Алан Дин Фостер - Предверие Бури

1 Алан Дин Фостер

"Преддверие бури"
Алан Дин Фостер

Глава 1

- Судя по всему, моя родина становится очень важной планетой, досточтимая Шу Май. Президент гильдии купцов изысканно усмехнулась и произнесла: - Маленькие ключи способны открывать очень большие замки, сенатор Моусул.
Продолжая неторопливую беседу, четверо коллег медленно шли сквозь галактику, минуя одну неизвестную планету за другой. Естественно, что окружающее их пространство вовсе не являлось, по сути реальной галактикой - нет, это было последнее изобретение ученых, представляющее из себя точную трехмерную копию внешнего мира, так хорошо известного каждому из присутствующих. Изображение заполнило собой всю комнату. Над головой мерцали иллюзорные звезды, отбрасывая таинственный голубоватый свет на лица коллег. Протянув руку и дотронувшись до планетарной системы, любой желающий мог получить исчерпывающие данные об истории, природных ресурсах, населении и возможных перспективах каждой из представленных здесь звезд.
Одним из представителей четверки оказалась тви'лекка. Благодаря своему происхождению она получила голубой оттенок кожи; оказавшись сегодня в столь удивительном месте, женщина никак не могла поверить собственным глазам, а потому большую часть времени просто молчала. Ее спутником, шедшим по правую руку, был очень важный и представительный мужчина - предприниматель с Кореллии. Президент гильдии купцов - невысокая худощавая женщина с зеленоватой кожей - имела типичную внешность представителя народа госсам; единственное отличие от многочисленных родственников, оставшихся на родной планете, заключалось в вычурной прическе с модной нынче длинной косой, поднимавшейся от затылка и свисавшей на лоб. Четвертым представителем нынешнего собрания был сенатор Моусол с планеты Ансион, о высоком статусе которого свидетельствовала длинная мантия из черного шелка - редчайшего материала на его родине. Несмотря на прирожденную величественную осанку, внешний вид сенатора свидетельствовал о смутном внутреннем беспокойстве. Складывалось впечатление, будто он боится каждого взгляда, брошенного на него спутниками... Это было комично и одновременно очень тревожно. Что же касается тви'лекки и кореллианина, то их взаимоотношения легко прочитывались с первого взгляда... Было ясно, что при всей внешней важности - сегодня он был явно в роли просителя.
Президент гильдии купцов остановилась: Одним грациозным жестом женщина дотронулась до светящейся точки ближайшей планеты. Удивительно, подумала она, каким образом триллионы живых существ и древних цивилизаций оказались сейчас здесь - в одной-единственной комнате. Эх, если бы управление галактикой было столь же простым занятием, как манипулирование этими светящими точками... Ну да ничего. Сегодня великий день. Он сулит много перспектив.
- Прошу прощения, благородная госпожа, - прервал ее мысли кореллианский предприниматель, - но мои компаньоны до сих пор не понимают, какую же ценность представляет эта планета Ансион!
Шу Май в победном жесте подняла руку и радостно воскликнула:
- Великолепно!
На лице присутствующих отразилось удивление: судя по всему, они абсолютно не ожидали от президента подобной реакции.
- Вы находите удовлетворительным тот факт, что данная планета не представляет для нас никакой ценности? - спросила тви'лекка.
- Конечно, - на лице госсамки появилась умиротворенная улыбка. - Если даже у вас сложилось подобное впечатление... То рассуждения врага стали теперь совсем понятны. Посмотрите внимательнее, и вы не просто поймете смысл моего высказывания... Нет, вы увидите своими глазами!
Развернувшись на каблуках, она миновала несколько планет и ярких солнечных дисков, а затем кончиком пальца правой руки легко дотронулась до одинокой звезды. Отдавая лишь ей одной понятные команды, женщина продолжила манипулировать выбранной для себя планетарной системой.
В ответ на ее действия в комнате появилось три голубых лазерных луча, которые связали упомянутую систему с тремя другими.
- Перед вами Маларианский альянс. Говоря по правде, в галактике существуют тысячи подобных объединений, - ее тонкие подвижные пальцы продолжили свое дело. Вскоре в комнате появилось еще несколько лазерных линий, теперь уже желтого цвета, которые связали первую звезду с шестью новыми системами. - А это члены Взаимной военной конвенции кеитумитов... До сих пор они не пользовались услугами друг друга... Несмотря на это, их совместный боевой потенциал еще очень велик.
Улыбка женщина стала шире. Судя по всему, нынешняя роль гида приносила ей массу положительных эмоций.
- А теперь посмотрите сюда, - руки президента продолжили играть с голографическим изображением звездного неба, придав ей сходство с увлеченным музыкантом.
Когда же Шу Май закончила, трое компаньонов в немом изумлении уставились на результат ее действий. Прямо перед ними висело огромное количество лазерных лучей - голубого, желтого, золотистого и малинового спектра... Присутствующие гости могли даже осмелиться подумать, что здесь сконцентрированы цвета... всей империи!
И среди всего этого великолепия, отражающего собой многочисленные торговые и военные связи между планетами, которые образовались на протяжении последних нескольких веков, в самом центре, висела одна-единственная звезда.
Ансион.
Сотворив легкое движение рукой и сопроводив жест лаконичной командой, Шу Май привела карту звездного неба в прежнее состояние. Здесь могли в любую секунду появиться незваные гости, а посвящение посторонних людей в столь деликатное и секретное предприятие было способно обернуться впоследствии большими неприятностями.
- Кто бы мог подумать, что такая невзрачная планета, как Ансион, находится в самом центре невероятного количества союзов и объединений? - тви'лекка с голубой кожей, судя по всему, была вне себя от изумления.
- Обратите внимание, - продолжила Шу Май, указав легким кивком головы на тви'лекку, - что в Галактике существует достаточно большое количество миров, которые занимают столь же выгодное географическое положение... Но они настолько густо заселены и о них так часто вспоминают наверху, что... Да, ведущие игроки в делах Республики были давным-давно определены. Но никто - поверьте мне, никто - не рассматривает Ансион всерьез. В том-то и заключается прелесть сегодняшней ситуации! - Сложив руки на животе, она многозначительно посмотрела на сенатора Моусула.
- Если мы позволим жителям Ансиона выйти из состава Республики, то этого никто не заметит. Но по причине многочисленных связей, имеющихся с членами Взаимной военной конвенции кеитумитов, а также Маларианским альянсом... Экономический строй последних организаций начнет ощущать недостаток финансирования, что в конечном итоге приведет к значительному спаду торговых отношений. Все вы прекрасно видели, какое множество планетарных систем вовлечено в подобные отношения; процесс упадка будет нарастать, словно снежная лавина! К тому моменту, когда Сенат узнает о реальной причине заварухи, около сорока систем уже выйдут из состава Республики. Дело пойдет как по маслу - стоит лишь только начать!
Внезапно почувствовав волнение, Моусул настолько сильно сжал кулаки, что их костяшки резко побелели.
- Подобная перспектива очень опасна, - произнес он. - У нас могут возникнуть серьезные проблемы.
- А мне кажется, - возразил предприниматель, ощутив внезапный прилив сил и энергии, - что этот план очень остроумен и просто обречен на успех. Кроме того, я представляю в своем лице те значительные силы, которые с легкостью вынудят население Ансиона выйти из состава Республики.
При этих словах сенатор Моусул заметно побледнел.
- Нет, подобного развития событий нам совсем не нужно, - строго произнесла Шу Май. - Насколько я помню, Торговая Федерация уже пыталась провести в жизнь подобный план на примере одной далекой звезды... Результаты оказались, мягко говоря, не совсем...
- Ну хорошо-хорошо, - кореллианин смущенно кашлянул в руку. - Там действительно возникли непредвиденные осложнения...
- ... которые продолжают отзываться на вас и сегодня, - закончила ледяным тоном Шу Май. - Вы разве не видите? Вся красота моего плана заключается в кажущейся незначительности предпринимаемых действий. Но стоит послать на Ансион боевой флот или даже несколько кораблей, как к планете моментально будет приковано внимание большей части наших врагов. Честно говоря, подобную перспективу я хотела бы видеть перед собой в самую последнюю очередь. Вся идея заключается в том, чтобы Ансион покинул состав Республики по собственному желанию. По крайней мере, так должны думать наши недоброжелатели, - президент улыбнулась и бросила оценивающий взгляд на Моусула.
- Скажите, а это возможно? - вступила в разговор тви'лекка.
Шу Май многозначительно покачала головой. Она прекрасно понимала, что эта новая женщина в предстоящих событиях может сослужить ей хорошую службу. То же самое относилось и к остальным присутствующим здесь личностям... По крайней мере, президент на это искренне надеялась.
Сенатор Моусул решительно повернулся лицом к собравшимся и произнес:
- Подобно ситуации на многих планетах, жители Ансиона тоже разделены на два лагеря: сторонников и противников выхода из Республики. Последняя группа представителей славного народа вполне согласна с тем разгулом коррупции и беспредела, который царит сейчас на их родине. Наша задача заключается в том, чтобы вести пропаганду и перетягивать на свою сторону все новых и новых последователей данной идеи. Значительный опыт проведения подобных кампаний свидетельствует о том, что при должном подходе к делу самый низший слой общества легко соглашается с предлагаемыми условиями.
- Сколько это займет времени? - раздался мягкий обманчивый голос тви'лекки.
- Вы имеете в виду до того момента, пока Ансион примет нужное нам решение? - сенатор наморщил лоб. - Принимая во внимание внутренний раскол общества... Социальные процессы выбора займут по меньшей мере половину стандартного года.
Президент гильдии купцов одобрительно кивнула.
- Ага, мы будем просто созерцать за медленным упадком... А затем предложим руку помощи - в то время как все остальные союзники Ансиона, скорее всего, просто от него отвернутся. Эта ситуация очень похожа на детскую игру в кубики. Знаете, дети сначала строят высоченную пирамиду, а затем вытаскивают из-под низа один-единственный кубик. И что же, по-вашему, происходит? Стройной, непоколебимой с виду структуре приходит полный крах. Что же касается Ансиона, то он как раз и является тем самым ключевым кубиком.
Мысли женщины, равно как и рассеянный взгляд, блуждали сейчас где-то далеко за пределами этой комнаты. Она видела то, на что были не способны все собравшиеся здесь члены общества.
- На руинах старой, ослабленной Республики знающие люди смогут построить новую политическую структуру, доселе невиданную по своей мощи. В системе не окажется ни единого слабого звена... Все издержки, связанные с соблюдением моральных ценностей, мы постараемся свести на нет. Ничто не сможет замедлить нашего развития, вершиной которого окажется действительно самое передовое общество во всей галактике.
- Так кто же будет руководить новой структурой? - в голосе тви'лекки послышались нотки цинизма. - Вы?
Шу Май скромно пожала плечами.
- Говоря по правде, мои интересы лежат в пределах гильдии купцов. Кто сейчас может уверенно об этом сказать? Судя по всему, данный вопрос еще требует своего обсуждения, а пока дело может двигаться и без наличия будущего формального лидера. Что же касается решения всех насущных проблем... то мне придется их возложить на себя. Давайте начинать с малого. Скоро нас ждут великие дела.
- С малого - то есть с Ансиона? - забыв про недавний упрек со стороны президента, предприниматель с огромным энтузиазмом вновь вступил в разговор. - Какое же это будет блаженство - вести свои торговые дела без нынешних религиозных, правовых и моральных ограничений. Если бы только знали, насколько мне надоели все эти приказы, распоряжения, инструкции, уставы... Что же касается меня, то я никогда не останусь в долгу!
- Да, вы наконец получите возможность полного господства над монополией своего предприятия, - сухо ответила Шу Май. - Не беспокойтесь! В ответ на финансовую и политическую поддержку все ваши последователи получат заслуженное положение.
Но кореллианина уже понесло.
- Я не сомневаюсь, - игриво произнес он, - что новое государство предоставит максимальное количество привилегий гильдии купцов.
- Не стану этого скрывать, - устало ответила Шу Май. - Мы уже очень давно стремились к подобному укладу.
В шуме взаимных поздравлений, которыми обменивались присутствующие гости, президент заметила, что сенатор Моусул отделился от основной группы и о чем-то сосредоточенно думал.
- Такое впечатление, будто вас изнутри терзает огромный червь. Что случилось, Моусул?
Житель Ансиона с тревогой оглянулся на остальных гостей. Затем его большие, несколько навыкате глаза закрылись и он произнес:
- Неужели вы верите в то обстоятельство, что ни один житель галактики не догадается об истинных причинах метаморфоз, происходящих с моей планетой, Шу Май?
- До настоящего момента у меня не было в том никакого сомнения, - спокойно ответила она.
Моусул открыл глаза и выпрямился во весь рост.
- Я достаточно интеллигентный человек, чтобы осознать одну простую истину: на свете существует огромное количество людей, которые гораздо умнее, чем я. Вот они-то меня сейчас и заботят.
Сделав шаг вперед, Шу Май положила свою уверенную руку на плечо Моусула.
- Вы слишком сильно переживаете, сенатор.
С этими словами она сделала очередной магический жест свободной рукой, и на горизонте вновь показалась светящаяся точка планеты Ансион.
- Вы только посмотрите на нее: маленькая, неприметная, забытая звездочка... Осмелюсь предположить, что среди сотни членов политического или торгового совета едва ли найдется один человек, способный сказать об Ансионе хоть несколько слов. Никто, кроме присутствующих здесь людей, даже не догадывается о потенциальной значимости этой планеты.
Обезопасив себя от влияния продажной бюрократии, которая стоит сейчас у руля Республики, кореллианский предприниматель начнет скупать финансовые компании и огромные территории земли. Но, несмотря на все свое могущество, он не способен заглянуть в будущее. Говоря по чести, кореллианин готов заплатить не один биллион, чтобы получить ответы на некоторые интересующие его вопросы.
- Надеюсь, что вы правы, Шу Май. Очень на это надеюсь.
- Конечно, она права, - проведя все собрание в некотором замешательстве, тви'лекка наконец-то решила высказаться. - Я просто поражена, а вместе с тем и воодушевлена той перспективой, которую нарисовали перед нами президент Шу Май и сенатор Моусул. Планета Ансион действительно настолько мала и незначительна, что на нее не обратит внимания ни один человек извне...

Глава 2

- Хаия, сладость моя, что это ты прячешь под платьицем? Луминара Ундули даже не посмотрела на это широкое небритое лицо отвратительно пахнущего мужчины, который сидел в компании ничуть не более приятных друзей. Она уже давно привыкла к подобным выходкам местного сброда, а потому все эти сальные руки и горящие от вожделения глаза больше не вызывали у нее даже самой естественной реакции - отвращения. Сохраняя внутреннее спокойствие, женщина демонстративно поднесла ко рту вилку с нанизанным на нее куском тушеного мяса. Нижнюю губу Луминары покрывала татуировка, изображающая несколько взаимосвязанных друг с другом крупных черных ромбов. Пальцы женщины, кстати говоря, демонстрировали не менее замысловатые узоры, придавая владелице несколько странный и таинственный вид. Желтовато-коричневый оттенок кожи ярко контрастировал с небесной голубизной девственно чистых глаз.
Вместо того чтобы отреагировать на пошлую шутку, Луминара подняла взор на свою ученицу - молодую девушку по имени Баррисс Оффи, которая испуганно таращилась на сидящих поодаль грязных верзил. Мысленно улыбнувшись, женщина подумала, что Баррисс весьма неглупая особа... Наблюдательность и сообразительность удивительным образом сочетается с импульсивностью. Да, она далеко пойдет! Но на этот раз девушка решила не проявлять свой дикий нрав, а потому молча продолжила неспешное поглощение утреннего пайка. Весьма обдуманное решение, отметила про себя Луминара Ундули. Предоставляет инициативу мне, как и следует.
Один из головорезов недовольно хмыкнул и наклонился к соседу, чтобы шепнуть ему что-то на ухо. Через пару мгновений оба разразились диким хохотом, который сотряс стены харчевни. Подойдя поближе, самый отчаянный из них положил мясистую руку на плечо Луминары.
- Мне показалось, что я задал тебе вопрос, дорогуша. Или ты покажешь свои прелести самостоятельно, или... нам придется посмотреть на них самим.
На лицах пьяной компании застыло напряженное выражение: каждый из них с вожделением предвкушал близость скорой развязки. Обслуживающий персонал мгновенно ретировался: они прекрасно знали, чем могло окончиться подобное противостояние, а потому предпочли просто не вмешиваться. В нынешние времена люди разучились думать о чести и справедливости; каждый старался прикрыть свое мягкое место и покрепче зажмурить глаза, если рядом начинался беспредел.
Вилка Луминары замерла возле рта; складывалось впечатление, будто женщину сейчас интересовали вовсе не вопросы пьяного задаваки, а качество приготовленного жаркого. Наконец, тяжело вздохнув, она бросила столовые приборы на стол и неспешно засучила рукава.
- Ну, если вы действительно хотите видеть...
Один из членов компашки широко ухмыльнулся, обнажив гнилые зубы; остальные с замиранием сердца наклонились вперед. Луминара с чувством собственного достоинства грациозно отбросила накидку, обнажив несколько причудливых медных и бронзовых браслетов, которые плотно облегали ее предплечья. Благородный металл тускло поблескивал на фоне черной мантии... Эффект оказался просто потрясающий.
Но на этом дело не закончилось. Женщина поднялась во весь рост, и окружающие заметили, что на поясе мнимой уличной девки оказалась массивная кожаная портупея, увешанная современными электронными приборами для ведения скрытой разведки. Одна из вещиц имела правильную цилиндрическую форму и полированную поверхность; судя по всему, она прекрасно умещалась в сжатой руке. Отвагу головореза как ветром сдуло; он глупо сощурился и поник. Сладострастное выражение на лицах его друзей пропало еще быстрее.
Где-то в необъятных просторах вселенной корабль контрабандистов еще не успел совершить прыжок в гиперпространство, но здесь уже было все кончено.
- Маттос, спаси нас! Это же лазерный меч джедаев!
Словно по единой команде, горстка пропойц начала пятиться назад, к выходу, а затем бросилась наутек. Оставшись в полном одиночестве, бравый предводитель решил хоть как-то реабилитироваться в глазах симпатичных дам. Уставившись на металлический цилиндр, он промямлил:
- Не может быть! Это же лазерный меч джедаев, не правда ли? - взглянув на таинственный предмет, он собрался с духом и продолжил: - Стало быть, ты являешься рыцарем? Какие привлекательные пошли в последнее время джедаи!
Головорез, потеряв самообладание, пошел вразнос.
- Кажется, вы дурите нам мозги. Это же обычная бутафория! - воодушевленный полным молчанием женщин, он продолжил: - Так, вот вы и попались.
Луминара Ундули неторопливо покончила с первым, отодвинула тарелку, вытерла жирные губы полотняной салфеткой и затем повернулась лицом к наглецу. Девственно-чистые глаза смерили мужчину холодным взглядом. Затем она улыбнулась.
- Мне представляется, что у тебя есть идея, каким образом проверить правоту своих слов, - бесстрастно произнесла женщина.
Громила попытался было возразить, но затем замялся и принялся сосредоточенно что-то обдумывать. Руки привлекательной незнакомки спокойно лежали на бедрах. Что же касается лазерного меча - а эта штуковина была действительно весьма похожа на могущественное оружие джедаев, - то он продолжал спокойно висеть на поясе. Молодка, сидевшая на противоположном конце стола, утратила всякий интерес к происходящим событиям и продолжила неспешный прием пищи.
И в этот самый момент громилу осенило сразу несколько вещей. Во-первых, он остался абсолютно один: друзья-энтузиасты, почувствовав запах жареного, спешно ретировались. Во-вторых, смазливая женская парочка не проявляла никаких признаков тревоги; более того, вела себя на удивление спокойно... И, в-третьих, что самое главное, он вспомнил об одном очень важном деле, которое ждало его на противоположном конце города.
- Хм, простите, - заставил он выдавить из себя эти слова. - Я действительно не хотел вас побеспокоить. Дело в том, что вы мне напомнили одну знакомую особу... Короче говоря, я обознался.
Развернувшись, громила широкими шагами двинулся по направлению к выходу. Свалив по пути табуретку, он даже не обернулся. Луминара не удивилась, если бы на улице он перешел на бег. Посетители таверны проводили его удивленными взглядами, а затем обратили внимание на двух молодых незнакомок, которые вызвали у знаменитого грубияна такой испуг. Вскоре гул голосов и звон посуды возобновились. Тихо вздохнув, Луминара принялась за второе. Но еда в горло не лезла: через несколько минут размышления она с силой отодвинула столовые приборы в сторону. Неприятный инцидент испортил весь аппетит.
- Вы показали чудеса выдержки и хладнокровия, учитель Луминара, - произнесла Баррисе с набитым ртом.
Судя по всему, аппетит молодой ученицы был вовсе не подвержен внешним воздействиям. В конце концов, она всегда оставалась настоящим падаваном.
- Ни шума, ни суеты.
- Стоит тебе повзрослеть, девочка, и ты поймешь: с избытком тестостерона шутки плохи! Особенно на таких никчемных планетах, как этот Ансион, - тряхнув головой, она добавила: - Честно говоря, я просто ненавижу прерывать завтрак... А если задуматься об этом бездарном поводе...
Баррисс весело усмехнулась.
- Не стоит переживать по пустякам, учитель. Женскую привлекательность... ее не скрыть ни под какими одеждами. В конце концов, это будет хорошим уроком тем грубиянам. Представляете, сколько баек родится на свет после сегодняшнего инцидента?
Луминара пожала плечами.
- Если бы представители местного правительства, которое отчего-то носит название Согласительной общины, прислушаются к мнению своих подчиненных...
- Я уверена: так оно и произойдет, - Баррисе резко встала. - Мы можем идти.
Расплатившись за еду, парочка привлекательных женщин степенно вышла из харчевни. Их провожали шепот, бормотанье, а также завистливые взгляды завсегдатаев.
- В простонародье известно, что мы прибыли сюда только ради воссоздания мира между приверженцами Общины и кочевниками-алвари. Говоря по правде, более веские причины визита им неизвестны. Что же касается нас, то мы не должны раскрывать своего истинного лица. В конце концов, это может сыграть дурную службу, - Луминара запахнула накидку и туго подпоясалась. - Чем больше мы будем походить на местных жителей, тем лучше. В отсутствие доверия со стороны аборигенов вся затея обречена на провал.
Баррисс кивнула.
- Горожане полагают, что мы покровительствуем кочевникам, а последние в свою очередь боятся нашей лояльности в отношении горожан. Ненавижу политиканство, учитель Луминара, - девушка положила руку на пояс. - Я предпочитаю выяснять отношения с помощью меча. В конце концов, так гораздо честнее.
Лицо Баррисс покрывал румянец - благодаря молодости она пока не научилась скрывать эмоции.
- Трудно рассуждать по поводу этих вопросов на примере сегодняшнего эпизода... Все равно что гадать на кафной гуще, - с этими словами женщина повернула на одну из боковых узких улочек Куипернама, заполненную разномастными торговцами со всех концов Галактики.
Окинув профессиональным взглядом толпу, Луминара тщательно осмотрела боковые стены торговых и служебных зданий.
- Опасность может исходить откуда угодно и от кого угодно, - поучительно произнесла она. - А сила уговора в ряде случаев просто бездейственна... Можно сказать, что ты должна быть готова к атаке в любой момент времени.
- Бьюсь об заклад, все проблемы Ансиона связаны с Торговой Федерацией.
Взгляд Баррисс впился в витрину ювелирной лавки, на которой лежали ожерелья, сережки, кольца, диадемы. Конечно, это были красивые безделушки, но без них не мыслила себе жизни ни одна приличная женщина планеты Ансион. Говоря по правде, Баррисс также страстно желала иметь в своем распоряжении хотя бы одну из подобных вещиц; но суровые законы Ордена категорически запрещали подобные вольности. Когда-то давным-давно на первом этапе обучения Баррисс, сидя в классе с друзьями-падаванами, внимала словам старого учителя: "Могущество и красота джедая исходят изнутри; ему не нужны искусственные побрякушки и безделушки".
И все равно ожерелье из Сиросских нитей с камнями пикач было такое красивое!
- Ты что-то сказала, Баррисс?
- Никак нет, учитель. Я просто выражаю свое недовольство по поводу политики Торговой Федерации.
- Согласна, - кивнула головой Луминара. - То же самое можно сказать и о гильдии купцов.
Их доходы растут от месяца к месяцу - и как ты думаешь, из-за чего? Эти скупердяи начинают запускать грязные руки в те карманы, которые для них не предназначены. И самое плачевное заключается в том, что никто не способен дать им отпор. Здесь, на Ансионе, они свободно поддерживают те города и провинции, которые вступили в союз Согласительной общины, в то время как законы Республики гарантируют кочевникам-алвари равные права. Честно говоря, нынешняя политика только осложняет ситуацию. - Повернув за угол, женщина добавила: - Хотя удивляться этому не приходится... Подобное происходит сейчас по всей Республике. Баррисс понимающе кивнула.
- Я полагаю, что инцидент с Набу забудется нескоро. Не понимаю, почему Сенат просто не проголосовал за сокращение торговых уступок? Честно говоря, подобная мера поставила бы их на место.
Луминара с трудом заставила себя сдержать улыбку. Ах эта детская непосредственность! Баррисс была истинным падаваном, но в вопросах власти у нее ощущались значительные пробелы.
- Ходатайствовать о соблюдении законов этики и морали - это очень похвально, Баррисс, но на сегодняшний день Республикой правят лишь деньги. Конечно, порой гильдия купцов и Торговая Федерация действуют как различные структуры... Но все прекрасно понимают, как обстоит дело в действительности. Луминара нахмурилась. - Вилять хвостом и прогибаться перед агентами Сената, отвечая радостным тявканьем на каждую команду... Нет, это не по мне! А вот Нуте Гунрай, похоже, прекрасно сжился с подобной системой - он скользкий, как ноторианский гад! Деньги сегодня означают власть, которая в свою очередь владеет голосами избирателей. Не удивляйся: бюрократия и взятничество процветают даже в республиканском Сенате! Кроме того, у них имеются могущественные союзники. Мысли женщины вернулись несколько назад.
- А теперь дело стало и не только в деньгах. Республика напоминает собой грязное море, в котором сталкивается невообразимое количество течений. Совет джедаев опасается, что общая неудовлетворенность состоянием дел в нынешнем правительстве открывает путь раскола для огромного числа иных миров.
Шествуя рядом с наставницей, Баррисс, наконец, произнесла:
- Зато все в округе точно уверены, что джедаи выше таких мелочных споров. Мы не продаемся!
- Разумеется, нет, - ответила Луминара и замолчала.
Баррисс мгновенно заметила перемену настроения.
- Вас тревожит что-то еще, учитель Луминара? На этот раз учительница не смогла сдержать улыбки.
- Вообще-то да... Странные истории, кривотолки и сплетни. А сегодня они стали еще более яростными. Примером может служить политическая философия Графа Дуку.
Несмотря на то что Баррисс всегда любила блеснуть знаниями, сегодня она помедлила.
- Кажется, мне известно данное имя, только оно вовсе не относится к упомянутому титулу. Не тот ли это джедай, который...
Внезапно остановившись, Луминара протянула вперед руку и прикрыла ученице рот. Посмотрев из стороны в сторону и блеснув глазами, джедай напрягла чувства до предела. Прежде чем Баррисс успела спросить наставницу о причине подобного поведения, Луминара сняла с пояса меч и активировала его. В следующее мгновение женщина приняла атакующую позицию. Повторив в безотчетной тревоге ее действия, Баррисс начала усиленно осматриваться по сторонам. Не заметив ничего странного, девушка бросила на учительницу вопросительный взгляд.
Именно в этот момент откуда-то с неба совершил атаку хогусс - только ради того, чтобы быть нанизанным на поднятый вверх меч Луминары. Запахло горелой плотью, и в следующую секунду бездыханное тело врага, сжимающего в руках боевую секиру, с глухим звуком упало в сторону.
- Назад! - крикнула Луминара и начала медленно отступать, в то время как ошарашенная Баррисс взяла на себя обязанность защищать фланги.
Атакующие начали появляться на крышах и в окнах окружающих домов; их было такое количество, что у Баррисс поначалу потемнело в глазах. Продолжая пятиться назад, Луминара подумала, что кто-то приложил немало усилий, чтобы устроить засаду. Здесь, в центре Ансиона, подобное предприятие - весьма непростая затея. Даже находясь в условиях значительной опасности, Луминара не переставала быть эстетом боевого искусства, а потому мгновенно оценила смекалку и хитроумие своего врага. Наверное, кому-то удалось вынюхать, что по улице Куипернама идет вовсе не парочка симпатичных туристок, наслаждающихся видами древнего города...
Единственным вопросом оставался тот, насколько много им было известно.
У обычного представителя любой расы Галактики имелись только две возможности для того, чтобы победить джедая. Одна из них заключалась в создании ложного ощущения безопасности, а вторая - в обеспечении огромного числового преимущества перед врагом. Судя по несметному числу атакующих, а также не очень высокой их квалификации, организатор засады решил последовать второму правилу. Что же касается огромной уличной толпы, состоящей из торговцев и местных жителей, то в ее гуще Луминара просто не могла ощутить присутствие нового врага.
Сила наполнила джедаев как раз в тот момент, когда несколько десятков кровожадных убийц бросились в атаку. Женщины вынуждены были отступить, но в скором времени улица стала настолько узкой, а пробегающие в ужасе торговцы такими многочисленными, что Луминара приняла решение: пора остановиться и принять бой. К счастью, атакующие старались не трогать мирных жителей, а потому они медлили с активацией бластеров. Будь они поумнее или по-опытнее, подумала Луминара, легко вооруженные убийцы могли бы обеспечить коридор для тех, кто вооружен огнестрельными лазерами и бластерами. В конечном итоге подобное превосходство в силе сыграло бы им весьма на руку. Но сегодня, судя по всему, удача на нашей стороне. Организатор засады пообещал денежное вознаграждение только тому, кто совершит реальное убийство, - по этой причине каждый старался добиться поставленной цели самостоятельно, и подобная тактика не могла не сказаться на успехе всего предприятия.
Освоившись, Луминара и Баррисс стали не просто удачно отражать лазерные вспышки и удары холодного оружия... Нет, они начали теснить неприятеля в сторону! Прижавшись к спасительной стене, женщины так ловко орудовали лазерными мечами, что в скором времени вокруг них образовался вал из обезображенных трупов врагов. Некоторые из них до сих пор подрагивали под действием энергии меча.
Пылкость Баррисс и опытность Луминары прекрасно сочетались друг с другом. В манере ведения боя джедаев было нечто такое, что повергало обычного противника в неописуемый ужас. Стоило убийцам оценить ситуацию и понять, с кем же, в сущности, они имеют дело, как атмосфера боя мгновенно переменилась. Армия вероломных противников была оттеснена в сторону, а затем была вынуждена скрыться за углом.
И в тот самый момент, когда женщины было уже решили, что на сегодня опасность миновала, к убийцам прибыло подкрепление. Это была еще дюжина наемников, которые оказались вооружены и экипированы гораздо лучше предшественников. Но самым опасным являлось то, что они дрались как единое целое. Смахнув со лба пот, Луминара мгновенно ощутила, что предыдущая стычка была сущей разминкой перед тем, что ожидало их впереди. Судя по всему, первые солдаты вовсе не намеревались их убивать: единственная цель столь огромной армии неприятеля заключалась в изматывании джедаев. Превозмогая усталость и выкрикивая одобрительные слова в сторону своей помощницы, Луминара вновь начала отступать.
Армия убийц, воодушевленная прибытием подмоги, удвоила попытки в атаке, джедай и падаван были вынуждены ускорить темп отступления.
В конечном итоге они оказалась в настоящей западне: уходить назад было некуда - улица заканчивалась глухим тупиком. Окружающие стены казались неприступными. Но джедай был способен обнаружить опору для рук и ног даже в том случае, когда обычные люди видели перед собой гладкую и ровную стену.
- Баррисс! - Взмахнув мечом, Луминара образовала за помощницей красноватый барьер энергии. - Наверх! Я за тобой!
Присев на колени, один из атакующих поднял бластер и прицелился в Баррисс. Луминара в последнее мгновение блокировала его выстрел; бластер нагрелся до такой степени, что убийца был вынужден выбросить его на землю и упасть головой в песок. Но убийца оказался на редкость смышленым; вместо того чтобы паниковать, подобно своему окружению, он вновь поднялся на колени, поднял оружие и приладил глаз к мушке. Луминара знала, что долго просто не выдержит.
- Я сказала, вверх! - закричала, не оборачиваясь, она.
Баррисс помедлила и произнесла:
- Учитель, если вы будете прикрывать мой подъем... То я не смогу сделать то же самое, находясь на крыше, - бросившись вперед, девушка разоружила еще одного ветакка, который пытался пролезть низом.
Громко заголосив, убийца отступил назад и бросил кривой меч в сторону. Даже не пытаясь отдышаться, падаван добавила:
- Вы не способны взбираться по стене и одновременно использовать оружие.
- Со мной будет все в порядке, - заверила ее Луминара, удивляясь собственным словам. Но в первую очередь она, конечно, беспокоилась за падавана.
- Это приказ, Баррисс! Начинай подъем! Нам пора выбираться из гиблого места.
С огромной неохотой девушка совершила последний выпад, очистив пространство вокруг себя. Затем она выключила меч, повесила его на пояс и, разбежавшись, подпрыгнула вверх. Отыскивая невидимые камни . для опоры, Баррисс, словно паук, начала восхождение наверх. Что же касается Луминары, то она, оставаясь на земле, продолжала яростную схватку со все прибывающими врагами.
Остановившись неподалеку от вершины, девушка посмотрела вниз. Луминара успевала не только расправляться с врагами, но и прикрывать подъем падавана таким образом, чтобы никто из противников не мог целиться вверх. Баррисс помедлила.
- Учитель Луминара! - закричала она. - Их очень много! Я не смогу обеспечить адекватную защиту со своего места.
Джедай обернулась, чтобы ответить. В этот самый момент она и пропустила движение небольшого троба, который прятался за спиной своего более массивного собрата. Как только воин извлек небольшой бластер, раздался выстрел. Луминара покачнулась.
- Учитель! - закричала Баррисс вне себя от ужаса.
Она никак не могла принять решение: то ли продолжить подъем на крышу здания, то ли ослушаться приказа командира и спуститься обратно, чтобы оказать ей посильную помощь. Внезапно разум девушки охватило неясное беспокойство. Сила испытывала беспричинное волнение, которое в значительной степени отличалось от всех прежних ощущений девушки. Чувство было пронзительно сильным.
Сопровождая действия яростными криками, пара солдат вновь бросилась атаковать Луминару. В этот момент произошло нечто непредвиденное: откуда-то издалека показалась вспышка лазерного огня, и через несколько секунд пара мертвых тел отлетела в сторону. Оружие нападающих разлетелось на мелкие части. Ошеломленные подобным поворотом событий, солдаты обернулись назад, а затем начали в ужасе разбегаться. По прошествии нескольких минут войско рассеялось, оставив за собой раненых и убитых. Улица опустела. Рассчитав траекторию, Баррисс плавно спрыгнула на землю и в то же мгновение обнаружила, что на нее смотрит улыбающийся светлоглазый юноша. Приветливо кивнув, он деактивировал лазерный меч и произнес:
- Я же всегда говорил, что утренние разминки необычайно полезны не только для тела, но и души. Приветствую тебя, Баррисс Оффи.
- А, Анакин Скайуокер! Да, помню я наши совместные тренировки... - С этими словами девушка поспешила к наставнице.
Другой незнакомец, пришедший с Анакином, уже осматривал рану Луминары.
- Все в порядке, - произнес он. - Ничего серьезного.
Луминара одернула одежду несколько более резко, чем того требовала ситуация.
- А вы рано, Оби-Ван, - сказала она. - Честно говоря, мы ожидали вашего прибытия не раньше послезавтрашнего дня.
- Дело в том, что корабль проявил себя с самой лучшей стороны и развил приличную скорость. - На площади появилось четверо прохожих, и Оби-Ван мгновенно напрягся. К счастью, от них не веяло ни Силой, ни опасностью. - А поскольку мы прибыли раньше, то рассчитывать на встречу в космопорте было бы довольно глупо, не находите? Вот мы и решили пойти, разведать, как у вас дела. Когда же условленное место оказалось пустым, нам осталось отправиться в утреннюю прогулку по городу. Именно тогда я почувствовал опасность, и чутье привело нас сюда.
- Не могу сказать, что не рада вашему приезду, - Луминара благодарно улыбнулась; это была та самая улыбка, которую Оби-Ван запомнил из своего прошлого. - Надо признать, ситуация довольно затруднительная.
- Вот именно, затруднительная, - отозвался Анакин. - Если бы учитель Оби-Ван и я...
Строгий взгляд учителя оборвал сентенцию на полуслове.
- Честно говоря, слабое беспокойство возникло с самого начала - когда я узнала об этом задании, - Баррисс медленно приблизилась к наставнице. - Я до сих пор не понимаю, почему на этой планете потребовалось присутствие нас четырех, а? Дело-то на первый взгляд казалось плевым - небольшие разногласия в среде местных жителей... - Беспокойство девушки ощущалось чуть ли не физически. - Но ранее вы говорили о каком-то более важном деле!
- Надеюсь, ты помнишь наш разговор, - терпеливо произнесла Луминара. - Видишь ли, кочевники-алвари полагают, что Сенат благоволит местному населению города. Но последние твердо уверены, что правительство Галактики встанет на одну сторону с кочевниками. Подобная позиция Сената привела к тому, что обе противоборствующие стороны начинают склоняться к одной очень простой мысли: если Ансион выйдет из состава Республики, то все внутренние конфликты можно будет решить без участия потусторонних сил. Судя по всему, вся ситуация движется именно в этом направлении. Кроме того, не стоит забывать и об интересах недоброжелателей... Наверняка они также хотят выхода Ансиона из Республики - это в значительной мере ослабляет ее мощь.
- Пока это только домыслы и слова, - произнесла Баррисс.
Луминара медленно кивнула.
- Верно. Но сам Ансион никогда бы не принял подобное решение. По причине существования огромного количества пактов, соглашений и альянсов... Выход Ансиона повлечет за собой непредсказуемые последствия. Честно говоря, данный вопрос интересует не только меня или Совет Ордена... Многие понимают, что Ансион просто обязан остаться в составе Республики. А лучший способ добиться этой цели - разрешить противоречия между местными жителями и кочевниками; в таком случае на планете вновь воцарятся мир и спокойствие. Являясь представителями воли Сената, мы найдем здесь большое уважение, но вовсе не дружбу. Кроме того, я полагаю, что подозрение также окажется нашим верным спутником. Учитывая сложность сложившейся ситуации, возможное присутствие потусторонних агитаторов и провокаторов... Совет рассудил, что две пары переговорщиков на Ансионе смогут принести гораздо больше пользы, чем одна.
- Ну, теперь мне стало понятно.
Тем не менее Баррисс продолжала полагать, что за этой историей кроются гораздо более серьезные причины, чем простые противоречия между жителями и кочевниками. Возможно, Луминара имела приказ не открывать истинного положения вещей, думала падаван. Хотя существует и иное объяснение данных, сомнений: возможно, что за последнее время я стала слишком мнительной и осторожной. В любом случае, с этих пор мне следует уделять как можно более пристальное внимание политическим отношениям в Галактике. К примеру, почему некоторые силы за пределами Ансиона хотят видеть эту планету вышедшей из состава Республики? Неужели существует некая тайная причина, которая мне до сих пор просто неизвестна? В состав Республики входят тысячи тысяч гораздо более цивилизованных миров. Неужто исчезновение одного или даже нескольких из них способно повлиять на ход историй? Мне в это не верится, хотя кто знает, как обстоят дела в действительности?
Девушка понимала, что в данных рассуждениях ей не хватает какой-то очень важной информации; это обстоятельство и вызывало у нее ощущение глубокой неудовлетворенности. Но, судя по словам Оби-Вана, дальнейшие расспросы Луминары ни к чему бы не привели.
- Кто-то за пределами Ансиона совсем не хочет, чтобы наши переговоры имели место. Судя по всему, им крайне выгодны все те последствия, которые возникнут после выхода планеты из состава Республики, - Оби-Ван поднял взгляд на небо, которое покрылось кучевыми облаками. Вскоре джедаи ощутили первые капли дождя. - Для нас крайне важно знать источник подобных идей. Я предлагаю расспросить какого-то нибудь выжившего солдата.
- Да ведь это обычные бандиты, - возразил Анакин.
Ламинара впала в раздумье.
- Вполне возможно. Но в любом случае Оби-Ван прав: банда головорезов хотела во что бы то ни стало сорвать все переговоры. Но организатор наверняка действовал через подставных лиц. Если нам и удастся отыскать достойного языка, он может абсолютно ничего не знать.
- Кажется, вы правы, - вынужден был признать падаван.
- Так значит, ты был и на Набу? - спросила Баррисс у Скайуокера, устав от рассуждений взрослых джедаев.
- Конечно, - в голосе молодого Анакина сквозила нескрываемая гордость.
Странный он какой-то, подумала Баррисс. Странный, но... не отталкивающий. Судя по всему, его раздирают внутренние противоречия...
Тем не менее внутренняя Сила чувствовалась за версту, и это внушало девушке особое уважение.
- Скажи, сколько ты в палаванах у учителя Луминары? - спросил он.
- Достаточно долго, чтобы знать одну простую истину: те, кто не закрывают своего рта и без умолку трещат, обычно абсолютно ничего не слышат.
- Ну прекрасно, - пробормотал Анакин. - Ты же не хочешь, чтобы мы с тобой общались все это время одними афоризмами, не правда ли?
- По крайней мере, речь не будет идти все время обо мне! - огрызнулась она. - Скромность - великое благо' Поверь мне на слово, мальчик.
К величайшему изумлению Баррисс, Анакин пустился в извинения.
- Неужели я говорил только о себе? О, прости пожалуйста! - указав пальцем на две фигуры, шедшие на небольшом удалении перед ними по оживленной городской улице, юноша продолжил: - Учитель Оби-Ван всегда говорит, что я страдаю излишней нетерпеливостью. Видишь ли, я меня такой характер, что я хочу знать все - здесь и сейчас. А иногда - даже вчера! По этой причине мне и не удается порой держать язык за зубами. Что же касается путешествия на Набу - то оно было удивительным! Но это не сравнимо с нашим нынешним заданием... Просто потрясно!
Девушка махнула рукой в сторону оставленной позади улицы, заваленной трупами неприятелей, а затем произнесла:
- Ты находишься на этой планете менее половины суток... И уже оказался втянут в смертельно опасную битву с огромным количеством неприятеля У меня складывается впечатление, что в слово "потрясно" ты вносишь несколько иной смысл.
Юноша чуть не рассмеялся.
- У тебя есть чувство юмора. Мне кажется, что мы прекрасно найдем с тобой общий язык.
Перейдя на противоположную сторону площади и внедрившись в шумную толпу коммерческого квартала, состоящую из людей и пришельцев, Баррисс начала рассуждать над последними словами своего спутника. Нет, этот высокий голубоглазый падаван был слишком самоуверенным. Возможно, он совсем не кривил душой, когда говорил, что хочет все и сразу. Была ли это заносчивость? Девушка не знала.
Внезапно Анакин бросился в сторону. Баррисс посмотрела ему вслед и заметила, как тот остановился около небольшой лавки торговца сушеными фруктами и овощами из Кандеры, что находится на севере Куипернама. Вернувшись с пустыми руками, он нерешительно посмотрел на девушку.
- Что случилось? - поинтересовалась она. - Неужели ты увидел издалека нечто невообразимо прекрасное, что при ближайшем рассмотрении оказалось сущей гадостью?
- Что? - выкрикнул он. - Нет-нет, дело шло вовсе не о еде.
Поспешив вслед за удаляющимися учителями, он добавил:
- Разве ты не видела того мальчика? Ну да, в фуфайке и не по размеру длинных штанах? Он еще спорил со своей матушкой и кричал на нее... - юноша печально тряхнул головой. - Когда-нибудь парень жестоко пожалеет о подобном поведении. Конечно, я не сказал ему подобных слов прямо в лоб, но намекнул кое-что... - Анакин помолчал. - Люди частенько настолько увлечены погоней за бессмысленными вещами, что забывают о самом важном.
Что за странный падаван, в очередной раз удивилась Баррисс. Конечно, он практически одного со мной возраста, но порой я чувствую себя рядом с ним как маленькая девочка. Интересно, хватит ли мне времени узнать его поближе? Интересно, хватило ли времени у кого-то другого на эту задачу? В Ордене мы пересекались всего несколько раз... Когда над головой послышались раскаты грома, девушка испугалась... Ей на мгновение показалось, что это не просто дождь... что это нечто большее.

Глава 3

1 Следующая страница


Предверие Бури 2

Огомоор был несчастлив. Прохаживаясь, как это принято, в холле апартаментов боссбана, он пытался во что бы то ни стало игнорировать косые взгляды прислуги, клерков, а также домашних рабочих, сновавших по лестницам туда-обратно. Несмотря на то что, занимая должность управляющего, он формально превосходил каждого из них по положению, прислуги, клерки и даже последние кухарки считали своим долгом продемонстрировать ему свое презрение. Даже смотл с голубой кожей, известный более как Иб-Дунн, который славился веселым нравом и неуемной болтливостью, смотрел на нового управляющего с тоской и безысходностью.
Огомоор прекрасно знал, что они сегодня имели повод жалеть его; да, это было действительно так. Дело в том, что к его обязанностям относился личный доклад обо всех происшествиях, происходящих в резиденции боссбана Соергга. Сегодняшние новости, которые следовало доложить хозяину, были весьма неприятными. Огомоор провел утро в страстных молитвах о том, чтобы бог послал либо ему, либо хозяину хорошую лихорадку, желательно с высокой температурой. К сожалению, к полудню оба они находились в полном здравии. Предстоящее событие вызвало среди низшего сословия невиданное доселе оживление; в каждом углу дома велись оживленные обсуждения, которые при виде Огомоора мгновенно прекращались. Когда печальные мысли на время отпускали управляющего из цепких объятий, он искренне удивлялся, насколько быстро плохие новости способны распространяться по свету.
Повернув за угол, он обнаружил себя перед массивной дверью, ведущей в кабинет хозяина. У дверей стояла пара охранников - здоровенных представителей расы йюзземов, вооруженных до зубов. Они высокомерно поприветствовали своего формального начальника; складывалось впечатление, будто охранники уже видели его либо уволенным, либо в гробу. Немного помявшись, Огомоор доложил о своем прибытии через комлинк. Может, сегодня пронесет, подумал он и шагнул внутрь.
Боссбан Соергг представлял собой апатичное грузное существо с серой кожей. Огомоор подумал, что привлекательным его может найти только другой представитель хаттов. Хозяин сидел спиной к двери, рассматривая в огромном поляризующем окне тот прекрасный вид, который открывался на нижний район Куипернама. Неподалеку сидели три наложницы, играющие в бако. К величайшему для себя изумлению Огомоор отметил, что сегодня женщины были без цепей. Одна из них была человеком, другая - брогункой; принадлежность же третьей Огомоор определить не решался. Что боссбан Соергг вытворял со своими наложницами, управляющий не мог себе представить даже в самом диковинном сне. Когда брогунка посмотрела на него всеми четырьмя печальными глазами, Огомоор понял, что хозяин находится в состоянии глубокого мопака.
Наконец Соергг оторвал взгляд от окна, развернулся и посмотрел на вошедшего. Небольшой автоматизированный дроид-помощник, поймав движение хозяина, поспешил ему навстречу; в обязанности аппарата входила очистка апартаментов от вязкой слизи и нечистот, которые оставлял за собой хатт. Сложив руки на своем необъятном брюхе, хозяин сердито сверкнул водянистыми глазами.
- Так, значит, ты потерпел фиаско.
- Нет, не я, о всемогущий, - Огомоор поклонился настолько низко, что в нос ударил запах едкой слизи, которая еще не была убрана хитроумным помощником. - Я нанимал самых лучших людей, собирая рекомендации от признанных знатоков. Судя по всему, ответственность за данную неудачу следует возложить на наших осведомителей... Но они уже понесли свое наказание, клянусь вам честью. Что же касается меня, то я, как и раньше, остаюсь скромным исполнителем вашей всемилостивой воли.
- Фр-р-р! - оказавшись прямо перед лицом своего повелителя, Огомоор не успел уклониться в сторону...
Говоря по правде, подобное поведение со стороны слуги было бы расценено как великое неповиновение... Короче говоря, Огомоору пришлось выдержать атаку зловонной отрыжки Соергга, которая пронеслась по комнате, словно шлейф с мусороперерабатывающего завода. К счастью, последующие проявления диспепсии хатта оказались не столь демонстративными, и управляющий заметно расслабился. Выждав длительную паузу, хозяин медленно произнес:
- Возможно, в данном происшествии вообще нет ничьей вины, верно?
Последнее высказывание было столь откровенным и нетипичным для хатта, что Огомоор мгновенно ощутил тревогу: судя по всему, ему готовили хитрую ловушку. Но ради того, чтобы разобраться в данной ситуации более подробно, управляющий все же задал вопрос:
- Разве такое возможно, о великий, чтобы за провалом целой операции не стояла вина ни единого человека?
Хатт неопределенно махнул рукой.
- Те глупцы, которые потерпели полное фиаско, говорили с самого начала, что им предстоит иметь дело с одним-единственным джедаем, которого повсеместно сопровождает верный падаван. Но когда на горизонте появился еще один джедай, все пошло наперекосяк. По-моему, каждый школьник прекрасно знает о том, что при объединении Сила джедаев возрастает в экспоненциальной прогрессии. Один заменяет собой двух бойцов; двое - восьмерых, а вот восемь... Нет, об этом лучше не говорить.
По жирному телу хатта прошла нервная дрожь. Огомоор впервые видел своего хозяина в подобном состоянии, а потому крайне удивился. Конечно, до сих пор он еще ни разу не видел ни одного джедая, тем более в действии... Но судя по рассказам очевидцев, это зрелище было совсем не для слабонервных. Боссбан Соергг никогда не переживал по пустякам.
- Вторая пара воинов должна была прибыть только через два дня, а потому ее никто не ждал, - голос Соергга стал низким и глухим; складывалось впечатление, будто он исходит из самой глубины его живота, словно зловонный газ метан, который потревожила глубинная рыба, начал медленно подниматься на поверхность затхлого пруда. - Некоторые аналитики расценивают данное происшествие как проявление чудесных природных свойств джедаев - они чувствуют, что с коллегами происходит беда, и спешат им на помощь. Честно говоря, подобная перемена времени прибытия наводит на серьезные размышления. Кроме того, она привлекает внимание других людей.
- Каких таких людей? - спросил Огомоор и мгновенно пожалел о несдержанности.
Соергг высокомерно посмотрел на своего слугу.
- Почему тебе это интересно, червяк?
- Не знаю... Просто так, - промямлил Огомоор.
Казалось, он хочет провалиться сквозь землю.
- Меньше знаешь - лучше спишь, поверь мне на слово. При упоминании некоторых имен или организаций ты начнешь трястись - и это не пойдет на пользу твоим нервам...
- Конечно, ваша дородность, конечно. Я с вами полностью согласен.
Но на самом деле Огомоор думал совсем по-другому. Он знал, как распорядиться такой ценной информацией, а потому абсолютно не боялся тех сложностей, которые могли возникнуть на пути ее получения.
- Ситуация осложнилась только потому, - произнес Соергг, - что джедаи действительно почувствовали опасность, находящуюся в непосредственной близости от себя. Говоря по правде, именно этот талант делает их такими неуязвимыми со стороны различного рода засад и ловушек. Некоторым людям совсем не нравится такой оборот событий, а потому для реализации поставленной задачи они требуют дополнительную плату.
На этот раз Огомоору хватило осмотрительности смолчать.
Движения хатта казались очень медлительными, но в отношении его мыслей такого сказать было нельзя.
- Несмотря на закрытый рот, я вижу в твоей голове огромное количество мыслей, которые просто-таки бурлят и пытаются выбраться наружу. Но детали этого дела должны быть известны только мне; а ты постарайся забыть о них раз и навсегда.
Огомоор хотел было спросить, каким образом ему забыть ту информацию, которую он никогда не имел, но благоразумие взяло свое. Хатт оказался сегодня на редкость деликатным, а разбрасываться подобными подарками судьбы явно не следовало.
- Абсолютно согласен с вами, мой повелитель. Представители Сообщества проявляют все большее беспокойство по поводу тех официальных гостей из Республики, которые пытаются урегулировать проблему кочевников. Насколько известно моей скромной персоне, мнение по данному вопросу коренным образом разделилось.
- Ну конечно, ты-то уж точно знаешь об этом из самых первых рук, - фыркнул Соергг. - Такое впечатление, что Галактикой сейчас управляет не всеобщее единодушие, а смятение и замешательство.
Морщинистое лицо нахмурилось так, что под огромным количеством складок исчезли практически все черты.
- Скажу тебе откровенно: хаос очень вреден для дела. Именно по этой причине хатты решили осуществить тайное воссоединение с теми силами, которые стараются во что бы то ни стало добиться перемен. Мы это делаем во имя стабильности, которая является благодетелем капитализма, - Соергг поднял вверх палец, и добавил: - Что же касается джедаев, то им потребуется еще масса времени. Прежде чем местные жители и кочевники найдут общий язык, пройдет не один месяц. Данное обстоятельство лишь и внушает мне оптимизм. Судьба дает нам в руки новую возможность! Джедаям нельзя позволить влиять на решения представителей Сообщества. Процесс выхода Ансиона из состава Республики должны быть продолжен! - по толстым губам хатта потекли густые слюни; Соергг высунул розовый язык и лизнул нижнюю губу.
Домашний дроид мгновенно поднялся со своего места и бросился убирать за хозяином очередные остатки его жизнедеятельности.
- Ты даже не можешь себе представить последствия, - произнес хатт опасливо приглушенным голосом, - нынешней неудачи. Наши благодетели впадут в такое расстройство, что не приведи боги... Достанется всем, начиная с последней кухарки и заканчивая мною самим. Я даже боюсь себе представить подобное развитие ситуации.
Огомоор имел очень пылкое воображение, а потому ему мгновенно стало дурно.
- Я сделаю все, что от меня зависит, боссбан. Не беспокойтесь, мой повелитель, на этот раз я не подведу. Значит, четверо джедаев...
- Нет, двое джедаев и двое падаванов, - поправил его Соергг.
Судя по всему, последний разговор добавил хозяину небольшую порцию оптимизма, если подобное слово было вообще применимо к хаттам.
- Те патетические симулянты, которых ты нанял, не способны иметь дело с представителями иных планет. Порой мне кажется, что они не справятся даже с тобой, Огомоор... Здесь нужны сильные, опытные профессионалы, которые уже ворнскра съели на подобных заданиях. Желательно, чтобы у них были громкие дела и за пределами нашей Галактики, понятно? К несчастью, на Ансионе таких днем с огнем не сыщешь. С этими словами хозяин погрузился в глубокие раздумья.
- Есть! - внезапно воскликнул он. - Нынешняя ситуация все равно может принести нам пользу. Среди выживших воинов появилось несметное количество личных врагов этих джедаев.
- Прекрасно, о великий. Нижайше прошу извинить меня, но если моя скромная персона вам больше не нужна, то я отправлюсь выполнять распоряжения, - Огомоор начал пятиться из кабинета. - Партия твеарских шкур из Авиприна уже на подходе...
- Нет так быстро, - прервал его тираду хозяин, управляющий вынужден был остановиться. - Я хочу, чтобы ты ежесекундно держал руку на пульсе, понятно? Умный купец не пропускает для себя ни одной выгодной возможности. А потому постарайся отыскать за пределами Ансиона таких воинов, которые завершат начатое дело без сучка и задоринки. Если дело закончится удачно, то джедаи перестанут лезть не только в политические дела кочевников, но и коммерческие дела купцов Ансиона... В том числе и те, что касаются торговли твеарскими шкурами. Доклады о проделанной работе - незамедлительно. По любым вопросам обращайся в личном порядке; я постараюсь обеспечить для этого дела всестороннюю помощь. Незваные гости должны быть остановлены, либо для нас настанут черные времена. Я достаточно четко выражаюсь? Низко поклонившись, Огомоор ответил:
- Абсолютно, мой повелитель. Хатт громко фыркнул и рассудительно произнес:
- Такова уж моя природа... Я всегда отдаю крайне четкие приказания.
- В назидание ваших недалеких слуг, о величайший и мудрейший покровитель!
Выбравшись, наконец, из комнаты хозяина, он стремглав бросился к себе в кабинет. Не обращая внимания на привычные смешки прислуги и домашних, он поспешно закрыл за собой дверь. Мне предстоит очень большое дело, подумал он, а потому не следует отвлекаться по мелочам. Хотя, если рассудить... Смерть двух рыцарей-джедаев с их, падаванами - это же сущая ерунда. При надлежащем подходе к делу с ним справится даже деревенский простофиля, снабженный крайне умеренным количеством мозгов... Все дело в четком планировании и неукоснительном выполнении распоряжений.
Испуганный Огомоор прекрасно знал, что в случае провала ему не жить - опасность могла прийти либо со стороны джедаев, либо от любимого и горячо почитаемого хатта. Что говорил этот жирный вонючий мешок? Кажется, у джедаев развито чутье на засаду. Надо попытаться использовать иной подход, теперь мы зайдем с флангов.
* * *

- Затея не сработала.
Соергг понуро остановился около передатчика с многочисленным количеством кнопок. Сейчас на нем светилась голограмма президента гильдии купцов, к которой хатт уже давно испытывал огромное уважение. Нельзя сказать, чтобы эта маленькая женщина нравилась хатту по личным качествам, просто Шу Май добилась огромных успехов на ниве коммерческой деятельности своего предприятия, а Соергг, как истинный честолюбивый купец, прекрасно понимал, чего стоят подобные достижения.
- Что случилось? - коротко спросила она.
- Дело в том, что второй джедай со своим падаваном прибыли гораздо раньше назначенного срока; по этой причине они успели помочь нашим первоначальным жертвам, - Соергг наклонился ближе к передатчику. - Та информация, которую я подал первоначально, была ложной... Погибло достаточно большое количество наемников, - хмыкнув, он продолжил: - Я понес значительные издержки.
Но Шу Май была неумолима.
- Только не выговаривай мне о причинах своего провала. Вам предоставили максимальное количество информации, которая была известна к моменту начала операции. Думаешь, охота на джедая сродни флирту с молодой куртизанкой на званом балу? Тебе же прекрасно известно, что они не афишируют свои планы...
Тем более что касается путешествий и перемещений в пространстве, - у женщины испортилось настроение; это было заметно даже по ее голосу. - Теперь мне придется передавать эту неприятную информацию дальше по инстанциям... Может, ты представишь мне план своих дальнейших действий? Нынешняя ситуация не укладывается ни в какие рамки!
- Приказ уже отдан, досточтимый президент, джедаи не смогут помешать нашим планам.
- Не забывай, что Ансион - это избранная тобою родина, - напомнила Шу Май. - Тебе, вообще, интересна дальнейшая судьба этой планеты?
Соергг громко шмыгнул.
- Дом хатта там, где его деловые интересы. Президент кивнула.
- Честно говоря, даже члены гильдии купцов не проявляют такой меркантильности.
- Прекрасные слова - особенно если учесть, что они исходят от основателя столь могущественной организации.
На лице президента появилась улыбка.
- Откуда тебе известно об этом? Для человека, который владеет такой секретной информацией, уничтожение двух джедаев с их падаванами должно представляться плевым делом.
- Так оно и есть, - согласился Соергг. - Но мне необходима надлежащая помощь. Скажите, вы способны предоставить мне достойных исполнителей?
Шу Май отрицательно покачала головой.
- У меня имеются строгие инструкции, которые запрещают совершать любые действия, способные привлечь излишнее внимание со стороны совета Ордена. Согласно моим представлением, твоя просьба как; раз подпадает под эти условия. Наш друг окажется под огромным давлением - с него начнут требовать объяснения... Так что тебе придется иметь дело только с местными источниками. В самом начале операции меня заверяли, что подобных мер вполне хватит, разве не так? Назвался груздем - полезай в кузов.
- Дело оказалось не таким простым, как это представлялось с самого начала, - горько произнес Соергг.
Президент гильдии купцов настолько близко наклонилась к передаточной камере, что изображение ее лица заполнило собою весь монитор.
- Предлагаю тебе сделку, хатт. Я занимаюсь этими надоедливыми джедаями самостоятельно, а ты прибываешь сюда и принимаешься за работу с одним из представителей моего окружения, идет?
Соергг задумался о предложении президента, но этот процесс не занял у его много времени. Хатты никогда не лезли на рожон - это было у них в крови. А если Шу Май станет излишне настойчивой и резкой, то Соергг воспользуется имеющимся про запас дополнительным обходным путем. В конце концов, можно будет просто перепрыгнуть через ее голову.
Хотел ли Соергг делать это? Честно говоря, пока он был совсем не готов узнать об истинной причине той поспешности, которая сквозила последнее время в решениях гильдии купцов. По крайней мере, решил он, сам я не сунусь туда ни за что.
* * *

- Я чувствую беспокойство, тревогу и открытую враждебность, - произнес Оби-Ван, шествуя во главе процессии.
За ним угрюмо плелся Анакин Скайуокер. Наконец-то друзья приблизились к городскому муниципалитету Куипернама, где должна была состояться встреча с формальными представителями Сообщества. Конечно, государственное правление на планете Ансион давно потеряло реальный смысл, но в свете официальных распоряжений совета джедаи вынуждены были пойти на подобный визит. Шествуя по направлению к муниципалитету, Оби-Ван напомнил себе, что в роли представителей власти на планете Ансион находятся сейчас те люди, которые ведут свой народ к полному выходу из состава Республики. Понимая возможные последствия подобного случая, джедаи настроил себя на серьезный разговор.
В подтверждении слов своего товарища Луминара многозначительно кивнула.
- Другими словами, здесь собралась горстка нервных политиканов, - взглянув на Баррисс, она продолжала: - В Галактике существует несколько констант, моя дорогая, которые не зависят ни от времени, ни от места твоего пребывания. Примером может служить скорость света, ход мюонов, а также нежелание политиков вступать в переговоры, которые способны подорвать их авторитет.
Как обычно, падаван тщательно обдумала слова наставницы и лишь затем ответила:
- В таком случае, каким же образом нам удастся внушить им, что выход Ансиона из состава Республики приведет к краху не только их родины, но и всей великой системы?
- К счастью, некоторые люди очень жадны до денег, - саркастически вставил Оби-Ван. - Странно сказать, но большинство вопросов в этом мире решается именно с их помощью... Но джедай всегда должен помнить, что, несмотря на царящий в округе хаос, сам он никогда не должен попадать под власть денег. В отличие от политиков джедай не могут покупать уважение и власть за обещания финансовой помощи и содействия в политических играх. Вместо того, у нас имеются в запасе только лишь добрая воля и здравый смысл. Кстати сказать, последние средства при их правильном применении являются очень действенными.
Джедаям не было нужды объявлять клеркам и охранникам о своем прибытии; судя по всему, здесь их уже давно ждали. Здание муниципалитета выглядело внушительно даже по стандартам Куипернама: каменные панно на боковых поверхностях многочисленных этажей изображали исторические сцены ансионской жизни; судя по яркому блеску, фигурки людей были высечены из цельного кварца. Весьма вероятно, что основной целью красочных барельефов являлась необходимость создания величественной атмосферы... По крайней мере, так должны были думать люди, приходящие сюда за какими бы то ни было прошениями. Оби-Ван мысленно усмехнулся: на Корусканте подобные творения не вызвали бы любопытства ни у единого прохожего... Здесь же, пожалуй, подобное средство было все еще действенно. В самом начале своего обучения Оби-Ван понял могущественную силу знаний. Каждый человек с достаточным количеством денег мог купить себе пышные облачения, большой дом, огромное количество прислуги... Но истинная мудрость постигалась только лишь собственным трудом; судя по всему, жители Ансиона в своем развитии пока еще не дошли до этой простейшей истины. По этой причине они и продолжали преклоняться перед старинными барельефами, которые, кстати сказать, являлись грубыми копиями корускантской школы мастеров камня.
Несмотря на подобные соображения, четверо гостей с удовольствием осматривали величественное строение до тех пор, пока на пороге не показалась секретарша одного из выдающихся деятелей города и не препроводила их в зал заседаний. Последний представлял собой длинную узкую комнату, в центре которой стоял огромный красный стол, вырезанный из цельного дерева кселл. За столом сидело семеро представителей муниципалитета, которые внимательно смотрели на вошедших гостей. Двое из делегатов были людьми, четверо - ансионцами и еще один - армалат.
Луминара начала тщательный осмотр с ансионцев. Имея более низкий рост по сравнению с человеком, подавляющая часть жителей Ансиона представляла из себя крепких, жилистых и выносливых существ. Желтоватый оттенок их кожи, в зависимости от времени года, мог варьировать вплоть до ярко-золотистого. Как мужской, так и женский пол ансионцев был практически лысым, за исключением небольшой щетины шириной около пятнадцати и высотой порядка семи сантиметров, которая начиналась возле лба, шла по спине и заканчивалась в области пятнадцатисантиметрового хвоста. Под теплой меховой одеждой ансионцев скрывалась чистая кожа, которая могла варьировать от красного до фиолетового спектра. Большие черные глаза имели округлые зрачки, обычно красного цвета, которые в зависимости от настроения могли изменяться от желтого до розовато-лилового. Три ряда зубов, выглядывающих порой из-под губы, производили впечатление весьма опасного оружия. Несмотря на всеядность, коренные жители Ансиона предпочитали питаться только лишь мясом - ив этом заключалось их главное отличие от людей.
То же самое, напомнила себе женщина, относится и к алвари.
В зале, естественно, не было ни одного представителя кочевников; судя по всему, муниципалитет рассудил, что их мнением на данном собрании никто интересоваться не будет. Последнее время кочевники начали избегать больших городов и поселков, предпочитая им дикие прерии, которые, согласно топографической карте, занимали большую часть поверхности Ансиона. После тысячелетней истории беспрестанных конфликтов между кочевниками и местными жителями шаткий мир был установлен около двухсот лет назад. Теперь же межзвездные политики хотели разрушить это хрупкое равновесие, ускорив тем самым выход планеты из состава Республики.
Что же касается кочевников, те, конечно, страстно желали остаться под республиканской властью. Фабула конфликта была налицо, но в отношении способов его разрешения ясности не было никакой. Луминара отдавала себе отчет, что если им удастся решить все существующие на Ансионе противоречия, то планета, скорее всего, так и останется в составе Республики. Но местные конфликты всегда имели тенденцию выливаться за пределы своей страны, принимая всепланетный или даже всегалактический масштаб. Судя по всему, нынешние представители враждующих сторон (а точнее сказать, враждующей стороны) абсолютно не понимали тех последствий, которые могли повлечь их сегодняшние действия. Усиление же спора вело к еще большему расколу общества.
За ситуацией на Ансионе следили не только те люди, которые были связаны с планетой торговыми соглашениями и договорами, но и просто любопытствующие граждане Галактики. Благодаря своему стратегическому географическому положению планета являлась, по сути, ключом к благоденствию всей Республики. И стоило только вытащить из огромной дамбы, запруженной бурлящей водой, маленькую пробку, как огромный поток снес бы со своего пути всех и вся.
Ансионцы, которые поднялись из-за стола, поприветствовали по местному обычаю всех пришедших. Остальные представители муниципалитета так и остались сидеть на своих местах.
- Меня зовут Ранжийн, - произнес самый рослый ансионец. - Вместе с коллегами я представляю здесь единое Сообщество городов и жителей нашей планеты.
Луминара припомнила, что большинство коренных жителей Ансиона имели одно и то же имя. Шерсть этого представителя была выкрашена, словно у зебры, в чередующиеся черные и белые полоски. Далее Ранжийн принялся представлять делегатов. Джедай догадалась, что никто из присутствующих здесь не обладает Силой, а потому не может ощутить той внутренней напряженности, которая сковала всех четырех гостей с пессимистической подачи Оби-Вана. Закончив представления, Ранжийн произнес:
- От имени больших и малых городов мы приветствуем вас, представители совета Ордена, на славной планете Ансион. Позвольте заверить, что мы приложим все свои усилия, дабы обеспечить максимальную степень нашего взаимодействия.
Прекрасные слова, подумал Анакин. Учитель Оби-Ван потратил огромное количество времени, дабы удовлетворить мой интерес в сфере межзвездной политики. Но больше всего мне запомнилась его первая фраза: пустые обещания - эта та разменная монета, с помощью которой политики играют в грязные игры.
В этот момент право голоса взяла Луминара. А ведь эта женщина совсем не похожа на джедая, продолжил размышления Анакин. Она обладает слишком привлекательной внешностью, и это никак не клеится с величественной миссией. Хотя кто знает, как оно обернется на самом деле... Общительность, дружелюбие и красота еще никогда не вызывали отрицательных эмоций.
- От имени совета Ордена, Оби-Вана Кеноби и меня, Луминары Ундули, позвольте поблагодарить вас за прием. К благодарностям присоединяются наши падаваны - Анакин Скайуокер и Баррисс Оффи, - с этими словами Луминара вместе с гостями села за прекрасный стол напротив оппонентов. - Насколько вам известно, мы прибыли сюда ради того, чтобы разрешить противоречия между городскими жителями и кочевниками алвари.
- Прошу, - высокий, величественный мужчина недоверчиво посмотрел на Луминару. - Только давайте условимся: никаких уверток и отговорок, которыми за последнее время стали так славиться джедаи, хорошо? Всем нам прекрасно известно, что ваш совет старается во что бы то ни стало удержать Ансион в составе Республики. Что же касается упомянутых вами разногласий, то этот повод просто смешон! Давайте не будем делать друг из друга дураков, - улыбнувшись, он доверительно добавил: -
Простите за грубые слова, но их мне подсказывает обычный здравый смысл. Столь мелкие проблемы отдаленной планеты никогда не занимали умы совета.
- Для совета не существует мелких проблем, - ответил Оби-Ван. - Когда-нибудь мы надеемся увидеть всех жителей Республики в мире и согласии - вне зависимости от местных обычаев, жизненных укладов и национальностей.
- Согласии! - просунув руку под кресло, одна из представительниц Ансиона, женщина с нанесенными на лицо длинными вертикальными линиями, достала упаковку информационных дисков размером с приличный строительный кирпич и с грохотом опустила ее на гладкую полированную поверхность стола. - Жизненных укладов! Да что об этом может быть известно джедаям! - прежде чем Луминара и Оби-Ван успели ответить, она продолжила: - Модус политических событий последней пары месяцев исходит только из республиканского Сената. Здесь, - произнесла она, с отвращением указывая на упаковку, - собрана информация, касающаяся только лишь указанного промежутка времени.
У Луминары сложилось впечатление, будто на столе перед членами заседания лежит странное морское чудовище, которое только что испустило последний вздох и начало медленно разлагаться.
- Каждый ежегодный отчет включает в себя больше информации, чем содержится в главной городской библиотеке. Согласие, верность, покорность - это именно те качества, которые хочет сейчас видеть от нас Сенат. Кроме того, Ансион должен всячески способствовать торговым коммерческим проектам большого мира... Некогда великая галактическая Республика начала медленно распадаться под напором эгоистических бюрократов, которые стремятся набить собственный карман и абсолютно не заботятся о благе остального сообщества.
- Решение Сенатом вопроса о кочевниках алвари только лишь подтверждает эти слова, - добавила еще одна женшина-ансионка, сидящая рядом. - Сенатор Моусул, видимо, решил нас хорошенько порадовать.
- Сенат никогда не ставил одну этническую группу Галактики выше другой, - возразила Луминара. - Основной принцип нашей доктрины - это равенство перед законами Республики.
- А мне кажется, что делегаты сегодня были правы, - тихо произнес Оби-Ван.
В воздухе повисло молчание: все члены собрания удивленно воззрились на джедая. Даже Луминара казалась несколько ошеломленной.
- Простите за навязчивость, - пробормотал Ранжийн, - но не могли бы вы повторить свою фразу? Кажется, я ослышался... Вы согласны с Кандах?
Оби-Ван отрицательно покачал головой.
- Вы поняли абсолютно правильно. Отрицать присутствие бюрократии в Сенате - все равно что высказываться против очевидной истины, например существования пульсирующих звезд. Я признаю, что в среде нашего начальства встречаются проявления неразберихи и хаоса, - голос Оби-Вана постепенно крепчал, но всем было заметно, что джедай себя прекрасно контролировал. - Но законы Республики - это истина в последней инстанции, понимаете? И до тех пор, пока представители Галактики будут осознавать этот факт, мы будем вместе, - взгляд Оби-Вана остановился на Кандах. - То же самое касается и Ансиона.
Сидящий в торце стола по причине огромного размера ног, которые просто не умещались под креслом, армалат Толут медленно поднял пухлые пальцы и указал ими на Оби-Вана.
- Это обычные россказни джедаев, - произнес он наконец.
Обведя маленькими красными глазками сидящих вокруг делегатов, Толут продолжил:
- Дело в том, что подобные разговоры никуда не ведут. Джедай просто хотят в очередной раз нас всех одурачить - вот и все! Держу пари, они полагают, что ансионцы - это самые отсталые представители их "процветающего" общества, - наклонившись, армалат положил чудовищных размеров руки на блестящую поверхность стола. Несмотря на прекрасное качество последнего, дерево хрустнуло под невероятным весом.
- Вы же выставляете себя повелителями Великой силы, не так ли? А я бы сказал не так: вы - повелители подлых интриг да изворотливых фраз. Джедай - это сплошной источник неприятностей!
- Пожалуйста, Толут... - попытался Ран-жийн успокоить своего разбушевавшегося коллегу. - Если тебе не нравятся наши гости, то прояви хотя бы уважение к Силе. Несмотря на противоречия, мы должны...
- Фу! Сила! Да вам просто запудрили мозги этим понятием, - зеленые пальцы указали в сторону гостей. - Это обычные гуманоиды - такие же, как и мы с вами. Они столь же чувствительны, как, скажем, я сам. Джедаи состоят их плоти и крови - так почему же мы обязаны следовать их глупым правилам, которые, кстати сказать, доставляют нам массу неприятностей и хлопот? Мне представляется, что начальство наших гостей либо полностью коррумпировано, либо просто не обращает внимания на мнение представителей других планет. Когда руководство становится похожим на старое морское чудище, я вижу только один выход, - его глаза ярко блеснули. - Полное уничтожение! - С этими словами он схватил диски, лежащие на столе, и швырнул их о стенку.
Раздался дикий грохот.
- Постановления! Ограничения! И никому абсолютно не важно, смогут их выполнить люди или нет. Ансион не собирается потакать этому сброду! Не сомневайтесь, меня поддерживает большая часть местного населения! Мы приложим все свои усилия, чтобы выйти из состава этой проклятой Республики, гори вся она синим пламенем!
На протяжении тирады гости сидели в полной тишине. Внезапно рука Анакина дернулась по направлению к поясу, где висел лазерный меч. Но мимолетная улыбка учителя мгновенно пресекла это движение. И дело было вовсе не в том, что молодого человека настолько беспокоила судьба Ансиона в составе Республики - политические махинации правящей элиты до сих пор оставались для него покрыты завесой тайны. Просто выпад в отношении учителя считался глубочайшим оскорблением для самого падавана, и если бы Оби-Ван не сдержал его страстный порыв, кто знает, чем бы закончилось данное собрание.
К счастью, Оби-Ван мог прекрасно постоять за себя самостоятельно, и об этом, видимо, догадывались даже те, кто сидели с противоположного края стола.
Рыцарь начал было вставать, но, к величайшему удивлению Анакина, право голоса взяла на себя женщина.
- Сила не приемлет оскорбительного отношения, мой большой друг, - произнесла медленно Луминара, посматривая на противоположный край стола, где сидел, насупившись, Толут. - Особенно со стороны тех, кто абсолютно не смыслит в данных вопросах.
Обнажив в очередной раз лопатообразные клыки, Толут усмехнулся, поднялся с места и двинулся вокруг стола. Баррисс и Анакин мгновенно напряглись, но Оби-Ван не проявлял никаких признаков беспокойства. На его лице блуждало отрешенное выражение - подобное тому, которое бывает у людей в состоянии транса. Луминара встала и сделала шаг назад от своего кресла.
- Вы полагаете, только джедаям известно понятие о Силе? - фыркнул Толут в сторону своих коллег. - Неправда! На это способен каждый! Стоит лишь приложить немного усилий, - с этими словами он протянул огромную руку в сторону стола.
Центральный графин, заполненный водой, медленно задрожал, а затем оторвался от лакированной поверхности и завис на расстоянии полуметра до пола. Через несколько секунд он наклонился и из носика показалась капля воды. Толут триумфально посмотрел на друзей.
- Вот видите! При наличии определенной сноровки и воли каждый способен воспроизвести те фокусы, которыми так кичатся джедаи.
- Напротив, - возразила Луминара. - Первой причиной благоговейного страха всегда являлось наше знание.
На лице женщины не дрогнул ни единый мускул. Графин сначала застыл, а затем начал медленно подниматься до тех пор, пока не достал потолка. Пораженные делегаты не могли отвести от него взгляд. Живя на границе миров, они до сих пор не имели ни единой возможности лицезреть манипуляции джедаев с Силой.
Подобно странной птице, графин медленно проследовал по потолку до тех пор, пока не остановился точно над головой армалата. Нахмурившись, Толут начал совершать смешные ужимки, пытаясь хоть как-то справиться с непослушным сосудом. Он махал руками, топал ногами, гримасничал, но все было без толку. С тем же успехом армалат мог жестикулировать перед собственным отражением в зеркале.
Будто бы управляемый искусным официантом, графин скользнул вниз, затем перевернулся вокруг собственной оси и вылил все свое содержимое, представляющее из себя ледяную воду, прямо на голову незадачливому фокуснику. Испуганно осмотревшись по сторонам, тот вытер с лица воду, а затем сделал шаг по направлению к безмятежной Луминаре, которая, засунув руки в рукава, взирала на него из-под полуопушенных ресниц. Баррисс дернулась было к лазерному мечу, но была мгновенно остановлена взглядом наставницы - ситуация с Анакином повторилась с абсолютной точностью.
Один за одним, все остальные графины повторили судьбу своего предшественника; теперь Толут стоял в большой луже ледяной воды. В этот момент со стороны сухих делегатов послышалось приглушенное кудахтанье; и тогда как люди пытались сдержать приступы смеха, которые душили их изнутри, ансионцы сочли себя гораздо менее стесненными приличиями, а потому дали волю эмоциям. Зал для переговоров сотряс мощный взрыв хохота. Напряжение, которое висело в воздухе, мгновенно растаяло. Всем стало весело и приятно.
- Надеюсь, - пробормотала Луминара, разворачиваясь на каблуках и занимая прежнее место, - что никто из присутствующих не испытывал жажды.
Фыркая и отплевываясь, большой гуманоид проревел что-то бессвязное - и внезапно с ним произошла чудесная перемена. Армалат встряхнулся, подпрыгнул, а затем спокойно пошел на свое законное место. Окружающие не спускали с него глаз. Словно жирная жаба, он уселся в кресло, еще раз громко фыркнул, сложив огромные руки на не менее большом животе, поднял глаза и уважительно кивнул в сторону той женщины, которая была ответственна за его сегодняшнее купание.
- Толут значительно превышает в размерах своих соплеменников, - произнес он, наконец, низким голосом. - Но это вовсе не значит, что Толут глуп как пробка. Нет, армалаты признают свои ошибки и преклоняются перед силой. Я ошибался по поводу способностей джедаев. Простите меня.
Луминара одарила его лучезарной улыбкой.
- На свете не существует ни единого существа, которое бы знало все многообразие фактов. Вы проявили величайшую мудрость. Честно говоря, подобное поведение - это гораздо больший козырь, чем обладание физической или даже магической Силой, - женщина склонила голову. - Поздравляю вас! Думаю, мы прекрасно найдем общий язык.
Толут помедлил, поначалу, вероятно, решив, что джедай насмехается над ним. Когда же наконец он понял, что слова исходили от чистого сердца, напыщенность и пренебрежение сняло как рукой.
- Возможно, что в составе Сообщества мы что-то сможем сделать для вас. Но работа с алвари - это нечто совсем иное.
Склонившись к Анакину, Оби-Ван прошептал ему на ухо:
- А это, мой молодой надавай, было демонстрацией величайшего политического таланта, который в узких кругах носит название динамической дипломатии.
Скайуокер коротко кивнул.
- Урок принят, учитель.
Посмотрев на спокойную Луминару, Анакин перевел взгляд на ее ученицу. На лице Баррисс не было заметно даже признака самодовольного выражения, хотя она, по мнению Анакина, вполне могла сказать ему впоследствии: "Вот видишь, я же говорила".
Вытерев последние слезы из уголков глаз, Ранжийн постарался вновь настроиться на рабочий лад. - Вообще-то нам совершенно не важно, что вы, собственно говоря, только что сделали. Даже тысяча хрустальных графинов, вылитая на голову нашего коллеги, не заставят алвари позволить нам использовать прерии по своему усмотрению - а это, говоря по правде, единственное условие, при котором мы согласимся остаться связанными республиканскими законами. В настоящее же время кочевники держат господство над степями, в то время как мы повелеваем городами. Предупреждаем вас: если алвари начнут выть и скулить в стенах Сената по каждому поводу - нам будет гораздо выгоднее разобраться с этой проблемой самостоятельно - вот так-то!
- Судя по вашим словам, гражданская война просто неизбежна, - встрял Анакин.
Перехватив одобрительный взгляд своего наставника, он продолжил:
- В крайнем случае Ансион ожидает нудный бесконечный конфликт.
- Это будет одинаково тяжелым испытанием для каждой стороны, - вступила в разговор Баррисс.
Пожилой мужчина, сидящий возле Толута, устало махнул рукой.
- Это все равно лучше, чем преклоняться перед кучкой толстосумов, чьи законы и правила имеют целью только лишь личное обогащение. Друзья заверили нас, что в случае объявления своего решения о выходе из состава Республики Ансион получит всю необходимую материальную и политическую помощь.
- Что за друзья? - осторожно осведомился Оби-Ван.
Его вопрос звучал таким образом, будто джедай был вовсе не заинтересован в ответе; но Анакин прекрасно знал, что это не так: в позе учителя почудилась напряженность.
Друзья так и не поняли, догадался ансионец о тайных намерениях джедая или нет; в любом случае делегат решил повременить с обнародованием каких-либо имен.
- Судя по вашим словам, - произнесла Луминара, решив заполнить повисшую паузу, - любой выход из сложившейся ситуации, кроме мирного урегулирования конфликта, вас вполне устраивает, - скептически посмотрев в глаза каждому делегату, женщина продолжила: - Мы являемся представителями совета Ордена, а потому имеем серьезное предложение. Если совет заставит алвари позволить вам владеть половиной свободных нынче степных земель, с учетом разработки полезных ископаемых, содержащихся в их недрах, вы согласитесь остаться под покровительством законов Республики и забыть все опасные разговоры о расколе?
В ответ на это неожиданное предложение среди делегатов поднялось бурное обсуждение. Судя по тону разговоров, ансионцы были уже куда как менее категоричны. Когда они удалились в угол зала, Оби-Ван шепнул Луминаре:
- Ты пообещала слишком многое. Женщина поправила черный капюшон и произнесла:
- Перед нынешним заданием я провела достаточно много времени в библиотеке, досконально изучив историю населения Ансиона. Для того чтобы разрушить нынешние социополитические противоречия, необходима хорошая встряска - это единственный способ сохранить единство Республики, - Луминара улыбнулась. - Я рассудила, что такие грандиозные коммерческие перспективы заставят встряхнуться наших делегатов.
Оби-Ван внимательно посмотрел в сторону собравшихся; они отчаянно жестикулировали, пытаясь доказать друг другу собственную точку зрения.
- Надеюсь, ты знаешь, что делаешь, - произнес, наконец, он. - Если делегаты примут предложение, мы окажемся в весьма щекотливой ситуации.
- Учитель Луминара всегда выполняет свои обещания, - в голосе Баррисс послышались металлические нотки.
- Ничуть не сомневаюсь в этом обстоятельстве, - ответил Оби-Ван, холодно посмотрев на падавана. - Но реакция бесчисленных воинствующих кочевников, которые именуют себя алвари, заботит меня больше всего на свете.
Луминара коротко кивнула. К этому моменту делегаты закончили бурные обсуждения и вновь заняли места перед друзьями.
- Никто из присутствующих здесь делегатов не сомневается, что выполнение вами взятых на себя обязательств радикально изменит нашу точку зрения относительно ближайшего будущего Ансиона, - произнесла третья женщина-ансионка по имени Индуран. - Более того, мы берем на себя смелость утверждать, что с подобным мнением согласится большая часть городских жителей, - ее большие выпуклые глаза уставились немигающим взором на джедая. - К сожалению, вероятность благоприятного исхода ситуации со стороны алвари вызывает у нас серьезные опасения.
Но в этот самый момент раздался голос прежнего обидчика, который на этот раз решил встать в защиту джедаев.
- Знаете что? - произнес Толут. - Для людей, способных вызывать настоящий дождь в стенах зала для собраний, нет ничего невозможного! Думаю, они найдут общий язык с алвари и достигнут конструктивного решения проблемы.
Глядя на крепкого гуманоида, Луминара улыбнулась. Конечно, он был довольно вспыльчив, но на этот раз Толут сослужил для нее неоценимую службу. Возможно, присутствующие здесь люди осознают этот факт гораздо позднее... но все-таки это было действительно так. Более того, сама атмосфера нынешнего разговора свидетельствовала о том, что делегаты во что бы то ни стало хотели поверить словам Луминары; их сдерживала только лишь собственная осторожность да неожиданность поступившего предложения. В настоящий момент на долю джедаев со своими падаванами выпала задача убедить собравшихся здесь делегатов в правдоподобности подобной перспективы.
Стратегической задачей, появившейся перед друзьями, стала необходимость убедить алвари в справедливости подобного решения. Луминара мгновенно осознала, что эта головоломка будет куда сложнее, нежели демонстрация фокусов с кувшинами перед горсткой изумленной публики.
- Как же нам отыскать алвари? - спросил Анакин, проявляя признаки нетерпения.
Луминара одарила молодого падавана строгим взглядом. Конечно, она прекрасно чувствовала ту внутреннюю Силу, которая исходила от этого юноши. Более того, зная способность Оби-Вана разбираться в людях, Луминара догадывалась, что Скайуокера ожидает блестящее будущее. И тем не менее некоторые выходки этого молодого человека поднимали в душе джедая беспокойство. Между уверенностью и настойчивостью, между отважностью и высокомерностью существовала тонкая грань, которую Анакин, судя по всему, до сих пор еще не успел прочувствовать. Взглянув в сторону, Луминара заметила гневный взгляд Баррисс, которая также не одобряла несколько безрассудной выходки юноши. Да, ее падаван всегда держала сомнения при себе, что являлось едва ли не лучшим качеством Баррисс. К сожалению, в последнее время Скайуокер начал ее провоцировать. Конечно, девушка была весьма противоречивой натурой, но что касается чувства страха, то оно было ей неведомо.
Ранжийн не стал медлить с ответом.
- Идите на восток. Или на запад. Или в любом другом направлении. Идите прочь от цивилизации, - мужчина тонко, на манер всех жителей Ансона, улыбнулся. - И как только последние города скроются за горизонтом, вы моментально наткнетесь на алвари... Или же они наткнутся на вас. Хотел бы я присутствовать на этом историческом событии... Воззвание алвари к здравому смыслу - это уже само по себе является анекдотом. Хотя, кто знает... Быть может, вам это и удастся.
- Да, там будет на что посмотреть, - согласился со своим коллегой Толут.
Луминара и Оби-Ван одновременно поднялись из-за стола. Собрание приближалось к концу.
- Вам же известна наша репутация, - произнес Оби-Ван. - Джедаи достаточно часто брали на себя подобные обязательства и всегда их выполняли. Сделка с алвари не будет сложнее, нежели, скажем, покупка новых торговых путей на Корускант.
При воспоминании о последних событиях лицо джедая переменилось.
Ухищрение, на которое пошел Оби-Ван, еще больше укрепило уверенность делегатов в том, что джедаи способны решить любую, пускай даже самую сложную задачу. После завершения формальных дел гости и делегаты дружелюбно болтали еще на протяжении часа, пользуясь редким шансом получить побольше информации относительно друг друга. В особенности подобное рвение проявлял обсохший Толут - естественно, в отношении Луминары. Джедаи относилась к попыткам сближения очередного ухажера весьма снисходительно - в конце концов, за время длительной карьеры ей приходилось не раз общаться с гораздо более уродливыми созданиями. А этот гуманоид начал казаться ей в последнее время вполне приятным собеседником.
В тот же самый момент она с восхищением посматривала за действиями Оби-Вана Кеноби, который со свойственным ему опытом и умением старался создать у делегатов ощущение полной открытости и доверительности. Слова джедая лились словно музыка, и вскоре большинство присутствующих стали воспринимать его если не как друга, то уж очень хорошего приятеля. Если бы Оби-Ван не подался в джедаи, его ждало большое будущее на почве дипломатии.
Но дипломатия всегда граничила с бюрократией и нечистоплотностью, а Кеноби, равно как и Луминаре, подобные отношения претили еще с самого детства.
Баррисс прикладывала все свои усилия, чтобы очаровать Ранжийна и его старшего коллегу; надо сказать, что старания девушки в этой сфере никогда не оставались незамеченными. Анакин же принял на себя оставшуюся часть делегатов женского пола. Последние с замиранием сердца смотрели в рот юноши и внимали каждому его слову. Луминара хотела было понаблюдать за этим процессом, но затем вспомнила о собственных собеседниках - в конце концов, Кандахи все еще продолжала недоверчиво посматривать по сторонам. И если Анакин требовал за собой постоянного присмотра, то это была задача Оби-Вана, а вовсе не ее.
К сожалению, первая часть их разговора была столь напряженной, а проблема с алвари настолько серьезной, что Луминара вовсе не тешила себя иллюзиями по поводу нынешнего дружелюбия. Она прекрасно понимала, что настало время для крайне серьезной работы.
* * *

Делегат Кандах - представительница Сообщества городских граждан Ансиона - стояла в темном проходе, беспокойно оглядываясь по сторонам. Сзади маячили огни улицы Сонгок-вина, где круглосуточно сновали бойкие торговцы и не менее юркие покупатели. Благодаря огромным глазам она прекрасно ориентировалась на городских улицах даже в темные безлунные ночи. Но что касается этого переулка, где имелся всего один вход и выход... Даже коренная ансионка с прекрасным зрением страстно желала, чтобы в центре висел хотя бы один тусклых фонарик.
- Что у тебя есть для меня? - послышался вдруг резкий голос.
И несмотря на то что женщина его мгновенно узнала, по телу Кандах вновь пробежала нервная дрожь - настолько неожиданной оказалась эта фраза.
- Как прошла встреча гостей и делегатов Сообщества? Какие новости?
- Все было просто замечательно, - женщина не знала ни личности нынешнего собеседника, ни тем более его имени.
Она не была даже уверена, что за спиной стоял мужчина. Тем не менее в нынешней ситуации данные обстоятельства не имели никакого значения. Главное было то, что этот человек всегда платил за информацию - без малейших задержек и чистыми деньгами.
- Сначала делегаты вели себя недоверчиво и скептически, я посеяла зерно смущения и разногласий в первые минуты разговора. Но джедаи оказались настолько искусными политиками, что в конечном итоге все вышло равно так, как они хотели. Уверена, что тупой армалат вообще втюрился в одну из джедаев. Вы бы только видели, какие хвалебные песни он пел в ее адрес! Остальные проявляли нерешительность, - начала Кандах описывать последовательность событий собрания.
- Неужели джедаи надеются уговорить алвари поделиться половиной своих земель? - ночную мглу сотряс оглушительный хохот. - Веселенькая история! Да у них нет ни единого шанса!
- Я тоже так думала, - произнесла шепотом Кандах, - до тех пор, пока не стала свидетелем их магической Силы. Эти люди способны на многое.
Собеседник помедлил, а затем спросил:
- Ты думаешь, что они действительно могут добиться согласия со стороны алвари в решении данного вопроса?
- Нет, я только сказала, что нам перешли дорогу настоящие джедаи... А смогут ли они выполнить свое нынешнее обещание, покажет время.
- Джедаи известны как настоящие бойцы; они никогда не бросают слов на ветер, - тревожно пробормотал голос.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Правда? - у Кандах вновь пробежали перед глазами утренние события в зале муниципалитета. - Эти рыцари со своими падаванами показались мне очень обходительными. Кстати говоря, вам приходилось видеть их в действии?
- Тебя не должно волновать, кого мне приходилось видеть в действии, а кого нет, - злобно отрезал собеседник; судя по всему, его раздражала не сама Кандах, а те новости, которые она принесла. - Я должен сообщить об этом своему патрону. Думаю, он знает, что делать.
Неужели? подумала женщина. Хорошо, что мое задание на этом закончено. Порой мне приходит на ум, что выполнять роль подчиненного - гораздо приятнее, чем принимать решения самостоятельно.
- Оплата твоей работы будет осуществлена по прежней схеме, - рассеянно произнес незнакомец, поглощенный, видимо, новыми известиями. - По возникшей доброй традиции она была выполнена на очень высоком уровне. Надеюсь, что ты не намерена изменять сложившимся правилам и впредь. Когда же Ансион наконец выйдет из-под республиканского ига, ты получишь совсем другую награду. Поверь мне, никто не останется без внимания. Как насчет фамильного имения в Кормулдахе?
- Вы же знаете, что я ваша покорная слуга, - вежливо произнесла Кандах.
Развернувшись к выходу, она помедлила.
- Как вы думаете, что предпримет патрон, дабы остановить дерзких джедаев? Насколько мне известно, прямое покушение потерпело полное фиаско.
Но из темноты не донеслось ни единого звука. Накрывшись плащом, Огомоор уже растворился в ночной мгле.
* * *

- Так, значит, джедаи решили урегулировать те противоречия, которые возникли у горожан с алвари, и таким образом оставить Ансион в составе Республики... Хм, смелый план!
- Он настолько же смел, насколько и глуп, ваше величество.
- В самом деле? - Соергг устало посмотрел со своего ложа за окно, где на ночном небосводе зажглась еще одна из многочисленных лун Ансиона.
- У них нет ни единого шанса на успех.
- Неужели?
Почувствовав, что теряет под ногами почву для аргументов, Огомоор решил изменить тактику.
- Я слушаю ваши приказы, - произнес он. - Можно попытаться кого-либо из них просто подкупить.
Хатт поднял взгляд огромных блестящих глаза к потолку.
- Подкупить джедая? Да ты настоящий тупица, Огомоор!
Проглотив обиду, управляющий уважительно ответил:
- Так точно, повелитель. Я был бы несказанно счастлив, если бы вы просветили своего темного слугу.
- Конечно, - оглушительно отрыгнув, Соергг медленно перевернулся на правый бок, дабы лучше видеть подчиненного. - Так знай же, чернь: джедаев невозможно подкупить, уговорить, сломать или сбить с намеченного пути. По крайней мере, так свидетельствует мой личный опыт. Ты что, не доверяешь моему личному опыту? - хатт высморкался под кровать, и в ту же секунду дроид-опекун бросился за работу, приступив к уборке нового комка слизи. - Стыдно признаться, но наши возможности в отношении подобных людей сильно ограничены. Тем не менее у нас нет иного выхода. Подойди поближе, я скажу тебе нечто важное.
Огомоор поморщился от вони, которая окружала Соергга, но выполнил приказание повелителя. Выслушав его слова, управляющий ужаснулся. Нет, подумал он. У вас нет таких денег, чтобы заставить меня сделать подобное.

Глава 4

Одним из многочисленных преимуществ жизни и работы на Корусканте являлось то, что любой человек имел массу возможностей назначить встречу в таком месте, где его никто не узнает. Так и случилось, небольшая группа людей, сама того не подозревая, очутилась в небольшой неприметной пивнушке на окраине квадранта Н-46. В подобных местечках никто не интересовался, откуда ты взялся и зачем пришел сюда; в любом случае, ни один из посетителей не обратил на гостей никакого внимания.
- Эта забегаловка воняет рабочим классом, - фыркнул Немрилео, который происходил из могущественного рода планеты Танжай, - зато здесь не пахнет предательством.
Сенатор Моусул улыбнулся.
- Вы говорите о предательстве людей, которые считают себя еще большими изменниками. Не стоит разочаровываться в преданных слугах раньше, чем они того заслужат, Немрилео. Да и сейчас совсем не время для подобных разговоров.
- Перестаньте говорить мне о времени, - мркчина медленно наклонился вперед к собеседнику и продолжил: - Проблема с проклятым Ансионом начинает все больше меня беспокоить.
- Не вижу к тому ни малейшего повода, - Моусул выражал собой олицетворение оптимизма - да и как же могло быть иначе, когда это было единственным способом привлечь на свою сторону влиятельных людей. В конце концов, при дележке постреспубликанского Ансиона ему досталось господство над целым сектором. - Я абсолютно уверен, что ситуация развивается по разработанному заранее четкому сценарию. Пройдет еще немного времени, и городское Сообщество проголосует за отсоединение моей планеты от опостылевшей Республики... Именно тогда и начнутся те сладкие времена, которые мы уже так давно ожидаем.
- Значит, ситуация развивается по плану, - произнесла женщина-гуманоид, чья соломенно-желтая шерсть торчала из-под плотно облегающего камуфляжного костюма летчика. - Я слышала совсем обратное.
Моусул неопределенно махнул рукой.
- Нет, это всего лишь мелкие недоразумения, на которые не стоит обращать внимания.
- Мне бы вашу уверенность, - задумчиво произнесла женщина. - Прибытие двух джедаев со своими падаванами на планету, где должны приниматься судьбоносные решения, не сулит ничего хорошего.
- Я же сказал вам, - ответил, помрачнев, Моусул, - что над этой проблемой работают.
- Хотелось бы верить, - добавил Там Улисс, коммерческий представитель с Ансиона. - Мои люди начинают испытывать все большее беспокойство. Они были готовы к действию еще пару недель назад, и вот сейчас им опять приходится ждать, пока вы соизволите разрешить мелкие недоразумения этого крошечного мира.
- Президенту гильдии купцов совсем не понравятся подобные разговоры.
- По этому поводу мы и собрались сегодня, - пробормотала женшина-гуманоид, сверля взглядом желтых глаз сенатора. - Все возможные варианты развития ситуации будут рассмотрены без нее. И если бы вы не были заинтересованы в этом, - женщина многозначительно помедлила, - то мы не имели бы счастья видеть сегодня вас, дорогой Моусул, в этом обществе.
Сенатор опасливо поднял руку.
- Я сказал, что прибыл сюда ради того, чтобы выслушать ваши предложения... Я не собираюсь докладывать об итогах операции на Ан-сионе. Кроме того, мне ненавистны кулуарные сплетни! Если бы Шу Май сочла нужным ограничить наши интересы в отношении Ансиона до раздела мира - спешу вас заверить, она именно так бы и сделала.
- В самом деле? - на этот раз кто-то из членов собрания усомнился в правдивости слов Моусула. - Вы уверены, что мы можем всецело доверять досточтимой Шу Май и гильдии купцов в целом?
- Если бы вы встретились хотя бы раз с этой женщиной, - ответил Моусул, - то ни у кого не возникло подобных сомнений. Все наши проблемы президент держит возле собственного сердца.
- Не может быть! - воскликнул Немрилео. - Из той информации, которая до меня доходила, можно сделать вывод, что она вообще не имеет сердца.
- Лично я ей всецело доверяю, - раздался голос женщины-гуманоида, которая сидела возле циника. - По крайней мере, мы прекрасно работали в одном квадранте... Реальную тревогу в плане доверия вызывают мои подчиненные.
С противоположного стола раздался громкий смех.
- Доверять подчиненным? Какая бессмыслица! - когда наконец смех утих, Моусул вновь взял себе право голоса.
- Я связывался со своим доверенным лицом, которое сейчас находится на Ансионе. Он уверил меня в том, что проблема с джедаями окажется решена в ближайшее время. Кроме того, досточтимая Шу Май также прекрасно справляется со своими обязанностями. Взаимную заинтересованность поддерживают многочисленные финансовые и коммерческие связи. Я полагаю, что все ваши сомнения в скором времени исчезнут без следа.
- Наконец-то мы избавимся от той коррупции и безнравственности, которую насаживает неповоротливая Республика! - воскликнул Там Улисс. - Честное слово, это будет воплощение мечты всей моей жизни.
Сенатор осмотрел присутствующих.
- Каждый из нас придерживается того же самого мнения. Нам несказанно повезло с таким мудрым и ответственным коллегой, как президент Шу Май. Более того, она является посредником с теми лицами, которые до сих пор остаются для нас неизвестными, - Моусул откинулся на спинку стула и продолжил: - А сейчас я предлагаю расслабиться и немного выпить. Нам так редко удается собраться в тесной компании!
Напряжение, висевшее в воздухе, растаяло после пары стаканов вина. В обществе таких же, как он, заговорщиков сенатор позволил себе на секунду забыть о насущных проблемах. Осталось только доложить президенту об одном из членов общества, которому, судя по всему, больше нельзя доверять, - и на сегодня все дела можно считать законченными. Что же касается возможного изменника, то он отравлял атмосферу тесного сотрудничества и конспирации - а подобная ситуация была чревата фатальным исходом всей затеи.
* * *

Соергг был всецело удовлетворен конечным вариантом плана устранения джедаев. Последний оказался настолько тщательно проработан и отшлифован, что ни у кого не возникло и малейших сомнений в успешности его реализации. Главными критериями плана явились простота и непосредственность. Хатту пришлось разжевать все подробности управляющему Ого-моору, который, надо отдать ему должное, очень внимательно слушал наставника и все записывал. Когда же, наконец, инструкции закончились, ансионец отважился заметить:
- Хм, звучит весьма многообещающе.
- Многообещающе? - проревел боссбан. - Да мой план просто неповторим! - Взглянув на подобострастного слугу, он добавил: - Не так ли?
- Конечно. Единственное препятствие заключается в том, что джедаи легко ощущают любую опасность, которая возникает у них на пути. Их Сила... она начинает меняться.
Соергг сделал попытку кивнуть, насколько подобное действие может осуществить существо, начисто лишенное шеи.
- Меня тоже беспокоит этот проклятый талант... Поэтому для реализации своего плана я избрал двух существ, чье присутствие не смогут ощутить даже самые опытные джедаи. Уникальные способности!
- Боюсь показаться нескромным, но как это возможно?
- Тебе придется встретиться с ними, Ого-моор, и самому во всем удостовериться, - посмотрев по сторонам, он медленно поднял огромные руки вверх и хлопнул в мясистые ладоши. - Булган, Киакхта, подойдите и поприветствуйте моего управляющего.
Крайне заинтригованный, Огомоор обернулся в сторону потайной двери кабинета Соергга, которая вела в небольшую ожидальню. На свет показалось два ансионца, которые, говоря по правде, не произвели на Огомоора особого впечатления. Один из них был обладателем потертой гривы, которая имела некогда золотисто-каштановый цвет, а теперь приобрела оттенок помоев. Кроме того, вместо руки у него висел страшного вида протез. Второй из головорезов был абсолютно лыс, его бледная морщинистая кожа тускло поблескивала под светом одинокого светильника. Над глазом Киакхты виднелся синяк, а шея и плечи были покрыты множеством шрамов, видимо из-за перенесенного в детстве какого-то неизвестного инфекционного заболевания. Ни один из бандитов не показался Огомоору особенно развитым или обладающим выдающимся навыками единоборств. Судя по всему, рассудил управляющий, это обычные бездельники, которые зарабатывают на жизнь вымогательством да кражей детей из средник слоев общества.
Огомоор был настолько ошеломлен видом этой парочки, что на какой-то момент забыл весь страх перед повелителем.
- Боссбан, неужели вы решитесь отправить эти создания для поимки джедаев?
- Вовсе не джедаев, мой верный слуга, а одного из падаванов. Мы обустроим дельце таким образом, что наставники будут вынуждены отправиться на выручку своему ученику... и попадут в засаду, - Соергг отвратительно запыхтел; обсуждение деталей плана приносило ему несказанное удовольствие. - Мы потребуем от проклятых джедаев полного устранения своего присутствия на Ансионе. Да, именно так - они больше не будут совать свой непрошеный нос в наши личные дела. Гости окажутся в такой ситуации, что самым лучшим исходом станет удаление на покой. Слово одного джедая свяжет руки всем остальным, - хатт потер мясистые руки. - Честно говоря, этот план представляется мне гораздо лучшим, чем простое убийство джедаев. Они почувствуют себя не просто оскорбленными - нет, они будут унижены, словно паршивые наштахи, и убегут, поджав хвост. У меня такое впечатление, что мы наконец-то их перехитрили. Что же касается совета Ордена, то здесь даже они окажутся абсолютно бессильны. Соергг фыркнул так, что Огомоор чуть не запаниковал: складывалось впечатление, будто его хозяин вот-вот взорвется. К сожалению, эти попытки никогда так и не реализовались.
- Иногда унижение действует гораздо эффективнее, чем банальная смерть.
- Не могу не согласиться, боссбан, - вернув себе некоторую силу духа, управляющий вновь посмотрел на двух представителей коренных ансионцев, которые волею судеб оказались удостоены такой важной миссии.
Один из них, названный Киакхтой, с открытым ртом озирался по сторонам роскошной комнаты; видимо, у него имелась на уме вполне определенная мысль - как бы хорошо было ухватить отсюда что-либо ценное. Булган в свою очередь тупо смотрел на землю, тоскливо похлюпывая одной-единственной ноздрей.
- Тем не менее я не могу не спросить: почему вы решили, что эти... воины смогут победить падавана?
Вместо того чтобы издать яростный вопль, направленный на нерадивого слугу, Соергг сдержал приступ гнева и произнес:
- Ты только посмотри на них, Огомоор! Посмотри хорошенько, внимательно... Что ты видишь? - хатту приносило немыслимое удовольствие замешательство своего слуги.
Огомоор в очередной раз взглянул на головорезов, но приблизиться к ним так и не решился. Более тщательный осмотр также не вызвал у него ни грамма оптимизма.
- Несмотря на страх навлечь на себя ваш гнев, о величайший повелитель, я все же посмею ответить на вопрос прямо. Передо мной стоит пара самых отъявленных недоделков, которых только можно найти на Ансионе. Они настолько убоги и безмозглы, что ни одна женшина не согласится...
- Довольно-довольно, - перебил его Соергг. - Ты абсолютно прав, - чуть не побагровев от удовольствия, Соергг откинулся на зеленый хвост.
Лицо боссбана выражало необычайное ликование.
- Мастерство не утаишь... Да, это я говорю о себе... Но не буду больше тебя мучить, мой покорный слуга. Длительный жизненный опыт твоего повелителя подсказывает, что сумасшествие, пускай даже самое незначительное, является мощным щитом, за которым можно укрыться от любой силы - в том числе и Великой силы. Это как дымчатый кварц, понимаешь... Контуры предмета заметны, но его суть скрыта под тенью неведения. - Соергг махнул приветственным жестом в сторону головорезов, и Булган глуповато улыбнулся в ответ. - Наша парочка действительно немного тупоголова... Я бы даже сказал, безумна... Но в том-то и заключается ключ успеха предприятия!
На этот раз Огомоор с большим интересом посмотрел на гостей, стоящих в центре зала. Во взгляде управляющего читалось чуть ли не уважение.
- Тут я пытался определить происхождение этих парней... Судя по одежде, они, возможно, принадлежат алвари, но что касается клана... Тут я сдаюсь.
- Ничего удивительного, - фыркнул Соергг. - В их среде нет никаких кланов. Дело в том, что благодаря своей неполноценности они были изгнаны из общества... Ты не ослышался, алвари выслали их в ненавистные города, заполненные коренными жителями. Этим беднягам приходится браться за любую работу, которая появляется на пути, - Соергг улыбнулся такой широкой улыбкой, на какую только был способен хатт. - И за те деньги, которые я пообещал им... они сделают все, что угодно. Абсолютно все, понимаешь? Включая поимку падавана. Деньги для подобных существ значат больше всего на свете, - боссбан отвратительно запыхтел и затих.
Кажется, наши гости неодиноки в своих пристрастиях, пронеслось в голове у Огомоора. Боюсъ об заклад, сказанное выше можно отнести и к самому Соерггу.
- Вы абсолютно правы, - промямлил Булган, впервые произнеся слово.
Его речь напоминала больше месиво из звуков, в котором казалось довольно сложно разобрать хоть какой-то смысл. Весьма вероятно, подобный эффект был связан с тем, что головорез продолжал ковырять пальцем в носу.
- Несомненно, - отрезал второй компаньон, однорукий Киакхта, чья речь оказалась чуть более внятной. - Мы сделаем это.
Булган поморщился, и в уголке его глаз мелькнуло матовое третье веко.
- Джедаи не смогут почувствовать приближение этих типов, - Соергг упивался своим планом и не скрывал ликования.
- Я понял вашу мысль, боссбан: Сила им не поможет... Но у джедаев, равно как и всех остальных людей, имеются глаза, уши.. ,
Хатт задумчиво кивнул, затем обвел взглядом комнату и произнес:
- Наши друзья отправятся на охоту ночью. Надеюсь, ты не насколько уверовал в этих героев, чтобы представить их обходящимися без отдыха и сна? Четверка, которая доставила нам столько неприятностей, была замечена в окрестностях Куипернама. Бьюсь об заклад, что хотя бы один раз в день они перестают находиться в обществе друг друга. Не забывай, что джедаи принадлежат к разным полам, а это налагает определенные ограничения... Женщины порой ведут себя совсем по-иному, чем мужчины. И если один из молодых падаванов все же оторвется от назойливого взгляда своего наставника - можно считать, что дело в шляпе. Более того, большинство джедаев настолько привыкли к могуществу Силы, что перед нашей хитроумной затеей они окажутся абсолютно беспомощны. Не ощутив в этих двух идиотах для себя никакой опасности, они пропустят их мимо... и тут же попадутся на крючок.
Совершив величественный жест рукой, он отпустил новых наемников.
- А теперь идите с миром! Вам прекрасно известно, где остановились наши враги, - неприятно улыбнувшись, Соергг продолжил: - Это известно каждому попрошайке, поскольку джедаи - официальные гости делегации Сообщества и городского совета Куипернама. При успешном завершении дела переместите падавана в указанное место и ждите дальнейших указаний.
Киакхта развернулся и поклонился. Когда Булган так и продолжил стоять на своем месте, компаньон ткнул его огромным кулаком в лысый череп. Булган развернулся, склонил голову, а затем вынул грязный палец из не менее грязной ноздри. Медленно пятясь, друзья вышли за пределы зала, который принимал подобных гостей в первый и последний раз за все время своего существования. Но даже после ухода бандитов в душе Огомоора не переставали копошиться сомнения.
- Будьте покойны, мой повелитель, ваш план просто великолепен по своей дерзости. Тем не менее он крайне рискованный.
- Что же здесь такого рискованного? - недоуменно спросил Соергг, протягивая руку к кувшину с вязкой жидкостью и выуживая оттуда такое, от чего управляющего в очередной раз чуть не стошнило.
Не обращая на окружающих никакого внимания, хатт поднес пригоршню к лицу, открыл огромную безобразную пасть и с чавкающим звуком засунул лакомство в рот. Наконец, он облизнул губы, громко рыгнул и продолжил:
- Весь риск связан только с действиями этих двух кретинов. Если они опростоволосятся, джедаи не оставят обидчиков в живых.
- А если джедаи окажутся более смышлеными и возьмут наших парней в плен? Полагаю, что они не станут долго скрывать истинные имена работодателей, и тогда...
Монолог Огомоора прервал оглушительный смех Соергга; его огромное брюхо затряслось так, будто намеревалось выскочить за пределы комнаты.
- С первой минуты операции эта парочка будет докладывать мне обо всех подробностях своих приключений посредством индивидуального комлинка, закрепленного у каждого на запястье. Две ночи назад, когда нынешний план действий только лишь созревал в голове, один доверенный мне человек закрепил на загривке этих придурков миниатюрное взрывное устройство. Стоит им только не выйти на связь в условленный срок... - он постучал пухлым пальцем по засаленной зеленой ладони второй руки, - ... как я мгновенно активирую свое изобретение. И прежде чем эти глупцы успеют хоть что-то вякнуть, химическая энергия динамита, мгновенно превращенная в механическую, оторвет их безмозглые головы с плеч. Грязноватая, конечно, работа, но что тут поделать?
- Что же нам делать потом, ваше величество? - поинтересовался Огомоор.
Соергг пожал плечами, и по его жирному телу побежала длинная волна.
- Лишенные клана идиоты стоят очень дешево даже здесь, в Куипернаме. Если эта парочка опростоволосится - что ж, придется найти других.
* * *

Киакхта закутался в легкий плащ, набросил на голову капюшон и плотно завязал пояс. Плащи, которыми их снабдили заказчики, были выкуплены у членов Пангай Оус. Конечно, это не был их родной клан - на самом деле они принадлежали к Тасбирам из южных Хатагаев. Но изгнанным алвари хотелось хоть на мгновение почувствовать себя в прежней шкуре, пусть даже и таким наивным способом.
Плащи были просто необходимы хотя бы ради того, чтобы смешаться с уличной толпой на самой оживленной торговой площади города. Вспомнив о передаточном устройстве, Киакхта уважительно потрогал его пальцами. Кажется, повелитель Соергг убедительно настаивал на том, чтобы они обращались к помощи данного предмета через строго отведенные промежутки времени. Более того, он рассказывал о страшном взрывном устройстве, которое сработает в случае невыполнения приказа. Да, подобный расклад не сулил им ничего хорошего. Мы же не сможем получить свои деньги, думал Киакхта, продираясь через шумную городскую толпу. А мастер хатт - он очень хороший хозяин... Подумать только, как он заботится о нашем здоровье!
На Ансионе имелся еще один рынок, который располагался за пределами Куипернама. В нынешние времена развития межгалактической коммерции большая часть сделок уже не сводилась к простому обмену товара и денег. Но в большинстве миров, где до сих пор царил патриархальный стиль финансовых отношений, сохранился привычный уклад сделок; и эти места навевали местным жителями ностальгию. Вполне возможно, что торговля с помощью машин была куда как более эффективной, позволяя поставлять несравненно большее количество различных товаров... Но она не приносила никакого удовольствия. Радость оформления сделок лицом к лицу оставалось одним из тех немногочисленных наслаждений, которые с приходом автоматизированной галактической цивилизации практически безвозвратно канули в лету.
Кроме того, кому, позвольте спросить, придет в голову покупать столь любимые здесь мартанские фрукты с помощью электронной торговой сети? Говоря по правде, достаточно сложно представить себе туриста или делового гостя, который отважится на подобное деяние... В результате многовековая торговля мартанскими фруктами, которая передавалась из поколения в поколение, пошла на спад. Конечно, государство от этого только выигрывало - ведь продавцы теперь не могли скрываться от налогов и пошлин. Короче говоря, среди сторонников скорейшего выхода из состава Республики было значительное число крупных купцов. И главной причиной подобного решения были даже не налоги, а бессчетное количество бюрократических законов и правил, которые росли словно снежный ком и которые требовали обязательного выполнения. Несмотря на многочисленные воззвания делегатов в адрес правительства, находящегося на далеком Корусканте, последнее оставалось глухо к просьбам подчиненных.
Пробираясь между рыночными палатками и торговыми рядами в плотной толпе продавцов и покупателей, Киакхта старался не спускать глаз с компаньона. Булган был настолько наивен, что хватал в свои грязные ручки все, что попадалось ему на глаза. Говоря по правде, алвари даже не предполагал, что за все эти веши положено платить. Сегодня, рассудил Киакхта, у нас очень важный день, а потому мы просто не можем позволить себе даже малейшее промедление. Конечно, подобное предприятие не может сравниться по своей важности с выпасом скота, скачкой на конях или празднованием годовщины какого-либо клана... Но для таких изгнанников, как мы, даже хищение непонятного падавана является крайне серьезным испытанием.
- А вот и они! - прошептал Киакхта на ухо своего компаньона, который следовал сзади.
Последний остановился, принюхался, затем округлил один-единственный здоровый глаз и произнес:
- Слушай, да ведь наши враги без охраны!
Булган, конечно, был весьма простецким парнем, но он не был абсолютным дебилом, как это могло показаться со стороны.
Киакхта вылил на помощника всю злобу, которая только имелась в его душе.
- Ну конечно, у них нет охранников, трухлявые мозги! На кой ситх они им сдались, не подскажешь? Ты разве забыл, что предназначение джедаев - охранять мир и порядок в среде своего окружения!
Булган растерянно посмотрел по сторонам, затем смущенно шмыгнул носом и произнес:
- Нет, не забыл... А куда подевалось их окружение ?
Киакхта не успел в очередной раз наградить своего компаньона ставшими уже привычными для того эпитетами, поскольку в этот момент джедаи повернулись в их сторону. Набросив на себя капюшон, алвари заметил, что сегодня враги действительно вышли в город без местного провожатого. Скорее всего, они просто не хотели привлекать к себе излишнего внимания со стороны жителей. Это обстоятельство было на руку. Свидетелей предстоящего события должно было стать как можно меньше. Правая рука начала хвататься за протез - так случалось всегда, когда Киакхта начинал нервничать.
- Которого из них мы возьмем? - задал вопрос Булган, начав озираться по сторонам.
- Пока не знаю. Падаваны моложе, а значит, на них нужно обратить особенное внимание.
Я только не помню, существует ли у людей какая-либо разница во внешности между полами? - Данный вопрос оказался риторическим, поскольку Булган не имел об этом ни малейшего понятия.
Если алвари порой забывал, какой сегодня день или как его зовут... то о чем же можно было говорить еще?
Друзья даже не знали, зачем хатту Соерггу понадобились эти люди. В конце концов, рассудил Киакхта, это вовсе не наше дело. Думать о нескольких вопросах одновременно весьма трудоемко; кроме того, это может лишить нас своего единственного достояния - головы.
- В таком случае, надо за ними следить, - произнес Булган.
Решение было столь очевидным, что Киакхта на этот раз не сказал своему компаньону ни одного грубого слова.
Гости-джедаи вели себя словно группа туристов, рассматривающая достопримечательности города и живущих в нем людей. Порой они останавливались около торговой лавки и пробовали деликатесы местной кухни, причем повара проявляли к ним такое уважение, которое алвари никогда не испытывали в отношении себя. Джедаев интересовало практически все: начиная от ювелирных украшений местных умельцев и заканчивая акварельной мазней босоногого мальчишки-оборванца. Сегодня Киакхта решил сконцентрировать максимум своего внимания, а потому через несколько минут заметил, что гости ничего не покупают. Да и зачем джедаям подобные приобретения, если совет постоянно заставляет их путешествовать из одного края Галактики в другой? Наверное, самое большое богатство наших гостей - это опыт. Да, им можно только позавидовать...
Один из падаванов остановился возле магазина, который торговал деревянными скульптурами, привезенными с плато Нируу. Кочевники Нируу действительно славились по всей Галактике как талантливые мастера ручной работы. Наконец-то Киакхта догадался, что отставшим падаваном была молодая девушка. Современный магазин с модными витринами выходил прямо на центральную рыночную площадь; он выгодно отличался от тех лавок и забегаловок, которыми изобиловали окружающие кварталы.
Зайди внутрь, услышал он собственные мысли, направленные на падавана. Обязательно зайди! Посмотри только, какие красивые безделушки! Сзади шествовал Булган, который, видимо, также почувствовал, что ответственный момент приближается. Киакхта вспомнил о приказании хатта и нажал на кнопку комлинка, закрепленного на запястье.
Обменявшись несколькими ничего не значащими словами со вторым падаваном, девушка вошла внутрь. Коллега помедлил, а затем развернулся и бросился вдогонку за старшими товарищами. Джедаи, не обращая на окружающие события никакого внимания, мирно обсуждали какие-то насущные проблемы. Судя по всему, они даже не заметили исчезновения одного из учеников.
- Быстро, за мной! - жарко прошептал Киакхта и бросился чуть ли не бегом вперед.
С ними были Ветра Ворха. В магазине никого не оказалось, кроме девушки и морщинистого старика - владельца этого магазина. Последний, судя по всему, был так же дряхл, как и продаваемые им произведения искусства. Закутавшись в плащи, новые посетители сделали вид, будто изучают ритуальные назайские троны, привезенные из Делгерхана. Падаван оказалась стройной и, судя по внешнему виду, не очень-то сильной. Тем не менее Киакхта прекрасно знал, что джедаи дают отпор вовсе не той физической силой, на которую рассчитывают окружающие.
Сделав жест Булгану, он подождал, пока тот достанет из-под плаща и распутает длинную прочную сеть. Когда помощник был готов, Киакхта приблизился к прилавку. Смиренно улыбнувшись, хозяин заведения повернулся в его сторону. Быстрый взгляд в сторону двери показал, что опасности с этой стороны ожидать пока не приходится. Что же касается витрины, то и она была девственно пуста.
- Добро пожаловать в это скромное местечко, где продаются изысканные вещи со всего света, господин, - осмотрев плащ Киакхты, он добавил: - О, да я вижу, что вы из Пангай Оус - это довольно далеко от нашего города, господин, - в голосе хозяина послышались нотки сомнения. - Но ваш внешний вид вовсе не похож на представителя северных земель... На лбу нет характерной татуировки; что же касается гривы, то...
- Но аромат моего тела свидетельствует о несомненном происхождении из Пангай Оус, - прервал его Киакхта. - Чувствуете? - с этими словами он достал из-под плаща миниатюрный пульверизатор, сорвал колпачок и пустил струю прямо в нос незадачливого торговца.
Старик рефлекторно вздохнул - его глаза закатились, и он тяжело рухнул на деревянный пол, ударившись подбородком о прилавок. Содержимое флакона подействовало настолько быстро, что Киакхта не успел даже удивиться.
- Хайя! - закричал он, отходя от прилавка. - С бедным стариком случился обморок! Возможно, что-то с сердцем!
- Позвольте мне взглянуть, - отозвалась взволнованная Баррисс, которая была всегда готова применить медицинские навыки на пользу ближнему существу. - Конечно, я не знакома с физиологией ансионцев, но что касается респираторных и циркуляторных констант, то они, должно быть...
Киакхта не стал слушать медицинскую тарабарщину и отступил в сторону: в конце концов, он все равно ничего не понимал. Тем временем Булган был уже в движении. Еще один взгляд в сторону улицы показал, что подступы к магазину все еще свободны от джедаев. Надавай ступила за прилавок и присела на корточки возле распластанного тела.
- Его жизненно важные органы в полном порядке, - в словах девушки почудилась нерешительность. - Не думаю, что со стариком произошло нечто серьезное... Возможно, это обычный обморок, - Баррисс начала подниматься на ноги. - Полагаю, холодной примочки на лоб будет вполне достаточно. Не понимаю, почему его хватил припадок, причем абсолютно внезапно?
- Быть может, причина именно в этом? - произнес Киакхта, протягивая руку вперед и нажимая на пульверизатор.
Девушка не успела отреагировать; в мгновение ока она втянула содержимое розового облачка себе в легкие, получив даже большую дозу, чем досталась старику. Девушка зажмурилась, отпрыгнула в сторону и потянулась к поясу, где висел лазерный меч. Не ожидая такой прыти, Киакхта запаниковал и выпустил еще две порции газа в лицо падавана, прежде чем она ослабла и медленно опустилась на пол. Дозировки, которая досталась девушке, хватило бы, чтобы вывести из строя отряд воинов.
- Быстрее, быстрее! - пытаясь распределить внимание между входной дверью и лежащей без сознания Баррисс, Киакхта начал помогать Булгану прятать девушку в большой непромокаемый мешок, который они предусмотрительно принесли с собой.
Взвалив тяжелую ношу на плечи, они поспешили к задней двери заведения. Это здание было типичной торговой постройкой, в которой обязательно имелся черный выход. Улдас сопутствовал им - наконец-то удача обратила свое внимание на этих несчастных. Вспомнив о приказе повелителя и доложив ему через комлинк, алвари свернули на маленькую улочку Джаарулс, где находилось тайное безопасное место. Парочка ликовала - они сделали все, что было задумано хозяином!
Теперь оставалось проследить за тем, чтоб падаван осталась в живых, и ожидать дальнейших распоряжений Соергга. По сравнению с тем, что им только что удалось совершить, предстоящая задача казалась сущей безделицей.
Пробираясь дворами и огородами, друзья старались никому не попадаться на глаза. Дело есть дело, а что касается дел алвари, то это не могло интересовать никого, кроме их самих.
* * *

Луминара опустила небольшое изящное зеркальце, высеченное из цельного куска блестящего минерала, и тревожно осмотрелась вокруг. Что-то было не так. Женщина наморщила лоб, попытавшись вспомнить события недавнего прошлого, и тут ее осенило. Рядом не было Баррисс.
Куда же делась ее ученица? Подобное поведение было весьма нехарактерно для девушки. Конечно, ученики никогда не чувствовали себя на привязи и могли поступать согласно собственным представлениям о целесообразности, но на этот раз все было по-другому. Кеноби заметил озабоченное выражение на лице коллеги и спросил:
- Что-то случилось, Луминара?
- Я не вижу Баррисс, Оби-Ван. Обычно она находится подле меня и ловит каждое слово, но сейчас...
Кеноби обнадеживающе улыбнулся.
- Думаю, она нашла компанию поинтереснее - последние несколько минут мы молчали.
- Я видел Баррисс на центральной площади, - вступил в разговор Анакин, - когда она рассматривала витрину лавки деревянных поделок.
Юноша выглядел таким встревоженным, что, казалось, был готов выхватить меч и броситься обратно, круша на своем пути всех и вся.
Неподвижные голубые глаза Луминары уставились на лицо Скайуокера.
- Что за лавка? - резко спросила она.
- Да не расстраивайтесь вы, учитель, - попытался успокоить ее Анакин. - Я следил за выходом все это время. Она не выходила оттуда.
- Ты имеешь в виду, не выходила через главные двери. Возможно, мои страхи весьма преувеличены, я не хочу быть для Баррисс матерью или смотрительницей... Но у моего падавана весьма зоркий глаз и цепкая память; осмотр всех товаров не мог занять такого количества времени. Что за лавка? - повторила Луминара вопрос.
Ощутив, что в такой ситуации лучше не перечить, Анакин молчаливо поднял вверх руку и указал направление движения. Пара джедаев мгновенно устремилась в сторону гостеприимно распахнутых дверей лавки. Скайуокер осуждающе покачал головой, но вынужден был последовать за ними.
То, что входная дверь оказалась открытой, никого не удивило. Но отсутствие продавца, стоящего за прилавком, было по меньшей мере странно.
- Баррисс! - закричала Луминара, пробираясь между деревянной утварью, привезенной сюда со всех концов Галактики. - Ты где? - Женщина не переставала звать ученицу, и скоро ее голос начал постепенно удаляться.
- Луминара! - внезапно воскликнул Оби-Ван, склонившись возле прилавка. На этот раз джедай был действительно встревожен. - Быстрее! Сюда!
Женщина ворвалась в торговую залу и с удивлением заметила, что ее коллега держит на руках голову дряхлого старика, который растянулся во весь рост на полу. Рядом стоял удрученный Скайукер, от жизнерадостности и оптимизма которого не осталось и следа.
- Воды, - резко приказал Оби-Ван.
Метнувшись за стойку, Анакин приволок с собой пластиковый контейнер, наполовину заполненный холодной водой. Откупорив крышку, он аккуратно передал его своему наставнику. И только через несколько минут, когда лицо старика оросили влагой, он медленно открыл глаза.
- Всевышние Боги! - прошептал он. - Рука Номгона!
Зрачки продавца изумленно изучали склонившиеся над ним озабоченные лица чужеземцев.
- Кто вы такие, люди? Что случилось со мной? - с трудом оторвавшись от пола, он принял сидячее положение. - И почему, спрашивается, я валялся на полу?
Луминара внимательно посмотрела на старика.
- Мы полагали, что именно вы расскажете нам, что же, собственно, здесь произошло.
Оби-Ван и Анакин помогли продавцу подняться на ноги.
- Это... это моя лавка, понимаете? Это мое место! Я показывал некоторые изделия покупателям, и тут... - старик пощупал затылок, поохал, а затем продолжил: - Да, это были алвари. Судя по плащам, они принадлежали клану Пангай Оус, но манеры... манеры этих типов были очень странными, - продавец поморщился, и его лицо покрылось дополнительным количеством морщин. - Кажется, их было двое... Да, точно. Первый, поактивнее, был очень страшен, но когда я увидел второго, то болтун показался мне настоящим красавцем.
- Скажи, старик, видел ли ты молодую девушку, одетую на наш манер? - накинулась на него Луминара. - Не отпирайся!
Продавец поморщился.
- Да-да, она была очень привлекательна, но, кажется, ничего покупать не собиралась, - старик улыбнулся, обнажив остренькие зубы. - Я занимался торговлей столько, что настоящих покупателей начал определять с порога.
- Где же сейчас эта девушка? - поинтересовался Оби-Ван мягким, но строгим голосом.
- Я... я не знаю, куда они все подевались, - торговец печально опустил взгляд и покачал головой. - Последнее, что я помню - мы говорили о каком-то запахе, а потом... - старик растерянно осмотрелся по сторонам, - я открыл глаза и увидел над собой ваши встревоженные лица. Интересно, что же могло...
- Учитель! Скорее сюда!
В ответ на крик Анакина двое джедаев опрометью бросились к черному выходу, дверь от которого была распахнута настежь. Юноша стоял на коленях, пристально разглядывая пыльные следы. К счастью, тротуар был сухим и покрытым значительным слоем пыли. Прямо от двери вниз по аллее вели две пары отчетливых отпечатков ботинок. Слава Великой силе, подумал Оби-Ван, что в городе сегодня нет ветра.
- Эти отпечатки несомненно принадлежат жителям Ансиона, - заключила Луминара, едва только ее взгляд коснулся земли. - Но само по себе данное обстоятельство абсолютно ничего не значит, - с этими словами женщина указала пальцем на огромное число других следов, которые виднелись на аллее. - Сегодня здесь прошло несметное количество горожан.
- Но эти следы берут начал непосредственно от черного выхода, - не сдавался Анакин. - Вы только посмотрите, насколько они отличаются от всех остальных... Такое впечатление, будто парочка несла на плечах нечто тяжелое - эти отпечатки гораздо глубже, - осмотрев затененную аллею, Скайуокер добавил: - Все ансионцы приблизительного одного роста и веса... Вывод напрашивается сам собой.
- Итак, в лавку вошли трое, а вышли только лишь двое, причем ни один из последних не принадлежал к роду людей, - подытожил Оби-Ван. - Ты начинаешь демонстрировать чудеса сообразительности, Анакин. Советую тебе продолжать в том же духе.
Луминара устало закрыла глаза, помассировала веки, а затем обречено произнесла:
- Я не чувствую присутствия девушки в округе... Если Баррисс попала в плен, то локализацию ее биополя было бы очень просто определить... Но вокруг одна пустота.
- Возможно, девушка находится без сознания, - предположил Оби-Ван, внимательно рассматривая направление отпечатков. - Если та парочка, на которую мы грешим, действительно желала ей зла, то она могла спокойно воспользоваться тем же методом, что уложил под прилавок и довел до беспамятства доброго старичка.
- Или она умерла, - сгоряча ляпнул Анакин.
В обществе иных людей подобное высказывание юноши несомненно посеяло бы панику, но среди джедаев существовали неписаные законы мужества и стойкости. Ни Луминара, ни Оби-Ван даже не моргнули, оба сохраняли полное спокойствие.
Конечно, в душе Луминара почувствовала поднимающуюся бурю эмоций; но закрепленная годами дисциплина не позволила дрогнуть ни единому мускулу на лице.
- Этот городок порядочного размера. Как же мы найдем ее? - спросила женщина, прикладывая максимум усилий, чтобы сдержать душащие изнутри страх и гнев.
- Быть может, нам стоит призвать на помощь городские власти ? - предложил Анакин.
- Вот уж конечно, - отозвался Оби-Ван. - Сейчас мы находимся в самой узкой стадии переговоров. Признать перед лицом правителей планеты свою полною беспомощность - значит зародить сомнение в возможности благоприятного разрешения проблемы с алвари в целом. Если мы не способны уберечь своего товарища, то какие же разговоры можно вести о взаимодействии с кочевниками? Анакин понимающе кивнул.
- Я понял суть ваших слов, учитель. Порой мое поведение слишком прямолинейно.
- Ошибки молодости и неопытности, от них не застрахован никто на свете, - Оби-Ван поднял взгляд на Луминару. - Нам придется отыскать Баррисс самостоятельно, и не важно, какие ради того придется приложить усилия, - напряженно улыбнувшись, он продолжил: - Времени осталось очень мало. Ансионцы не должны ни о чем догадаться.
Луминара указала пальцем на магазин.

Предыдущая страница 3 Следующая страница


Предверие Бури 4

- Сначала мы должны максимально подробно расспросить продавца о тех покупателях-алвари, которые зашли к нему вместе с Баррисс. Затем, по моему мнению, следует разделиться и разбить город на три района для поисков. Использовав лавку в качестве отправного пункта, мы будем опрашивать людей, перемещаясь к окраинам. Кроме того, остается надежда, что кто-то из нас почувствует присутствие Баррисс с помощью Силы.
- Как вы думаете, учитель, это те же самые люди, что напали на учителя Луминару и пада-вана Баррисс перед нашим прибытием на планету? - поинтересовался Анакин.
- Трудно сказать, - ответил рыцарь. - В этом мире сосуществует такое количество фактов, воздействующих друг на друга, что догадаться о реальной причине вещей становится порой просто невозможно.
Анакин видел, что Оби-Ван Кеноби расстроен гораздо сильнее, чем можно было подумать сначала.
- Политики сейчас не имеют для нас никакого значения. Самое главное - найти Баррисс.
Джедай не добавил: "живой и здоровой", но каждый понял это и без слов.
* * *

Экстренная телеграмма (Сеть новостей на Корусканте).
Немрилео ирм-Брокубак, делегат Танжая VI, погиб вчера в результате столкновения личного звездолета с тяжелым транспортным челноком. Катастрофа произошла в южном квадранте девяносто третьего сектора пригорода Биндай, неподалеку от дома потерпевшего. Допрошенный на месте аварии пилот челнока признался, что внутренняя система управления корабля внезапно вышла из строя, что и явилось причиной прямого воздушного столкновения. Следователи попытались проверить версию пилота, но вследствие значительного повреждения обоих летательных аппаратов процесс экспертизы, судя по всему, примет затяжной характер.
У делегата Танджая ирм-Брокубака остались жена и двое детей. Несмотря на активную роль в движении за разделение Республики и значительную поддержку со стороны наиболее радикальных, членов этой организации, Немри-лео пользовался огромным уважением в среде своих коллег и друзей. В соответствии с тан-жайской традицией, его прах будет развеян завтра над столицей, где ирм-Ърокубак жил и трудился на протяжении последних пятнадцати лет карьеры.
Канцлер Палпатин приносит свои соболезнования родственникам и коллегам покойного.
(конец передачи; конец некролога).

Глава 5

- Никогда не думал, что женшина-гуманоид может быть такой тяжелой, - произнес, отдуваясь, Киакхта, как только они вошли в потайную квартиру, бросили посреди комнаты свою ношу и уселись на кровати.
В ответ на слабое движение изнутри мешка Булган развязал узел. Приподнявшись, Баррисс сбросила мешковину с плеч, а затем резкими движениями избавилась от стеснявших ее оков. К сожалению, лодыжки так и остались связаны прочной бечевкой, а на запястьях красовались железные наручники. Девушка бегло осмотрелась по сторонам, а затем уставилась на лицо Киакхты, которое выражало несказанное удовольствие.
- Наверное, ты что-то потеряла, ученица? - спросил он и помахал перед ее носом широкой кожаной портупеей, которую достал из заплечного мешка.
Портупея содержала на себе все боевые инструменты джедая, включая комлинк и лазерный меч. Тяжело фыркнув, Булган опасливо протянул руку к самому мощному оружию джедаев.
- Ничего себе - да ведь это настоящий лазерный меч! Мне всегда хотелось иметь подобную штуковину.
Киакхта отпрянул в сторону и выпустил портупею из рук. Последняя, словно змея, скользнула внутрь рюкзака.
- Не трогай, чурбан! Разве ты не помнишь предостережений хатта? Лазерный меч джедая запрограммирован на электрическое поле его обладателя: стоит включить эту штуковину, как она вышибет тебе мозги, ясно?
- О да, конечно... Булган забыл. Развернувшись, он еще раз оглядел пленницу.
- Да здесь даже не на что смотреть. Я бы заломал ее в три счета.
- Только физически, - не способная пошевелить ни рукой, ни ногой, Баррисс с трудом уселась на кровати. - Вам же прекрасно известно, чьим представителем я являюсь, верно? В тот момент, когда мы с вами ведем здесь пустые дискуссии, друзья начинают активные поиски. Никогда не задумывались, что произойдет с каждым из вас, когда джедаи ворвутся сюда?
Киакхта громко засмеялся, в то время как Булган злобно хмыкнул.
- Ничего-ничего, время покажет... джедаи никогда не найдут тебя, - он указал пальцем на массивные каменные стены вокруг. - Местечко довольно безопасное... Да и, честное слово, тебя здесь долго никто держать не собирается.
Вздрогнув, он тронул переключатель на комлинке.
- Наш босс уже осведомлен об успешном окончании операции. Вскоре он заберет тебя из наших рук, и мы станем богачами! О да, богачами...
Стараясь не возражать головорезам, Баррисс спокойно продолжила:
- А что вы вместе со своим боссом хотите от меня?
Парочка алвари обменялись изумленными взглядами.
- Вообще-то это совсем нас не касается, - ответил наконец Киакхта. - Наша работа - просто поймать тебя, и по-моему, мы сделали ее хорошо. Что же касается вопросов, то они в наши обязанности не входят.
Он развернулся, чтобы покинуть комнату.
- Не могу дождаться того момента, когда хозяин придет сюда... Бьюсь об заклад, он даже не думал, что дело может пройти настолько гладко. Какой приятый сюрприз! - улыбка алвари расширилась. - Ладно, я пойду на очередной доклад. Смотри за ней хорошенько, Булган, и опасайся фокусов. Джедаи на это дело бо-ольшие мастаки.
- Не беспокойся, Киакхта, - алвари демонстративно сел на большую деревянную скамью перед кроватью. - Булган не спустит с нее глаз.
Баррисс понуро уставилась на дверной проем, в котором исчезла спина головореза со странными именем Киакхта. Вскоре послышался громкий щелчок замка, и в комнате повисла звенящая тишина. Девушка понимала, что без лазерного меча она не сможет в одиночку выбраться из этой западни. Кроме того, ограниченные небольшим опытом возможности управления Силой не позволяли ей послать мысленное сообщение друзьям. Оставалось сидеть тихо и ждать того момента, когда учитель отыщет ее здесь. А это могло произойти очень не скоро... Да, временной фактор начинал все больше беспокоить девушку. Неужели ее действительно передадут в руки некого таинственного хозяина? В таком случае шансы на успешный исход операции вообще стремились к нулю. Единственной непреложной истиной являлось то, что организатор похищения был несравненно умнее и сообразительнее тех увальней, которые захватили ее сегодня.
Минуты текли одна за другой, а Баррисс продолжала ждать, когда же ее охранник начнет подавать признаки усталости или желания выбраться по нужде наружу. Но алвари сидел с бесстрастным лицом на скамье, устремив взгляд в стену. Девушка не могла даже повлиять на мысли этого существа - и причиной тому, скорее всего, было простое отсутствие тех самых мыслей. Вот почему ни она, ни учитель не ощутили исходящей от оборванпев-алвари угрозы.
Тем не менее сообразительности похитителей хватило для того, чтобы привлечь ее внимание к потерявшему сознание продавцу магазина. Баррисе охватило раздражение. "Какая же я простофиля! Это же надо - попасться на удочку подобным недоумкам!"
- Может, боссбан даст Киакхте и Булгану премию... - произнес мечтательным голосом ее охранник. - Меч джедая был бы прекрасным подарком. А потом Булган придет обратно в свой клан и покажет этот меч старейшинам - пусть тех возьмет зеленая зависть! И тогда Булган вернется на свое законное место. А тем, кто будет возражать... - алвари сделал резкий жест рукой, - ... я самолично отсеку голову.
- Верно, твой боссбан очень хороший человек. - Девушка постаралась говорить таким голосом, чтобы охранник чувствовал ее абсолютную беспомощность. - Кто же, интересно, он такой?
На лице охранника появилась улыбка.
- Падаван пытается одурачить Булгана. Нет, со мною хитрости джедаев не пройдут. Конечно, Булган и Киакхта немного медлительны... Но это не значит, что они полные тупицы, - привстав с места, Булган медленно склонился над девушкой; его широкоплечая мускулистая фигура закрыла собой свет одинокого светильника. - Ты полагаешь, настоящий алвари способен быть таким глупцом?
- Я не говорила об этом, да и не имела в виду ничего подобного, - мягко ответила Баррисс.
Алвари сделал шаг назад.
- Просто мне известна некая тайна, которая касается твоей персоны.
Слезящийся глаз охранника подозрительно сощурился.
- Что я слышу? Поберегись, падаван! Булган совсем не боится тебя!
- Конечно-конечно. Но с помощью некоего дара, о котором ты даже не слышал, я явственно чувствую, что вы со своим другом испытываете сильную внутреннюю боль. Возможно, она преследует вас уже на протяжении многих лет.
Коричневый, отливающий золотом глаз Булгана расширился больше обычного.
- Откуда... Откуда тебе это известно?
- Вдобавок к обычному набору навыков каждый из нас имеет собственные способности. Я, например, специализируюсь на лекарском искусстве.
- Но ведь ты человек, а я - ансионец.
- Понятное дело, - голос девушки становился все более уверенный; он струился, словно ручей, проникая в сознание головореза и подчиняя его себе. - Конечно, я не способна выправить спину либо вернуть потерянный глаз. Но та боль, которая живет в твоем сознании, понятна любому сочувствующему существу, и совсем не важно, к какой расе он принадлежит. Это страдание берет начало из жизненных неудач и разочарований. У меня складывается такое впечатление, будто твой разум пытается собрать какой-то очень мощный компьютер, но порядок соединения многочисленных деталей, которые лежат перед ним, никому не известен. В результате все те усилия, которые приходится тратить на протяжении собственной жизни, оказываются тщетными. Понятно ли тебе хоть что-либо из того, о чем я рассказывала, Булган? Алвари медленно кивнул.
- Булган не тупица. Булган понимает. Хайя, ты выразила именно те чувства, которые терзали меня с самого рождения. Порядок соединения деталей никому не известен... - он покачнулся из стороны в сторону, а затем уставился на девушку единственным глазом. - Падаван способен это исправить?
- Не могу обещать, но попытаюсь.
- Моя боль живет в голове вечно, - судя по всему, охранник напрягал все резервы своего интеллекта. - Я не хочу этой боли.
Алвари потер лоб огромной шершавой ладонью.
- Это будет прекрасный подарок... Наверное, даже более ценный, чем деньги хозяина, - на этом поток мыслей алвари иссяк. - Но почему я должен доверять тебе?
- Я дам тебе честное слово падавана как ученика джедая, как человека, посвятившего себя чистым идеалам борьбы за равенство и справедливость.
Испытывая видимое замешательство, охранник перевел дух, оглянулся по сторонам, а затем вновь вскинул взор на девушку.
- Я разрешу тебе вылечить Булгана. Но если это окажется хитростью...
- Я же дала свое слово, - перебила Баррисс, решив не дослушивать угрозы алвари до конца. - Кроме того, куда же мне бежать? Дверь закрыта на засов с противоположной стороны, верно? Ведь мы же заперты в этой каморке вместе, - на лице девушки не было и тени улыбки. - Твой друг не оставил нам ни единого шанса.
- Значит, мы заперты? - охранник потер лысый череп как раз в том самом месте, где у алвари начинает расти черная шерсть, а у этого представителя племени красовалась грязная проплешина. - Булган в замешательстве.
Баррисс решила не упускать шанса и пошла в новую атаку.
- Замешательство берет начало из той боли, которая живет внутри твоего существа. Позволь помочь тебе, Булган. Пожалуйста! Если у меня не выйдет, ты ничего не потеряешь. В противном случае я не смогу воспользоваться твоей беспомощностью - мы же заперты, понимаешь?
- Хорошо. Падаван говорит правду. Да, ты можешь попытаться вылечить меня.
Встретившись с глазами охранника, она указала ему взглядом на скованные запястья.
- Тебе придется меня освободить. Надеюсь, ты понимаешь, что для выполнения поставленной задачи мне потребуются руки.
Булган заметно занервничал.
- Но зачем? Что это, очередная уловка джедаев ?
- Да нет же! Пожалуйста, доверься мне. На свете существуют гораздо более ценные вещи, чем моя жизнь и величина твоего грядущего заработка. Тебе знакомо движение за выход из состава Республики?
- Нет, - подумав немного, он добавил: - Киакхта не обрадуется.
С этими словами охранник встал за спиной девушки и ловким движением ключа освободил ее руки. Наручники с клацаньем упали на каменный пол. Почувствовав себя наполовину свободной, Баррисс принялась яростно растирать запястья. Когда же кровообращение наконец восстановилось, она показала охраннику жестом приблизиться.
- Подойди, Булган,
Голос Баррисс был ласковым и теплым. Наклонив голову, словно маленький ребенок, алвари медленно двинулся на ее зов, но девушка ни на секунду не забывала, что такое впечатление было обманчивым. Конечно, Булган походил на ребенка, только сейчас речь шла о большом и очень опасном ребенке. Ей не следовало просить охранника опустить голову еще ниже - его кривая спина позволяла легко дотянуться до головы алвари. Девушка подняла руки и прижала ладошки вокруг его черепа, стараясь не дотрагиваться до ушных выступов. Плоть охранника оказалась горячей - девушка вспомнила, что нормальная температура тела жителей Ансиона превышает человеческую на несколько градусов. Закрыв глаза, Баррисс начала концентрироваться.
Внезапно по телу женщины пробежала сильная дрожь. Она наконец нащупала причину всех жизненных неудач Булгана, а теперь начала медленно продвигаться к заветной пели. Да, эта задачка оказалась не из легких! Лоб девушки покрылся крупными каплями пота. Достав из кармана болеутоляющий бальзам, она призвала на помощь Силу. Источник болезненных ощущений пульсировал в мозгу алвари, словно паровой молот; ткани вокруг него были воспалены, а последовательность нейронных импульсов - грубо нарушена.
Девушка держала руки вокруг черепа охранника на протяжении нескольких долгих минут: пациент и лекарь объединились на это время в единое, таинственное, чуть ли не сверхъестественное целое. Суть происходящих событий была подвластна только лишь разуму джедаев. И только когда напряжение постепенно спало, девушка медленно пришла в себя.
Открыв глаза, она обнаружила, что стоит перед лицом охранника. Но теперь в его позе и осанке было нечто совсем иное: пропала дрожь и неуверенность, а одинокий глаз, подернутый тусклой поволокой, сейчас возбужденно блестел. Алвари медленно разогнулся, насколько ему позволяла горбатая спина, а затем пристально посмотрел по сторонам.
- Как ты чувствуешь себя? - спросила девушка, решив, что пауза несколько затянулась.
- Чувствую? Булган ощущает себя хорошо. Очень хорошо!
Сжав трехпалые руки в кулаки, он воздел их к каменному потолку.
- Я никогда не испытывал ничего подобного. Да, хайя, да, да! - алвари пустился в неистовый танец, подпрыгивая и размахивая руками.
Наконец, он закончил свое неловкое представление, опустил руки и уныло произнес:
- Но ты, падаван, до сих пор остаешься моим пленником.
Девушка заметила, что в его тоне послышалась едва заметная перемена. Булган усмехнулся, показав острые зубы.
- По крайней мере на протяжении следующей минуты.
- Ты имеешь в виду... - начала было она, но затем осеклась: намерения охранника стали ясны безо всяких объяснений.
Он живо подбежал к девушке, склонился на одно колено и принялся распутывать узы, стягивающие ее лодыжки. Наконец, Баррисс оказалась способной встать на ноги. Лодыжки нестерпимо болели; попытавшись сделать шаг, девушка чуть не упала и тут же оказалась пойманной в крепкие объятия своего бывшего поработителя.
В этот самый момент дверь клацнула, и на пороге показался Киакхта.
Сказать, что старший алвари удивился при виде подобной картины - значит не сказать ничего. Во-первых, руки и ноги пленного падавана были абсолютно свободными, а во-вторых, он находился в объятиях тупоголового Булгана. Загвоздка казалась неразрешимой, и Киакхта рассудил, что если его помощник сейчас же не объяснит происходящие здесь события, то ему придется просто-напросто броситься обратно в коридор, захлопнуть каменную дверь и звать на помощь.
К счастью, безвольный Булган на этот раз проявил чудеса сообразительности и произнес:
- Она вылечила меня, - алвари показал пальцем на голову. - Она вылечила мою голову. То же самое произойдет и с тобой.
- Никаких обещаний, - предупредила обоих Баррисс.
- Что вылечила? - спросил Киакхта, делая опасливый шаг назад. - У меня ничего не болит. Что ты имеешь в виду?
- Я говорю о своей голове, - уверенно произнес Булган и в очередной раз дотронулся до грязной проплешины. - Мои мысли теперь ясны как никогда. Ты же, дружище, страдал от этой болезни? Позволь джедаю исцелить тебя.
Киакхта сделал еще один шаг назад. уж больно происходящее в этой комнате было непохоже на правду. Конечно, он мог запереть сумасшедших внутри, но теперь его терзала совсем другая мысль: что же в действительности произошло с Булганом? Киакхта отсутствовал всего несколько минут, но этого времени хватило, чтобы изменить его товарища до неузнаваемости. Теперь Булган действительно похож на советника. Нет, поправил он себя. Не на советника, а на истинного кочевника алвари: независимого, уверенного и свободного.
Пальцы Киакхты тянулись к дверной ручке; джедай могла с легкостью обезоружить алвари, но делать этого не стала.
- Что за чепуху ты городишь? Разве джедай могут лечить?
- Но ведь на мне же их искусство сработало! Моя голова, мои мысли - от прежнего Булгана не осталось и следа. Я больше не боюсь этой ужасной боли, Киакхта! Мысли еще никогда не были такими свободными с того самого момента, когда я ребенком упал с суубатара, - алвари понизил голос. - Я сломал спину, выбил глаз и... нарушил естественный ход мыслей.
- Но я... - начал было возражать Киакхта и внезапно осекся.
Доказательства казались неопровержимыми. Но самым главным доказательством стало лицо его друга, которое всего несколько минут назад выражало полную апатию и безразличие, а сейчас светилось задором, весельем и доброжелательностью.
Баррисс решила, что пауза начинает затягиваться. Она протянула вперед руки и медленно двинулась по направлению к охраннику, застывшему на пороге.
- Позволь мне помочь тебе, - произнесла девушка. - Кроме того, прежние обещания остаются в силе: смогу я излечить тебя или нет, я вовсе не претендую на освобождение.
Киакхта понял, что падаван была права. Несмотря на отсутствие оков на руках и ногах, девушка была неспособна выбраться из заточения без посторонней помощи. Охранники знали все входы и выходы, все ключи и пароли... Конечно, подобная задача не представляла для настоящего рыцаря никаких проблем, но Баррисс была всего лишь падаваном, и это накладывало на нее некоторые ограничения.
Бесспорно, девушка сотворила из Булгана совсем другого человека. Быть может, ей удастся изгнать и из его разума беспрерывные потоки агонии, которые крушили все его мечты и надежды? Судьба представляет подобный шанс единственный раз в жизни, и им было просто необходимо воспользоваться.
- Ну ладно, я позволю тебе приблизиться, - произнес он опасливым голосом и добавил: - Но если это очередная уловка, то боссбан никогда не получит тебя живой.
Не обращая никакого внимания на угрозы, девушка подняла руки и опустила их ладонями книзу на грязную голову Киакхты. Алвари заметил, что пальцы девушки были прохладными, а их количество превышало все мыслимые для жителей Ансиона пределы. Но иного дискомфорта от действий Баррисс он не ощутил. Более того, пальцы успокаивали, будто бы унося его в прохладное море...
Несколько мгновений спустя еще один алвари смотрел на падавана с благоговейным трепетом. Сегодня Баррисс удалось исцелить обоих пациентов. В отличие от Булгана Киакхта не стал показывать девушке необычайный танец с резкими движениями рук и ног; вместо того алвари почтительно поклонился. Согласно местному обычаю, подобный жест являлся величайшим проявлением почтения и уважения к живому существу.
- Я обязан тебе своим здравомыслием, падаван, - произнес, наконец, Киакхта. - Теперь я прекрасно понимаю, что боль, живущая в моей голове на протяжении нескольких лет, привела бы в скором времени к полному сумасшествию, а затем и смерти.
Обернувшись, алвари обнял широкие плечи компаньона длинными руками; судя по всему, некогда угрюмые и безучастные ко всему кочевники сегодня не могли сдержать чувств.
Конечно, улыбки на лицах исцеленных алвари радовали глаз, но Баррисс понимала, что до настоящего времени все эти чудеса ни на толику не приблизили ее к своим друзьям.
- Мое имя - Баррисс Оффи, мой учитель - джедай Луминара Ундули, и чем скорее мы найдем ее, тем лучше будет для меня и безопаснее, полагаю, для вас. Судя по всему, ваш хозяин окажется совсем не доволен подобным оборотом дел.
- Боссбан Соергг! - воскликнул Булган и встревоженно посмотрел на товарища.
Последний казался абсолютно спокойным.
- Теперь это не имеет никакого значения, Булган. Я только что доложил по комлинку о полном успехе его предприятия. Что же касается изменения наших планов, то о них, пожалуй, пускай расскажет кто-то другой. Сейчас мы находимся в подчинении этой почтенной женщины, и теперь не мы потащим ее к Соерггу, а она избавит нас от него, - Киакхта доверчиво поднял взгляд. - Сможешь ли ты, падаван, сделать нам такое одолжение? Лишенные клана алвари станут добычей мародеров раньше, чем восток окрасится первыми лучами завтрашнего солнца.
- Выведите меня из этой каморки, - произнесла девушка, - и я обещаю вам щедрую благодарность со стороны Ордена, равно как и мою посильную помощь.
Баррисс многозначительно посмотрела на дверь. - Смею вас заверить, что больших обещаний невозможно получить по всей Галактике.
- Странно, - пробормотал Булган, отправляясь вслед за товарищем и бывшей узницей по коридору, - насколько ясный разум способен изменить твой взгляд на мир. Впервые за долгие-долгие годы я начал воспринимать себя как личность, а не источник низких шуток да жестокого юмора.
- Я никогда не смотрел на тебя в этом свете, дружище, - тихо произнес Киакхта, когда они ступили на узкую винтовую лестницу.
- Нет, смотрел, - отрезал Булган, - но я не виню тебя за это. Все дело в расстроенном разуме... Сейчас же у нас все в порядке.
- Отныне ни один нищий не сможет в вас бросить камень, - ощутив себя несколько не в своей тарелке, Баррисс вспомнила:
- А где же мое снаряжение, Киакхта?
- В кладовке. Придется туда заглянуть перед уходом.
В комнате был один-единственный охранник. Дорун сидел в глубоком кресле, откинувшись на мягкую спинку, и мирно чесался. Неподалеку на столике лежал овальный томик стихов. Длинные щупальца охранника зашевелились, а окуляры, способные поворачиваться под углом в сто восемьдесят градусов, уставились на Киакхту, который показался из-за угла.
- Как ведет себя заключенная? - спросил Дорун.
Киакхта раздраженно пожал плечами, в то время как Булган тихо скользнул охраннику за спину. Баррисс продолжала находиться за углом, стараясь не выдавать своего присутствия.
- С ней все в порядке, хотя мне говорили, что подобное поведение для женшин-гуманоидов совсем нехарактерно.
- Наверное, она смирилась с судьбой, - многозначительно сказал Дорун, поднял книжный томик и погрузился в чтение.
В следующую минуту стоявшая неподалеку свободная табуретка с грохотом опустилась ему на голову. Окуляры Доруна вспыхнули и медленно погасли.
- А теперь надо спешить!
Подобрав комбинацию ключей, Киакхта открыл комод и достал оттуда портупею Баррисс, на которой имелись все необходимые для джедая предметы. К величайшему облегчению, лазерный меч также оказался на месте. Закрепив ремень вокруг стройной талии, девушка заметила на запястье алвари миниатюрное устройство.
- Что это такое?
- Переговорное устройство, посредством которого мы обязаны докладывать Соерггу обо всех происшествиях через определенные промежутки времени. В противном случае мы умрем, - почесав шею, он продолжил: - Боссбан Соергг установил каждому из нас взрывное устройство, теперь мы являемся автоматическими исполнителями всех его приказов.
Баррисс презрительно фыркнула. Конечно, подобное поведение совсем не приветствовалось ее учителями, но, в конце концов, сейчас их здесь не было...
- Как же характерно подобное поведение для хаттов... Мы не можем позволить им выследить нас! Позвольте взглянуть!
Парочка алвари покорно приблизилась. Сняв с пояса электронный сканер, девушка медленно провела им над поверхностью шеи Киакхты. Взрывное устройство оказалось самым простым и дешевым, ведь оно было рассчитано на безмозглых головорезов, но настолько глубоко запрятанным в глубь подлежащих тканей, что Баррисс побоялась его элиминировать прямо на месте. Изучив последовательность цифр на экране сканера, Баррисс быстро ввела некий код, а затем повторила ту же манипуляцию над шеей Булгана. Удовлетворенная, она двинулась в сторону двери на выход.
Киакхта пошел за ней, потирая на ходу шею.
- Взрыватели до сих пор находятся внутри наших тел.
Естественно, что свершившаяся над ними метаморфоза заставляла глядеть на большинство вещей совсем по-другому, но ощущение огромной опасности не покидало алвари и сейчас.
Выглянув на улицу, Баррисс осмотрелась по сторонам. Окружающее пространство внушало полное доверие.
- Дело в том, что я не могла их извлечь прямо на месте... Для этого нет необходимых инструментов. Что же касается дистанционного радиоуправляемого взрывателя, то я дезактивировала его, и теперь вы можете чувствовать себя в относительном спокойствии. Возможно, последнее деяние заставило боссбана заподозрить, что дела идут не совсем по его плану, но иного выхода у нас все равно не существует. Полагаю, последствия будут незамедлительными.
- В таком случае нам действительно нужно спешить.
Пробравшись мимо девушки, Булган толкнул дверь и выбрался на улицу. Киакхта и Баррисс последовали за ним.
- Полагаю, нам следует двигаться к центральной площади, к той самой лавке, где произошла непредвиденная встреча. В поисках меня друзья разбили город на три сектора, - падаван нашарила на поясе миниатюрный передатчик. - Как только мы удалимся от тюрьмы на безопасное расстояние, я передам джедаям наши точные координаты, а также изменения вашего мировоззрения.
- Точнее сказать, изменения состояния здоровья, - усмехнулся Булган.
Алвари видели перед собой хорошо знакомые вещи, но восприятие большинства предметов сейчас происходило совсем по-другому. Мир оказался прекрасен, только взрывное устройство, вмонтированное в шею, чесалось нестерпимо.
- Надо избавиться от этой штуковины как можно быстрее.
- Конечно, - заверила его Баррисс и повернула за угол; вокруг сновала толпа, и напряжение начало постепенно спадать. - А до тех пор я буду предупреждать всех собеседников, что они имеют дело с господами взрывного характера, верно? - усмехнулась она.
Булган напрягся, пытаясь вникнуть в смысл произнесенных слов, и внезапно разразился диким хохотом. Вскоре его примеру последовал и Киакхта. Теперь они могли беззаботно смеяться над теми шутками, которые были понятны большинству обычных людей.
Они были лишены подобного удовольствия на протяжении огромного количества времени, а оттого почувствовали себя еще более счастливыми.
* * *

Рано или поздно, обреченно подумал Огомоор, но боссбан Соергг устанет от своего подданного, который постоянно приносит плохие вести. Огомоор прекрасно понимал, что в этот самый момент ему придется брать ноги в руки и бежать из дома без оглядки - доверие в отношении хатта могло стоить ему жизни. По крайней мере, следовало в первый момент увернуться от удара огромного, покрытого слизью хвоста.
- Значит, бежала... - Соергг лежал на огромном диване в спальной половине дома.
Огомоор, движимый чувством долга, пришел ровно посередине столь приятного послеобеденного сна.
- Испарилась... А вместе с нею и парочка идиотов... Веселенькая история!
- Нам ничего не известно о судьбе этих типов, о величайший, они просто пропали. Охранник свидетельствует о том, что на него напали сзади и что, скорее всего, это был один из наших головорезов. С чего бы алвари внезапно передумали и перешли на ее сторону?
- Нам это неизвестно, - пробормотал хатт и тяжелым движением стащил собственное тело с дивана.
Пара роботов мгновенно принялась за привычную для себя гнусную работу по уборке следов, оставляемых Соерггом, но последний не обращал на них ни малейшего внимания.
- Несчастье, постигшее мой план, попахивает нечестностью джедаев.
- А как же по поводу тех устройств, которые вмонтированы в шеи наших парней? Насколько я знаю...
- Конечно! Я активировал их, как только узнал об измене. Ситуация могла развиваться по двум направлениям: либо идиотам уже оторвало голову, либо здесь не обошлось без хитрых рук лжедаев, - Соергг распалялся все больше и больше, покачиваясь из стороны в сторону.
Огомоор прекрасно понимал, что его собственная голова держится до сих пор на шее только по причине значительной ценности содержащихся внутри мозгов.
- Разнеси весть среди всех бандитов, торгашей и нищих Куипернама: любого, кто вернет мне беглого падавана, ожидает вознаграждение в тысячу республиканских датарий. То же самое можно сказать и о том смельчаке, что отважится принести хатту голову джедая. Да поспеши! Как только девчонка объединится с друзьями, у нас нет шансов.
- Слушаю и повинуюсь, боссбан. - Огомоор пулей вылетел из покоев хозяина; на протяжении нескольких минут после этого ему постоянно слышались за спиной чьи-то крадущиеся шаги.
Управляющий понимал, что Соерггу придется докладывать о неудаче другому, гораздо более важному и серьезному человеку. Конечно, хатт его не боялся, но очень сильно уважал и ценил. Подобное отношение боссбан проявлял только лишь к наличным деньгам.
Так кто же скрывается за этой личиной? несколько раз мучил себя вопросами Огомоор. Но в настоящее время это не имело никакого значения. На первом месте среди его приоритетов стояли деньги и доверие. Хатты всегда проявляли интерес к политике, когда речь заходила о деньгах - в ином случае все затраты энергии начинали казаться им неоправданными. Соерггу было ровным счетом наплевать, на основании каких пактов или угроз Ансион оставался либо выходил из состава Республики.
Что же могло появиться на месте Республики, было покрыто для боссбана темной завесой мрака.

Глава 6

Никто не удивился, что именно Луминара первой обнаружила пропавшую ученицу вместе с новыми друзьями. Долгожданная встреча состоялась в центре маленького рынка на окраине города. Двое алвари с явным любопытством смотрели на проявления радости джедаев при виде друг друга; проходящие же мимо покупатели, а также торговцы и купцы старались, напротив, побыстрее скрыться с этого места.
- Что это за парочка крепких местных жителей, что стоят за твоей спиной? - Луминара с любопытством разглядывала кочевников.
Киакхта ощущал, что женщина-джедай сверлит его огненным взглядом. Почувствовав необъяснимое волнение, алвари опустил взгляд в землю и принялся переминаться с ноги на ногу.
- Это мои похитители, учитель, - взглянув в лицо Луминары, Баррисс чуть не прыснула. - Только не стоит их осуждать: эти люди находились под властью тяжелой болезни. К счастью, мне удалось ее излечить, а после этого Киакхта и Булган приложили все силы для моего освобождения.
- Обязан напомнить тебе, Баррисс, что говорить о полном освобождении пока рано, - вступил в разговор Булган, опасливо осматриваясь по сторонам и пристально разглядывая каждого подозрительного, по его мнению, встречного. - Готов поставить все оставшиеся наличные деньги, что боссбан Соергг к этому моменту уже выслал нам в погоню несметное количество своих подданных. Конечно, мне не хотелось портить это прекрасное мгновение, но интересы дела превыше всего...
- В таком случае нам надо спешить, - сняв с портупеи комлинк, Луминара нажала кнопку вызова, произнесла несколько фраз, затем выслушала ответ и встрепенулась. - Оби-Ван и Анакин уже спешат нам навстречу, - женщина указала пальцем направление движения. - Они будут ждать нас у фонтана с противоположной стороны площади.
Она обняла ученицу и повела ее вперед.
- Я очень рада, - продолжила Луминара, - что тебе, Баррисс, удалось применить навыки врачевания на практике. Более того, они сослужили тебе такую неоценимую службу... Но в будущем придется применять это искусство не только на собственных похитителях... По крайней мере, я на это надеюсь. Конечно, сначала я очень расстроилась из-за твоего исчезновения, но теперь все мы просто счастливы, что ты жива и невредима.
Вокруг фонтана толпилось несметное количество народа, облаченного, все как один, в серые робы, но зоркие глаза Луминары уже через мгновение выделили - среди них фигуру Оби-Вана. Анакин следовал за учителем по пятам. Оба поприветствовали Баррисс согласно принятому в Ордене ритуалу - несколько церемониально, но в то же время горячо и нежно.
Булган наблюдал за происходящими событиями в полном молчании. Когда же, наконец, все формальности были соблюдены, он шмыгнул носом и произнес:
- Что же теперь нам предстоит делать? Луминара обернулась.
- Мы заключили сделку с Сообществом: если нам удается уговорить алвари передать часть земель в пользование горожан, то последние обязуются помогать им товарами, услугами современной цивилизации и больше не нарушать привычный уклад жизни освященных веками консервативных кочевников. Каждая сторона начнет уважать своих соседей - наступит мир. Что же касается Сената, то они постараются подвести под это соглашение юридическую основу. Таким образом, Ансион останется в составе Республики, и это позволит нам испытывать полную финансовую и политическую независимость от воли Коммерческой гильдии. Я хочу, чтобы вы поняли, - продолжила она, понизив голос, - Ансион никогда не повторит судьбу планеты Набу.
Киакхта почесал плешивую шею, в глубине которой все еще хранилось смертоносное устройство, а затем произнес:
- Ваш план заключает в себе массу проблем.
- Конечно, - согласился Оби-Ван, - нам придется столкнуться с невероятным количеством трудностей. Но иного выхода из сложившейся ситуации, по нашему представлению, просто не существует.
- Как вы думаете, алвари согласятся на наше предложение? - спросила Баррисс, одновременно озабоченно разглядывая окружающих людей.
Двое кочевников обменялись изумленными взглядами.
- Это зависит от того, каким образом мы преподнесем информацию, - ответил наконец Киакхта. - Если предводители старших кланов согласятся с доводами, то можно считать, что еда в котле. Все остальные беспрекословно подчинятся их воле. В ином случае...
Алвари замолчал.
- Да-да, - подхватил идею Булган. - Среди кочевников существует строгая иерархия; именно поэтому вам следует отправиться к Борокии.
Луминара задумчиво кивнула.
- Наверное, нам придется попросить представителей Куипернама отважиться на эту миссию, - произнесла она.
Заслышав эту фразу, Булган залился громким хохотом и остановился, только когда заметил на лицах джедаев абсолютно серьезные, если не озабоченные, выражения.
- Ни один вождь Борокии не приблизится к жителю Куипермана или любого другого города Сообщества и на сотню хуусов. Они не доверяют ни одному горожанину. Это говорю вам я, Тасбир из южных Хатагаев... - внезапно он осекся и тихо продолжил: - Простите за эту вспышку: в действительности я лишенный клана нищий бродяга.
Наклонившись вперед, Луминара прошептала что-то на ухо Оби-Вану; последний улыбнулся и кивнул. Обернувшись к новым друзьям Баррисс, джедай произнесла:

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Если вы лишены клана, это значит, что вам некуда идти, верно? Никакой ответственности, никакого зова крови!
- Хайя, ты абсолютно права, - уныло ответил Киакхта. - Кочевник без клана - все равно что вырванный с корнем куст иргкула.
- В таком случае, - продолжила женщина, подмигнув Баррисс, - вы вправе работать на нас, верно? Значит, вы можете отвести нас к Борокии.
- О, я полагаю что... - Киакхта помедлил, сощурился, а затем поднял взор на новых друзей. Внезапно на его лице засветилась улыбка, которая становилась все шире и шире. - Вы имеете в виду... Что вы возьмете нас с Булганом проводниками? И это после того, что мы хотели сделать с падаваном?
- Эта история в прошлом, - ответила Луминара. - Кроме того, Баррисс отметила, что причиной подобного поведения с вашей стороны стало умственное расстройство, которое в настоящее время полностью ликвидировано. Я привыкла доверять ученице.
- Стать проводником джедаев! Ну и ну! - Булган не верил своим ушам: всего за один день они превратились из грязных слабоумных попрошаек, вынужденных работать на такого слизняка, как боссбан Соергг, в сопроводителей джедаев.
Всегда и обо всем имеющий собственное мнение Анакин наклонился к уху Оби-Вана и прошептал:
- Учитель, вы думаете, это разумно? Неужели мы можем всецело доверять этим типам? Оби-Ван надул губы и ответил:
- Я не чувствую в них никакой опасности.
- То же самое говорила и Баррисс, - возразил юноша, - пока головорезы ее не похитили.
- Вся эта история произошла то того момента, когда девушка применила в отношении их лекарские способности. Мне представляется, что сейчас новые знакомые смогут оказать нам существенную помощь: являясь алвари, они без труда отыщут дорогу в родные пенаты и обеспечат наилучший исход предстоящих переговоров. Других возможностей здесь, в Куипернаме, у нас просто нет.
Анакин задумался.
- Неужели в конечном итоге все взаимоотношения между союзниками обязательно сводятся к тем политическим преимуществам, которых добивается та или иная сторона, учитель Оби-Ван?
- В твоих словах немало смысла. Наконец-то мои преподавательские попытки увенчались успехом, ты не находишь? Дипломатия - это очень хитрая и тонкая наука; пройдет еще немало лет, прежде чем ты сможешь овладеть ею во всем совершенстве. Что же касается наших новых друзей, то вполне возможно, что спустя несколько дней им придется оказывать помощь именно тебе.
Последняя мысль несколько успокоила падавана, погрузив его в еще более глубокие размышления. Тем временем двое старших джеда-ев начали обсуждать план предстоящих действий с новыми проводниками, стараясь как можно быстрее выбраться из шумной толпы.
- Первая задача заключается в том, - начала Луминара, - чтобы вытащить смертоносные устройства из ваших загривков.
- Я знаю одного лекаря, который способен выполнить подобную операцию в течение нескольких минут, - произнес Киакхта, обнажив острые зубы. - К тому же он обладает достаточной храбростью, чтобы не спасовать перед возможными трудностями. Единственная проблема заключается в том, что боссбан Соергг придет в неистовую ярость и попытается отомстить.
- Ничего страшного. - Луминара сошла с тротуара, чтобы пропустить медленно бредущего миелпа, нагруженного тяжелыми мешками с продуктами. - После посещения врача мы наймем флаер и прибудем в гости буквально на...
- Ни в коем случае! - предупредил ее Бул-ган. - Никаких флаеров! Алвари не приемлют никаких технологий, а потому мы должны как можно реже прибегать к помощи технических устройств. Наверное, вы забыли, что наши родственники - консерваторы до мозга костей. Основное же зерно раздора между ними и горожанами как раз и заключается в традициях жизни, работы... Если гость хочет добиться уважения Борокии, то он должен прибыть в их лагерь с помощью древнейшего средства, которым пользовались еще наши прадеды. Ни слово, ни жест не должны вызывать у них аналогии с горожанами. Оби-Ван утвердительно качнул головой.
- Прекрасно, вы меня убедили. Но на чем же мы отправимся в путь?
- Для путешествия по местным прериям наши предки приручили огромное количество диких животных.
Анакин скорчил недовольную мину.
- Животных? Этого еще не хватало! - дитя современных технологий, он практически не общался с животными, предпочитая их общество взаимодействию с механизмами.
Искусственный разум был прост, понятен и предсказуем, в то время как от живых существ, равно как и человека, всегда можно было ожидать чего угодно. И вот теперь эти туземцы настаивали, чтобы они отказались от идеи путешествия на спидерах.
- Лучше всего в данном случае нам подходят суубатары, - энтузиазм Киакхты ощущался почти физически. - Алвари считают их чуть ли не священными. Прибытие гостя на спине этого зверя сразу повышает шансы на успех, поверьте моему слову.
Луминара пустилась в рассуждения.
- Совет Ордена предпочитает, чтобы мы путешествовали с использованием современных технических средств. Но в нынешней ситуации выбор представляется крайне ограниченным...
- Мой учитель чаще полагался на собственные ноги, - отозвался Кеноби. - Полагаю, что совет Ордена правильно оценит наш выбор. Чем скорее мы покинем Куипернам и окажемся в лагере Борокии, тем лучше. По этой причине необходимо отыскать такое средство передвижение, которое удовлетворит нас по всем...
- Суубатар летит над землей словно ветер, - перебил ее Булган, который также загорелся мыслью соотечественника.
Перепрыгнув через дремлющего краулина, он обернулся и заметил, как тот вяло зевнул и махнул хвостом.
Анакин пожал плечами.
- Я выигрывал гонки на болидах. Я не боюсь ни единого живого существа на свете, способного переносить на спине пассажиров. И совсем не важно, насколько благородным оно считается в здешних краях и какое впечатление оказывает на окружающих.
Но он ошибался.
* * *

Если современная технология действительно добилась прогресса в вопросе перемещения пассажиров, то главным ее изобретением стало отсутствие запаха от транспортных средств. Торговое стойло, куда через несколько минут прибыли путешественники, воняло так, что Анакин на мгновение зажал нос. И пока старшие в сопровождении новых друзей отправились на поиски подходящего экземпляра, падаваны остались сторожить стойло с улицы.
- Я уже принесла извинения учителю за неосмотрительное поведение на площади, - призналась Баррисс, - которое чуть не стоило мне жизни.
Взгляд девушки перебегал из стороны в сторону, разглядывая каждого подозрительного на первый взгляд прохожего, торговца, купца или грума.
Анакин со свойственным ему чувством ответственности также пытался максимально сконцентрироваться. Стоящая рядом девушка являлась в некотором смысле конкурентом, и теперь, когда судьба дала ему счастливый шанс выделиться, он не хотел терять преимущества.
- Не стоит смущаться, Баррисс. Я совершал в своей жизни гораздо больше неблаговидных и глупых поступков.
- Я не считаю, что поступила глупо, - отрезала Баррисс и отвернулась в сторону.
Немного помедлив, Анакин все же решил извиниться.
- Слушай, я немного погорячился. На самом деле на уме у меня были совсем другие мысли.
- Ты же падаван, Анакин. Естественно, что на уме у тебя были совсем другие мысли.
Мимо прошел сеювхат, и рука Баррисс потянулась в сторону лазерного меча. Когда подозрительная личность повернула за угол, девушка позволила себе немного передохнуть.
- Я имел в виду, что озабочен сложившимся положением дел, - Анакин протянул руку и положил ее на плечо девушки, стараясь это сделать так, чтобы она не поняла его слишком буквально.
Кажется, пока все складывалось как нельзя лучше.
- Если бы я был на твоем месте, то, возможно, попал бы в ту же самую ситуацию. Наверное, нам просто следовало держаться поближе друг к другу.
- Нет, вся вина лежит только на мне, - возразила Баррисс. - Настоящий джедай должен ожидать опасности отовсюду и не позволять разуму сосредоточиваться на одном объекте. Кроме того, - живо добавила она, - если бы события развивались несколько по-иному и я не смогла помочь этим несчастным алвари, кто знает, чем бы все это закончилось? И где бы нам пришлось искать проводников, а? Как говорит учитель Иода, у каждого в жизни имеется множество путей, поэтому необходимо искать счастья на любом из них.
- О да, учитель Йода... - пробормотал Анакин и задумался.
Стараясь не терять бдительности, девушка кинула быстрый взгляд на товарища. Хм, а ведь Анакин Скайуокер весьма крепкий орешек. В нем кипит бешеная энергия. Но это еще не все... Девушка прекрасно отдавала себе отчет, что этот падаван очень сильно отличался от всех, с кем ей приходилось тренироваться в Ордене. Да и сам по себе этот юноша оказался весьма примечателен. Несмотря на то что путь джедая казался очень сложным, Анакин с легкостью выходил из множества передряг, будучи еще падаваном.
- Значит, ты что-то предчувствовал... - произнесла Баррисс. - Сдается мне, это были невеселые предчувствия.
- Неужели? - удивился Анакин таким тоном, что девушка никаких не могла взять в толк: шутит он или говорит искренне.
Тем временем рыцари продолжали выбирать достойного зверя. Юноша почувствовал, что ожидание начало ему очень сильно досаждать; это место, этот разговор, это задание - все внушало ему безотчетную тоску. Неужели Ансион или даже еще дюжина столь же мелких планет могут повлиять на благополучие Республики? Современное галактическое правительство и Сенат, которые погрязли в коррупции и хаосе... Нет, подобная перспектива не прельщала никого. Но начало великой войны пугало большинство мирных жителей гораздо сильнее.
Довольно сильные рассуждения даже для падавана, улыбнулся про себя Анакин. Оби-Ван тоже бывает не прав: мои мысли порой касаются не только собственной персоны.
- Конечно, - продолжила Баррисс.
Рассуждения юноши ничуть ее не запугали.
- Что же случилось, Анакин Скайуокер? Почему ты всегда такой задумчивый?
Сначала падаван хотел рассказать девушке всю правду, но затем раздумал. Сделав широкий жест, он обвел рукой стойло, разношерстную толпу рыночных посетителей.
- Зачем мы здесь? Учитель Оби-Ван пытался объяснить мне это, но, боюсь, дело совсем в другом. Просто мне абсолютно чужды те запутанные политические дрязги, которыми мы здесь вынуждены заниматься. Порой они мне даже претят, понимаешь? С самого младенчества я старался воспитывать в себе прямолинейность и честность, поскольку иное поведение в моих родных краях могло привести к очень печальным последствиям. Хочешь узнать мое истинное мнение по поводу этого задания?
Девушка заинтересованно кивнула.
- Пустая трата времени. Подобной работой должны заниматься болтуны-дипломаты, но не джедаи.
- Понятно. И что бы ты сделал, если бы мог принимать решения, Анакин? Юноша не стал медлить с ответом.
- Я бы собрал лидеров обеих сторон в одной комнате, запер их и пригрозил, что если они не договорятся в течение одной недели, то Республика вышлет на планету свои войска и займется наведением порядка самостоятельно.
Девушка медленно кивнула, с трудом понимая слова спутника.
- А что, интересно, ответит на это гильдия купцов? У нее собственные финансовые интересы в данном секторе.
- Гильдия никогда не будет совершать деяния, что пойдут ей в убыток, - ответил Анакин и решительно добавил: - В этом мне удалось убедиться на собственном опыте.
- А если ансионское Сообщество больших и малых городов в соответствии с твоим приказом решит присоединиться к движению по выходу из состава Республики? Иные союзнические миры в конечном итоге также последуют этому примеру, и тогда...
- Для простых жителей это не будет иметь никакого значения. Торговля погибнуть не сможет, а потому привычный уклад жизни все равно останется без изменений, - отрезал Анакин.
- Неужели ты настолько уверен в собственных словах, что отважишься поставить под угрозу несколько тысяч жизней? И что в этом случае случится с алвари, которые не согласны с современной политикой Сообщества? Коммерческая гильдия постарается стереть кочевников в порошок.
- Ну, я вовсе не уверен... - под яростным напором доводов девушки уверенность Анакина дала большую трещину.
Баррисс повернулась в сторону, принявшись вновь разглядывать толпу.
- По-моему, гораздо лучше послать парочку джедаев и падаванов на планету и попытаться урегулировать проблемы мирным путем. Подобное решение не влечет за собой никакой опасности, согласен? Кроме того, это гораздо дешевле, а Сенат, насколько нам известно, всегда предпочитал экономию. Анакин вздохнул.
- Твои аргументы очень правдоподобны. Но ведь Ансион такой ничтожный мирок! Даже учитель Оби-Ван высказывал подобные соображения на протяжении всего нашего путешествия, и я совершенно с ним согласен.
- Искры, - отрезала девушка. - Учитель несомненно говорил тебе о тех искрах, из которых способно разгореться пламя.
- Согласен, - уныло вздохнул Анакин и перевел взгляд на толпу.
В конце концов, их главной задачей были не споры, а наблюдение за проходящими мимо людьми да охрана подступов к стойлу.
* * *

- Прекрасная цена! - произнес ансионский торговец, чья грива была выкрашена в необычайную комбинацию серебряных и черных полосок, которые спускались вниз по шее и скрывались за низким воротником.
Большие глаза навыкате спокойно наблюдали за . покупателями.
- По всему Куипернаму да и целому плоскогорью Сорр-ул-Паан вы не найдете шести столь прекрасных животных с подобной грацией и здоровьем!
- Ты говори, - предупредил его Киакхта, - да не заговаривайся. Чрезмерные болтуны совсем не по нраву моим хозяевам.
Отвернувшись, он приблизился к Булгану, и пара специалистов принялась обсуждать представленные перед ними экземпляры.
- Он прав, учитель Луминара: эта цена одна из самых низких в городе. Если же учитывать прекрасное физическое состояние животных, то она вообще кажется смешной.
- Согласен! - подтвердил Булган, с трудом сдерживая желание поскорее оседлать приобретение.
- Дайте нам пару минут, - с этими словами Луминара предоставила алвари возможность продолжить прения с продавцом по поводу "прекрасной цены", а сама отвела Оби-Вана в сторону и спросила. - Ну, что ты думаешь?
Придирчиво осмотрев окрркаюший рынок на предмет возможной агрессии, джедай ответил:
- Я полагаю, что в данном вопросе мы должны положиться на опыт и знание наших новых проводников. После того что твой падаван сотворил с ними... эти парни, скорее, завершат переговоры в убыток самим себе, но ни за что не позволят надуть своего избавителя.
Быстрый взгляд назад доказал, что пара алвари все еще продолжает уговаривать местных торговцев.
- Кроме того, представь себе то прекрасное чувство, что охватывает каждого смертного в седле столь благородных животных! По сравнению с ними все наши флаеры и глиссеры не стоят ровным счетом ничего, - Оби-Ван закончил тираду и поднял взор на чистое голубое небо. Луминара перевела взгляд на падаванов.
- Между Анакином и Баррисс до сих пор некое напряжение.
- Согласен, - вздохнул Оби-Ван. - Я это тоже заметил. Но с тех пор, как Баррисс с честью вышла из сурового испытания, их отношения изменились. Она прекрасная ученица, Луминара, а Сила гармонично дополняет ее способности.
- Согласна. Что же касается молодого Анакина... Твой ученик похож на горную реку, чья внутренняя энергия требует усмирения.
- По независящим от нас причинам мой падаван приступил к тренировкам слишком поздно.
Луминара вновь посмотрела в сторону младших.
- Интересно, а он знал мать? Обычно новички-джедаи утрачивают связь с семьей, и это позволяет им избежать ряда серьезных трудностей и проблем в процессе обучения.
- Понятное дело. Именно по этой причине я и не стал брать Анакина в ученики, но он попал под опеку моего собственного учителя, Куай-Гон Джинна, чья смерть заставила меня взять все возложенные на него обязательства. В конечном итоге с ним пришлось попотеть...
- Но ведь твои старания дали плоды? Он изменился?
Оби-Ван почесал бороду.
- Трудно сказать. Анакин очень импульсивный юноша, и это обстоятельство начинает меня тревожить все сильнее и сильнее. Порой у него проявляются черты раздражительности, а это уже опасно. Но Анакин - один из самых прилежных учеников, и его жадность до знаний иногда просто изумляет. По большинству дисциплин Анакин Скайуокер бесспорный лидер класса; ты бы только видела, как он управляется с мечом или штурвалом корабля! К сожалению, мой падаван практически не уделяет времени истории и дипломатии, а современная политика заставляет его морщиться и хвататься за голову. Последняя черта, скорее всего, была унаследована им от матери - по крайней мере, подобного мнения придерживался мудрейший Куай-Гон. Он знал ее, недолго, правда, но говорил, что она очень сильная женщина. Луминара задумчиво кивнула.
- Если кому-то и суждено из такого сорванца воспитать настоящего рыцаря, то только тебе, Оби-Ван! Многие учителя обладают огромными знаниями, но что касается терпения...
- Не стоит преувеличивать мои способности, Луминара. Ты ничуть не уступаешь мне.
Женщина медленно повернулась и посмотрела в глаза товарищу. Каждый из них видел в зрачках что-то свое - неизменно важное и таинственное. Спустя несколько секунд оба рыцаря одновременно отвели взоры в сторону.
Развернувшись, Оби-Ван присоединился к компании алвари, которые до сих пор так и не уняли спора с продавцом; Луминара проследила за ними, а затем вновь принялась пристально обозревать окрестности.
Заметив приближение хозяина, Киакхта и Булган прекратили перепалку. Окончательная цена за шесть красавцев-суубатаров, которые втрое превосходили среднего человека по росту, была установлена. Стоящие перед джедаями представители фауны Ансиона обладали шестью длинными ногами, снабженными огромным количеством распластанных пальцев. Последние, казалось, совсем не подходили для самых быстроходных животных местных прерий, но алвари утверждали совсем обратное, и Оби-Ван вынужден был согласиться. Когда Анакин с удивлением указал на странное несоответствие в облике их новых средств передвижения, Киакхта только усмехнулся.
- Ты скоро поймешь, для чего предназначены эти штуковины, надаван! - дернув поводья, он без видимого усилия развернул своего скакуна.
Легкое, но очень прочное седло было расположено между первой и второй парой конечностей; площадка между седлом и хвостом предназначалась для перевозки запаса продуктов и прочих вещей, необходимых в дороге. Судя по всему, до сегодняшнего дня эти суубатары принадлежали мелким купцам, которые использовали их в качестве грузового транспортного средства.
- Пища, вода и упряжь были включены в общую цену, мистресс Баррисс! - выкрикнул Булган и вскочил в седло суубатара с длинными грациозными конечностями.
К удивлению джедаев, стремена свисали вовсе не по обе стороны от туловища животного, а простирались вдоль его шеи. Небольшая деревянная спинка седла заскрипела под напором горбатой спины алвари.
- Вот это да, хайя! - воскликнул кочевник с видимым удовольствием. - Этот друг поднимает в моей душе бурю эмоций, а в голове - массу захватывающих воспоминаний.
Выслушав инструкции Киакхты, Луминара попыталась вскочить на спину животного. Несмотря на огромный рост последнего, женщина безо всяких усилий очутилась в седле: во-первых, смышленый суубатар подогнул колени, а во-вторых, прекрасная физическая подготовка джедаев сослужила и здесь неоценимую службу. Спустя несколько секунд Луминара поняла, что путешествовать на суубатарах без седла абсолютно невозможно: вдоль всей спины животного простирался длинный острый хребет.
- Елуп! - рявкнул Киакхта.
В ответ на эту команду зверь Луминары начал медленно подниматься с колен: сначала он встал на передние, затем на средние и в конечном итоге на задние ноги. Наконец-то до женщины дошло предназначение деревянной спинки седла - данное изобретение местных жителей удерживало конника, когда зверь начинал подъем с колен.
За исключением длинных зеленых полос на боках, окрас новых суубатаров был серебристо-бронзовым. Подобное природное приспособление позволяло им оставаться на фоне жухлой травы прерий практически незаметными. Лу-минара, которая с самого начала рассматривала суубатаров как травоядных животных, с удивлением узнала об их потрясающей всеядности и абсолютной неприхотливости. Длинные челюсти, унизанные острыми зубами, позволяли заглатывать как огромные фрукты, так и мелких зверьков. Четыре мощных клыка, выступающих наружу, придавали этим животным весьма устрашающий вид, который совсем не вязался с их покладистым характером и веселым нравом.
- Конечно, наши экземпляры представляют собой одомашненный вариант суубатаров, - произнес Булган, будто бы следуя мыслям Луми-нары. - Среди алвари существует поверье, что их дикие прародители могли нападать на целые караваны.
- Очень обнадеживающее известие, - покачиваясь из стороны в сторону на спине нового транспортного средства, Анакин с трудом держал равновесие.
Киакхта заметил трудности юноши и поспешил ему на выручку.
- Мне представляется, что вы сидите слишком ровно и высоко, мастер Анакин. Наклонитесь поближе к вианну, что поддерживает седло. Вот, правильно... Видите, как ваши ноги теперь удобно располагаются в стременах?
- Но ведь в такой позе мне совсем ничего не видно, - возразил падаван, пытаясь разобраться с вожжами.
- Я полагаю, что мы находимся достаточно высоко, дабы видеть все необходимые вещи, - откликнулся Оби-Ван и повторил указания, данные Киакхтой. - Рассматривай сегодняшнее приключение как очередной эпизод своего образования.
- Честно говоря, я бы с гораздо большим интересом освоил новую модель флаера, - признался Анакин.
Но Киакхта оказался прав: чем сильнее пада-ван облокачивался на спинку седла, тем устойчивее себя чувствовал. Возможно, предстоящее путешествие вовсе и не будет таким ужасным.
Как можно доверять свою жизнь этому странному, неизвестному животному? размышлял Анакин, готовясь к дороге. В самом деле суубатар был по-своему очень красив и статен: серебристые блестящие глаза, одна широкая вздымающаяся ноздря и небольшие остренькие ушки. В отличие от остальных представителей фауны Ансиона суубатары были лишены гривы. Полосатая короткая плотная шерсть позволяла животному испытывать минимальное сопротивление воздуха при быстром беге, а тонкий длинный хвост завершал это изящное необычное тело. Весь внешний вид стоящих перед джедая-ми тварей говорил только об одном качестве, присущем суубатару: скорости.
- Все готовы? - спросил Киакхта и легким движением натянул поводья.
Оглянувшись назад, он заметил утвердительный жест Булгана: все приготовления были выполнены в абсолютной точности.
- В таком случае, мы едем к Борокии! - устремив взор вперед, он шлепнул зверя по широкой лоснящейся спине и резко крикнул: - Елуи!
Окрркающим показалось, будто суубатар поднялся над землей; на самом же деле он просто перешел с места в головокружительный галоп. Луминара не без удовольствия заметила, что ритм с использованием шести конечностей оказался невероятно гладким. Все, что испытывал всадник в процессе бешеного галопа, - лишь только незначительное покачивание из стороны в сторону. Отклонившись спиной на вианн и зацепившись ногами за стремена у шеи, джедай оглянулась назад и заметила, что город практически скрылся из виду. Медлительные пешеходы с криками разбегались в разные стороны.
Гораздо скорее, чем это ожидалось сначала, они пронеслись под арочным сводом Правительственных врат старого города и очутились на грязной дороге, ведущей к западу. Киакхта старался двигаться наравне со всеми, а Луминара с удивлением обнарркила, что их могучие звери за время бешеной скачки даже ничуть не запыхались.
- Вам удобно, мисгресс Луминара? - закричал проводник так, чтобы его было слышно, несмотря на бешеный топот.
- Да, прекрасно! - крикнула она в ответ. - Такое впечатление, будто летишь на огромном облаке из драмассианского шелка.
Откуда-то из-за городских стен подул сильный ветер, который терзал планету на протяжении подавляющего числа дней в году. Луминара почувствовала приятную прохладу, а суубатар как ни в чем не бывало разрезал воздух треугольным черепом, словно нос корабля - водную гладь.
Обернувшись назад, джедай обнаружила, что Баррисс также наслаждается поездкой, в то время как эмоции Анакина варьировали от угрюмой настороженности до детского ликования. Женщина засмеялась и перевела взгляд на Оби-Вана. Кеноби спокойно сидел на расшитом золотом седле, скрестив руки на груди и закрыв глаза. Поводья спокойно свисали с луки. С таким же успехом, подумала Луминара, он мог сидетъ в кресле межпланетного челнока первого класса. Конечно, она знавала много рыцарей, но ни один из них не был столь невозмутимым перед лицом полной неизведанности.
- Киакхта! - позвала она конника, который старался не отставать ни на шаг. - Конечно, наша скорость просто отменна, но не думаешь ли ты, что животные в подобном темпе скоро просто выдохнутся и не смогут продолжать путешествие? Быть может, их стоит немного осадить?
- Что? Не смогут продолжать путешествие? Вы говорите, осадить? - во взгляде алвари сквозило чуть ли не насмешка.
Внезапно Киакхта напустил на себя маску серьезности и добавил:
- Впрочем, вас можно понять. Уверяю вас, досточтимая госпожа, что к исходу сегодняшнего дня никто из нас и не подумает задавать подобных вопросов.
Выбравшись из стремян на полном ходу, ал-вари подпрыгнул, зацепился руками за вианн и встал на спину суубатара в полный рост, принявшись пристально рассматривать горизонт у себя за спиной.
- Сейчас нас никто не преследует, - произнес наконец Киакхта, - но в одном обстоятельстве я точно уверен: боссбан Соергг никогда не пускает дела на самотек.
Вернувшись на прежнее место, Киакхта вновь усмехнулся:
- Вы уверены, что вам ничто не мешает?
- Конечно-конечно, не стоит беспокойства. Я же уже сказала, что путешествие доставляет мне несказанное удовольствие.
Спутник сделал странный жест, который по местным обычаям соответствовал утвердительному кивку.
- В таком случае, нам нечего здесь задерживаться.
Он вновь выпустил ноги из стремян и, повысив голос, резко крикнул "Елуп!!!", сопроводив это острым тычком пяток в бока своего животного.
- Благословенная Сила! - воскликнул Анакин, обхватив суубатара руками.
Баррисс начала смеяться как сумасшедшая, а ее платье раздувалось на ветру словно языки невиданного пламени. Оби-Ван соблаговолил проснуться и открыть один глаз.
По сравнению с новым темпом все прошлое путешествие казалось легкой рысью. По команде Киакхты все шестеро животных перешли в такой темп, что со стороны начало казаться, будто их изящные ноги с распластанными пальцами совсем перестали касаться земли. Вскоре сзади поднялось огромное облако пыли: оказывается, эти животные в процессе бега вонзались копытами в слежавшуюся землю и отбрасывали ее назад. Тридцать шесть пальцев несли каждого суубатара с такой скоростью, что даже у видавшей виды Луминары порой просто перехватывало дыхание.
В этом не было ничего удивительного: по прошествии пяти минут бешеного бега они достигли такой скорости, что начали перегонять ветер.
* * *

Далеко за их спиной пестрая толпа головорезов, бродяг и нищих собралась поверх городской стены как раз у тех самых врат, через которые несколько часов назад пронеслись джедаи с проводниками. Сейчас на горизонте виднелось лишь сизое облачко пыли, которое покрывало приземистые холмы. Для Огомоора же подобное облачко было хуже, чем ядовитый газ.
- Это они, - произнес управляющий в сторону неуклюжего варввана, стоящего неподалеку. - Собирай народ. Мы едем за ними.
- Это с такой-то скоростью? Ты же слышал, что сказал торговец на рынке: они купили суубатаров. Чистокровных суубатаров - и этим все сказано.
Разношерстная толпа за спиной предводителей начала негромко переговариваться.
- Придется нанять воздушный грузовик. Ни один суубатар на свете не в силах опередить машину.
- Опередить - конечно, но перехитрить... - варвван перевел взгляд на Огомоора и продолжил: - Ты хочешь припереть к стене алвари верхом на суубатаре? Могу тебе заявить со всей ответственностью: это самый быстрый способ распрощаться с жизнью.
- Бастаси! - воскликнул Огомоор, чьему терпению начал приходить конец. - Что же еще способно заставить вас отправиться за ними в погоню, кроме личного космолета?
Варвван поразмыслил, потер глаз и задумчиво посмотрел за горизонт.
- Тяжелое оружие, - произнес наконец он.
- Не будь таким идиотом! - закричал Огомоор на наемника. - Даже всемогущий боссбан Соергг не способен достать тяжелое оружие в Куипернаме! Ведь и для него существуют пределы... ик!
Схватив извивающегося управляющего за воротник, варвван поднял его над землей и медленно, размеренно произнес:
- Не... называй... меня... идиотом.
Опасаясь, что наемник способен вылить на него всю скопившуюся злобу, Огомоор решил ослабить свой пыл и поскорее успокоить головореза.
- Это было скоропалительное решение... Я не имел в виду ничего личного... А сейчас, пожалуйста, опусти меня на землю... И не стоит так выпучивать глаза! А то они покрываются противной слизью.
Прошипев что-то нечленораздельное, варвван опустил его на землю. Оправив сюртук, Огомоор вновь как ни в чем не бывало посмотрел на пыльное облако, которое теперь уже практически полностью скрылось за горизонтом.
- К чему беспокойство? Проводниками у гостей стала парочка лишенных клана кочевников!
Взвалив на плечи легкое рркье, варвван фыркнул и отвернулся. Представители этого племени были очень храбрыми, если не сказать бесстрашными. Что же касается утверждения Огомоора, то идиотами варвваны не считались нигде.
- Твои слова очень милы. Но я с ребятами доверяю собственным глазам, понимаешь? А они видели, что четверо гостей и двое проводников вовсе не выглядели как лишенные клана кочевники, - варвван отправился вниз по ступенькам, в город. - Нет, это были настоящие алвари!
Решив, что от этих людей невозможно добиться никакой помощи, Огомоор вновь обратил взор на обширные прерии, простирающиеся вокруг Куипернама. Где же, терзался мыслями управляющий, отыскать подходящих убийц? Кто же отважится поднять свою руку на бесстрашных джедаев?
Но в настоящий момент Огомоору следовало решить более важную задачу: ему следовало найти человека, который расскажет боссбану Соерггу обо всех печальных событиях. Джедаи и падаваны бежали, очутившись вне пределов досягаемости хатта... Да, это известие произведет настоящую бурю.
К величайшему изумлению Огомоора, Соергг выслушал доклад управляющего спокойно.
- Ты опять опоздал. Пунктуальность - вот главный признак успешного убийцы.
- Иного выхода не оказалось, повелитель. Те, кого я хотел нанять, отказались преследовать беглых джедаев.
- Да-да, ты уже говорил мне... - Соергг вяло махнул рукой. - Значит, они ушли на суубатарах... Ну, это многое объясняет в поведении твоих наемников, - он почесал себя по груди, и на землю посыпалась старая заскорузлая корка засохшей слизи. - Сначала провал убийства, затем провал похищения... Эти джедаи крепкие орешки!
- Их нельзя захватить врасплох, - добавил Огомоор.
- Да, возможно, - огромные блестящие глаза Соергга уставились за спину помощника. - По крайней мере, нам этого не удалось.
- Я вас не понял, повелитель! Но Соергг не ответил. Он застыл в прежней позе, обдумывая свои мысли.

Глава 7

Прерия, которая покрывала большую часть поверхности коры планеты Ансион, не была чрезвычайно красива; нет, она казалась величественной. По крайней мере, так теперь думала Луминара. Баррисс согласилась с наставницей, в то время как Оби-Ван выражал восхищение молчаливым одобрением. Согласно сложившей традиции, Анакин всей душой пытался закончить это путешествие как можно скорее, но высказывать подобные мысли он позволял себе всего лишь один раз в день.
- Всего год или два назад Анакин выражал неудовольствие несравненно чаще, - произнес Оби-Ван, склонившись к Луминаре. - Мне кажется, он взрослеет.
Друзья остановились на ночлег, и Киакхта вместе с Булганом возложили на себя обязанность разложить в центре лагеря костер и приготовить ужин. Неподалеку от них шестеро роскошных суубатаров также устраивались на ночь. Улегшись, они абсолютно слились с окружающей растительностью, и даже зоркий глаз джедая не мог рассмотреть их на таком расстоянии в сгущающейся темноте.
Прерии Ансиона, конечно, не были представлены сплошными заливными лугами. Желто-зеленые равнины пересекались небольшими речушками, а на горизонте виднелась темная шапка леса, представленная какими-то невиданными доселе деревьями с огромными корнями. Небольшие пригорки, покрытые мхом, состояли из старой вулканической породы... Одним словом, простирающийся перед джедаями ландшафт оказался довольно странным, и Луминара с удивлением отметила, что видит подобную комбинацию привычных компонентов впервые в жизни.
- Почему парень постоянно так напряжен? - спросила женщина, прислонившись спиной к удобному вианну, которых предусмотрительные алвари сняли вместе с седлами со своих любимцев.
Луминара пожевывала сырную палочку с ореховым запахом и терпеливо ожидала, пока приготовится чай.
В глазах Оби-Вана отражались языки пламени центрального костра.
- Анакин? Да это его обычное поведение в подобных обстоятельствах. Он хочет чем-то выделяться от окружения, и это несомненно издержки воспитания, которые так нехарактерны для обычного падавана. Кроме того, Анакин не замечает очевидных вещей.
- Каждый, кто хочет стать джедаем, должен знать, что ему придется пожертвовать массой вещей.
Кеноби задумчиво кивнул.
- Парень боится, что никогда больше не увидит свою мать. Он ее горячо любит.
- Ужасная ошибка. Дети, обладающие Великой силой, должны лишаться семей в том возрасте, когда подобная привязанность еще не развилась, - Луминара присвистнула. - Порой я сама начинаю задумываться о том, чем же сейчас занимается моя матушка, когда мы сидим и рассуждаем о подобных вещах. Интересно, а она вспоминает обо мне? - женщина перевела взгляд на темную прерию. - А как же ты, Оби-Ван? Неужели никогда не задумывался о собственных родителях?
- Просто у меня слишком много иных тем для размышлений. Кроме того, каждый джедай, который берет себе ученика, становится для него в некотором роде родителем. Так произошло и со мной... Куай-Гон Джинн погиб, а я не успел с ним попрощаться... Не успел сказать, что считал его настоящим отцом. А порой мне приходят на ум ужасные мысли... Быть может, подобная практика воспитания джедаев порочна?
- Доказательство истинности традиций заключается в успехе системы в целом. Не стоит сомневаться, Оби-Ван, джедай мудры!
- Наверное, ты права, - ответил Кеноби.
Слабо улыбнувшись, он добавил:

Предыдущая страница 5 Следующая страница


Предверие Бури 6

- Ни один джедай не станет настоящим приверженцем своей школы, если у него не возникнет сомнений в целесообразности доктрины. Куай-Гон постоянно в ней сомневался.
Женщина посмотрела в сторону.
- Конечно, характер твоего падавана может иметь массу изъянов, но в нежелании учиться его обвинить невозможно! Как ты думаешь, ему суждено увидеть свою мать в будущем? - задумчиво спросила она.
- Кто знает? Если бы будущее зависело от Анакина, то можешь не сомневаться - так бы оно и произошло. Но перспектива зависит от стремлений падавана еще в меньшей степени, чем даже направление моих собственных командировок от высказанных пожеланий совету. Джедай не должны иметь своего собственного мнения по данному аспекту. Честно говоря, лучше задавать подобные вопросы учителю Йоде, чем мне. - Кеноби вновь улыбнулся. - Спроси учителя, что он думает по поводу своих биологических родителей.
Луминара засмеялась.
- Родители учителя Йоды! Да они ушли в небытие такой промежуток времени назад, что нам невозможно его даже представить! - Внезапно тон женщины стал серьезным. - Мне представляется, что у учителя Йоды сегодня также имеются гораздо более серьезные поводы для размышлений.
Джедай усмехнулся.
- Так было и будет всегда. Проблема выхода Ансиона из состава Республики тревожит сейчас джедаев сильнее, чем все остальные вопросы. В самом Сенате возникают такие непредвиденные альянсы, которые никому и не снились. Что же касается Анакина, то кроме своей матери его мысли занимает еще ряд вещей. Такое впечатление, что в душе юноши парит беспорядок и суматоха, но когда я пытаюсь выяснить их причину, парень только лишь разводит руками. Странно, его любознательность распространяется на все сферы деятельности джедаев, кроме этой.
- Ну наконец-то можно согреться! - воскликнула Луминара и подняла с земли самонагревающийся стакан.
Напиток оказался крепким и душистым - его запах напоминал одновременно обо всех равнинных прериях, которые только имелись на этой планете.
- Ты полагаешь, что подобное самоотречение и самопожертвование не помешает ему стать настоящим рыцарем?
- Если честно, то не знаю. Но я обещал учителю Куай-Гону, что постараюсь изо всех сил. Мне пришлось спорить с мнением всего совета, даже учителя Йоды. Да, у меня самого имеется масса сомнений, но обещание есть обещание. Если Анакин победит злобных демонов, терзающих его душу, то вскоре перед нами предстанет новый рыцарь, и последнее желание Куай-Гона будет выполнено.
- А как же ты? Каково твое мнение, Оби-Ван?
- Я стараюсь не делать никаких предположений, - поднявшись, он стряхнул пыль с плаща. - Анакин прекрасно осведомлен о своих проблемах. Я учу, я советую, я предлагаю выход из сложившейся ситуации. Но в конечном итоге только сам Анакин должен решить, кем же ему становиться в будущем. Я полагаю, что он прекрасно понимает этот факт, но до настоящего времени старается отодвинуть решение на будущее. Наверное, Анакин хочет, чтобы я или кто-то другой исправил все существующие на свете проблемы - начиная с его матери и заканчивая всей Галактикой, - улыбка Кеноби стала шире. - Как ты уже, наверное, заметила, Анакин становится на редкость твердолобым, когда речь заходит о каких-то его просьбах.
- Я бы предпочла сказать "непоколебимый", - Луминара отхлебнула немного чая и опустила стакан.
Легкий пар, расплывающийся в холодном воздухе, делал ее лицо практически неразличимым, а татуировки на подбородке стали напоминать некоего диковинного зверя.
- Так в чем же заключается самая большая проблема? В его матери? Или, быть может, неверном, с его точки зрения, направлении Ордена?
- Обладай я этой информацией, многое можно было бы исправить. Скорее всего, причина всех противоречий лежит гораздо глубже... Настолько глубоко, что об этом не подозревает сам Скайуокер. Когда-нибудь мы разрешим все проблемы, - с этими словами Оби-Ван отправился восвояси. - Обещаю тебе, нас ждут очень интересные времена.
- Подобное ощущение исходит от Силы? - крикнула она ему вслед.
- Нет, - бросив взгляд через плечо, джедай вновь усмехнулся. - Это ощущение исходит от Оби-Вана Кеноби.
На какое-то время Луминара осталась одна. Спустя пару минут возле костра присела Баррисс, сжимая собственный стакан между руками. Взгляд падавана проследил за удаляющимся рыцарем.
- О чем между вами шло обсуждение, учитель? - спросила девушка.
Луминара откинулась на мягкую спинку вианна. С противоположной стороны лагеря несколько суубатаров выли на висевшую в воздухе половинку луны. Последняя напоминала собой головной убор свергнутой с трона королевы.
- Ни о чем, что бы касалось тебя, моя дорогая.
Понимая, что дополнительный вопрос был бы проявлением неуважения к учителю, Баррисс дернула головой и перевела взгляд на черное небо. На нем не было ни облачка, а звезды висели настолько низко, что, казалось, до них можно было дотронуться рукой, забравшись на соседнее дерево. Республика совсем не похожа на это небо, пронеслось в голове у девушки. Отношения между разумными существами всегда такие запутанные...
- Так много звезд, учитель... Все это планеты, на которых живут существа с различными культурами и особенностями быта. Одни из них принадлежат Республике, другие отстаивают независимость, а третьи и вовсе до настоящего времени не изведаны... Я с величайшим нетерпением ожидаю, когда же смогу отправиться на встречу с одной из подобных цивилизаций, - девушка встретилась взглядом с наставницей. - Именно по этой причине мне и хочется стать джедаем.
Луминара засмеялась. Конечно, ее смех был мягкий и приглушенный, но в ответ на него Баррисс мгновенно посерьезнела.
- Скажите, вы одиноки, учитель Луминара?
Джедай закашлялась, допивая остатки душистого ароматного напитка. Черные капли упали на губы, изменив их цвет. По-детски непосредственная Баррисс никогда не скрывала своей любознательности под маской ложной утонченности.
- В той или иной степени каждый джедай ощущает себя одиноким, падаван. Тебе, дорогая моя, придется это очень скоро понять. Просто одни из нас чувствуют себя более комфортно в одиночестве, а другие - нет. Каждое правило имеет свой диапазон для вариации, и каждому джедаю необходимо найти свой стиль жизни.
Баррисс посмотрела на противоположную сторону от костра.
- Наверное, Анакин и пытается найти свой стиль жизни, верно?
Луминара не переставала удивляться, насколько же восприимчива была эта девушка. Судя по всему, из нее в скором времени получится просто отличный лекарь.
- Я могу только сказать, что он определенно находится в поиске, хотя, вполне возможно, конкретный вопрос так и не созрел в его голове. Время покажет, увенчаются ли его попытки успехом или нет. Наш разговор с Оби-Ваном касался именно этих вещей, и Рыцарь джедаев не смог дать окончательного ответа относительно своего падавана. Единственное, что нам известно: внутри Анакина таится невиданная сила.
Баррисс поднялась со своего места.
- Сила, которая до сих пор не дала о себе знать, может и не существовать в природе.
Луминара, облокотившись на спинку седла, обратила взор к небу.
- Не стоит судить людей слишком строго и быстро, Баррисс. Одни из нас таят в душе гораздо больше нерешительности, чем все остальные. Анакин Скайуокер сражается так, как ни один падаван на всем белом свете.
- Возможно, относительно боя вы и правы, учитель. Но в остальном... - фраза повисла в воздухе.
Девушка развернулась и решительными шагами отправилась к спальному месту.
Луминара проследила за реакцией девушки и подумала: Неужели и я когда-то была столь же беспокойной и нерешительной? Попытавшись лечь поудобнее, она вновь посмотрела на звезды. А ведъ мой падаван был прав: их здесь великое множество. Каждая система таит в себе собственные трудности, каждое живое существо переживает страхи, тревоги и радости, взлеты и падения... Наверняка именно сейчас несколько дюжин или даже сотен живых существ лежат точно так же, как я, разглядывая звездное небо и пытаясь проникнуть в будущее. Каждый из них лелеет надежду...
Луминара решительно допила остатки чая и выплеснула заварку в траву. Труд джедаев никогда не будет закончен, пока на свете существуют своенравные советы в виде ансонского Сообщества... Республика должна остаться единой - только тогда она сможет достойно противостоять внешним врагам; что же касается джедаев, то их привлекают только в случае крайней необходимости. Сейчас, судя по всему, настал тот самый момент. Луминара прекрасно понимала, что Оби-Ван Кеноби придерживается тех же самых мыслей, даже Баррисс Оффи недалека от постижения сей простой истины. В отношении Анакина Скайуокера никто не мог сказать ничего определенного.
Баррисс говорила о возможностях... Могло ли так случиться, что конфликт оказался вызван этим словом? Неужели счастье Анакина - это счастье быть рыцарем? Согласие - возможно. Огромная значимость - несомненно. Но что касается счастья... Можно ли сказать, что вся моя жизнь - это одно огромное счастье? Хватит размышлять о смысле жизни, оборвала себя наконец Луминара. Прямо перед носом имеется масса неотложных неразрешенных дел. И они заключаются вовсе не в проблеме удовлетворения любопытства Баррисс, изучения внутреннего мира Анакина Скайуокера или разрешения трудностей Республики. Нет, первоочередной задачей на данный момент является необходимость хорошего ночного сна в отсутствие удобной кровати. Повернувшись на бок, Луминара натянула термоодеяло на шею, закрыла глаза и позволила себе отправиться на волнах блаженного сна далеко-далеко, где джедаи хотя бы на некоторое время были лишены всех возложенных на них обязательств.
* * *

Управляющий, конечно, был поражен, но совсем не растроган и не воодушевлен. Очередной план боссбана Соергга был хорош, но его реализация ставилась под еще большее сомнение, чем все предыдущие. По этой причине Огомоор не стал облегченно вздыхать и говорить, что на сей раз их затея просто обречена на успех - все зависело от реакции кочевников алвари и степени проявления их природной надменности.
На этот раз Огомоор решил не рисковать собственной шеей, но один из эпизодов плана понравился управляющему настолько, что ему захотелось прыгать и аплодировать - если не физически, то уж мысленно это точно. Основное преимущество затеи заключалось в том, что большая часть всех событий должна была разворачиваться в течение одной-единственной ночи. Советниками оказались абсолютно посторонние существа, и Огомоору больше ничего не оставалось, как идти вслед за ними.
Если дельце выгорит, то Соергг получит все столь желанные призы, снизив риск для собственной персоны до минимума: в том-то и заключалось изящество плана. Когда же истина выйдет в свет, то раскол между жителями городов и кочевниками равнин еще более усилится, а согласие и перемирие окажутся непозволительной роскошью. Соергг рассудил, что теперь-то никто и ничто не сможет удержать Ансион в составе Республики; что же касается грядущих за этим последствий, то они-то как раз и были на руку грязным хаттским интрижкам.
В отношении Огомоора все было просто: политическое будущее Ансиона его совсем не интересовало. Значимость грядущих событий измерялась только лишь суммой полученного им гонорара.
И если наконец счастье им улыбнется, то проблему со злосчастными джедаями можно будет решить через одну-две недели.
* * *

Водная гладь была широкой, глубокой и очень чистой, но в глазах Луминары подобная картина не представляла собой никакой опасности. Покачиваясь в седле своего животного, которое шло на одном уровне с суубатаром женщины-джедая, Киакхта позволил ему зачерпнуть огромной пастью несколько пучков водорослей-цеки, а также парочку грызунов под названием колеаки и тщательно их пережевать. Кости последних жертв весело захрустели, а суубатар дико заржал.
- Река Торосогт, - гордо объявил Киакхта. - Мы преодолели хорошее расстояние. Стоит только перебраться на противоположный берег, как под ногами появится земля алвари. Здесь нет места ни городам, ни критиканству, ни мелочному высокомерному Сообществу.
- Как долго нам еще добираться до Борокии? - спросила его Луминара.
Черные зрачки алвари будто бы впились в лицо женщины. Наконец он произнес:
- Этого не способен сказать никто. Дело в том, что Борокии привыкли мигрировать в своем ареале, и где они находятся сейчас, определить просто невозможно.
- Жаль, что мы не можем отправить на поиски дроида-разведчика в сопровождении воздушного охотника, - пробормотал Анакин, подозрительно осматривая окрестности.
Киакхта блеснул острыми зубами.
- Алвари придерживаются традиционного образа жизни, но они открыты для всех новшеств науки и техники, которые не противоречат религии. По этой причине кочевники стараются добывать самые передовые образцы стрелкового оружия. И стоит только появиться в воздухе неопознанному летающему объекту, как в дело моментально вступает артиллерия.
- Понятно, - Анакин принял объяснение алвари безо всяких возражений.
Когда же, подумал он про себя, я научусь видеть несколько больше тех очевидных вещей, которые бросаются в глаза? Ведь именно этот недостаток способен помешать мне стать настоящим джедаем!
Перебравшись на противоположный берег, отряд вновь бросился вперед; животное Киакхты, ужасно довольное неожиданной добычей, с радостным ржаньем перемалывало во рту остатки костей попавшегося зверька.
- Пока мы не начали вести переговоры, у меня уже родилось в мозгу несколько вопросов. Каким образом эмиссары Сообщества смогут вести диалог с алвари, если они беспрерывно перемещаются с одного места на другое? В дело вступают те традиционные права кочевников, которые республиканские законы призваны ограничить. Нет ничего удивительного, что города объединяются в единое движение за выход из состава Республики, разве не так? Если им улыбнется удача и Ансион получит независимость, горожане смогут поступать с алвари по собственному усмотрению.
- А еще алвари могут подумать, будто мы прибыли сюда ради того, чтобы поддержать призыв Сообщества, - ответила Луминара.
Киакхта взглянул на женщину с нескрываемым уважением.
- Неужели вашей первоочередной задачей была необходимость оставить Ансион в составе Республики ?
- Конечно, - ответила джедай без малейшего промедления.
- В таком случае алвари имеют право спросить о целесообразности подобной перспективы. Кочевники мгновенно догадаются, что они со своими интересами вовсе не относятся к приоритетам джедаев.
- Точно так же полагают и делегаты Сообщества, - Луминара устало вздохнула. - Видишь ли, Киакхта, обе стороны уже сейчас имеют общие подозрения по поводу мотивов наших поступков. Конечно, подобное обстоятельство едва ли может служить связующим звеном между ними, но ведь это только начало.
Постепенно густая трава закончилась, ознаменовав собой начало долгого спуска к воде. Суубатары остановились около самого края реки, в то время как Киакхта и Булган изучали течение, пытаясь обнаружить лучшее место для переправы. Наконец, Булган решился опробовать брод, в то время как Киакхта приказал остальным членам команды оставаться на местах.
- Торосогт очень глубок, но Булган надеется обнаружить насыпь, достаточно высокую для рослых суубатаров. Когда же она закончится, нам придется переправляться вплавь.
Луминара наклонилась в седле вперед.
- Кажется, всем нам предстоит хорошая ванна.
- Нет-нет, что вы, - улыбающийся Киакхта поспешил исправить недопонимание. - Мы не будем плыть самостоятельно... Суубатары перевезут нас!
Не обращая внимания на приличное расстояние до земли, алвари наклонился с седла и указал на средние ноги животного.
- Посмотрите внимательнее: шерсть суубата-ра очень короткая, но она покрывает его ноги и пальцы сплошным ковром. Они хорошо плавают.
Луминара вынуждена была признать, что до настоящего времени не могла себе даже вообразить плавающих суубатаров. Поразмыслив, джедай пришла к выводу, что слова алвари способны оказаться не так уж и далеки от истины.
А в это самое время Булган выполнял обязанности первопроходца. Остановившись на середине реки, он развернулся в седле и помахал рукой. К этому моменту вода достигала ему до коленей - и это несмотря на то обстоятельство, что Булган сидел верхом на рослом суубатаре. Луминара задумалась, какая же глубина реки могла оказаться по обе стороны от песчаной насыпи. Озадачив свое животное громким "Елуп!", они бросились бок о бок с Киакхтой по следам Булгана.
Вода поднималась постепенно до тех пор, пока не достигла стремян: поскольку ее животное несколько превосходило по размерам коня Булгана, Луминара оставалась сухой. Но Баррисс и Анакин оказались не столь удачливы, и через несколько минут за спиной послышалось приглушенное ворчание молодых людей. Когда же вода достигла стремян Оби-Вана, то он, не раздумывая, поднял ноги на спину суубатара и скрестил их вокруг седла. Сторонний наблюдатель мог бы подумать, что Кеноби обучен управлению этими животными с самого раннего детства.
Булган дождался, пока все достигнут места его стоянки, а затем резко бросился вперед. Луминара почувствовала быстрое ощущение провала, а затем они споро поплыли по водной поверхности вперед. Резво перебирая ногами, суубатары весело отфыркивались, стараясь поддерживать свое конусовидные головы над поверхностью воды. Казалось, что это путешествие доставляет им массу положительных эмоций.
Вода в реке оказалась холодной, бодрящей и очень чистой. Посмотрев вниз, Луминара смогла различить подводные течения, а также мелкие речные гладыши, привлекающих пристальное внимание суубатаров. Верхоплавки с множеством членистых конечностей при виде своего главного врага разлетались во все стороны.
Луминара уже прекрасно различала противоположный берег, когда животное Булгана резко дернулось вправо. Двое алвари, словно по команде, извлекли оружие. Рука джедая автоматически потянулась к лазерному мечу, несмотря на то что она до сего момента не заметила ничего подозрительного.
Внезапно ее собственный жеребец произвел тот же самый маневр и резко изменил направление движения. Если бы ноги не были плотно зафиксированы в стременах, Луминара, без сомнения, оказалась уже сейчас в воде. В следующее мгновение Киакхта издал оглушительный возглас: "Гиарки!". Что, интересно, это такое? пронеслось в голове.
Внезапно из-под воды неподалеку от ее левой ноги показалась бородавчатая бесформенная морда странного существа зеленовато-оливкового цвета; любопытство Луминары оказалось мгновенно удовлетворено.
Покрытый коростой зев гиарки был совсем не похож ни на что виденное джедаем до настоящего момента. Достаточно сказать, что животное оказалось абсолютно лишенным симметрии, а жирные распухшие губы, казалось, блуждали по всей поверхности морды. Из-под верхней губы поднималась пара больших выступающих серовато-зеленых окуляров. Подняв лазерный меч, Луминара попыталась атаковать это огромное колышущееся чудище, но оно уже скрылось под поверхностью воды. Еще одна гиарка всплыла на расстоянии нескольких метров справа.
Луминара обнарркила, что начинает тонуть - но только не в воде, а в поднявшемся над нею невероятном грохоте. Жужжанье лазерных мечей перекликалось с ржаньем и воем суубатаров, которые также проявляли отвагу и атаковали непрошеных гостей своими резвыми конечностями; криками алвари и выстрелами их недавно приобретенных бластеров. Джедай поняла, что переделка, в которую они случайно попали, становилась все серьезнее.
Но самым странным обстоятельством в сложившейся ситуации было то, что гиарки совсем не имели зубов.
Если эти водные чудища были лишены плотоядного инстинкта, то зачем же им было нападать на мирных путников, пересекающих реку? Быть может, они намеревались использовать путников в пищу неким другим, неизвестным пока образом? Заметив новую тварь, которая возникла у них на пути и которую так ловко отбил парой передних ног ее суубатар, Лумина-ра поняла, что с такими размерами пасти гиар-ка способна поглотить намеченную добычу целиком. Но при отсутствии крепких резцов, острых клыков и даже ядовитых шипов... Почему Киакхта и Булган вели себя так, будто перед ними была по меньшей мере стая акул?
В этот момент джедай услышала визг. Дернувшись назад и забыв о собственной безопасности, она заметила суубатара Баррисс, который все это время плыл строго за ними. Но последний отличался от первого одной-единственной деталью.
В седле не было седока.
Голова Баррисс виднелась в нескольких метрах от животного; девушка мужественно оборонялась мечом. Со стороны Киакхты послышались приглушенные проклятья. Внезапно до Луминары дошло, что девушка движется вниз по течению гораздо быстрее, чем вся остальная команда. Она обернулась с Булгану, который с перекошенным лицом закричал:
- Гиарки! Они пытаются утащить Баррисс с собой!
Луминара не верила собственным глазам.
- Но как? Ведь у них нет рук!
Вместо ответа алвари широко открыл рот. И тут Луминару пробил озноб - она наконец-то поняла, что имел в виду проводник.
* * *

Заметив, что Баррисс слетела с седла и очутилась в воде, Анакин мгновенно бросился вслед за ней. Решение пришло незамедлительно; точнее сказать, этот был выработанный со временем рефлекс. Юноша отдавал себе отчет, что если обстоятельства мгновенно переменятся, он не сможет ничего противопоставить дюжине отвратительных тварей, но действовал согласно внутреннему позыву. Заметив, что девушка начинает удаляться, он удвоил свои усилия. Анакин был прекрасный пловец, полюбив это занятие во время учебы на Корусканте. Прошло несколько минут, когда он смог обменяться несколькими словами с девушкой.
- Ты как, в порядке? - закричал он. - Как дела, Баррисс?
- Я промокла, - послышался ответ, - абсолютно промокла.
- Можешь доплыть со мной до берега? - подняв руку, он показал на то место, где остальные члены команды начали подниматься на сухой песок.
- Боюсь, что нет, - ответила девушка. - Такое впечатление, будто меня что-то засасывает, - указав свободной рукой под воду, она добавила: - Что-то или кто-то.
Глубоко вдохнув, Анакин нырнул под воду. Кристально чистая вода помогала прекрасному обзору. Палаван заметил ноги девушки, которые работали изо всех сил без малейшего эффекта. Неподалеку от нее виднелась гиарка с огромной открытой пастью и раздутыми жабрами. Тварь засасывала воду с такой силой, что скорость течения реки увеличилась вдвое. Вынырнув на поверхность, Анакин решительно крикнул девушке.
- Постарайся продержаться еще немного на поверхности, а я позабочусь об этой подводной надоеде, - сделав еще один глубокий вдох, он нырнул и ринулся прямо к морде страшного чудища.
Падаван не пытался хитрить: он решил пойти на прямую атаку. К удивлению, мощные гребки рук и ног также перестали давать хоть какой-то эффект. Обернувшись назад, юноша обомлел: на расстоянии десятка метров от него появилась не одна, а целых три гиарки. Последние прилипли друг к другу головами, словно составные части какой-то чудовищной мозаики, и принялись в унисон засасывать воду, оттягивая Анакина все дальше и дальше от Баррисс. Вскоре к общим усилиям присоединилась и четвертая тварь. Юноша почувствовал, что больше не может сопротивляться этой ужасной силе; темные глотки были все ближе и ближе.
Техника заманивания жертвы была безупречна. Несколько гладышей и верхоплавок, которые на свою беду очутились в столь мощном потоке, мгновенно исчезли в темном зеве одной из гиарок. А воздуха становилось все меньше и меньше - Анакин ощущал чудовищную боль в груди, которая становилась просто невыносимой. Падаван был на грани отчаяния, и тут ему пришли на ум слова своего учителя Оби-Вана Кеноби: если не можешь победить шторм, иди вместе с ним.
Развернувшись, он начал совершать гребковые движения в сторону четырех убийц. Черные утробы в ожидании веселого пиршества раскрылись еще шире. Недостаток кислорода начал влиять на зрение: противники впереди маячили словно темные пятна, но Анакин нашел в себе силы достать лазерный меч. Как только возникло пронзительное свечение, рыбы-убийцы бросились врассыпную, а мощное течение мгновенно исчезло. Собрав волю в кулак, падаван вынырнул на поверхность и сделал глоток свежего живительного воздуха. Неподалеку виднелась голова Баррисс, которая плыла вовсе не к берегу.
- Ты в порядке? - поинтересовалась девушка. Судя по всему, к этому моменту она полностью успокоилась.
- Я пытался, - прошептал он, вытирая лицо и тяжело дыша, - спасти тебя.
- Покорно благодарствую, - вежливо ответила Баррисс, продолжая подплывать к нему, - Но на самом деле я не чувствовала никакой опасности.
Понимая, что с берега за ними наблюдают двое джедаев и их проводники, Анакин подавил в себе первые негодующие эмоции и произнес:
- Ты вовсе не выглядишь так, будто находишься в круизе и переживаешь массу приятного. Тебя только что чуть не утащили под воду.
- Я знаю. Но меч всегда был наготове и я просто поджидала удобного момента для начала атаки, - взгляд девушки сверлил лицо Анакина, который даже не мог отыскать достойного ответа на подобную атаку с ее стороны.
Прикрепив лазерный меч к портупее, Баррисс продолжила:
- Ты мог прекрасно оставаться в седле - понятно? Разве я взывала к помощи? Быть может, я произносила твое имя?
Юноша ответил кратко:
- Твоя точка зрения мне ясна. Теперь, когда я узнал тебя несколько лучше, можешь не сомневаться: подобного жеста с моей стороны более не произойдет никогда, - он развернулся и мощно поплыл к берегу.
Девушка последовала за ним.
- Не стоит переиначивать мои слова, Анакин. Твой жест был поистине благородным, и я его очень ценю, - Баррисс весело захихикала, очень напомнив в этот момент своего учителя Луминару. - Не говоря уже о том, что не каждый мужчина отважится вымокнуть с головы до ног ради спутницы-женщины.
Перевернувшись на бок, Анакин посмотрел на одежду.
- Наверное, ты права. Прости, я забыл сделать комплимент: ты отличная пловчиха. Баррисс засмеялась вновь.
- Сила всегда при мне. Она способна доставить меня до берега в считанные секунды.
- Раз, два... - и, прежде чем падаван успел произнести слово "три", девушка рванула, словно рыба, к берегу.
Анакин почти догнал ее, но девушка все же коснулась берега за мгновение до него самого.
Пара джедаев с серьезными лицами ожидала их на берегу.
- Хм, вы продемонстрировали нам весьма занимательное зрелище, - произнесла Луминаpa, держа руки на поясе. - Что произошло, Баррисс?
Девушка посмотрела в сторону.
- Это была моя ошибка, учитель. Я наклонилась слишком близко к воде, дабы рассмотреть таящуюся опасность, а потом потеряла равновесие и упала. Внезапно я ощутила какое-то странное воздействие со стороны, которое тянуло меня за собой вниз по течению. Через несколько мгновений я вспомнила о гиарках, но в момент падения плащ настолько сильно запутался вокруг туловища, что мне пришлось приложить довольно большое количество усилий, чтобы добраться до лазерного меча.
- Очень хорошо, падаван, - заключил Оби-Ван. Развернувшись к собственному ученику, он спросил: - Каковы же твои объяснения, Анакин?
Переминаясь с ноги на ногу, как делала еще его мать во время сильного волнения, более рослый падаван тихо пробормотал:
- Я отправился Баррисс на помощь. Но стоило мне приблизиться к ней, как я мгновенно понял: помощь девушке не требуется. К сожалению, осознание ошибки пришло слишком поздно, - подняв голову, он встретился со взглядом учителя. - Все, чем я руководствовался, были обычные человеческие чувства. Они-то и подсказали мне, что девушка, возможно, тонет и нуждается в помощи. Я сожалею, если поступил неоправданно или нарушил некие законы Ордена.
Оби-Ван Кеноби таил молчание на протяжении нескольких минут; все это время на его лице сохранялось исключительно напряженное выражение. Внезапно на губах джедая появилась широкая улыбка.
- Ты не просто не нарушал никаких правил, падаван; нет, ты поступил, как этого требовали законы чести и доблести. Состояние товарища не подвергается оценке, а потому все твои действия были предприняты на основании вероятности тех или иных событий, которые могли бы произойти. Лучше оказаться обруганным живым другом, чем попрощаться с мертвым.
В течение какого-то момента Анакин выглядел нерешительно. Похвала со стороны Оби-Вана была столь же редка, как снегопад на Татуине. Когда, наконец, падаван осознал смысл слов, произнесенных его учителем, и заметил широкие улыбки на лицах Луминары и Баррисс, он позволил себе немного расслабиться. В любом случае, у него практически не было никакого выбора. Трудно оставаться серьезным и сосредоточенным, когда с одежды льется поток воды. Огромное количество водорослей, которые запутались в волосах и карманах, довершали комичность ситуации.
- Я просто хотел помочь, - повторил падаван, вовсе не подозревая, что это было его жизненным кредо с раннего детства.
- Сейчас ты должен помочь самому себе, - усмехнулся Оби-Ван. - Надо снять мокрую одежду и надеть запасной комплект.
Обернувшись, он показал рукой на густые заросли травы, которые обрамляли песчаный берег.
- Ветер на этой стороне реки ничуть не теплее, чем на той, - добавил он. - Не хватало еще, чтобы ты простудился.
- Постараюсь, чтобы этого не случилось, учитель.
- Прекрасно, - Оби-Ван поднял взор на безоблачное небо. - У нас нет времени на всякие пустяки, верно?
Раздевшись донага, падаваны попытались обсохнуть на приветливом солнышке, в то время как джедаи готовились к отбытию. Двое проводников, которые занимались с суубатарами, внезапно перевели свои взгляды на Баррисс и Анакина, начав изучать их тела с неподдельным интересом.
- Хайя! - тихо воскликнул Булган. - Ты только посмотри на них! Никакой гривы - только лишь маленький пучок шерсти на верхушке головы.
- Ага, - добавил Киакхта, - а также полное отсутствие клыков. Наверное, они прекрасно управляются и резцами.
Булган похлопал по морде своего суубатара. Последний открыл глаза, благодарно фыркнул и потянулся к руке хозяина.
- А пальцы! Да ведь они не приспособлены ни для какой настоящей работы. А ноги! Чрезвычайно бесполезны!
- Интересно, зачем им по пять пальцев на каждой конечности? - изумился Киакхта. - Почти как у суубатара! Если бы я был сторонним наблюдателем, то мог бы с легкостью предположить, что люди принадлежат к отряду жвачных или лазающих, но никак не мыслящих существ! - алвари покачал головой. - Несомненно, они испытывают множество проблем и разочарований, связанных со строением собственного тела. Булган фыркнул единственной ноздрей.
- Возможно, подобные уродства и к лучшему Старейшины Борокии начнут их жалеть - глядишь, и дело пойдет на лад. Жалость - очень хорошая и прочная почва, с которой можно начинать любые переговоры.
Но Киакхта был совсем не уверен в словах друга.
- С другой стороны, кочевники могут почувствовать отвращение при виде подобных существ, а потому решат их убить.
- А вот это будет совсем некстати! - возмущенно воскликнул Булган, поблескивая одним-единственным глазом. - Мы приложим все усилия ради счастья и благополучия этих чужеземцев; мы никогда не забудем, что падаван по имени Баррисс вернула нам радость жизни.
- Не стоит упоминать данного факта в обществе, - заметил Киакхта, почесывая то место, где искусственный протез правой руки соединялся с живой плотью, - поскольку, если наши гости все же погибнут, нас вновь будут считать изгоями.
Продолжая разглядывать чужеземцев, алвари начал рыскать по песчаному пляжу в поисках ракушек ваолои, которые стали бы хорошим подспорьем к сегодняшнему ужину.
Булган потрогал, заплатку на потерянном глазе и сказал:
- Я готов отдать все свое имущество за жизнь наших друзей.
Тяжелые веки Киакхты наполовину закрылись.
- Булган, дружище! Возможно, Баррисс применила не все возможности джедаев для твоего исцеления. Быть может, тебе стоит поискать другого лекаря?
- Нет, это не имеет никакого значения, - почесав суубатара, одноглазый алвари отвязал его от дерева и перевел к тому месту, где трава была выше и сочнее. - Наша поездка не омрачится ни одной смертью. Не забывай: с нами путешествуют рыцари Ордена.
- Несомненно, - ответил Киакхта и замолчал.
Тем не менее в своих мыслях однорукий алвари предавался совсем иным убеждениям. Он вспомнил, насколько быстро падаван по имени Баррисс оказалась в воде под атакой гиарки, и искренне удивился веселью и жизнерадостности своих спутников.
* * *

- Наши враги бежали.
Огомоор расслабился в кресле. Он находился в прекрасных апартаментах, достаточно шикарных для того, чтобы в них жил на протяжении длительного времени самый влиятельный сановник. Нынешний владелец налил в высокий стакан терпкой жидкости с запахом лаванды и добавил туда несколько кусочков льда. Огомоор внутренне поежился: Почему эти люди так любят холодные напитки? По-моему, они должны внушать настоящее отвращение.
Член делегации Сообщества указал жестом на бутылку.
- Могу ли я предложить тебе бокал? Это прекрасное вино с лучших плантаций.
Огомоор улыбнулся на непривычный для себя человеческий манер и вежливо отказался. Холод бутылки ощущался даже с того самого места, на котором он сидел.
Изумленно пожав плечами, человек поставил бутылку на пол, поднял стакан и осушил его одним глотком. Управляющий почувствовал, как его внутренности взяла сильная дрожь.
- Мне прекрасно известно, что джедаи бежали. Нам всем это известно. Согласно информации из достоверных источников, они решили достигнуть соглашения с кочевниками алвари. Как ты думаешь, каковы их шансы на благоприятный исход этой затеи?
- Вполне возможно, что враги давно мертвы. Они путешествуют уже на протяжении нескольких дней, и до сих пор от них нет абсолютно никакой информации, - Огомоор поежился в человеческом кресле, которое было не очень удобным, поскольку мешало расположиться короткому хвосту.
- Природа джедаев такова, что они не открывают свой рот до тех пор, пока действительно не будет важной информации, которую следует рассказать окружению. Именно поэтому я и хочу задать вопрос, - добавил человек, присаживаясь на кушетку напротив кресла. - Зачем ты здесь?
- Дело в том, что в настоящее время ситуация зашла слишком далеко. Дело касается меня, вас... Дело касается будущего всего Ансиона, понимаете?
Человек налил очередную порцию вина.
- Продолжай.
Огомоор наклонился вперед и почувствовал значительное облегчение, поскольку хвосту удалось занять выгодное положение в прорези спинки кресла.
- Совет находился на грани голосования в процессе спора над вопросом о выходе Ансиона из состава Республики, и тут на сцене появились эти несносные иноземцы-джедаи.
- Мне это известно, - раздраженно ответил мужчина.
Он не был доволен, и, согласно размышлениям Огомоора, данное обстоятельство можно было обратить себе на пользу.
- Такая манера поведения Сената возмутительна! Если кто-то не подчиняется их глупым распоряжениям, они посылают на планету одного или нескольких джедаев и наделяют их всеми правами.
- Они не способны повлиять на всю планету, - продолжал упорствовать Огомоор. - На Ансионе живет слишком много народа, который стремится к независимости. Каждый из них будет отстаивать свои собственные интересы.
Делегат поднял стакан.
- Я пью за Республику, к которой мы до сих пор имеем самое прямое отношение. Прости, Огомоор, но наша свобода в будущем - понятие весьма условное.
- Если мы откажемся повиноваться Сенату, то все остальные последуют нашему примеру.
- Конечно, - вздохнул человек. - Я читал условия конвенции. Они дают нам такие полномочия, которые ранее и не снились... Если бы не джедаи!
- Как вы намереваетесь голосовать? - спросил Огомоор елейным тоном, хотя его, по сути, волновал только лишь этот вопрос.
Хитрость управляющего не осталась незамеченной.
- Так значит, тебя интересует этот вопрос, правда? Наверное, цепочка потянется к хатту, а от него - к гильдии купцов?
- Боссбан Соергг имеет множество друзей, это правда, - взгляд ансионца застыл на лице человека. - Но не все из его отношений построены на делах.
Выражение лица делегата, бывшее до сего момента радушным и теплым, переменилось в мгновение ока.
- Ты пытаешься угрожать мне, Огомоор? Ты вместе со своим жирным слизняком, которого называешь хозяином?
- Да нет, что вы, - послышался ответ управляющего. - Наоборот, я прибыл сюда, чтобы выразить свое уважение, а также уважение боссбана со своими друзьями. Как жители Ансиона, мы очень переживем за будущее нашей планеты, - Огомоор улыбнулся. - И если к нам прибыла парочка джедаев, мы не думаем собираться вокруг них в благоговейном трепете. Глаза человека сузились.
- К чему это ты ведешь?
Огомоор сделал неопределенный жест.
- Почему Сообщество должно сидеть и ждать, пока джедаи сделают свое черное дело? Ведь может же такое случиться, что они не вернутся из путешествия по прериям, верно? Положим, они решили испытать алвари на прочность. Так почему же самим алвари не испытать на прочность их?
Выражение человеческого лица говорило о том, что он до сих пор так и не понял конечной точки рассуждений Огомоора.
- Если джедаи не вернутся обратно... Или вернутся несолоно хлебавши. Ты говоришь, что после встречи с кочевниками они могут принять их сторону?

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Огомоор понуро посмотрел в сторону.
- Нет, такого я не говорил. Просто в отсутствие джедаев ничто не мешает Сообществу продолжать двигаться вперед, вместо того чтобы сидеть, замерев на одном месте. Мы, жители Ансиона, должны сидеть и канючить до тех пор, пока иноземцы не вернутся из своего дурацкого похода и не прикажут нам, что нужно делать. Какая разница, джедаи они или нет?
Медленно кивнув, мужчина осушил залпом последний стакан вина.
- Что вы хотите от меня? Огомоор фыркнул через одну-единственную ноздрю.
- Созовите очередное заседание совета, проголосуйте и примите решение. Если джедаи по возвращению окажутся чем-то недовольны - пускай подают официальную жалобу в Сенат. Ансион давно имеет свое собственное правительство, которое не должно подвергаться влиянию чужеземцев. Какой вред может принести голосование?
- Сенат не примет его к рассмотрению. Огомоор понимающе кивнул.
- Результаты голосования очень трудно проигнорировать, согласны? Если джедаи были бы здесь, то необходимость в подобных действиях не возникла бы, но сейчас, когда их нет... Все карты в ваши руки, - управляющий подошел к окну и показал жестом на простирающиеся за ним просторы, - Джедаи ушли. Это наш шанс.
Делегат на протяжении длительного времени сохранял полное молчание. Когда же, наконец, он поднял голову, во взгляде сквозила неуверенность.
- Вашу просьбу выполнить не так-то просто. В особенности будет возражать армалату, а вы знаете, какое он имеет влияние...
- Пришло время образумить эту упрямицу, - рассудительно произнес Огомоор. - И чем дольше джедаи остаются за пределами Куипернама, тем меньше доверия в их способноетях останется у членов совета. Мой боссбан и его друг верят в вашу способность убеждать.
- Я до сих пор... все еще не знаю, - пробормотал человек, беспомощно разводя руками.
- Не стоит думать, что ваших стремлений никто не оценит, - произнес Огомоор и поднялся с неудобного кресла, от которого уже начала болеть поясница. - Подумайте об этом. Мой боссбан говорит о таких переменах, грозящих Республике, что ни я, ни даже вы о них не догадываетесь, - проследовав с хозяином апартаментов до дверей, он понизил голос и добавил: - Мне кажется, что вам гораздо выгоднее находиться на этом краю баррикады, чем на другом.
Человек даже не заметил, как его гость покинул комнату. В голове крутилось такое множество мыслей, что все остальные проблемы мгновенно отошли на задний план.

Глава 8

Утром следующего дня, когда отряд отправился дальше, Луминара осознала, что нападение гиарок не принесло им, в сущности, никакого вреда. Более того, это событие позволило осознать одну простую вещь: даже в присутствии проводников-алвари планета Ансион могла причинить немало проблем.
Завернувшись в плащи, джедаи полностью сконцентрировались на путешествии, в то время как падаваны, возбужденные событиями прошедшего дня, никак не могли успокоиться; лица последних выражали крайнюю напряженность и волнение. Сидя в удобных седлах поверх высокой травы, Анакин и Баррисс старались ни на секунду не ослаблять внимания, отслеживая каждую потенциальную угрозу, возникающую у них на пути. Луминара, конечно, старалась следить за Баррисс, но не давала указаний - нет ничего лучше собственного жизненного опыта.
Анакин, как и прежде, пытался увидеть опасность раньше других, но основной причиной подобного поведения являлось пошатнувшееся превосходство перед другим падаваном. Кажется, Оби-Ван Кеноби говорил о прекрасных навыках юноши во владении лазерным мечом. Но настоящее искусство заключалось не только и не столько в боевых качествах, сколько в умении выбрать правильный момент для применения оружия. Тем не менее Луминара не могла осуждать Анакина. В конце концов, вчера он пожертвовал жизнью ради товарища, а подобное поведение дорогого стоило.
Стая птиц онгун-нур дала им хороший урок. Пернатые двигались на запад, а их огромные, словно надувные шары, крылья на мгновение закрыли собой половину неба. Внушительный вид птиц с длинным изогнутым клювом и когтистыми лапами мог повергнуть в тревогу кого угодно; Анакин извлек лазерный меч и держал его наготове до тех пор, пока то же не сделала Баррисс.
Стая медленно приближалась, не производя никаких попыток отклониться с пути несущейся во весь опор шестерки суубатаров. Большой палец Анакина нервно подрагивал на кнопке, активирующей лазерный меч. Ощутив невероятное волнение, Баррисс не выдержала, пришпорила коня и поравнялась со своим учителем.
- Как вы думаете, учитель Луминара, должны ли мы предпринять в сложившейся ситуации какие-либо действия? - спросила она и указала рукой на приближающуюся стаю. -
Эти твари, кем бы они ни являлись, движутся прямо на нас.
Луминара сделала широкий жест, призывая Киакхту и показывая в сторону онгун-нуров.
- Посмотри на наших проводников, Баррисе. Они проявляют признаки беспокойства?
- Нет, учитель, но это вовсе не значит, что стая птиц, летящая перед нами, всецело безопасна.
- Тебе стоит тренировать свои ощущения, моя дорогая. Местные жители лучше других разбираются в планетарной флоре и фауне, а возможные источники опасности замечаются ими гораздо раньше тебя. Доверься собственному чутью, но ни в коем случае не расслабляйся. В нынешней ситуации нет никаких причин для паники. - Вытянув руку, Луминара указала на стаю птиц, которая в данный момент была прямо над ними. - Огромные размеры и внушительная внешность вовсе не свидетельствуют об опасности неизвестных тебе существ. Посмотри, как они управляются с потоками воздуха.
Баррисс поняла, что учитель была права. Несмотря на свой огромный размер, онгун-нуры были способны лишь парить в воздухе. Они двигались в направлении шести суубатаров вовсе не затем, чтобы осуществить атаку, а в надежде, что последние изменят траекторию и уйдут с их пути. В последнюю минуту птицам все же удалось изменить градус своего снижения, и они вновь устремились в небеса, чуть ли не чиркнув по путешественникам когтистыми лапами. В какое-то мгновение они оказались настолько близко, что Баррисс с Анакином непроизвольно склонили головы, успев тем не менее разглядеть их широкие крылья толщиной с папиросную бумагу и тщедушное тело, раздуваемое потоками воздуха и кажущееся оттого гораздо более значительным. Онгун-нуры были по природе планерами, и летели они только туда, куда их несли потоки воздуха. Судя по всему, птицы оказались испуганы неожиданным сближением гораздо больше, чем восседающие на суубатарах люди, поскольку через несколько секунд после кульминационного момента падаваны услышали с неба радостное курлыканье, призванное оповестить всех присутствующих, что опасность столкновения осталась позади.
Баррисс со свойственной ей педантичностью занесла сей урок в долговременную память; с этого момента она позволила себе немного расслабиться и больше не вздрагивала после резкого изменения направления движения суубатаров или появления очередной черной точки на горизонте. Но когда Булган и Киакхта начали медленно подниматься в седлах, девушка поняла: настало время сосредоточиться.
Поднявшись на возвышенность, путешественники оказались в центре огромной долины, покрытой сочной зеленой травой. Неподалеку от них, в низине, располагалось широкое, но мелкое озеро, заросшее голубоватым тростником весьма необычной формы. У противоположного берега озера виднелось поселение, состоящее из небольшого временного загона для скота, где содержались одомашненные доргумы и внушительные авикуоды. Несколько складных хибарок из импортируемого на планету материала демонстрировали явные признаки жизни; из большинства труб струился сизый дымок. Каждая хибара была снабжена огромной солнечной батареей, которая переводила энергию скудного ансионского солнца в электричество.
Луминара и Оби-Ван поравнялись с проводниками. Булган и Киакхта склонились к шее своих суубатаров и принялись разглядывать лагерь.
- Борокии? - с надеждой в голосе спросила Луминара.
- Судя по передвижному лагерю, я бы сказал, что это Иивы, - произнес Киакхта, - из Киемо Адрангар. Не такой невлиятельный клан, как Ейджины или Гаксуны, но до Борокии и Джануулов им пока далеко.
- Если у кочевников имеется электричество, - спросил Оби-Ван, рассматривая солнечные батареи, - зачем им разводить огонь?
- Традиция, - Булган внимательно посмотрел на товарища, а затем обратился к джедаям. - Надеюсь, теперь вам понятно, какое значение имеет это слово на наших землях. Не забывайте о традициях среди алвари, и вам будет сопутствовать успех.
Оби-Ван принял этот совет с огромной благодарностью: любая новая информация может пригодиться в любой момент.
- Они вышли из домов для приветствия, - заметил Киакхта. - Иивы - это очень гордый клан, который постоянно находится в движении, превосходя в этом большинство остальных алвари. Возможно, у них имеется информация относительно Борокии... И я надеюсь, что они захотят с нами поделиться этим.
- А в чем может возникнуть проблема? - поинтересовалась Луминара.
Булган сощурил единственный глаз.
- Иивы - крайне обидчивый народ. Порой даже мы не способны понять, чего они, в сущности, хотят от этой жизни.
- В таком случае нам предстоит проявить знание дипломатии и все известные на данный момент манеры, - заметил Оби-Ван Кеноби, поворачиваясь в седле. - Не так ли, Анакин?
Падаван мгновенно нахмурился.
- И чего это вы смотрите все на меня, а?
Иивы подъехали к холму на других животных, которые носили название садаины. Приземистые и выносливые, эти четьгрехногие парнокопытные обладали круглыми мордами с четырьмя выдающимися вперед глазами. В отличие от ушей суубатаров их длинные, высокие уши гордо реяли на ветру. Предназначение данных животным также отличалось: садаины были тяжеловозами, предназначенными для тяжелой службы, а вовсе не быстрого бега. Кеноби отметил, что выдающиеся вперед уши садаинов, которые просвечивались на фоне солнечных лучей густой сетью мелких капилляров, служили, вероятно, для предупреждения пастухов о грозящей опасности со стороны диких шанхов или иных хищников, что водились в местных краях.
Приветственная группа остановилась. Их было порядка дюжины представителей, облаченных в типичные для варваров одеяния. Кустарные колокольчики и ожерелья из белых зубов неизвестного происхождения контрастировали с яркими драгоценными камнями, привезенными, видимо, из других миров Республики. Всадники выкрасили свои гривы в странное сочетание всех возможных цветов, а выбритые затылки кочевников были покрыты немыслимыми татуировками традиционных ансионских рисунков. Вся внешность являла собой аляповатое смешение древней культуры и достижений современной цивилизации; Кеноби в очередной раз отметил про себя, что подобное несоответствие можно было встретить, пожалуй, только лишь на Ансионе.
Двое всадников имели на запястьях комлинки, которые, без всякого сомнения, позволяли поддерживать связь с теми представителями племени, что остались в лагере. В то же самое время несколько других горделиво помахивали оружием, которое вышло из употребление уже пару веков назад.
Воспользовавшись преимуществом высоты своего седла, Киакхта пришпорил суубатара, приблизился на середину дистанции к группе Иивов и сказал им несколько приветственных слов, представив себя и спутника-проводника. Посланники сурово выслушали алвари, а затем один из всадников, чей шлем был украшен парой острых клыков шанха, восседая на не менее вычурном садаине, повторил маневр Киакхты.
Его огромные красно-коричневые глаза подозрительно осматривали то алвари неизвестного им племени, то совсем уже странных чужеземцев. Луминара ожидала, что первые комментарии кочевников будут касаться либо ее, либо иных джедаев, но женщина ошиблась. Обучение большинству местных наречий еще до отправки на Ансион дало свои плоды: речь Иивов была грубой и гортанной, но вполне различимой.
- Я - Иива Мазонг. Что лишенные клана алвари делают здесь, восседая на суубатарах?
Киакхта сглотнул горькую слюну. Оби-Ван был несказанно удивлен той легкости и скорости, с которой уверенный в себе алвари изменил стиль общения.
- Мы просим вашей мудрости и понимания, высокочтимый Мазонг. Не по собственной вине мы со своим другом, - и он указал пальцем на Булгана, - были изгнаны из родных мест. Нам пришлось перенести массу побоев и унижения, прежде чем разум согласился вернуться в наши пустые головы. И помогли нам в этом не близкие и родные, а вот эти мудрые и великодушные чужеземцы. Они являются официальными представителями самой галактической Республики, а цель их визита - переговоры со старейшинами клана Борокии.
Наклонившись вправо, Мазонг размеренно сплюнул под ноги суубатара Киакхты. Величавое животное даже не дернулось. Анакин напрягся, но, заметив умиротворенное выражение на лице учителя, решил последовать их примеру.
- Причина вашего путешествия остается для нас неизвестной. Почему мы должны верить вам или приглашать за свой гостеприимный стол?
- Если вы не верите алвари, - произнес Булган, - то посмотрите на наших спутников. Это рыцари Ордена.
Среди приветствующей делегации почудилось слабое шевеление. Луминара вспомнила о тех предостережениях, которые были даны им в Куипернаме: кочевники-алвари хоть и славятся традиционным образом жизни, но отнюдь не гнушаются достижениями современности, а комлинки, солнечные батареи и бластеры являются лучшим тому подтверждением.
Пристальный взгляд Мазонга перекинулся на людей. Произведя важный осмотр, он закрыл глаз ладонью с тремя пальцами: благодаря природной выпуклой форме глаз ансионцы не могли жмуриться под солнцем. Луминара заметила этот факт еще на рынке, когда предприимчивые торговцы, принадлежащие к людям, пользовались этой хитростью для обмана местных жителей, выставляя свой товар под яркими лучами солнца. Закрытие же верхнего века вызывало у ансионцев реакцию, сходную с той, что возникала у человека при звуке ногтя, проведенного по стеклу.
- Мне приходилось слышать о джедаях, - предводитель дотронулся до огромного металлического кольца, которое украшало нос его садаина. - По разговорам алвари, это очень благородные люди, которые совсем не похожи на тех, ради кого они совершают свои подвиги.
Когда ни один из джедаев не решился ответить на столь умелую провокацию, Мазонг одобрительно хмыкнул.
- Если вы ищите верховный клан, то зачем вам беспокоить Иивов своим присутствием? -
Свита за спиной предводителя одобрительно загудела.
- Вам известны маршруты Борокии, а также их возможная реакция на наше прибытие, - произнес Киакхта и волевым движением заставил суубатара стоять смирно.
Мазонг засмеялся, а несколько его сподвижников едва заметно улыбнулись.
- Мне представляется, что они даже не станут с вами разговаривать.
- Хайя, - согласился Булган. - Но не стоит забывать, что мы отправились искать их в освященные веками времена. Цель оправдывает средства.
Он указал на лагерь.
- Прекрасное сооружение, но ему суждено простоять здесь совсем небольшое время. Такова судьба Иивов, такова судьба всех алвари. Скажите нам, встречали ли вы во время своего последнего путешествия Борокии?
От общей группы отделился еще один наездник. Им оказалась богато украшенная женщина, которая приблизилась к предводителю и прошептала в его ушную впадину несколько слов. Выказав жестом полное согласие, Мазонг вновь обратился к приезжим.
- Здесь не место для серьезных разговоров. Приглашаю вас в свой лагерь - там мы сможем поесть, поговорить и обсудить все ваши проблемы, - взглянув за спину проводников, он заметил Луминару. - Голубой цвет одежды очень хорош. Но он не говорит, кто скрывается под ним.
Развернувшись, он пришпорил садаина, послав животное в галоп. За ним последовала и вся свита, воинственно размахивая над головами старинным оружием.
Гости последовали за хозяевами в более умеренном темпе.
- Встреча не выглядит многообещающей, учитель, - привыкнув к городскому облачению алвари-изгнанников, Баррисс никак не могла взять в толк, что же означают все эти побрякушки.
- Совсем наоборот, падаван. Хороший купец прекрасно знает, что, если хозяин магазина выйдет за порог задолго до того, как послышится щелчок двери флаера богатого покупателя, сделка наполовину завершена.
Гостей проводили в центр небольшого поселения, огороженного полудюжиной самосборных хибар и песчаным берегом озера. Внезапно со всех сторон послышался смех, и вскоре на поляне появилась большая группа веселых детей, среди которых сновали и подростки. Последние с явной завистью посмотрели на своих сверстников-падаванов. Анакин приложил максимум усилий, чтобы не выглядеть более важным и образованным, чем Иивы, но его старания не увенчались успехом. Оби-Ван не раз говорил ему по поводу данной проблемы, но юноша до настоящего времени так и не научился контролировать свое поведение.
Суубатары были поставлены в стойло, а все местные жители сбежались посмотреть на великолепных животных. Луминара начала было сомневаться по поводу сохранности их припасов, но Киакхта разубедил ее:
- Мы же сейчас являемся официальными гостями, учитель. Украсть что-нибудь у такого народа - значит нарушить древние традиции гостеприимства. Вор будет мгновенно выдворен из общества или брошен на съедение шанхам. Не стоит беспокоиться!
Женщина положила руку на плечо алвари.
- Прости, что не доверяла тебе, Киакхта. Я знаю, что если бы у нас был повод для беспокойства, я узнала бы об этом первой, верно?
С этими словами они отправились к краю озера. Большое прямоугольное пространство было очищено от тростника, обнажая спокойные воды. Искусно сотканные циновки, обрамленные большими пуховыми подушками, были разложены прямо на голой земле. Пока взрослые обсуждали дела, а дети молчаливо наблюдали за ними с почтительного расстояния, Мазонг с парой советчиков сидели, скрестив ноги, напротив гостей. Вскоре принесли пищу и питье. Луминара сделала один глоток темной зеленой жидкости, которую ей предложили попробовать, и тут же чуть не задохнулась от невероятного жжения, возникшего во рту. Озабоченная Баррисс мгновенно очутилась неподалеку, готовая выполнить любое распоряжение учителя.
Мазонг усмехнулся, затем рассмеялся и в конечном итоге был вынужден закрыть рот трехпалой ладонью, чтобы скрыть беззвучное хихиканье. Советники Мазонга в точности повторили его действия. Напряженность отношений была разрушена; знатоки учения джедаев прекрасно знали, что настоящие рыцари без особого труда переносили крепкие спиртные напитки, настоянные на травах, и что маневр Луминары был нацелен только на то, чтобы растопить лед взаимного подозрения.
К сожалению, подобная хитрость не могла помочь заполучить в лице хозяев новых друзей.
Одна из советников - пожилая женщина с пышной седой гривой - наклонилась вперед.
- Почему мы должны помогать вам в поиске предводителей кланов?
Оби-Ван Кеноби ожидал этого вопроса, а потому мгновенно пустился в пространные объяснения о цели своего визита на планету. Иивы слушали внимательно, опасливо поглядывая на те пищевые продукты, которые привезли с собой гости.
Когда, наконец, джедай закончил, двое советников провели быстрое закрытое совещание, а затем шепнули что-то Мазонгу. Утвердительно кивнув, он повернулся к гостям.
- Как и у остальных алвари, у нас остаются некоторые подозрения по поводу мотивов горожан даже с учетом того обстоятельства, что кочевники также имеют некоторые дела в составе Сообщества. Ваша просьба переменит взаимоотношения между нашими народами навсегда, - подняв руку, он предвосхитил возражения Луминары. - Тем не менее я должен сказать, что данное предложение вовсе не обязательно несет вред для народа алвари. Все течет, все изменяется, и этому закону природы подвластны даже мы, Иивы. Но, прежде чем принять такое решение, старейшины должны оказаться заверены в том обстоятельстве, что традиции жизненного уклада алвари ни за что не будут нарушены. Нам известно, что представители Сената уже пытались произвести подобные визиты, но подобные люди никогда не вызывали у нас доверия. Что же касается джедаев...
Луминара вновь заметила, что предводитель посмотрел на нее.
- ... то о них у нас имеются совсем иные сведения. Джедаи - избранные, и если вам удастся убедить нас в этом обстоятельстве, то мы, пожалуй, отважимся открыть дорогу к Борокии.
Пока проводники и падаваны наблюдали за происходящим, Луминара обменялась с Оби-Ваном несколькими словами. Когда же рыцари закончили обсуждение, право голоса взяла женщина.
- Спроси нас обо всем что угодно, досточтимый Мазонг, - произнесла Луминара, - и если в наших силах найти на это ответ, то можете не сомневаться: вы об этом узнаете.
Среди советников послышалось одобрительное бормотание. Какие доказательства они хотят у нас потребовать? пронеслось в голове у Баррисс. Какие гарантии нужно предоставить кочевникам, чтобы они разглядели среди чужеземцев достойных уважения людей?
Баррисс почувствовала, что у нее затряслись поджилки.
Поднявшись на ноги, Мазонг указал на лагерь.
- Сегодняшним вечером у нас ожидается настоящий пир, на котором будет разыграно представление. Среди алвари существует традиция: гости должны обязательно поучаствовать в подобном зрелище. Представители Сената еще ни разу не соблаговолили снизойти до такого деяния. Что же касается нас, Иивов, то мы считаем так: все эти люди никогда не имели души. Если джедаи отважатся продемонстрировать нам, что они, равно как и все алвари, имеют душу, то старейшины поверят вам, дорогие гости.
У Баррисс от подобного заявления округлились глаза, но Луминара, к всеобщему удивлению, великодушно кивнула.
- Мы пойдем вам навстречу, досточтимый Мазонг. Тем не менее я обязана предупредить: эстетика никогда не являлась коронным номером искусства джедаев. Вполне вероятно, что наше представление покажется вам гораздо менее забавным, чем то, что вам доводилось наблюдать ранее.
Воодушевленный Мазонг сделал шаг вперед и положил руку на голову женщине. Длинные пальцы дотронулись до задней поверхности шеи.
- Все, что бы вы ни продемонстрировали, будет преисполнено добродетелью новизны. Итак, на данный момент у меня остался всего один вопрос, который терзает каждого из Иивов с момента вашего прибытия.
Ощутив тревогу, Луминара подняла взор и спокойно ответила:
- Так о чем же вы говорите?
- Почему, - вежливо спросил он, - вы сделали татуировки на подбородке и нижней губе, когда, согласно традициям, они должны наноситься на боковые поверхности головы?
* * *

Удивляясь происходящим вокруг нее событиям, но стараясь не выдавать внутреннего волнения, Луминара посмотрела на светящиеся прутья, которые обрамляли поляну для готовящегося представления. Последние, словно по закону подлости, начали сыпать искрами, переливаясь всеми цветами радуги.
- Если вам угодно, досточтимый Мазонг, то я со своими друзьями способна исправить проблемы со светом. Электронные схемы вашей модели крайне просты.
На лице предводителя появилось смущенное выражение.
- Насколько я знаю, до настоящего момента с ними было все в порядке. Луминара помедлила.
- Но ведь прутья должны давать непрерывный свет, разве не так? Это же уличная иллюминация.
Ответ старейшины удивил женщину.
- О мудрейшая и наблюдательнейшая из джедаев, нам прекрасно известен сей факт. Но мы чтим славу предков, которые проводили подобные собрания при свете обычных факелов, и, отдавая дань традициям, Иивы решили использовать светящиеся прутья в мерцающем режиме.
И тут Луминару осенило: современная иллюминация была модифицирована таким образом, чтобы создавать иллюзию живого огня факелов. Стало понятно, что регрессивная эстетика в данных краях всегда брала верх над прогрессивной функциональностью. Джедай заинтересовалась, существуют ли подобные анахронизмы среди Борокии, но решила отложить выяснение данного вопроса на более поздний срок.
Термочувствительные плащи позволяли бороться с вечерней прохладой, а также с беспрестанными ветрами; Луминара прибавила обогрев и заняла место между Оби-Ваном и двумя пада-ванами. Мазонг, скрестив ноги, опустился неподалеку от своих двух пожилых советчиц. Складывалось впечатление, что этим вечером большая часть клана сгрудилась на маленьком пятачке земли, надеясь увидеть такое представление, которое запомнится им на всю жизнь. Сотни выпуклых ансионских глаз блестели при свете мерцающих светящихся прутьев. С противоположной стороны лагеря апатичные доргумы и легко возбудимые авикуоды толкались в узком стойле с садаинами, оглашая округу шипеньем, ржаньем да воем. Более низкое шипенье, подобное звуку выходящего под давлением пара, указывало расположение вновь прибывших суубатаров.
И вот уже во второй раз перед гостями разложили обильную еду и питье. Будучи уже озна-комленными с особенностями местной кухни, джедаи обнаружили, что некоторые компоненты для приготовления блюд сегодняшнего пиршества уже потеряли свою экзотичность - вероятно, они уже начинали привыкать. Киакхта и Булган сидели словно царские особы; они никак не могли поверить в фортуну. Благодаря целительным способностям Баррисс и душевной щедрости джедаев двое лишенных клана бродяг за несколько дней проделали такой путь развития, который им и не снился.
Неподалеку от поляны располагался квартет, издающий некое подобие музыки. Двое из Иивов играли на традиционных самодельных инструментах, в то время как ребята помоложе предпочли электронику. В результате получилась некая смесь между величественным маршем и похоронной песнью. Луминара обнаружила, что мелодия, с одной стороны, вызывала у нее недовольство, а с другой - интерес.
Но, за исключением музыки, Иивы не приготовили никакого представления. Джедаи прекрасно понимали, что в этой роли сегодня придется выступить им самим. Если выступление пройдет достойно, то современные кочевники почувствуют к ним доверие и откроют все карты. В противном случае джедаям придется искать собственный путь, а он займет несравненно большее время.
Вскоре большая часть присутствующих насытила животы, а жалобная песнь квартета музыкантов постепенно утихла, растворившись в темной ночи прерии. Отхлебнув из кувшина с узким горлышком некоего странного настоя, Ма-зонг в крайнем нетерпении повернулся к гостям.
- А теперь, дорогие друзья, пришло время доказать нам, что джедаи - это не просто изворотливые машины, созданные специально для боя. Я уверен, что у вас в отличие от иных представителей Сената есть сердце.
- Если мне дадут слово... - начал было Киакхта, но Мазонг оборвал его резким жестом.
- Тебе не дадут слово, лишенный клана бродяга. Иивы до сих пор не решили твою дальнейшую судьбу, - обернувшись к джедаям, он улыбнулся. - Не стоит бояться: как бы плохо вы ни выступали, мы не будем вас есть. Некоторые традиции... отошли в мир иной.
- Очень приятное известие, - пробормотал Оби-Ван.
Кеноби вовсе не боялся быть съеденным этим богами забытом племенем на окраине Ансиона; нет, гораздо более опасным последствием мог стать недостаток информации, и если Иивы откажутся помочь им, поиск Борокии может занять несколько недель. А оставлять город на такие сроки не следует: интриганы и сторонники раскола в Сообществе ни за что не станут сидеть без дела.
Пока же все шло хорошо: хозяева были настроены благодушно, а джедаи старались хотя бы случайно, не нарушить ни одной из многочисленных традиций. Но предстоящее выступление могло все разрушить: традиции алвари были настолько запутанными, что любое неосторожное слово или деяние могло запросто привести к печальному финалу.
- Я пойду первой, - произнесла внезапно Баррисс и встала на ноги.
Выйдя на центр открытой поляны, покрытой свежим настилом из слежавшегося кварцевого песка, извлеченного со дна тенистого пруда, девушка встала лицом к друзьям. Среди зрителей почуялось оживление. Интересно, думали они, что же эта женщина с плоскими глазами и огромным количеством пальцев способна нам продемонстрировать? Но больше всего ожидал этого представления Анакин.
Луминара ободряюще махнула рукой падавану. Кивнув, Баррисс выхватила меч, и в то же мгновение несколько вооруженных охранников окружили сцену. Оглянувшись, Мазонг заметил, что все остальные гости сидят спокойно и непринужденно, а потому отдал немой приказ своим подчиненным, и те спешно вернулись на места.
В прохладном неподвижном воздухе ранней ночи меч Баррисс ярко вспыхнул и зажужжал. Она подняла его вверх, взмахнула несколько раз, и тут со стороны Иивов послышались оглушительные аплодисменты. Конечно, подумал Анакин, действие не отличается динамичностью, но для дикарей Ансиона оно будет в самый раз. Главное, чтобы они не попросили продемонстрировать действие меча на деле.
Внезапно Баррисс начала движение.
Сначала медленно, а затем все быстрее и быстрее перебрасывая меч из одной руки в другую, девушка пошла по кругу, причем следы ее на песке через некоторое время представили изображение компаса, отражающего четыре стороны света. Сидящие неподалеку Иивы тотчас отметили, что движения девушки были преисполнены почтения и уважения к собравшимся: среди кочевников подобное поведение расценивалось чрезвычайно высоко. Палаван начала двигаться все быстрее и быстрее, постепенно увеличивая силу прыжков. У сторонних наблюдателей сложилось впечатление, будто под ногами Баррисс находится огромный батут, который позволяет ей выделывать такие невообразимые акробатические па. Все это время лазерный меч находился высоко над головой, разрезая ночь пронзительным лучом света. Анакин подсознательно ощутил, что все акробатические номера, производимые девушкой, далеко выходили за пределы гимнастической программы, которой обязан овладеть каждый падаван.
Когда же наконец Баррисс достигла пиковой скорости движения, лазерный меч начал медленно вращаться. Послышался вздох изумления, за которым последовали крики и аплодисменты.
Для Анакина подобное поведение зрителей было огромным потрясением, поскольку лазерный меч, по его мнению, являлся исключительным орркием, и иное его применение казалось вычурным, если не кощунственным. Но в глубине души он вынужден был признать, что такого красивого выступления ему не доводилось видеть очень давно. Руки Баррисс оказались настолько искусными, что смогли превратить страшное оружие в чарующее произведение искусства.
Продолжая непрерывное вращение меча над головой и прыжки по четырем точкам компаса, она в конечном итоге добилась такого эффекта, будто в воздухе над землей повис огромный светящийся обруч. Вскоре кольцо начало разделяться на изумительные фигуры, повергающие Иивов в восторг. Но на этом представление Баррисс не окончилось. В момент одного из прыжков девушка прижала колени к груди и ухитрилась сделать так, будто огненное кольцо очутилось вокруг ее талии. Этот опаснейший прыжок она повторила несколько раз под крики и свист публики, а также восторженные возгласы со стороны самих джедаев. Последние лучше других понимали, чего будет стоить девушке ошибка в движении хотя бы на миллиметр... Она получит очень серьезные ожоги, а в том случае, если меч выпадет из рук... Об этом не хотелось и говорить. Баррисс могла лишиться руки, ноги или даже собственной головы.
Потенциальная опасность танца не только для падавана, но и всего ее окружения придавала представлению особый смак. Финалом выступления стал огромный разбег: девушка несколько раз перевернулась в воздухе, а затем приземлилась на колени прямо перед Мазонгом на расстоянии вытянутой руки. К удивлению и величайшему одобрению джедаев, вождь даже не шелохнулся, но его взгляд ни на мгновение не оставлял острия лазерного меча.
Особое выражение благодарности и восхищение у алвари заключалось не только в радостных криках и свистах, а в некоем подобии аплодисментов, которые кочевники производили ударами сухих трехпалых рук друг о друга. Площадка для выступления потонула в рукоплесканиях. Что же касается Мазонга, то он тихо обменялся мнением с советниками.
Тяжело дыша, девушка деактивировала меч и вернула на прежнее место. Вскоре она присоединилась к друзьям, которые до сих пор не могли прийти в себя от восторга. Наконец, Луминара склонилась к плечу Баррисс и прошептала:
- Прекрасное выступление, падаван. Но последняя деталь была очень опасной. Было бы очень неприятно вернуться в Куипернам с ученицей, разделенной на несколько неравных частей.
- Я раньше тренировалась в акробатике, учитель, - было заметно, что Баррисс осталась довольна произведенным эффектом. - Я прекрасно осведомлена об опасности моего номера, но ведь сильное впечатление невозможно произвести без сильного риска, правда?
- Отрезать себе при огромном скоплении народа руку или ногу - вот это действительно сильное впечатление, - видя, что настроение Баррисс сразу же упало, Луминара протянула руку и крепко сжала ее за плечо. - Я не хотела тебя расстраивать. В действительности я горжусь своим падаваном.
- Я тоже, - добавил Оби-Ван и оглянулся назад. - Ну что ж, Анакин, теперь твоя очередь!
Последние слова вырвали палавана из глубин собственных мыслей.
- Что? Я? Но учитель, у меня нет никаких подобных навыков! Я никогда не тренировался и не готовился к выступлению перед толпой дикарей. В конце концов, меня учили сражаться, а не выступать на сцене. По сравнению с Баррисс любые мои ужимки...
- А тебе и не стоит равняться на Баррисс, - спокойствие Оби-Вана в общении с падаваном было потрясающим. - Но вождь ясно дал понять: он хочет, чтобы каждый член команды показал им что-либо новенькое, продемонстрировав тем самым наличие у себя души. А теперь, Анакин, настало время подняться на сцену.
Молодой человек закусил нижнюю губу.
- И я могу ни за что не ручаться?
- Полагаю, что так, - сухо ответил Оби-Ван. - Просто встань на сцене и обнажи душу, которая, поверь мне, имеется у каждого джедая.
С большой неохотой падаван поднялся с места. Сопровождаемый огромным количеством глаз как ансонцев, так и людей, юноша медленно вышел на центр усыпанного песком крута. Что же ему следовало сделать, чтобы продемонстрировать собравшимся здесь ротозеям свой внутренний мир? И как только Баррисс удалось подобное? И никто не может подсказать мне идею!
Конечно, Анакину доставило бы сейчас гораздо большее удовольствие оказаться за штурвалом звездолета, а не в центре огромной залитой светом поляны под пристальным вниманием сотни нетерпеливых глаз. Но жизнь джедая всегда полна неожиданностей: падаван понял - придется смириться. Мысли унеслись далеко-далеко, на Корускант, или еще дальше, домой, или...
Наверное, стоит вспомнить что-либо. из детства. И тут на память пришла песня - протяжная, печальная, которую мама частенько напевала ему длинными темными вечерами перед сном. Песчаные бури закрывали горизонт, денег не хватало на еду, городская жизнь замирала на несколько дней, а мама пела и пела, чтобы отвлечь своего сына от темных мыслей. Ей бы понравились слова песни, которую он столько раз пытался спеть ей в ответ. За долгие годы, как он покинул мир, на котором родился, ему так и не выпал случай увидеть маму.
И вот Анакин представил, что мама стоит сейчас перед ним; ее родное умиротворенное лицо ласково ему улыбается. А поскольку помощи ожидать было не от кого, падаван постарался восстановить в памяти точную последовательность куплетов.
В тот же самый момент все окружение вокруг площадки растворилось: здесь не было ни Мазонга, ни наблюдателей-Иивов, ни даже учителя Оби-Вана. Печальная песнь разлилась по округе; она ширилась и разрасталась, принимая в свои объятия всех, каждое присутствующее здесь живое существо. Над лагерем повисло молчание.

Глава 9

Простая, парящая мелодия, которую пел юноша, разнеслась по округе, заставив восторженно замереть всех находящихся вокруг зрителей. Дети замолчали, а садаины и суубатары, которые до настоящего момента приглушенно фыркали, навострили уши и обратили пристальное внимание на центральную поляну. Мелодия неслась все дальше и дальше, через тростник и водную гладь озера, растекаясь по бескрайним просторам ночной прерии. Ни один из сидящих в качестве зрителей Иивов не понял ни слова, но сила молодого голоса и старание, с которым Анакин пытался донести до хозяев свои глубинные переживания, произвели на них неизгладимое впечатление. Одиночество, сквозившее в песне, было понятно без всяких слов. И даже несмотря на несоответствие ритму и музыкальному стилю привычным песням алвари, Иивы были в восторге.
В какой-то момент Анакин, наконец, осознал, что настала пора закругляться. Юноша издал последнюю ноту, а затем замер и принялся наблюдать за реакцией зрителей. Сначала послышался свист, затем шипение, а после того - бурные аплодисменты, переходящие в овацию. Кажется, падаван должен быть доволен, но вместо того чтобы раскланяться и поблагодарить присутствующих за внимание, он поспешил, опустив голову, к своему прежнему месту. Щеки Анакина пылали, а лицо выражало такой стыд, будто он был готов провалиться под землю. Кто-то одобрительно постучал по его спине. Оглянувшись, молодой человек заметил Булгана, чей внешний вид лучше всяких слов говорил об испытываемых чувствах.
- Прекрасные звуки, мастер Анакин, прекрасные звуки! - подняв руку к ушной впадине, он добавил: - О да, ты доставил удовольствие каждому алвари.
- Неужели? - спросил Скайуокер у человека, сидящего по правую руку.
К своему величайшему удивлению падаван отметил, что учитель также не скрывает своей радости.
- Каждый раз, когда я думаю, что разгадал твою природу, Анакин, - произнес Оби-Ван, - ты преподносишь мне новый сюрприз. Я и понятия не имел, что ты обладаешь такими вокальными данными.
- А я и не обладаю, - стыдливо ответил он. - Просто мне пришла на ум одна старинная мелодия. Так получилось.
- Порой старинные воспоминания становятся источником величайших открытий, - произнес Оби-Ван, медленно поднимаясь на ноги; наступила его очередь. - Внутри каждого из нас живет нечто, позволяющее заинтриговать кого угодно. Что же касается процесса смены голоса, который настигает каждого мужчину...
- Я заметил, учитель, что в процессе пения несколько раз срывался, - улыбнулся Анакин и неопределенно пожал плечами. - Нет предела для совершенства.
Юноша напряженно смотрел, как его учитель медленно выходил на центр поляны. Что же придумал Оби-Ван Кеноби для того, чтобы заслужить доверие собравшихся Иивы ? Анакин не имел об этом ни малейшего понятия. Он ни разу не видел, чтобы учитель пытался петь или танцевать, рисовать или ваять... Но надавай чувствовал, что Оби-Ван Кеноби приготовил для всех нечто особенное.
Несколько мгновений джедай восстанавливал в памяти особенности местного диалекта, затем сложил свои руки возле рта в виде рупора, прочистил горло и принялся говорить. Больше ничего не произошло - никаких акробатических прыжков в стиле Баррисс или певческих изысков на манер Анакина.
Но тем не менее гортанная речь Оби-Вана напоминала собой музыкальное произведение.
Подобно гимнастическим упражнениям Баррисс, талант учителя оказалось большим откровением для его падавана. Сначала, равно как и все наблюдающие за сценой Иивы, Анакин испытывал беспокойство, искренне полагая, что этот длинноволосый мужчина решил обмануть их ожидания. Некоторые из зрителей решили, что джедай намеревался отделаться от навязчивых любителей зрелищ одними разговорами, а потому начали даже покидать собственные места. Но Ке-ноби продолжал и продолжал - и внезапно его голос наполнился такими сладкозвучными нотами, что все окружающие навострили уши, а застывшие у порога алвари вернулись на места. Складывалось впечатление, будто на поляне разыгрывается сцена массового гипноза.
На самом же деле Оби-Ван поведал историю, которая, равно как и большинство рассказов, начиналась очень просто и непринужденно - быть может, даже несколько скучновато. Но как только сюжет стал набирать обороты, его истинная сила приковала зрителей на местах; они не могли отвести взгляда от сцены, стараясь не пропустить ни единого слова. И стар, и мал, все впали в некое подобие транса.
Конечно, сюжет имел своего героя и героиню. Естественно, между ними возникла любовь, которая претерпевала огромное количество трудностей. На долгом пути к совместному счастью встали судьбы миллионов людей, а также их будущих детей - в мире разгоралась война за правду и справедливость. Обманы и разоблачения, предательства и жертвы, жадность и месть - многое пришлось пережить любящим сердцам, чтобы в конечном итоге воссоединиться друг с другом. Конечно, скромный рассказчик не сопровождал свои слова кровавыми подробностями и пикантными моментами, но и без того события далекого мира всецело захлестнули Иивов. Из зрительного зала послышались вздохи переживаний и возбужденные крики.
С легкой улыбкой Оби-Ван спросил аудиторию, как бы они хотели, чтобы закончилась эта история. В ответ на это поднялся такой шум спорящих голосов, что он перебудил половину домашних зверей в далеком стойле. Анакин заметил, что даже Мазонг оказался вовлечен в обсуждение и в конечном итоге потребовал финала.
Подняв руку, Кеноби попросил такой тишины, чтобы пение птиц на противоположной стороне озера могли услышать даже самые старые члены клана. Вскоре он продолжил историю: голос джедая повышался, а слова текли все быстрее и быстрее, пока большинство зрителей, вынужденных наклоняться вперед, дабы не пропускать ни единого слова, чуть не попадали со своих мест на песок.
Когда же произошла развязка, послышались радостные крики и смех, вслед за которыми последовало шумное обсуждение. Не обращая внимания на происходящее, джедай быстро вернулся к друзьям и сел на прежнее место, весело посматривая на падаванов. Иивы оказались настолько захвачены сюжетом, что в ответ на финальный жест рассказчика они даже забыли о проявлении благодарности, выражающейся в свисте или аплодисментах. Но последнее обстоятельство не имело никакого значения - все понимали, что сага Оби-Вана оказалась вне конкуренции.
- Учитель, вы зачаровали всех, - выкрикнул восторженный Анакин, - включая меня самого.
Вытряхнув песок из ботинок, рыцарь смиренно покачал головой.
- В том-то и заключается сила рассказа, мой юный падаван.
Анакин постарался запомнить эти слова, сказанные учителем; Оби-Ван Кеноби порой являлся для него поистине неиссякаемым источником мудрости. Иногда Скайуокер был согласен это признать.
- Вы держали всех зрителей до последней минуты в полном неведении относительно развязки, а неведение больше всего подогревает интерес. Я никогда еще не встречал таких рассказов, чтобы возможность счастливого исхода сюжета стала понятна только в самый последний момент. Неужели все ваши истории имеют счастливый конец?
Стряхнув несколько песчинок с колен, Оби-Ван резко поднял голову к звездам; а затем произнес:
- Не знаю, Анакин... Наверное, ответ может дать только время. Рассказы для того и создаются, чтобы поражать воображение людей. Но в жизни все обстоит несколько по-иному - одного желания порой бывает недостаточно. Все дело в опыте, мой дорогой друг, в опыте.
Падаван помрачнел.
- Значит, в жизни все обстоит совсем не так...
- Одно - зеркальное отражение другого, и порой очень трудно сказать, где заканчивается истина и начинается фантазия. Наверное, выдумки призваны учить человека преодолевать жизненные трудности, - Оби-Ван усмехнулся. - Очень похоже на изготовление торта... Прежде чем отправить его в печь, нужно как следует выбрать ингредиенты, верно? - и, прежде чем Анакин смог возразить, Оби-Ван обратил все свое внимание к центральной поляне. - Если хочешь, мы продолжим дискуссию по этому поводу несколько позже. А теперь настало время проявить вежливость в отношении коллеги - Луминары, на которую выпала столь же нелегкая миссия.
Оставшись неудовлетворенным спором, но, не решившись его продолжать, Анакин последовал его примеру. Конечно, сцена была весьма примитивна - свет блеклый, пол неровный, но женщина взошла на нее так, будто перед ней сидело самое высокое общество Корусканта. Лу-минара несколько раз жаловалась на прохладный ветер, приходящий из глубин прерии Ансиона, а потому поверх своего костюма она посчитала уместным одеть длинный плащ. Иивы, пораженные акробатическими прыжками Бар-рисе, душевным пением Анакина и захватывающей сагой Оби-Вана, приготовились с огромным вниманием наблюдать за последним гостем.
Луминара надолго закрыла глаза, стараясь сосредоточиться. Наконец, она приступила к представлению: присев на одно колено, женщина взяла целую горсть песка. Резко поднявшись, она пропустила его между пальцами. Мелкие песчинки, подхваченные ветром, образовали некое подобие дуги. Наконец, Луминара отбросила остатки песка в сторону и продемонстрировала зрителям абсолютно пустую ладонь.
Некоторые Иивы начали ерзать: кочевники оказались настолько непосредственными и простыми, что были просто не способны поддерживать длительное напряжение внимания. Конечно, они понимали, что такими простыми действиями представление ограничиться просто не могло, но бурная кровь требовала ярких зрелищ, причем чем раньше, тем лучше.
Луминара не стала испытывать терпение. Она вновь присела на колени, подняв в ладони очередную горсть песка, и так же пропустила ее между пальцами на землю. Из толпы послышалось приглушенное ворчание. Озабоченная Баррисс отметила, что Анакин испытывает те же самые чувства, что и большинство присутствующих. Сидящий неподалеку Мазонг также начал проявлять признаки неодобрения, а его советники и вовсе собрались покинуть свои места. И только Оби-Ван бесстрастно взирал на происходящее, но это ничего не значило - рыцарь старался никогда не изменять принципам поведения.
Девушка подалась вперед, решив более пристально посмотреть на деяния своей учительницы. В действиях Луминары чудилось нечто странное, но она никак не могла понять, что же конкретно привлекло ее внимание. Внезапно
Баррисс осенило - и, несмотря на огромное уважение к способностям джедаев, ее рот открылся в немом изумлении.
Песок, который Луминара сыпала на землю, двигался против ветра!
В том, что это был обыкновенный пляжный песок, не было ни единого сомнения, но умелые пальцы джедая превратили его в магический объект для фокусов. Свет от светящихся прутьев превращал слюду в осколки зеркала, а кварц - в блестящие драгоценные камни. Когда же, наконец, последняя песчинка упала на землю, направление их движения сменилось на противоположное! Словно в замедленном фильме, когда проектор пущен в обратную сторону, песок начал подниматься с земли в сомкнутую руку Луминары.
- Хайя! - воскликнули изумленные зрители.
Словно кусок жесткой проволоки, столбик песка начал медленно подниматься вокруг туловища женщины, охватывая ее в виде огромной спирали. Как огромная желтоватая змея, с противоположной стороны от джедая начала подниматься вторая струйка песка, которая в комбинации с первой образовала некое подобие хитрого плетения. Последнее начало медленно извиваться, разделяясь на большие и малые нити до тех пор, пока женщина очутилась чуть ли не в коконе, скрывшись за высокой песчаной стеной. Складывалось впечатление, будто ее окружило тридцать нитевидных колонн, покрытых дрожащими бриллиантами.
И в этот момент Луминара начала вращение - сначала медленно, а затем все быстрее и быстрее, балансируя на одной ноге, в то время как другая, будто в танце, периодически откидывалась в сторону. Песчаные нити, вторя движениям своей повелительницы, начали вращаться в противоположном направлении. Несмотря на гробовую тишину, царящую в зале, Баррисс казалось, что со всех сторон льется веселая музыка.
А Луминара вращалась все быстрее, при этом песчаные нити заслонили собой чуть ли не половину поляны. Центробежная сила отбросила полы плаща в стороны, обнажив сначала ноги, а затем и все тело женщины.
Со стороны зрителей раздался громкий вздох - в вихре песка и черного одеяния Луминара Ундули медленно оторвалась от земли. Продолжая вращение, женщина поднималась до тех пор, пока не зависла в воздухе на высоте одного размаха рук. Подобное искусство владения Силой Баррисс лицезрела впервые. Зрелище оказалось настолько уникальным и захватывающим, что падаван не могла оторвать от него глаз.
Легкий порыв ветра - и картина исчезла; Луминара легко опустилась на землю, широко расставив ноги и вытянув руки в стороны. Песчаное одеяние в мгновение ока упало вниз. Ощутив твердую почву, джедай слегка поклонилась, а затем легкой походкой приблизилась к друзьям, которые встречали ее восторженными взглядами. Первым нарушил молчание Оби-Ван. Наклонившись, он тихо произнес:
- Можешь считать, что я поражен. Как самочувствие ?
- Немножко кружится голова, - призналась, сощурившись, Луминара.
На самом же деле она не открыла и десятой части тех внутренних ощущений, которые терзали в настоящий момент ее тело и душу.
- Пожалуйста, учитель, расскажите мне о секрете своего представления! - взмолилась Баррисс с горящими глазами.
Повернувшись лицом к ученице, джедай процедила:
- Чудеса существуют вовсе не ради того, чтобы открывать их секреты, - немного поразмыслив, она добавила: - По крайней мере, для находящихся здесь Иивов это должно остаться тайной.

Предыдущая страница 7 Следующая страница


Предверие Бури 8

В ответ не послышалось никаких аплодисментов. Ни криков, ни свиста, ни шороха - ничего. Через несколько минут погруженные в раздумья зрителя поднялись со своих мест и, не говоря ни слова, покинули поляну, отправившись по направлению к собственным жилищам. Несколько вооруженных мужчин взяли направление к оборонительным пикетам, продолжив охрану лагеря от непрошеных шанхов и иных хищников, способных покуситься на стадо домашних животных. Гораздо раньше всяческого ожидания на поляне остались одни лишь гости в сопровождении Мазонга и его советчиков.
- Наш клан принимал у себя немало гостей и видел множество концертов, - произнес, наконец, вождь, - но ничего подобного... нельзя было даже предположить.
- Вы еще не видели моих фокусов, - разочарованно пробормотал. Булган, но тут же получил тычок под ребра от Киакхты.
Мазонг не обратил на высказывание со стороны никакого внимания.
- Вы не просто выполнили условия нашей сделки, - его взор метнулся в сторону Луминары. - Я бы отдал половину своих владений только за то, чтобы узнать секрет последнего фокуса.
- Я тоже, - с готовностью отозвался Ана-кин. - Такие выкрутасы и прибамбасы могли бы очень пригодиться в бою.
Обратившись лицом к вождю, Луминара пустилась в пространные рассуждения о природе Силы и ее обретении, о темной и светлой стороне этого искусства - короче говоря, о тех вещах, что известны каждому попрошайке в Куипернаме, но которые не касаются даже самых простых секретов священного Ордена. Когда женщина закончила, Мазонг с советниками торжественно кивнули.
- Вы обладаете очень опасным даром, - мрачно произнес вождь.
- Сила, способная избавить людей от страданий, не может быть безопасной, - ответила Луминара. - То же самое можно отнести и к тому соглашению, которое должно возникнуть между Сообществом, горожанами и кочевниками алвари. Когда к Силе относятся с уважением, она приносит одно лишь благо. Цель нашего визита очень похожа на проявленную сегодня Силу.
Мазонг удалился на совещание с помощниками. Баррисс заметила, что двое пожилых женщин что-то яростно доказывали вождю. Когда же обсуждение закончилось, девушке пришлось потуже затянуть пояс вокруг плаща: несмотря на ансионскую тенденцию к ночному ослаблению ветра, вокруг было прохладно.
- Мы пришли к соглашению, - вождь величественно указал на Булгана и Киакхту. - Мы дадим вашим проводникам такие советы, которые позволят отыскать Борокии в кратчайшие сроки.
- Сколько времени потребуется для того, чтобы добраться до границ их владений? - поинтересовался Оби-Ван.
- Прогноз в отношении Борокии редко бывает точным, - Мазонг поднялся, и его примеру последователи советчики. - Не забывайте, что они также относятся к алвари. Если кочевники на стоянке - вам повезло, но если нет... Скачки по их следам, даже с использованием суубатаров, могут занять изрядное количество времени. Мы способны указать только лишь место их последней стоянки.
Мазонг ободряюще улыбнулся.
- Не стоит отчаиваться. С помощью наших советов вы наткнетесь на Борокии гораздо быстрее, нежели при самостоятельных поисках.
- Примите огромную благодарность за проявленную доброту и гостеприимство, - официально произнесла Луминара.
Вождь ответил с помощью жеста, значения которого она не разобрала.
- Ваше выступление заслуживает гораздо большего. Мы действительно сожалеем по поводу прежних подозрений.
- Не стоит извиняться за меры предосторожности, - медленно произнес Оби-Ван. Джедаи могли обходиться без сна очень длительное время, но сегодня все действительно очень устали.
Что же касается Анакина, то он никак не мог выбросить представление Луминары из головы. Оно преследовало его и во время приготовления ко сну, и даже в утренние часы. Пада-ван легкомысленно считал, что прочел и узнал обо всех чудесах, связанных с Силой, но вновь и вновь он убеждался в том, как многому ему еще предстоит учиться. Поверить в то, что человеческий разум способен осуществлять одновременный контроль за тысячей мельчайших частичек песка, было непросто.
По крайней мере, сейчас мне это неподвластно, размышлял Анакин, лежа на мягком матрасе гостеприимного дома Иивов. Несмотря на нынешние ограничения своих возможностей, юноша свято верил в то, что с возрастом ему будут подвластны любые умения. Та же самая уверенность помогла падавану выжить в суровые детские годы, смастерить дроида, завоевать уважение торговца Уотто, а затем участвовать в освобождении Набу от блокады Торговой Федерации. Это была та же самая уверенность, которая позволит ему вскоре воплотить все чаяния, надежды и стремления. Все, без исключения.
* * *

Проснувшись с утра, гости не услышали хвалебного хора в свой адрес. Праздника как не бывало: Иивы занимались повседневными делами, а вослед их не вышли провожать почетные караулы с развевающимися флагами и золотыми трубами. Гости просто сели на суубатаров и отправились в путь по указанному направлению.
Когда они проделали приличное расстояние, Луминара все же поинтересовалась у Булгана о причине отсутствия прощальной церемонии. Одноглазый алвари сделал неопределенный жест.
- Жизнь кочевника очень сложна и опасна, хотя, конечно, не в такой степени, как это было несколько веков назад. Времени на развлечения остается крайне мало. Посудите сами: огромное стадо, требующее присмотра и ухода, молодежь, нуждающаяся в обучении, дома, старики, охота... всего и не перечесть. Именно по этой причине тот ритуал, который происходил прошлой ночью, крайне важен для алвари - кочевники позволяют себе отдохнуть только лишь несколько раз в году, - помолчав некоторое время, Бул-ган добавил: - Можете не сомневаться, в сердцах Иивов Орден останется навсегда, равно как и весть о прекрасных суубатарах.
- Да нам и самим понравилась эта затея, - ответила ему Луминара. - Наша жизнь настолько рутинна, что возможность проявить свои таланты на практике приносит массу положительных эмоций. Большую часть времени джедаи либо объясняют политику Республики, либо защищают ее, либо и то и другое одновременно. Поверь мне, - строго добавила она, - едва ли во всей Галактике отыщутся живые существа, способные так же тонко понять жизнь алвари, как это сделали мы, джедаи.
Проводник мрачно кивнул, а затем внезапно улыбнулся.
- Но ведь, подобно алвари, вы умеете развлекать себя и других! - и когда женщина замялась с ответом, он добавил - Не так ли?
Луминара вздохнула, поерзав в удобном седле своего суубатара.
- Порой мне приходится сильно удивляться.. Знаешь, некоторые люди придерживаются такого мнения, что "развлечение" и "джедаи" - это понятия, не совместимые в принципе, - припомнив что-то, женщина улыбнулась. - Тем не менее я прекрасно помню шутку учителя Мейс Винду, которую он однажды сыграл над учителем Ки-Ади-Мунди. Дело заключалось в том, что трое палаванов оказались случайно...
Луминара продолжила рассказ заинтересованному Булгану. Когда же она закончила, алвари только лишь развел руками, а на лице кочевника отобразился напряженный мыслительный процесс.
- Прошу прощения, мистресс Луминара, но я в вашем рассказе не нашел ни одного смешного момента, - признался, наконец, слушатель. - Быть может, юмор джедаев так же непостижим для простых смертных, как и искусство Силы? - алвари говорил крайне серьезно. - Возможно, я еще просто не готов, чтобы воспринимать вас, а?
- Не думаю, - произнесла она. Поразмыслив некоторое время, джедай добавила: - А мне эта история показалась очень смешной...
За подобными разговорами время бежало очень быстро; каждый из путешественников был в прекрасном настроении духа благодаря похвале со стороны консервативных Иивов, а также в предвкушении скорой встречи с Борокии. Баррисс, наконец, позволила себе немного расслабиться в седле полюбившегося уже суубатара: бесцельные скачки по прерии были закончены и теперь их тяжелое путешествие по всем признакам подходило к концу. Направление, указанное Мазонгом, было вполне определенным, а потому путешественники надеялись, что они успеют застать Борокии на прежнем месте. Палаван не переставала удивляться, каким образом привычки и ритуалы одного клана могут сочетаться с другим. Судя по рассказам Киакхты, каждый из них имел свои собственные отличительные черты
Мирное продвижение на север прервалось внезапным криком со стороны проводника. Суубатары резко остановились Продолжая сидеть в седле, Баррисс осмотрелась по сторонам. Линия горизонта по всем четырем направлениям не менялась уже, наверное, на протяжении нескольких дней. Бесконечная прерия да поля ансионских злаковых изредка пересекались небольшими рощами приземистых деревьев, а также мелкими озерами, заполненными мутной водой. Ни одного здания, ни одного животного, превышающего по размерам суубатара, не встречалось им с момента отъезда из гостеприимного лагеря Иивов. В момент остановки все с удивлением взглянули на Киакхту и Булгана: никто из джедаев не понимал, что же, собственно, произошло.
- Что случилось? - поинтересовалась Луминара и приблизилась к передовому отряду проводников. - Почему мы остановились здесь?
Пристальный осмотр четырех частей света также не дал никакой дополнительной информации. Падаваны были не менее заинтригованы.
- Замрите, - оба алвари склонились несколько вперед, пытаясь, видимо, что-то услышать.
Луминара и Оби-Ван превратились в слух, но, за исключением шелеста диких трав, шороха песка да переминающихся с ноги на ногу жующих суубатаров, в округе висела сплошная тишина.
И внезапно ее осенило. Слабое подобие шороха ветра приближалось к ним с северного направления, становясь со временем все громче и громче. Женщина вспомнила, что несколько дней подряд они двигались именно на этот звук. Вскоре шорох превратился в жужжание, доступное любому нетренированному уху. Вперившись в северный горизонт, Луминара через несколько минут заметила некое подобие темной грозовой тучи.
Суубатары принялись неистово сучить ногами, тревожно подергивая угловатыми мордами. Джедаи с трудом успокаивали животных. В то же самое время Киакхта догадался о причине столь страшных звуков.
- Кирены! - в ужасе закричал он.
- Быстрее, - отдал приказ Булган, поднявшись ногами на седло и осматриваясь по сторонам. - Нам нужно отыскать убежище!
- Убежище? - Оби-Ван сидел в прежнем положении, но и его невозмутимый нрав был затронут зарождающейся в команде паникой. - Здесь, на равнине?
- От чего? - задала в свою очередь вопрос Баррисс. К этому моменту и она заметила стремительно продвигающуюся сизую тучу. - Что такое кирены?
Булган мгновенно поравнялся с животным девушки и произнес смотря ей прямо в лицо:
- Это летающие создания, которые путешествуют по равнинам Ансиона, мигрируя от края до края с приходом очередного сезона, - алвари показал пальцем вниз. - Когда трава вызревает до такой степени, что каждый колос наливается семенем, кирены возобновляют свой полет и пожирают ее до тех пор, пока не насытятся. Через несколько дней они садятся на отдых и воспитание птенцов. Когда молодежь подрастает, они возобновляют полет в поисках корма.
Девушка сощурилась, пытаясь более детально рассмотреть темную тучу.
- Не может быть, чтобы это было одно животное... Оно же огромно!
- Нет, - рассудительно ответил Булган. - Конечно, они гораздо меньше нас по размерам, но от этого, поверьте, ничуть не легче.
- Не понимаю, о чем вы здесь рассуждаете, - Анакин понудил своего суубатара приблизиться к проводникам. - Почему мы должны опасаться стаи травоядных насекомых, а? Они же питаются семенами трав, не правда ли?
На липе проводников появилось странное выражение; странное даже для пучеглазых длинногривых ансионцев с одной-единственной ноздрей.
- Ты правильно понял, что семена и травы - это их любимый корм. Но в процессе перелета кирены не могут или просто не хотят изменить направление собственного движения. Не думаю, что им придет в голову поменять высоту или скорость по такой незначительной причине, как группа из шести человек, пусть даже и восседающая на шести суубатарах, - Киакхта проглотил застрявший в горле комок. - Камни разлетаются на мелкие части, деревья рушатся... Что же касается животных, но они просто-напросто прогрызают в их теле ходы, понимаете? Это касается сисиенов, хутлов, суубатаров, ну и нас с вами тоже. Если животным не удается найти убежища, то им, как правило, приходит конец.
- Хутлы, суубатары, - тихо переспросила Баррисс, - и даже люди?
Видя утвердительный кивок Булгана, девушка поникла.
Рука Анакина Скайуокера скользнула по портупее.
- Не стоит забывать, что с нами лазерные мечи! Неужто джедаи не смогут защитить себя и друзей от каких-то мелких травоядных созданий? Ну, каковы они по размерам, а?
Подняв свои руки с длинными пальцами на ширину головы обычного человека, Булган произнес:
- Таков их средний размах крыла.
- И это все? - спросил надавай, напуская на себя недетскую серьезность. - Не вижу причины, чтобы вам с Киакхтой испытывать такой панический страх.
- А какое число этих тварей, - решила спросить Баррисс, - летит сейчас в нашем направлении?
Опустив руки, алвари печально взглянул на девушку.
- Этого никто не знает. Дело в том, что на Ансионе не существует ни одного живого существа, способного хотя бы приблизительно рассказать об этом... Все они мертвы! - указав жестом на чернеющий север, он добавил: - По моим ощущениям, эта стая несколько превышает в размерах свое обычное количество.
- Подумаешь... - пальцы правой руки Анакина продолжали поглаживать рукоятку меча. - А со сколькими из них предстоит столкнуться лицом к лицу?
Развернувшись в седле, Булган вновь взглянул за горизонт.
- Наверное, не очень много... Порядка сотни миллионов. Вам не кажется, что они способны причинить нам массу неприятностей, если сейчас же не отыскать убежища?
Рука Анакина мгновенно спряталась за спиной. Сотня миллионов? Вот это да! Интересно, одна сотня или две? Единственным укрытием, бросающимся в глаза в округе, была тройка одиноко стоящих волгииновых деревьев, расположенных несколько справа. Они были настолько маленькими, что не отбрасывали даже серьезной тени.
- Сюда! - закричал Киакхта и повернул суубатара налево.
Джедаи последовали за ним, а замыкали процессию падаваны.
Баррисс пыталась во что бы то ни стало унять поднимающийся в душе липкий страх. Вместо того чтобы бежать прочь, они отправились прямо в лапы врагу. Или врагам, если можно было так выразиться. Стая киренов и отряд путешественников начали сближаться с огромной скоростью. И несмотря на то что сама Баррисс никогда в жизни не видела этих тварей, она верила, что Киакхта в выборе своего решения руководствовался не только надеждой на чудо.

Глава 10

Прошло несколько минут бешеной скачки; отдельные особи кирен все еще не определялись, но скрывшееся под темной тучей солнце и оглушающее жужжание свидетельствовали о том, что встреча вот-вот состоится. В нескольких метрах от путешественников пронеслась стая бесстрашных шанхов, которые на этот раз потеряли все свое достоинство и прикладывали максимум усилий, чтобы спастись. Неужто обычные травоядные способны навлечь на хищников такой страх? рассуждала Луминара. Стараясь не отставать от друзей, она пришпорила суубатара. Природа Ансиона ставила такие преграды, через которые не могли пробраться даже повелители Великой силы. Одна кирена не представляла для них особой опасности; то же самое можно было сказать и о дюжине, сотне... Что касалось нескольких тысяч - тут стоило задуматься.
Но в отношении сотен миллионов они не могли выстоять даже вчетвером, приложив все способности джедаев, пусть каждый из зверьков не превышал по размерам ее ладони.
К тому моменту когда джедаи, наконец, поняли, куда их вел Киакхта, жужжание крыльев стало нестерпимым. Кирены затмили солнце, а запах, которых исходил от их тел, заставлял джедаев зажимать носы. Луминара вставила ноги в передние стремена и накинула плащ на голову таким образом, чтобы для глаз оставалась всего лишь одна маленькая щелка.
- Сюда, сюда! - послышался издалека голос Киакхты.
Женщина с трудом разобрала его голос и чуть ли не подсознательно повернула в сторону.
Посреди огромной темной равнины она заметила необычное скопление древних камней, цвет которых варьировал от светло-желтого до темно-коричневого. Аналогия с надгробными плитами не добавляла оптимизма, но иного выхода, кажется, совсем не было. Треугольные мемориалы имели на своем конце длинную пику, стремящуюся в небо, причем ни одна из них не была строго вертикальна. Некоторые из них оказались давно разграблены и лежали на земле, заросшие травой и разбитые на несколько частей.
Впоследствии оказалось, что курганы принадлежали мелким зверькам джиджитам, которые жили в почве и питались корнями отдельных видов трав. Микроскопические голыши были скреплены друг с другом природным цементом, выделяемым особыми железами джиджитов; предназначение же каменных структур заключалось в том, что они отводили теплый воздух из подземных тоннелей зверьков и служили неким подобием вентиляционных шахт. Кроме того, башенки несли функцию наблюдательных пунктов, с которых грызуны обозревали окрестности на предмет особой опасности. Джиджиты не принадлежали к насекомым; скорее, это были небольшие рептилии, которые предпочитали коллективный образ жизни.
Сейчас на вершинах столбов не было видно ни одного наблюдателя; почувствовав приближение кирен, они постарались спрятаться как можно глубже, зарыться, чтобы не видеть и не слышать царящего на поверхности безумия. Луминаре пришлось приложить массу усилий, дабы успокоить взволнованного суубатара, умерить его пыл и остановиться возле каменных колонн. Пытаясь перекричать неистовый рев, Киакхта приказал всем разделиться на группы по два человека, поскольку даже самое большое из этих сооружений не могло вместись одновременно всех желающих.
Оби-Вану Кеноби сразу не понравилась эта идея, но у него не было иного выбора, а также времени для споров и рассуждений. Конечно, они могли остаться вместе, поддерживая друг друга и моля о помощи, но большого эффекта эта стратегия принести все равно не могла. Наездники быстро спешились.
- Если один из суубатаров впадет в панику, - начал объяснять Булган, прислоняясь к уху Луминары, чтобы перекричать невероятный звон, - все остальные с легкостью последуют его примеру - такова природа поведения степных животных. Каждый из них полагается на реакцию соседа в момент опасности - это дает преимущества по сравнению с поиском индивидуального пути спасения, - алвари крепко связал поводья с седлом. - Но если мы решим разделиться с суубатарами, то сможем очень легко их потерять, - Булган кивнул в сторону Оби-Вана Кеноби. - Я знаю, что у вас есть идея связаться с Куипернамом и выслать спасателей, но запомните, что даже бронированный спидер не сможет пробиться через стаю кирен. Мое предложение - наш единственный шанс на спасение.
- В любом случае я глубоко сомневаюсь, что мы успеем вызвать подмогу, - решила Лу-минара. - Хорошо, Булган. Нам придется разделиться.
Друзья быстро обсудили новую ситуацию, стараясь не говорить лишних слов. Луминара выразила желание остаться с Баррисс, Оби-Ван Кеноби - с Анакином; что же касается неразлучной парочки кочевников, то их и спрашивать было нечего. Но все-таки общее мнение свелось к тому, чтобы каждый падаван объединился с более опытным в родных местах алвари, а пара джедаев спрятала тем временем своих животных за искусственные колонны. И несмотря на то что дистанция между ними была невелика, ощущение расставания захватило всех без исключения.
Как только Луминаре и Оби-Вану удалось уложить животных за коричневую колонну, настало время подумать и о собственной безопасности. Расположившись в центре треугольного столба, они прижались друг к другу всем телом. Поводья суубатара были крепко-накрепко привязаны к колоннам с помощью древнего метода, наспех продемонстрированного Киакхтой. Когда все приготовления были закончены, Лу-минара устало улыбнулась. Спутник не мог поверить собственным глазам.
- Ты находишь нынешнюю ситуацию смешной? - спросил Оби-Ван. - Быть может, у меня тоже поднимется настроение... Если, конечно, речь не шла ни о чем личном.
С трудом разбирая слова, едва пробивающиеся сквозь оглушительный грохот, Луминара кивнула вперед.
- Годы тяжелого труда обучили нас огромному количеству профессий, десятилетия путешествий по Галактике из конца в конец на службе Республики, высокая оценка со стороны сослуживцев - и вот финал: рыцарь должен полагаться на каменные колонны, приглядывая тем временем за тыльной частью инопланетных животных.
Взглянув на пару суубатаров, которые дрожали от страха, Оби-Ван Кеноби по примеру товарища чуть не расхохотался.
Небо теперь представляло собой плотную завесу пыли и мелких тел летающих грызунов. За спиной послышался щелчок, затем еще один... Это мощные челюстные аппараты кирен вгрызались с разлета в каменные структуры, от которых теперь зависело сразу несколько жизней. Вскоре по всей колонне разнеслась барабанная дробь. Луминара мысленно воздавала хвалу тем маленьким подземным зверькам, которых она никогда не видела, но которые до настоящего момента спасали им жизнь.
Но как долго это может продлиться? Щелчки все учащались и учащались до тех пор, пока не превратились в сплошной грохот. Природный камень Ансиона и цемент джиджитов могли в любой момент дать трещину - и вот тогда бы начались самые занимательные события. Интересно, размышляла Луминара, сколько еще продлится это испытание? Неужели небеса смилостивятся над нами и даруют жизнь? Ведъ смерть на окраине Галактики от членистоногих зверьков размерами с ладонь взрослого человека кажется просто смешной и нелепой,
А черные тени тех самых зверьков пролетали мимо с невероятной скоростью, оглашая округу оглушительным жужжанием. Темное облако практически не позволяло разглядеть отдельные фигурки - все слилось в одну сплошную пелену. То здесь то там мелькали крылья, черные, как пуговки, глазки, открытые челюсти... Что-то ударило Луминару в правую лодыжку, и Оби-Ван, не ожидая развития ситуации, поднял с земли маленькое трепещущее тельце. Крылья кирены были сломаны в нескольких местах; она дернулась еще несколько раз, а потом затихла.
Черный, словно чернила, зверек имел кожистые крылья, два из которых располагались на животе, а два - на спине. Ничего удивительного, подумала Луминара, что они способны оставаться в воздухе на протяжении такого длительного времени. При необходимости можно переходить на полет с использованием только лишь одной пары крыльев, в то время как другая будет находиться в резерве. Кожистая поверхность оказалась покрыта большими желтыми пятнами неправильной формы, предназначенными, видимо, для взаимного определения своими же сородичами. Вместо ног зверек имел небольшие парные выросты на нижней поверхности тела, покрытые мехом, которые очень напоминали полозья зимних санок. Проводя большую часть времени в полете, они, очевидно, практически не нуждались в средствах передвижения по земле.
Массовый метод питания кирен можно было определить, едва взглянув на ротовой аппарат: сначала открывался широкий зев, обрамленный парной цепочкой роговых выступов, дальше имелись довольно большие питательные железы (видимо, сей образец оказался самкой), которые заканчивались на конце тела еще одним острым роговым выступом, напоминающим по форме косу. Насытившись на одном месте, кирены поднимали косу, что являлось сигналом для смены мест со своим голодным собратом, ожидающим сверху или сзади. Переваривание пищи, дабы не замедлять процесс всеобщего кормления, осуществлялось также в полете. Облако кирен оставалось в движении не только относительно поверхности земли, но также и внутри себя самого.
Внезапно еще одна особь отбилась от стаи и бессильно повалилась на землю. Несмотря на свой небольшой размер, они оказались очень умны: даже после катастрофического падения большая часть кирен пыталась взлететь - без стаи они были обречены на смерть. Луминара взглянула за спину Оби-Вана.
- Баррисс! Ты в порядке? Ты слышишь меня?
Голос растворился в завывании крыльев; сквозь черную пелену мельтешащих существ было невозможно что-или увидеть или услышать. Баррисс, насколько Луминара помнила, должна была остаться с Булганом. Конечно, учителю не стоило волноваться за падавана, ведь Баррисс, в конце концов, доказала свою зрелость на деле. Кроме того, ее владение Силой радовало самых строгих и взыскательных учителей. Но родственные чувства, которые начали связывать женщин на протяжении последних нескольких месяцев, давали о себе знать.
Джедаям начало казаться, будто прошла уже целая вечность, а поток кирен не прекращался. На самом-то деле они сидели здесь чуть более часа, но вынужденное положение тела и постоянный страх смерти превращали каждую секунду в вечность. Суубатары также давали о себе знать протяжным воем; животные просили защиты и утешения - их длинные узкие морды уныло лежали на земле. Мимо них сновали маленькие зверьки, которые старались урвать даже маленький клочок травы, примятый мускулистыми телами гончих животных.
Каменные колонны стали единственной зашитой людей и животных, в отличие от снующих кирен, для которых эти сооружения оказались непробиваемой преградой. Зверьки ломали крылья, челюсти и позвоночники; вокруг каждой колонны лежало уже целое поле умирающих тел. Конечно, причиной тому было вовсе не массовое желание к суициду, просто инстинкт, заложенный в них с самого рождения, не позволял изменить направление полета ни на один градус. Да и как, при всем желании, это можно было совершить, если со всех сторон каждую кирену сопровождал столь же голодный собрат?
Через некоторое время град ударов с противоположной стороны колонн начал редеть; и, несмотря на то что вокруг все равно было темным-темно, джедай догадалась: близится долгожданный конец этого сумасшествия. Вскоре даже жужжание крыльев начало постепенно стихать. Сначала она видела одновременно тысячи кирен, затем - сотни. Небо просветлело, и через ночную мглу начало проглядывать голубое небо. Показалось несколько белых перистых облаков. Посмотрев вправо, Оби-Ван, наконец-то, сумел различить маячившие неподалеку силуэты Баррисс и Булгана, что сидели за соседней каменной колонной.
Когда же буря прошла и вокруг стало вновь светло, путешественники медленно выползли из-за укрытий, радуясь вновь обретенной свободе. Огромное напряжение повлекло за собой невероятную усталость, но ощущение минувшей опасности заставило людей не обращать на все остальные обстоятельства никакого внимания. Никто не пострадал, за исключением Ана-кина, который получил огромную шишку на лбу, пытаясь выглянуть из-за колонны для проверки обстановки чуть раньше времени. Летящая мимо кирена, недолго думая, попыталась вонзиться прямо в лицо юноше, и только его удивительная реакция помогла избежать непоправимых последствий.
Это был очень ценный урок. Огромная опасность могла исходить не только от сильных и мощных животных, но и маленьких пушистых зверьков. Опасность следовало ожидать откуда угодно.
Педантичность, с которой кирены поедали растительность, была налицо. По всей округе до горизонта виднелись голые стебли, которые тяжело клонились к земле; для сравнения было возможно взглянуть на место лежанки суубатаров. У джедаев складывалось впечатление, будто какой-то огромный косарь прошелся своим орудием по прерии с севера на юг.
Осмотревшись по сторонам, Луминара заметила ровные горки мертвых кирен, которые распространялись точно на север. Через несколько дней они просто разложатся под действием парящего солнца и от чудовищного нашествия крылатых тварей не останется ничего, кроме пустой степи да холмиков белеющих косточек, расположенных с северной стороны возле каждой колонны. По прошествии некоторого времени Оби-Ван приблизился к горке мертвых тел, взял одно из них за переломанное крыло и обернулся к Булгану.
- Сдается мне, что летающие стада ценнейшего белка являются основным кормом для кочевников, не правда ли?
Вместо ответа Булган изобразил на лице отвращение и отвернулся в сторону. Право голоса взял себе Киакхта.
- Даже после тщательного приготовления кирен, их мясо напоминает по вкусу кипяченую тину... Словно переплавленный жир, - он нерешительно поднял взгляд на Оби-Вана. - Джедаи хотят проверить данное обстоятельство?
Поморщившись, Баррисс устало фыркнула.
- Джедаи предпочитают изучать житейские премудрости самостоятельно, хотя существуют и такие случаи, когда не грех воспользоваться знанием других. - Девушка подняла тревожный взгляд на Луминару. - Не правда ли, учитель?
- Сейчас ты абсолютно права, - ответила без промедления женщина. - Кроме того, я не голодна.
Осмотрев собственную внешность, она заметила еще несколько неприятных последствий--длительного пребывания под летящей стаей кирен.
- В чем я действительно нуждаюсь, так это в хорошей ванне.
- На последнее замечание Луминары ни Баррисс, ни Анакин, ни даже двое проводников не возразили ни единым словом.
Запах оказался настолько отвратительным, что друзья принялись неосознанно осматривать друг друга с ног до головы. К счастью, испражнения не были токсичными - сегодняшний день принес и так немало неприятностей, чтобы начинать бороться еще с одной дилеммой. Прозрачная речушка в центре долины, на которую путешественники наткнулись утром следующего дня, была слишком соблазнительна, чтобы пройти мимо.
Проводники принялись снимать снаряжение со спокойных суубатаров, в то время как джедаи - Анакин, Баррисс и Луминара с видимой поспешностью, а Оби-Ван с привычной сдержанностью - сбросили стесняющую себя одежду и отправились в объятья приятных волн. Выполнив возложенные на них обязанности, кочевники не преминули воспользоваться примером своих хозяев, позволив суубатарам сделать то же самое. Животные оказались неимоверно рады подвернувшейся возможности, несмотря на тот факт, что глубина водоема не позволяла им проявить максимум своих водоплавательных способностей.
Люди, наученные горьким опытом, старались не лезть в глубину, а методично отмывались у побережья. Луминара, насладившись прохладным течением, вышла на берег и упала на песок прямо у воды; усталые мышцы невероятно болели, а солнышко так ласково припекало... Несмотря на тот факт, что джедаи подвергались тренировкам в самых сложных метеорологических и геофизических условиях, они не смогли отказаться от подобного подарка судьбы. Конечно, лениво рассуждала она, это совсем не похоже на расслабляющую ароматическую ванну, предоставляемую гостям в большинстве первоклассных отелей Корусканта, но после всех перипетий на спине суубатара даже это побережье кажется божественным даром.
Неподалеку раздался приглушенный смех. Оби-Ван Кеноби, спрятавшись за спинами кочевников, решил пошутить. Призвав на помощь Силу, он изменил течение воды таким образом, что основной напор оказался направленным в сторону застывших на середине ручья суубатаров. Не ожидая такого оборота событий, животные мгновенно приняли правила игры и начали сопротивляться шумному безумству, охватившему их со всех сторон. Изящные мускулистые тела грациозно покачивались из стороны в сторону, будто выполняли некое странное ритуальное действо.
Оглядевшись по сторонам, падаваны последовали примеру учителя, но вместо того чтобы донимать несчастных животных, они обратили действие Силы друг на друга. Приподнявшись над песком и облокотившись, Луминара с улыбкой созерцала эти невинные проделки друзей. Если бы учитель Йода только мог подумать, размышляла она, на какие цели джедаи будут использовать его величайшее учение. Хотя возможно, что я слишком строга к ним.
Откинувшись на спину, она обратила взор на небо и заметила одно-единственное белое облачно посреди кристального сапфирового неба. Видя, что спутники заняты друг другом и не обращают на нее внимания, Луминара принялась исправно колошматить ногами по поверхности воды. Надо сказать, что такое развлечение ей полюбилось еще со времен раннего детства...
* * *

Благодаря своим богатствам президент гильдии купцов могла повелевать огромным количеством слуг, тысячами работников и десятками личных охранников. Промышленные предприятия, находящиеся в ее ведомстве, раскинулись от одного края Республики до другого... Точнее говоря, они присутствовали практически во всех районах Галактики, где существовала цивилизованная жизнь. Даже конкуренты и враги признавали, что эта женщина обладает невероятной волей и потрясающей силы умом. Обычно ей хватало всего нескольких минут, чтобы при особой необходимости превратить оппонента в друга.
Взять, к примеру, сенатора Моусула. Он был талантлив, но преисполнен тщеславия, предан и вместе с тем эгоистичен. Нельзя сказать, чтобы она ему не доверяла... Но он настолько держался за свою должность, что позволил использовать себя в качестве марионетки. Шу Май присмотрелась к Моусулу во время работы в Сенате - это был неподражаемый оратор, который в буквальном смысле очаровывал и гипнотизировал аудиторию. Вместе с тем за стенами Сената Моусул представлялся обычным ансионцем, а потому за ним требовался глаз да глаз.
Самым приятным являлся тот факт, что оба видели одинаковые перспективы загнивающей Республики... Вернее, перспективы ее ликвидации. Политическая смекалка сенатора в совокупности с мощью финансовой поддержки гильдии купцов позволяла ставить и реализовывать самые смелые планы. Но пока существовала одна загвоздка. Республика все еще оставалась сильной структурой, а ее воспитанные веками полицейские институты до сих пор создавали массу проблем. К последним, как было нетрудно догадаться, относились джедаи.
В политических интересах женщина порой уступала мнению сенатора, но в последнее время это стало наблюдаться все реже и реже. Шу Май уважала мнение сторонника, а Моусул искренне верил в ценность своих советов для президента гильдии купцов. А то, что до сенатора порой не доходила самая важная информация, представлялось вовсе не саботажем, а обычной игрой опытного начальника с подчиненными. Конечно, он подозревал о подобных вещах, но пока ничего не мог с этим поделать.
Роскошное судно, являвшееся сейчас местом их отдыха, бороздило просторы озера Саввам. Подобно всем остальным географическим изыскам Корусканта, оно было искусственным по природе. Богачи позволяли себе подобные подарки, и генетически модифицированные цветы, усеявшие прибрежную полосу, были лишним тому подтверждением. Специальные установки на протяжении всего дня поддерживали над водой искусственный аромат по выбору заказчика, а электронные пушки позволяли корректировать еще и погоду. Благодаря всем этим особенностям озеро Саввам стало излюбленным местом отдыха здешних богатеев. Неподалеку виднелось еще несколько судов, которые даже превосходили по роскоши и размером яхту Шу Май, но президент никогда не любила демонстрировать свое присутствие и без крайней к тому необходимости не разменивалась по пустякам. Сегодня на борту было только два человека - даже слуги, как это ни странно, имели уши, а тема предстоящего разговора не позволяла вести себя неосмотрительно. К счастью, дроиды-пилоты пока заслуживали доверие.
- В рядах наших приверженцев растет раздражение, - Моусул подставил грудь под лучи солнца, которые тщательным образом фильтровались через невидимый обычному глазу экран, окружающий судно. - В особенности меня беспокоит Там Улисс. Вести с ним дела - настоящая каторга по сравнению с несчастным Немрилео... Вечная ему память!
- Раздражение - это очень страшная болезнь, которая часто приводит к смерти, - перегнувшись через шезлонг, Шу Май щелкнула тумблером автомата и налила в стакан освежающего напитка. - Что же касается вашего рассказа, Моусул, то из него я делаю вывод, что события на Ансионе развиваются с непрогнозируемой скоростью. Остальным придется научиться сдерживать свою импульсивность.
- Вы же знаете, что заставить жителей поверить в новую идею весьма непросто.
Посмотрев через прозрачный стакан на солнце, она поиграла лучиком на лице сенатора.
- Это ваша работа, дорогой мой. Мое дело - задачи гильдии, а ваше - связь с местными политиками и достижение с ними совместных целей. Мы обязаны проявлять активность только в подходящее для того время.
Моусул недоверчиво поморщился: последние слова прозвучали как прямая директива к действию. Тут же переменившись в лице, он улыбнулся и кивнул: пускай Шу Май пребывает в мечтах по поводу грандиозности своей личности. Когда, наконец, Ансион выйдет из состава Республики и Моусул станет губернатором указанного ранее сектора, их позиции сменятся на прямо противоположные. Именно Шу Май со своей гильдией займет место безвольного исполнителя. Взгляды заговорщиков ненадолго встретились.
- Эти проклятые джедаи здорово осложнили все дело. И что бы улисс со своими прихлебателями ни говорил, ни одно легитимное голосование не сможет быть проведено до тех пор, пока не решится данная проблема. Я нахожусь в регулярном контакте со своим агентом на месте, который заверил меня со всей ответственностью: не далее чем через день гости окажутся нейтрализованы.
- Хотелось бы верить, - фыркнула Шу Май и откинулась на шезлонге. - Если, конечно, джедаев не удастся переманить на свою сторону... По-моему, подобное решение проблемы было бы самым правильным.
- Невозможно, - решительно ответил Моусул, помешивая пальцем напиток с растворенным слабым наркотиком. - С джедаями такие штуки не проходят.
Президент гильдии купцов пожала плечами.
- В жизни приходится сталкиваться с фактами, что люди оказываются вовсе уж не такими стойкими и правильными, какими выглядят.
Моусул сощурился.
- Что вы имеете в виду?
- Время расставит все по местам. Пока события на Ансионе развиваются своим чередом, мы можем заняться убеждением всех остальных людей. - С этими словами женщина сделала большой глоток своего коктейля, в который входили только лишь стимулирующие добавки.
Моусул фыркнул и погрузился в молчание. Парни вроде сварливого Тама Улисса просто не понимают сути происходящих событий. Жизнь мимолетна, и от нее следует брать максимум возможного, но торопить естественный ход вещей - значит поставить под угрозу все великие начинания. Стоит Улиссу со сторонниками проявить немного терпения, и весь мир окажется у их ног.
И пока эта парочка степенно рассуждала о превратностях предстоящих дел, греясь под солнышком Корусканта, тысячи работяг трудились над воплощением поставленных планов. Последние жили в огромном подземном двухсотэтажном здании, крышу которого венчало столь популярное здесь озеро под названием Саввам.
* * *

Если бы не крайняя важность выполняемой миссии, путешественники с радостью остались бы на случайном курорте, подаренном им судьбой, еще пару деньков. Но дело, как и раньше, было превыше всего.
Следуя маршруту, нарисованному вождем Иивов, друзья вышли к высокой череде холмов, пересекающих девственно чистую степь с юга на север. Киакхте и Булгану были незнакомы эти места, но некоторые возвышенности оказались настолько величественными, что их без всякого труда можно было назвать горами. К счастью, травянистый покров и полное отсутствие скал не представляли для длинноногих суубатаров никаких трудностей; но джедаи в целях экономии времени и сил своих неутомимых скакунов решили отправиться через узкие извилистые ходы, что обнаружились через несколько минут тщательных поисков. Последние больше напоминали глубокие овраги, чем сумрачные теснины или пропасти, а потому путешественники без особой опаски двинулись внутрь. Эрозия, подумала Луминара. Обычное дело.
Двигаясь бок о бок с Киакхтой, она заметила, что проводник начал проявлять признаки беспокойства.
- Что случилось? - спросила она.
- Ничего-ничего, мистресс Луминара... Просто алвари недолюбливают горы. Мы привыкли жить на покрытых травой прериях и открытых солнечных просторах - это наша родина. Что же касается гор, то здесь очень неуютно, - Киакхта указал на пологий склон по левую руку. - Мои глаза не видят здесь никакой опасности, но разум подсказывает, что за каждым камнем может скрываться смерть. Сердце стучит, словно паровой молот; оно будто бы предупреждает о чем-то... С тех самых пор, когда моя грива представляла собой редкую поросль желтоватой щетины, родители учили опасаться закрытых пространств. А детские страхи... они всегда очень живучи.
Взглянув по указанному направлению, Луминара попыталась успокоить проводника.
- Если тебя интересует мое мнение, то я не вижу здесь никакого источника опасности.
Так оно было и в действительности: никто не видел угрозы, но ощущал ее всеми волосками тела.
Продвигаясь внутрь извилистого каньона, путешественники отметили, что вездесущий ветер Ансиона начал крепчать. Туннельный эффект, успокаивала себя Луминара. Ничего страшного. Конечно, о буре не могло идти и речи, но путешественники словно по команде благоразумно запахнули плащи.
Внезапно Булган резко поднялся в седле - по крайней мере, насколько ему позволяла это сделать горбатая спина. Оби-Ван хотел было задать вопрос, но не успел.
- Чавикс! - вскрикнул кочевник.
Приструнив суубатара, он начал в ужасе озираться по сторонам. Заслышав предупредительный крик друга, Киакхта развернул суубатара в сторону ближайшего выступа, который они только что миновали.
- Все сюда, живо!
Не замечая до сих пор никакой опасности, Луминара тем не менее повиновалась приказу проводника и последовала за Киакхтой. Едва только суубатар припал на колени, позволив женщине спешиться, прямо перед мордой животного появился алвари.
- Оставайтесь здесь, Луминара, - посмотрев назад, он вздрогнул и пригнулся, как будто за спиной промелькнул некий предмет. - Я полагаю, что здесь мы способны ощущать себя в относительной безопасности. Но если вы двинетесь дальше, то можете нарваться на порыв ветра.
- Ну и что в этом страшного? - не поняла Луминара.
Приподняв капюшон, она осмотрелась по сторонам, но ничего особенного, кроме извилистого каньона да пологого склона с противоположной стороны, не заметила.
- Вы можете нарваться на порыв ветра, переносящего чавикс.
Оби-Ван приблизился к друзьям, которые с видимым любопытством пытались понять суть происходящих вещей.
- А что это за зверь такой, чавикс? - поинтересовался Кеноби.
- Это не зверь, - объяснил проводник, - а растение.
Обернувшись, Киакхта присел на корточки. Приблизившись к краю ниши, он вообще лег на живот и приказал остальным последовать его примеру.
Лежа на выбеленных солнцем голышах оврага, они заметили, как сначала пара, а затем уже дюжина шариков перекати-поле, напоминающих собой сплетенные ветви диковинного растения, пронеслась со свистом вниз. Поддерживаемые непрерывным ветром, они падали на землю, а затем вновь подскакивали, словно воздушные шары, вверх.
- Поверьте мне на слово: получить удар чавикса - ощущение не для слабонервных.
Проследив за падаванами, Булган также прилег рядом.
- Наверное, это неприятно, - задумчиво произнесла Баррисс.
Девушка казалась заинтересованной, но счастливым ее лицо было назвать очень трудно. Вероятно, ползание по скалистым холмам Ансиона вовсе не являлось ее любимым занятием.
- Но я не понимаю, почему все находятся в такой панике.
- Быть может, наши друзья опасаются, что подобный шарик может впиться в морду наших суубатаров? - Анакин откинул капюшон и вновь с интересом взглянул на дно каньона, где один за другим подскакивали шарики. - Такое впечатление, что на концах ветвей шипы.
В этот момент с противоположной стороны ущелья из норы показалась мембиби, которая в ту же секунду бросилась к соседнему укрытию. Это маленькое четвероногое насекомоядное животное с пятнистой бледно-желтой шкурой, с длинным хвостом, напоминающим кнут, и длинной мордочкой в ркасе сновало из стороны в сторону. Очередной порыв ветра принес с собой еще несколько шаров, один из которых угодил точно на спину бедного зверька. Луминара ожидала, что после этого столкновения растение продолжит свой полет, но все оказалось совсем не так.
Почувствовав близость живой плоти, кровожадный чавикс выпятил около дюжины шипов размером от ногтя до цельного человеческого пальца. Складывалось впечатление, будто шарик превратился в дикую огнешку, которая решилась на атаку и оскалила клыки. Пронизанная острыми шипами, мембиби пронзительно взвизгнула и упала на землю, бешено забив лапами. Через минуту все стихло: яд подействовал, и растение приступило к пиршеству; медленно переваривая остатки плоти. Наблюдатели, затаив дыхание, из укрытия смотрели за тем, как шипы чавикса медленно темнели, насыщаясь кровью жертвы.
- Так, значит, чавикс - это плотоядное растение, которое использует ветер для перемещения по планете, - постаравшись понадежнее укрыться, Оби-Ван Кеноби вновь обратил внимание на овраг, где произошла трагедия. - Не думаю, что очки от ветра способны защитить нас, - медленно продолжил он.
- Да, а ведь мембиби умерла очень быстро, - заметила Луминара.
Сидящий неподалеку Булган насмешливо хмыкнул.
- Жалящие шипы содержат в себе сильный нервно-паралитический яд, и для чавикса совсем не важно, кто перед ним: маленький зверек или человек. То же самое относится и к самому отравляющему веществу.
- Сначала кирены, потом чавикс... Все они зависят от непрерывного ветра на Ансионе... - Луминара покачала головой. - Теперь понятно, почему затишье воспринимается кочевниками алвари как настоящий праздник.
- Конечно, жизнь в городах гораздо безопаснее, - согласился Киакхта, - но там мы не можем чувствовать себя по-настоящему свободными. Иначе нас не называли бы гордым именем алвари.
Булган выразил полное согласие со словами друга.
- Лучше жить свободным среди постоянных опасностей прерии, чем вдыхать отравленный воздух Куипернама. Кроме того, в городах нас поджидают совсем другие беды...
На этот раз настал черед Киакхты вторить товарищу.
- Вот-вот, - зашептал он. - На открытых просторах невозможно встретить ни одного хатта. С каким бы наслаждением я увидел лицо Соергга при встрече с дюжиной летящих на него чавиксов!
- Да этот жирный слизняк накормит огромные заросли чавикса! Они вырастут большие-пребольшие, словно деревья!
- Постойте, - прервала диалог друзей Луминара, - говорил ли вам тот хатт, зачем именно ему понадобилась Баррисс, а?
Двое алвари обменялись непонимающими взглядами.
- Наш разум работал тогда совсем по-иному... Но, кажется, он никогда не упоминал о причине похищения.
Булган предложил собственные предположения по данному вопросу.
- Быть может, он хотел получить за нее выкуп? Мне казалось, что это и есть главная причина похищения людей.
- Не всегда, - Луминара посмотрела на напарника. - Что скажешь, Оби-Ван?
Кеноби выглядел более задумчивым, чем обычно.
- Нам известно о существовании тех, кто бы с радостью увидел провал всей нынешней миссии. Именно они хотят как можно скорее вывести Ансион из-под опеки Республики. Сначала вы с Баррисс подверглись атаке, а затем девушку приказали украсть.
- Приказ не заключался в похищении именно ее, - заметил Булган, указывая пальцем на падавана Луминары. - Нам подходил любой из учеников.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

Оби-Ван нетерпеливо махнул рукой.
- Вот именно. Хатт никогда бы не бросил вызов Ордену, не будь у него на это веских, очень веских причин. В первую очередь материальных. Отсюда всплывает интересный вопрос: кто же готов отдать Соерггу немалые деньги, чтобы тот пошел на такой риск? Сначала засада, потом похищение...
- Конечно, у нас не имеется четких доказательств правоты твоих слов, - произнесла Луминара, - но звучит вполне логично и убедительно.
Мужчина кивнул.
- Попытавшись дважды остановить нас, он не преминет воспользоваться еще одним шансом. По возвращении в Куипернам придется просчитывать каждый свой шаг.
- Ты поднял вопрос о покровителе хатта, Оби-Ван, - наблюдая за тем, как иссушенное тельце превращается в прах, Луминара попыталась восстановить в памяти цепочку событий. - Среди раскольников, а именно так мы называем сторонников распада Республики, есть немало очень влиятельных элементов. Но некоторые из них проявили невероятную настырность. Если мы найдем этих людей, то сможем раскрыть все карты перед Сенатом, заставив наглецов ответить за содеянное по закону.
Оби-Ван тихо вздохнул.
- Твое доверие к Сенату вызывает у меня неподдельное удивление, Луминара. Перво-наперво они назначат расследование, чтобы выявить правомерность представленных обвинений. Затем результаты работы будут доложены на совещании, где произойдет составление рекомендации. Последние в свою очередь лягут на стол представителям Сената, и те начнут свое нелепое голосование... Быть может, его результатом окажется отправка рекомендаций на доработку, и тогда... - его глаза спокойно посмотрели на товарища, - произойдет непоправимое: Ансион выйдет из-под опеки Республики, воспользовавшись длительными проволочками бюрократических властей. Начнется гражданская война, волнения, страх, террор... Не надо быть провидцем, как учитель Йода, чтобы предсказать подобный финал.
Стоя неподалеку, Анакин в полном молчании слушал дискуссию джедаев. Он прекрасно понимал, что учитель Оби-Ван был абсолютно прав. Любые дела, которые возлагались на Сенат, никогда не доводились до конца. Он знал, что теперь джедаи вынуждены принимать решения без совещания с говорливыми толстосумами и вместо витиеватых фраз главным аргументом должен выступить лазерный меч.
Юноша отошел в сторонку и улегся на живот, рассеянно наблюдая из своего укрытия за проносящимися мимо смертоносными клубками. Последних стало заметно меньше. Скоро, подумал Анакин, мы сможем отправиться дальше. Баррисс решила нарушить его уединение.
- Тебе не внушают интереса ядовитые плотоядные растения? - спросила она, подходя ближе. - А мне кажется, что чавикс - одно из самых замечательных чудес, с которым нам удалось познакомиться на Ансионе.
Падаван медленно поднял взгляд на девушку.
- Нет, вовсе нет... Мои мысли, Баррисс, занимают сейчас совсем иные мысли. - Поднявшись на ноги, он отошел от обрыва. - Жду не дождусь, когда же это задание наконец-то закончится, - юноша кивнул в направлении оврага. - К примеру, если бы у нас были флаеры, то проблема с чавиксом оказалась бы решена задолго до ее появления. Я не говорю сейчас о киренах, но опасаться чавикса джедаям не пристало, - шлепнув себя по мягкому месту, он добавил: - И моя задница бы не ныла, как после приличной порки.
Девушка слегка улыбнулась.
- Тебе не подходит седло?
- Мне не походит ничего, с чем бы пришлось столкнуться в этом мире. Хотел бы я оказаться где-то далеко...
- Странное это место, "где-то далеко". Мне приходилось о нем много слышать.
Выражение лица юноши изменилось.
- Ты что, решила посмеяться?
- Нет, что ты... - попыталась разуверить его Баррисс, хотя выражение лица и интонации говорили совсем об ином. - Просто мне кажется, что порой ты бываешь слишком рассеянным для джедая. По крайней мере, это касается наших задач, которые исполняются в интересах Республики. Я не спорю, существуют, такие веши, которые вызывают у Анакина Скайуокера неподдельный интерес, но в подавляющем большинстве случаев они не относятся к делу никоим образом.
- Республика... - Анакин махнул рукой в сторону джедаев, беседующих с проводниками. - Знаешь, тебе следовало бы послушать слова учителя Оби-Вана об этой Республике, о ее кулуарных интригах и политических дрязгах.
- Ты имеешь в виду разговоры о процессе разделения ?
- Это и многое другое. Только не пойми меня превратно. Учитель Оби-Ван - истинный джедай, а потому он следует всем неписаным истинам, которые проповедует наш Орден. Но факты продолжают упорно говорить о другом: современная Республика начинает себя изживать. Нынешнее правительство не справляется с возложенными на себя обязательствами.
- Правительству свойственно меняться. Оно - словно непрерывно мутирующий организм. - Девушка продолжала рассматривать, как чавикс разделывается с остатками несчастной мембиби. - И как любое живое существо, правительство растет, развивается.
- Ага, а затем дряхлеет и умирает. Вера в Республику кардинально отличается от веры в Сенат.
- Ну это же забитая под завязку теплица, заполненная хилыми растениями!
Анакин удивленно поднял взгляд на девушку.
- А я думал, что ты не согласишься со мною.
- В отношении Республики и ее принципов между нами не может идти речи о согласии, но что касается Сената... Мне кажется, что джедаи - это совсем не политики, Анакин, а политики никогда не были джедаями. Существует Совет, которому мы обязаны докладывать о результатах работы и который отдает свои приказы. И пока дела обстоят именно так, твой самонадеянный цинизм в отношении нынешнего положения Республики ни к чему не приведет.
- Твое воспитание несколько отличалось от моего. Тебе не пришлось видеть то, что уготовила мне судьба, - юноша пристально посмотрел в глаза Баррисс. - Тебе не знакомо то чувство потери, что грызет душу изнутри.
- Я согласна с тобой, - с готовностью подтвердила девушка, - мне это неизвестно.
Ее тон сменился с дискуссионного на любопытствующий.
- Что это такое - расти рядом с матерью?
- Чувство потери трудно описать словами... Можно лишь сказать, что это огромная боль, Баррисс, и гораздо лучше жить без нее. Не обижайся, но твой вопрос касается личных чувств. Даже джедаи имеют право на маленькие тайны. Даже надаваны, - юноша заставил себя улыбнуться. - В любом случае, все давным-давно кануло в лету. Давай посмотрим: быть может, проводники дадут добро на отправление в путь.
Девушка имела огромное количество других вопросов ко второму падавану, но осознала, что последний был прав. Проводя много времени на глазах друг друга, джедаи, равно как и падаваны, имели право на частицу личной тайны, и каждый был обязан уважать это право. За время всего пребывания на Ансионе Анакин не дал ни малейшего повода усомниться в своей компетенции. Она полагалась на него как на саму себя, и если в голове паренька имелись завихрения, то на это не стоило обращать особенного внимания, поскольку они не отражались на деле в целом. К тому же внутренние проблемы поднимались на поверхность сознания совсем нечасто.
Баррисс совсем не хотела ссориться с Анакином или обвинять его - она хотела помочь. Но для этого было недостаточно одного желания девушки, и если Анакин не хотел открывать душу ей, то он был обязан рассказать о проблемах учителю Оби-Вану. Очевидно было одно: стремления юноши в настоящее время нечасто совпадали с путем развития молодого падавана, который мечтает об участи настоящего рыцаря.
Возможно, с течением времени Анакин почувствует большее доверие к своей спутнице, а до того времени она должна неусыпно следить за сменой настроений юноши и постараться обязательно присутствовать подле него в тот момент, когда Анакину захочется выговориться. Но каждый отдавал себе отчет: в юноше содержится такая энергия, которой не обладает ни в один из присутствующих. Уникальность давала ему огромные перспективы, и оставалось только надеяться, что к моменту посвящения в рыцари ему удастся разрешить все внутренние проблемы и противоречия.
Баррисс еще ни разу не сталкивалась с таким чудом природы, как конфликтный джедай. Вместе с тем на свете не существовало еще ни одного джедая, взращенного собственной матерью.

Глава 11

Нашествие чавикса продолжалось не слишком длительное время; путешественники успели слегка перекусить, выпить и отдохнуть, как настало время отправляться дальше в путь. Направившись к суубатару, опустившегося по обыкновению на колени, Баррисс заметила небольшое животное, что притаилось на мешке с припасами. Замерев от неожиданности, девушка посмотрела по сторонам.
Животное было очень похоже по внешности на любого ансионца: блестящие выпуклые глаза, двупалые длинные проворные конечности и вертлявый хвост. Но вместо узкого пучка шерсти, простирающегося от головы по спине и заканчивающегося у основания хвоста, этот незнакомец оказался всецело покрыт густым темным мехом, на котором имелись желтоватые пятна.
Но самое странное оказалось в том, что зверек чуть не прыгнул ей на плечи.
- Эй, прекрати! - закричала девушка на еще одного незнакомого представителя фауны Ансиона.
Повернув голову на крик, зверек еще крепче вцепился лапами в мешок с провизией. Затем он разочарованно вскрикнул, запрыгнул на спину невозмутимого суубатара и был таков. Стоит сказать, что он прихватил с собой облюбованный мешок. Ни секунды не раздумывая, девушка бросилась за ним, рассудив, что деться ему все равно было некуда: с противоположной стороны от суубатара располагалась отвесная стена оврага. И если она не поймает его сразу, то зверек все равно окажется в поле зрения джедаев, и те без труда помогут ей в этом деле.
Схватив суубатара за морду, Баррисс проскочила снизу; животное никак не отреагировало на действия девушки, оно лишь только лениво открыло один глаз, а затем продолжило отдых, думая урвать хотя бы еще одну минутку перед новым многочасовым бегом. Девушка надеялась увидеть грабителя, который улепетывает вниз по каньону или прячется за камнями скоса. Но вместо того она увидела пару ног, которые в то же мгновение исчезли за соседним выступом пологого каменного скоса.
Быстрый взгляд назад показал, что старшие весело болтают и занимаются подготовкой к отъезду. Если маленький вор надеялся спрятаться в норе, то он сильно ошибся; ее так просто не проведешь! Упав на колени, девушка отправилась следом. Стоило только нащупать на земле маленькую лапку, как она не колеблясь вытащила бы воришку наружу.
К удивлению, нора продолжилась в узкую щель, что вела внутрь холма. Изнутри струился слабый свет. Девушка поразмыслила: погоняться за веселым зверьком во время обеденного перерыва - это одно дело, а отправляться в путешествие по неизведанной подземной тропе, на которой ее могли ожидать любые опасности, - совсем иное. Тем не менее провизии было в обрез, а мохнатое создание утащило с собой один из самых вместительных мешков. А каждая секунда разделяла их все больше и больше.
Решив не оставлять вору никаких шансов, девушка поднялась на ноги и отправилась в погоню. Если тоннель будет делиться на несколько ходов, то ей придется признать свое поражение и возвратиться назад. С другой стороны, если путь окажется увенчан тупиком, она настигнет бандита и вернет незаконно присвоенные вещи себе.
Расщелина, образованная под действием мощных потоков воды, не давала, к счастью, никаких отрогов. И каким бы проворным ни был зверек, его ноша в значительной степени замедляла движение вперед. Именно по этой причине он постоянно маячил на горизонте, заставляя девушку прибавлять и прибавлять шаг. В конечном счете зверек выбился из сил: он обернулся к преследовательнице и издал такую череду невероятных воплей, которых Баррисс могла с трудом перевести. Этот диалект оказался гораздо более сложным для понимания, чем мудреный язык горожан, идиоматические выражения Киакхты и Булгана или даже грубый вариант наречия кочевников Иивов.
- Убирайся, уходи прочь, уходи прочь, назад, с глаз долой!
Вдобавок к этим пламенным выкрикам создание произвело на свет несколько непереводимых фраз, которые имели, судя по всему, ругательный смысл. Последнее обстоятельство подтверждалось неприличными жестами. Но девушка не обращала на подобные мелочи никакого внимания; в конце концов, она уже вышла из того возраста, когда люди принимают во внимание угрозы существа втрое ниже себя ростом да еще напоминающего собой несносного ребенка.
К сожалению, рассуждения девушки оказались не верны. В ответ на призыв из многочисленных щелей в просвет пещеры начали выползать родственники мохнатого воришки, которые через несколько секунд заняли собой все окружающее пространство. Крича и размахивая лапами, они, судя по всему, отпускали в адрес девушки крепкие эпитеты на своем наречии, в то время как их сотоварищ горделиво стоял перед падаваном и задиристо посматривал на нее маленькими блестящими глазками.
Вид этих животных оказался столь же изумительным, сколь и неожиданным. Несмотря на низкий рост, сплошной меховой покров и немного большие по размерам глаза, родство этих тварей с животным миром Ансиона было очевидным. Маленький воришка с товарищами, без всякого сомнения, представляли собой родственную карликовую ветвь племени Киакхты и Булгана. Речь незнакомцев стала понятной: она оказалась одним из вариантов северного ансионского наречия. Каждый представитель, заметила девушка, имел собственный окрас шкуры.
Предчувствие не подвело Баррисс: тоннель имел в своем завершении тупик, который не мог преодолеть ни вор, ни его преследователь. Но падаван была одна, в то время как зверек имел на своей стороне массу союзников. Девушке пришло на ум, что ее друзья не только не ведают, что она находится в опасности, но и не видели, в каком направлении Баррисс убежала. Учитель Луминара уж точно будет не в восторге от поведения ученицы. Нащупав на поясе рукоять меча, она решила во что бы то ни стало выбраться из переделки самостоятельно.
- Ха-ха-хи-хи! - с невероятной энергией и энтузиазмом маленький вор принялся прыгать из стороны в сторону. - Тукуи обдурил тебя, обдурил! Ты попалась, большая лысая хвастливая громадина! Косоглазка! Вонючка! Сдавайся!
Девушка знала, что дальнейшее развитие событий зависит от того, какие действия предпримут в следующее мгновение товарищи зверька. Отважатся ли они атаковать ее сверху, если она покажет им спину и даст стрекача? Или покрытые ворсом ансионцы настолько голодны, что при первой возможности бросятся на товарища делить награбленное добро?
Ответ пришел в виде града камней. Ни одни из них не был особенно большим, но когда несколько штук угодило в лоб, это действо стало девушке совсем небезразлично. Ответная реакция оказалась обычным рефлексом джедаев: она подняла руку и начала концентрироваться.
А град все усиливался и усиливался. С определенного момента ни один из камней не попал точно в цель - Баррисс призвала на помощь Силу. Девушка решила рассчитать, какое количество времени она сможет поддерживать паритет с помощью этого метода. По лбу начали стекать крупные капли пота. Девушке не хватало энергии даже на то, чтобы призвать на помощь. Более того, она сомневалась, что друзья в любом случае услышат ее голос за стенами этого каменного мешка.
Оставалось рассчитывать только на себя.
Если отмести в сторону реальную угрозу, девушку охватили довольно странные ощущения. Не считая происшествия в лавке антиквара, сегодня она оказалась один на один с весьма серьезной опасностью. В прошлый раз противником был применен специальный одурманивающий наркотик, а потому она мало что помнила. Но сейчас все оказалось совсем по-иному: эти кричащие мохнатые создания прыгали из стороны в сторону и метали в нее приличных размеров камни. Противник прилагал все усилия, чтобы ее в буквальном смысле уничтожить.
Когда же эти твари устанут? Огромное напряжение начинало сказываться: голова закружилась, а в ушах неистово зазвенело. Если звери увидят или почувствуют, что жертва слабеет, они удвоят свои усилия.
Самое печальное, что при неблагоприятном исходе друзья даже не отыщут ее тело. Слова соболезнования будут сказаны по традиции над личным оружием, а затем все закончится. О ней забудут. Только лишь в годовщины смерти близкие друзья будут недоумевать, что же произошло на далекой планете Ансион и куда же подевалась молодой падаван Баррисс Оффи.
И как только девушка начала ощущать, что силы ее покидают, град камней ослаб, а затем и вовсе прекратился. Зверьки оторвались от жертвы и принялись горячо что-то обсуждать друг с другом. Один из них показал маленьким пальцем на одинокую Баррисс, притаившуюся внизу у стены. В такие мгновения она старалась напустить на себя уверенность, даже равнодушие. Боль, сковывавшая голову, словно обруч, начала спадать. Из толпы зверьков показалось несколько особей, которые особенно яростно начали грозить друг другу крошечными кулачками, а затем принялись пихаться. Судя по всему, ее противники оказались довольно капризными существами.
Надеясь, что уроки местных наречий не прошли даром, и стараясь произвести сильное впечатление, она прочистила горло и властно произнесла:
- Слушайте меня!
Дебаты, потрясающие племя, мгновенно прекратились. Несколько десятков волосатых лиц с выпуклыми глазами обратились в ее сторону.
- Нам не следует драться друг с другом. Я и мои друзья вовсе не хотим причинить вам вред. Мы не относимся к вашей планете Ансион. Мы - люди, и мы любим находиться в дружеских отношениях. Понимаете? Мы друзья, - развернувшись, она указала пальцем в том направлении, откуда пришла.
- Двое из моих спутников - рыцари Ордена, - продолжила девушка. - Мы же с моим другом - их падаваны, то есть ученики. Кроме того, в компании есть двое алвари-проводников...
Баррисс следовало бы остановиться только на описании людей. Как только она упомянула о проводниках, толпа зверьков вновь пришла в неистовое волнение. К счастью, заметила Баррисс, выкриков стало значительно меньше, да и сила их поубавилась. Девушка пыталась понять смысл диких возгласов, раздающихся в пещере.
- Ненавижу алвари!.. алвари плохие, плохие, плохие!.. Здесь не может быть ни одного алвари!.. Убить алвари!... Прочь, прочь! - и некоторые из хозяев подняли над головами новые камни.
Баррисс подняла обе руки.
- Пожалуйста, выслушайте меня! Те. двое алвари, которые путешествуют с нами, не только с противоположного края этого мира, они лишены своих кланов, а потому находятся под полным нашим контролем. Алвари не смогут причинить вред; они хотят быть просто друзьями!
Камни над головами не исчезли, но угрожающие руки немного опустились. Группа существ вновь начала неистовый спор; в пещере поднялся сущий бедлам. Если бы не воинственная агрессивность, этих мохнатых зверьков можно было вполне назвать привлекательными, решила Баррисс. В конце концов, перепалка немного утихла. Существо в серой шкуре, судя по всему старейшина клана, наклонилось над краем выступа и посмотрело сверху вниз на незваную гостью.
- Ты очень странная личность. Кто это такие - "рыцари Ордена?"
- Что это за люди? - прервал его другой.
В то же самое мгновение девушка оказалась закидана не камнями, а вопросами. Призвав на помощь все знания местных наречий, она попыталась растолковать любопытным хозяевам интересующие их проблемы.
Тем временем одинокий воришка, который и затеял эту перепалку, молчаливо стоял на земле перед Баррисс, сжимая в ручонках неуклюжий пакет и опасливо осматриваясь по сторонам.
- Хайя, а как же я? Ты забыла о Тукуи? Он попытался поднять мешок над головой, но ухитрился только лишь уронить его на свою правую ногу. Его товарищи, заинтересованные словами незнакомки, будто бы забыли о главном зачинщике действа. Положив ношу на землю, он принялся скакать из стороны в сторону, грозно помахивая мелкими кулачками в отношении друзей.
- Слушайте меня! Разговаривайте со мной, а не с этой плоскоглазой страшилой! Эй вы, тупоголовые болваны, разве не слышите, к кому я обращаюсь? Это же я, Тукуи! Да слушайте же меня, наконец! - несмотря на отчаянные крики, никто не обращал на него ни малейшего внимания; Тукуи только и оставалось, что подскакивать из стороны в сторону и потрясать кулаками.
А Баррисс все отвечала и отвечала на вопросы товарищей воришки, которые, к величайшему удивлению, оказались невероятно любопытными созданиями. Девушка запомнила, что они называют себя гвурраны, живут в пещерах и расселинах холмов, а также искренне ненавидят кочевников.
- Не все алвари плохие, - решила произнести Баррисс. - Кочевники очень похожи на всех остальных жителей Ансиона... Среди них есть хорошие представители и плохие, понятно? Мое племя людей - тоже не исключение из общего правила. В каждом из нас имеется темная и светлая сторона.
- Кочевники убивают гвурранов, - сообщил ей один из соплеменников. - Гвурранам приходится жить здесь, в горной стране, чтобы выжить.
- Но наши кочевники не желают вам зла, - повторила Баррисс. - Мы прибыли издалека, понимаете? Уверена, что они за время своей жизни не причинили гвурранам ни малейшего вреда... Да они даже не видели вашу братию!
Произнося эти слова, девушка надеялась, что они окажутся правдой. Было трудно представить, что задумчивый Киакхта и добросердечный Булган способны на подобную враждебность в отношении по сути собственных родственников, даже в их нынешнем положении.
- Почему бы не пойти наверх и не убедиться в этом самостоятельно? Пойдемте, познакомимся с новыми друзьями... Отпразднуем немного и приготовим хорошей еды.
- Еды? - с предвосхищением воскликнул еще один гвурран.
- ... кто-то меня слушает? - проведя битых полчаса в подскоках, пытаясь привлечь всеобщее внимание, гвурран по имени Тукуи совсем выбился из сил. - Это говорит Тукуи. Вы же знаете Тукуи, не правда ли? Тукуи, который... - бросив никому не нужный мешок на землю, он уселся на каменистую почву и пробормотал. - А, моожток! Никому нет дела. Безмозглые тупицы!
Подняв голову, он яростно показал на Баррисс пальцем.
- Это все из-за тебя, иноземная гадина с огромными губами и малюсенькой головой! Ты заставила забыть друзей о старине Тукуи. Ненавижу тебя.
Девушка двинулась по направлению к унылому воришке. Все, кто сидели на верхнем ярусе, мгновенно замолчали. Что же касается болтливого Тукуи, то он, заметив приближение огромного чужестранца, подхватил мешок и принялся пятиться назад.
- Эй ты, длинноногая уродина, держись подальше от Тукуи! Тукуи будет с тобой драться! Он убьет тебя!
Остановившись, Баррисс указала на огромный мешок, что висел на вытянутой руке над головой зверька.
- Надеюсь, не этим запасом обезвоженной высококалорийной пищевой субстанции? - Стараясь выражать как можно больше дружелюбия, они присела на колени, став приблизительно одного роста с воришкой, и поползла вперед. Баррисс понимала, что сильно рискует: она выпустила из поля зрения большую часть гвурранов, находящихся на каменном выступе над головой, и, если последние решились бы атаковать прямо сейчас, она не успела бы им ничего противопоставить. Но, как часто говорила Луминара, большие дела всегда сопряжены с большим риском.
Девушка даже не догадывалась, что в то же самое время на далеком Корусканте группа гораздо более сильного и решительного народа пыталась разгадать ту же самую задачу, хотя ставки в той игре были несравненно выше.
- Я не желаю причинить тебе боль, Тукуи. Я хочу быть другом, - она кивнула в сторону товарищей, что выстроились по краю выступа над головой.
Некоторые из них все еще сжимали камни над головами, и девушка прикладывала максимум усилий, чтобы не проявлять беспокойства.
- Я хочу, чтобы мы все стали друзьями.
Гвурран помедлил, удостоверясь, что все его друзья с величайшим интересом наблюдают за сценой, разворачивающейся внизу.
- Ты не причинишь вред Тукуи? Ты не злишься на него?
Баррисс очаровательно улыбнулась.
- Наоборот, я уважаю тебя за свое решение. Не каждый гвурран окажется настолько храбрым, чтобы отважиться украсть среди белого дня мешок с провизией у таких больших и сильных существ.
Продолжая пристально наблюдать за всеми движениями незнакомки, Тукуи медленно опустил мешок на землю и отошел от стены.
- Хайя, твои слова попали в точку. Никто, кроме Тукуи, не отважился бы на подобное предприятие... Ни у кого не хватило бы мозгов! - он подошел поближе. - Тукуи самый храбрый из всех гвурранов.
- А я и не сомневаюсь, - ответила она, сдерживая улыбку. - Более того, мне кажется, что ты очень великодушен.
Воришка выпрямился во весь рост; выпятив грудь, он поднял лицо вверх, достав чуть ли не до пупка падавана.
- Тукуи никогда не был дружелюбным! Тукуи самый страшный убийца, которых только знавало наше племя. Я не пощадил ни одного врага гвурранов!
- Уверена в этом, - согласилась она и, протянув руку, погладила его по лбу. Тукуи отшатнулся, ощетинился и заметно рассердился.
- Не делай этого! Не трогай Тукуи! - шерсть еще раз поднялась дыбом, а затем вновь опустилась гладким ковром на место; выпучив оранжевые глаза, малыш добавил: - Тукуи знает себе цену!
- Прости, - Баррисс опустила руку. - А теперь, Тукуи, раз мы договорились стать друзьями и раз ты хочешь познакомиться с моими спутниками, тебе придется отдать то, что было украдено.
Гвурран нерешительно опустил взор на припасы.
- Тукуи сильно рисковал, чтобы заполучить этот подарок.
- Поверь мне, дорогой, на слово: ты все равно не сможешь употребить это в пишу... По крайней мере до тех пор, пока провизия не будет восстановлена в водно-солевом составе. Если мы договоримся, то я обещаю: Тукуи станет первым, кто отведает это блюдо.
- Первым? Тукуи станет первым? - его единственная ноздря обнюхала мешок, лежащий неподалеку. - Да ведь Тукуи всегда первый!
Ну да размечтался, маленький хитрец.
- Прекрасно, значит, договорились. Ты возвращаешь мне мешок, и мы устраиваем с друзьями вечеринку, идет?
Гвурран колебался одно лишь мгновение. В следующую минуту он поднял мешок и без колебания отдал его в руки девушки.
- Тукуи согласен на эти условия, - подняв голову, он посмотрел на товарищей, застывших под потолком пещеры. - Я обо всем договорился! - закричал он. - Тукуи обезвредил чужестранку. Все гвурраны могут безбоязненно спускаться вниз; сейчас мы вернемся на поверхность и познакомимся с товарищами этой страшной чужеземки.
Усмехнувшись про себя браваде маленького вора, Баррисс подождала, пока все непрерывно балаболящие гвурраны спустились вниз по выщербленным стенам пещеры. Несмотря на вычурное поведение Тукуи, товарищи не обращали на него особенного внимания; судя по всему, к нему просто привыкли. Каждый из зверьков старался поближе пробраться к незнакомке и подергать ее за одежду. Баррисс несколько минут потратила на то, чтобы удовлетворить интерес любопытствующих, а затем, когда ручки зверьков начали шарить совсем уж в неподобающих для того местах, девушка резко выпрямилась и отправилась по пещере обратно. Мешок с провизией висел на левом плече, а толпа гвурранов размеренно двигалась вслед за девушкой, болтая на своем бойком языке.
Тем не менее несколько крепких пальцев все еще продолжали щупать ее тело наряду с тем, как новые вопросы полились рекой.
- Откуда пришли люди?.. Почему они такие уродливые и высокие?.. Что случилось со всеми остальными их волосами ?.. И как можно обозревать окрестности с помощью таких маленьких плоских глазок?.. Что это за блестящая штуковина покоится на талии?..
- Вот ее не трогайте, - предупредила Баррисс, шлепнув по нескольким особо быстрым пальцам.
Она боялась представить, что грозное оружие способно оказаться в руках таких вот маленьких любознательных зверьков. И чем ближе они подходи к поверхности, тем тише становился разговор гвурранов. Все ожидали предстоящих событий.
* * *

- Не могла же она просто раствориться в воздухе!
В десятый или, быть может, двенадцатый раз Луминара прикинула в голове все возможные причины происшедшего. Баррисс могла выйти за пределы защитного выступа и потеряться. Она была способна заинтересоваться неким явлением природы и отправиться в холмы погулять. Быть может, ее похитила какая-то огромная летающая птица с неба или девушка испытывала проблемы с кишечником... джедай надеялась на последнюю причину; в любом случае, отсутствие ученицы было не просто необычным - оно казалось пугающим.
Более того, подавай давно могла воспользоваться личным комлинком и доложить о происшествии. А поскольку этого не произошло, то на ум стали приходить совсем уж печальные мысли. Прибор мог сломаться и прийти в негодность, утешала себя Луминара. Быть может, сели аккумуляторы или девушка просто потеряла портупею, а теперь пытается тщетно ее разыскать. А возможно, оружие Баррисс отобрали силой. Луминара не могла представить, кто бы мог отважиться на подобную дерзость в этих холмах, но в отсутствие каких бы то ни было фактов даже последняя версия имела право на жизнь.
Движение за спиной заставило ее обернуться. Оби-Ван, Анакин и Киакхта вернулись, обследовав поверхность холма с противоположной стороны от укрытия.
- Мы не заметили ни единого следа, - в голосе Анакина слышалась тревога. - Быть может, она просто убежала?
- Действия Баррисс в любом случае зависели от обстоятельств, не правда ли? - Луминара с трудом сдерживала злобу и сарказм в своем голосе.
Анакин никак не мог помочь, но Баррисс, в конце концов, находилось под опекой ее, Луминары, и если с девушкой что-то случится...
Анакин вздрогнул, заслышав тон женшины-джедая, но сдержался. Как бы ни был резок рыцарь, падаван по статусу не имел права задавать необдуманные вопросы. Пока он не мог говорить с Луминарой Ундули на равных. Возможно, это произойдет очень скоро, но пока... Пока ему надо было знать свой шесток.
Булган поднял единственный глаз на лжедая.
- Мы возьмем суубатаров и прочешем все окружающие холмы да овраги, мистресс Луминара. Честное благородное, этот способ самый предпочтительный из всех. Быть может, девушка просто упала в яму и повредила ногу...
Взволнованная Луминара молчаливо кивнула. Сидя на спине суубатара они действительно смогут обозревать гораздо большую площадь, нежели пешком. Слова алвари совсем расстроили: если Баррисс действительно упала в яму и потеряла сознание, то существует вероятность, что они ее вообще никогда не найдут.
Именно в этот момент друзья и услышали приветственные возгласы.
- Эй! Я здесь!
Обогнув пару стоящих суубатаров, они увидели, как объект длительных поисков медленно выползает на четвереньках из-под огромного камня, открывающего лаз под землю. Лаз был настолько удачно замаскирован, что его было не видно даже с расстояния в несколько метров.
- Баррисс! Ты жи... - Луминара одернула себя; и выражение лица вместо заботы начало проявлять негодование. - Где ты была, падаван? Мы искали тебя везде! Ты ранена?
- Нет, все в порядке. - Поднявшись с четверенек, Баррисс отряхнула пыль с колен. - То же самое относится к моим новым друзьям.
Луминара была не единственной, кто выразил огромное удивление при виде мелких зверьков, выползающих в невероятном количестве из норы и занимающих собой все окружающее пространство. Вскоре они принялись беззастенчиво рассматривать друзей Баррисс, выражая свое удивление громкими возгласами.
- Суубатар! - воскликнул один из них и забрался в седло Киакхты.
Сдерживая раздражение, проводник отправился в сторону непоседливого гостя.
- Эй ты, приятель! Слезай оттуда! А ну, немедленно!
Сидя на спине спокойного животного, коричнево-голубой гвурран нахмурился и взглянул вниз.
- Нингвах нуглик, бестолковый лысый любимчик иноземцев! Попробуй достань меня!
- Ах ты маленький... - начал было Киакхта и попытался броситься на забияку, но Луминара одернула его.
- Не обращай внимания, друг мой.
- Но, мистресс Луминара, он...
- Я же сказала, не обращай внимания. Подойди и поприветствуй гостей.
- Гостей? - Пробормотав проклятья, Киакхта вынужден был подчиниться приказу джедаев. - Это не гости. Это грязные ползучие твари.
Как только Баррисс пустилась в объяснения, Луминара быстро успокоилась. Рассказ девушки оказался коротким и интригующим.
- ... поэтому я и убедила Тукуи возвратить украденное добро, а затем выйти на поверхность вместе со всем племенем, - Баррисс нерешительно подняла взгляд на учителя. - Я обещала им вечеринку...
Луминара нахмурилась.
- Не забывай, падаван, у нас вовсе не увеселительная прогулка. Оби-Ван, что ты обо всем это думаешь?
Кеноби задумался. Через несколько минут он неожиданно усмехнулся.
- Обещание падавана не имеет ничего общего с нами, джедаями... У нас нет музыкантов, да и, говоря по чести, количество представлений за это путешествие давно превысило все допустимые нормы. Тем не менее мы вполне способны показать им что-либо из своих шуток и позволить отведать нашей пищи. Быть может, нашим новым друзьям будет интересно услышать небольшую образовательную программу о Галактике даже в том случае, если она окажется лишена песен и танцев. Кто знает, что в их понимании означает слово "вечеринка"?
В самом деле, складывалось впечатление, что гвурранам совсем не интересно, что будут демонстрировать им люди-пришельцы. Само появление этих существ на их территории, непривычный внешний вид гостей вызывали у них огромное любопытство. Какая разница - была ли это демонстрация технических новинок, или безволосых участков тела, или пяти пальцев вместо привычных трех - все это вызывало безграничный восторг. Будучи всецело лишенными всякого чувства такта, они трогали, щупали и изучали все, что попадалось им на глаза: путешественников, дремлющих суубатаров, запасы провианта. К счастью, новых попыток воровства замечено не было, а потому хозяева позволили себе немного расслабиться. Когда же один из подростков попытался убежать с пластиковым пакетом, он был мгновенно захвачен дюжиной взрослых собратьев, которые тут же показали ему что к чему. Луминара с удовлетворением отметила, что если не дружба, то взаимопонимание между незнакомыми живыми существами наконец-то было достигнуто.
По крайней мере, последнее утверждение относилось к людям и гвурранам. Двое обидевшихся проводника-алвари наблюдали за происходящим в горделивом молчании; их игнорирование происходящих событий стало настолько заметным, что Луминара отважилась на вопрос.
- К чему такое отношение, друзья мои? - спросила она. - Неужели вам уже приходилось иметь дела с этими существами прежде?
- Нет, я никогда не видел гвурранов раньше, - Киакхта продолжал смиренно сидеть на своем суубатаре, будто бы опасаясь, что один из гостей все же отважится на повторение вероломной кражи. - Просто мне неизвестно это племя, и я не уверен, что хочу его узнать получше.
- Алвари всегда старались держаться подальше от холмистых мест, - добавил Булган. - Ничего удивительного, что мы ни разу не встречались с ними.
- Но ведь гвурраны не так уж сильно отличаются от алвари, - заметила Луминара. - Конечно, они немного другие по размерам... Но это означает, что подземные жители несут с собой меньше угрозы, вот и все. Что страшного в том, что гвурраны целиком покрыты шерстью, а глаза несколько превосходят по пропорциям ваши? Они говорят на схожем наречии, а действуют и ведут себя очень похоже с иными племенами, что приходилось наблюдать в Куипернаме.
- Не смешивай их с алвари! - вспылил уравновешенный Булган. - Это невежественные маленькие дикари, и ничего более.
- Ну, понятно, - Луминара обернулась и отметила повсеместное ликование в рядах гостей, вызванное фокусами Оби-Вана с саморазогревающейся термопосудой.
Мохнатая публика разразилась криками восхищения и обожания.
- Так, значит, алвари образованы, утонченны и дальновидны, в то время как гвурраны - примитивные невежды?
Молчание проводников был красноречивее всяких слов.
Луминара понимающе кивнула. Осмотрев каждого из кочевников в отдельности, она произнесла:
- А разве не так на вас смотрят горожане Ансиона, а?
Киакхта выглядел смущенным, в то время как Булган старался продемонстрировать полное безразличие. Наконец он обратил внимание на друга и компаньона; и если алвари могли иметь застенчивое выражение лица, то Булган в тот момент демонстрировал именно его.
- Вы прекрасный учитель, мистресс Луминара, - Киакхта поднялся с насиженного места. - Вместо криков и воплей вы позволили ученикам прийти к истине обычной скоростью и собственной дорогой.
Обернувшись, оба кочевника взглянули на чрезмерно активных, но добрых и чистосердечных гвурранов новыми глазами.
- Быть может, вы и правы. Быть может, смысл существования этого племени вовсе не сводится к воровству.
- Им нужен шанс - это все, что от вас требуется. Вспомните Баррисс, которая дала вам с Булганом шанс.
- Я все понял.
Утвердительно кивнув, Киакхта двинулся в сторону Оби-Вана, надеясь хоть как-то помочь ему в процессе представления. Посмотрев им вслед, Луминара поняла, что она только что сложила еще одну деталь головоломки, которая позволяла создать на планете сильное и цивилизованное правительство.
То же самое относится ко всей Республике, - подумала Луминара, завидев Баррисс за работой.
- Но ведь мы же не кочевники, - падаван пыталась объяснить происхождение и задачи Ордена небольшой группе гвурранов, которые внимали ей в полном замешательстве.
- Не может быть, - возразил самый бойкий представитель племени. - Ты же рассказала нам, чем занимаются джедаи - перелетают с одного места на другое, никогда не оставаясь где бы то ни было подолгу, верно? - гвурран обратился к соплеменникам за поддержкой. - Разве не так?
- Правда заключается в том, что некоторые из нас действительно не способны пустить корни в какой-то конкретной местности, - подтвердила Луминара, - зато другим подобная возможность предоставлена безо всяких ограничений. Если вам удастся занять должность в Совете, то большую часть времени придется проводить на планете Корускант - вот и все.
- А что такое Корускант? - спросил один из гвурранов.
- Еще один мир, - объяснила Баррисс. - Столь же великий, что и Ансион.
Представители племени обменялись изумленными взглядами.
- А что такое Ансион? - отважилась наконец на вопрос одна из любопытствующих дам.
Удрученно вздохнув, Баррисс попыталась как можно проще объяснить концепцию множественности миров; к сожалению, разговор происходил днем, а потому на небе не светилось ни одной звездочки. В самом деле, осознала Луминара, уровень образованности гвурранов несравненно ниже алвари.
Большая половина оставшегося дня, первую часть которого друзья провели в поисках Баррисс, была занята тем, что джедаи объясняли нетерпеливым подземным жителям принципы строения Галактики, а также разновидности жизни в отдельных ее частях. Гвурраны оказались весьма любознательными слушателями; они задавали массу вопросов, а порой подавали совсем неожиданные идеи. Луминара прекрасно понимала, что вместо случайного визита чужеземцев этим существам нужна хорошая школа, которая поднимет их хотя бы до уровня столь ненавистных кочевников алвари. Принимая же во внимание физическую и умственную неполноценность гвурранов по сравнению с другими разумными жителями Ансиона, обучением должны были заниматься специалисты. При возвращении в Куипернам надо поднять этот вопрос на Совете, подумала она. В Республике существуют специальные организации, целью которых является помощь изолированным этническим группам вроде гвурранов.
Кроме того, Луминара и Оби-Ван прекрасно понимали, что ночное общение может продолжиться с еще большим рвением и настойчивостью, чем дневное, а потому они приняли решение ни в коем случае не принимать предложения о ночлеге и отправляться в путь раньше чем солнце коснется соседних холмов. Конечно, выступ над оврагом был бы прекрасным местом для ночлега, но спокойствие и уют с приходом гостей он уже давно потерял.
Гвурраны пожелали друзьям счастливого пути, на что те ответили, что обязательно пришлют учителей на Ансион. Настало время отправляться, и в это самое мгновение Луминара ощутила рывок за левую ногу. Опустив взор, она заметила знакомого гвуррана Тукуи, который сейчас представлял собой образец добродетели, яростно заверяя о том, что забыл порочное прошлое.
- Что случилось, Тукуи? - вежливо поинтересовалась Луминара. - Ты же знаешь, что нам пора в дорогу.
- Тукуи прекрасно об этом знает, - он похлопал длинными пальцами по желто-коричневой шерсти у себя на груди. - Тукуи - самый храбрый представитель из всех гвурранов. Это самый умный стратег, самый точный стрелок, самый красивый и статный...
- Да, ты лучший представитель племени, - отвлеченно ответила Луминара, машинально проверяя целостность сбруи спокойного по обыкновению суубатара. - Я уверена, что соплеменники будут гордиться тобой.
- Пифгах! - воскликнул тот. - Гвурраны - сплошные тупицы. У них нет ни стремлений, ни целей, ни возможностей... У них однообразная жизнь среди холмов, и это они называют счастьем... - маленький воришка старался выглядеть как можно более величественно. - Но Тукуи хочет большего. Тукуи должен добиться большего.
Красно-оранжевые выпуклые глаза поднялись к небу.
- Я хочу отправиться с вами.
Луминара на мгновение замерла. Сощурившись, она примирительно посмотрела в бездонные зрачки малыша.
- Тукуи, ты не можешь отправиться с нами, и тебе это прекрасно известно.

Предыдущая страница 9 Следующая страница


Предверие Бури 10

- Что мне известно? Ничего мне не известно! - маленький гвурран больше не стеснялся и не опасался большого человека. - Тукуи знает только то, что видит. На твоем прекрасном суубатаре найдется много места для такого маленького пассажира, как я. Тукуи храбро дерется и почти ничего не ест. Обычно.
Луминара не сдержала усмешки.
- Обычно ты храбро дерешься или мало ешь? - спросила она.
Совершив шаг назад, он злобно топнул ногой.
- Не смей шутить с Тукуи! Я не столь глуп, как эти пустоголовые подземные копатели. Тукуи умен!
- Достаточно умен, чтобы украсть у нас во время сна что-либо посущественнее? - многозначительно заметила она.
Подняв правую руку над головой, а левую поместив на затылок, он произнес настолько высокопарно, настолько мог:
- Да пусть Тукуи сгорит на солнце, если он возьмет хоть крошку без спроса своих новых друзей. Да пусть его внутренности сгниют, словно отбросы, если он нарушит данное обещание. Да пусть все его родственники сгорят огнем, а дом покроется пеплом, если...
- Достаточно, достаточно, - Луминара не смогла сдержать тихого смеха. - Я поняла.
У нее сложилось впечатление, что Тукуи не будет возражать, если с некоторыми из родственников произойдет столь безвременная и ужасная кончина.
- Ты храбрый и правдивый, но мы все равно не можем взять тебя с собой. Как Баррисс уже однажды сказала, наша миссия - очень важна и опасна, во время которой совсем не остается времени для присмотра за гостями.
- Тукуи позаботится о себе самостоятельно! Вот увидите! Тукуи не боится опасности! - закричал он и вновь ударил себя в грудь. - Тукуи пожирает опасность на завтрак! Не беспокойтесь, я буду хорошим ручным животным.
- Животным? - Луминара поморщилась. - Нет, Тукуи, ты разумен, а значит, ты не животное.
- Но почему гвурраны содержат дома иранов и омохтов... Им даруется кров, еда и защита от врагов - таких, как шанхи или другие плотоядные твари. По-моему, в нашем случае все обстоит точно так же. Если, согласно вашим словам, у меня имеется интеллект, то его явно недостаточно... С какой же, спрашивается, стати я до сих пор не нашел занятия по вкусу?
- Нет, вовсе нет... - последняя тирада гвуррана привела Луминару в некоторое замешательство.
Академические законы дискуссии здесь, к сожалению, не действовали.
- Просто... твое предложение лишено смысла, вот и все.
- Если я достаточно умен, чтобы ставить в замешательство джедаев, то в чем же несоответствие? Почему мое предложение лишено смысла? - Он улыбнулся, продемонстрировав уменьшенную копию тех острых зубов, которые имелись у проводников. - Выбор умного Тукуи таков: я хочу отправиться с вами, своими новыми друзьями, в качестве ручного животного, изучить строение планеты Ансион, а возможно, и других миров. А затем я вернусь обратно и помогу всем гвурранам.
Луминара могла побиться об заклад, что Тукуи имел собственные мотивы для этого путешествия, но то благородство и рациональное зерно, которое прозвучало в его словах... Как же отделаться от смышленого подземного жителя? Джедаев обучали законам логики, с помощью которых можно было убеждать несогласных собеседников... Обрывать скучную полемику словами "Потому что я так сказал" было верхом неприличия, бестактности и непрофессионализма.
- Джедаи не могут иметь домашних животных, - ответила наконец раздраженная Луминара.
- Это записано в каких-то правилах, учитель? - спросила Баррисс, которая влезла в спор в самое неподходящее для того время.
Луминара с болезненным выражением обернулась на падавана.
- Я уверена, что где-то есть похожие слова. В любом случае, мы не обязаны выполнять просьбы незваных гостей и иметь на них снаряжение для похода.
- Тукуи экипируется самостоятельно, - погладив рукой ладошку Баррисс, гвурран невинно улыбнулся. - Вот видите? Я хорошее животное, разве не так?
- Пожалуйста! - развернувшись, чтобы поставить на багажное отделение последний мешок с провизией, она проворчала. - Если ты, Баррисс, страстно желаешь взять на себя ответственность за жизнь и благополучие этого малыша... То он, конечно, может отправиться с нами. Но запомни, Тукуи, - добавила она, пристально посмотрев гвуррану в глаза. - Если из-за тебя возникнет хоть одна проблема: замедлишь скорость передвижения или воспрепятствуешь выполнению намеченного плана, то наше общество будет потеряно для тебя раз и навсегда. Ты вернешься к любимым холмам безо всяких споров. Согласен?
Повторив свой странный жест, активный гвурран ответил без промедления.
- Если я причиню какие-то проблемы, то гнить мне в самой вонючей воде до скончания веков. Шерсть примет красный цвет, а затем начнет медленно облезать, обнажая...
- Постарайся, чтобы он молчал, - проинструктировала Луминара палавана, - и держался подальше от меня.
- Все будет в порядке, - ответила Баррисс и, склонившись с седла, похлопала гвуррана по спинке. - Не так ли, Тукуи?
- В самом что ни на есть порядке для гвурранов, - добродушно произнес он.
Но, несмотря на радостное выражение лица падавана, в душе Луминары оставалось чувство беспокойства.

Глава 12

Оби-Ван отнесся к появлению в их обществе нелепого члена очень спокойно; более того, Тукуи порой даже веселил его. Что уж было говорить об Анакине и Баррисс, которые вскоре полюбили зверька всей душой. Несмотря на сравнительно небольшой запас слов, гвурран всегда находил тему для разговоров, а потому с ним никогда не бывало скучно. Падаваны сначала попеременно следили за тем, чтобы он ничего не натворил, но вскоре подобная необходимость отпала: новый друг действительно вел себя очень спокойно. Энергичная натура гвуррана помогала во всем: от снаряжения суубатаров после ночного сна до сбора ветвей для костра. Кроме того, Тукуи не забывал изучать все предметы быта джедаев, включая компактный зажигательный прибор и воздушный конденсатор воды. Это был страстный ученик, желающий узнать все обо всем и сразу.
Единственные, кому не нравилось общество гвуррана, были проводники алвари. Конечно, они открыто не проявляли ни отчуждения, ни агрессии - подобное поведение не сулило бы со стороны джедаев ничего хорошего. Но отсутствие желания к сближению было налицо. Бездна, что существовала между алвари и гвуррана-ми, была непонятна Луминаре: в конце концов, это были родственники, которые произошли от единого прародителя. Внешний облик коренных жителей Ансиона отличался только размерами и количеством волос на теле, но внутренний настрой и образ мыслей разнился настолько, что в это было трудно поверить. К счастью, Киакхта и Булган постоянно видели своего дальнего родственника только в лучшем свете.
Природа вокруг ничуть не менялась, а солнце начало подниматься над северным горизонтом - тем самым, к которому они двигались на протяжении последних нескольких дней, - покрытым травой и абсолютно пустынным. Время от времени друзей начинала преследовать стая шанхов, но, видя неутомимость прекрасных суубатаров, бросали эту затею и отправлялись на поиски более легкой добычи.
- С запада на восток вдоль горизонта движется неопознанный объект, - окликнул Киакхта, и, несмотря на жару и усталость, все мгновенно повернули головы в указанном направлении.
Оби-Ван достал электробинокуляры и взглянул на указанную точку, пытаясь различить природу и намерения неизвестного существа.
- Борокии? - с надеждой спросил Анакин.
- Не знаю... - нерешительно ответил наставник. - Быть может, нам подскажут Булган и Киакхта, но, скорее, это не они. Насколько мне стало известно, старейший клан очень похож на Иивов - по крайней мере, в вопросе домашних животных. - Оби-Ван кивнул в сторону подвижной точки на горизонте. - Кто бы это ни был, они выглядят слишком внушительно. - Он пришпорил коня. - По крайней мере, я не вижу ни одного стада - ни догру-мов, ни аквикводов, за исключением ездовых животных. Кто бы это ни были, они не относятся к Борокии.
Время показало, что рассркдения Оби-Вана были абсолютно точными. Процессия, которая встретилась у них на пути, вовсе не принадлежала к старейшему клану. При дальнейшем сближении друзья услышали громкие крики, доносящиеся со стороны незнакомцев, и Булган мгновенно догадался, с кем им предстоит иметь дело.
- Это клан Кулунов. Кулуны - торговцы, которые свободно общаются как с традиционными алвари, так и Горожанами. Несмотря на общую неприязнь к ним, все отдают себе отчет: торговля является взаимовыгодным сотрудничеством, особенно в отсутствие степных магазинов и системы коммуникаций. Порой они предлагают к продаже очень даже интересные вещи.
- Что они принимают в качестве уплаты? - спросил Оби-Ван.
Булган облизнул зубы.
- За исключением денег? Любые товары - вяленую солонину животных алвари, фрукты и овощи из отдаленных районов Ансиона, красивые поделки, которые с удовольствием покупают женщины всех кланов... Короче говоря, все самое ценное и красивое.
Джедай кивнул в знак понимания головой. В Республике, далекой от изобилия, экзотические фрукты всегда были самым ходовым товаром; то же самое относилось и к поделкам ручной работы. Прогресс, захлестнувший в последнее время Республику, в значительной степени обесценил продукты механизированного труда, а потому многие богатеи были готовы потратить бешеные деньги за какую-нибудь диковинку с далекой планеты, обладающей странным именем.
- Понятно. - Булган медленно поднялся в седле- - Они направляются к нам для приветствия.
Трое наездников, отделившись от главного каравана, поспешили в сторону друзей, которые тут же замедлили шаг. В ином случае быстрые как ветер суубатары могли бы оставить далеко позади крепких, но приземистых садаинов. Поравнявшись с Луминарой и Баррисс, трое Кулунов улыбнулись и помахали руками в качестве энергичного приветствия. Судя по внешним признакам, Кулуны были настроены куда как более дружелюбно, хотя бы по сравнению с Иивами. Оружие было надежно припрятано (Луминара была далека от той мысли, что кочевники отправились путешествовать без него), а во взглядах не читалось никакого недоверия к незнакомцам. Не стоит покупаться на такую беззаботность, заметила про себя женщина. Я прекрасно вижу, как их взгляд рыщет по грузовым поклажам суубатаров.
В это время Тукуи лазал по суубатару с хвоста до морды; гвурран ни секунды не мог просидеть спокойно.
- Очень странные, - пробормотал он. - Тукуи никогда не видел подобного... Они неизвестны гвурранам, - понюхав воздух, он величественно заключил: - Пахнут совсем не как алвари.
- Да и выглядят совсем иначе, - заметила Баррисс. - Одежда, упряжь садаинов, образ мыслей и поведение очень не похожи на Иивов. Что ты думаешь, Тукуи?
Готовность гвуррана к действию никогда не сходила на нет.
- Еще больше пищи для мозгов. Еще больше информации, чтобы изучить и запомнить.
- Если ты все время будешь болтать, то не сможешь сконцентрироваться на новых вещах. То же самое относиться и ко мне, понятно? Как насчет игры в молчанку?
- Тукуи и молчанка? Нет, не получится, - гвурран присел на седло в непосредственной близости от девушки. - Но, если командир отдает распоряжение, Тукуи должен подчиняться.
Он улыбнулся.
- Тукуи обещает быть послушным ручным зверьком.
- Сарказм - это не то качество, которое бы хотели видеть многие люди в своих любимцах.
- Ну и зря, - ответил Тукуи.
Тем не менее он внял приказу Баррисс и, несмотря на огромное внутреннее напряжение, приветствовал торговцев в полном молчании.
Благодаря пестрому одеянию двое из торговцев могли беспрепятственно затесаться в толпе Иивов, в то время как к предводителю подобное определение совсем не подходило. Внушительных размеров мужчина оказался для садаина такой невероятной тяжестью, что тот заметно покряхтывал под ним. В отличие от компаньонов и даже Киакхты у его не было гривы, покрывающей по обыкновению спину и шею ансионцев. Глядя на него, Луминара догадалась, что гладкая блестящая голова появилась в результате тщательного бритья, чего нельзя было сказать о Булгане, сплошь покрытом проплешинами. Размеры человека, а также его лысая голова в лучах утреннего солнца символизировали о его профессии лучше всяких криков. Самодельное седло, прикрепленное на спину садаина, скрипело под тяжестью, но наездник пытался сохранить величественность и осанку.
- Приветствую вас, иноземцы! Кулун рад доказать свое радушие!
Луминара попыталась припомнить, каким количеством планетарных космопортов хвастались представители правительства. Судя по всему, эти торгаши имели возможность общаться с приезжими со всех концов Республики: об этом говорила как одежда, так и манера поведения незнакомцев.
- Благодарю за приветствие, - ответил Киакхта. - Мы следуем на север.
- Это нам уже ясно, - продемонстрировав серьезный настрой, предводитель чуть не выпал из седла, но вовремя удержался. - Меня зовут Баиунту, я глава торгового объединения. Что же ищет группа иноземцев в компании алвари на севере страны?
Обрадованный тем, что глава узнал в его лице алвари, Киакхта задорно ответил:
- Борокии!
- Борокии? А чего, интересно, нужно иноземцем от верховного клана?
Наклонившись вперед, Оби-Ван решил не отвечать Баиунту, а вместо того задал свой собственный вопрос:
- Вы способны помочь нам?
- Возможно, возможно.
Опустив поводья, он широко развел руки в стороны. Луминара взглянула на него с восхищением: это был первый представитель Ансиона, который казался по-настоящему величественным.
- Но сегодня вы обедаете с нами. Кулуны всегда рады приятным знакомствам. Новые лица - новые впечатления.
- А возможно, и новые покупатели, - пробормотал Анакин, обращаясь Баррисс, - хотя это вовсе не значит, что мы не должны с ними разговаривать.
- Подобное решение от нас не зависит.
Несмотря на видимое отсутствие интереса, Баррисс надеялась, что учителя примут приглашение главы этого торгового объединения. По крайней мере, им гарантировали свежую еду, и, кроме того, это был еще один хороший шанс узнать ансионцев поближе.
Оби-Ван и Луминара также не обнаружили ни единой причины отказать великодушному приглашению Кулунов; друзья остались с новыми знакомыми на ночевку. Поскольку каждая из сторон имела собственный лагерь, они решили поддерживать некоторое подобие обособленности; Кулуны, возможно, имели важную информацию относительно Борокии и были способны в значительной степени ускорить поиски. К величайшему удивлению Баррисс, Ту-куи оставался все время при ней и даже не делал попыток потеряться. По каким-то понятным только для него причинам зверек оставался молчаливым на протяжении большей части времени и открывал рот только тогда, когда в округе не было ни одного представителя Кулу-нов. Когда девушка поинтересовалась о причине подобного поведения, Тукуи, видимо, выдал уже заготовленный ответ:
- Кулуны думают, что Тукуи глупое-глупое животное... Это очень хорошая позиция, с которой можно начать торговые отношения.
- Но мы же находимся здесь вовсе не затем, чтобы вести торговые отношения, - предупредила его Баррисс. - Мы - друзья, которые просто захотели узнать побольше информации о верховном клане, вот и все. Гвурран выглядел обиженно.
- Тукуи не хочет многого. Немного еды, игрушек для маленьких гвурранчиков да простого оружия для защиты от внешних врагов гвурранов - вот и все.
- Даже не думай об этом, - отрезала девушка. - Говорить с ними или молчать - дело твое. Но ни слова о торговле!
На лице падавана появилось знакомое озабоченное выражение.
- Ручные животные не торгуют!
- Конечно, но вот их хозяева - охотно, - продолжил Тукуи без промедления. - Быть может, если глупенький шерстяной комочек, что привык жить на ручках Баррисс, рассмешит ее, добрая девочка купит любимому пупсику ма-аленькую безделушку, а?
- Подумаю над этим, - пообещала девушка без дальнейших комментариев.
Суубатар ускорил шаг, и Тукуи вынркден был перестать болтать и схватиться покрепче за седло.
Важно восседая во главе процессии, Баиунту привел путешественников к вершине холма, с которого открывался вид на лагерь. Саморазборные дома уже стояли, а шустрые подростки обеспечивали доступ к коммуникациям и обустраивали внутренний быт. Автоматические скобы обеспечивали стабильность временных конструкций, которые разбирались и собирались порой по несколько раз на дню Эмаль, красочные зеркала и наличники - все это выгодно отличало жилища Кулунов от домов всех остальных кланов. Луминара стояла как зачарованная перед пустыми хижинами - она уже давно не видела подобного великолепия.
- Торговые залы, - ответил Булган на ее немой вопрос. - Чем больше они привлекают внимание, тем бойче идет торговля.
Прикрыв руками глаза, что в ансионском понимании было эквивалентом человеческого подмигивания, он добавил:
- Ослепить покупателя - это одна из хитростей клана Кулунов. Ослепленные покупатели - это согласные покупатели.
Луминара, покачиваясь в седле неутомимого суубаратара, тихо спросила:
- Так ты говоришь, Кулуны жульничают?
- Хайя, ну что вы, мистресс Луминара! Они очень похожи на всех остальных купцов, просто, согласно древним корням, алвари путешествуют по прериям Ансиона. Среди Кулунов встречаются как благородные граждане, так и отъявленные бандиты. Но существует негласное правило: никто не в праве открывать покупателю глаза на истину, пока сделка не завершена. Здесь слишком много торговцев, а потому сомнительность и сообразительность - это частенько взаимозаменяемые понятия в этих кругах.
- Что ж, мы не находимся в прогулке по магазинам, а потому это обстоятельство совсем не важно, - приподнявшись в седле, она с интересом осмотрела окрестности - Почему они решили открыть лавки именно здесь? По-моему, здешние места вовсе не кишат покупателями Алвари равнодушно махнул рукой - Здесь не открыто и десятой части всех торговых точек. Без сомнения, эти существа надеются, что покупатели материализуются из травы, - и Булган затрещал на знакомом теперь ансионском языке, пересыпая фразу крепкими ругательствами для особенной выразительности речи. - Без одной или двух лавок, открытых возле дома, Кулуны действительно чувствуют себя неудобно. Из-за страха, что мимо пройдет хоть один покупатель, Кулуны лишатся сна на протяжении нескольких ночей Прием, который им оказали, был даже несопоставим с той подозрительностью и недоброжелательностью, проявленной в первые часы знакомства Иивами. Оружие, конечно, в городке существовало, но им никто не кичился, а уж тем более не размахивал в сторону гостей Суубатаров поместили в самые светлые и просторные стойла и предоставили дорогой фураж. Луминара обнаружила, что ее вместе с друзьями ведут к величественному зданию, чей интерьер был образован хитрым смешением красочных ковров, саморегулирующихся подушек и такого количества удобств, которые вряд ли кто-либо ожидал найти в центре северной прерии Анси-она. Все, что Кулуны могли предоставить, они выставили на обозрение без промедления Оби-Ван совсем не удивлялся видимой щедрости хозяев; подобная тактика была наработана столетиями, и она позволяла смягчить даже самого строгого покупателя
Баррисс и Анакин не утруждали себя размышлениями о причине столь шикарной встречи; они просто наслаждались окружающими видами и порой даже вскрикивали от восторга. Экзотические напитки и еда, вычурного вида ароматические свечи, скульптуры, фонтаны и даже танцующие пикси, перелетающие из одного угла комнаты в другую, - все это заслуживало восхищения. Против своего обыкновения даже Тукуи несколько успокоился. Он никогда не видел подобной роскоши, и она произвела на маленького гвуррана неописуемое впечатление. К сожалению, вокруг было огромное количество незнакомых великанов, а потому все крики восторга Тукуи решил оставить на потом.
Баиунту оказался счастлив поразить чужеземных путешественников
- Я встречаюсь с огромным количеством людей по деловым вопросам, - произнес он за вечерней трапезой в шикарном гостевом доме, куда поместили друзей.
- В Куипернаме? - спросил Анакин, жуя какое-то вязкое, голубое и невероятно вкусное яство.
- Да, там, - хвастался хозяин, - а также в Доигоне и Флерауве. Более того, мне приходилось видеться с людьми - он положил пухлую руку на не менее объемный живот и продолжил. - Купец - это не профессия, а скорее нация... По этой причине мы прекрасно общаемся, если сотрудничество, конечно, взаимовыгодно. Кулуны поняли такую простую истину, когда первый межзвездный корабль сел на наши земли.
Декламируя, Баиунту время от времени подбрасывал в рот небольшие красные предметы, которые громко хрустели под натиском его острых зубов. Заметив однажды, что, прежде чем исчезнуть в огромном рту Баиунту, еда несколько раз шевельнулась, Анакин отбросил любопытство в сторону и не стал задать вопроса о природе столь странного провианта. Конечно, смелость джедаев не знала предела, но порой необходимо было также производить тренировку самообладания.
- В таком случае вы полагаете, что членство Ансиона в составе Республики пойдет нашей планете на пользу? - с блеском в глазах поинтересовалась Луминара.
Вождь состроил печальное лицо.
- Вообще-то мне гораздо интереснее вести разговор о торговле, нежели о политике... Но если вы хотите знать, то я отвечу: Республика действительно очень способствует делу.
- Скажите, а остальные Кулуны поддерживают это мнение? - спросил Оби-Ван, отхлебнув некий теплый терпкий напиток.
- Не могу сказать. Большинство торговцев не могут похвастаться такой глубиной изучения вопроса, которая подвластна Баиунту. Но они пойдут за тем предводителем, кто пообещает больше прибыли.
- Так значит, вас можно подкупить, - прокомментировал Анакин.
Оби-Ван бросил на палавана острый взгляд, но тот в свою очередь лишь пожал плечами, не видя никакого изъяна в своих словах. Учитель должен знать о прямолинейности ученика, и если последний не слышал приказа, волен действовать так, как сочтет нужным.
К счастью, хозяева не показали виду, что обиделись.
- Любого торговца можно подкупить, мой большой лишенный шерсти молодой друг. В том-то и заключается природа деловых отношений, разве не так? Для Кулунов верность - это тот же товар, за который можно получить хорошее вознаграждение. Сегодня нам выгодно видеть Ансион в составе Республики, но что будет завтра... Этого никто не знает.
Крякнув от напряжения, Баиунту откинулся спиной на мягкие подушки. Несколько сот мельчайших сенсоров и электрических моторчиков мгновенно выполнили свое дело, придав подушкам наиболее подходящую форму.
- По крайней мере, мы услышали правду, - пробормотала Луминара на ухо Баррисс. - Мне кажется, что ждать иного ответа от Кулунов просто бессмысленно. Каждый живет в соответствии с традициями, вот и все.
- Кажется, традиции на этой планете стоят на первом месте.
Баррисс попробовала еще один из напитков, выставленных перед гостями на столе. Все, что ей приходилось пробовать, казалось чрезвычайно вкусным. Легкое движение справа заставило девушку обернуться - это маленький друг отправился по направлению к дверям.
- Тукуи, ты куда?
- Для Тукуи здесь слишком много света. Слишком много разговоров. Я пройдусь, вернусь попозже.
- Прекрасно, - ответила падаван, а затем, поразмыслив, добавила: - И не вздумай что-либо украсть.
Гвурран ответил жестом, смысл которого девушка не поняла, и только она хотела задать об этом вопрос, как зверек просто испарился. Один из охранников, стоящих на входе, хотел было поймать маленького гостя, но гвурран оказался слишком быстрым. Через мгновение он пропал в кромешной тьме.
Странное поведение, пронеслось в мозгу у Баррисс, в первую очень у меня самой. К чему, спрашивается, мне удерживать его подле себя? Девушка расслабилась и откинулась на подушки. Конечно, он способен вляпаться в очередную историю... Будь я на месте хозяев, в голове сидели бы совсем иные мысли.
Красиво одетая женщина с пышной прической принесла элегантную прямоугольную шкатулку, в которой было несколько бутылочек с плотно притертыми крышками. Каждая из них была особенная, изготовленная из определенной породы местного минерала. Одеяние женщины позволяло видеть оголенную спину, на которой красовалась ярко-коричневая грива от затылка и до хвоста. Густые ресницы и брови были раскрашены косметикой, а бездонные глаза выражали нечто особенно, подвластное только ей одной. По приказу вождя она поставила шкатулку перед сидящими Луминарой и Оби-Ваном.
- Эти эссенции получены в районе озера Дзавак, что находится далеко на западе от наших мест, - горделиво начал Баиунту. - В Куипернаме вы не найдете ничего подобного. Я по праву являюсь чемпионом среди самых известных парфюмеров Ансиона, а представленное перед вами произведение искусства - мое самое большое богатство, - взмахнув рукой, он ободряюще добавил: - Ну же, попробуйте! Вот, к примеру, палуруву, что находится в бутылочке с голубоватым оттенком. Это настоящая бомба! Парочка капель чистой эссенции позволит сделать целый графин самых изысканных духов, - и торговец широко улыбнулся. - Алвари могут считаться степными кочевниками, но подозревать их в полном невежестве нельзя. Подобно Кулунам, они также знают толк в прекрасном. Эти эссенции считаются одним из лучших товаров по всему Ансиону. Представляете, как приятно через несколько дней пути среди стада суубатаров ощутить дыхание летнего бриза, наполненного ароматами цветов и моря.
Заинтригованная, Луминара решила попробовать несколько образцов представленных духов.
Каждый из них был очень хорош, Баиунту не солгал: палуруву оказался непередаваем.
- Чудесно, - произнесла Луминара, передавая бутылочки Оби-Вану.
Кеноби изучил ароматы гораздо менее внимательно, но и ему они пришлись по душе. В самом деле, подобных образцов джедаям не приходилось встречать не только на Корусканте, но и в любой другой части Республики.
К тому моменту как Баррисс и Анакин приступили к дегустации, вся комната благоухала словно весенний луг, заполненный первыми цветами. Все посторонние запахи испарились - вокруг не было ни стойла суубатаров, ни грязных скотников. Наконец, заметила Луминара, Баиунту широко зевнул. Тело тут же заныло и попросило отдыха. Прошедший день оказался действительно крайне тяжелым; поднявшись, Луминара решила попросить разрешения за себя и друзей и отправиться на покой. И только сейчас джедай поняла: что-то было не так.
Она не смогла встать.
В действительности Луминара почувствовала, что не способна даже сидеть. Ее сильные, развитые мускулы превратились будто бы в кукурузную кашу, которая поддерживалась только под действием электронных подушек. В голове помутилось; женщина ощутила, словно она расплавляется тут же на полу. Быстрый взгляд в сторону показал, что Оби-Ван пытается дотянуться до лазерного меча. Пальцы шарили по соседству, но никак не могли нащупать рукоятку и гашетку. Но даже если бы Оби-Вану и удалось справиться с оружием, бороться было не с кем: хозяева мгновенно разбежались, оставив гостей наедине друг с другом. Бутылочка с эссенцией лежала около ног, источая головокружительный аромат.
- Что же это... Баррисс! - попытавшись крикнуть, Луминара издала только сухой хрип.
Падаван не слушала: девушка лежала, откинув голову, на подушках; ее рот был открыт, а ноги согнуты. Анакин Скайуокер распростерся лицом вниз на расстоянии одного или двух тел от выхода из здания. Двери во всем огромном помещении оказались крепко-накрепко закрыты. Но зачем? Неужели, чтобы запереть всех нас здесь? Или эта шутка хозяев была направлена на то, чтобы полнее ощутить букет аромата? В любом случае, рассудила Луминара, сейчас это не имеет никакого значения. Палуруву содержит не только сильнейшую отдушку. В состав зелья входит мощный седативный препарат, который превратил нас всех в безропотных животных. Но если подобное действие было задумано ранее, то почему с нами сидели хозяин дома, а также его служанка? Попытавшись пробраться к двери, она собрала всю волю в кулак, но действие не возымело никакого эффекта. Мозг больше не управлял ни руками, ни даже пальцами.
Стоящий на коленях Оби-Ван медленно поднял голову и посмотрел на Луминару. Бледное лицо Кеноби ничего не выражало. Через пару мгновений он рухнул наземь и захрапел. С противоположной стороны комнаты послышались знакомые присвисты Булгана и Киакхты: проводники храпели как убитые. Анакину Скайуокеру, по-видимому, досталась меньшая доза, поскольку он внезапно поднялся на ноги и изо всех сил бросился к закрытой двери. Несмотря на туман, что стоял в голове, Луминара мысленно поблагодарила юношу за попытку. Возможно, молодой организм лучше справляется с интоксикацией.
К несчастью, на этом силы падавана закончились. К тому моменту, как сомкнутые в кулаки руки ударились о дерево, ноги потеряли подчинение. Двери закачались, но не поддались. Потянувшись за мечом, он упал на спину и затих. Луминара поняла, что в данный момент она единственная из друзей осталась в сознании.
Баиунту, без сомнения, подверг себя и женщину действию того же самого наркотика, что и гостей. Каким образом внушить доверие покупателя к товару? Да просто-напросто использовать его на себе, что Кулун и сделал. По крайней мере, можно утешать себя тем, продолжала размышлять Луминара, что наркотик не является смертельным. Баиунту мог согласиться на совместный сеанс сна, но не смерти.
Теперь-то ей все стало понятно. Их соблазнили, завлекли, а затем привели в состояние полной недееспособности - но зачем и с какой целью? Очень скоро все остальные Кулуны откроют двери, дождутся того момента, когда транквилизатор развеется, а затем приведут в чувство вождя и наложницу. Что же касается прежних "гостей", то об их судьбе приходилось только догадываться. Догадки, насколько знала Луминара, редко вели к логическим умозаключениям, а сейчас она себя чувствовала настолько усталой, что не могла совсем ничего соображать. Ей хотелось только одного - длинной-предлинной ночи.
Одна часть мозга визжала о пробуждении; борясь с действием духов, Луминара старалась держать на весу голову. Последнее усилие увлекло за собой остаток энергии в небытие; даже джедаи не могли совершить невозможного. Даже лазерный меч не был способен противостоять зачаровывающему всепроникаюшему непреодолимому благоуханию эссенции палуруву...

Глава 13

Так вот где этот маленький безобразный дизат! Взять его! Тукуи не понимал, почему двое Кулунов преследуют его, но он не собирался так просто отдаваться в руки врагам. Оба высоких алвари держали в руках странного вида неизвестное оружие, и хотя он точно не знал, чего же собственно хотели кочевники, гвурран решил поскорее ретироваться.
Скорее всего, произошло что-то страшное. Если бы мистресс Баррисс не пострадала, она не позволила бы этим двум раззадоренным Кулунам с горящими глазами бежать следом на протяжении битых десяти минут. В последний раз мистресс Баррисс находилась в компании друзей, которые мило беседовали с вождем племени Кулунов. Каждый выглядел так, будто им приятно и комфортно подобное времяпрепровождение. Что же случилось? Что изменилось?
Хотя торговцы были Кулуны, а не алвари, и жили на равнинах, а не холмах. Скорее всего, этой шайке бандитов не следовало доверять с самого начала.
Если эти предположения были правдой, то в беду могла попасть также сама мистресс Луминара. Конечно, джедаи являлись очень сильными воинами, но назвать их богами не поворачивался язык. Их силу невозможно сравнить с Мийвонллом, богом ветра, или Капченагой, богом грома. Конечно, люди сильнее и умнее гвурранов, но их все равно можно сломить и даже убить. Кулуны тоже большие, а значит, у них могли иметься самые разные способы умерщвления.
Но, если бы друзей начали убивать, он без сомнения услышал бы крики. Насколько ему стало известно, мистресс Баррисс с товарищами - это крепкие орешки, которые никогда не сдадутся без битвы. Неужели их сумели как-то обхитрить? Даже среди гвурранов ходили рассказы-страшилки о том, как страшные купцы заманивали к себе беззаботных покупателей, а затем делали с ними такое... Вся шерсть на теле становилась дыбом.
Внезапно что-то яркое и горячее просвистело мимо его груди, опалив шерсть. Он рванул изо всех сил в сторону; если Кулуны и имели длинные ноги, то их предназначение заключалось в том, чтобы сидеть в седле да способствовать продаже различных товаров, перемещая торговца от одного лотка к другому. Если гвурраны и были способны делать одно дело на свете лучше всего остального, то таким занятием являлся бег. Лица из окон домов смотрели на него с удивлением и недоумением; некоторые из обитателей также вышли на улицу, чтобы помочь в ловле чудного зверька. Он обскакал их всех, будто бы играя с семьей в известную игру бло-би, из которой он всегда выходил победителем. Тем не менее Тукуи прекрасно понимал, что сейчас это была никакая не игра. За спиной послышался новый грохот и вспышка. Небо над головой осветилось ярким заревом.
Выбравшись из лагеря, он со всех ног бросился в дикую прерию. Высокая трава замедляла движение, но она являлась и прекрасным убежищем. Гвурран решил, что оказался в безопасности - до тех пор, пока в нескольких метрах не заслышал копыта садаина.
- Сюда! - закричал Кулун. - Я видел, как дизат бросился сюда!
Да никакой я не дизат! хотелось крикнуть в ответ, но благоразумие на этот раз взяло верх. Столь глупое поведение могло стоить ему жизни, а жизнь могла... также еще пригодиться. Хотя бы для того, чтобы вызволить друзей из беды. Тукуи принялся озираться по сторонам в поисках укрытия, но прерия в отличие от холмов редко предоставляла жертвам подобные подарки. Голоса преследующих Кулунов стали еще ближе. Еще несколько мгновений - и они окажутся прямо над ним. Небо за спиной вновь осветила вспышка. Это была магия, которой обладали только лишь городские торговцы. Неужели, в отчаянии подумал гвурран, эта ночь у меня последняя? Как же я расскажу соплеменникам обо всех чудесах, происшедших со мной в дороге?
Именно в этот момент загнанная жертва заметила перед собой нору кхолота. Она была приличных размеров, а потому юркий Тукуи без особенно труда протиснулся внутрь и затаился. Неужели Кулуны решатся шарить даже под землей? Нет, этого не может быть. Гвурран принялся спускаться вниз, где ход значительно расширялся, позволяя ему продвигаться все быстрее и быстрее. Через несколько мгновений Тукуи оказался в овальной норе, превышающей по размером его тело более чем в три раза. Это был тупик. Между жертвой и преследователями оказался приличный слой почвы, а потому крики Кулунов несколько поутихли. Прекрасный тайник имел всего один-единственный недостаток.
Нора была уже занята семейством кхолота.
Тукуи замер. Кхолоты, конечно, были травоядными - им нравились травы, злаковые, древесные листья, но никак не гвурраны. По крайней мере, бедный зверек на это надеялся. Две плоскомордые взрослые особи, покрытые светло-зеленой шерстью, неодобрительно взглянули на незваного гостя. К счастью, в норе не оказалось детенышей - в ином случае он и не смог бы так далеко пробраться. Огромные острые резцы, предназначенные для срезания травы, недобро поблескивали в темноте. Тукуи догадался, что участь травы может сейчас постигнуть растительность на его лице... Да и само лицо тоже.
Как только хозяева начали приближаться, он затаил дыхание. Кхолоты фыркали и обнюхивали пространство, в то время как гвурран огромным усилием воли пытался подавить дрожь. Плотно закрыв глаза, он решил прикинуться куском экскрементов доргума, который случайно скатился по пологому ходу в нору. Звуки цокающих садаинов и переговаривающихся наездников все еще слышались с поверхности земли. Тукуи не знал, какое количество времени ему придется пролежать в столь неудобной позе.
Издав пренебрежительное фыркание, которое Тукуи расценил как проявление обиды, пара кхолотов прошествовала мимо и отправилась вверх по тоннелю. Их реакция показалась гвуррану более чем странной. Неужели он настолько отвратительно вонял, что игра в навоз увенчалась успехом? Внезапно он вспомнил о том обстоятельстве, что всего несколько минут назад сидел в здании Кулунов, заполненном таким разнообразием ароматов, которое редко встречалось в природе. Именно это обстоятельство и послужило причиной того, что кхолоты не только не стали атаковать его, но и поскорее выбрались на поверхность, решив не связываться с вонючкой. Плохой запах - плохой вкус, решили разочарованные землерои.
В этот момент над головой раздался резкий выстрел, громкие крики охотников и жалобный вопль одного из кхолотов. Появившись из норы, они были ошибочно приняты за беглеца. Как только ошибка была разгадана, товарищ неудачливого охотника зашелся громким смехом. Развернувшись всем телом к выходу, гвурран прилег на живот и прислушался.
- На сегодня хватит. Уже поздно, и я зверски устал. Мне не важно, что сказал этот Баиунту.
- Согласен, - твердо произнес второй охотник, натягивая поводья. - Давай скажем ему, что мы поймали и убили беглеца.
- Конечно. Он же один здесь - без воды и провизии... Прерия закончит начатое нами дело.
Вслед за разговором послышались звуки удаляющихся копыт садаинов. И даже после этого Тукуи еще несколько минут прислушивался, прежде чем отважиться выбраться на поверхность.
Оказавшись на свежем воздухе, усталый, грязный, но живой, он заметил, что преследователи действительно убрались восвояси. Взобравшись на камень, он принялся обозревать окрестности поверх высокой травы прерии. Несмотря на глухую ночь, Кулуны собирали лагерь; они были сильно озабочены, а потому бегали из стороны в сторону и постоянно подгоняли друг друга. Насколько Тукуи было известно, ни один из кочевников не отваживался отправляться в путь в темное время суток.
Была ли Баррисс с друзьями все еще жива? Но если даже и так, какое это имеет теперь значение? Он остался один-одинешенек, без пищи, оружия и воды на расстоянии нескольких дней пути от ближайшей холмистой страны гвурранов. Поежившись от ночной прохлады, он вновь осмотрелся по сторонам. Открытые равнины были не место для маленького гвуррана! Каждый звук заставлял его тельце трепетать, а колышущаяся трава казалась огромным голодным монстром. А что, если в округе водились шанхи, которые преследуют обычно караваны кочевников? Если они учуют запах, то ему придет конец так же быстро, как и острокрылому бирру в сильную бурю.
Даже если бы он решился помочь - маленький Тукуи не был способен на многое. Лучшим решением станет отправка домой сейчас же, и если удача окажется на его стороне .. если в пути встретится источник воды или пиши, пригодной для гвуррана... тогда, быть может, он и доберется через несколько дней до родных холмов Конечно, в запасе будет восхитительная драматическая история. Молодежь начнет глазеть на него, выпучив глаза, и вскоре все, все гвурраны узнают, какой он сильный, ловкий, умелый... Он прославится на весь остаток жизни - ведь Тукуи жил среди больших-больших людей!
А еще, а еще... он помнил о мистресс Баррисс, которая, вместо того чтобы пристрелить его за кражу, сделала своим другом, а затем настояла на совместном путешествии за пределы обыденных холмов гвурранов. Что же делать, что делать? Ведь когда он отправлялся в дорогу, никто и не знал, что путь закончится таким печальным финалом. Никто, даже сама мистресс Баррисс не станет его порицать за... предательство? Предательство!
Нет, подумал Тукуи, я должен знать! Если Баррисс с друзьями мертвы, меня ничто не удерживает в этих проклятых прериях. С другой стороны, если они живы...
Если они живы, то его существование осложнялась еще сильнее. Неужели Тукуи придется доказывать свой ум, силу, мужество и порядочность еще и перед большими-большими людьми? Временами гвурран сомневался, что джедаи воспринимали его всерьез. Что же касается этих жалких и несчастных алвари - Киакхты и Булгана, - то выражение их лиц, когда на помощь придет маленький Тукуи, нельзя будет передать словами! Тот самый Тукуи, над которым они осмеливались смеяться и шутить, спасет их уродливые тела с короткими хвостами от верной гибели. Картина, представшая перед глазами, наполнила душу если не мужеством, то силой и энергией.
Тукуи всем покажет, кто он есть на самом деле! Наконец-то он принял решение: нужно следовать по следам клана Кулуна, подмечать незаметное и запоминать каждую деталь. Именно тогда Тукуи превратится в самого смелого, стойкого и находчивого из гвурранов!
Один-одинешенек среди дикой пустынной степи, без оружия и провизии, он понял, что настало время побед.
* * *

Единственное ощущение, приободрившее Луминару в момент возвращения сознания, заключалось в том, что голова, кажется, все еще продолжала держаться на плечах. Руки были плотно связаны за спиной, а на ногах лежали большие скобы в области бедер, икр и лодыжек. Солнечный свет - это единственное, что пробивалось через плотный мешок, натянутый по самую шею. Женщина могла дышать, но только через нос, поскольку во рту торчал огромный кляп, не позволяющий вымолвить ни единого слова.
Тем не менее Луминара смогла различить громкое мычание неподалеку. Кажется, это были Оби-Ван и Баррисс. По поводу Анакина она не могла сказать точно, но вот приглушенные высокие нотки, доносящиеся из угла комнаты, без сомнения, принадлежали Булгану и Киакхте. Удалось услышать и стоны Анакина, который, конечно, также находился среди заключенных.
Голос, не стесненный кляпом, заставил всех замолчать.
- Доброе утро, мои высокочтимые гости! Во-первых, я хочу искренне вас поблагодарить за столь приятный вчерашний вечер. К сожалению, подобное ощущение останется только у меня, - многозначительно заключил Баиунту. - Искомый вами клан Борокии располагается всего в нескольких днях пути к северу от здешних мест, но вам с ними так и не суждено встретиться. Вместо того, компании джедаев, падаванов и алвари предстоит переезд в город Дашбалар, где мой клан обычно совершает деловые сделки.
Луминара слышала, как вождь ходил взад-вперед перед ее лицом, демонстрируя триумф перед слепыми узниками.
- Уверен, что вы крайне удивлены происшедшими вчера событиями. Можете расслабиться! Хайя, я даже не думал причинить вам никакого вреда! Поступить таким образом - значит нарушить незыблемые традиции гостеприимства Кулунов.
Луминара ощутила, как купец усмехнулся.
- Существует множество причин, по которым новости с огромной скоростью распространяются по пустынным прериям. Нам передали, что, если возвращение иноземных гостей в Куипернам будет задержано на парочку сезонов, организатор получит хорошенькое вознаграждение. Чужестранцев хорошо описали, поэтому я испытал невероятный восторг и вдохновение, когда вы, дорогие мои, внезапно очутились возле нашего лагеря и спросили дорогу к Борокии. Когда же дорогие гости согласились принять приглашение на обед, я был вне себя от счастья! Ну вот, теперь вам известна вся подноготная развивающихся здесь событий.
Женщина почувствовала, что вождь приблизился. Мускусный запах усилился, а голос стал низким и грубым.
- До настоящего времени мне не поступало никаких иных приказов, кроме как задержать ваше возвращение в Куипернам. Именно по этой причине позвольте предупредить: даже не пытайтесь воспрепятствовать мне! Пока мы будем путешествовать, вам предоставят все условия. Но помните: несколько верных Кулунов не будут спускать с вас глаз ни днем ни ночью. При первых признаках того, что джедаи начинают выкидывать привычные трюки, нарушитель будет бесцеремонно застрелен. Даже мы, невежественные люди равнин, знаем о Великой силе. Не стоит делать того, о чем каждый из вас впоследствии пожалеет.
Луминара почувствовала, как на лице вождя вновь заиграла улыбка. Он медленно отошел в сторону.
- К несчастью, торговая репутация моего клана окажется сильно подмочена... Ну да ничего!
Луминара услышала, как где-то неподалеку Анакин Скайуокер пробормотал сквозь кляп и мешок некое подобие угроз.
- Ну же, - возразил Баиунту, - я не могу понять твоих слов. Хотя тон их вполне понятен. Говоря по правде, я в некотором роде эксперт межстрочного общения... Надеюсь, вы скоро в этом убедитесь. Когда настанет время приема воды и пиши, обед будет подан незамедлительно. Поверьте, я ничуть не умаляю способностей джедаев и очень уважаю их. В обычных условиях я со своими людьми ничего бы не смог вам противопоставить. Но сейчас ваши комлинки уничтожены, и ни у кого нет надежды на их ремонт. И если даже вам удастся выбраться на свободу, помощи ждать будет неоткуда. За исключением, пожалуй, благородных горожан. Но согласитесь сами, какой от них прок, а?
Тяжелые шаги стихали - мужчина двинулся по направлению к выходу.
- Очень скоро ваше прекрасное жилище, которое осталось единственным из лагеря в собранном состоянии, также погрузится на животных. Подумать только: для шестерых людей мы пожертвовали новейшим складным домом... Ну да ничего, нам воздается за это сторицей. К сожалению, вам не удастся увидеть те прекрасные места, через которые мы намерены проехать домой. Но, по крайней мере, вы сможете их обонять - наслаждайтесь прекрасным воздухом прерий, мои дорогие - в буквальном смысле - гости. И пожалуйста, не предпринимайте даже теоретических попыток к побегу. Я возьму этот вопрос под личный контроль.
Как только хоть один из нас окажется на свободе, яростно подумала Луминара, ты возьмешь под личный контроль кое-что другое. Она заставляла себя оставаться спокойной - каждому джедаю известно, что злоба затемняет разум, а месть - бесполезная трата энергии.
Кто-то страстно желал, чтобы они не вернулись в Куипернам. Как же долго будут длиться эти два сезона? Какой смысл держать их взаперти, а затем выпустить на все четыре стороны?
Внезапно под грубой материей мешка глаза Луминары расширились.
Совет Сообщества! Она вместе с Оби-Ваном обещала этим людям добиться соглашения с алвари. А когда джедаи не смогут вернуться в указанное время, позиция совета коренным образом изменится! Скорее всего, сторонники выхода из состава Республики приобрели неожиданную поддержку. Неужели они отважатся ставить этот вопрос на голосование, не дожидаясь прибытия джедаев из поездки? Подобно любым другим политикам, у представителей совета имеется электорат, что способен ответить на поставленный вопрос. Да, они не будут больше ждать. Да, через два сезона все будет кончено
Судя по всему, кто-то продумал этот план до мелочей. Но чей изобретательный ум все-таки довел дело до победного конца? Кто спонсировал атаку на нее и Баррисс в самом начале путешествия и кто попытался украсть надавана потом?
И несмотря на то что чувствительность ее обоняния не могла сравниться с суубатаром, женщина поняла: от всего перечисленного смердит хаттом.
По возвращении в Куипернам нам придется поболтать с этим слизняком лично, хмуро решила джедаи. Несколько острых словечек. Что же в действительности интересовало не только нее, но и весь совет Ордена - кто стоял за самим хаттом? Но прежде чем решать такие сложные задачи, было необходимо справиться с самой насущной - вызволить себя и друзей из лап меркантильного клана Кулуна, и как можно быстрее.
* * *

Тукуи наблюдал из высокой травы, как Кулуны собирают лагерь. Дома и несколько магазинов были уложены друг на друга, а затем погружены на повозки. Для товаров имелись отдельные сундуки, которые закрывались сразу на несколько ключей. Во главе процессии стояло несколько отдохнувших садаинов, а также шестеро трофейных суубатаров. Когда караван двинулся вперед, Туккуи последовал за ним, стараясь держаться на приличном расстоянии сзади. Постепенно он становился все смелее, а это позволяло ему приближаться ближе к охране. И различать людей, находясь под покровом высокой травы.
Большая часть представителей клана находились вокруг Баиунту. Вождь ехал в самом центре процессии на высокой платформе, украшенной яркими вымпелами, которые ослепительно реяли на ветру, флагами Кулунов и безвкусной рекламой товаров. Тукуи настолько увлекся разглядыванием незнакомых для себя красочных предметов, что на какое-то мгновение забыл, зачем он преследует караван и по какой причине рискует жизнью.
Но ожидание было вознаграждено, когда под вечер его друзей вывели из огромной повозки, запряженной восемью садаинами. Наконец-то люди почувствовали ветер, солнце и свежий воздух. Через несколько минут каждого из них вернули обратно в тюрьму. Дрожа от нетерпения, гвурран принялся считать - да, там были все, четверо джедаев и двое злоязычных алвари. Насколько можно было судить с приличного расстояния, на котором затаился Тукуи, никто из друзей не пострадал. К сожалению, на головах у них висели мешки и руки и ноги были связаны таким образом, что ни один джедай не мог освободиться без посторонней помогли. Наверное, даже рты им заткнули. Круглозадый Баиунту был, конечно, лжецом и подхалимом, но свое дело он знал хорошо.
И как, во имя бога дождя, мне спасти друзей? поинтересовался Тукуи. Во-первых, конечно, нужно проникнуть в лагерь, затем разобраться с охраной. Гвурран посмеялся над своими планами. Да, охранники-Кулуны были втрое больше и сильнее Тукуи, а у него даже не было простейшего оружия, за исключением, пожалуй, только камня. Принимая во внимание, что ему удастся проскользнуть в лагерь и миновать охранников, потребуется масса времени для того, чтобы освободить четверых друзей и, возможно, двоих несносных проводников Затем джедаям придется отбить обратно свои огненные штуки, затем суубатаров и раствориться среди высокой травы прерии. Десяти Тукуи не схватило бы для реализации подобного плана, а он был один, один-одинешенек.
Чрезмерные стремления могут пресечь на корню даже реальные возможности, вспомнил Тукуи слова Баррисс. Но гвурраны, несмотря на свой рост, всегда считались очень сильным племенем. Они находили выход из любых, даже очень сложных ситуаций, хотя несколько раз становились на грань вымирания. Их не смогли сломить ни природные условия жизни, ни хищники, ни внешние враги.
А теперь следовало разработать реальный, выполнимый план Разум и логика гвуррана могли привести к неминуемой неудаче, но Тукуи всегда компенсировал свои маленькие размеры чрезмерным эго. Если ничто не сможет ему помочь, то на сцену выйдет хвастовство - о да, в этом деле Тукуи считал себя докой!

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Осталось только найти способ заставить Кулунов поверить в данное обстоятельство.
Каждый шаг, каждое движение вперед за выносливыми садаинами уводило его все дальше от дома, от безопасных холмов и теплоты гвурранского племени. Тукуи старался не думать, насколько же далеко он забрался от того места, где ждали его родные. Вода перестала быть проблемой - недавно прошедший дождь скапливался в небольших лужицах, которых вполне хватало для питья. Но ему требовалось время для поиска пищи, а за это время караван сможет уйти на приличное расстояние вперед. Тем не менее Тукуи был вынужден решиться на этот риск, поскольку иного выхода не существовало. Так прошел день, второй, третий. Усталый, грязный и расстроенный Тукуи все же продолжал, двигаться за караваном.
Очередной вечер, опустившийся на прерию, показал, что он ни на йоту не приблизился к спасению друзей с того самого момента, когда волею судеб ему пришлось прикидываться куском навоза. С приходом ночи гвурран вновь вынужден был искать укрытие от хищников - а силы все таяли и таяли. Лагерные факелы продолжали гореть до утра; конечно, он мог украсть один из них для себя, но в целях безопасности Тукуи решил действовать в полной темноте. Для ночлега годилось все - высокое дерево, покинутая нора травоядного или несколько валунов, между которыми образовывалась небольшая пещерка.
Со стороны лагеря периодически слышался грохот.
Пифгот! буркнул он про себя, стараясь уснуть. Но боги, считающие, видимо, что его страданий еще не достаточно, послали на голову дождь. Судя по запаху, поднимающемуся от земли, думал Тукуи, сидя в пещерке, он довольно сильный. Вокруг поднялся сильнейший ветер, который, видимо, никак не мог рассудить, какое направление ему выбрать. На севере громыхнул Капченега, объявив о своем прибытии ярким Огнем-Поджигателем.
А за спиной гвуррана лагерь начал готовиться к приближающейся буре: ставни закрывались, а торговую атрибутику, рекламы, вымпелы и животных попрятали в загоны. Кулуны и их заключенные собирались переждать грозу в теплых, сухих жилищах, снабженных системной кондиционирования и инопланетными приспособлениями для обогревания. Что же касается Тукуи, то он был бы счастлив найти укромную нору, которую не успели предварительно занять такие же несчастные бродяги, как и он сам.
Конечно, выступ среди скал был бы гораздо лучшим убежищем, размышлял гвурран, продолжая поиски. Он не такой теплый, как подземная пещера, зато куда как более безопасный. В отличие от людей или алвари Тукуи имел шубку, а потому ночная прохлада не представляла для него серьезную проблему; что же касается запаха, привлекающего плотоядных хищников, то гвурран надеялся, что сильный дождь поможет в маскировке.
И вот перед глазами показалась неожиданная череда холмов. Очень кстати, подумал Тукуи, особенно с учетом поднимающегося ветра". Действительно, быстрые облака уже заволокли половину ночных звезд и новоявленную ансионскую луну. Гром теперь раздавался гораздо чаще, а первые большие капли уже упали на пыльную траву. Встряхнувшись, он направился к темному провалу, что маячил перед ближайшей парой холмов. Вспышка дыхания Капченеги осветила небосвод. И тут Тукуи замер: маячившие впереди темные массы оказались вовсе не спасительными холмами. И дело было не только в секундной вспышке: стоящая неподалеку громадина свернула в его сторону зловещим белым глазом.
Лоркуал.
Тукуи оказался столь ошарашен, что не мог даже решить: прятаться ли ему в траве, бежать без оглядки или просто упасть в бессознательном состоянии на землю. Как следствие, он не сделал ни первого, ни второго, ни третьего. Вместо того он остался стоять как вкопанный, поглядывая на стену дождя, приближавшуюся с севера. Звук воды был приятным и успокаивающим, но даже он ничего не мог поделать с той громадной темной горой, которая маячила прямо перед беднягой.
И он, пустоголовый болван, чуть не спрятался между врагами, понял внезапно гвурран.
Лоркуалы являлись, насколько Тукуи не изменяла память, самыми большими представителями животного мира ансионских прерий. По росту они приближались к суубатарам, но были гораздо более массивнее этих горделивых резвых животных. Один взрослый самец весил как, пожалуй, четверо суубатаров. Их странная жесткая желто-коричневая шерсть торчала во все стороны, создавая иллюзию щетины или иголок. Череп покрывало полдюжины крепких костных наростов. В брачный сезон самцы лоркуалов так сильно бились этими лбами, что треск разносился на несколько миль во все стороны. Каждая морда длиной в шесть футов заканчивалась пастью с огромными лопатообразными зубами, три из которых торчали вперед, а три - назад. Подобная внешность придавала еще больше внушительности огромной туше.
В сравнении с невероятным телом лоркуалы имели два небольших глаза по обе стороны несуразной головы. Единственная ноздря открывалась прямо посередине лба, причем ее размеры были такими, что гвурран мог, без сомнения, поместиться внутри ее. Лоркуал время от времени нюхал воздух - этот способ помогал им засечь любую опасность издалека.
Хотя, если рассуждать по существу, в прерии Ансиона у животного с подобными размерами практически не было врагов. Окрепнув в течение пары недель после рождения, они становились настолько сильными, что могли справиться с приличной стаей ханхов, решившейся на опрометчивую охоту. Обычно они не терпели, если кто-то из чужаков приближался к жилищу. Сгрудившись друг около друга, лоркуалы, по-видимому, отвлеклись на царящий неподалеку шум, а потому не заметили случайного гостя. Дождь, что стоял над степью стеной, также сослужил Тукуи хорошую службу, скрыв от лоркуалов его запах.
Вспышки грозы становились все чаще и чаще, позволяя рассмотреть стаю громил. Гвурран отметил, что оно было немаленьким; хотя истинное количество животных определить не представлялось возможным. Каждый старался держаться друг друга; в подобную грозу не было ни одного смельчака, кто решился бы отправиться в путешествие один-одинешенек... Ни одного, кроме Тукуи. Звери стояли шеренгой, сдвинув ужасные морды.
И тут Тукуи пришла в голову замечательная идея. Она могла или убить маленького гвуррана, или сделать настоящим героем. Но после трех практически бессонных ночей, проведенных среди высокой травы и грязных нор, это была самая первая идея, что само по себе было уже большим достижением. Конечно, она могла не сработать... Но выбирать уже не приходилось.
Стоя за спинами лоркуалов, Тукуи вытряхнул небольшую корзину, являющуюся неотъемлемой частью гвуррана-путешественника, от содержимого и наложил на дно самой сухой травы, которую только мог найти под проливным дождем. К счастью, каждого гвуррана обучали в детстве такому несложному ремеслу, а потому привыкшие к работе пальцы чуть ли не на ощупь выполнили задачу в два счета. Стараясь двигаться как можно тише, дабы не потревожить чутких лоркуалов, Тукуи приступил к выполнению следующего этапа своего плана. Несмотря на ливень, это задание ему также удалось выполнить без особенных затруднений: совсем неподалеку обнаружилась груда небольших камней овальной формы, которой как раз хватило, чтобы заполнить корзину.
Самая легкая часть дела была закончена - теперь предстояло приступить к наиболее важной и опасной.
Двигаясь медленно и тихо, протирая то и дело свои выпуклые глаза от проливного дождя,
Тукуи попытался отыскать такого лоркуала, который выглядел бы более сонным, чем все остальные. Через несколько минут он понял: темнота и дождь делали эту задачу практически невыполнимой. Наверное, я переоцениваю свои возможности, пронеслось в голове у зверька. Даже в солнечный полдень невозможно отличить одного лоркуала от другого; каждый из них одинаково угрюмый и страшный. А еще если я сейчас начну дрожать, то могу завалить все дело. Что же тогда делать? Нет, нужно собраться.
Исходя из этих размышлений, ближайший кандидат столь же хорошо подходил на уготованную Тукуи роль, что и последующие собратья. Гвурран отправился на корточках вперед. Перекинув ручку корзины через плечо, он резким движением поднялся на ноги. Видя, что животное его не заметило, Тукуи схватился руками за шерсть и начал взбираться на спину. И чем выше протискивался отважный зверек, тем более вероятной становилась для него победа.
Наконец Тукуи оказался на спине, ловко балансируя на скользкой шкуре зверя. Стараясь ступать как можно тише, он двинулся вперед, к голове. Конечно, шерсть лоркуала совсем не походила на сухую траву прерий, но какое это в сущности теперь имело значение... Не было слышно ни звука. Вскоре маленький гвурран очутился на черепе. Лоркуал стоял смирно, время от времени подергивая ушами. Тукуи не мог поверить в удачу, но сейчас было не место для поздравлений. В конце концов, сделанная работа была малой частью того, что ожидало впереди.
Заняв удобное положение на шее животного, он достал из корзины первый камень и приготовился. Ждать долго не пришлось: две огненные вспышки в очередной раз осветили небосклон. Стадо начинало проявлять признаки беспокойства: буря поднималась не на шутку. И в этот момент грянул гром.
Тукуи размахнулся и что есть мочи бросил камень в голову лоркуала. Снаряд попал прямо в левый глаз. Не понимая, что происходит, животное взревело и ударило копытами соседа; послышался рев, от которого у Тукуи потемнело в глазах, - казалось, что даже всесильный бог грома не мог произвести на свет подобных звуков. Гвурран развернулся и послал новый камень в неудачливого соседа. Второй лоркуал, недолго думая, повторил маневр первого, ударив что есть мочи своего соседа. Третий снаряд также угодил в цель...
Стадо принялось топтаться на месте, не понимая, что же происходит и как действовать дальше. Животные, находящиеся вокруг Тукуи, принялись распространять панику на всех остальных. В воздухе запахло угрозой, но гвурран не унимался, продолжая метать камни из стороны в сторону. Жалобный рев стал нарастать, переходя постепенно в яростный шквал.
Испуганные, неуверенные в себе лоркуалы превращались в неуправляемую могучую силу.
Масла в огонь подлил Капченега - и тут стадо потеряло последнее самообладание. Огромная масса животных отправилась в путь - сначала медленно, а затем все быстрее и быстрее. Несмотря на дождь, что хлестал по глазам, Тукуи прикладывал максимум усилий, дабы направлять свое орудие в нужную сторону. Когда же наконец камни закончились, гвурран что есть силы схватился за жесткую щетину на шее лоркуала: стоило сейчас упасть на землю, как от него не осталось бы даже мокрого места. А земля дрожала под мощными конечностями бегущих лоркуалов.
Лагерь Кулунов был погружен в тишину и темноту; только лишь на заставе стояло несколько светящихся факелов.
Внезапно часовые забеспокоились; послышались звуки рожка. Через несколько минут поселение стадо напоминать растревоженный улей; каждый проснулся и, не понимая в чем дело, поспешно протирал глаза. Находясь внутри повозки, Луминара попыталась произнести что-то сквозь кляп, но в очередной раз не смогла вымолвить ни одного членораздельного слова. Происходящая вокруг неразбериха была вызвана не Силой - нет, под ногами дрожала сама земля.
Натягивая штаны, Баиунту начал отдавать беспорядочные приказы, и все равно вокруг царил полный хаос. Времени не хватало даже на то, чтобы запрячь садаинов; в главную палатку ворвались всадники. У торговцев не было ни малейшего шанса спасти товары; сейчас следовало задуматься о более важных вещах.
Крики взбудораженных садаинов, вопли всадников и торговцев слились в невероятную какофонию, подобную которой здешние места еще ни разу не слышали. Ни одно оружие не было способно остановить разбушевавшееся стадо лоркуалов, но несколько орудийных залпов заставило большую часть животных изменить направление. Несколько десятков зверей прямо перед всадниками приняли направление на восток, другие на запад. Обрадованные таким поворотом дел, всадники начали что есть силы палить из орудий. Разделившись на две неравные части, стадо лоркуалов принялось обходить лагерь.
К величайшему удовлетворению Тукуи, несколько животных все же не поддались общей тенденции. Несмотря на пальбу Кулунов, они продолжали двигаться вперед. Двое из них упали под лучами суперсовременных бластеров Баиунту, а вторая пара, недолго думая, смяла кордон и очутилась в центре лагеря.
Проламывая легкие стены передвижных домов и подминая повозки, лоркуалы внесли в поселение полный хаос. Гигантские головы, снабженные шипами, то и дело откидывали со своего пути наиболее беспечных людей и животных. Животные обезумили от грозы, криков людей и оружейных выстрелов.
В скором времени вокруг повозки пленников не осталось ни одного охранника. Подобно всем остальным, они бросились на помощь уцелевшим семьям и друзьям. Спрыгнув со спины лоркуала в наиболее безопасном месте, Тукуи спрятался в кустах, а затем побежал в том направлении, где, по его наблюдениям, должны были находиться друзья. Судя по всему, их никто не тронул: торговцы были слишком заняты свалившимися на голову собственными проблемами.
Порыскав в багажном отделении одной из повозок, Тукуи надеялся найти хоть какое-то оружие, способное помочь в освобождении друзей. Внезапно на глаза попались странные иноземные штуковины, которые джедаи называли "лазерные мечи" (иногда они говорили: "световые", чем окончательно путали Тукуи). Так, значит, друзей держат где-то неподалеку! Решив больше не искушать судьбу, гвурран положил смертоносное оружие джедаев на место, а вместо того нащупал прекрасный изогнутый клинок алвари, который некогда принадлежал Булгану. Нож оказался прекрасным оружием, с которым Тукуи мог запросто разобраться. Забежав в повозку, он бросился к Баррисс. Маленькие, но сильные руки принялись за работу. Когда же девушка скинула с головы капюшон и увидела спасителя, она чуть не потеряла дар речи. К счастью, этого никто не заметил, поскольку во рту продолжал находиться кляп.
- Тукуи говорил правду, - принялся причитать гвурран, распутывая веревки на руках и ногах. - Тукуи самый храбрый среди всех своих родственников. Он самый сильный, самый злобный и мудрый...
- И, кроме того, самый разговорчивый, - прервала его Баррисс, как только кляп покинул ее рот.
Освободившись, девушка поняла, что не способна двигаться: несколько дней, проведенные в полной неподвижности, сильно сказались на системе периферического кровообращения. В Ордене учили восстанавливать циркуляцию в кратчайшие сроки; эти навыки пошли сегодня на пользу всем заключенным.
Занятый делом Тукуи сообщил девушке, где находится их снаряжение и оружие. Работая вдвоем, они вскоре освободили Оби-Вана, Луминару и Анакина.
За стеной послышался грохот: земля содрогнулась, а повозка чуть не перевернулась. Вскоре послышались дикие крики, которые перекрывали шум дождя и ветра.
- Что это такое? - резко спросил Анакин, разминая затекшие ноги.
С самого начала светопреставления он никак не мог определить его истинную причину. Юноша страстно желал ощутить в руках лазерный меч; но прежде... прежде хотелось во что бы то ни стало отыскать главаря захватившей их банды. Оби-Ван, конечно, не одобрил бы подобные мысли, но Анакин больше не обращал на это особого внимания; ему хотелось действовать по-своему, он чувствовал себя взрослым. Конечно, потом будет суровое наказание...
Но сейчас он насладится местью, и этот жирный боров Баиунту получит свое.
- Лоркуалы, - ответил Тукуи, спокойно освобождая от веревок лодыжки Киакхты. - Для того чтобы бороться с Кулунами, Тукуи требовалась бо-ольшая палка! - он самодовольно ухмыльнулся. - Вот лоркуалы и оказались этой палкой. Тукуи заставил их бежать сюда.
Киакхта открыл от удивленья рот.
- Ты заставил целое стадо лоркуалов бежать в нашем направлении? Да нас могли превратить в мокрое место! В один большой блин!
И, словно в подтверждение слов проводника, земля под ногами затряслась повторно.
Гвурран поднял глаза на проводника.
- Быть может, рот у алвари настолько пухлый, что его стоит сделать немножечко поплоше... Сиди тихо, а не то дурной Тукуи дернет рукой и отрежет тебе случайно одно место...
- Эй ты, букашка, придержи язык! Я не посмотрю на все твои достижения...
Через несколько минут друзья были полны решимости - в руках было оружие, а в душе свобода. Махнув над головой лазерным мечом, Луминара отправилась вперед, опасливо выглядывая из-за каждого угла. К счастью, пелена дождя скрывала под собой все тени. Внезапно где-то посреди облаков показалась невероятных размеров покачивающаяся голова раздраженного лоркуала.
О Великая сила, подумала женщина. Если это всего лишь один лоркуал, то как же выглядит стихийное бегство стада? Обернувшись назад, Луминара нашла взглядом застывшего в нерешительности гвуррана и произнесла:
- Что бы теперь не случилось, Тукуи, и как бы ни повернулась судьба... Я хочу, чтобы ты знал: я, Оби-Ван и оба наших падавана гордятся своим новым другом. Тукуи действительно храбрый гвурран.
- Не просто храбрый. Храбрый-храбрый! - прокричал зверек и тут же осекся: в сторону друзей отлетела та самая голова зверя, пронизанная лучом лазера. - Я только иногда бываю испуганный-испуганный, как, например, сейчас.
- Ничего удивительного, - вступил в разговор Оби-Ван, пристально осматривая окружающее пространство. - Если наши суубатары не были уничтожены этими тварями или угнаны беглецами, мы можем попытаться их отыскать.
- С суубатарами будет все в порядке, мастер Оби-Ван, - раздался из-за спины голос Булгана. - Они слишком ценны для Кулунов, чтобы те позволили им так просто исчезнуть. Держу пари, в стойле до сих пор находится несколько охранников, которые не спускают с них глаз. Шестерка суубатаров - это очень большая сила, которая способна справиться даже с разбушевавшимся лоркуалом... Одним лоркуалом.
Джедай кивнул.
- В таком случае, первыми нашими жертвами станут охранники стойла, верно?
- Прекрасные слова, учитель, - присев на корточки возле Оби-Вана, Анакин с силой сжал рукоять меча. - Я был так долго связан, что телу необходимо немножко поразвлечься... то есть поупражняться, простите за неточность.
Услышав эти слова, Баррисс нахмурилась.
- уж не собираешься ли ты отомстить, а, Анакин?
- Конечно, нет, - последовал кроткий ответ. - Я просто хотел сказать, что если кто-то появляется у меня на пути, то это вовсе не повод для вежливого разговора... Моя горячая кровь требует совсем другого.
Спрятавшись внутри повозки, друзья дождались того момента, пока на улице не осталось никого. Настало время действовать. Во главе с Тукуи, Оби-Ваном и Луминарой группа недавних заключенных начала медленно продвигаться к тылу поселения Кулунов. По пути им встретилось несколько торговцев; но среди них было огромное количество паникующих детей и женщин, а потому джедаи решили пройти мимо. У каждого на эту ночь были свои собственные задачи.
А вокруг все еще бушевала буря, разрушающая то, что не успели уничтожить лоркуалы. Несмотря на все это, друзья добрались до тыльного района поселения, где располагалось стойбище суубатаров, безо всяких приключений. Присев под соседнюю повозку, они отдышались и осмотрелись по сторонам. Суубатары давно не спали и тревожно топотали. Луминара заметила, что багажные мешки так и продолжали висеть на их спинах.
- Я могу различить трех... нет, четырех караульных, - прошептала Луминара Оби-Вану. Кеноби сосредоточенно кивнул.
- Я тоже, - он показал на загон.
Жестом велев Баррисс следовать за собой, Луминара отправилась вперед. Замыкали колонну Оби-Ван и Анакин, готовые в любую минуту принять бой.
Двое алвари остались на месте рядом с Тукуи. Через некоторое время, разглядывая непроницаемую мглу, Булган будто бы что-то вспомнил. Обернувшись в сторону маленького спутника, он упал на колени, затем опустил лицо к земле, в рыхлую грязь и затих. Догадавшись о смысле деяния друга, Киакхта последовал его примеру, хотя на лице было написано явное недовольство в отношении столь отвратительного племенного обычая.
- Хорошо-хорошо, вставайте с колен, глуповатые созданья.
Оба проводника угрюмо поднялись с колен.
- А сейчас у Тукуи для вас имеется сделка, - глаза маленького гвуррана блеснули. - Вы больше не называете Тукуи тупым дикарем, а Тукуи больше не позволяет отпускать в ваш адрес такие определения, как тронувшиеся умом тупицы, болваны и глуповатые созданья, недотепы, чокнутые...
Вытерев единственный глаз от воды, Булган наморщился и произнес:
- Мы прекрасно поняли, что ты имел в виду, Тукуи. Спасибо, достаточно, - с этими словами он ткнул Киакхту локтем под ребра. - Не правда ли, дружище?
- Хайя, конечно, - неохотно пробормотал проводник.
Удовлетворенный, мохнатый коротышка вновь обратил свой взор в непроглядную мглу.
- Так-то лучше, гораздо лучше. Тукуи хотел, конечно, отправиться вместе со всеми и оказать неоценимую помощь в битве за суубатаров, но джедаи приказали сидеть здесь и присматривать за вами двоими... А вдруг что случится ?
Булган в последний момент поймал руку Киакхты, которая хотела схватить разговорчивого гвуррана за шкирку...
* * *

Несмотря на проливной дождь, яркая электрическая иллюминация продолжала работать. Изящные светящиеся дугообразные арки привлекали внимание любого прохожего; торговцы знали свое ремесло назубок, а потому намеревались продать шестерых суубатаров за целое состояние. Проскользнув через изгородь, Оби-Ван показал жестом на двух молчаливых охранников, стоящих с тыльной стороны. Они были настоящие профессионалы; судя по всему, эти Кулуны провели немало времени в боях и походах. Джедаи не сомневался, что чутье этих людей было отменным, а реакция - незамедлительной.
Первый, кто заметил незваных гостей, успел сделать всего один выстрел. В следующее мгновение лазерный меч Оби-Вана выбил оружие из рук. Прежде чем часовой успел позвать на помощь, джедай отправил его вниз головой на землю.
В это мгновение его обуяла тревога за падавана, которого не было слишком долгое время. Неужели он не справился со вторым охранником? Видя, что Анакин просто издевается над мужчиной, Оби-Ван нахмурился. Падаван понял, что допустил промашку, и в считанные секунды обезвредил противника. Кулун, сраженный ударом в шею, рухнул на грязную траву.
Деактивировав лазерный меч, Оби-Ван опустил взор на убитого ансионца, а затем посмотрел на падавана. Несмотря на частые вспышки молнии, посторонние наблюдатели не могли заметить возникшего между ними напряжения.
- Что это было? - бесстрастно спросил джедай.
- Ничего, учитель, - продемонстрировав самое невинное выражение лица, Анакин повесил оружие на пояс. - Он оказался быстрее, чем я думал.
Кеноби в полном молчании смотрел на ученика. Затем он кивнул.
- Будь аккуратнее, падаван, иначе следующий соперник может оказаться еще быстрее, и тогда... - махнув рукой, он добавил: - Пойдем, а то мы и так потеряли слишком много времени.
Краткий свист послужил сигналом для Луминары и Баррисс. Последние приблизились.
- Проблемы? - спросил Оби-Ван, поглядывая на падавана Луминары.
Ундули покачала головой. Вода крупными каплями стекала по липу, останавливаясь в ямочке на подбородке, покрытом татуировками.
- Эти парни хорошие бойцы... Гораздо более профессиональные, чем были там, в Куипернаме, - Луминара кивнула в сторону Баррисс.
Подняв руку, девушка показала маленький разрез на предплечье, сочившийся кровью. К счастью, он оказался не опасен.
Делая шаг вперед, Анакин оценивающе посмотрел на девушку.
- Научись держать дистанцию. Особенно когда неизвестно, как вооружен противник.
- Жаль, что тебя не было рядом, - язвительно ответила она. - Я полагаю, ты был бы счастлив дать мне в нужный момент совет, так?
Ответ удивил девушку.
- Нет. Однажды я уже пытался дать тебе совет... Вокруг было гораздо больше воды, помнишь? - произнеся эти слова, юноша направился к суубатару.
Смущенная, Баррисс смотрела еще несколько мгновений ему вслед, а затем последовала его примеру. Сейчас, решила она, вовсе не время рассуждать над личностью Анакина Скайуокера. Но в том-то и заключается моя проблема, что время для этого не наступит никогда.
В полном молчании друзья уселись в седла своих суубатаров. И только сейчас Киакхта с Булганом заметили четыре безжизненных тела охранников.
Животное Луминары нервно дернулось, и женщину сильно тряхнуло в седле. Джедай прекрасно знала, что всего пару недель назад она вылетела бы от подобной встряски на несколько метров в сторону. Но жизнь - она на то и жизнь, чтобы приобретать опыт, а вместе с ним и уверенность. Успокоив суубатара, Луминара последовала за проводниками, которые отправились на север. Животные перепрыгнули металлический забор, находящийся под напряжением, без малейшего усилия. Вскоре они оказались в прерии, двигаясь строго на север. Где-то впереди находился неуловимый верховный клан - заключительная стадия этой тяжелой, утомительной миссии. Соергг все же добился своего: он выиграл время, выбив джедаев из графика. К счастью, друзьям все же удалось выбраться на волю, и сейчас они пытались наверстать упущенное. Покачиваясь в седле несущегося через ночь во весь опор суубатара, Луминара молилась, чтобы представители Сообщества сдержали обещание и дождались возвращения джедаев. Если голосование пройдет раньше... то его исход можно считать предрешенным. История гласила, что результаты таких выборов практически невозможно изменить.
Стоящий неподалеку Баиунту, обнаружив джедаев на свободе, попытался исправить положение. Через несколько мгновений его надежды рассыпались в прах: торговцы разбегались, словно крысы с тонущего корабля. Не обращая внимания на приказы вождя, они пытались спасти если не достоинство, то хотя бы собственные жизни.
- Эй вы, тупоголовые идиоты! Соберитесь! Сейчас не время так шутить!
Некогда выносливый садаин, которого оседлал вождь, сейчас еле справлялся со своими обязанностями. Он волочил ноги, пытаясь во что бы то ни стало выполнить команды наездника. Через пару минут силы окончательно покинули бедное животное, и оно со всего размаху рухнуло в мокрую траву.
- Проклятье! - орал Баиунту. - Этого еще не хватало! - Вождь был вне себя от ярости. Что за ночка! А ведь все начиналось так многообещающе...
С трудом поднявшись на ноги, он кое-как отряхнул пышное одеяние. Осмотревшись по сторонам, Баиунту понял, что остался в полном одиночестве: пленники вырвались на свободу и были таковы, хотя он решительно не понимал, как подобное могло произойти. Интересно, оценит ли хатт его заслуги? Ведь чужестранцы были задержаны в своей миссии аж на несколько дней! Вождь рассудил, что подобный исход событий вполне возможен. Те усилия, что он потратил на джедаев, должны стоить очень дорого!
Что же касается треклятого стада лоркуалов, то оно уже умчалось далеко-далеко на юг. Теперь оставалось идти спать и ждать дальнейших распоряжений сверху.
Что ж, его клан постигло несчастье... Но он-то в этом не виноват! Конечно, теперь все будут считать Баиунту грязным торгашом, который готов за деньги пожертвовать жизнями своих подчиненных... Ну ничего, он еще себя покажет! О нем заговорят совсем по-иному! Мудрый торговец всегда знает, когда уйти в тень и как вовремя вернуться. Все зависело от того, успеют ли чужеземцы выполнить свою миссию или нет. Размышляя таким образом, вождь медленно отправился в сторону мерцающих огней лагеря.
И в это мгновение за спиной раздалось приглушенное ворчание.
Баиунту сделал новый шаг - ворчание повторилось. Сердце в груди застучало, словно паровой молот. Вождь резко развернулся и принялся судорожно шарить на поясе в поисках самого современного бластера, приобретенного несколько недель назад на ярмарке в Пиянзи. Но оружия в кобуре не было.
Скорее всего, оно выпало в момент предательской гибели садаина.
Торговец не нашел лучшего выхода из ситуации, как упасть на колени и начать рыскать по траве. Ну наконец-то, вот и он! Конечно, бластер не мог далеко улететь. Вскоре все будет хорошо, как и раньше. Облегченно вздохнув, он протянул руку к оружию, и в то же самое мгновение три горящих глаза материализовалось прямо над его лицом. В зрачках светилась смерть, и Баиунту осознал это в ту же самую секунду. За кустами показалась еще одна тройка глаз, и за ними - еще и еще. Стиснув зубы, вождь рванулся в сторону бластера. Принимая во внимания размеры Баиунту, его реакция была совсем неплоха.
Но для ближайшего шанха это уже не имело никакого значения.

Глава 14

Утро принесло с собой не только свет, но и полную перемену погоды. Свежая листва блестела так, словно степь покрыли яркой глазурью. Местные членистоногие трещали, словно лучшего дня в их жизни нет и не будет, и даже невозмутимые суубатары весело гоготали, рассекая поверхность травы с невиданной доселе скоростью. Что же говорить о наездниках, для которых это утро было первым на протяжении нескольких ужасных дней заточения.
Приподнявшись в седле на несущемся во весь опор суубатаре, Оби-Ван приступил к выполнению упражнений на растягивание. Двое падаванов во все глаза смотрели на Кеноби; Анакин знал, что если он хотя бы попробует выполнить один из элементов подобной программы, то падение под копыта произойдет почти неминуемо. Упражнения Оби-Вана требовали отличной координации движений, полной уверенности в собственных способностях и стальных нервов. Падаван припомнил, что в школе джедаев Оби-Ван прославился гимнастическими навыками по всему Корусканту.
Продолжая движение неподалеку, Луминара искоса взглянула на товарища. Конечно, она могла повторить фокусы Кеноби, но они требовали от женщины слишком большой траты сил, а потому она предпочла просто отдохнуть. Через несколько минут она оглянулась назад - существовало несколько вопросов, которые требовали обсуждения с проводниками. Слегка пришпорив суубатара, Луминара оторвалась от Кеноби и приблизилась к алвари.
Лишившись главного зрителя, Оби-Ван принялся обозревать окрестности: новая планета всегда несла для него массу непознанного и загадочного - геологию, климат, флору и фауну.
Тем временем Анакин продолжал издалека наблюдать за учителем. Юноша знал, что на протяжении большей части времени было невозможно даже предположить, о чем размышляет этот человек. Неужели такая судьба лежала перед каждым джедаем - одиночество, отшельничество и холодность? Глядя на молодую, полную жизни девушку, восседающую в седле неподалеку, было трудно представить, что через несколько лет меланхоличная трансформация постигнет и ее. Сейчас падаван была полна энтузиазма. Говоря по правде, даже Луминара Ундули сильно отличалась в плане общительности от Оби-Вана. Быть может, глубинный самоанализ захватывал в конечном итоге естество одних лишь джедаев-мужчин?
Юноша мысленно поклялся, что подобной метаморфозы с ним никогда не произойдет. Какие бы перемены в жизни ни произошли, погружаться в суровую аскезу - это совсем не для него. Анакин припомнил душещипательную историю, которую учитель рассказал на концерте перед племенем Иивов... Быть может, он судит о рыцаре слишком строго? Неужели это вина самих джедаев, что у них отсутствует душевная потребность и тяга к дому, теплому очагу, семье? Преподаватели в школе учили относиться к чужим проблемам с сочувствием. Любой падаван обязан проявлять понимание к своему учителю, решил Анакин, и это не требует обсуждений. Не стоит забывать об этом постулате, когда многие решения Оби-Вана начинают казаться странными... и непостижимыми. И если я когда-нибудь забуду сегодняшнюю клятву, закончил свои рассуждения юноша, то это будет означать только одно: моя конечная цель жизни никогда не воплотится.
- Прошлой ночью ты показал себя с очень хорошей стороны.
- Что? - переспросил Анакин.
Погрузившись в собственные мысли, он сразу и не понял, что со стороны товарища впервые за долгое время услышал комплимент.
Баррисс добродушно улыбнулась и повернулась к нему.
- Когда мы бежали от Кулунов, а особенно в момент борьбы за суубатары... Я видела, какое ты демонстрировал мастерство.
- Таково распоряжение учителя Оби-Вана, - безразлично ответил Анакин. - Таков мой долг.
- Я во второй раз была свидетелем удивительного по красоте обращения с мечом в процессе реального боя. Ты очень сильный.
Подсознательно девушка ощутила боль на месте небольшого ранения, полученного прошлой ночью. Вчера она поняла для себя очень простую истину: "Никогда не стоит недооценивать противника".
- Мне приходилось тренироваться по двадцать часов в сутки, - в этот момент суубатар подпрыгнул и перенес себя через огромный серый валун. - Однажды я услышал в свой адрес, что могу победить в бою на мечах даже рыцаря. Такие слова дорого стоят... Доверие приходится оправдывать. Доверие и уважение - превыше всего.
Девушка улыбнулась.
- Глядя на тебя, можно подумать, что учитель Иода окажется подходящим противником, верно? Анакин сощурился.
- Учитель Йода? Да ты, наверное, шутишь! Улыбка Баррисс стала шире.
- Зачем мне шутить о подобных вещах? Учитель Йода прославился величайшим мастерством фехтования на все времена. Не говори, что ни разу не дрался с ним.
- Да нет, дрался, конечно. Я полностью согласен, что по части техники он непревзойден. Ловкость его просто поражает... а если еще припомнить о его неважном зрении... - в голосе юноши послышались металлические нотки. - Но это всего лишь школа, Баррисс, теории и догадки... Даже в учебном поединке с учителем Йодой никогда не ощутишь настоящего боя.
Вместо того чтобы ответить немедленно, девушка серьезно поразмыслила.
- Но что тебя заставляет думать, что учитель никогда не применял свои знания на практике ?
Юноша чуть не рассмеялся, но вовремя сдержался: Оби-Ван и Луминара могли услышать, а потом поинтересоваться предметом их разговора. Анакин знал, что его мнение по данному вопросу совсем не понравится рыцарям. В законе было записано о почтении к старшим. Оби-Ван продолжал без устали повторять, что некоторые вещи не могут являться предметом для шуток и смеха.
Но это не значило, что Анакин должен игнорировать вопросы товарища.
- Да перестань ты, Баррисс... Я не могу представить учителя Иоду на поле боя... У тебя иное мнение? - в голове юноши пронеслась целая вереница мыслей, и он закончил: - С кем же он решится вступить в драку? Разве что с созданием, напоминающим по размерам Тукуи.
- Сила джедая заключается не в его физических размерах и даже не в энергии его меча... Все дело в стойкости сердца.
Анакин многозначительно кивнул.
- Дайте мне силу и могущество, а сердце можно оставить при себе, - ответ юноши был во многом циничным, но ему хотелось выяснить, как поведет себя девушка.
Баррисс отнеслась к этому на редкость спокойно.
- Ты должен стыдиться подобных слов, Анакин Скайуокер. Как можно подвергать сомнению профессионализм учителя Йоды?
- Я вовсе и не сомневаюсь в его навыках, - отрезал Анакин. - Я присутствовал у него на занятиях. В Ордене не существует ни одного рыцаря, столь же быстрого и опытного, как он. Мои слова заключались в другом: школа и жизнь - это совсем разные понятия. Кроме того, учитель Йода... так сказать, совсем не молод. Настоящий джедай должен критически относиться ко всему на свете. Уверенность в собственных силах - вот лучшая добродетель нашего брата.
- Хорошие слова, - резко произнесла Баррисс. - Наверное, ты полагаешь, что не способен ни на какую ошибку.
- Все мы совершаем ошибки, - возразил он. - Просто недоверие способно предотвратить их, - Анакин стукнул себя в грудь. - Я подвергаю сомнению все, что попадается на пути. А сейчас настало время задать вопрос о целесообразности существования всей Республики в целом, понимаешь? Ансион - это всего лишь надводная часть айсберга.
Баррисс пристально взглянула на падавана.
- Ты соображаешь, что говоришь? Как можно сомневаться в величии Республики? Тем самым ты отбрасываешь тень и на ее правительство.
- Удивлюсь, если кто-либо думает иначе, - Анакин махнул рукой в сторону учителя. - Даже в словах Оби-Вана порой проскальзывают подобные нотки. Вспомни наши разговоры о коррупции, о той бездне, к которой катится общество, о чрезмерном бюрократическом аппарате... Естественно, что у меня зародилась масса вопросов. А у тебя?
Выпрямившись в седле, девушка решительно мотнула головой.
- У меня нет времени на политические диспуты. Я слишком занята обязанностями падавана, я хочу стать настоящим рыцарем. По-моему, здесь и без того хватает дел! По крайней мере, таково мое мнение, вот и все, - Баррисс уставилась на юношу. - Хорошо, что у тебя хватает мозгов на обсуждение не относящихся к нашей работе галактических тем.
Существовала еще одна вещь, которой он хотел поделиться с ней; но на этот раз Анакин сдержался. Несмотря на огромное число совместных испытаний, которые выпали им в процессе путешествия, он не мог всецело доверять Баррисс. Все сказанное будет без сомнения передано через некоторое время учителю. Луминара поделится сведениями с Оби-Ваном, а дальше пойдет, пойдет... Нет, нужно держать ухо востро даже с самыми близкими людьми. На свете существуют такие вещи, которые лучше оставлять при себе.
Каждый раз, когда он вовлекал людей в подобные споры, на ум приходила одна-единственная мысль: его личность чем-то кардинально отличается от всех остальных товарищей. К "товарищам" относилась не только Баррисс, но и Луминара и даже Оби-Ван. Мама часто говорила ему об этом. Эх, как же хотелось поговорить с ней по душам, спросить мудрого совета - по крайней мере, в отношении того вопроса, который волновал его сейчас. Когда-то давно люди полагали, что если они находятся в разных концах планеты, то это является огромным разобщающим фактором. С тех пор прошло так много лет, что подобную картину просто невозможно стало представить. Оказывается, людей разделяло не время, а физическое пространство!
Друзья решили устроить ночлег у одного из бесчисленных ручьев, пересекавших равнину с юга на север. Признаков преследователей из клана Кулунов было не видно. Или они настолько сильно пострадали от нашествия стада лоркуалов, что никак не могли оправиться, или джедаи потеряли для них всякий интерес.
- Возможно, на это имеется еще одно объяснение, - произнес Киакхта, когда путешественники завели подобный разговор. - Чем ближе мы приближаемся к верховному клану, тем менее охотно за нами будут следовать все остальные.
- Какая бы ни была здесь причина, - ответил Оби-Ван, - но впервые за долгое время мы можем почувствовать себя в относительной безопасности. Тем не менее охрану придется выставить. Так, на всякий случай.
Анакин был рад, когда наступило его время дежурить. Баррисс разбудила его после полуночи по ансионскому времени. Легкого прикосновения к руке было более чем достаточно.
- Все спокойно, - прошептала она, дабы не будить остальных.
Анакин еще одевался, когда девушка скользнула в спальный мешок. - Вокруг ничего не видно, зато очень много слышно! Этот мир полон тайн и загадок, что живут в траве.
Анакин не был уверен, но девушка, кажется, погрузилась в сон, как только закрыла глаза.
Место для дозорного было выбрано проводниками-алвари неспроста: это была самая высокая точка вблизи лагеря. Несмотря на скромные размеры, она позволяла обозревать окрестности в радиусе десятков метров. Отыскав более-менее сухое местечко, Анакин присел на землю и принялся терпеливо ждать сменщика.
Большинство людей нашли бы подобное занятие невероятно скучным - но только не Анакин. Воспитанный только матерью, не зная братьев и сестер, он привык находиться в одиночестве. В течение всего детства его единственным обществом были машины. Анакин вспомнил о дроиде-секретаре, которого ему удалось собрать дома из запасных частей. Не хотелось думать, что болтливый крылатый старьевщик Уотто мог с ним сотворить. Воспоминания навевали грусть. Что же еще могло прийти в голову, если единственный человек, который хоть как-то напоминал отца, погиб слишком рано, чтобы чему-то научить Анакина.
Если не считать стены и крышу, между лавкой старьевщика и нынешней чужестранной прерией нет никакой разницы - Анакин везде был одинок.
Две из ансионских серебристых лун уже поднялись, мерцая на темном бархате неба; остальные же продолжали свой путь по небосклону. Со всех сторон на Анакина смотрели большие и малые звезды, что так манили к себе. Такое количество миров и столько загадок... Хм, странно, что судьба всей Республики зависит сегодня от маленького Ансиона.
В траве что-то зашелестело. Анакин испуганно вздрогнул и начал выискивать причину шороха. Темнота... Непроглядная ночь. Согласно словам Баррисс, эта планета жила особой ночной жизнью, в которой существовали странные и непривычные человеческому глазу животные. Большинство из них выходили из нор только под вечер, оглашая округу шорохом, шелестом, скрежетом и попискиванием. Интересно, подумал Анакин, а как же лоркуалы? Неужели ночные зверьки настолько привыкли к этим огромным чудовищам, что те не приносят им никакого вреда? вполне возможно, что так оно и есть на самом деле, здешняя природа благоволит не только великанам, но и коротышкам... Племя Тукуи - лучшее тому доказательство. Подумать только, сколько отваги таилось в этом маленьком сердечке! Конечно, Тукуи самоуверен и хвастлив, но храбрости ему не занимать. Воспитывая это качество в себе с самого рождения, Анакин уважал отвагу и во всех других.
С тех самых пор как юноша услышал первый шелест, прошел целый час - и вот странные звуки послышались вновь. Каждый день заполнял все новые и новые страницы в каталог ансионской живой природы; к сожалению, перечень ночных представителей был крайне скуден. Из этих соображений Анакин и отважился на эксперимент, решив докопаться до причины столь странных скребков. Кто бы ни издавал подобные звуки, он был очень близко.
Повернувшись налево, Анакин присел и начал продвигаться в глубь прерии. Странные звуки начали приближаться. Скорее всего, решил юноша, это небольшое семейство ночных зверьков, что занимаются в отсутствие хищников поисками семян. Хм, будет очень интересно посмотреть, как они выглядят... Вполне возможно, что они не превосходят по размерам Тукуи.
В тот же момент из-за кустов выпрыгнул огромный шанх. Он не ревел: подобно большинству здешних хищников, шанх предпочитал, просто шипеть. Это шипение было совсем не похоже на благозвучные позывные алвари... Нет, оно напоминало протяжный вой или даже низкий хрип, от которого по всему телу поднимались мурашки, а волосы становились дыбом.
Анакин почувствовал удар мощными лапами в грудь и тут же отлетел в сторону. Через мгновение челюсти зверя сомкнутся у него на горле. Времени на размышления не было...
Как только страшные челюсти приблизились, Анакин неимоверным усилием перевернулся; верхняя челюсть хищника, покрытая массой неровных зубов, вонзилась в сухую землю. Разъярившись, тварь обернулась к жертве, раздувая одну-единственную ноздрю и подрагивая хвостом. Ярко-желтые глаза блестели на фоне черной массы мощных плеч.
Возвратившись в сидячее положение, Анакин попытался призвать на помощь Силу, шаря тем временем по поясу в поисках лазерного меча. Сорвав его с портупеи, падаван нажал активацию - ив этот момент мощная трехпалая лапа выбила оружие в траву. Меч покатился, ударился о камень и погас. Разум Анакина принялся мгновенно оценивать ситуацию, предлагая сразу несколько вариантов выхода. Тем не менее до быстродействия мозга истинного джедая ему было еще далеко, и Анакин с болью подумал, сколько же ему предстоит еще учиться... Если сегодня удастся выбраться из этой переделки.
Лишенный оружия, юноша медленно поднялся на ноги. Шанх не мигая смотрел на жертву и в предвкушении праздника тихо шипел. В отличие от падавана зверю не надо было искать варианты решения проблемы. Мышцы под короткой шерстью напряглись, шанх разинул пасть и вновь бросился в атаку.
Анакин упал на спину, и, сконцентрировавшись так, как не делал этого никогда ранее, он выставил руку вперед.
Искусства направлять Силу не хватило, чтобы отбросить зверя, но шанх приземлился на приличном расстоянии. Челюсти щелкнули в воздухе, и зверь вновь кубарем укатился в траву. Один из когтей все же скользнул по плечу Анакина, но падаван даже не вскрикнул.
Кровь хлынула на землю. Рана была широкая и болезненная, но, к счастью, не глубокая.
Взбешенный и раздосадованный шанх развернулся и тут же бросился в новую атаку. В этот момент Анакин предпринял попытку завладеть мечом. Хватившись за металлический цилиндр и ощутив его спасительную прохладу, юноша принялся разворачиваться для финального удара. Шанх оказался самцом - мощным, быстрым и очень голодным. Падаван знал, что времени осталось только на один удар, но с использованием лазерного меча этого было вполне достаточно.
И только юноша подумал об этом, как на правое запястье опустился новый груз, прижав руку к земле. Поморщившись от боли, он поднял взгляд и обомлел: перед лицом светилась еще одна тройка бездонных ярко-желтых глаз. Располагаясь на расстоянии не далее вытянутой руки, зверь тихо зашипел - это самка приблизилась, чтобы присоединиться к пиршеству.
Сердце Анакина ушло в пятки.
В этот момент первый охотник совершил прыжок и приземлился у него на спине. Все происходило слишком быстро. Использование Силы против одного шанха было вполне естественным делом, но сейчас их было двое, и это здорово все усложняло. Если он попытается сейчас направить Силу на самца, что давил сверху, то самка, вне всякого сомнения, вопьется ему в лицо. Если Анакин решится броситься на нее, использовав лазерный меч, то самец замкнет зубы на шее или начнет раздирать спину мощными когтями. Осталось совсем мало времени.
Шанх-самец издал оглушительное шипение, и в то же время Анакин почувствовал, как спина испытала невероятное облегчение. Самка попятилась назад и ощетинилась, хотя падаван решительно не мог понять почему. Воспользовавшись удачным моментом, он сконцентрировался и направил поток Силы на оставшуюся тварь. Выигрывая таким образом время, Анакин активировал меч.
Но, прежде чем он смог им воспользоваться, самка прыгнула вперед. Как только зверь очутился в воздухе, его встретила ослепительная дуга света. Послышалось громкое шипение, выражающее одновременно удивление и злобу, а в воздухе разнесся запах горящей плоти. Тварь упала на брюхо и затихла.
Огромный самец также лежал неподалеку, от его раскроенного черепа поднимался дымок; а рядом... рядом показалась знакомая тень. Несмотря на вполне обычные размеры, в залитых потом глазах Анакина фигура казалась великаном.
- Тихие звуки таят за собой больших тварей, - произнесла Луминара Ундули, облаченная в одежду для сна.
Женщина деактивировала меч и повесила на пояс.
- Кроме хорошего слуха джедаю требуется отличное зрение. Жизнь полна притворства.
Тяжело дыша, юноша подпрыгнул на ноги и поспешно поклонился.
- Благодарю за жизнь, учитель Луминара. Джедай отмела благодарность легким, ничего не значащим кивком головы.
- Жизнь принадлежит тебе самому, Анакин, и я не вправе ее дарить или отнимать, - в ее глазах появился задорный огонек. - Я просто-напросто помогла тебе спасти ее, вот и все.
Приблизившись, женщина начала гладить его по спине. Анакин вспомнил, что подобное ощущение его постигало очень давно, дома.
- Иди спать. Я отстою оставшуюся смену.
- Но ведь мне еще целый час до сна, - начал было возражать Анакин.
Луминара еще раз тепло улыбнулась.
- По какой-то странной причине мне совсем расхотелось спать, я вышла на улицу, а тут такие дела... Все в порядке, падаван. Рассматривай сегодняшнее происшествие как еще один кирпичик в стене знаний. Хороший опыт, не правда ли? - этот вопрос был риторическим, который вовсе не требовал ответа. - Когда человек в неподходящее время на неизвестной планете начинает слышать звук активированного меча, он понимает: оружие ожило вовсе не ради забавы. Я полагаю, что прибыла вовремя.
Ощущая себя все лучше и лучше с каждой минутой, юноша кивнул.
- Если кто-то захочет у меня узнать тактику совместной охоты шанхов, я выложу ему всю подноготную.
- Наверное, даже более того, что эти люди хотели бы знать, - парочка приблизилась к лагерю, и рука Луминары скользнула вниз по спине юноши. - Иди поспи, Анакин, и не беспокойся обо мне. Не привыкать!

Предыдущая страница 11 Следующая страница


Предверие Бури 12

Падаван понял, что упорствовать дальше - значит проявлять неуважение к рыцарю, который только что спас ему жизнь. Нащупав спальный мешок, Анакин повалился сверху, не удосужившись даже залезть внутрь. Неподалеку похрапывали Булган и Киакхта, в то время как другая соседняя фигура медленно зашевелилась. Склонившись над товарищем, Луминара прошептала что-то Оби-Вану, который внимательно выслушал, затем кивнул головой и лег обратно. Анакин ждал упреков и неодобрения со стороны старшего; к счастью, учитель оказался настолько мудр и учтив, что не произнес ни слова. В самом деле - какие-либо комментарии сейчас были бы просто неуместны.
Что касается Баррисс, то ее любопытство все же взяло верх. Девушка ничего не говорила - она просто подняла голову и принялась пристально на него смотреть. Юноша выдержал чуть больше минуты.
- Ну ладно, ладно, - пробормотал он. - Чего тебе хочется знать?
- О чем ты говоришь? - невинно спросила она, хотя в глазах читалась усмешка
- Тебе все прекрасно известно, - Анакин раздраженно скинул одеяло на землю. - Я не выполнил возложенных на себя обязательств. Я мечтал посреди ночи, вместо того чтобы охранять покой товарищей. Я не обращал внимания на происходящие события .. Все, что угодно.
- Нет, зачем же... Я просто хотела удостовериться, что с тобой все в порядке.
Юноша вспомнил об израненном плече: гнев и расстройство на время закрыли собой боль, но теперь она вернулась с еще большей силой. Анакин был рад этой боли; в конце концов, он ее заслужил, равно как и те обвинения, которые могли исходить со стороны Баррисс.
К счастью, девушка сегодня не была настроена на выяснение отношений.
- Интересно, как бы повел себя в подобной ситуации учитель Йода, чьи единственные способности заключаются в искусстве боя на ринге? - отпустив в адрес товарища последнюю колкость, Баррисс перевернулась на другой бок и тут же погрузилась в сон.
Анакин хотел было вспылить и ответить надменной девчонке, но вовремя сдержался. Конечно, она была абсолютно права. Даже более чем права. Девушка дала массу пищи для размышлений. Поморщившись от боли, Анакин прилег на спину и принялся вновь обозревать звездное небо, использовав для этого новый ракурс.
Способность владения Силой вовсе не заключалась в перемещении предмета с одного места на другое. Настоящему джедаю было необходимо постоянно поддерживать внутри себя ощущения преисполненности великим, а вовсе не активировать его в момент опасности. Конечно, Силу нельзя сравнить с бронежилетом, который защищает тело на протяжении длительного путешествия. .. Но она дает некую уверенность и способность к предвидению, которых Анакину как раз и недоставало.
Падаван поклялся, что подобного инцидента более никогда не повторится. С настоящего момента он будет поддерживать Силу внутри себя днем и ночью... Сколько же мне еще предстоит учиться! посетила старая мысль.
К счастью, Анакин всегда считался очень быстрым и способным учеником.

Глава 15

На этот раз делегаты собрались не в официальном зале для совещаний, а в огромном саду Кандах - одной из представителей Сообщества. Окруженный с четырех сторон высокими каменными стенами дворца, сад был усеян цветами и фонтанами, придающими ему особый шарм и привлекательность. Дом, равно как и все окрестности, был выкуплены семейством Кандах за многие годы, проведенные в торговле. Наблюдая, как гости прогуливаются по апартаментам, Кандах подумала, что ее доходы были бы значительно выше, отмени Республика свои грабительские налоги.
Если дела пойдут по намеченному плану, то вскоре и последнее препятствие в виде Республики окажется устранено.
Сад был построен таким образом, чтобы изолировать посетителей от пыли и шума города. Сегодня он был местом сбора самых высоких чиновников за всю историю существования, а потому хозяин решил потрудиться на славу и не ударить в грязь лицом. Слуги и спутники делегатов были вскоре выдворены из-под тенистых аллей; предстоящее обсуждение касалось крайне важных вещей, а потому лишние уши могли неожиданно им навредить. Фонтан распрыскивал дистиллированную воду в воздух, создавая ощущение прохлады и умиротворенности.
- Ваше решение слишком поспешно, - произнес делегат от людей Гарил Волун. - Гости еще не успели закончить намеченные дела.
- Будь реалистом, Волун, - возразил один из ансионцев. - К настоящему времени они должны были уже давно вернуться обратно. . Махнув рукой в сторону города, он добавил:
- По крайней мере, несколько дней назад...
- Джедаи никогда не отказываются от намеченной цели, - вступил в разговор новый кандидат. - Они просто не могут жить по-иному. Если попытки договориться с алвари закончатся ничем, они обязательно вернутся.
Делегат Фаргане, самый высокий и наиболее образованный из четверки представителей Ансиона, раздраженно щелкнул своим тумблером на миниатюрном микрофоне.
- У джедаев имеются комлинки, с помощью которых они могли давно с нами связаться. А гадать на кафной гуще не для меня. Я хочу только одного: чтобы сторонники моего решения проявляли хоть каплю вежливости и уважения, - единственная ноздря ансионца издала громкое фыркание. - Быть может, я и не прав, но мне не нравится, когда меня игнорируют.
Поднявшись, словно башня, над делегатами, Толут подкинул новую идею:
- Быть может, их комлинки просто вышли из строя... Или же сели батареи.
Волун недоверчиво поднял взгляд. Он был среднего роста, но не стеснялся спорить с великаном-армалатом.
- Что, все четыре комлинка испортились?
Толут раздраженно махнул рукой. Отсутствие связи с гостями-джедаями не давало ему спокойно жить на протяжении нескольких последних дней.
- Нам не известен запас каждого джедая. Возможно, они взяли с собой только пару комлинков, которые могли с легкостью сломаться.
- Наверное, они не первый раз на подобном задании, правда? Да и комлинк так просто не ломается... - Кандах глубоко вздохнула. - И если эти джедаи действительно настолько компетентны, как о них говорит общественность, то они были обязаны взять с собой запасные части. Тем не менее нам до сих пор ничего не известно об их судьбе.
- Возможно, джедаи потерпели фиаско, а теперь стесняются вам показаться на глаза, а? Скорее всего, эти иноземные гости покинули Ансион, а теперь докладывают о неудачах старейшинам...
Все как один повернулись лицом к говорящему. В ответ раздался голос Туна Дамеерда:
- В отличие от нас, Огомоор, вы не являетесь избранным представителем коренного населения Ансиона. Не забывайтесь, комментировать переговоры - вовсе не ваша обязанность.
- Какие еще переговоры? - спросил Огомоор, не обращая никакого внимания на замечания.
Отставив бокал в сторону, он широко расставил руки:
- Вы говорите о чужаках, которые прибыли на наши земли ради того, чтобы помешать движению за освобождение родной планеты от гнета Республики. Вы великодушно предоставили им такой шанс - ну и что с того? Они упустили собственное счастье.
Развернувшись, Огомоор медленно пошел по кругу, вглядываясь в глаза каждому делегату.
- И что мы имеем в результате? Неразбериху, сумятицу и пустую трату времени - так этого мы уже и так натерпелись от Республики выше крыши. И вам не хватает доказательств? Хватит по-детски сюсюкать с джедаями, пора заниматься полезными вещами.
Протянув руку, он вновь взялся за стакан.
- Согласен, я здесь действительно нахожусь в роли стороннего наблюдателя. Но мне известна масса людей, которые ждут не дождутся результатов голосования. Позитивных, спешу заметить, результатов!
- К примеру, ваш боссбан? - спросил с долей сарказма Волун управляющего. Огомоор ничуть не расстроился.
- В самом деле, Соергг с нетерпением ожидает того дня, когда торговые отношения в данном секторе можно будет вести спокойно и безбоязненно. Когда устаревшие правила и налоги Республики канут в небытие.
- А я и не знал, что хатт способен на тонкие мысли, - заметил Дамеерд, и в его глазах заплясали светлые огоньки.
Со всех сторон послышались смешки, но Огомоор заметил, что несколько делегатов продолжали сидеть тихо: даже здесь у них были союзники.
- Вы можете шутить сколько угодно, - произнесла ледяным тоном Кандах, - но торговые отношения моей семьи, а также всех избирателей терпят огромные убытки из-за непродуманной политики Республики. Я считаю, что настало время двигаться вперед. Мы слишком долго откладывали это дело... Пришло время для голосования!
Фаргане поднял свой бокал
- Кандах права. Я слишком долго ждал этого события, чтобы сидеть сложа руки. Волун сжал губы и покачал головой.
- Я согласен, что Республика давно изжила себя. Я согласен, что мольбы торгового клана о смягчении налогов очень часто оставались без внимания. Но ведь Сенат ответил на призыв! - он оглянулся в поисках поддержки. - Мне кажется, что для Ансиона будет выгоднее обеспечить единение больших и малых городов. Без законов Республики эта затея обречена на провал.
Дискуссия, что последовала за этими словами, была жаркая, но короткая. Право голоса вновь взяла на себя Кандах.
- Конечно, мы согласны с этими доводами, - она проигнорировала тень изумления, возникшую на лице Огомоора. - В ином случае мы перенесли бы голосование на день прибытия джедаев. Дело в том, что нам не найти общего языка с алвари, и чем больше проходит времени, тем сильнее тает надежда в отношении помощи со стороны малариан и кеитумитов. Мы находимся в опасной ситуации.
В полном молчании, которое повисло между делегатами, послышался голос Волуна, который предложил компромисс.
- Мы в любом случае не можем голосовать сегодня: данная процедура должна проходить в строго определенном месте Как избранник народа, я должен подчиняться законам, согласно которым для выборов должен быть назначен особый день, - он повернулся к ансионцу справа. - Такое решение удовлетворит достопочтенного Фаргане?
Старейший из жителей Ансиона, присутствующих на собрании, помедлил, затем махнул рукой в знак согласия.
- Удовлетворит.
Волун окинул взглядом оставшихся.
- В таком случае сегодня можно утвердить дату и место предстоящего голосования. Следует помнить, что это решение изменить будет невозможно. Если джедаи вернутся до назначенного срока, мы выслушаем их вести. Если же нет - то мы проголосуем, и единственными виноватыми в сложившейся ситуации окажутся они сами.
Предложение казалось настолько взвешенным, что даже у Толута не нашлось повода для возражения. Огомоор знал, что боссбан со своими сторонниками окажутся довольны этой частью переговоров. Конечно, избранная дата была не столь близка, как хотелось бы, но она была конкретна и, что самое главное, - неизменна. Толут, конечно, может подкинуть проблем, но что будет значить его голос против всех остальных? За исключением Кандах и Фаргане, все собрание проголосует за выход из состава Республики! Наконец-то он преподнесет Соерггу не плохую, а очень даже приятную весть. А это означает, что приличная сумма банковских кредиток перейдет на его, Огомоора, счет.
Хатту не стоит беспокоиться по поводу возвращения джедаев. Кулун Баиунту всегда прекрасно знал свое дело; уж он-то никогда не пройдет мимо откровенной для себя выгоды.
* * *

Первые лучи солнца осветили мчащихся во весь опор путешественников. Киакхта, который отправлялся на разведку несколько минут назад, сейчас мчался обратно, широко раскрыв глаза и исступленно что-то крича. Наконец, он оказался достаточно близко, чтобы расслышать его крики.
- Я нашел их! - вновь закричал Киакхта и указал протезом за ближайший холм. - Здесь, совсем близко!
- Ну, наконец-то, - пробормотала Луминара. - Ты уверен, что это действительно Борокии? Алвари подчеркнуто воздел руки к небу.
- Никакой ошибки, мистресс Луминара. Они находятся в полном церемониальном облачении. Это верховный клан Борокии - самый древний и влиятельный среди всех алвари.
В самом деле, поднявшись на приземистую горную гряду, они обнаружили перед собой такое зрелище, равного которому не было на протяжении всего длительного путешествия. Конечно, они лицезрели Иивов и Кулунов, а потому приблизительно понимали, чего стоит ожидать от Борокии. Но реалии превзошли все ожидания.
Перед путешественниками раскинулись не десятки современных самосборных передвижных коттеджей, а несколько сотен. Луминара заметила, что пара десятков громоздких энергетических установок, снабжавших электричеством все поселение, требовали невероятное количество животных для своей перевозки. Тысячи молодых и старых Борокии сновали в лагере, который больше напоминал один из ансионских городов. За лагерем виднелся огромный загон для скота, который контролировали восседающие на садаинах пастухи. Звуки, доносящиеся со стороны загона - некое подобие мяуканья, рева и воя, - покрывали шум лагеря. Здесь, как и было сказано Иивами, располагалась главная сила кочевников. Куда вели Борокии, туда следовали все остальные алвари.
- Суреппы, - объяснил Булган в ответ на вопрос Луминары относительно странных звуков со стороны загона. - У самцов шерсть голубая с более темным гребнем на шее, а самки - зеленые, более рослые и без гребня.
Сидя высоко в седле, Луминара с интересом осматривала открывающуюся панораму.
- Я еще ни разу не видела животного с тремя глазами, расположенными друг над другом.
- В этом имеется свой глубокий смысл, - пустился на объяснения алвари. - Верхний глаз следит за летающими хищниками, средний обозревает сородичей, ну а нижний служит для пропитания и выбора пути движения, - Булган фыркнул, а затем наклонился вперед. - По этой причине суреппы практически не допускают ошибок и промашек.
- Понятно. Наверное, в таком расположении глаз имеется масса преимуществ. Но как же периферическое зрение?
Проводник понимающе кивнул.
- Я понимаю ваши опасения. Дело в том, что периферическое зрение суреппам просто не нужно. Когда справа и слева от тебя постоянно имеется товарищ, смотреть по сторонам - пустая трата времени.
- А как же в отношении тех животных, которых постигло несчастье оказаться на краю стада?
- Они могут повернуть голову и использовать исключительное обоняние. Конечно, с догрумами и авикводами его не сравнить, но на худой конец сойдет и такое. Вследствие необычайной сплоченности суреппы представляют собой гораздо более сложную добычу для таких охотников, как шанхи, по сравнению, скажем, с теми же догрумами. Последние просто разбегаются в стороны, ну а дальше для саблезубых шанхов поймать их - дело техники, - пришпорив суубатара, он продолжил: - По этой причине такие богатые кланы, как Борокии, предпочитают именно их.
- А какая же в них польза? - спросила едущая рядом Баррисс.
- Очень большая: мясо, молоко, шкуры и шерсть. Зубы и рога идут на изготовление многочисленных поделок. В настоящее время утварь из рогов суреппов очень ценится за пределами Ансиона, - проводник улыбнулся. - Я полагаю, что вы и сами убедитесь в правоте моих слов, как только мы окажемся в гостях.
В этот момент Киакхта поднял протез вверх.
- Внимание! К нам приближаются гости.
Ничего удивительного, что верховых оказалось ровно шесть - это число считалось магическим для всех жителей Ансиона. По сравнению с
Иивами и Кулунами одежда Борокии отличалась богатством, а доспехи прочностью. Двое пикетчиков поднялись на холм и вонзили древко огромного флага в рыхлую землю, который гордо зареял на ветру. В дополнение к обычному оружейному набору кочевники имели при себе маларианские лазерные пистолеты. Луминара отметила, что многое из услышанного о Борокии оказалось правдой: у них было немало денег, а также соображение о том, как эти деньги потратить.
Внушительный предводитель шестерки верховых выдвинул своего не менее внушительного садаина вперед. Значительная разница в росте животных заставила вождя поднять перед гостями голову; в адрес последнего надо сказать, что он ничуть не стеснялся подобного положения. Более того, представитель племени был дружелюбен - по крайней мере, такое впечатление складывалось с первого взгляда. Но сильные кланы всегда были благодушными - вот только что скрывалось под этим благодушием, пока оставалось загадкой.
- Примите приветствие, друзья и иноземцы, - вождь быстро прижал ладонь к глазами, а его спутники - к груди. - Меня зовут Байаар из племени Ситунг Борокии. Добро пожаловать в наш лагерь. Что вы желаете узнать у верховного клана?
Пока Оби-Ван объяснял цель их прибытия, Луминара продолжила осматривать укрепления, пытаясь обнаружить признаки недобрых намерений со стороны хозяев. К счастью, во всем просматривался рациональный и профессиональный подход к делу. В отличие от Иивов, к примеру, этот клан совсем не проявлял страха или подозрительности по отношению к незнакомцам. Да и в самом деле - на случай опасности за спиной стояло несколько тысяч братьев, готовых прийти на помощь в ту же секунду. Конечно, Борокии не были глупы или ленивы. Пока старший вежливо слушал слова Оби-Вана, охрана важно восседала в седлах чуть позади, внимательно посматривая по сторонам. Глаза алвари постоянно находились в движении.
Байаар даже не задумался над словами, сказанными Оби-Ваном.
- Я простой начальник часового взвода, а потому не способен решать подобных проблем, - произнес Байаар.
Оби-Ван многозначительно кивнул, улыбнулся и ответил:
- Я прекрасно понимаю вас. Мы и сами в некотором роде... часовые.
- Мы доложим совету старейшин о вашем прибытии, а также передадим все слова и просьбы. А пока следуйте за нами. Гостеприимство Борокии - незыблемая традиция.
Произнеся эти слова, мужчина развернулся и резво отправился по пологому склону вниз, туда, где виднелось поселение. Разделившись, охрана заняла позиции по краям группы гостей. Этот эскорт, подумала Луминара, несет с собой вовсе не угрозу. Нет, это просто дань уважения высоким гостям. В любом случае угрозы мы не боимся. Наши суубатары дадут фору лучшему из их садайнов.
Разница между жилищами Борокии и теми поселениями, которые попадались друзьям до сих пор, мгновенно бросалась в глаза. Несмотря на полную мобильность, поселение верховного клана более всего напоминало современный город с развитой инфраструктурой и коммуникациями. Основным занятием Борокии было разведение суреппов - и совсем неспроста. Для поддержания высокотехнологичного образа жизни требовались большие доходы, и эти животные целиком оправдывали оказанное им доверие.
По сторонам слышались удивленные возгласы, но никакой агрессии или бесцеремонности в них не было. Луминаре вновь пришли на ум недомолвки и подозрения со стороны Иивов. Что же касается Борокии, то благодаря своей многочисленности, а также высокому развитию современных технологий они чувствовали себя в относительной безопасности. В самом деле, они вполне заслуживали звания верховного клана.
Тем не менее женшина-джедай обменялась многозначительными взглядами с Оби-Ваном, когда они прибыли к большому зданию, обозначенному охранниками как "гостевая". Оно не было очень вместительным, но внутри оказалось вполне удобным.
Обрадованный хорошим приемом, Киакхта принялся разубеждать джедаев.
- Борокии совсем не похожи на подозрительных Иивов и двуличных Кулунов. Верховный клан настолько силен, что в отношении случайных гостей он не проявляет никакой враждебности. Более того, Борокии поддерживают и поощряют учтивость.
Указав на здание для гостей, алвари добавил:
- Я полагаю, что мы будем здесь в безопасности.
Вместо ответа Луминара приказала суубатару присесть на колени. Опустившись на землю, она посмотрела вслед удаляющемуся охраннику, который вел под уздцы ее коня. Остальные сделали то же самое.
- А как же наши припасы ? - осведомился вслух Анакин.
- Ваша собственность не будет тронула даже пальцем, - ответил Байаар, ничуть, видимо, не обидевшись.
В конце концов, их гостями были представители не только иных земель, но и миров... Вполне возможно, что им незнакомы обычаи и традиции славного верховного клана Борокии. Попытавшись выяснить, кто же главный - Оби-Ван или Луминара, Байаар махнул на эту проблему рукой и обратился ко всем гостям одновременно.
Зная цель визита чужеземцев, охранник не выразил и тени неудовольствия, хотя сам он, говоря по правде, совсем не разделял их мнения.
- Я передам ваши слова совету старейшин, а вы тем временем располагайтесь здесь. Ешьте и пейте сколько хотите, гостеприимство Борокии не знает пределов.
- Как вы думаете, совет согласится принять нас у себя? - спросила Луминара у преисполненного достоинства командира отряда часовых, пытаясь продемонстрировать как почтение, так и любопытство.
Конечно, этот представитель Борокии мог вовсе и не оказаться их союзником... Но с первого взгляда он внушал доверие.
- Я не могу сказать с определенностью. Я простой часовой, - поместив одну руку на глаза, а другую на грудь, он развернулся и оставил гостей ожидать официальный ответ.
Надеюсь, пробормотала сама себе Луминара, нам не придется сидеть здесь долго. Советы всех сортов и мастей имеют одну общую тенденцию: стремление потратить как можно больше времени впустую. Что же касается людей, находящихся постоянно в разъездах... У них, быть может, удастся увидеть исключение из общего правила.
Следующие несколько часов, проведенных в ожидании решения совета, доставили им массу удовольствия. Еда оказалась превосходной, вино великолепным, да и сами условия быта не оставляли простора для фантазий. Говоря по правде, джедаи просто наслаждались часами покоя. После сомнительных разговоров с Иивами и Кулуна-ми можно было расслабиться в роскоши и забыть обо всех проблемах... хотя бы на время. Киакхта и Булган уверили, что внезапных убийц с улицы здесь ждать не приходится; но Тукуи, проникнувшись важностью момента, все же остался дежурить на входе. Что же касается возможного ответа со стороны старейшин Борокии, то о нем проводники совсем ничего не ведали.
Байаар вернулся обратно задолго до ужина. И если быстрота его ног воодушевляла, то произнесенные слова - нет. По крайней мере, они казались двоякими.
- Совет поздоровается с вами, - произнес по прибытии часовой.
На лице Баррисс застыла широкая улыбка.
- Мы ждем этого момента с нетерпением. В этот момент Байаар обратил внимание на нее.
- Я не уверен, правильно ли вы меня поняли... Но мы скоро расставим все на свои места. Когда я говорил, что совет поздоровается с вами, то имел в виду, что ничего иного от них ожидать не приходится. Видите ли, у нас такая традиция...
Оби-Ван прервал хозяина.
- Вы говорите, что они примут нас, но выслушивать не станут? Байаар кивнул.
- Для того чтобы все пошло как по маслу, вы, гости, обязаны сделать некоторое приношение по выбору старейшин.
- Ну, понятно... - Оби-Ван облегченно вздохнул. - Вам, случайно, не известно, что бы могло удовлетворить совет? У нас с собой имеются некоторые очень ценные в здешних местах запасы. Если же старейшинам потребуется нечто более существенное...
Оби-Ван оставил вопрос открытым.
- На самом деле совет попросил вас о сущей безделице... - Байаар внимательно осмотрел собравшихся.
Встретив за свою жизнь только несколько торговцев-людей, он и не привык к их плоским глазам и гладкой коже.
- Старейшины хотят, чтобы один из вас просто передал им клочок шерсти с гривы белого взрослого самца суреппа.
- И это все? - прыснул Анакин.
Оби-Ван метнул на ученика строгий взгляд, хотя и сам был порядком удивлен столь скромным запросом.
Джедай решил не откладывать дело в долгий ящик.
- Где можно купить этот подарок? - спросил он.
- Белая шерсть с гривы суреппа не продается.
Байаар чувствовал себя совсем неуютно в роли дипломатического посредника. Весьма вероятно, что ему хотелось побыстрее разделаться с заданием и уйти обратно в прерию на охрану рубежей поселка.
- Дело в том, что кому-то из вас придется добыть эту шерсть самостоятельно без помощи современных иноземных устройств... и даже без суубатаров. Просто так, голыми руками, нужно взять клочок шерсти с шеи взрослого самца суреппа.
Тукуи скорчил озабоченную мордочку.
- Мне совсем не нравится эта затея. У суреппа много-много больших ног.
Наклонившись к Скайуокеру, Баррисс прошептала ему в самое ухо:
- Мне тоже не нравится эта идея, Анакин. Клочок шерсти звучит слишком просто. Ведь суреппы - домашние животные, а потому задача не должна повлечь за собой массу усилий...
- Быть может, мы просто переоцениваем ситуацию. У алвари имеется масса традиций, и мы должны просто выполнить одну из них, неважно - простую или сложную.
Девушка указала рукой на джедаев, которые также что-то оживленно обсуждали.
- Мне кажется, что загадка скоро будет разгадана.
Отстранившись от Луминары, Оби-Ван вновь обратился к представителю Борокии:
- Мы будем счастливы выполнить просьбу старейшин, - он помедлил, а затем продолжил: - Я полагаю, что шерсти одного представителя животных из стада Борокии будет достаточно, правда?
- Конечно, это совсем не возбраняется.
- В таком случае не стоит тратить время. Над головой все еще светит солнце. Вы согласитесь сопроводить нас?
Байаар вздохнул. Эти чужеземцы абсолютно не догадывались, что же от них просили старейшины. Хайя, они обнаружат это в ближайшее время.
- Следуйте за мной.
Путешествие через поселок оказалось занимательным. Современное устройство помещений и условия жизни Борокии потрясали даже видавших виды джедаев. Байаар, воодушевленный любопытством гостей, старался изо всех сил представить городок в лучшем свете. Многотысячное стадо суреппов разошлось по соседним холмам: казалось, животным нет конца и края. Стараясь прижаться друг к другу как можно ближе, они жевали траву. Догнать суреппа и сорвать с него клочок шерсти - для тренированных джедаев подобная задача не представляла проблем, трудность заключалась в другом: Байаар передал, что старейшинам требовалась шерсть только белого животного, в то время как суреппы, представшие перед джедаями, пестрели голубыми и зелеными шкурами. Насколько друзья могли видеть, белого самца не было и следа. Луминара не смогла заметить ни одной даже бледно-зеленой особи, и это обстоятельство сразу же заставило испытать беспокойство.
Байаар выглядел смущенным.
- Эти задания выдумывал не я. Байаар - это просто орудие в руках более опытного совета.
- Но как же мы можем добыть клок шерсти с белого суреппа, если такого животного не существует в природе? - спросил Оби-Ван, указав на волнующееся стадо.
- В том-то и дело, что альбиносы существуют, - ответил охранник, - но их очень мало. Луминара подозрительно взглянула на Байаара.
- Что вы имеете в виду под словами "очень мало"? Здесь же несколько тысяч!
Охранник отвернулся, смутившись, видимо, еще сильнее.
- В нашем стаде всего две особи белого окраса.
Тяжело вздохнув, Баррисс многозначительно кивнула.
- Я так и знала... Здесь что-то нечисто.
- Без специальных средств... я даже не знаю, как можно выполнить это задание.
Анакин выглядел по-настоящему расстроенным. Старейшины Борокии, по-видимому, решили дать им невыполнимую задачу. Обернувшись к Байаару, юноша удрученно спросил:
- А что Борокии делают со своими стадами по ночам? - он перевел взгляд на электрические провода, отделявшие пастбище от города. - Все остальные алвари, которых нам довелось встретить, выстраивали огромные загоны. Мы не понаслышке знаем о ночных хищниках.
Оби-Ван и Луминара смотрели на охранника с надеждой.
- Борокии делают то же самое, - ответил Байаар, - но гораздо более профессионально. Он указал рукой на электрический барьер.
- Это устройство заставляет держаться животных с приходом темноты на минимальном расстоянии друг от друга. Голодные шанхи способны преодолеть такое препятствие, а потому мы вынуждены патрулировать вокруг стада всю ночь напролет.
- Вы сказали, на минимальном расстоянии друг от друга, - задумчиво произнесла Луминара. - И все же насколько близко?
Подняв руки к груди, Байаар свел пальцы на расстоянии пары дюймов.
- Вот настолько. Дело в том, что безопасность для суреппов - это близкое плечо товарища. Только так они и могут уснуть.
Баррисс окинула взглядом бескрайнюю массу животных.
- Среди суреппов, сконцентрированных в одном месте, будет гораздо легче отыскать альбиноса, чем рыскать за ним по горам по долам, - она вновь посмотрела на вежливого охранника. - А как суреппы реагируют, когда между ними протискивается человек?
Байаар улыбнулся.
- Понимаю, к чему вы клоните. Должен вас отговорить: это опасные мысли. Конечно, теоретически возможно пробраться между суреппами так, чтобы никого не побеспокоить, но практически... Сурепп - очень чувствительное и легко возбудимое животное. Если его потревожить или испугать, настроение может измениться в считанные секунды. Любой, кто отважится на путешествие между спинами, рискует быть задавлен или смят телами.
Переведя взгляд на охранника, Оби-Ван произнес:
- Можете сказать еще что-нибудь полезное для охоты на белого суреппа? Быть может, у них имеется излюбленное место ночлега, а?
- Вы абсолютно правы, - ответил Байаар. - По причине своей заметности альбиносы стараются как можно быстрее скрыться из виду. Иными словами, белый сурепп ночует в самом центре стада.
Осматривая тысячи животных, покрывающих ближайшие склоны до самого горизонта, Баррисс попыталась себе представить подобное путешествие. Если звери внезапно испугаются и придут в бешенство, то смельчаку не поздоровится... Это еще слабо сказано! В противоположность оптимистичному Оби-Вану Баррисс почувствовала себя испуганной. Задача, казавшаяся столь простой с первого взгляда, при ближайшем рассмотрении оказалась практически невыполнимой. С помощью флаера, дерзкого суубатара или иного средства, способного поднять человека над спинами животных, у них еще оставались шансы на успех. Но с учетом распоряжения совета старейшин, которое передал Байаар, шанса не было: любое инопланетное средство доставки по воздуху должно быть исключено; то же самое относилось и к коням - ни суубатара, ни даже маленького садаина.
Хотя сейчас это не имело значения: в любом случае у них не было флаера. Владение Силой, конечно, позволит джедаю подняться на мгновение над землей, но длительная левитация была неподвластна никому. Необходимо придумывать что-то иное.
Девушка представила, как она переступает через электрический барьер и оказывается среди невиданного количества странных зверей, каждый из которых может в любую минуту проявить страх или агрессию. Оказавшись в центре, выбраться обратно будет невероятно сложно. Скорее всего, смельчак просто погибнет под копытами тысяч и тысяч животных, от него не останется ничего. Баррисс была неодинока в своих размышлениях. Все ее спутники прокручивали в голове возможные варианты разрешения головоломки.
- Мы вернемся сюда вечером, прямо перед закатом, - произнес, наконец, Оби-Ван. - Какое бы решение мы ни приняли, ночь - самое подходяще время для его выполнения. Ситх бы побрал альбиноса!
- А поскольку никакое из современных устройств нам недоступно, то дайте попользоваться хотя бы знаменитым кинжалом Борокии, - задумчиво сказала Луминара, будто ее мысли находились где-то совсем далеко. - Надо же чем-то отрезать пресловутый клочок шерсти.
Вернувшись в домик для гостей, друзья начали горячо обсуждать все приходящие на ум способы разрешения проблемы. Наверное, следовало бы вначале обойти все стадо по периметру в надежде на то, что один из альбиносов случайно окажется сбоку. Далее последовал целый ряд предположений, от которых при зрелом размышлении пришлось отказаться. Солнце клонилось к закату, но они так и не придумали ничего стоящего.
В сопровождении Байаара, который, как и прежде, шествовал впереди, они вернулись к загону. Охранник хотел во что бы то ни стало снять с себя дурацкие обязанности и помочь гостям, но не мог. Когда совет передал свое условие, охранник впал в уныние. Незаметно для себя он понял, что гости-иноземцы ему очень симпатичны. Если кого-то из них ранят или, что хуже, убьют, он будет чувствовать себя... несчастным. Но иной возможности добиться поставленной цели, нежели чем отправиться в путешествие между спинами сонных суреппов, не представлялось. Быть может, подумал охранник, гости просто откажутся от своей затеи, поздороваются со старейшинами и отправятся восвояси?
Конечно, он не мог читать мыслей иноземцев, но что касается проводников, то они не внушали Байаару уверенности в обладании какими-то особыми магическими способностями.
Приблизившись к охраняемой территории, гости еще раз осмотрели стадо суреппов. Эти мощные животные, покрытые разноцветной шерстью, становились как можно плотнее друг к другу и готовились ко сну. К сожалению, суреппы не переставали смотреть по сторонам; достаточно было одного призывного вопля, как стадо вновь придет в движение.
Услышав о задании, вокруг загона собралось множество местных жителей. Большая часть из них не испытывала к джедаям ни симпатии, ни злобы: кочевники просто ожидали захватывающего зрелища. По мнению большинства собравшихся, смельчак имел очень слабые шансы на успех.
И тут Байаар нахмурился. Что же задумала эта высокая женщина? Снимая верхнюю одежду и оставаясь в одном нижнем белье (охранник поймал себя на мысли, что зрелище начинает все больше и больше ему нравиться), она подвергала себя еще большей опасности. Согласно обычным законам логики, перед столь опасным путешествием следовало бы, наоборот, постараться надеть на себя как можно больше предметов, чтобы хоть как-то обезопаситься от копыт суреппов. Вскоре признаки удивления начали проявлять и друзья отважной женщины.
Оби-Ван подошел и, глядя прямо в глаза Луминаре, тихо произнес:
- Я не считаю, что это очень хорошая мысль.
- Я тоже, учитель, - многозначительно добавила Баррисс.
Луминара кивнула, окинув взглядом остальных членов команды.
- А что же ты, Анакин? Я не услышала еще одного мнения по данному вопросу.
Падаван не заставил себя долго ждать.
- Попахивает безумием... Я ни за что бы не выполнил такого задания.
- Но ты же не думаешь, что я сошла с ума, верно, Анакин? Он кивнул.
- Когда я был ребенком, то делал массу вещей, называемых всеми остальными "безумствами". Взять, к примеру, профессиональные гонки на болидах. Но я участвовал в них и до сих пор жив, - юноша расправил плечи. - Сила никогда не покидала меня.
- Дело всего лишь в удаче, - пробормотала Баррисс настолько тихо, что ее никто не услышал.
- Ты полагаешь, что мне стоит попробовать?
Анакин замялся.
- Этот вопрос не по адресу. Но если Оби-Ван согласился... - падаван замер на полуслове. Луминара обернулась.
- Оби-Ван уже сообщил, что это не самая лучшая моя идея. Быть может, Кеноби способен предложить нечто иное?
Джедай помедлил с ответом, тщательно подбирая слова, а затем пожал плечами и произнес:
- Я поддерживаю Баррисс... Но лучшей идеи у меня все равно нет.
- Если мы хотим заставить старейшин выслушать себя, то нам нужен клочок шерсти.
- Ясное дело... - Оби-Ван впервые выглядел растерянным. - Ты уверена, что справишься, Луминара?

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Конечно, нет, - отвечала джедай, нервно поигрывая борокийским кинжалом, подаренным ей Байааром, - но, подобно всем вам, у меня нет иного выхода. Это лучшее, что пришло в голову, - женщина обнадеживающе улыбнулась. - Если мы не поговорим со старейшинами, то никогда не добьемся поставленной цели.
- Даже твоя смерть не заставит их поверить в чрезвычайную важность нашей миссии. Вполне возможно, что при неблагоприятном исходе испытания мы так ничего и не добьемся.
- В таком случае вам придется найти иные способы убеждения старейшин в своей искренности, - ответила она.
Протянув руку, она опустила ее на плечо Оби-Вана.
- Что бы сегодня ни случилось, Великая сила всегда будет пребывать с тобой, друг мой. Приблизившись, он сжал ее в объятьях.
- Сила будет пребывать не только со мной, Луминара... Мы еще вместе столько дел провернем! Кроме того, - он указал пальцем на падаванов, - ты же не хочешь, чтобы на меня упала двойная воспитательская нагрузка, правда?
Ее улыбка стала шире.
- Я полагаю, что эта задача тебе по плечу.
- Учитель... - начала было Баррисс. Развернувшись, джедай положила ей руку на плечо.
- Не нужно слов, моя дорогая. Я знаю, что делаю. Единственная неизвестная переменная - это как поведут себя суреппы.
Отступив на пару шагов назад, она кивнула Байаару.
Охраннику не пристало отговаривать иноземцев от этой затеи - в конце концов, он сделал все от себя зависящее, чтобы открыть перед ними всю опасность предстоящего мероприятия. Подняв руку, он дал условный сигнал, по которому оператор опустил рубильник. Раздалось пронзительно жужжание, а затем все стихло.
- Барьер отключен, - сказал он гостям. - Если вы действительно решили сделать это, то сейчас - самое время.
- Я знаю, - ответила Луминара.
Она осторожно шагнула сквозь врата, затем разбежалась и вспрыгнула на спину ближайшего суреппа.

Глава 16

Окружавшие загон зрители затаили восторженный вздох: мускулистое женское тело взметнулось в воздух над стоянкой, над огнями иллюминации и стоящими спина к спине животными. То же самое чувство захватило двух падаванов, хотя они и догадывались о замысле учителя. Продемонстрировав силу штангиста, ловкость гимнаста и мужество истинного джедая, Луминара ринулась не сквозь стадо, а по спинам ничего не понимающих животных. Анакин смотрел на действо с открытым ртом. Легко касаясь одними носками покатых спин суреппов, Луминара двигалась точно к центру стада Борокии. Сами животные, почувствовав прикосновение, медленно поднимали головы, но поскольку вокруг стояло полное безмолвие, не предвещавшее никакой угрозы или опасности, они вновь возвращались к привычному дремотному состоянию.
В то время как друзья смотрели за подвигами Луминара с помощью биноклей, Киакхта, Булган, Тукуи, Байаар, а также уличные зеваки пытались напрячь собственное зрение в надежде рассмотреть хоть какие-то детали. Не выдержав напряжения, охранник подошел к иноземцу по имени Оби-Ван.
- Как дела у твоего друга? - извиняющимся голосом спросил он. - Скоре всего, она до сих пор жива, иначе бы на твоем лице появилось совсем иное выражение, верно?
- Да, она движется очень быстро, - ответил джедай, не опуская бинокля, - настолько быстро, что невооруженным глазами я бы так ничего и не увидел.
Зрителям показалось, что прошла целая вечность, прежде чем джедай наконец-то доложил им обстановку. На самом же деле минуло около десятка минут.
- Есть! - выкрикнул Кеноби, но тут же взял себя в руки. - У нее получилось!
- Так быстро? - Байаар не верил собственным ушам. - Твоя женщина действительно очень проворная!
- Она не моя женщина, - торопливо поправил его Оби-Ван. - Мы товарищи, занимающие равное положение. Подобно вам, охранникам, - добавил он и замолчал.
- Ну-ну! - проговорил Байаара.
- Она, в самом деле, быстра, - продолжил Оби-Ван, - а сейчас движется обратно.
Внезапно он дернулся, опустил бинокль, протер окуляры, а затем вновь поднял к глазам.
- Что? Что случилось? - испуганно спросил охранник, подаваясь всем телом вперед.
Ночное зрение ансионцев было великолепным, но расстояние оказалось слишком большим.
- Она поскользнулась, - голос иноземца был уже не столь ровным, как раньше. - Поскользнулась и упала... Я больше ее не вижу.
Поднимающийся рев донесся с того места, где только что пропала Луминара. Даже без помогли биноклей было заметно, что несколько животных пришли в беспокойство. Стоящие рядом суреппы также начинали шевелиться.
Времени на обсуждение ситуации больше не оставалось. Они должны были начать действовать раньше, чем безумие охватит все стадо.
- Мы идем за ней, - сказал он двум падаванам.
Несмотря на тревогу, застывшую на их лицах, у джедая не было времени на уговоры.
- Сосредоточьтесь, - приказал им Оби-Ван, - настолько сильно, как это ни разу не получалось раньше. И старайтесь держаться друг друга.
Схватив Баррисс за правую, а Анакина за левую руку, Оби-Ван бросился через барьер.
Под действием совмещенной тройной Силы суреппы начали расходиться в стороны. Издавая громкое шипение и мяукание, они вынуждены были освобождать дорогу смельчакам. Каждая тройка глаз раздраженно смотрела на незваных гостей, потревоживших их в столь неурочный час. Тем не менее что-то сдерживало их от проявления явных признаков агрессии.
Оби-Ван знал, что, если хотя бы одно животное выйдет из-под контроля или падаваны ослабят внимание, все дело пойдет насмарку; разъяренные суреппы просто не оставят их в живых. Оставалось надеяться, что Анакин и Баррисс достаточно повзрослели, чтобы справиться с таким испытанием. В любом случае, до настоящего времени они продолжали двигаться вперед без особенных проблем.
Внезапно Оби-Ван почувствовал, что хватка Анакина стала сильнее; складывалось впечатление, будто перед лицом опасности его Сила многократно усиливается. Кеноби не знал, что происходит, но сейчас было не место и не время разбираться с этим феноменом. Сейчас каждого из них волновала одна-единственная вещь: жизнь Луминары.
Они обнаружили женщину лежащей на земле без сознания; а по лбу стекали крупные капли крови. Быстрый осмотр показал Оби-Вану, что ранение оказалось не очень серьезным; тем не менее следовало как можно скорее избежать опасности и выбраться за пределы загона. Рука, что держала за пальцы Баррисс, мелко затряслась; он не видел выражения лица падавана, но знал, что чувствует девушка. Он сам прошел один раз через такое и никому не желал оказаться на своем месте. Скорее всего, Баррисс хотела как можно скорее упасть на колени перед учителем и начать использовать свои лекарские способности; но умом девушка понимала, что при таком развитии событий общая
Сила, сдерживающая животных, ослабнет и они окажутся под ударом другой, гораздо более серьезной опасности.
Напрягая не только моральные, но и физические силы, Анакин поднял бессознательного джедая и взвалил себе на плечи. Развернувшись словно по команде в противоположную сторону, они отправились восвояси, осторожно поглядывая по сторонам. Большая часть суреппов уже знала о присутствии в центре своего стада иноземцев, а потому сопровождала их путешествие громким шипением и воем. Животные были раздражены до крайности, и только максимальное напряжение усилий друзей позволяло им продолжать контролировать ситуацию.
С течением времени это становилось все труднее и труднее. По лицу Оби-Вана текли крупные капли пота, но он не позволял себе расслабиться ни на мгновение: несмотря на помощь падаванов, основной центр координации Силы находился внутри его тела. Вскоре впереди замаячил загон, возле которого стоял добросердечный Байаар. Охранник хотел как-то помочь гостям, но он не осмеливался выкрикнуть даже слова ободрения, дабы не отвлекать их внимания от основной задачи Стоявшие за спиной Байаара Борокии шепотом переговаривались друг с другом; на лицах большинства из них застыла маска ужаса
Внезапно со стороны спины что-то ударило Оби-Вана, чуть не сбив его с ног. Джедай мгновенно активизировал внимание: скорее всего, мощности Силы стало не хватать, хотя до конца пути оставались считанные шаги. Баррисс беспокойно поморщилась, а Анакин испуганно передернул плечом: лежащая на его плечах Луми-нара начала проявлять признаки жизни. Если она сейчас вскрикнет...
Когда обессиленный Оби-Ван миновал ворота, он в буквальном смысле повалился на землю. В это время Анакин через врата стремительно передал свою ношу Булгану и Киакхте. Те бережно положили Луминару на траву, и Тукуи начал судорожно сновать по округе, не зная, как же помочь этой отважной женщине. Наконец, Баррисс смогла присесть на колени возле учителя и пробежать своими чуткими пальцами по ее разбитому лбу. Достав чистый платок, девушка смыла кровь, и через несколько секунд лишенная сознания джедай тихо застонала.
За спиной послышались дикие вопли, раздирающие ночное небо. Через мгновение сквозь врата чуть ли не по воздуху пронесся Анакин Скайуокер, подгоняемый парой разъяренных суреппов. Юноша в последний раз высоко подлетел, чуть не сбив на пути маленького Тукуи, а затем приземлился на живот, подняв облако пыли. В воздухе раздался громкий треск: это суреппы, разгоряченные погоней, коснулись барьера и осадили назад.
- Что-то болит? - участливо спросил Оби-Ван.
- Только лишь чувство собственного достоинства, - признался Анакин, с трудом поднимаясь на ноги и потирая ушибленные места.
Кивнув на Луминару, он спросил:
- Как она?
Баррисс подняла голову.
- Я не чувствую серьезных внутренних повреждений... Хотя, наверное, могу ошибаться.
В этот момент Луминара открыла глаза; пару раз моргнув, она тихо произнесла:
- Помогите подняться на ноги.
- Учитель Луминара, - начала было Баррисс, - я не думаю, что это будет полезно...
- Для меня не было полезно идти в глубь стада, - парировала джедай, моргцась от боли. - Тем не менее я выполнила задачу.
Обернувшись к Байаару, она виновато добавила:
- Только я потеряла кинжал.
- Но что же случилось? - спросил Оби-Ван.
- Бегать по стадиону и по спинам суреппов - это большая разница, - ответила женши-на. - Шерсть каждого суреппа имеет свою фактуру, а мне не хватало времени выбирать оптимальное положение ноги. В конечном итоге я побежала наобум, надеясь, что пронесет... Ну и надежды не оправдались: я приземлилась на животное, оказавшееся неимоверно мокрым. Наверное, оно только что приводило себя в порядок и не успело обсохнуть. Я поскользнулась и, не успев сориентироваться, упала на землю.
Оглядевшись, она улыбнулась друзьям и добавила:
- Спасибо, что пошли за мной.
- У тебя не было иного выбора, - произнес Оби-Ван, - равно как и у нас не было иной возможности, нежели чем пойти за тобой следом.
- А я думал, что джедаи сами выбирают свою судьбу, - пробормотал Анакин. - Вроде бы, нас учили таким принципам.
Баррисс широко открыла глаза, а затем озабоченно произнесла:
- Не стоит забывать, что мы так и не выполнили поставленную задачу. Кажется, настало время вырабатывать новую стратегию добычи пресловутой белой шерсти.
Смахнув выступивший на лбу пот, Луминара почесала подбородок, покрытый татуировками, а затем скривила нижнюю губу.
- Ты забыла, падаван: в момент падения я была на обратном пути.
Просунув руку за пазуху, она начала шарить, пытаясь там что-то найти. Выражение лица женщины стало тревожным, но через мгновение оно вернуло первоначальную улыбку.
В следующее мгновение она извлекла пучок шерсти цвета грязного снега.
Обернувшись к Байаару, она показала ему эту безделицу, которая стоила друзьям стольких трудов.
- Ты видел, как это случилось, - сказала она ему.
За спиной охранников толпилось около десятка Борокии, желающих сами удостовериться в том, что замысел старейшин имел успешное завершение. - Мы сделали все, как вы хотели. Надеюсь, теперь совет старейшин примет нас без промедления.
Охранник утвердительно кивнул.
- Не вижу никаких проблем. Этот момент я буду вспоминать перед внучатами, точно так же, наверное, как и вы сами.
- У джедаев не бывает детей, - с этими словами женщина развернулась и отправилась через поселение в сопровождении друзей к дому.
Байаар в замешательстве посмотрел им вслед: эти иноземцы оказались в самом деле очень крепкими ребятами. Не считая управления Силой, джедаи обладали массой иных талантов. Странно жалеть их.
Но охранник испытывал к ним жалость.
Компания шла по поселку победителями - с гордо поднятыми головами и радостным блеском глаз. Любопытные Борокии, побросав дела, провожали их взглядами с нескрываемым восторгом. Анакин и Баррисс, Оби-Ван и Киакхта, Будган и Тукуи - все собрались вокруг главной героини сегодняшнего вечера, стараясь уделить ей внимание Каждый это делал по-своему, стараясь не проявлять чрезмерной назойливости. Тукуи, как обычно, оказался догадливее всех, он вскочил на плечи Луминаре и восседал там с таким видом, будто всего несколько минут назад именно он сновал между копытами бесчисленного стада суреппов.
Сдерживаемый своим положением, Байаар тем не менее также выразил поздравления виновнице торжества.
Испытывая невероятную усталость и продолжая тяжело дышать, Луминара задержалась на пороге домика для гостей и, прежде чем пройти внутрь и упасть на кровать, передала охраннику клочок белой шерсти.
- Возьмите и передайте старейшинам. Расскажите им, откуда он взялся и как вы его получили.
Развернувшись, она сделала шаг и тут же упала на услужливые руки друзей.
- Сила - изумительная вещь, но никто не может позволить себе в ней купаться, даже джедай. Я уверена, что жареный сурепп очень вкусен, но что касается их запаха при жизни, он оставляет желать лучшего. Хотите вы или нет, но я обязана принять ванну, прежде чем встретиться лицом к лицу с первым, пусть даже самым младшим старейшиной.
Поднимаясь по винтовой лестнице на второй этаж, джедай заметили, что местные жители начали собираться около порога их дома. Борокии переговаривались вполголоса, но даже среди них Луминара услышала восторженные фразы. Булган с невероятной напыщенностью нес верхнее облачение джедая; с сегодняшнего дня его разумное почтение Луминары превратилось в обожание, которое не знает никаких преград.
Когда до окружавших дом Борокии донеслось, что божественные гости хотят погрузить свои тела в емкость с водой, приведя себя таким образом в порядок и расслабившись, они пришли в движение, постаравшись сделать все от себя зависящее, чтобы угодить этим иноземцам. Когда Баррисс, а вместе с ней и надоедливый Тукуи вызвались помогать усталой Луминаре, другие члены команды решили немного подкрепиться, а вместе с тем и обдумать события грядущего дня.
Дом наполнился веселыми разговорами и смехом, вслед за которыми последовала подготовка ко сну. Насколько могла судить Баррисс, рана Луминары не была очень серьезной, да и затягивалась она очень и очень быстро. Завтра они, наконец, предстанут перед старейшинами, и если судьба окажется благосклонной, то ансионскую миссию джедаев можно будет считать оконченной. А пока их ждали чистые, удобные борокийские кровати, и даже Тукуи, который в силу своей неугомонной гвурранской натуры ежедневно успокаивался позже других, сейчас сладко зевнул и, позабыв пожелать спокойной ночи, отправился на боковую.
Лежа на застеленной кровати, Оби-Ван смотрел на фигуру Луминары и вспоминал ее сегодняшний подвиг. Нет, он не думал, что ему удастся повторить подобное - исключительные таланты его лежали совсем в другой области. В памяти вновь возник образ гибкого тела, перепрыгивающего с одного животного на другое, когда малейшая ошибка или неудача могла стоить жизни... Женщина делала свое дело с таким мастерством, что ни один сурепп не успевал даже понять, что происходило в действительности. Совет Ордена должен узнать об этом подвиге, а Кеноби... Он обязательно выяснит у Луминары, каким же образом ей удалось выполнить практически невыполнимые вещи.
Но разговор произойдет не сегодня, твердо решил про себя Оби-Ван. Ночью было необходимо отдохнуть от забот предыдущего дня и составить план действий на день грядущий, а беседу по поводу умений каждого из них можно было провести гораздо позже.
Лежа на своей кровати неподалеку, Анакин Скайуокер также предавался серьезным размышлениям. Если совет старейшин Борокии выполнит обещание и клочок шерсти, добытый Луминарой, позволит друзьям обсудить с ними все интересующие проблемы, путешествие в скором времени закончится и они смогут вернуться в цивилизованный Куипернам Данная мысль принесла юноше заметное облегчение, так как чем дальше он устремлялся от Ансиона, тем сильнее приближался к заветной цели.
Мысли, что крутились вокруг успешного окончания этого задания, позволили ему наконец-то погрузиться в глубокий сон. Впервые за долгое время Анакин чувствовал себя удовлетворенным.
* * *

В то время как большая часть собеседников предавалась обычной светской болтовне, основная масса заговорщиков старалась держать подробности происходящих событий при себе. Несмотря на царящее в салоне веселье, напряжение можно было резать ножом. Транспорт, достаточно большой и роскошный чтобы разместить в себе около полусотни пассажиров первого класса, сейчас наполовину пустовал; за исключением собеседников, здесь присутствовало лишь несколько дроидов из обслркивающего персонала.
Внизу простирался бесконечный Корускант, мерцающий золотыми куполами и стеклянными крышами небоскребов под лучами утреннего солнца. Ни один из присутствующих не был доволен столь ранним началом собрания, но к указанному времени в космопорте не оказалось ни одного опоздавшего. Небольшие кратковременные разногласия оказались мгновенно ликвидированы. Каждый старался, чтобы начатое дело было закончено как можно быстрее.
Судя по разговорам, данное мнение поддерживало значительное большинство собравшихся в прозрачном пассажирском отсеке межзвездного лайнера. Люди, облаченные в богатые одежды, начали уже поздравлять друга и сжимать и крепких объятиях: их триумф приближался с неумолимой скоростью. Кто-то было уже подумал, что решение о выходе Ансиона подписано и распространено по провинциям. Со всех сторон слышались шутки по поводу тех политиков, которые не желали подобного развития ситуации и предвещали сокрушительную неудачу.
Среди путешествующих была горстка тех, кто не присоединился к всеобщему ликованию, во главе которых находилась досточтимая Шу Май Женщина лениво поглядывала через защитное стекло на бесконечную череду жилых кварталов, фабрик, садов и парков, медленно проплывающих внизу. Утреннее небо было заполнено огромным количеством летательных аппаратов, перевозящих пассажиров по всей Галактике. Миллиард обитателей жили только на Корусканте, а еще несколько триллионов были раскиданы по всей территории Республики. Страшно сказать, но судьба этого невероятного количества народа зависела сейчас от решения небольшой горстки собравшихся здесь людей.
Шу Май понимала, что брала на себя очень большую ответственность. Наверное, в одиночку было с ней не сдюжить; и тем не менее женщина отважилась на это. Являясь президентом гильдии купцов, она принимала все важнейшие решения. Рано или поздно все представители такого ранга вставали перед лицом судьбы. Большинство из них отворачивались и бежали назад без оглядки, а вот она решилась броситься своей судьбе в объятия.
Кому-то всегда следовало сделать шаг вперед и сказать самые главные слова. Празднование победы всегда выбивало удачу из рук, особенно в том случае, если самой победы не существовало в природе. Пройдя в сторону грузового отсека, Шу Май привстала на скамеечку. Конечно, это было не очень похоже на платформу для митингов, но иного выхода не оставалось.
- Ваше решение несвоевременно! - провозгласила она достаточно громко, чтобы оказаться услышанной во всем отсеке, но без крика.
Болтовня мгновенно прекратилась.
- Да, сейчас слишком рано открывать свои истинные намерения, - продолжила Шу Май ледяным тоном,
- Простите великодушно, Шу Май, - произнес крепкого сложения гуманоид, который представлял на собрании сразу три густонаселенные планеты, - но мне кажется, что наше решение запоздало! Мы ждали этого момента слишком долго.
Последующий за этими словами одобрительный гул ясно продемонстрировал, на чьей стороне находятся симпатии собравшихся.
Шу Май ничуть не смутилась - такова уж была ее натура. Президент такой могущественной организации, как гильдия купцов, вообще не должен смущаться.
- Все, над чем мы трудились последние годы, сейчас стоит на кону. Все наши чаяния и надежды только-только начали осуществляться. Но ничто - поверьте, ничто - не способно повредить им сильнее, чем раннее обнаружение перед республиканской общественностью.
- Напротив, мы считаем, что медлить нельзя! - злобно крикнули из центра зала.
Одобрительный гул поднялся еще сильнее.
Шу Май подняла руки. Президент постоянно находилась в их среде, а потому собравшийся здесь народ все еще утруждался обратить на нее внимания. Хотя, говоря по правде, основной причиной такого поведения являлось не личное уважение, а могущественные силы гильдии, стоящие за спиной президента.
В этот момент за прозрачным бортом корабля показался полицейский катер, из которого пристально рассматривали собравшихся пассажиров. Несмотря на самые современные системы безопасности и защиты от прослушивания, которыми был снабжен транспорт, Шу Май выждала несколько минут, пока катер не скрылся из виду.
- Друзья, я вам прекрасно известна. Вы знаете, сколько сил и энергии приложила наша гильдия для реализации данного проекта. Мы совместно проделали невероятную работу, сохраняя от Сената секретную информацию и ведя подпольную игру... Мне кажется, что разумный зверь дождется того момента, когда фрукт созреет, - именно тогда его и можно съесть. В противном случае можно заработать отравление или еще чего хуже...
Приземистая мускулистая фигура, расталкивая собравшихся, ринулась к импровизированной сцене. Вскоре Шу Май увидела перед собой Тама Улисса.
- Стоит прождать слишком долго, и фрукт сгниет, - на лице промышленника не было и тени улыбки. - Нам нужно двигаться вперед. Я чувствую это каждой клеточкой своего тела.
Шу Май спустилась с помоста.
- В кои-то веки ты решился довериться чувствам, друг мой?
- Конечно, я не имел в виду предчувствие, доступное одним лишь джедаям... Но мне прекрасно известно это собрание, - добавил он и махнул рукой на замершую за спиной толпу. - Они приложили слишком много сил для реализации поставленной перед собой цели. То же самое относится и ко мне.
- Да я бы никогда не решилась на свое выступление, не будь для этого объективных причин, - тихо произнесла Шу Май. - Мы не имеем права ошибиться.
Стоящий неподалеку сенатор Моусул молчаливо кивнул. Взглянув за спину Тама Улисса, президент продолжила:
- Мы обязаны дождаться решения Ансиона. Эта планета - наш ключ к успеху! Жителям давно надоела та коррупция и бюрократия, что царит сейчас в Республике, но даже для самого мощного взрывчатого вещества требуется запал, согласны? Выход Ансиона сослужит роль детонатора, который повлечет за собой альянс малариан и кейтумитов.
- По-моему, сейчас вполне подходящий момент, - продолжал настаивать промышленник. - Конечно, мы можем подождать решения Ансиона и остальных планет, но в этом случае наша команда способна потерять иную, гораздо более важную поддержку, вы не находите? Стоит только начать процесс - и Ансиону просто некуда будет деваться; он отправится следом.
- Почему вы так уверены в этом, мой друг? Не стоит забывать, что в момент нашего разговора на планете Ансион гости-джедаи продолжают выполнять приказ Сената.
Смущенный гул, поднявшийся среди собравшихся, свидетельствовал о том, что большая часть из них вовсе не догадывалась о последних событиях на Ансионе.
- Джедаям поставлена задача: удержать любой ценой планету в составе Республики Не стоит напоминать, что маларианы и кейтумиты, словно зеркальные отображения, скопируют действия ансионцев.
Глаза Улисса сузились.
- Вы с сенатором Моусулом докладывали нам на прошлом собрании, что проблема дже-даев успешно решена.
- Так оно и есть, - уверила его Шу Май. - Но когда речь заходит о джедаях, мы не можем ничего гарантировать. Как только сенатор получит известие, что делегаты Сообщества больших и малых городов Ансиона проголосовали за выход из состава Республики, мы также двинемся в путь, но не ранее того! Нам важно, чтобы Анси-он декларировал свое решение всей республиканской общественности - в этом случае наше дальнейшее поведение станет вполне логичным.
- Нет, - раздался резкий крик из задних рядов. - Мы не хотим больше ждать! Довольно! Какая разница, когда это произойдет - на этой неделе или на следующей? Я сказал, что мы выступаем прямо сейчас! Ансион и союзники последуют за нами! И не важно, что там задумали эти джедаи!
- Не важно... джедаи... - словно эхо повторила Шу Май, но ее голос потонул в бурном вихре оваций, охватившем салон. - Ну что же, хорошо, раз большинство придерживается одного мнения, я просто не могу поступить иначе, нежели присоединиться к вам.
Радостные крики на нескольких языках разразились с новой силой.
- Единственное, чего я прошу, - подождите еще несколько дней.
- Несколько дней? - фыркнула пара представителей. - Что может изменить такое ничтожное время? Мы движемся к поворотной точке за всю историю Республики!
В этот момент раздался озабоченный голос сенатора Моусула, который покрыл яростные призывы к действию.
- Вот именно! Время ничтожно - так почему бы вам не уступить?
Не ожидая такого напора, Улисс снисходительно улыбнулся.
- Ладно, уговорили... Мы дарим вам эти несколько дней! Но... - словно по мановению волшебной палочки в зале повисла мертвенная тишина, - ... ни секундой больше! И если Ансион к тому моменту не проголосует - что ж, мы начнем свое собственное дело.
Его взгляд остановились на лице Шу Май.
- А те, кто не пожелают идти с основной массой, будут в отчаяние кусать локти!
Последние слова Улисса напоминали угрозу; президент гильдии купцов деликатно улыбнулась.
- Конечно, я могу призвать делегатов к голосованию прямо сейчас... Но не стоит представлять меня человеком, лишенным слуха и зрения. Мне всегда известно, в каком направлении дует ветер, ясно? Именно по этой причине мы заключили сегодня соглашение о том, чтобы выждать еще несколько дней, - женщина осмотрела разношерстную массу за спиной промышленника. - Поверьте, друзья, я прикладываю максимум усилий, чтобы все мы добились своей конечной пели.
Насмешки превратились в одобрительные возгласы. Шу Май многозначительно кивнула: она привыкла выигрывать споры и играть на настроениях толпы. Впереди ее ждали задачи посерьезнее.
Что же касается Тама Улисса, то он как раз и был одной из будущих задач.
* * *

Чем больше друзья размышляли о проделанной работе, тем больше они удивлялись, что все проблемы наконец-то закончились. И хотя их одежда была покрыта толстым слоем пыли и грязи, это не влияло на всеобщее настроение. Конечно, непрерывные скачки на спинах суубатаров могли привести в негодность практически любую одежду, но сейчас это обстоятельство не играло особой роли.
Благодаря помощи Байаара и других солдат четыре иноземца все же попытались привести свой внешний вид в соответствие с предстоящим событием. Луминара свято верила, что встреча с советом старейшин Борокии должна происходить с невероятной торжественностью, а это означало, что джедаи были просто обязаны приложить максимум усилий, дабы выглядеть на предстоящем мероприятии достойно.
Украшенный множеством гордо реющих на ветру стягов, дом для переговоров стоял несколько особняком от общего поселения. Судя по всему, внутри его также готовились к встрече. Старейшины находились внутри - они никак не могли дождаться того момента, чтобы увидеть тех невероятно отважных и ловких иноземцев, которым удалось достать клочок шерсти белого суреппа. У входа стояла пара самых отважных охранников - но даже они не осмелились обнажить оружие перед незнакомцами; большинству членов племени Борокии стало казаться, что гости - до некоторой степени полубоги.
Остановившись около входа, Луминара обернулась к проводникам.
- Вам придется подождать нас здесь, хорошо? Вы же не являетесь представителями республиканского Сената, а значит, мы не можем рисковать вашими жизнями.
Киакхта и Булган понимающе кивнули, гвурран также внял словам джедая, но это не остановило его от возражений.
- Тукуи не будет рисковать жизнью! Тукуи будет сидеть тихо-тихо, на него никто-никто не обратит внимания. Его рот словно закрытая расщелина в скале, он не произнесет ни одного слова, пока не попросят...
Протянув руку вниз, женщина погладила малыша по голове.
- Я знаю, что ты способен на многое, Тукуи! Но эта миссия принадлежит нам, понимаешь? Обещаю, что по дороге домой расскажем все подробности!
Гвурран сложил покрытые мехом лапки на груди и фыркнул, широко раскрыв единственную ноздрю.
- Да людям, как только они выйдут с переговоров, больше не понравится болтливый Тукуи. Эти люди, похожие на внутренности гогомара...
Анакин прыснул со смеху.
- Ты слышала это, Баррисс? Нас сравнивают с внутренностями гогомара.
- Огромное спасибо, - ответила девушка и повернулась к входу в дом для переговоров. - Меня греет только одна мысль: в глазах этого коротышки ты ничуть не лучше меня.
Падаван хотел было ответить очередной остротой, но тут - настала его очередь пройти внутрь.
Совет состоял из двенадцати представителей обоих полов, которые сидели на полукруглом диване прямо перед входом. За исключением нескольких членов, большая часть совета имела серо-белую гриву, и только наиболее почитаемые, видимо Старейшины, позволяли себя выкрашивать черными полосками и пятнами. Как только иноземцы оказались внутри, один из старейшин поднял руку в приветственном жесте и расставил три пальца.
- Мы приветствуем вас на этом совете верховного клана и обещаем выслушать все предложения. Надеюсь, что вопросы найдут не менее достойные ответы.
Приветствие оказалось простым и понятным. Оби-Ван решил взять на себя право голоса, а потому в очередной раз изложил то, что несколько дней и недель назад выслушивали Иивы, Кулуны и Гвуранны. Кеноби объяснил, зачем они прибыли на Ансион и почему для ал-вари настолько важно заключить договор с жителями городов. Джедай не стал скрывать подробностей: он попытался донести до старейшин, что от их решения будет зависеть судьба не только Ансиона, но, возможно, и всей Республики. Монолог не требовал красочных примеров - по крайней мере, стиль джедаев к этому совсем не располагал. Они не принадлежали к числу сладкоголосых дипломатов; и, несмотря на то что Кеноби обожал риторику, он всегда старался держаться сути дела.
Закончив речь, Оби-Ван сделал шаг назад и занял место неподалеку от Луминары. Соответственно статусу, Баррисс и Анакин сели несколько позади от учителей. Хозяева принялись вполголоса обсуждать услышанное. Одна из женщин-старейшин, наконец, задала вопрос, достойный Кулунов.
- Мы понимаем, какие преимущества получат алвари при принятии данного сообщения. Но где кроется выгода Сената?
- Мы хотим, чтобы жители Республики уважали закон, - без малейшего промедления ответила Луминара. - Стоит Ансиону показать пример - и за ним последуют маларианы с кейтумитами. Нам следует сохранить единство!
- Но ведь Ансион никогда не относился к могущественным мирам, - возразил другой старейшина. - Почему извне стало уделяться такое большое значение внутренним противоречиям?
- Маленькая трещина ведет к падению огромной дамбы, - ответил Оби-Ван. - Согласен, Ансион до сих пор не считался значимой планетой; тем не менее он входит в состав очень сильного союза. Целостность и благополучие Республики зависят сегодня только от вас.
- Кажется, до нас доходили слухи о движении за раздел мира, - встрял еще один Борокии. - Вот именно, - ответил Оби-Ван Кеноби. - И Ансион способен решить все эти противоречия. История Республики изобилует сходными примерами. Но на всех этапах развития нашего обществ находилась группа здравомыслящих существ, которые останавливали эпидемию в самом начале пути. Нам прекрасно известны их имена.
Джедай продолжил рассуждения и поведал старейшинам о том, что сегодняшняя ситуация в значительной мере отличается от всех предыдущих. Могущественные иноземные силы прикладывали максимум усилий, чтобы на этот раз склонить чашу весов в свою пользу. Вместе с тем Оби-Ван отдавал себе отчет, что лишней информации сообщать старейшинам все же не следует: он слишком мало знал этих существ, а ситуация требовала крайней деликатности.
В этот момент еще один старейшина подал голос.
- Если мы согласимся с вашими условиями, каким образом Сообщество сможет гарантировать свои обязательства? Что, если они просто возьмут слова обратно?
- Республика гарантирует урегулирование всех возникающих проблем, - быстро ответила Луминара; стараясь предотвратить приступ хохота хозяев, она добавила: - Даем слово джедаев!
Последнее замечание было встречено одобрительным гулом.
- Кроме того, мы гарантируем невмешательство гильдии купцов, Торговой Федерации или кого-то еще.
Затем последовало еще несколько вопросов: одни - дружеские и доброжелательные, другие - критические и колкие. Когда же, наконец, все темы оказались исчерпаны, главный старейшина Борокии поднял дрожащую руку.
- Возвращайтесь с миром, друзья из иной степи. Мы дадим свой ответ до захода солнца. Дело действительно очень серьезное, решение не может быть принято в спешке, - посмотрев по сторонам, он добавил: - Вы же понимаете, что речь идет не только о Борокии, но и всех остальных кланах...
Равно как и в других дипломатических миссиях, ожидание основных переговоров оказалось гораздо тяжелее, нежели чем само общение.
Джедаям ничего не оставалось, как с чувством выполненного долга отправиться по направлению к домику для гостей. Тукуи, а также проводники-алвари не позволяли скучать: они засыпали гостей кучей вопросов, на которые последние едва успевали находить ответы. Гвурран неистово ликовал или впадал в глубокую депрессию; в любом случае окружающие с трудом успевали следить за переменой в его настроении.
Когда же, наконец, после длительного ожидания гости увидели на пороге Байаара, у каждого заколотилось сердце. Лицо охранника было непроницаемым.
- Старейшины готовы лицезреть вас вновь, - Байаар сделал шаг назад. - Прошу следовать за мной.
Двое джедаев обменялись взглядами, а затем последовали за часовым. Как и прежде, Анакин вместе с Баррисс заняли места несколько поодаль от учителей.
- Кажется, эти старики наконец-то собрались с мыслями, - шепнул он Баррисс. - Самое время!
- Ты всегда отличался крайней нетерпеливостью, - ответила девушка, копируя выражение лица учителя Йоды. - Лучше прожить спокойнее, да дольше!
- Перестань говорить чепуху, - отрезал Анакин. - Риск - вся моя жизнь; без него я никто.
Мерцающие огоньки указывали путь к дому для переговоров. Никаких свечей или факелов - только лишь современное освещение. Гости, словно по команде, расселись перед советниками. Несколько советников изменили свои места по отношению друг к другу, но имело ли это хоть какое-либо значение, Луминара не знала. Конечно, Булган и Киакхта могли пролить свет на данную проблему, но в этот момент их поблизости не было.
Джедаи вновь могли полагаться только лишь на собственное чутье.
Старейшина-предводитель радушно начала:
- Весь сегодняшний день мы обсуждали ваше предложение. Благодаря невиданной славе, а также собственным впечатлениям совет старейшин решил, что словам джедаев можно доверять.
Луминара почувствовала, как стало тепло на душе.
- По этой причине, - продолжила в том же духе женщина, - мы решили согласиться со всеми вашими предложениями. Борокии согласны заключить мир с Сообществом горожан; Ансион останется в составе Республики.
Луминара не верила своим ушам; в этот момент Анакин радостно дотронулся до плеча девушки - оба падавана не скрывали ухмылок, в то время как выражение лица Оби-Вана ничуть не изменилось.
- В свою очередь мы просим вас об одном-единственном одолжении, - добавила женщина.
- Просите все, что в наших силах, - сдержанно ответила Луминара. Право голоса взял мужчина.
- Вам удалось продемонстрировать нам свою ловкость и быстроту, которая превосходит умения лучших представителей Борокии. Даже здесь джедаи прославились как искусные воины.
Когда старейшина наклонился вперед, Лу-минара заметила, что от его гривы остался один клочок серой шерсти.
- Наши традиционные враги, клан Джануулов, остановились неподалеку от здешних мест. Помогите нам разделаться с ними раз и навсегда - и вы завоюете доверие и уважение Ситунг Борокии навечно! Теперь вам понятна цена сотрудничества.

Предыдущая страница 13 Следующая страница


Предверие Бури 14

Улыбки с лиц падаванов мгновенно пропали. Находись Луминара в положении стоя - она наверняка бы рухнула на пол. Борокии могли потребовать все что угодно, и джедаи пошли бы навстречу... Но последнее никак не укладывалось в их головах. Уставом Ордена было строго запрещено принимать сторону одной из воющих сторон среди этнических, клановых, семейных или политических групп. Если бы Орден позволял себе подобные "шалости", то он почти наверняка потерял бы огромное число сторонников. Помощь Борокии во внутреннем конфликте была категорически исключена.
Но если джедаи признаются сейчас в этом - им не видать согласия со стороны Борокии, и тогда все усилия пойдут прахом. Не видя впереди никаких перспектив, за исключением постоянных распрей с жителями прерий, делегаты Сообщества в свою очередь примут решение о выходе из состава Республики.
Проблема казалась невыполнимой; взгляд на падаванов показал, что они это тоже понимают.
Стоящий неподалеку Оби-Ван серьезно кивнул.
- Конечно, мы согласны. Помочь Борокии избавиться от врагов - большая честь для нас.
Анакин с открытым ртом воззрился на учителя, не понимая происходящего. Что касается Баррисс, то она впервые видела своего учителя Луминару на грани шока.
Совет Борокии казался видимо удовлетворенным.
- Вот и хорошо, - старейшины вставали с мест, одни быстро, иные более медленно, некоторых сопровождали помощники. - Мы выступаем на рассвете.
Один за другим хозяева вышли из дома; вслед за ними отправились и гости.
Стоило джедаям оказаться на улице, как все обратили взоры к Оби-Вану.
- Чем ты думал, когда говорил эти слова? - накинулась на него Луминара. - Как ты мог пообещать подобное? Джедаям запрещено вступаться за одну из враждующих сторон в каком бы то ни было внутреннем конфликте! - голос женщины звенел в тишине. - У нас нет времени!
Джедай, казалось, не обратил ни малейшего внимания на обвинения.
- У нас не было выбора, Луминара. Или мы согласимся с ними - или вся наша затея будет провалена.
- Но, учитель, - возразил Анакин, - первый убитый нами Джануул поставит все на свои места. Ни у кого не возникнет ни малейших сомнений в истинности наших намерений. А если мы примем сторону Борокии - значит, Джануулы автоматически станут врагами. Выжившие враги не поддержат ни одного предложения!
- Как у Борокии, - добавила встревоженная Баррисс, - у Джануулов имеется масса сторонников среди алвари. На планете начнется настоящая гражданская война!
- Падаваны правы, - произнесла Луминара. - Абсолютно не важно, какую сторону воюющих мы выберем, Борокии или Джануулов... В любом случае слишком много алвари окажется по ту сторону баррикады. А нам необходимо согласие всех, понимаешь, всех!
- Если вы позволите, я постараюсь все объяснить, - пробормотал Оби-Ван, когда поток обвинений наконец-то иссяк.
Повернув за угол, они увидели домик для гостей, который обещал долгожданную пищу, отдых и уединение.
- Надеюсь, у тебя это получится, Оби-Ван, - ответила Луминара, - иначе никто сегодня не сможет сомкнуть глаз.
И несмотря на то что Анакин всегда доверял своему учителю, сегодня парень понятия не имел, что же в действительности придумал джедай.
- Так каковы же объяснения, учитель Оби-Ван? Или мы принимаем сторону Борокии и начинаем за них воевать - или нет. Иных перспектив, кажется, не наблюдается.
Взглянув на смущенного падавана, Оби-Ван продемонстрировал вялую, едва различимую улыбку.
- Нет, Анакин. Поверь мне, здесь есть кое-что еще.
* * *

К лагерю Джануулов они ехали нескольких дней. Поскольку в сражение отправились только воины, а не весь клан, путешествие заняло значительно меньше времени. Когда же наконец они поднялись на последний пригорок, перед глазами раскинулся лагерь Джануулов. Стада, дома, жители - все было до боли знакомо.
Как официальный представитель власти, Байаар приблизился к джедаям.
- Джануулы и Борокии воюют друг с другом сколько себя помнят, - сказал он новым друзьям. - Каждые пытались доказать, что именно они должны стать старшим кланом. - Байаар обернулся, в седле • - Но пока правит Ситунг Борокии, мы будем биться за победу до конца. Простите, что вовлекли вас в грязное дело, но иного выхода просто нет.
- Не нужно извиняться, - ответила Луминара, приказывая суубатару стать на колени.
Спешившись, она приблизилась к друзьям в первой линии атаки.
Джануулы собрались на ближнем берегу небольшой речушки, которая формировала западную границу лагеря. Несмотря на попытки Борокии атаковать внезапно, лазутчики Джануулов уже давно пронюхали о планах неприятеля. Выставив три линии обороны, солдаты стояли плечом к плечу, готовясь мужественно принять смерть.
Что же касается самого лагеря, то там привычный ритм жизни был грубо нарушен. Детей закрыли в домах, а дома наиболее богатых жителей охраняли патрули-наемники. Огромные стада суреппов тоже охранялись, но вооруженными подростками, которые в силу своего возраста еще не могли принять участия в битве.
Байаар понимал, что сегодня погибнет не одна сотня воинов, но с учетом помощи иноземцев они надеялись на победу. А это означало, что они будут господствовать еще очень долгое время!
Осмотрев огромное войско Джануулов, Луминара попыталась прикинуть его численность. Чуть менее тысячи, пронеслось в голове. Но если учесть тяжелые доспехи...
Приблизившись, Оби-Ван поделился собственными размышлениями.
- Я удивляюсь отсутствию тяжелого оружия, - джедай приставил ладонь ко лбу и еще раз придирчиво осмотрел войска неприятеля. - Ни лазерных пушек, ни ракетных установок...
Кеноби вопросительно посмотрел на предводителя.
Байаар выглядел тревожным.
- Хайя, нет! Если один из соперников воспользуется могущественным оружием иноземцев, он, конечно, выиграет битву, но такую победу не сможет признать ни одни клан на Ансионе. Понимаете, в таком случае нас перестанут считать верховным кланом. В результате каждый алвари почувствует вседозволенность, и наш народ постепенно выродится... Гордость алвари - единственное качество, которое позволяет нам до сих пор существовать.
- Ага, а теперь ваше существование вообще под вопросом, - съязвил Анакин, наблюдая за вражескими порядками.
Боевое построение Борокии с четырьмя иноземцами на великолепных суубатарах выглядели ничуть не менее внушительно. Молодой падаван поспешил себе напомнить, что если для алвари сегодняшняя битва значит очень многое, то для него это очередной эпизод обучения искусству.
Юноша старался не думать о том, что сегодняшний рассвет мог оказаться последним в его жизни.
- Так вот они, Джануулы, - протянула Луминара, указывая на вражеское войско. - Хм, выглядят довольно впечатляюще.
- На протяжении всей истории Ситунг Борокии соперничали с Ховсгол Джануулами, - произнес Байаар. - Но с вашей помощью мы надеемся исправить такое положение.
- Надеюсь, что ваши ожидания оправдаются, - тихо ответил Оби-Ван. - Сегодня мы находимся здесь, чтобы преподнести хороший урок всем алвари.
Странные вещи говорит этот чужеземец, пронеслось в голове у Байаара. Что он, интересно, имеет в виду? Хотя иноземцы всегда отличались большой оригинальностью.
Киакхта и Булган получили приказ находиться в самых задних рядах и ни за что не ввязываться в битву. Проводники чувствовали себя совсем неудобно: поклявшись помогать во всех бедах и несчастиях иноземным друзьям, они были вынуждены находиться в стороне. Тукуи, наоборот, проявил максимум смекалки: его не пришлось просить дважды.
- Их только четверо, - произнес Киакхта, наблюдая с соседнего пригорка за местом будущего сражения, - а алвари - несколько тысяч... И союзники, и враги одеты примерно одинаково. Я не понимаю, как они в пылу сражения отличат одних от других.
- Не знаю, - Булган нервно потер глаз. - Но нам с тобой прекрасно известно: эти иноземцы полны сюрпризов.
- А вот Тукуи известно, что сейчас должно произойти, - произнес подвижный гвурран. - Джедаи собираются сделать что-то глупое-глупое!
Тукуи отправился в сторону, пытаясь сохранить Баррисс в поле зрения.
Нахмурившись, Киакхта чуть не щелкнул гвуррана пальцем по лбу.
- Тебе крупно повезло в том, что мистресс Луминара приказала нам не трогать настырного Тукуи. Попробуй проявить хоть капельку уважения! Неужели ты думаешь, что джедаи позволят себя зарезать, словно суреппов? Их миссия слишком важна для этого!
Тукуи выглядел ошарашенным.
- А кто сказал, что джедаи собираются оказаться убитыми? Тукуи этого не говорил, - гвурран обратил внимание на войска у подножья холма. - Тукуи сказал. , что они собираются сделать нечто глупое-глупое. Быть может, они пытаются обмануть глупых-глупых алвари ?
Проводники обменялись смущенными взглядами друг с другом. Рассудив, что с болтливым гвурраном они просто-напросто теряют время, проводники двинулись к краю холма ради того, чтобы не пропустить ни малейшей подробности предстоящего сражения.
Вблизи все выглядело еще более внушительно.
Армия Джануулов представляла собой огромный трехлинейный строй в форме клина, наводящего страх на всех соседей. Выстроившись напротив Борокии, они угрожающе ощетинились оружием. На лицах воинов красовалась боевая раскраска; шерсть с головы была по местному обычаю сбрита, а грива всклокочена. Доспехи поблескивали под солнцем - на них красовались семейные, а также клановые орнаменты. Вдобавок к традиционным лукам, стрелам, копьям и мечам воины несли на спинах иноземные бластеры и ружья. Напряженные улыбки на лицах Джануулов свидетельствовали о крайней решимости; эти существа собирались добиться победы любой ценой.
Перестроившись в боевые порядки, Борокии приняли не менее воинственный вид. Каждого, кто упадет под ударом неприятеля, готовились заменить товарищи с флангов. Лидеры кланов, сидя на запряженных садаинах, заняли лидирующие позиции и принялись выкрикивать команды подчиненным. В воздухе повисло напряженное ожидание грозы. Луминара даже подумала, что здесь пахнет "ансионским аналогом" адреналина. Стоя на вершине ближнего холма, Киакхта и Булган прекрасно понимали, что сейчас, в любую минуту, начнется невиданное по жестокости сражение. Стоя между проводниками, Тукуи был непривычно молчалив.
Внезапно с обеих сторон раздались дикие крики - и войска принялись быстро сближаться. Забрала были опущены, а пики подняты на уровень груди. Центр передовой линии Борокии расступился, и оттуда показались двое джедаев со своими падаванами. Киакхта, Булган и Тукуи затаили дыхание.
Воины Борокии одобрительно забормотали: несмотря на то что вокруг загона с суреппами присутствовало небольшое число воинов - слышали о подобных чудесах практически все. Что же касается Джануулов, то они, очевидно, опешили, увидев перед собой четверку иноземных гостей. Намерения этих существ, лишенных гривы и снабженных плоскими глазами, были очевидны. Неважно. Иноземцы умрут, как и эти снигволд Борокии.
Остановившись ровно посередине воинственных сторон, Луминара и Баррисс обернулись к Борокии, а Оби-Ван и Анакин обратили взоры к Джануулам. Кеноби взял на себя право голоса. Борокии, видимо, ожидали, что союзники из другого мира решили бросить общим врагам формальный вызов. К величайшему удивлению собравшихся, Оби-Ван Кеноби обратился к обеим противоборствующим сторонам.
- Слушайте меня! Я - Оби-Ван Кеноби, рыцарь Ордена! Рядом находятся рыцарь Луми-нара Ундули и ее падаван Баррисс Оффи. С противоположной стороны стоит мой падаван Анакин Скайуокер. Мы прибыли на вашу землю, дабы разрешить последние противоречия между алвари и городским Сообществом. Это позволит сохранить планету Ансион в составе Республики, что в свою очередь позволит стабилизировать галактическую ситуацию.
Он указал на небо.
- Вокруг вас скопилось невероятное количество боевых сил, которые пытаются разорвать планету на куски. Ансион - важнейшая веха новейшей истории Галактики, - Оби-Ван медленно опустил руку.
- Мы прибыли сюда по одной простой причине. Всем ансионцам прекрасно известно: куда поведут Борокии и Джануулы - туда и двинется все остальные алвари. Но буквально вчера нам стало известно, что наиболее влиятельные кланы алвари решили затеять спор, который вернее всего будет стоить им невероятного количества жизней.
Среди Борокии почудилось неясное волнение. Что это за новомодный вызов? Быть может, так принято приветствовать врагов на родине этих чужеземцев?
- Вы должны научиться работать сообща, - продолжил Оби-Ван. - Один клан, другой... и даже жители городов. Если этого не произойдет... - джедай помедлил, - то ансионцы рискуют быть оккупированы алчными представителями иных цивилизаций. К примеру, гильдией купцов. Не забывайте, что Ансион для них - это пешка в большой игре.
За исключением тихого ропота со стороны отдельных представителей войска Борокии, речь джедая никто не прерывал. Внезапно один из предводителей Джануулов поднялся на стременах, вскинул меч и закричал:
- Нам ничего не известно о повествуемых тобою вещах, чужеземец!
- Это вполне естественно, - ответил Оби-Ван. - Вы бы узнали о катастрофе в последнюю минуту. Дайте нам шанс все исправить.
За спиной джедая предводитель Борокии сделал шаг вперед.
- Что же это за помощь? - закричал он. - Сегодняшнее событие никак не касается иных миров. Содействуйте нам в победе, как было обещано старейшинам!
- Ансион - это часть Республики, - продолжила убеждение Луминара. - Это значит, что все его внутренние проблемы являются предметом рассмотрения Сената, а также совета Ордена.
Борокии громко фыркнул.
- Так значит, вместо помощи вы решили защитить алвари от нас же самих? Ну, так мы отказываемся от вашей помощи! Борокии всегда решали проблемы самостоятельно.
За спиной предводителя раздался дрркный рев.
Со стороны противников разнеслось не менее звучное эхо.
- Прочь с дороги, иноземцы! Зря мы ввязали вас в наше дело. Но еще не все потеряно. Каковы бы ни были ваши намерения, теперь слишком поздно что-либо менять. Борокии готовы к войне.
Обнажив меч, предводитель издал душераздирающий вопль, не подвластный человеческому горлу, и бросился вперед.
Оби-Ван собрал всю свою силу. Сконцентрировавшись, он резко выставил руку вслед удаляющемуся Борокии. У наблюдателей сложилось впечатление, будто садаин главаря напоролся на невидимую стену. Уткнувшись носом в землю, животное завыло: подобных метаморфоз с ним не происходило ни разу в жизни. Конник, вылетев из седла, приземлился в густую траву; вследствие удара о землю трехпалая ладонь раскрылась и меч упал под ноги. Видя подобный оборот событий, Джануулы ринулись вперед; не обращая внимания на неудачу предводителя, Борокии также начали сближение.
Стрелы, словно тучи, закрыли небо; но самое страшное, что на свет показались бластеры. Все, что хотя бы на метр приближалось к джедаям, рассыпалось в прах: лазерные мечи метались из стороны в сторону, словно вспышки молнии. То, что не удавалось достать мечами, элиминировала учетверенная Сила.
Трое Джануулов бросились на Луминару. Легким движением лазерного меча женщина лишила чувств первого, расплавила лезвие второго и пригвоздила к земле третьего. Не обращая внимания на изумленные взгляды со стороны, она продолжала свое дело. Вскоре вокруг иноземцев образовалось чистое пространство, лишенное каких бы то ни было смельчаков.
Обнажив бластеры, парочка яростных Борокии бросилась к Анакину. Но вместо того чтобы бежать, юноша обратился лицом к нападающим. Пара точных движений - и неприятели также остались без оружия. Конечно, гораздо легче было просто отсечь руки воинов на уровне плечевого сустава, но инструкции Оби-Вана, данные падавану перед битвой, заставили его отбросить это прекрасное решение.
- Никаких увечий или убийств, - инструктировал Анакина джедай. - Очень трудно завоевать сердца и мысли существ, когда ты отсекаешь им головы и руки.
В самом деле иных увещеваний и не требовалось: парочка дерзких Борокии мгновенно смекнули, с кем им пришлось иметь дело, и тут же ретировались.
По прошествии десяти минут стало понятно, что дальнейшее продолжение битвы просто бессмысленно. За всю историю существования алвари они еще ни разу не слышали о битве, которая бы велась между тремя противниками. И уж совсем не укладывалось в их голове, что третья группа дерется с одинаковой силой как с одной, так и с другой из враждующих сторон алвари.
Хотя, говоря по правде, джедай вовсе не являлись третьей стороной: они просто-напросто отражали удары обоих неприятелей - в ином случае данная битва оказалась бы для них последней. Видя безвыходность ситуации, алвари отпрянули назад, дабы осуществить перестройку порядков и обсудить сложившееся положение. Иноземцы вывели из строя большую часть современного оружия как той, так и другой стороны. И все это удалось четверым - четверым! - лишенным шерсти плоскоглазым существам.
Но самым странным являлось то обстоятельство, что в процессе пятиминутного боя ни один из нападавших не получил сколько-нибудь серьезного ранения. Джедаи уничтожали только лишь оружие. Но где была гарантия, что при продолжении атак иноземцы оставят тактику неизменной? Обезоруженные воины хмуро поглядывали по сторонам, не в силах решиться, что же им, собственно, предпринять. Если им не удалось ранить ни одного джедая, даже имея в руках бластеры, то что же может случиться сейчас? Мечи и копья были действительно не в счет.
Большая часть разумных воинов начала склоняться к той мысли, что в сложившейся ситуации лучше всего прислушаться к словам иноземцев - иного выхода, кажется, все равно не оставалось. Сегодня битва не состоялась, но им никто не помешает повторить противостояние позднее, когда джедаи уберутся восвояси.
Передовая линия Джануулов расступилась, дабы пропустить вперед предводителя. Сжимая в руках рукоять меча, Баррисс бессознательно отметила, что благодаря своему возрасту этот главарь мог вполне претендовать на должность старейшины. Вскоре один из лидеров Борокии также сделал несколько шагов вперед. Оба старейшины обращались друг к другу с видимыми признаками уважения и дисциплины.
Когда же, наконец, переговоры закончились, старейшина Борокии вновь пригласил друзей в дом для переговоров, расположенный за оградительными укреплениями их лагеря. То же самое приглашение было принято и старейшиной Джануулов. Тем не менее последний настаивал на проведении переговоров у себя. Вскоре битва чуть не вспыхнула вновь: никто не хотел уступать место проведения столь важных для обеих сторон переговоров. Видя, что подобные споры не приведут ни к чему хорошему, Луминара внесла конструктивное предложение: этот дом должен быть возведен в самом центре поля битвы с использованием строительных материалов обеих сторон.
Борокии и Джануулы скрепя сердце вынуждены были согласиться. Чувствуя, что за ними следит не одна сотня пар хитрых глаз, четверо иноземцев степенно покинули поле битвы, джедаи старались делать вид, что ничего особенного не произошло. Складывалось впечатление, будто подобная работа встает перед ними если не каждый день, то уж раз в неделю точно.
Но в действительности каждый из них смертельно устал. Самым трудным заданием для опытных бойцов являлось не уничтожение противника, а сохранение его жизни.
Особенно это казалось тех случаев, когда противники старались во что бы то ни стало уничтожить друг друга.

Глава 17

Несмотря на то что старейшины Борокии почувствовали себя обманутыми иноземными союзниками, у них не было иного выхода, нежели принять участие в собрании. Со своей стороны Джануулы подозрительно смотрели на разворачивающиеся события.
- Вы обманули нас! - внезапно закричал главный Борокии, не обращая внимание на присутствующих рядом Джануулов. - Вы нарушили священную клятву!
- Вовсе нет, - тихо ответил Оби-Ван. - Нас попросили помочь в деле противостояния со старинными врагами Джануулами, не правда ли? Именно это мы и сделали.
Кроткая улыбка Кеноби стала шире.
- Не было разговора о том, чтобы их победить.
Открыв рот, старейшина несколько минут обдумывал услышанное, а затем в беззвучной ярости опустился на покрытую ковром скамью. Сидевшая справа от него женщина-старейшина сжала кулаки до такой степени, что побелели костяшки пальцев, но тоже ничего не ответила. Что же касается предводителей Джануулов, то они тем более выглядели смущенными.
В конечном итоге стало понятно, что обе стороны оказались одурачены; по крайней мере, гости остановили войну и продолжали последовательно выполнять намеченные для себя планы. Луминара осознала, что сейчас следовало укреплять достигнутое преимущество; а в отношении полного мира между кланами... До него было столь же далеко, как до согласия между Сообществом городов и жителями Ансиона. Самое главное - действовать в рамках существующих законов Республики.
В глубине души Байаар оказался рад такому исходу баталии: сегодня он ожидал гибели огромного числа друзей как среди собственного клана, так и в строю иноземцев. Кто бы мог предугадать подобный исход?
- Мне сказали, что два совета старейшин согласились со всеми вашими предложениями. Сегодняшний вечер пройдет в традиционном праздничном гуляний, где примут участие как Борокии, так и Джануулы, - если бы у оратора были губы, он ими наверняка причмокнул. - Счастливцы, которым удастся проникнуть на пир, не забудут его до конца своих дней. Оба клана приготовили для джедаев небольшие подарки, о которых, впрочем, мне пока самому ничего не известно.
В ответ на эти слова не послышалось ни свистов, ни приветственных криков - на липах присутствующих читались умиротворенные улыбки, отражавшие удовольствие от сделанной работы. Если бы тренировка подвела и джедаи не закончили этот трехсторонний бой в максимально короткие сроки, сейчас кто-то мог оказаться не просто серьезно ранен, но и убит. К счастью, все прошло как нельзя лучше, а потому друзья просто тихо улыбались.
Но больше всех был доволен Анакин: судьба наконец-то позволила ему проявить максимум своих способностей, да еще перед лицом учителя Оби-Вана. Теперь им оставалось как можно быстрее вернуться в Куипернам, а оттуда - на Корускант, отчитываться перед советом Ордена. И если в Галактике не случится иного кризиса, требующего вмешательства джедаев, им будет гарантирована небольшая передышка. Конечно, Анакин не имел права выбирать, как провести свободное время. Но если бы это было так... О да, он знает, куда бы ему захотелось отправиться в первую очередь.
Пир, обещанный Байааром, оказался в самом деле великолепным: это была настоящая феерия света, музыки, прекрасных напитков и изысканных блюд. На следующее утро друзья попрощались с новыми друзьями Борокии и Джануулами. При прочих равных условиях они могли бы сейчас расслабиться - работа была практически сделана. Но с учетом того безрадостного обстоятельства, что предводитель Кулунов Баиунту лишил их единственного средства связи с внешним миром, следовало как можно скорее спешить в Куипернам, чтобы доложить делегатам Сообщества об успешном исходе переговоров. Согласно старому афоризму, у джедаев не было времени на то, чтобы проигрывать.
Киакхта и Булган величаво двигались во главе колонны, преисполненные гордостью за столь важную собственную роль в краеугольном решении для бытия всех алвари. Согласно сложившейся традиции, Тукуи путешествовал вместе с Баррисс, переползая то и дело с шеи на круп ее суубатара. Горделивое животное смотрело на выходки гвуррана со свойственным ему презрением.
- Огромный успех, учитель, - произнесла Баррисс, поравнявшись с Луминарой.
Несколько недель, проведенных в седле, сделали джедаев настоящими специалистами в езде на суубатарах.
- Успех... - задумчиво произнесла Луминара, тряхнув головой, она продолжила: - Просто выполненная работа. Величина успеха может быть оценена только по прошествии нескольких десятков лет. На самом деле, каждый человек думает, что совершает в своей жизни нечто невероятно значительное, но проходят годы, и скоро уже ни одна живая душа не помнит о предмете его пылких речей... Время все расставляет по местам. Поверь мне, через тысячу лет об этом уже никто даже не вспомнит.
Видя расстроенное лицо падавана, Ундули смягчилась.
- Мои слова вовсе не значат, что джедаи битый месяц занимались на Ансионе сущей ерундой. Для нас история заключается во вчерашнем дне, но что касается будущих поколений... Обычный джедаи не обладает даром предвидения, а потому я не способна заглянуть в будущее. Наверное, решение будут принимать умудренные опытом историки в совете Ордена. Нам же остается гадать о вероятности тех или иных событий. Но, поверь мне, девочка, это весьма неблагодарное дело.
Баррисс потребовалось несколько минут, чтобы вникнуть в слова учителя.
- Что бы ни решили будущие поколения относительно нашего дела, думаю, никто не решится сказать, что участие в войне против двух враждующих сторон - это плохой опыт для падавана, верно? Вы вели себя потрясающе, учитель! Честно говоря, большую часть времени я наблюдала только за вашими движениями. Такого примера мужества, выдержки и хладнокровия мне не приходилось видеть даже...
- Выдержки? Хладнокровия? - Луминара засмеялась. - Да были моменты, когда я ощущала себя испуганной до смерти, падаван. Но вся штука заключается в том, чтобы ни в коем случае не показывать, что именно таится на душе. Всегда помни, Баррисс, где в твоем сердце хранится запас мужества, и не забывай его вовремя использовать.
Девушка кивнула.
- Обязательно, учитель. Я поняла.
Луминара прекрасно знала, что девушка не кривит душой - ей всегда удавалось донести до падавана самые сложные вопросы. Конечно, Баррисс порой склонна к пессимизму, но в целом она очень способный ученик. То ли дело Анакин Скайуокер. Огромные внутренние резервы и потрясающая для джедая неуверенность, неопределенность. Да, ей удавалось приглядывать за юношей в процессе битвы. Никто иной, лишенный звания джедая, не заслужил бы права защищать спину Луминары в процессе боя, за исключением этого юноши. Хм, странное дело! И самое странное, что подобное мнение относительно Анакина Скайуокера разделяла не только она. Оби-Ван с самого начала акцентировал свое внимание на необычных качествах этого юноши. Вместе с тем он отдавал себе отчет об огромной внутренней силе падавана.
Разговор с Баррисс в самом деле касался житейских вещей: все вопросы относительно Анакина поможет разрешить только время. Конечно, Скайуокер не входил в пределы ее компетенции, и говоря по правде, Луминара была несказанно этому рада. Терпение, проявляемое Оби-Ваном, порой казалось женщине настоящим чудом. Неординарному ученику - неординарный учитель, подумала она и, поддав пятками суубатара, вырвалась вперед.
* * *

Проблемы с желудком у делегата Сообщества Фаргане были вовсе не единственными.
Сегодня он до ситха устал и, более того, был ужасно зол. Делегат скучал по дому на далеком Хуркасете, по родственникам и семейным делам, которые в его отсутствии не имели ни малейшего шанса на успешное выполнение. И виновником происходящих событий был напыщенный, самовлюбленный республиканский Сенат. А еще "джедаи", ситх бы их побрал! До прибытия этих людей на Ансион делегат Ранжийн сообщил, что слава идет впереди самих джедаев. Ну что же, теперь можно было сказать, что с исчезновением джедаев исчезла и их слава. Конечно, они могли решить проблему Ансиона безо всякого голосования. Но, к величайшему ужасу, пропали в бескрайних степных просторах этой планеты.
Настало время принимать решение. Конечно, он еще не знал, какую сторону следует занять в процессе голосования, но одно обстоятельство было очевидно: ситуация должна разрядиться как можно скорее. Помыслив таким образом, он решил поделиться соображениями с товарищами.
- А мне кажется, что они до сих пор находятся где-то неподалеку, - настаивал делегат Толут. - Быть может, осталось подождать совсем немного.
Присев на подоконник огромного окна третьего этажа, неуклюжий армалат уныло посмотрел за северный горизонт: во время последней встречи джедаи произвели на него неизгладимое впечатление. Фокусы и шутки, которыми изобиловало их выступление, были вовсе не ради того, чтобы завоевать доверие аудитории. Нет, джедаи оказались настоящими воинами, слово которых имеет величайшую ценность. И если они обещали вернуться - значит, джедаи придут, чего бы им это ни стоило.
- Я скажу вам, где они находятся, - раздался громкий голос.
Все обернулись назад. Официальный наблюдатель коалиции купцов Куипернама, Огомоор, не мог иными способами повлиять на делегатов. Единственная возможность, которая у него имелась, просто создать общественное мнение. А отсутствие джедаев все больше склоняло то самое общественное мнение в его сторону.
- Они ушли.
Делегат-человек Дамеерд поморщился.
- Ты имеешь в виду, они покинули Ансион?
Управляющий хатта Соергга попытался выразить безразличие.
- Кто знает? Я имею в виду, что джедаев больше нельзя считать нашей поддержкой. Помимо Куипернама на Ансионе существует множество других современных космопортов... Их корабль мог приземлиться куда угодно. Быть может, джедаи вернулись обратно на Корускант или они просто мертвы. В любом случае они не выполнили своего обещания договориться с кочевниками алвари, - многозначительно подняв руку, Огомоор продолжил: - Сколько еще можно ждать? Мне не важно, как проголосует каждый из вас в отдельности, но такая неопределенность больше недопустима.
- Абсолютно согласен, - фыркнул Фаргане.
Ранжийн уважительно посмотрел на председателя собрания.
- Полагаю, нам следует вынести решение. Будущее Ансиона находится в руках собравшихся здесь делегатов.
Толут попытался возразить.
- Разве мы не можем дать гостям еще немного времени?
- А кто может гарантировать, что у них были хорошие намерения? - фыркнула Кандаха. - Их истинная задача до сих пор нам не понятна. Не забывайте, что они служат совсем иным повелителям - совету Ордена, Республиканскому Сенату, быть может, кому-то еще. Выполнение приказов - наипервейшее правило для подчиненных, и если начальство заставило их покинуть Ансион без объявления причины - что ж, в этом нет ничего удивительного. Политические маневры столь характерны для Сената, не правда ли? - голос женщины звенел. - И мне совсем не нравятся подобные шутки!
- В таком случае давайте примем решение хотя бы к концу недели, - настаивал Ранжийн. - Клянусь, если до этого времени мы не услышим о джедаях ни слова - я сложу с себя все полномочия.
- Хорошенькое дельце! - пробормотал Волун. - Ладно, мы и так уже очень долго ждали. Еще несколько дней не сыграют никакой роли.
Посмотрев через стол на председателя собрания, он сощурился. Человеческие зрачки встретились со взглядом ансионца.
- Ну что скажете, Фаргане?
- Хайя, хорошо. Но предупреждаю вас, это очередная трата времени, - предостерегающе подняв руку, он добавил: - Больше мы ждать не намерены.
- Толут?
Армалат отвернулся от окна.
- Мне всегда казалось, что джедаи - очень честные и правдивые. Но никому не известно, какой приказ им отдали или какие неприятности с ними приключились.
Тяжелая голова качнулась в знак согласия.
- Хорошо, мы подождем. Но только до конца недели.
Итак, решение было принято. По окончании недели больше не удастся добиться никаких проволочек. Даже принимая во внимание договор с джедаями, каждый из делегатов имел обязательства перед собственным народом. Жители не могли больше находиться в состоянии полной неопределенности. Кроме того, малариане и кейтумиты были также заинтересованы в скорейшем разрешении сложившихся проблем.
Огомоор ликовал. Конечно, для хозяина окончание недели было очень поздним сроком, но по сравнению с неприятностями последнего месяца... Управляющий имел основание полагать, что Соергг окажется доволен. То же самое относится и к большим покровителям хатта.

Глава 18

Огомоор только что доложил приятные новости начальнику и был уже на пути по направлению к своим апартаментам, когда сзади раздался громкий рев Соергга.
- Этого не может быть! - заголосил хозяин в дроид-коммуникатор, следовавший за ним повсеместно на протяжении рабочих часов.
Зная своего хозяина много-много лет, Огомоор сразу же понял тон и намерения хатта. Во-первых, когда кто-то во всеуслышание заявляет, что определенного факта не может быть в принципе, то он имеет на это основание. Во-вторых, чаще всего подобные изречения несут за собой очень неприятные последствия. И в-третьих, после этого восклицания Огомоору уже не было смысла спешить в свою комнату, поскольку сразу за этим, скорее всего, последует немедленный приказ вернуться.
Все мысли пронеслись в голове управляющего на протяжении одного мгновения, но времени хватило, чтобы внутренне сконцентрироваться.
Соергг продолжал слушать абонента на другом конце провода. Огромные глаза хатта плавали из стороны в сторону, а вены на шее вздымались. Огомоор понял, что шеф чрезвычайно расстроен - подобные странности происходили с его массивным туловищем крайне редко.
Соергг пытался слушать спокойно, но нервы в конечном счете стали подводить. Судя по всему, боссбан получил не очень хорошие вести; а поскольку плохие новости распространяются со скоростью молнии... Огомоору вновь предстояло принять на себя самый первый удар. И чем дольше слушал трубку Соергг, тем мрачнее делалось его лицо.
Когда же наконец передача закончилась, хатт выместил всю свою злобу на механическом ком-дроиде, явившемся источником невероятных проблем. Огромная рука подняла невинного дроида в воздух, а затем обрушила его на соседнюю стену. Пискнув в последний раз, механическое чудо со всего размаху ударилось о землю и раскололось на несколько частей. Огомоор с трудом проглотил липкий комок, застывший в горле. Если Соергг не пожалел дорогостоящий прибор связи, положив его на алтарь своей ярости, то что же можно было думать о дельнейшей судьбе подчиненных... Нет, только не это! Управляющий принялся пятиться назад, чтобы на всякий случай оказаться вне пределов досягаемости хатта.
Соергг не стал сдерживать эмоции. Несмотря на любовь к замысловатым фразам, сегодня он говорил как никогда прямо.
- Эти проклятые джедаи возвращаются!
- Возвращаются? - растерянно переспросил Огомоор. - Но куда?
Огромные желтые глаза презрительно осмотрели слугу, что заставило Огомоора порадоваться своей находчивости: какое счастье, что сейчас он стоял в противоположном углу комнаты хозяина!
- Что значит куда? Конечно же сюда, идиот! Первый помощник не мог поверить своим ушам.
- Сюда? В Куипернам?
- Нет, - взревел Соергг. - В мою спальню!
Произнеся краткую команду, он вызвал к себе из кабинета еще одного дроида. К счастью, запаса средств связи было более чем достаточно.
- В настоящее время джедаи находятся в городской харчевне. Эх, в этом захолустье есть хоть один нормальный информатор... Отправляйся по указанному месту и возьми с собой все необходимое, понял? Быть может - по крайней мере, я на это очень надеюсь, - долгожданные гости слишком устали, чтобы сегодня продолжать все оставшиеся дела, а? Но если дело обстоит совсем иначе и они решатся идти прямо к городскому совету - останови их! Можешь не ограничивать себя в средствах! Главное - чтобы они не добрались до здания совета. Джедаи ни в коем случае не должны повлиять на голосование делегатов Сообщества! По крайне мере не сейчас, когда мы настолько приблизились к выполнению всех поставленных перед собою целей, - хатт сделал, видимое усилие, чтобы успокоиться и прийти в себя. - Придержи джедаев до заката; после этого момента они уже не смогут ничего изменить. Запомни крепко-накрепко: ни один из джедаев не должен попасть в стены муниципалитета до полной темноты.
- Так точно, боссбан. Кажется вы сказали, что я могу не ограничиваться в средствах. - Он помедлил. - Дело в том, что придется действовать на глазах у простых людей.
- Да плюнь ты на эту городскую чернь! Все народные волнения можно будет разрешить значительно позднее. А сейчас у нас более серьезные задачи, - фыркнув, он наклонился к управляющему. - Ты понял?
- Так точно, боссбан, - мрачно ответил Огомоор.
- В таком случае что ты до сих пор здесь делаешь? А ну, живо!
И Огомоор опрометью бросился выполнять распоряжение.
* * *

Хозяином таверны был типичный дбариан, покрытый щупальцами и бородавками. К тому же он оказался крайне обеспокоен. Очевидно, что вид живых и здоровых джедаев привел его в крайнее замешательство. Достаточно сказать, что извилистые сегменты тела дбариана внезапно приобрели голубоватый оттенок.
Где же мы разместим столь досточтимых гостей? ломал голову дбариан. И каким образом они предпочитают есть лумасов - с головы или хвоста? Кроме того, нужно как можно скорее известить Сообщество о прибытии джедаев... Да, эти люди выполнили все взятые на себя обязательства: они договорились не только с верховным кланом алвари, но также и с Джануулами!
Дбариан изобразил на лице некое подобие хмурой улыбки.
- Вы имеете в виду, дорогие гости, что до настоящего времени еще не успели известить делегатов о своих выдающихся достижениях?
Усталая, но довольная, Луминара качнула головой в знак ответа.
- Наши комлинки потерялись во время путешествия. К сожалению, ни Борокии, ни Джануулы не обладают такими техническими достижениями, - женщина улыбнулась. - Традиции... Что ж с них возьмешь!
- Но... - фасеточные глаза переливались всеми цветами радуги, что служило признаком великого смущения их обладателя. - Сообщество делегатов приступает к голосованию относительно выхода Ансиона из состава Республики именно сегодня!
- Сегодня? - воскликнул Анакин и поднялся со своего места. - Но мы ведь не успели доложить обо всех достижениях! Неужели делегаты отважились на голосование, решив проигнорировать наше мнение?
Стоя около стены, Оби-Ван пытался как можно скорее принять верное решение.
- Стремление выйти из состава Республики было очень сильно среди некоторых слоев общества Ансиона... И нам прекрасно известно, что их пыл подогревался иноземными агитаторами. Судя по всему, враги Республики решили воспользоваться нашим отсутствием и пойти ва-банк, - джедай пристально взглянул на управляющего. - Вы сказали, что голосование пройдет сегодня. Во сколько?
- Честное слово, не знаю, досточтимые гости! Скромного владельца таверны подобная информация совсем не интересует... Но все жители города взбудоражены этим известием - делегаты не стали скрывать своих планов. Мне кажется, что голосование было назначено на поздний полдень... Да, - добавил он с растущей уверенностью, - на час перед закатом.
Напряжение заметно спало.
- В таком случае, у нас еще есть немного времени, - Оби-Ван указал пальцем на небольшой прибор, висящий у пояса хозяина. - Нам придется занять на время этот комлинк. Не возражаете?
- Конечно, дорогие гости, какие вопросы!
Удостоверившись, что аккумуляторы заряжены, он передал комлинк джедаю. Набрав идентификационный код, Оби-Ван мгновенно запросил соединение с делегатом Сообщества Ранжийном.
Ответа не было. Он попробовал еще раз и еще.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Луминара вопросительно взглянула на Кеноби.
- Что случилось, Оби-Ван?
- Я попытался набрать персональный номер Ранжийна, затем Толута и даже Фаргана.
Все время получаю один и тот же ответ: "Компания Объединенные Коммуникации извещает, что все городские частоты временно не доступны в связи с неполадками главного сервера", - резко обернувшись, джедай пристально посмотрел на входную дверь таверны. - Боюсь, что неприятелям известно о нашем присутствии в городе. Я чувствую это!
Усталость команды сняло как рукой. Киакх-та и Булган принялись проверять оружие, в то время как Тукуи с интересом озирался по сторонам. Вот дбариан подошел к стационарному комлинку, решив попытать счастья через проводную связь. К сожалению, все попытки достучаться до Сообщества прерывались вежливым голосом робота-оператора, который сообщал о неполадках в сети.
- Так вы говорите, дорогие гости, что кто-то вывел из строя всю городскую телефонную сеть только ради того, чтобы чужестранные гости не могли связаться с делегатами Сообщества?
Фасеточные глаза приобрели розоватый оттенок.
- Вот именно. По крайней мере, до окончания голосования, - ответил Оби-Ван, направляясь в сторону двери. - Не беспокойтесь за комлинк: сдается мне, что к исходу ночи эта таверна вновь окажется на связи.
Оби-Ван угрюмо взглянул на Луминару, которая все это время следила за его взволнованными перемещениями по комнате.
- Конечно, у нас еще есть время... Но нужно спешить!
Джедаи в сопровождении падаванов и взволнованных алвари вышли из таверны и повернули на главный городской бульвар.
Равно спустя три минуты после их ухода, в таверне произошел чудовищной силы взрыв.
К несчастью, на улице не было видно ни одного транспортного средства. Представляя интересы Республики, Оби-Ван и Луминара не стали просить командование о выделении для их группы мобильного флаера или даже транспортника - в этом не было особой нужды. Местный транспорт представлял собой самые простые изобретения приземленного разума, предназначенные для перемещения небольшого количества товара по узким ветреным улочкам Куипернама. Джедаи прекрасно отдавали себе отчет, что современные достижения техники с их родины были бы здесь не более полезны, чем пара мускулистых ног. То столпотворение, что творилось обычно в Куипернаме, позволяло передвигаться только пешком. Ансион являлся очень старой планетой, а его торговый центр никогда не предназначался для более развитых выходцев с других планет. Конечно, многие посетители рассматривали такие особенности, как атмосферу старины. Но в целом недальновидная политика руководства планеты сильно тормозила ее развитие.
В конце концов, вздохнула Луминара, до муниципального комплекса не так далеко. Погода сегодня прекрасная, а путешествие пешком куда приятнее, чем монотонная скачка на спине поджарого суубатара. Ундули взглянула на солнце. Судя по его расположению, времени до голосования оставалось предостаточно.
Они были на середине пути, когда Луминара почувствовала смутное беспокойство. Оглянувшись, она мельком заметила темную фигуру, которая тут же скрылась за поворотом. Привычным, отработанным жестом она поставила в известность о своих подозрениях Оби-Вана и Баррисс, которая, в свою очередь, известила Анакина Скайуокера. Киакхта и Булган беззаботно шествовали впереди, а Тукуи с любопытством все осматривал витрины магазинов и продуктовых лавок. Ни один из местных жителей не заметил тех перемен, которые произошли в сознании джедаев.
Приблизившись на мгновение к Луминаре и стараясь не проявлять признаков беспокойства, Оби-Ван произнес одно-единственное слово:
- Где?
Женщина ответила движением глаз: в ту же секунду она посмотрела вверх и налево.
Отрапортовав едва различимым кивком, Кеноби передал информацию палаванам, а также проводникам-алвари. Что же касается Тукуи, то в отношении него друзья решили немного подождать. Скорее всего, он не станет первой жертвой нападения. Вместе с тем джедаям было совсем не нужно привлекать к себе внимание паникующим гвурраном, расталкивающим уличных прохожих и бегущим куда глаза глядят.
Когда же стрелки, засевшие на крыше дома, открыли огонь, джедаи мгновенно активировали лазерные мечи и парировали все выстрелы. В результате ни один из зарядов не достиг намеченной цели.
В воздухе раздались крики более чем на двух дюжинах языков; торговцы, покупатели и простые прохожие мгновенно бросились врассыпную. Джедаи с друзьями нырнули в проем огромного торгового павильона, возвышавшегося на противоположной стороне улицы.
Открыв рот, Огомоор изумленно смотрел на ту панику, что поднялась внизу. Всего лишь мгновение назад джедаи с друзьями абсолютно свободно шествовали вдоль улицы, не догадываясь о той участи, что была им предуготована, и вот сейчас... Они скрылись от глаз стрелков, избрав для этого самое неудобное для обстрела укрытие - торговый павильон. Казавшаяся идеальной засада оказалась для них сущей ерундой. И даже самые лучшие в мире стрелки не могли поразить цель, если ее было не видно.
Сорвав с пояса комлинк, Огомоор приказал группе спускаться на улицу и атаковать укрытие. Если друзья не отыщут черного выхода и окажутся около главных дверей... тогда им точно не поздоровится! Даже настоящий джедаи не сможет отразить атаки из дюжины стволов.
- Сюда! - крикнула Луминара, провожая друзей к черному входу, в то время как продавцы и покупатели павильона в ужасе разбегались в разные стороны.
Последнее обстоятельство очень мешало стрелкам, но они ничего не могли с этим поделать.
В то же мгновение раздался огонь нескольких десятков бластеров и автоматических ружей. Двое торговцев, застигнутых врасплох, упали друг на друга, закрыли глаза и заткнули уши руками. Они понимали, что к тому времени, как сюда прибудут представители власти, от павильона могут остаться одни лишь руины.
Луминара осознала, что стрелки были совсем не похожи на тех разномастных убийц, которые встретились им с Луминарой на улице сразу после прибытия на Ансион. Нынешние противники были настоящими профессионалами, они действовали с уверенностью и спокойствием; и только лишь навыки лжедаев позволяли сдерживать столь невероятный по силе натиск. Судя по всему, кто-то приложил немалые усилия и средства, чтобы организовать сегодняшнюю засаду.
Разбираясь сразу с парой врагов, Луминара не заметила проворного врота, который поднялся на спины перепуганных покупателей и взял ее на прицел. Зная, что второго шанса ему никогда не представится, врот решил тщательно прицелиться. И только он собрался нажать на гашетку, как сверху ему на голову обрушилось непонятное существо. Оно дралось, царапалось и громко голосило.
- Тукуи прикончил его! Отвратительный, отвратительный чужеземец! Да он задохнется собственными кишками! Тукуи... уп!
Сбросив легкого зверька с плеч, приведенный в бешенство врот вскинул ружье и нацелился на надоедливого гвуррана. Но в этот момент его вновь уронили на землю - на сей раз под действием гораздо большего веса. Луминара поняла, что сейчас она вновь вне опасности и может продолжать уничтожать врагов. В это самое время врот подвергался настоящему избиению со стороны Булгана, Киакхты и возбужденного Тукуи, который после подобного происшествия никак не мог найти себе места.
Несмотря на слаженные действия друзей, врагов было слишком много. Ради обеспечения безопасности продавцов и покупателей павильона Луминара и Оби-Ван приняли решение об отступлении. Продолжать схватку здесь становилось все более опасным, но и на улице ситуация была не лучше - приходилось опасаться нового огня стрелков с крыши. К сожалению, иного выхода не оставалось.
Огомоор получил предупреждение от одного из наемников внутри здания о намерениях джедаев и отдал команду о готовности стрелкам.
- Внимание! - крикнул он через комлинк. - Джедаи отступают! Позвольте им выйти на улицу, а затем вновь открывайте огонь! - осмотрев бульвар у себя под ногами, Огомоор не менее решительно добавил: - Ни один не должен уйти!
Присев на корточки возле снайперской винтовки, один из убийц осторожно поинтересовался:
- А что с алвари и малышом, что болтается рядом с ними?
- Не стоит беспокоиться. Мои ребята позаботятся о них. Сначала следует убить джедаев, а затем - падаванов.
Огомоор был счастлив: наконец-то джедаи погибнут! Наконец-то он победит!
И вот на пороге павильона замаячили знакомые одежды. Ну давайте же, благородные джедаи! Покажитесь! Выходите на улицу, под ласковое солнышко Ансиона! Выйдете, где мы сможем вас видеть - я и мои высокооплачиваемые слуги! Ну наконец-mo! На пороге действительно появились двое джедаев. Спина к спине, они отражали удары неприятелей, продвигаясь все ближе и ближе к выходу. Двое стрелков слева прицелились. Если мне сегодня хоть немного сопутствует удача, прошептал одними губами Огомоор, через пару минут все будет кончено.
К несчастью, благословенный Джиагуин, бог обмана, сегодня был не на его стороне. Двое алвари, показавшиеся на улице, проявили чудеса владения холодным оружием - ножи, удачно позаимствованные в торговом павильоне, летели во все стороны. Ряд нападавших заметно поредел. Тротуар заблестел под лучами того самого ансионского солнышка чистым серебром. Огомоор беспокойно заерзал: уж больно напоминали ему эти одежды алвари что-то... что-то очень страшное. И тут Огомоора чуть не хватил удар.
Из полуразрушенных дверей павильона стали один за одним появляться Ситунг Борокии и Ховсгол Джануул - самые отважные воины верховных кланов алвари на Ансионе. Репутация об этих убийцах разносилась далеко за пределы Республики.
Но что они делали здесь и сейчас в Куипернаме? Огомоор не понимал. Единственное, что он понял: оставаться на крыше стало теперь небезопасно. Пробегая к люку, он заметил, как на крыше противоположного дома уже завязалась борьба между его стрелками и невесть откуда взявшимися воинами алвари. Получается, думал он, что джедаи в скором времени окажутся в муниципальном комплексе делегатов Сообгцества, и тогда все будет кончено. А это значит, что Огомоору придется докладывать шефу о еще одной неудаче своего предприятия. Соергг будет не просто расстроен... нет, он придет в ярость. И тогда...
В конце концов, Куипернам не единственный город на Ансионе, а хатт Соергг - не единственный боссбан, достойный талантов такого, как он, работника. Перепрыгивая через три ступеньки, он представлял, как приходит на прием к совсем другому хозяину и рассказывает ему о своих достижениях.
Нет, сказал себе Огомоор, протягивая руку к комлинку. Еще не все потеряно. В запасе остался последний, один-единственный козырь.
Ни Луминара, ни Оби-Ван так и не поняли, что же случилось со стрелками, засевшими на соседних крышах, когда прямо в центре заваленной трупами улицы они увидели знакомое лицо. Джедаи вздохнули - то ли от удивления, то ли с облегчением.
- Здравствуй, Байаар, - поместив одну руку возле лица, а вторую к груди, Луминара поприветствовала воина Борокии на манер алвари. А за ее спиной Борокии и Джануулы разделывались с остатками наемников.
Видя такой оборот событий, убийцы принялись, словно жуки, разбегаться во все стороны.
- Хотя я и не ожидала тебя больше увидеть... Хочу заметить, что прибытие подмоги пришло как раз вовремя.
- Откуда все это? - спросил Оби-Ван и указал жестом на целый отряд воинов, стоящий за спиной.
Байаар расплылся в широкой улыбке, обнажив остренькие зубы.
- Это ваша охрана, досточтимый Оби-Ван. Разве вы не помните обещаний совета старейшин? Просто они не хотят, чтобы с их новыми иноземными друзьями что-то случилось.
И если алвари мог физически подмигнуть, то он непременно бы сделал это.
- Особенно с учетом тех обстоятельств, что Сообщество делегатов до сих пор так и не знает о нашем уговоре. С того самого момента, как вы покинули лагерь, мы следуем, словно тени, на безопасном расстоянии. Мы охраняем тылы, мы отправляем разведчиков вперед... Короче, делаем все что нужно, дабы наша затея увенчалась успехом. И судя по всему, не напрасно! - тон алвари стал более серьезным. - Тем не менее мы чуть не опоздали.
- Мы могли бы справиться самостоятельно, - ответил Анакин, но, заметив строгий взгляд учителя, тут же добавил: - Но ваша помощь оказалась все равно как нельзя кстати.
Байаар поклонился падавану, и Анакин испытал невероятное смущение. Неужели он так никогда и не научится мыслить, прежде чем говорить? Хорошая физическая подготовка сделала его самоуверенным; а это порой граничило с дерзостью. Наверное, по прошествии многих лет ему придется стать столь же спокойным, что и Оби-Ван Кеноби. В ином случае Анакину никогда не превзойти своего инструктора.
- Честно говоря, мы беспокоимся об удачном исходе голосования ничуть не меньше ваших старейшин. - Удостоверившись, что лазерный меч до сих пор находится на портупее, Луминара выступила на середину улицы. В сопровождении Оби-Вана и эскорта сопровождения, она вновь отправилась к муниципальному комплексу.
С обеих сторон шествовали отборные воины Ситунг Борокии и Ховсгол Джануул. Да, это зрелище поражало глаз! Прохожие, словно зачарованные, смотрели им вслед, а местные жители высовывались из окон домов и витрин магазинов. Живые джедаи, да еще в сопровождении воинов верховных кланов алвари в самом центре Куипернама... Это было настоящее чудо!
Прибыв на место, друзья отметили, что муниципальный зал города Куипернама за время их отсутствия ничуть не изменился. И пока Байаар с сопровождающими стоял возле ворот, джедаи прошли внутрь. На этот раз Сообщество имело несколько иную структуру. Конечно, в зале присутствовали и Ранжийн, и Толут, и пятеро иных делегатов, которых узнала Луминара, но для голосования совет был расширен до двенадцати членов. Причиной тому, вне всякого сомнения, была чрезвычайная важность грядущего события. Из двенадцати членов восемь были выходцами с Ансиона, Толут - армалатом, ну а остальные принадлежали к людям, как например Волун и Дамеерд,
Ни Баррисс, ни Анакин решили не тратить время на приветственные формальности. Киак-хта и Булган гордо сели среди джедаев, в то время как Тукуи принялся неутомимо ползать по полу в поисках каких-либо безделушек, оброненных по случайности делегатами. А поскольку зверек вел себя на редкость тихо, никто не обращал на него внимания.
Делегатам пришлось принести официальные извинения, как только они услышали о нападении, совершенном на официальных представителей Республики всего несколько минут назад. В глазах многих из них читалось истинное сочувствие. В свою очередь, джедаи поинтересовались о решимости делегатов завершить важное дело. Затем последовали представления неизвестных членов совета, и вскоре все успокоилось.
В этот самый момент через двери зала ворвалась возбужденная задыхающаяся фигура, которая прокричала:
- Досточтимые представители ансионского Сообщества больших и малых городов! Умоляю вас уделить минуточку внимания! У меня имеется важнейшая информация, которая повлияет на весь ход голосования! - существо полезло в карман. - Мне известно, откуда...
Внезапно по залу пронеслась ослепительная вспышка огня. Джедаи достали мечи, но активировать их не спешили. Делегат, который выстрелил в незваного гостя, не проявлял признаков беспокойства. Более того, он оказался очень сдержан. Один-единственный выстрел достиг цели: незнакомец умер мгновенно.
Осторожно приблизившись к дымящемуся телу, Анакин склонился над распластанной фигурой ансионца. Засунув руку в карман, к которому тянулся гость, падаван достал оттуда небольшой темный предмет. Через несколько минут он поднял его над головой.
- Рекордер, - тщательно осмотрев устройство, юноша добавил: - Не подлежит восстановлению.
Меткий стрелок спрятал бластер и сел обратно за стол.
- Какая неудача! Ворвался без спросу в зал для голосования, принялся кричать, бегать... Кто мог сказать, что у него было на уме? А когда он полез в карман...
Фраза повисла в воздухе.
Вслед за Анакином мертвое тело было осмотрено Толутом и Армалатом.
- Это же Огомоор, я узнал его, несмотря на обезображивающий выстрел. Разве он не работал на тебя?
Стрелок бесстрастно махнул рукой.
- Да, пару раз он выполнял несколько мелких заданий. Конечно, я хорошо с ним обращался, но... этот парень был всегда немного не в себе. Короче говоря, странный тип. В самом деле, я сожалению, к чему привела моя поспешность... Но иного выхода не было.
Баррисс бросилась через зал с такой скоростью, что Анакин невольно извлек лазерный меч. У середины большого лакированного стола, за которым сидели делегаты, девушка остановилась и уставилась на одного из представителей.
- Вы! - закричала внезапно она с такой силой, что голос зазвенел под потолком. - Вы были заодно!
Подобное поведение совсем не характерно для моего падавана, пронеслось в голове у Луминары.
Объект невероятной ярости Баррисс вытаращил глаза. Затем он раскинул руки, будто бы прося защиты у других делегатов, и безвольно оглянулся по сторонам.
- Баррисс! - Луминара строго посмотрела на ученицу. - А ну, объяснись!
- Конечно, я сейчас объяснюсь, учитель, - уперши руки в боки, девушка продолжила: - Я не узнала его сначала, потому что никогда не видела... Но, когда мы готовились бежать из комнаты заключения, прежде чем покинуть Куипернам, у Булгана проскользнуло это имя.
Девушка указала рукой на распластанный труп, который до сих пор продолжал дымиться.
- Теперь все стало ясно, - глаза Баррисс превратились в две щелочки, и она с ненавистью обратилась к ближайшему делегату.
- Соергг, я обвиняю вас с организации моего похищения, в попытке сорвать переговоры между жителями городов и кочевниками степей, в одном, а быть может, и нескольких покушениях на меня и жизнь моих друзей, в подкупе клана Кулун, которые приложили все усилия, чтобы задержать нас в пути. Более того, я обвиняю вас в сговоре с гильдией купцов, все перечисленное мною было выгодны только ей, - рука девушки дернулась к мечу.
Строгий взгляд учителя остановил падавана, но не умерил ее гнев.
- Это очень важное собрание, Баррисс. И не важно, какие чувства нас раздирают... Мы должны следовать определенному протоколу.
- О каких чувствах мы говорим? Да этот головорез нас чуть не угробил! Именно он был источником всех наших неприятностей на Ансионе.
- Здесь не дворец правосудия, падаван, - тихо, но строго произнесла Луминара. - Здесь не место и не время для выяснения отношений. Соберись, - ее голос стал жестче. - Или мне придется принять меры.
Баррисс неохотно вернулась на свое место. Тем не менее взгляд девушки ни на мгновение не покинул клокбчущую массу плоти, которая вызвала подобное негодование. Тем временем служащие дворца вынесли тело бывшего управляющего за пределы зала.
Покачав головой, Соергг с сожалением произнес изумленным делегатам:
- Судя по всему, наши иноземные друзья находились в процессе своего путешествия под огромным моральным и физическим напряжением. Это вполне понятно. Попробуйте провести столько времени среди диких, безнравственных алвари - еще неизвестно, что случится с вашей психикой!
Булган в ярости вскочил со своего места, но был остановлен Киакхтой.
- У меня нет обиды на слова этого ребенка. Можно представить все лишения, которые выпали на ее долю в процессе пути. Пустынная степь... дикари... Просто кошмар!
- По крайней мере, нам не приходилось ждать со стороны "безнравственных кочевников-дикарей" какой-либо подлости, - отрезала Баррисс.
Луминара в очередной раз бросила на падавана предостерегающий взгляд, но на этот раз средство не подействовало. Девушка была слишком раздражена.
Один из новых ансионских делегатов пристально посмотрел на одного из самых достойных представителей делового сообщества Куипернама. Хатт присутствовал здесь в качестве наблюдателя и отвечал за то, чтобы голосование прошло по всем правилам и законам.
- Слова иноземки беспокоят меня, Соергг, - произнес наконец делегат. - Неужели девушка так ошибается?
Хатт развел руки.
- Вы меня прекрасно знаете. Равно как и все вы, я пытаюсь просто-напросто выжить в том мире, где не был рожден. Благодаря теплоте и открытости ансионского народа мне удалось прижиться на этой планете. А теперь подумайте: неужели я решился бы подвергнуть риску все свои достижения, а? - ласково взглянув в сторону едва сдерживающегося падавана, он едва не расплакался. - Наверное, мы заслужили подобного отношения со стороны посланников Сената. Но джедаям не пристало высказывать столь безосновательные обвинения.
Ну и хитрюга же этот хатт! пронеслось в голове у Баррисс. Этот огромный кусок желе в самом деле являлся мастером словоблудия и полемики, способным обернуть любую, пускай даже самую проигрышную, ситуацию себе на выгоду. Наверное, его никогда не терзали муки совести, но свое дело хатт знал хорошо. Теперь девушка поняла, почему учитель Луминара приказывала ей молчать. Одно из первых качеств, которым должен обладать джедай, - это самообладание. Даже в самый критический момент, коим было, без сомнения, данное собрание, настоящий рыцарь не должен выливать внутренние чувства на окружающих
По этой причине Баррисс решила все же не прибегать к помощи Силы - а как ей хотелось, чтобы эти наглые, налитые кровью глаза хатта очутились внезапно на затылке! Тем временем, когда джедай обсуждали с делегатами все тонкости договора с кочевниками алвари, Баррисс сидела каменным изваянием, стараясь не смотреть по сторонам.
Небольшое удовлетворение появилось при виде расстроенной морды Соергга после оглашения результатов голосования. Девять делегатов, за исключением двух - подкупленной Кандах, да еще одного ансионца из южной провинции, - проголосовали против выхода планеты из состава Республики. После этого хатту пришлось признать выборы законными и легитимными - о, какое же наслаждение было смотреть на его унылую физиономию и потупленный взгляд.
После того как церемония завершилась и делегаты принялись поздравлять друг друга, Баррисс пробралась сквозь толпу и приблизилась к хатту вплотную. И несмотря на то что теперь девушка старалась не показывать чувств, внутренне она ликовала: от этого липкого тела исходил запах страха.
- Надеюсь, когда-нибудь мы встретимся с вами вновь, Соергг, - улыбнулась падаван, - предпочтительно в том месте, где окружающие нас обстоятельства не будут иметь столь большого значения, - Баррисс кивнула в сторону Луминары и Оби-Вана, которые приветливо беседовали с некоторыми кандидатами. - Надеюсь, тогда мне не придется сдерживать свои эмоции и мы поговорим по душам.
Хатт покачал массивной головой, и вслед за этим по всему его телу прошла крупная дрожь вплоть до длинного, склизкого хвоста.
- Я не желаю тебе ничего дурного, маленький падаван. Дело есть дело.
Тем не менее тон этого существа противоречил его словам. На самом деле Соергг был взбешен и разочарован.
- Кто нанял вас остановить нас? - не смогла сдержаться Баррисс, - Мне известно, кому платили вы... Но кто платил вам?
Соергг засмеялся - низким и неприятным "хо-хо-хо".
- Знаешь, малышка, быть может, тебе что-то известно о шутках джедаев... Но ты ни ситха не смыслишь в политике и экономике. За что же мне платить? Я делаю только то, что выгодно моей торговле. Джедаи всегда усложняют ситуацию, жизнь - она гораздо проще.
- Неужели вам кажется, что выход целой планеты из состава Республики не заслуживает внимания? Это что, очень простая вещь?
- Зачем нам вспоминать прошлые дела? Разве только что на ваших глазах эта идея не ушла в небытие?
- И что же, вы будете мириться? Неужели хатт Соергг не предпримет никаких усилий, дабы изменить подобную ситуацию? - девушка опасливо посмотрела в сторону выхода, где всего несколько минут назад было застрелено существо, страстно желавшее добиться правды. - Судя по всему, убитый управляющий мог пролить свет на очень многие обстоятельства относительно вашей персоны, верно?
Соергг усилием воли повернул голову в сторону.
- Коварное замечание, мой маленький падаван. Кажется, мы стоим друг друга!
Между губами Соергга показался узкий раздвоенный язык, который дернулся к лицу девушки.
Подобные выходки не могли заставить испугаться Баррисс, но в душе девушки поднялось такое омерзение, что она невольно отстранилась и отправилась к своим.
- Кажется, каждый из нас прекрасно выполнил свою работу, - заметила Луминара. Обернувшись, она подождала, пока Оби-Ван поблагодарит делегатов за сотрудничество и понимание.
Оказавшись на улице, Баррисс попыталась рассеять гнев, а потому решилась обратиться к Анакину.
- Как ты себя чувствуешь? Юноша с тоской посмотрел на небо. Видимо, его тяготила какая-то мысль.
- Сейчас гораздо лучше. Я рад, что путешествие близится к концу, - заметив, что девушка продолжает смотреть на него, Анакин продолжил: - Хочешь знать что-то еще?
- Нет, не в этом дело... Просто мне кажется, что я неправильно к тебе относилась. На самом деле Анакин Скайуокер гораздо лучше. Теперь мне понятно, что ты просто находишься в поиске. В таком поиске, который и не снился другим джедаям, - девушка оперлась о его плечо. - Просто я хочу сказать... Надеюсь, что у тебя все получится.
Юноша удивленно вскинул брови.
- Я просто-напросто хочу стать джедаем, вот и все.
- Вот и все ? - словно эхо, повторила она и, когда юноша не ответил, продолжила: - Что ж, если ты почувствуешь необходимость поговорить с кем-нибудь об этом... ну, за исключением Оби-Вана... Знай, что я всегда к твоим услугам. Быть может, мне удастся помочь тебе по-иному взглянуть на некоторые вещи.
Анакин помедлил, а затем с благодарностью ответил:
- Спасибо. Разговаривать с учителем всегда было сложно. Я знаю, что некоторые вещи для него вообще не доступны... Спасибо тебе.
Девушка ласково улыбнулась.
- Да разговор с учителем - это самая сложная штука на свете!
С этого момента они принялись болтать о всяких пустяках словно старые, закадычные друзья, чего в прошлом с ними никогда не случалось.
Луминара одобрительно посмотрела на падаванов. Для них было крайне важным обстоятельством найти общий язык, поскольку по прошествии нескольких лет они превратятся в джедаев, а это потребует от них максимальной степени доверия. Подобно Анакину, женщина тоже подняла свой взор в небо. За пределами атмосферы Ансиона находилась Республика, и она сейчас испытывала очень большие потрясения. Конечно, для обычных людей все выглядело вполне нормально, но для посвященных... происходило противостояние очень влиятельных сил, причем часть из них были совсем не доброжелательными. Именно с этим и были призваны бороться джедаи. Но как же они сейчас могли выполнять свои обязанности, если даже совет Ордена порой не мог с уверенностью сказать, откуда ждать подвоха.
Не мне решать подобные проблемы, подумала Луминара. Все, что я должна делать - это свою работу.
Нет, кое-что она должна была делать помимо своих профессиональных обязанностей. По крайней мере, сейчас. Ускорив шаг, она догнала Оби-Вана Кеноби; ей хотелось поделиться с ним своими соображениями, а также поздравить товарища с прекрасно сделанной работой. Более того, общество Оби-Вана всегда казалось Луминаре приятным. В жизни существовали такие маленькие приятные моменты, которые не могли уничтожить даже все вместе взятые противостояния Галактики.
* * *

Тройка прибыла к башне Брор-три одновременно, стараясь не привлекать внимания окружающих. Турболифт в считанные секунды поднял их на сто шестьдесят шестой этаж. Конечно, это место было не таким безопасным, как, к примеру, воздушный транспорт, использованный ими на прошлом собрании, но в свете сложившихся обстоятельств на первом месте стояли совсем иные приоритеты.
Шу Май с подозрением смотрела на приближающегося ансионца и предпринимателя с Кореллии. В остальном огромный выставочный зал был абсолютно пуст. По лицу сенатора Моусула блуждало крайне озабоченное выражение. Что касается Тама Улисса, то он также не пытался скрыть своего разочарования.
- Наверное, вы уже все слышали... - только и сказала президент гильдии купцов. Она прекрасно знала ответ. Промышленник сочувственно кивнул.
- Ансион проголосовал за сохранение в составе Республики. Вы не справились с задачей, сенатор.
Пробежав длинными пальцами по гриве, Моусул смущенно ответил:
- Я сделал все, что мог. Это решение зависело не только от моего мнения. Сенатор способен голосовать здесь, в Сенате, но только не в Сообществе делегатов. Там мои возможности ограничены, и это вполне понятно.
- Конечно, сенатор Моусул здесь совсем ни при чем, - примирительно сказала Шу Май. - Если бы джедаи не заключили мира между горожанами и кочевниками, Сообщество несомненно проголосовало бы за выход Ансиона.
- Теперь это не играет роли, - резко прервал ее промышленник. - Настало время двигаться вперед - с учетом Ансиона или без него.
- А как же малариане и кейтумиты? Там улисс оказался непреклонен.
- Их мнение нас также не интересует. Шу Май глубоко вздохнула.
- Вам известно мнение гильдии купцов, оно с точности совпадает с моей точкой зрения по данному вопросу. Без мощного рывка со стороны Ансиона мы не способны открыто объявлять о своих намерениях. Без мощной провокации успех данного предприятия весьма сомнителен. Никакой поддержки своих начинаний ждать больше не приходится.
Моусул удовлетворительно кивнул.
- Малариане и кейтумиты до сих пор входят в состав Сената, а это значит, что под нашими ногами отсутствует достаточно прочная основа для выдвижения требований.
- На прошлой неделе вы говорили совсем иное, - судя по всему, Там Улисс не собирался отказываться от поставленной цели. - Разве не помните?
- Прекрасно помню, - ответила Шу Май, отправляясь к коридору. - Но здесь продолжать дискуссию более небезопасно. Вскоре могут заявиться посетители, в конце концов, это же выставочный зал. Мне удалось организовать безопасную комнату для голосования в башне Брор-четыре. Все необходимые меры были приняты персоналом, а дроиды-охранники функционируют двадцать четыре часа в сутки. Быть может, стоит перебраться туда? - женщина улыбнулась. - Уверена, что нам удастся разрешить все противоречия.
- Какие противоречия? -Улисс был непреклонен. - Мы же все уже решили на прошлой неделе во время переговоров на межгалактическом корабле.
Этот кореллианин слишком много на себя берет, пронеслось в голове у Шу Май, когда они вышли из зала и отправились по коридору на выход.
- Терпению пришел конец. Мои соратники были готовы выступить перед общественностью еще год назад, - произнес Там Улисс и поднял испытующий взгляд на президента гильдии.
- Не лишись они вашей поддержки, ожидание вполне можно было
продлить, - в голосе Шу Май не чувствовалось злобы и раздражения, лишь
констатация фактов. Улисс неопределенно пожал плечами.
- Простите за нелицеприятные слова, но я не могу прислушаться к этому мнению. Да будь ваша воля, ожидание длилось бы вечно!
- Неправда, - возразила президент, поворачивая к эстакаде, ведущей на следующую башню. - Мы бы ждали подходящего момента.
- Да когда наступит этот подходящий момент? Через год или, быть может три?
- Это не ваше дело, друг мой! - женщина клацнула тяжелыми каблуками по гладкому стеклянному полу.
Сняв с пояса деку, она обследовала эстакаду на предмет возможной опасности. Встретить сейчас кого-то из обслуживающего персонала было бы совсем некстати.
- Конечно, я надеюсь, что предмет нашего разговора не займет много времени. Но от нас сейчас ничего не зависит.
Стоящий за спиной Моусул кивнул.
- Вы со своими друзьями, Моусул, так и не поняли: когда речь заходит о политике, терпение - пример самого мощного оружия.
Промышленник с сожалением покачал головой.
- Терпение всегда сменяется движением вперед; и даже не пытайтесь оспорить эту непреложную истину.
- Если мы обнаружим свои намерения слишком быстро, это может слишком плохо окончиться, - уверенно заключила Шу Май. - Простите, но по данному вопросу наши взгляды кардинально расходятся.
Промышленник улыбнулся.
- Никаких обид, Шу Май. Я прекрасно понимаю, что даже такой опытный боец, как вы, не способен выигрывать все битвы.
Процессия свернула на эстакаду. Огромный пешеходный переход со стеклянным полом и прозрачными стенами соединял Третью и Четвертую башни Брор - главные культурные достопримечательности под ярким солнцем Корусканта. Через весь город тянулись сверкающие нити транспортных путей. Автоматизированные экипажи сновали между небоскребами с завидной периодичностью, выполняя дневную программу. Конечно, Корускант всегда был приятным местечком - ведь это центр современной цивилизации. Рано или поздно каждый мечтающий о власти политик, финансист или художник оказывался в Корусканте. Каждый, кто грезил управлять судьбами миров, в любом случае обнаруживал себя перед дверьми Сената - самого мощного и влиятельного органа власти во всей Галактике. Шу Май знала, как поступать в такой ситуации. Здесь требовалась всего лишь небольшая подсказка.
Но всему было место и время, и даже самые удачные доводы в неположенный час могли привести к печальному итогу. Президент прибавила шаг. Шедший неподалеку сенатор Моусул последовал ее примеру, в результате чего Там Улисс, праздно обозревающий город, остался несколько позади.
Достигнув торца эстакады, Шу Май и Моусул резко развернулись. Президент гильдии купцов нажала несколько кнопок на деке.
Там Улисс оказался несказанно поражен таким поворотом событий: сделав шаг вперед, он внезапно наткнулся на невидимую преграду. На лице промышленника последовательно сменилось несколько различных выражений - от удивления и непонимания до ярости и гнева. К сожалению, крики Улисса не проникали через невидимый барьер, иначе бы товарищи услышали в свой адрес немало нелицеприятных отзывов.
Тем временем президент гильдии купцов и сенатор продолжали с видимым равнодушием обозревать беснующегося промышленника. Женщина погрузилась в глубокие размышления. Внезапно на лице Улисса отразилась явственная тревога. Развернувшись, он попытался вернуться к башне номер три, но вместо того наткнулся на такую же непроницаемую стену с противоположной стороны.
Отступив назад, женщина следила за попавшим в ловушку человеком. Все деньги, связи и знакомства не могли сейчас сослужить Улиссу никакой службы. Ситуация казалась в самом деле безвыходной. Когда промышленник находился рядом, президент делала вид, что уважает его. Но теперь, всего лишь на расстоянии вытянутой руки, бывший компаньон внушал только жалость. Конечно, он выкрикивал проклятия и угрозы, но сейчас это не играло никакой роли.
Через несколько минут ожиданий Шу Май все же взглянула в глаза промышленника.
- Терпение, мой друг, это то оружие, которое мы не можем позволить растрачивать впустую, - прошептала женщина, хотя объект ее увещеваний ничего не слышал.
Она развернулась и отправилась восвояси. За предводительницей последовал и сенатор, который с удивлением посмотрел на ее дальнейшие действия. Шу Май с сосредоточенным выражение лица нажала определенную последовательность кнопок на деке.
Торцевую часть эстакады заполнил громкий шум, который через пару мгновений перешел в грохот. Улисс прекратил барабанить в невидимый барьер: сначала его ярость превратилась в нерешительность, а затем в крайнее удивление. Металлические конструкции крыши жалобно заскрипели. Упершись руками в разъезжающие стены, Улисс продолжал смотреть вслед бывшим компаньонам, в то время как воздушная эстакада медленно отделилась сначала от третьей башни, затем от четвертой и вслед за этим с угрожающей скоростью полетела вниз, к земле. Прежде чем повстречаться со смертью, промышленник насчитал сто шестьдесят шесть этажей.
Подойдя к краю обрушившегося воздушного перехода, Шу Май опасливо посмотрела вниз. Несмотря на невероятный шум, поднявший при взрыве, звук обрушения эстакады на землю заглушил собой все на свете. Поразмыслив несколько минут, президент гильдии купцов размеренно вернулась внутрь комнаты, имеющей теперь странного вида открытую брешь вместо окна. С противоположной стороны несуществующей теперь эстакады виднелась аналогичная брешь на башне номер три.
- Недоработка конструкторов, - пробормотала она Моусулу. - Нечастая проблема в нынешние дни, но... вполне объяснимая причина.
- В самом деле, - лаконично буркнул сенатор.
- Какая важная персона... Да, ужасная трагедия! Я лично передам соболезнования его семейству, - заложив руки за спину, Шу Май исчезла в темном проеме двери.
- Очень умно с вашей стороны, - произнес со вздохом Моусул, когда они очутились в лифте. - Когда враги сопоставят таинственную смерть Немрилео с сегодняшним событием... Не думаю, что у нас возникнут в будущем серьезные проблемы.
- Конечно. Наша власть вновь станет самой сильной в Республике.
- А теперь, если вы не возражаете, - произнес Моусул, - я посмею оставить вас. После полудня назначено еще несколько важных личных дел.
Президент понимающе кивнула.
- Конечно-конечно. То же самое относится и ко мне.
Они расстались в самом приятном расположении духа; Моусул вернулся к сенаторским обязанностям, а Шу Май отправилась к личному кабинету. Там она крепко-накрепко закрыла за собой дверь и, удостоверившись, что осталась одна, набрала на комлинке секретный код. Правительственная связь мгновенно связала ее с тем удивительным человеком, ради которого и затевался весь сыр-бор.
Когда на экране появилось знакомое худое лицо, женщина без промедления начала доклад.
- Мы столкнулись с определенными проблемами. Попытки джедаев заключить мировое соглашение между кочевниками-алвари и горожанами увенчались успехами. В результате Сообщество делегатов на Ансионе проголосовало против выхода планеты из состава Республики.
Твердый голос на противоположном конце провода произнес.
- Это очень плохо. Подобные новости отодвигают наши планы на неопределенные сроки, - человек улыбнулся. - Не думал, что джедаям задание окажется под силу. По крайней мере не за такое короткое время.
- Дело в другом. Пока сенатор Моусул продолжал проповедовать наши принципы, несколько союзников решили идти своим путем вне зависимости от решения Ансиона. Пришлось преподнести непокорным небольшой урок, - продолжала объяснения Шу Май.
Тот, кто находился на другом конце линии связи, терпеливо выслушал слова женщины.
- Сожалею о безвременной кончине Тама Улисса, но думаю, что вы все сделали правильно.
Сама не зная почему, президент почувствовала значительно облегчение.
- Теперь это не имеет значения, - продолжал человек. - Время движется вперед. Я думаю, мы переживем сегодняшнюю потерю.
- Решимость гильдии в выполнении поставленных задач ничуть не изменилась, - произнесла Шу Май.
Граф Дуку улыбнулся.
- То же самое говорят все наши покровители. Полагаю, что нынешние неприятности не смогут серьезно задержать прогресс цивилизации. Конечный итог необратим - и не важно, что там еще решатся предпринять докучливые джедаи. Судьба ждет наших действий, друг! Очень скоро мир кардинально изменится, и тех, кто успеет вовремя сориентироваться, ждет большое будущее!
Окончив переговоры, Шу Май откинулась на спинку кресла и задумалась о последних словах собеседника. Затем женщина решительно вышла из комнаты.
Впереди оставалось еще слишком много дел.

Предыдущая страница 15 Следующая страница


Предверие Бури 16

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 14)


Алан Дин Фостер

Предверие Бури

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin