Майкл Кьюб-Макдауэлл - Перед Бурей

1 Майкл Кьюб-Макдауэлл

Майкл Кьюб-Макдауэлл
Кризис чёрного флота-1: Перед бурей

Звездные войны – 133

Оригинал: Michael Kube-McDowell, “Before the Storm”
Перевод: Korgan

Аннотация

Это было время спокойствия для Новой Республики. Остатки Империи находились в хаосе и смятении междоусобиц, возрождение Ордена Джедаев принесло власть и престиж молодому правительству Корусканта. Вчерашние мятежники стали администраторами и дипломатами, и фракции, сражавшиеся против имперской тирании, казалось, объединились, чтобы вкусить плодов мира.
Неугомонный Люк Скайуокер отправился в путешествие в поисках родного мира своей матери, в отчаянной и опасной попытке найти ее народ.
Предприимчивый Ландо должен был найти таинственный космический корабль, несший на борту оружие огромной силы.
А Лейя, живой символ триумфа Новой Республики, должна была укротить амбиции жестоких лидеров Дасханской Лиги, надменных йевет, готовых развязать истребительную войну, которая могла расколоть хрупкое единство Новой Республики.

Майкл Кьюб-Макдауэлл
Перед бурей

Кризис чёрного флота-1
(Звездные войны)

Пролог

Восемь месяцев спустя после битвы у Эндора. Имперская орбитальная ремонтная верфь на орбите планеты Н’Зот, кодовое название «Черный-15».
В тот день эвакуации с Н’Зота все девять эллингов были заняты имперскими кораблями.
В большинстве обстоятельств девять военных кораблей должны были представлять угрожающее зрелище для любого, кто мог это видеть. Но в то утро только один из девяти кораблей был готов к полету.
Так мрачно оценивал ситуацию Джаэн Парет, командир имперского гарнизона на Н’Зоте, когда он наблюдал за доками со своего командного центра. Приказы, которые он получил несколько часов назад, все еще стояли перед его глазами.
«Вам приказано эвакуировать гарнизон планеты до последнего человека, с максимально возможной скоростью, используя все корабли, способные выйти в космос. Уничтожить ремонтные доки и все остальное оборудование и имущество перед уходом из системы.» Подобным образом оценивал ситуацию и Найл Спаар, лидер йеветского подполья, когда он взлетал с поверхности планеты на рабочем челноке вместе с первой группой коммандос. Приказы, которые он отдал несколько часов назад, еще звучали в его ушах.
«Известить все группы, что имперский гарнизон имеет приказ эвакуироваться. Выполнять первоначальный план без задержки. Это наш День Возмездия. Наша кровь на этих кораблях, и они должны быть нашими. Пусть каждый из вас будет достоин сегодня имени йеветы.»
Девять кораблей.
Девять целей.
Наиболее сильно поврежденный, «Грозный», получил тяжелые повреждения при отступлении от Эндора. Остальные корабли классифицировались от старого крейсера, проходившего модернизацию, до EX-F (в корпусе дредноута для испытаний установили новое оружие и силовую установку).
Ключом ко всей базе был огромный звездный разрушитель Супер-класса «Устрашающий», пришвартованный к одному из открытых эллингов. Способный к полету, но неукомплектованный, он был послан на «Черный-15» из миров Ядра для окончания работы и ввода в строй, чтобы освободить место на верфях Ядра для строительства новых кораблей.
На его борту было более чем достаточно места для гарнизона и более чем достаточно огневой мощи, чтобы уничтожить верфь и ремонтирующиеся корабли.
Парет перевел свой штаб на мостик «Устрашающего», но корабль не мог покинуть док так быстро, как этого хотел Парет. Он имел на борту только одну треть стандартного экипажа, одну вахту — слишком мало рук, чтобы быстро подготовить корабль такого размера к полету.
Более того, из каждого десятка рабочих на «Черном-15» девять были йеветы. Парет презирал этих скелетоподобных существ с ярко раскрашенными лицами.
Можно было бы закрыть доступ на корабль в целях безопасности или форсировать план работ, чтобы быстрее ввести корабль в строй, но оба этих действия могли преждевременно привлечь внимание йевет, что было небезопасно во время эвакуации гарнизона с поверхности планеты.
Все, что Парет мог делать — это проводить обычные учения команды и ждать окончания работ в доке и прибытия с поверхности транспортов с солдатами и челнока губернатора. Тогда и только тогда можно будет приказать закрыть шлюзы и отдать швартовы.
Найл Спаар знал об этой дилемме Парета.
Он знал все, что знал Парет и даже больше. Более пяти лет он работал над тем, чтобы внедрить агентов подполья в структуры базы под видом рабочих. Он был осведомлен обо всем, что происходит на «Черном-15». Собранную информацию он сплетал в элегантную схему.
Он положил конец множеству мелких «ошибок» и «несчастных случаев» на верфи, требуя, чтобы те, кто работает для Империи, проявляли максимум старания и усердия — попутно изучая все, что они могли узнать об имперских кораблях и их действиях. Он добился того, что йеветы-рабочие стали незаменимы на «Черном-15» и заслужил доверие командного состава базы.
Это доверие позволило ему замедлить работу на месяцы после боя у Эндора. Это доверие дало его йеветам свободный доступ на верфь и корабли в эллингах.
И терпеливая и расчетливая эксплуатация этого доверия привела Найла Спаара и тех, кто за ним последовал к этому моменту.
Он знал, что может не опасаться «Ведьмы», разрушителя класса «Победа», который раньше защищал верфь и патрулировал систему. «Ведьма» была отправлена на фронт три недели назад и присоединилась к имперским силам у Нотака.
Он знал, что Парет не мог закрыть йеветам доступ на «Устрашающий», даже если бы приказал запереть все входы и выходы. Больше дюжины внешних люков в секциях 17 и 21 были переделаны техниками-йеветами так, чтобы поступали сообщения, что они закрыты и охраняются, когда они были открыты.
Он знал, что даже если «Устрашающий» покинет эллинг, он не сможет улететь или навести свои орудия на другие корабли. Мощные подрывные заряды были заложены в корпус «Устрашающего», они должны были взорваться, когда щиты корабля будут активированы.
Когда рабочий челнок приблизился к доку, Найл Спаар не чувствовал страха и ли волнения. Все, что можно было сделать, было сделано, и бой был неизбежен. Он не сомневался, что результат оправдает все усилия.
Найл Спаар во главе первой группы коммандос вошел на борт «Устрашающего» через люк в секции 17, его помощник, Дарр Байлл с резервной группой вошли через секцию 21.
Шли в полном молчании. Говорить что-либо не было необходимости. Каждый боец знал отсеки корабля не хуже членов экипажа. Они шли бесшумно, подобно призракам, по пустым коридорам, через ходы и лестницы, не отмеченные в конструкции корабля. Вскоре они достигли мостика.
Они вошли на мостик с оружием в руках, точно зная, какие посты должны быть заняты, где находятся часовые, которые могут поднять тревогу. Найл Спаар не объявил о захвате корабля, не делал театральных жестов, не требовал сдачи в плен.
Он просто поднял бластер и выстрелил в лицо вахтенному офицеру.
Группа рассыпалась веером, каждый боец атаковал назначенную ему цель. Шесть членов экипажа были убиты на своих постах в первые секунды. Другие, включая командира Парета, были связаны и уложены на пол.
Корабль был захвачен легко. Но расчет времени для рейда, чтобы избежать возмездия, был трудной задачей.
Боец-йевета, сидящий в кресле связиста, выкрикнул:
— Сообщение с губернаторского челнока! Транспорты с частями гарнизона взлетели с поверхности. Докладывают, что все в порядке.
Найл Спаар кивнул.
— Подтвердить получение сообщения. Сообщите экипажу, что мы взлетаем, чтобы забрать гарнизон. Известите верфь, что «Устрашающий» отчаливает.
Подобно рою насекомых, летящих в гнездо, флот имперских транспортов, поднявшихся с Н’ Зота, летел к огромному разрушителю, корпус которого был похож на обоюдоострый клинок. Более двадцати тысяч граждан Империи было на борту транспортов — солдаты, чиновники, техники и их семьи.
Найл Спаар приказал:
— Открыть все ангары, активировать самонаводящиеся батареи.
Вздох ужаса вырвался у всех пленников, которые наблюдали за действиями йеветских коммандос на мостике. Командир Парет крикнул:
— Вы все трусы!
Его голос был наполнен гневом и презрением.
— Настоящие воины никогда бы не сделали этого! Нет чести в убийстве беззащитных.
Найл Спаар проигнорировал его:
— Навести орудия на цель.
— Вы злобные жалкие глупцы! Вы уже победили. Как вы оправдаете эту бойню?
— Огонь!
Палуба слегка вздрогнула, когда батареи дали залп и приближающиеся транспорты исчезли в волнах огня. Тучи обломков закружились в космосе. Никто не спасся. Секунду спустя корабельные узлы связи взорвались воплями ужаса и паники. Многие видели это жертвоприношение.
Найл Спаар отвернулся от дисплея и подошел к лежащему на палубе Парету. Схватив офицера за волосы, йевета поднял его и пнул своим тяжелым ботинком. Схватив Парета за мундир одной рукой, Найл Спаар поднял его над палубой. Он стоял подобно огромному демону мести, глядя на врага своими черными холодными, широко расставленными глазами, белый шрам пересекал его лицо, глубокие алые полосы проходили по его щекам и подбородку.
Йевета сжал свободную руку в кулак и поднял ее. Острый изогнутый коготь появился из углубления на запястье. Найл Спаар холодно произнес:
— Ты мерзость…
Ударом когтя он разрубил горло офицера. Несколько минут он любовался агонией Парета, потом бросил труп на пол. Повернувшись, посмотрел на йеветусвязиста:
— Сообщите экипажу, что они пленники Протектората Йевет и Его Величества Вице-короля.
Он вытер коготь о мундир мертвого Парета.
— Скажите им, что с этого дня их жизни зависят от того, насколько они смогут быть полезными для нас. И доложите Вице-королю о нашей победе.

Глава 1
Двенадцать лет спустя.

В чистой тишине космоса 5-я боевая группа флота Новой Республики возникла над планетой Бессимир, подобно прекрасному смертельному цветку.
Строй кораблей появился над планетой с пугающей внезапностью, оставляя огненный след в космосе. Угловатые звездные разрушители охраняли массивные авианосцы, обшивка корпусов зеркально сверкала на солнце. Многочисленные малые корабли окружали их. Истребители разворачивались в сферическую оборонительную формацию. Звездные разрушители были центром формации, с их полетных палуб взлетали все новые истребители. В это время из вместительных ангаров авианосцев взлетали бомбардировщики, десантные транспорты и штурмовые катера.
Авианосец очень уязвим в ближнем бою, и если авиагруппа не успела с него взлететь, она может погибнуть вместе с кораблем. За игнорирование этой истины пришлось дорого платить. На Оринде командир авианосца «Стойкость», держал своих пилотов на полетных палубах, чтобы защитить их малые корабли от огня имперцев так долго, как это возможно. Слишком долго… Все они стояли в боевой готовности на палубах, когда «Стойкость» была накрыта залпом с разрушителя супер-класса. Щиты авианосца не могли этого выдержать, силовые установки взорвались и корабль исчез в вихре огня.
Более двух сотен боевых кораблей, больших и малых, устремились на Бессимир. В центре формации больших кораблей находился флагман 5-й боевой группы, авианосец «Отважный». Это был новейший корабль, недавно построенный на верфях Хакасси, в его коридорах еще пахло герметизирующим составом и дезинфицирующей жидкостью. Его двигатели в режиме полного хода издавали резкий высокий визг, слышный по всему кораблю, машинная команда говорила по этому поводу: «Наш малыш плачет». Но после более сотни часов хода вибрации двигателей уменьшились, звук стал более низким.
На мостике «Отважного» высокий дорнеец в генеральской форме шагал туда и обратно вдоль большого экрана. Его глазные складки были раздуты (бессознательный дорнейский защитный рефлекс), а кожистое лицо от волнения окрасилось в фиолетовый цвет.
Еще не построившись полностью в боевой порядок флот генерала А’Бата начал нести тяжелые потери.
Тендер «Ахази» вышел из гиперпространства слишком близко к Бессимиру, и у экипажа не было времени исправить ошибку. Этан А’Бат увидел на экране яркую вспышку огня в верхних слоях атмосферы Бессимира. Еще шесть человек были мертвы.
Но сожалеть о потерях не было времени. На мониторах вспыхивали сигналы от десятков сканеров кораблей и спутников. Из координационного поста поступали все новые донесения.
План атаки был слишком хорошо разработан, чтобы несколько смертей смогли нарушить его. На место «Ахази» был назначен резервный тендер. Генерал А’Бат мысленно произнес старое дорнейское благословение моряка мертвым: «Пусть ваши души летят в зенит, а тела упокоятся в глубинах». Он отвернулся и стал изучать тактический план. Скорбеть о мертвых можно будет потом.
Лейтенант у одной из консолей доложил:
— Фаза прорыва закончена. Развертывание закончено. Командир штурмовой группы запрашивает подтверждения на атаку.
— Подтверждаю. Всем постам доложить.
— Координационный пост на связи.
— Разведотдел на связи.
— Тактический отдел на связи.
— Коммуникационный пост на связи.
— Пост управления кораблями флота на связи.
— Пост управления легкими силами на связи.
— Пост управления десантными силами на связи.
Лейтенант нажал клавиши на своей консоли.
— Подтверждение на атаку получено.
Три штурмовых крейсера и сопровождавшие их К-бомбардировщики покинули строй, и взяли новый курс, направляясь к альфа-луне планеты — там находилась главная база истребителей противника и батареи планетарной обороны.
Звенья скоростных А-истребителей были направлены для уничтожения орбитальных сенсоров и спутников связи. А-истребители первыми из республиканского флота открыли огонь по врагу в этой битве. Они стреляли с безошибочной точностью, превращая свои цели в искрящиеся обломки.
А-истребители также первыми приняли на себя огонь противника. Несколько батарей ионных пушек на поверхности открыли огонь в напрасной попытке защитить свои орбитальные «глаза». Этим они только открыли свое расположение для стрелков штурмовых крейсеров.
Залпы с крейсеров накрыли батареи, ослепив наземные сенсоры, и давая пристрелку для других кораблей.
Тяжелые орудия звездных разрушителей открыли огонь, методично превращая вражеские батареи в черные дымящиеся кратеры. Единственной потерей республиканского флота был один А-истребитель, подорвавшийся на мине, когда он выполнял заход на вражеский спутник.
Когда с поверхности луны взлетели дроны-истребители, крейсера выстроились в линию фронта и сбросили на поверхность пенетраторные бомбы.
Черные бомбы размером с человека падали на базу истребителей, когда крейсера сменили курс. Дроны-истребители устремились за ними. Через несколько секунд антикорабельные батареи на поверхности перестав маскироваться, открыли огонь по падающим бомбам.
Но маленькие бомбы, вращаемые силой инерции, были не самыми удобными целями. Большинство, пройдя через заградительный огонь, упали на поверхность. За несколько секунд до удара в хвосте каждой бомбы включился мини-двигатель, благодаря этому бомба забивалась в землю на две своих длины.
Еще не успела осесть пыль, поднятая падением бомб, как все они взорвались одновременно. Страшное сотрясение раскололо стены укреплений как деревяшки, сплющило подземные бункеры как яичную скорлупу. Огромные столбы серой пыли вырвались из пусковых шахт, и почва осела на месте того, что было раньше главным ангаром.
Эсиге Тукету, пилот одного из К-бомбардировщиков, следовавших за крейсерами, благоговейно выдохнул:
— Святая мать Хаоса…
На мгновение он скрестил руки и опустил голову — нарватский жест покорности огню, пожирающему все. Его техник — стрелок, похоже, испытывал те же чувства:
— Йоу! Это было круто!
— Да уж, Скидс…
Они наблюдали за базой и своими глазами, и с помощью сканеров. Истребители больше не взлетали из шахт, антикорабельные батареи молчали.
Но успевшие взлететь дроны-истребители продолжали сражаться, даже лишившись контроля операторов. Следуя своим боевым программам, они атаковали самые большие цели в пределах досягаемости — крейсера. Дроны были очень маневренны, но почти небронированы. Стрелки крейсеров сбивали их, как насекомых.
— Хороший выстрел!
Никто кроме Скидса не мог слышать Тукету. Генерал А’Бат приказал соблюдать строгое радиомолчание.
— Похоже, для нас есть работа!
В голосе стрелка слышалось нетерпеливое желание поучаствовать в бою. Тукету подумал о том, что ждет их дальше.
Осталась только одна реальная угроза для флота — огромная пушка с гиперускорителем на другой стороне луны. Подобно часовому, обходящему свой объект, альфа-луна должна была, вращаясь вокруг Бессимира, вскоре выйти в точку, из которой ГУ-пушка могла обстреливать атакующий флот.
Согласно данным, полученным с разведывательных дроидов, огневая позиция ГУпушки была хорошо защищена как от лазерного, так и от баллистического оружия. Более того, энергетическая установка пушки и генератор щита были укрыты глубоко в камне и смогли бы пережить атаку, подобную той, что уничтожила базу истребителей. Если корабли Этана А’Бата попадут под обстрел этого орудия, 5-я боевая группа гарантированно потеряет несколько кораблей. Чтобы избежать этого, решено было использовать бомбардировщики.
Скидс глянул на приборы.
— Подходим к разлому.
Тукету ответил:
— Мы прямо над ним.
Скидс нервно вздрогнул.
— Моя мама всегда думала, что я гожусь на большее, чем сделать дыру в земле, да еще там, где этих дыр и так полно.
— Разлом в десяти. В пяти.
В кабине запищал сигнал опасности столкновения. Поверхность луны приближалась со страшной скоростью.
— Разлом!
Корабль сильно вздрогнул, когда в носовой части включились двигатели экстренного торможения. Нос К-бомбардировщика дернулся вверх. Пилота и стрелка вдавило в сиденья, когда поверхность луны головокружительно завертелась под ними. От перегрузки у них перехватило дыхание.
Когда корабль прекратил трястись и стало снова возможно дышать, Тукету увидел, что они скользят над самой поверхностью, а за ними летят только два бомбардировщика из их группы. Строй бомбардировщиков разделился на звенья, заходившие на цель с разных направлений.
Раздался слабый голос Скидса:
— Извиняюсь, никто не видел мою крышу? Она съехала секунду назад.
Тукету засмеялся:
— Это было весело, правда?
Скидс встряхнул головой:
— Весело? Примерно так же весело, как если бы ранкор сидел у тебя на коленях. Сэр, боюсь, я должен отстранить вас от командования, так как вы явно не в себе.
Улыбаясь, Тукету регулировал тягу маневровых двигателей.
— Проверь системы вооружения и погляди, не потеряли ли нас ведомые.
— Есть, сэр.
По данным разведки ГУ-пушка имела скорострельность до 120 выстрелов в минуту, но реально приходилось стрелять гораздо реже. Чтобы избежать отражения сверхускоренных зарядов «антибаллистическим» щитом, защищавшим пушку, включение щита синхронизировалось с ПУО-контроллером. Перед каждым выстрелом щит отключался, но «антилазерный» щит был включен всегда.
Выключить-включить, выключить-включить, подобно морганию глаза. Если при отключенном щите в пушку попадут несколько бомб или ракет — ей конец.
Поэтому в каждом звене два из трех К-бомбардировщиков были вооружены пенетраторными бомбами и ракетами и не несли энергетического оружия.
Если хотя бы одна бомба попадет в цель… Но чтобы получить этот шанс, нужно было подойти очень близко… И что-то должно заставить пушку стрелять в это время!
Этим «чем-то» должен был стать республиканский звездный разрушитель «Решительный». Снабженный усиленными щитами разрушитель должен был выйти из гиперпространства близко к мертвой точке в зоне действия огня пушки. Кбомбардировщики должны были выйти к цели на предельно малой высоте, используя для маскировки рельеф местности.

1 Следующая страница


Перед Бурей 2

А’Бат в волнении ждал, его плечевые шипы подергивались.
Еще несколько секунд и приближающиеся бомбардировщики были обнаружены противником. А’Бат прошептал:
— Ну, давайте… возьмите приманку…
Тукету включил связь, нарушив радиомолчание:
— Красный-2, Красный-3, говорит Красный-лидер. Держитесь над башней, держитесь над ней!
Скидс зашипел:
— Что ты делаешь?!
Тукету встряхнул головой.
— Мы должны отбомбиться до того, как они опустят щит.
Красный-3 неожиданно бросился вправо из строя, пытаясь избежать столкновения с невидимой стеной щита. Но Красный-2 остался в строю и открыл огонь. Огненные следы ракет вырвались из-под его крыльев в направлении башни генератора щита.
В комлинке раздался голос Красного-3:
— Прости, Туки, слишком поздно…
В этот момент пушка извергла очередь зарядов в корпус «Решительного».
Ракеты Красного-2 достигли края щита, когда пушка еще стреляла. Большинство было раздавлено силовым полем без взрыва, некоторые взорвались в пустоте, их схемы вышли из строя в сильном электромагнитном поле щита.
Но две ракеты успели проскользнуть до того, как щит опустился. Полусферический корпус генераторной башни исчез в ослепительном взрыве.
Скидс изумленно воскликнул:
— Откуда ты знал?
Тукету встряхнул головой.
— Я не знал…
Он потянул штурвал на себя.
Потеряв щит, пушка сражалась подобно раненому зверю, сражающемуся за свою жизнь. Теперь она вела непрерывный огонь по «Решительному».
Большой корабль не был настолько маневренным, чтобы уклоняться от непрерывных очередей сверхускоренных зарядов, и его командир Сьюб Снанб ожидал, что щиты вот-вот будут сбиты. Снаряды били в щиты с такой силой, что встряхивали весь корабль.
Лейтенант доложил:
— Красное звено внутри периметра.
Держась за переборку, Снанб кивнул:
— Тогда мы сделали свое дело. Надо уходить. Штурман, рассчитайте курс до точки гиперпрыжка. Перебросить энергию со щитов на двигатели.
— Есть, командир.
Обстрел был таким интенсивным, что генераторы уже не успевали подавать новую энергию на щиты. Корабль затрясло еще сильнее. На мостике зазвучал сигнал тревоги.
— Щит Д сбит! Генераторы горят!
Снанб покачал головой.
— Не забыть сказать А’Бату, что быть приманкой — та еще работа. Сколько нам еще осталось?
Старший офицер взглянул на тактический дисплей:
— Звено Тукету будет над целью через несколько секунд.
— Я надеюсь, мы доживем до этого.
Позиция ГУ-пушки отсвечивала ярко-красным светом на экране компьютера наведения К-бомбардировщика.
— Надо прикончить ее с первого захода.
Скидс доложил:
— Бомбы готовы. Беру управление на себя.
Тукету убрал руки со штурвала.
— Передаю управление.
Бомбардировщик начал набирать высоту.
— Первая пошла. Вторая пошла. Больше не стоит висеть здесь, Туки.
Когда бомбы полетели вниз, Тукету резко развернул бомбардировщик влево. Раздался глухой грохот, ослепительное пламя взрыва вспыхнуло на поверхности, корабль тряхнуло, как будто кто-то сильно толкнул его снизу.
В комлинке раздался вопль Скидса:
— Слишком рано, слишком рано! Это не наши рванули!
В этот момент над их кораблем промелькнул Черный-1, и в комлинке раздался ликующий голос:
— Мы раздолбали эту дуру! Круто мы ей вломили! Она еще стреляла, когда мы взяли ее в вилку! Ты видел это, Красный-лидер?
Тукету усмехнулся.
— Ответ отрицательный, Черный-лидер. Ты в тот момент пролетал над нами и закрыл своей задницей весь вид, Ходо.
— Это научит вас не тратить зря время, сэр.
Послышался новый голос:
— Это Зеленый-лидер. Я сделал контрольный заход и подтверждаю: цель уничтожена.
— Это «Решительный». Противник прекратил огонь. Мы подтверждаем: цель уничтожена. Спасибо вам, ребята.
Тукету развернул бомбардировщик по направлению к ожидавшим их крейсерам.
— Ваши сообщения принял. Всем бомбардировщикам построиться за мной. Мы возвращаемся.
Адмирал Акбар, одетый в форму Объединенного штаба обороны, указал своей большой рукой на монитор:
— Наш флот полностью контролирует локальное космическое пространство, что дает возможность провести подготовку к высадке десанта на поверхность. Тактика та же, что против планетарных батарей — подставить хорошо защищенные корабли под вражеский огонь, чтобы открыть расположение огневых точек противника в секторе высадки и подавить их тяжелой артиллерией кораблей с орбиты.
Мониторы в конференц-зале штаба Вооруженных Сил Новой Республики на Корусканте показывали те же изображения, что и на мостике «Отважного». Сигналы с места операции транслировались гиперпространственным транспондером, затем изучались военными цензорами, чтобы удостовериться, что то, что появляется на дисплеях, можно смотреть аудитории в зале. Цензура была необходима, так как аудитория включала в себя нескольких штатских — сенаторов, членов сенатского Совета Обороны.
Кроме того, в зале находились 12 высших офицеров флота и принцесса Лейя Органа Соло, президент Новой Республики, что по совместительству означало звание Верховного Главнокомандующего.
Акбар продолжал:
— Кривизна тела планеты ограничивает эффективность использования стационарных огневых позиций, с которых можно вести огонь лишь по целям, находящимся в поле зрения. Подавив несколько таких позиций, мы создадим разрыв в планетарной обороне, и сможем организовать коридор «космос-поверхность». Наш флот уже приблизился к созданию такого коридора. Обычно в данном случае угрозу представляют главным образом атмосферные истребители и ракеты «земля-воздух». Но на Бессимире разведка не обнаружила ни ракет, ни атмосферных истребителей. Когда подавление огневых позиций врага будет завершено, начнется высадка десанта.
Сенатор Толик Йар поднялся.
— Разрешите задать вопрос. Насколько близки к реальности такие учения? Это нечто большее, чем «отбывание номера»?
— Это реалистично, насколько возможно. Это реальные оперативные учения, не симуляция. Действительно, флот сражается только с боевыми дронами и автоматическими системами, но я знаю, что эксперты по оборонительным действиям приложили все усилия, чтобы поставить максимально сложную задачу перед тактическим отделом флота.
Поднялся со своего места сенатор Сион Маруук, его воздушные мешки на спине раздулись.
— Это была очень впечатляющая демонстрация боевой мощи. Но в интересах моих коллег и тех, кого мы представляем, я должен выразить удивление, почему командование новой оперативной группой доверено совершенно неизвестному командиру.
— Сенатор, генерал Этан А’Бат в два раза старше меня и, я полагаю, старше вас.
Маруук ощетинился.
— Я не сказал, что он слишком молодой, я сказал, что он неизвестен нам. Командиры других подразделений флота — все ветераны Восстания, подобно вам, заслужившие честь и славу в боях у Йавина, Хота и Эндора.
Акбар слегка поклонился в ответ на комплимент.
— Но этот дорнеец носит нашу форму меньше двух стандартных лет. 5-я боевая группа была создана как подразделение в немалой степени благодаря вашим стараниям и Новая Республика вложила в ее создание большие средства. Нам было бы гораздо спокойнее, если бы на мостике «Отважного» стояли вы, а генерал А’Бат водил бы здесь указкой по экрану.
Акбар раздраженно сказал:
— Вам не следовало бы говорить так, сенатор. Хотя Дорнея не была частью Альянса, у нее были свои герои, боровшиеся с Империей. Генерал А’Бат блестяще проявил себя как командир на службе в дорнейском флоте. Мы рады, что сейчас он служит Новой Республике.
Сенатор Маруук сделал презрительный жест.
— Весь дорнейский флот насчитывает восемьдесят единиц.
Принцесса Лейя, стоявшая у боковой стены зала, сокрушенно покачала головой. Следовало ожидать, что Маруук будет недоволен. Общество расы Храсскисс было построено на строгих понятиях наследования и преемственности по старшинству, социальной ценностью было ожидание своей очереди на повышение. После пяти лет в Сенате он еще не мог принять понятия о повышении на основе заслуг и личных качеств. Лейя громко заявила:
— И тем не менее, в период правления Палпатина дорнейский флот успешно защищал свой родной мир от превосходящих сил Империи. И сейчас неподходящее время, чтобы спорить о назначениях на командные посты.
Адмирал Акбар поднял свою широкую руку.
— С вашего позволения, принцесса, заявления сенатора Маруука вызывают у меня беспокойство. Уже давно ходят слухи о серьезных разногласиях в сенате, но сегодня я в первый раз стал свидетелем этого. Это нельзя оставлять без внимания. Я полагаю, что решительно необходимо объяснить сенатору Марууку, как сильно он неправ.
Столь прямой упрек, даже выраженный весьма спокойным тоном, был совершенно не в характере Акбара. Лейя почувствовала, что ее друг-каламари, обычно очень спокойный, сейчас сильно разозлен. Она кивнула:
— Хорошо, адмирал.
Получив слово, Акбар, игнорируя сенатора Маруука, обратился к остальным собравшимся:
— Вы понимаете, что задачи высадки десанта на планету или обороны ее от вторжения сильно отличаются от задач, направленных на уничтожение планеты или организацию блокады. И в этой области мы имеем очень малый опыт. Ветераны Альянса, о которых столь любезно отозвался сенатор Маруук, знают все тонкости партизанской, диверсионной войны — значение маскировки, скрытности, мобильности, тактики «бей и беги», нарушения вражеских линий снабжения и связи.
Но диверсионные группы не смогут организовать оборону родного мира, системы, сектора. Диверсанты-коммандос просто не предназначены для обороны укрепленных позиций. Да и чисто психологически они готовятся к тому, чтобы наносить удары, а не выдерживать их. Сражение на Хоте, когда мы были вынуждены удерживать оборону, это показало. Из-за неопытности в плане оборонительных действий мы понесли тяжелые потери, и для наших солдат это был тяжелый моральный удар.
Это та причина, по которой генерал Этан А’Бат был назначен командовать 5-й боевой группой. Он привнес в руководство дорнейский опыт — опыт, которого у нас нет. Он создал блестящий тактический план, который мы успешно опробовали в учениях на Бессимире.
Сенатор Тиг Перамис произнес, не вставая с места:
— В отличие от моего коллеги с Храсскисса, я не имею претензий к квалификации генерала А’Бата. Я обеспокоен не тем, кто держит нож, а тем, хорошо ли этот нож заточен. У меня есть вопросы относительно условий, в которых проводились учения.
Лейя внимательно прислушалась. Сенатор Перамис совсем недавно стал членом Совета Обороны, он представлял миры Седьмой Оборонительной Зоны, включая свой родной мир — Вэйлаллу. До сих пор он был очень скромным членом Совета, изучал записи прошлых заседаний, задавал много содержательных вопросов и редко выражал свое мнение.
Адмирал Акбар сделал приглашающий жест:
— Продолжайте.
— Флот действовал против цели, не имеющей планетарного щита. Почему вы столь облегчили задачу?
— Сенатор, невозможно атаковать планету, защищенную планетарным щитом, пока этот щит не отключен. Отключение щита обычно является задачей диверсионной группы. Мы ничего не добавили бы к нашему опыту, если бы включили в программу учений такую задачу. И в Галактике гораздо больше миров, подобных Бессимиру, чем миров, богатство и технологическое развитие которых позволяет иметь столь дорогую вещь, как планетарный щит.
— Но адмирал, ведь именно технологичные высокоразвитые миры наиболее часто склонны к конфронтации. И вы можете обещать нам, что даже сильнейшие из имперских миров не смогут угрожать нам безнаказанно?
Акбар кивнул.
— Я полагаю, мы, военные, можем дать такое обещание. Система обороны Бессимира была сконструирована в соответствии с реальной — потенциальной — угрозой. Операция «Удар молота» представляет собой сценарий, по которому флот будет действовать в реальном бою.
— То есть, нападение на слабо защищенный мир?
— Сенатор, я не…
Перамис повысил голос:
— Это как раз то, что беспокоит меня. Армия сражается так, как она тренируется. Вы создали 5-ю боевую группу флота чтобы защитить нас от стратегической угрозы или чтобы усилить позиции Корусканта? Угроза, о которой вы говорили, находится за нашими границами или внутри их?
Он повернулся и указал на Лейю:
— Скажите, против кого вы готовите вторжение?
Акбар изумленно моргнул, не зная, что сказать. Другие офицеры в зале нахмурились. Сенаторы были ошеломлены.
Лейя резко шагнула вперед.
— Я помню, что когда проходило голосование по поводу 5-й боевой группы, вы, сенатор Перамис, не задавали таких вопросов. Вы пытаетесь оклеветать адмирала Акбара?
Перамис многозначительно посмотрел на Лейю.
— Я ни в коем случае не пытаюсь никого оклеветать. Я уверен, что адмирал Акбар как никто верен долгу службы и своему командующему…
Сенатор Толик Йар крикнул, вскочив на ноги:
— Как вы смеете?! Если вы сейчас же не возьмете свои слова обратно, я лично выкину вас отсюда!
Лейя улыбнулась своему защитнику, но отказалась от его помощи.
— Сенатор Перамис, это подразделение было создано для защиты Новой Республики. Мы не имеем территориальных претензий, нам не нужно ничего завоевывать. Каждый день из разных миров к нам приходит десять заявлений с просьбой принять их в состав Новой Республики. Я даю слово — 5-я боевая группа не будет использована для угрозы мирам Республики.
Однако Перамиса это не впечатлило.
— Какую ценность может иметь слово, данное честью умершего рода — рода, с которым вы кровно не связаны?
Толик Йар уже потянулся к церемониальному кинжалу, но стоящий рядом генерал Антиллес тихо сказал:
— Подождите, дайте ему окончательно вляпаться в пудуу.
Сенатор Перамис окинул взглядом комнату и увидел, что все лица обращены к нему.
— Я сожалею, что испортил торжественный момент и отвлек вас от впечатляющего зрелища, которое продемонстрировали нам генерал А’Бат и адмирал Акбар. Я сожалею, что вызвал такое волнение сенатора Йара и оскорбил чувство хорошего тона сенатора Маруука. Но я более не мог молчать.
То, что я узнал за время моего членства в совете, то, что я увидел и услышал сегодня, глубоко меня тревожит. Я хотел бы сказать об этом в сенате перед лицом всей Республики. Вы создаете машину угнетения и собираетесь передать ее потомку самого жестокого угнетателя в истории. Я намерен твердо противостоять тому, чтобы Новая Республика вооружалась против своих членов.
Адмирал Акбар начал:
— Вы ошибаетесь…
Перамис злобно воскликнул:
— Это так и есть! 5-я боевая группа — это орудие угнетения и тирании, и никак иначе! Когда оружие выковано, есть огромный соблазн его использовать, и начинают искать возможность его применить. Вы дали сыну Дарта Вейдера большой соблазн последовать по пути его отца. Вы дали дочери Вейдера опасный дар — соблазн охранять свою власть силой оружия.
И теперь вы здесь сидите, улыбаетесь, киваете и верите, что это все для вашей защиты. Мне стыдно за вас!
Сенатор Перамис энергично встряхнул головой и гордо вышел из зала. Лейя отвернулась, пытаясь скрыть охвативший ее гнев.
Тишина в зале нарушалась смущенным кашлем и неловким шуршанием офицеров и сенаторов, ерзавших в своих креслах.
Сенатор Толик Йар громко закричал:
— Председатель! Председатель Бен-Кил-Нам! Ему надо объявить выговор! Его кандидатуру следует пересмотреть! Такое поведение нетерпимо! Седьмая Зона должна заменить его!
Бен-Кил-Нам произнес своим мягким успокаивающим голосом:
— Мы все слышим, сенатор Йар. Президент Органа, позвольте мне извиниться за прискорбное поведение сенатора Перамиса.
Йар фыркнул:
— Может быть, еще извинитесь за прискорбное поведение Императора?
Бен-Кил-Нам проигнорировал этот комментарий.
— Вы помните, принцесса, что Империя очень жестко управляла Вэйлаллой. Перамис помнит это слишком хорошо. Когда он был еще ребенком, он видел, как Империя завоевала его мир, пыталась сломить дух его народа. Эти воспоминания наполняют его чувствами, которые усиливают его энтузиазм и усердие, но иногда подводят здравый смысл. Я поговорю с ним. Я уверен, что он уже раскаивается в своих неуместных словах.
Уход Бен-Кил-Нама был сигналом к тому, чтобы и другие стали покидать комнату. Они проявляли такое рвение в желании оправдать себя, что ритуальный этикет приветствий и добрых пожеланий напоминал комедию. Вскоре Лейя осталась наедине с Акбаром.
Когда она повернула свое усталое лицо к Акбару и попыталась изобразить улыбку, он сочувственно посмотрел не нее.
На большом экране появилось лицо генерала А’Бата.
— Этан А’Бат докладывает: учебная операция «Удар молота» успешно завершена. Подробный рапорт о действиях всех частей и подразделений скоро будет предоставлен. Рекомендация: рассматривать 5-ю оперативную группу как действующее подразделение в составе флота.
Экран погас. Акбар кивнул и дружески погладил Лейю по плечу своей большой рукой.
— Все в порядке, госпожа президент. Лучше встречаться с горькими словами, чем с войной и смертью. Этого в нашей жизни было более чем достаточно.
Она смотрела на дверь, через которую вышел Перамис. «Как этот вэйлаллианин может быть таким идиотом? Палпатин, Хефрир, Дурга, Даала, Траун — один за другим, так, что мы едва успевали залечить раны и заделать пробитые корпуса. Как после этого он может думать, что нам нравится война?».
Акбар тихо сказал:
— Я знаю, что самые большие глупости совершаются под влиянием страха.
Лейя встряхнула головой:
— Я привыкла не бояться. Особенно если нет причины для этого.
Акбар сочувственно хрюкнул.
— Я сейчас пойду домой и отведаю головы замороженного ормачека. Приглашаю вас составить мне компанию.
Лейя улыбнулась и похлопала Акбара по плечу.
— Спасибо, буду рада составить компанию. Знаете, у нас дома еще остался благословенный напиток каламари, который нам с Хэном вы подарили на свадьбу…

Глава 2
Горячий влажный ветер обдувал вершину храма Атун, высочайшего из покинутых храмов Массасси на Йавине 4. Люк Скайуокер подставил лицо ветру и наблюдал, как джунгли зеленым колышущимся ковром расстилаются до самого горизонта.

Предыдущая страница 2 Следующая страница


3 Майкл Кьюб-Макдауэлл

Огромный оранжевый диск газового гиганта Йавина господствовал в небе. Даже прожив здесь пять лет, Люк считал это удивительным, ошеломляющим зрелищем. Он вырос на Татуине, где звезды ночью были лишь тусклыми пятнышками на черном фоне, а днем ослепительный свет двух солнц не позволял взглянуть на небо.
Люк уже давно использовал храм Атун как свое святилище для медитаций. В отличие от Великого Храма, которому была дана новая жизнь в качестве дома джедаев, Атун был оставлен в том виде, в каком его нашли. Его механизмы бездействовали, темные коридоры молчали. Его внешние комнаты были разграблены, но внутренние помещения надежно охранялись ловушками. В глубоких ямах еще лежали изломанные кости неудачливых воров.
Что-то едва ощутимо тревожило сознание Люка, на грани ощущения. Он закрыл глаза, опустив свой внутренний щит, чтобы лучше ощущать потоки Силы, текущие сквозь него.
Жизнь была везде, существа Йавина 4 населяли строения, давным-давно покинутые их создателями, массасси. Разрушенные лестницы не позволяли большинству животных забраться на верхние этажи. Но каменные мыши свили гнезда в вентиляционных отверстиях, и пурпурнокрылые ястребы каждый вечер парили над храмом в поисках добычи.
Люк почувствовал чье-то присутствие. Он вспомнил, что просил Стрина прийти сюда.
Люк не давал Стрину никаких инструкций, кроме назначения места — Храм Атуна, таким образом превращая финальное испытание в головоломку и потенциальный «дом ужаса».
Маскируясь в потоках Силы, Люк отметил прогресс в обучении своего ученика.
Даже будучи еще учеником, Стрин выделялся своей зрелостью и завершенностью. Это качество было заметно даже сейчас, когда он целеустремленно поднимался на вершину храма. Легко и уверенно он двигался через темные коридоры. Когда Стрин приблизился к вершине, Люк мысленно подтолкнул сидящих ястребов в воздух. Они пролетели над головой Стрина как тени, разрезая воздух своими крыльями. Но Стрин не испугался и успешно окончил свой трудный путь.
Когда Стрин подошел к нему, Люк открыл глаза.
— Я рад, ты не разочаровал меня. Садись со мной и посмотри на восток.
Стрин без слов повиновался. Дуга Йавина касалась линии горизонта, образуя геометрию символа, который можно было найти на всех строениях массасси. Люк тихо спросил:
— Ты имеешь успехи в прочтении книг массасси?
Речь шла о собрании древних книг, найденных в разрушенной подземной пещере в джунглях два года назад. Книги были исписаны компактными таинственными ситхскими иероглифами, но автором был не ситх. Об авторе в книгах не было никаких сведений, но Люк полагал, что это труды одинокого массасси, о жизни, истории и вере. Возможно, это были оригиналы священных текстов массасси, памятники древней устной традиции, записанные образованными рабами.
Стрин ответил:
— Я дошел только до шестнадцатой книги. Чтение их более трудное, чем я предполагал. И это такие книги, с которыми нельзя спешить.
— А ты узнал, что думали построившие эти храмы, о том зрелище, что сейчас перед нами?
— Йавин был одновременно и прекрасным и страшным богом для массасси. Он поднимал их глаза к небу, но делал их сердца маленькими и полными страха.
— Продолжай…
Стрин указал на горизонт.
— Если я понял то, что прочитал, массасси соизмеряли себя с его господствующим присутствием, и казались себе ущербными. Они стояли на вершине жизни этого плодородного мира, но под влиянием этой религии чувствовали себя и свои достижения ничтожными. Они испытывали комплекс неполноценности. И этот парадокс чувствовался во всей их истории.
Люк кивнул.
— Да. Они не смогли выучить урок скромности. Чем величественнее были их достижения, тем сильнее они стремились к этой силе, которая казалась еще очень далекой. Они собирали эти камни в тщетном усилии коснуться лица их бога. И они последовали за темным учением ситхов в тщетном усилии самим уподобиться богам.
— Это было безумие.
Люк мягко сказал:
— Проблеск истины может привести к безумию.
— Что же это за истина?
Люк сделал широкий жест руками.
— Посмотри вокруг нас. Массасси больше нет, их храмы разрушаются, их оскверняют пришельцы. А Йавин по-прежнему правит этим миром.
— Да. Да, я вижу.
— Стрин, я покидаю вас. Я больше не нужен здесь. Нужно, чтобы кто-то другой возглавил Академию. Я выбрал тебя.
Стрин изумленно посмотрел на Люка:
— Покидаете нас? Я не понимаю…
Люк встал и повернулся спиной к храму.
— Когда Сила была едва слышна во мне, подобно шепчущему голосу ветра, ОбиВан учил меня слышать ее, а Йода — понимать. А потом я сам учил других слышать и понимать Силу. Но сейчас я понял, что не могу слышать Силу так же хорошо, как раньше, хотя сейчас я умею слушать лучше, чем тогда. Слишком много шума, слишком много нужно отсеять, чтобы услышать ее голос. Слишком много вопросов, слишком много требований. Все как будто кричит во мне. Это больно и утомительно. Я не могу больше делать это дело. А дело, которое я должен сделать, не может быть сделано здесь.
Стрин поднялся на ноги.
— Я думаю, я понимаю, почему вы должны оставить нас. И я не спрашиваю, куда вы направитесь.
— Спасибо. Ты примешь на себя то бремя, что я тебе предложил?
— Да, приму. Вы со спокойной совестью можете оставить на меня Академию.
Они пожали друг другу руки. Стрин смущенно улыбнулся.
— Хотя, кажется, я не вполне готов к этому.
Люк тоже улыбнулся.
— Хорошо, что ты так думаешь. Значит ты проявишь большее усердие.
— Вы сообщите ученикам, или я им скажу?
— Я сам скажу им. Они ожидали этого. И я хочу, чтобы они знали, что я тебе доверяю.
Сделав два шага, Люк прыгнул с вершины храма в теплый воздух, как пурпурнокрылый ястреб. Падая, он воссоздал себя в своем разуме, как воздушное существо. Сделав свое тело таким же легким, как воздух, он приземлился перед храмом так мягко, что травинки едва качнулись. Стрин приземлился рядом с ним.
— Я надеюсь, это не была моя последняя проверка?
Люк улыбнулся.
— Нет. Просто я хотел сделать это еще раз, перед тем, как уйти.
Поздно ночью одинокий Е-истребитель прочертил в небе световой след, поднимаясь к звездам. Только один человек видел, как он улетал — Стрин. «Прощайте, учитель. Пусть Сила будет с вами в вашем путешествии».
В чем-то Джесин Соло был похож на всех семилетних детей. Он любил строить домики из карт сабакка, гонял игрушечные спидеры через лужи и играл моделями космических кораблей. Хэн видел только одну проблему: Джесин предпочитал делать все это не руками, а посредством телекинеза. Раньше Джесин не умел делать подобные штуки. «Крестокрылы» и ДИ-истребители сражались над его постелью, поддерживаемые нитками, а не силой мысли. Но знание того, что это возможно, было достаточной мотивацией для старшего сына Хэна и Лейи. Подобно родителям, терпеливо переносящим первые уроки музицирования на кларнете своего ребенка, Хэн учился не давать волю кровяному давлению от множества маленьких катастроф и неудачных экспериментов. И, в отличие от Лейи, он не имел проблем с шумом и хаосом, неизменно сопутствовавшим детским играм.
Хэн помнил детство как время бесконечных подвижных, порой грубоватых и опасных игр — испытаний силы и ловкости, это дало ему гибкое, сильное тело, не знавшее усталости. С Джесином было не так.
Хотя его дети тоже любили порезвиться, Хэн никогда не видел своего старшего сына выходящим из внутреннего двора потным и усталым, или появляющимся из сада, таким же грязным и счастливым, как земляной червяк.
И Хэна это волновало.
Еще труднее было принять то, что Джесин предпочитал играть один, он не имел друзей вне семьи и даже с Джайной и Энакином не был слишком близок. Хэн считал, что отсутствие друзей — это его и Лейи вина. Слишком часто детей приходилось прятать, перевозя с места на место, окружать телохранителями ради их безопасности. Поэтому их детство было далеко от нормального. И несмотря на все это, они были похищены Хефриром и едва не потеряны навсегда.
В первую ночь, после того как семья воссоединилась, Лейя плакала от радости, они обнимали друг друга, и Хэн про себя поклялся, что никогда больше не оставит детей без родительской защиты.
Лейя все никак не могла выпутаться из политических дел и обязанностей, но положение Хэна было иным.
После их возвращения на Корускант, он хотел сложить с себя офицерские полномочия и выйти в отставку. Адмирал Акбар указал ему, что он может потерять право на приоритетное обеспечение безопасности и на высший уровень доступа, и общение его с Лейей будет сильно затруднено.
— Я вынужден отклонить вашу просьбу об отставке.
— Но сейчас, в этот момент…
Акбар невозмутимо продолжал:
— Я также нахожу, что ваше текущее назначение — не лучшее применение вашего опыта и способностей. Я командирую вас в качестве ассистента к президенту Сената для обеспечения взаимодействия в делах обороны. Вы будете оказывать ей содействие, как она сочтет необходимым. Вы поняли?
Если бы каламари мог подмигивать, он обязательно подмигнул бы Хэну.
Так теперь дни Хэна проходили в президентской резиденции, где он общался с Лейей, пытаясь наверстать упущенное. Но он обнаружил, что дети сделали гиперпривод «Сокола Тысячелетия» более надежным и предсказуемым. Маленький Энакин был постоянным союзником Хэна, но близнецы испытывали его терпение весьма часто. Они явно имели собственное мнение о порядке вещей и своем месте в нем.
— Но, папа, Винтер разрешила нам…
— Но, папа, Чуи всегда…
— Но, папа, 3РО никогда…
Сентенции, начинавшиеся этими конструкциями, были запрещены к концу первого месяца. При поддержке Лейи его законы были ратифицированы, и Хэн был официально признан полноправным главой семьи.
Но он волновался, думая о том дне, который неизбежно должен был наступить. Дети-джедаи, думал он, подобны раллтиирским тигрятам — пока они маленькие, они очень милые, но со временем у них вырастают длинные и острые когти. Хэн не мог забыть вспышку возбуждения Энакина, случившуюся однажды. Все вещи в комнате тогда летали в воздухе и бились о стены.
Одно утешение, что их дети были добрыми, как и родители. Но при этом Энакин и Джесин унаследовали несокрушимое упрямство от матери, их абсолютно нельзя было заставить делать то, чего они не хотят. А Джесин и Джайна имели в своем характере чрезвычайную склонность к озорству и рискованным шуточкам — это уже от папочки.
Они установили новый семейный ритуал, который, похоже, понравился всем. Когда Лейя приходила домой, они устраивали большой фонтан в садовом пруду и взлетали вверх в его струях. Энакин полюбил воду так сильно, что Акбар называл его «Моя маленькая рыбка». Потом они обнимали маму и папу, что для Хэна и Лейи было своего рода терапией, знаком, что долгий день наконец закончился.
Когда дети укладывались спать, Хэн и Лейя поднимались в свою спальню для того, что они в шутку называли «брифингом». Это тоже было частью ритуала — возможность поговорить, пожаловаться на проблемы или просто поразвлечься, слушая истории о событиях дня.
В этот вечер Лейя выглядела более уставшей, чем обычно. Она легла на кровать, обняв подушку.
— Как новости на фронте, генерал?
Хэн плюхнулся в кресло рядом с кроватью.
— Я не знаю, что делать насчет Джесина. Я пытался заинтересовать его партией в боло, но он отказался.
Лейя перевернулась на кровати, устремив взгляд в потолок.
— Он не слишком хорошо играет в боло, а дети хотят, чтобы их родители гордились ими. Он стесняется играть с тобой, потому что ты играешь гораздо лучше.
— Он не слишком хорошо играет, потому что никогда не тренируется. Но он еще сказал, что это глупая игра.
Лейя в душе была полностью согласна с этим, но предпочла дипломатически промолчать. Хэн продолжал: — Я сказал: «Хорошо, ты выбираешь. Может, покатаешься на скейте, или поиграешь в волл-болл?». Он говорит: «Нет, спасибо, папа». Он должен укреплять свое тело, становиться сильнее. А он говорит: «Зачем мне это? Я смогу делать все, что хочу, просто думая об этом — как дядя Люк». Кажется, он должен заметить, что дядя Люк не похож на Джаббу Хатта.
Лейя не выдержала:
— А Джесин, что, похож?
— Дай ему время.
— Ты преувеличиваешь.
Хэн скептически хмыкнул:
— Надеюсь. Но я буду рад, если Люк напомнит Джесину о физическом аспекте тренировки джедая — типа того, что тело — инструмент разума и все такое.
Лейя опять перевернулась на кровати.
— Хэн, ты не слышал ничего о Люке?
Хэн нахмурился.
— Нет, уже давно ничего не слышал. А что-то случилось?
— Говорят, Люк исчез.
— Исчез?!
— Куда-то улетел. Академией руководит Стрин.
Хэн пожал плечами.
— Он и раньше часто улетал по своим джедайским делам. Может, он ищет новых учеников для Академии?
— Тионна сказала, что прощался он так, словно не собирался возвращаться.
Хэн почесал голову.
— Хмм… Весьма странно. Возможно, ему просто надоело сидеть на островке в середине пустоты в окружении толпы адептов Силы.
Лейя швырнула в него подушкой.
— Я просто хочу знать, где он сейчас. Никто из нас не слышал о нем ничего, с тех пор, как он улетел.
— Ты волнуешься?
— Немного. И если он сейчас не занят в Академии, мы хотели бы, чтобы он помогал нам здесь. Я пыталась связаться с его истребителем через гиперпространственную связь, но связи нет. Можем мы что-то сделать, чтобы найти его?
Хэн фыркнул.
— Если он не хочет, чтобы его нашли, мы его не найдем. Ты можешь попытаться найти с помощью своих способностей к Силе.
Лейя выглядела печально.
— Я удивляюсь, как я могла спокойно просить Акбара считать истребитель Люка пропавшим без вести.
Хэн сказал:
— Ты вряд ли могла сказать это спокойно. Наверное, скоро весь флот будет знать, что Люк Скайуокер пропал. А что говорит Стрин?
— Стрин говорит, что он больше ничего не может нам сообщить. Но у меня такое впечатление, что он не хочет выдавать Люка.
— Защищает уединение Люка?
— Возможно. Я подозреваю, ты хочешь сказать мне, чтобы я уважала его право на уединение и перестала беспокоиться о нем?
Хэн улыбнулся.
— Это идея. Он мастер-джедай. И у него лучший истребитель из всех, которые мы имеем — спасибо Акбару. Уж если кто-то умеет позаботиться о себе, так это Люк.
Лейя шлепнулась спиной на кровать.
— А по-моему, лучше всего он умеет находить неприятности на свою… голову.
Хэн засмеялся.
— В этом различие между другом и сестрой.
Лейя вздохнула.
— Я подозреваю, раз уж речь зашла о сестрах, сегодня случилось еще чтонибудь?
Хэн скрестил руки на груди и посмотрел в потолок.
— Ну, после завтрака Джайне надоело, что Джесин ее игнорирует, и стала мешать его упражнениям. Дело кончилось дракой, которая продолжалась, пока у них не разболелись животы…
Когда Люк выключил двигатели, он услышал вой ветра снаружи. Ветер заставлял Е-истребитель покачиваться на стойках шасси и покрывал его корпус солеными брызгами, сорванными с верхушек волн. Люк отстегнул ремни безопасности.
— Включить стабилизаторы.
Астродроид R7-T1 пискнул в ответ, и на мониторе появились слова: «Рекомендую включить антиобледенители».
— Ладно, включай и их.
Дроид мяукнул и выдал новое сообщение: «Пожалуйста, подтвердите отключение контроля трафика».
— Подтверждаю. Тут нет необходимости отслеживать трафик.
Люк потянулся вперед и откинул колпак кабины. Холодный воздух проник в кабину вместе со звуком прибоя.
— Я вернусь, когда найду ангар.
Пляж, зажатый между зеленоватым морем и скалами, имел примерно метров тридцать в ширину. Шпили из красно-черного камня поднимались из воды прямо из волн прибоя. Маленькие обломки камней, разбросанные по всему пляжу, были наполовину закопаны в крупный коричневый песок. Над головой ветер гнал за горизонт тяжелые серые тучи.
Не обращая внимания на холод и ветер, Люк медленно шел вдоль пляжа на юг. Он держал одну руку перед собой, ладонью вниз, как слепой.
Пройдя некоторое расстояние, он остановился и долго смотрел на скалы, потом опустил голову и закрыл глаза.
— Да, это здесь.
Он сел на песок, скрестив ноги, и положив руки на колени. Сконцентрировавшись на картине в своем разуме, Люк погрузил свое сознание в поток Силы внутри него. Направив взгляд внутрь себя, он нашел то, что искал, подобно трещинам в почти безупречном кристалле.
Песок вокруг него зашевелился. Камни вздрогнули и сдвинулись с места. Потом они поднялись в воздух и начали складываться в какую-то конструкцию. Вращаясь в воздухе, камни приняли образ разбитой стены и расколотого фундамента, арки, ворот и купола. Это был образ крепости Дарта Вейдера.
В старых имперских файлах не говорилось, занимал ли его отец эту крепость, хотя она была построена для него. Она была пуста, когда ее разрушил удар Вбомбардировщиков во время взятия Корусканта войсками Новой Республики.
Здесь Вейдер составлял планы своих завоеваний на службе Императору? Здесь он отдыхал после сражений? Были здесь торжества, позволяемые себе радости или жестокости? Люк слышал далекое эхо зла из прошлого…Но сейчас это не важно. Он искупил грехи своего отца и его дома.
Камни снова закружились в воздухе, создавая новый образ. Высокая башня, направленная в небо, появилась в воздухе и тихо опустилась на камни.
Когда все было закончено, когда последний камень встал на свое место, и последняя щель была закрыта, Люк при помощи Силы перенес свой истребитель с пляжа и поместил его в глубокий каменный колодец. Он приказал дроиду:
— Выключи все системы и перейди в режим ожидания.
Теперь никто не смог бы его здесь обнаружить. Его убежище было прекрасно замаскировано. С неба оно казалось частью пляжа, с моря — частью скал, с суши — частью моря.

Он подождал, пока ветер разгонит тучи, чтобы он мог увидеть покрытые снегом горы, четко обрисовавшиеся на фоне неба при свете желтой луны. «Пусть это зрелище напоминает мне всегда, что несколько камней, собранных мной — не последние, и пусть память Энакина Скайуокера напоминает мне, что иногда капитуляция бывает почетнее борьбы».
Он спустился в свое убежище и закрыл за собой вход.
Лейя встала с постели.
— Он здесь…
Хэн сонно пробормотал:
— Что?.. Кто здесь?
— Люк здесь, на Корусканте. Он прикоснулся к моему разуму.
Хэн зевнул.

Предыдущая страница 3 Следующая страница


Перед Бурей 4

— Вот и прекрасно. Пригласи его к обеду.
Она раздраженно махнула рукой.
— Ты не понимаешь. Я спала — и в этот момент почувствовала присутствие Люка. Мы как будто смотрели друг на друга несколько мгновений, а потом он исчез — как будто задернул занавеску.
— Это был сон.
Лейя встряхнула головой.
— Нет. Ты был прав, Хэн. Он хочет спрятаться. Он не хочет, чтобы его искали.
Хэн натянул подушку на голову.
— Тогда пусть он прячется. Давай спать уже.
— Но я хочу знать, почему он прячется. Я не понимаю, что могло случиться.
Хэн обнял Лейю.
— Он скажет нам, когда будет готов. Спи, моя принцесса.

Глава 3
Высокие окна конференц-зала в восстановленной части императорского дворца открывали вид на самый старый из космопортов, обслуживавших Корускант.

В целях безопасности кораблям не разрешалось совершать взлет и посадку близко к административному комплексу. Но хороший обзор позволял наблюдать, как они взлетают и садятся, а те, кто имел хорошее зрение, могли идентифицировать типы кораблей. Сколько раз Лейя наблюдала отсюда, как взлетает «Сокол Тысячелетия» и сколько раз она с нетерпением ждала его возвращения.
Однако, активность космопорта редко привлекала внимание собравшихся в конференц-зале. Только крупнейшие корабли, несчастные случаи и взрывы иногда были слышны сквозь транспаристил. Тогда окна начинали тихо гудеть от звуков снаружи, и Лейя и Акбар отрывались от работы и смотрели, что там происходит. И в этот раз, когда шум стал сильнее обычного, они бросили взгляд на космопорт.
Они увидели сверкающий корабль сферической формы, размером в три раза больше обычного транспорта, приземляющийся в космопорте. Три гораздо меньших по размеру корабля сопровождения кружились вокруг него, как планеты вокруг звезды. В нижней части огромного корабля кружились атмосферные вихри.
Акбар сказал:
— Похоже, этот корабль использует арадианские пульсовые подъемники. Замечательно. Посмотрите, как медленно и устойчиво он опускается. Мне хотелось бы взглянуть на него поближе.
Лейя посмотрела внимательнее.
— Похоже, Дасханская делегация наконец здесь.
— Вы не будете приветствовать посла Спаара?
— Первый администратор Энф здесь, с протокольным дроидом.
— Я вижу.
Лейя вздохнула.
— Они должны понять, что президент — не церемониальный титул. Слишком много дипломатических миссий прибывает каждую неделю. Я половину каждого дня провожу, ожидая делегации.
Ее лицо раздраженно сморщилось.
— Особенно, когда кто-нибудь три раза откладывает свое приземление, и каждый раз в последнюю минуту.
Она сложила вдвое голубой треугольник вэйлалльского пергамента, который ей принес курьер за несколько минут до этого. Акбар заметил это, смотря одним глазом в окно.
— Это письмо от сенатора Перамиса?
Лейя кивнула.
— Ну и?
Она сказала:
— Он очень извиняется…
— Прекрасно.
Она снова кивнула.
— За эту услугу я обязана Бен-Кил-Наму. Он никогда не оставляет синяков на горле жертвы.
Акбар усмехнулся.
— Надо узнать, где он покупает перчатки.
Дасханский транспорт опустился на землю, и маленькие корабли, один за другим, скрылись в его огромном ангаре в верхней части корпуса.
— Вы включили в свою программу встречу с Найлом Спааром?
— Через десять дней.
— Так долго? Вы можете поручить Первому администратору дела с несколькими малыми мирами. Не просто встречу делегаций, а весь процесс приема в состав Новой Республики.
— Показать им, что они — второстепенные члены Республики? Я не думаю, что стоит это делать.
— Вам лучше все же переложить часть работы на плечи других.
Она возразила:
— Дело не только в этом. Найл Спаар сам просил о том, чтобы с официальным приемом подождали. Он в первый раз на Корусканте. Он сказал, что хочет немного исследовать город, перед тем, как заняться делами. Да, адмирал, что мы будем делать с 5-й оперативной группой?
Акбар задумался.
— Перамис показал нам, что нас ожидает в случае перехода к пушечной дипломатии.
Лейя нахмурилась.
— Я не хочу, чтобы мы боялись проявить твердость, особенно там, где это помогает остудить горячие головы.
Акбар сказал:
— Тогда надо отправить новый флот в Седьмую Зону. Я знаю несколько миров, которые были бы рады прибытию республиканского флота. И есть места, где законные правительства просили о нашей помощи, так что даже Перамис не сможет обвинить нас в интервенции.
Лейя удивилась.
— Вот как? Что же это за миры?
Акбар сложил руки на груди.
— Сегодня утром пришло еще одно сообщение. Правительство планеты Райт Эрл из системы Квалайта Прайм просило нашей помощи в борьбе с пиратами. Шесть кораблей за месяц подверглись атакам, четыре из них пираты захватили. Судовладельцы боятся отправлять корабли в новые рейсы, экономика сильно страдает.
— Хорошо, надо будет установить маршрут патрулирования для нашего флота. Пусть все знают, что наш флот защищает мирные корабли от пиратов и спасает потерянных детей. Может быть, тогда Перамис перестанет трястись от страха.
— Я могу разработать маршрут патрулирования до конца дня.
Они поговорили еще несколько минут о дислокации остальных сил флота. Корабли Второго флота уже давно использовались в дальних патрулях и нуждались в заходе в док и ремонте, тогда как Первый флот, дислоцировавшийся в базах Корусканта, имел возможность наслаждаться всеми столичными удобствами.
По рекомендации Акбара Лейя назначила Второй флот на Корускант, а Первый — на его замену.
Акбар сказал:
— Это надо было сделать раньше, но у нас не хватало кораблей. Я боялся ослаблять действующий флот постановкой кораблей в доки. Теперь, когда у нас есть Пятый флот, мы можем спокойно отвести те корабли на ремонт.
Лейя спросила:
— Вы думаете, у нас еще остались враги, которые могли бы реально угрожать Новой Республике? Я больше опасаюсь за нашу внутриполитическую стабильность, чем за безопасность.
Акбар вздохнул:
— Мы не можем позволить себе забывать о безопасности. Помните, что адмирал Даала еще жива, и владеет ресурсами сотен миров Ядра. Со временем она может стать настолько сильной, что будет представлять смертельно опасную угрозу для нас. К тому же, у нее могут быть агенты и сторонники здесь, на Корусканте.
В этот момент комлинк Лейи пискнул, кто-то вызывал ее на связь.
— Принцесса? Это сенатор Йар. Ваше присутствие необходимо в Сенате. У нас проблемы с прошением И’Таа.
Лейя встала из-за стола.
— Я иду.
Она повернулась к Акбару и улыбнулась.
— Когда составите график патрулирования, покажите его мне. Часть необходимой информации вы можете найти в космопорте.
Акбар кивнул.
Телохранители Лейи сопровождали ее, когда она покинула комнату. Было четыре дневных смены охраны, но почему-то они все казались одинаковыми — высокие, широкоплечие, с настороженным взглядом и молчаливые. Солдат, идущий впереди нее имел в своем снаряжении множество электрических и химических сенсоров. Их работой было проверять, нет ли здесь бомб, яда, патогенных микроорганизмов, радиации или микродроидов, способных нанести вред ей. Он проверял углы, двери и открытые пространства, через которые она должна была пройти.
Второй телохранитель был одет в тяжелую боевую броню, имел индивидуальный силовой щит и был вооружен тяжелой соро-суубской винтовкой. Так как Лейя отказалась носить индивидуальный щит, этот боец в случае покушения должен был встать между ней и убийцами, защитить ее и уничтожить нападающих.
Лейя называла телохранителей Искатель и Стрелок.
Хэн настоял на том, чтобы была установлена такая охрана, и едва уговорил Лейю принять ее. Но Лейя никогда не считала, что это необходимо. И, как ни странно, присутствие телохранителей не добавляло ей чувства безопасности, наоборот, они постоянно напоминали ей, что кто-то может захотеть ее убить. Со временем она научилась не замечать их, даже когда они сидели с ней в лифте или флаере, считая их чем-то вроде предметов обстановки.
Но ей приходилось обращатьть на них внимание, когда Искатель давал сигнал тревоги. Тогда она позволяла Стрелку отвести себя в относительно безопасное, по его мнению, место, и ожидала, пока Искатель не доложит, что угрозы нет. Это случалось достаточно часто, и не пугало ее.
Однако Лейя никак не ожидала, что сигнал тревоги может прозвучать здесь, в Мемориальном коридоре.
Она шагала мимо голографических изображений героев Восстания, вспоминая все, что она знала об И’Таа. Вдруг Искатель резко поднял руку и Стрелок толкнул Лейю в одну из ниш в стене.
Ее сердце бешено забилось, и мысли забились в голове вместе с ним. Неосознанный страх вызвал в памяти Тига Перамиса, вне себя от ярости, смотрящего на нее как на дочь Вейдера, а не как на альдераанскую принцессу. Он был достаточно зол для того, чтобы убить? Мог ли Толик Йар предать ее? Как ужасно дрожать от страха здесь, у самого знаменитого символа свободы Новой Республики.
Вдруг также внезапно все кончилось.
Стрелок сказал своим равнодушным голосом:
— Все чисто.
И отодвинулся, позволяя Лейе выйти из ниши.
Сердито нахмурившись, Лейя подошла к Искателю и потребовала объяснить причину тревоги.
Искатель показал на вход в Зал Сената.
— Я обнаружил новое энергетическое поле на входе. Оно активировалось, когда мы приблизились.
Все еще хмурясь, Лейя подошла к входу и засмеялась. На огромных двойных дверях Сената была видна большая голографическая надпись. Она гласила:
882 ДНЯ БЕЗ ЕДИНОГО ВЫСТРЕЛА, СДЕЛАННОГО ПО ЗЛОБЕ. ПОМНИТЕ, МИР — ЭТО НЕ СЛУЧАЙНОСТЬ.
Улыбаясь до ушей, Лейя спросила:
— Так, чья это работа?
Из тени колонны появился Толик Йар с зубастой самодовольной улыбкой.
— Если это работает с разбитыми головами и сломанными пальцами, почему бы не повысить ставки?
Лейя согласилась.
— Мне это нравится, но Бен-Кил-Нам не позволит, чтобы это здесь оставалось.
Толик Йар заулыбался еще шире.
— Бен-Кил-Нам помогал это здесь устанавливать.
Лейя радостно обняла его.
— Вы просто прелесть, сенатор. Когда число «дней без выстрела» достигнет тысячи, нам надо будет это отметить.
— Обязательно отпразднуем. Кстати, хорошие новости — проблема с И’Таа уже решилась. Извиняюсь, что нарушил ваш график работы.
Он поклонился. Лейя, улыбаясь, вернулась в свой кабинет.
Начальник верфи просто сиял, когда проводил Хэна и Чубакку в ангар, где стоял сверкающий свежей краской «Сокол Тысячелетия».
— Вам очень-очень понравится. Им занимались только мои лучшие механики.
Хэн, рассматривая внешний вид корабля, сказал предупреждающим тоном:
— Только не дроиды. Они не имеют креативного мышления.
Начальник верфи улыбнулся еще шире.
— Никаких дроидов. Исключительно ручная работа. Поэтому ремонт и модернизация проходили так долго. Бригадир механиков раньше работал с кореллианскими фрейтерами. Это конечно, не столь тонкая работа, как здесь, но он хорошо знает особенности кореллианских кораблей.
Чубакка, рассматривая корабль, указал на эмиттер нижнего дефлектора и издал унылый вой.
Начальник верфи немедленно обернулся, желая узнать, что обеспокоило вуки.
— Что? Ах, это. Мы перестроили расположение эмиттеров. Так они менее уязвимы для боковой атаки.
Хэн угрожающе покосился:
— Вы обещали ничего не менять…
Начальник верфи на всякий случай немного отодвинулся.
— Мы обещали, что все сделаем хорошо, и мы это сделали. Мы перебрали все вплоть до несущей конструкции. В ней нам пришлось заменить некоторые погнутые стрингеры и шпангоуты. Корабль обновлен фактически на пятьдесят процентов.
Хэн сделал несколько кругов вокруг корабля, как будто совершая предполетную проверку.
— Да, мой кораблик побывал в нескольких переделках. Но он никогда меня не подводил.
Чубакка подтвердил это гортанным рычанием.
Начальник верфи продолжил демонстрировать проделанную работу.
— А это просто маленькое чудо, учитывая то, что мы обнаружили под панелью управления. Как раньше вы его обслуживали, я и представить не могу. Мы должным образом пометили и расположили все кабели и электрооборудование…
Хэн вздохнул.
— Я так и знал, что за вами нужно все время следить. Корабль, наверное, потяжелел на целую тонну.
— Он стал на триста килограмм легче!
— Мне трудно смириться с тем, что кто-то копался в кишках моего корабля. Хорошо, хоть я этого не видел.
Хэн внимательно рассматривал матрицу гиперпривода.
— Это усилитель фирмы Сейнар Системс?
— Он самый.
Хэн покачал головой.
— Ну надо же! Сколько лет мы пытались купить такой на черном рынке, помнишь, Чуи? Но каждый раз нам пытались подсунуть или доимперский мусор или хлам с битых ДИ-истребителей. Как же вам удалось…
Начальник верфи улыбнулся.
— И не спрашивайте, генерал.
Чубакка заворчал, Хэн изобразил улыбку.
— Есть еще какие-нибудь сюрпризы?
— Немного. Мы поставили новые спасательные модули, усовершенствовали генератор луча захвата, и установили мотиватор гиперпривода серии 4-1.
— Ни фига себе…
— Заменили сенсоры на более новые модели, заменили обивку в трюме и каютах, поставили новый замок во втором грузовом отсеке, переоборудовали санузел. Желаете проверить его в полете?
Чубакка мохнатой лапой проголосовал за.
Хэн печально вздохнул.
— Да, все истории когда-то кончаются. Без скрипа и тряски это уже не будет прежний «Сокол».
Начальник верфи подтвердил:
— Да, скрипеть и трястись он больше не будет. Зато теперь он на двадцать процентов быстрее, на десять процентов грузоподъемнее и на сто процентов надежнее.
— Значит, можно лететь?
Начальник верфи кивнул.
— Система безопасности реинициализирована для вас. Просто введите новые коды авторизации.
Хэн посмотрел на Чубакку.
— Я думаю, Лейя сможет обойтись без нас еще немного.
Начальник верфи с удовлетворенной улыбкой сказал:
— Счастливого полета.

Предыдущая страница 4 Следующая страница


5 Майкл Кьюб-Макдауэлл

Пройдя с помощью ID-карт через сканеры, Хэн и Чубакка вошли на территорию президентской резиденции. На ходу они громко спорили.
— Да знаю я, что корабль отличный. Знаю, что мы не смогли бы никогда сами привести его в такой вид. Ну и что? Я ненавижу перфекционизм.
Чубакка встряхнул головой и заскулил, выражая этим, как он расстроен.
— Это я-то неразумный? Как ты мог такое сказать? Что теперь будет привлекать наше внимание в случае неисправности? Что мы услышим, когда пойдем на посадку?
Чубакка хрюкнул.
— Мы теперь ничего не услышим. Он сейчас как новый ботинок. А я ненавижу новые ботинки. Как я теперь узнаю, насколько сильно нам врезали, если ничего не слышно?
Хэн продолжал жаловаться.
— Чуи, они заменили даже подушки в креслах. Они не понимают, почему люди сохраняют старую мебель в доме? Это не мой «Сокол». Я чувствую себя как на чужом корабле.
Где-то в середине этого высказывания Чубакка перестал слушать Хэна. Он поднял голову, прислушиваясь к звукам где-то в стороне. В конце концов, он взял Хэна за плечо и встряхнул его, чтобы прервать его словоизвержение.
— Что? Я не слышу…
Чубакка укоризненно зарычал. Они вместе поспешили туда, где слышался голос Лейи. Она сидела на газоне с ноутбуком на коленях. Все трое детей сидели рядом с ней. Лейя сказала:
— Ядумала, ты придешь раньше. Я отложила встречу с сенатором Ноймом.
Хэн смутился.
— Извини, дорогая. Были проблемы на верфи.
— И наверное ты был причиной большинства из них. Правда, Чуи?
Вуки с отсутствующим взглядом переминался с ноги на ногу и смущенно чесал голову.
Хэн улыбнулся.
— Все в порядке, Чуи. Так оно и есть.
Он посмотрел на детей, которые не шевелились и не произносили ни звука.
— Что ты с ними делаешь?
Лейя сказала:
— Это упражнение.
— Что, кто из них первым взлетит на воздух?
Лейя сморщилась.
— Прикуси язык, Хэн. Они учатся чувствовать Силу, текущую сквозь траву, сквозь каждое отдельное растение, при этом, не беспокоя растения. Это одна из дисциплин джедаев — двигаться легко, не оставляя следов.
Чубакка зарычал. Хэн улегся на траву.
— Не смотри на меня, Чуи. Лучшая дисциплина, которую я могу им сказать, это фраза «подождите, пока ваша мама вернется домой».
Лейя улыбнулась и вздохнула.
— Я чувствую, что едва ли знаю достаточно, чтобы быть их учителем. Но я должна делать то, что могу. Дети, на сегодня достаточно.
Один за другим, Джесин, Джайна и Энакин сели. Лейя спросила их:
— Скажите мне, что вы узнали?
Джайна посмотрела на родителей.
— Трава не осознает, что по ней ходят, но чувствует это.
Лейя кивнула.
— Все живое чувствует, что с ним происходит. Запомните это. Энакин? Джесин? Что вы узнали?
Энакин положил руки под голову, как подушку.
— Я не знаю, узнал я что-то или сделал.
— Расскажи нам.
— Я смотрел на тучи и понял, что трава смотрит на них тоже. Как будто ждет и удивляется, что должен пойти дождь.
Лейя сказала:
— Я уверена, что трава осведомлена насчет дождя. Но удивляться могут только сознательные существа. Это их благословение.
Хэн добавил:
— Или проклятие.
Джесин дал подзатыльник сестре и, увернувшись от ответного удара, сказал:
— Я понял, что трава думает, что от Джайны плохо пахнет. Можно нам идти в бассейн, мама?
— Да.
Дети вскочили с травы и побежали во внутренний двор. Хэн поднялся.
— Я могу последить за ними.
Лейя закрыла глаза.
— Останься. У них будет все в порядке. Чуи, ты выглядишь более худым, чем обычно. Я надеюсь, твоя супруга больше меня? Ты тоже волнуешься вместе с моим дорогим мужем, когда кто-то чужой ковыряется в вашей лоханке?
Чубакка присел на корточки и гордо зарычал. Хэн сморщился.
— Ну да, конечно, ты у нас такой практичный, а я слишком горячий.
Чубакка, качая головой, издал долгое рычание и пару раз хрюкнул. Хэн уставился на него.
— Идти домой?
Лейя улыбнулась Чубакке.
— Конечно, у тебя есть своя семья, жена и ребенок. Твоя ответственность за них не менее важна, чем твои обязательства по отношению к нам. Правда, Хэн?
— Хм… Но кто мне поможет привести в порядок «Сокол»?
Лейя ткнула его под ребра.
— Ох! Ну, я думаю, это займет много времени, приятель. Семья может не узнать тебя, если ты не вернешься домой достаточно быстро.
Чубакка встряхнул головой и зарычал. Лейя сказала:
— Конечно, мы понимаем. Ты здесь помогаешь воспитывать наших детей вместо того, чтобы на Каш-йиике воспитывать собственных. Ты обязательно должен быть там, когда Лумпаваруу достигнет совершеннолетия. Мы настаиваем, чтобы ты полетел домой. Я чувствую себя плохо от того, что мы с Хэном так эгоистичны.
Вуки ответил неопределенным ворчаньем. Лейя продолжала его убеждать.
— Не беспокойся, у нас будет все в порядке. Дети здесь в безопасности, и мы не собираемся носиться по Галактике. И Люк на Корусканте…
— Лейя…
— …и он поможет нам с детьми. Ты должен встретиться со своей семьей. Скажи ему, Хэн.
Хэн кивнул.
— Приятель, Лейя права. Сейчас самое время отдохнуть в кругу семьи. В Галактике пока все спокойно.
Чубакка издал вопросительное ворчание. Хэн улыбнулся.
— Все нормально, Чуи.
Но когда Чубакка спросил о своей второй любви, Хэн побледнел и страдальчески сморщился.
— О, нет! Не надо было меня об этом спрашивать! Мне теперь придется самому возиться с ним ситхову кучу времени.
Чубакка коротко хрюкнул. Лейя спросила:
— Вы о чем говорите?
— А, он напоминает мне, что я должен быть последовательным.
С обиженным рычанием Чубакка отвернулся.
— Хэн! Ты должен одолжить ему «Сокола».
— Я не хочу, чтобы он летел без меня. Здесь, по крайней мере, я знаю, что худшее, что может случиться с моим кораблем — это чересчур рьяный механик. И ты же знаешь, как летают вуки.
Чубакка жалобно заскулил, обращаясь к Лейе.
— Ты слышишь? Хэн, дорогой — сколько лет еще жизнь Чуи будет принадлежать тебе? Сколько ты будешь удерживать его вдали от Каш-йиика?
— Я?! Никого я не удерживаю. Это все сумасшедший вуки и его клятва.
— Меньшее, что ты для него можешь сделать, это позволить вернуться ему домой героем, на корабле, который благодаря вам с ним стал знаменитым. Подумай, что это может значить для сына Чуи, для его жены.
Хэн сомневающимся тоном произнес:
— Я подумаю.
— И он твой друг. Вспомни, ты ведь одалживал «Сокола» этому проходимцу Ландо.
Хэн предостерегающе поднял руку.
— Это совсем другое. Тогда была война. И я еще не так любил моего «Сокола».
— Ты был готов проиграть «Сокола» в сабакк, а теперь не хочешь одолжить его Чуи, чтобы он смог с честью вернуться домой?
Хэн переводил взгляд с Лейи на Чубакку и обратно. Он хмурился, моргал, тряс головой, и что-то беззвучно шептал.
— Что ты там бормочешь?
— Ладно уж, пусть берет.
Чубакка завизжал от радости и кинулся обнимать Хэна.
— Но ты должен быть с ним очень осторожен. Я хочу получить назад моего «Сокола» без единой царапины, понял?
В ответ Чубакка только радостно похрюкивал и улыбался во весь зубастый рот. Когда он наконец ушел, Лейя обняла Хэна.
— Я горжусь тобой, Хэн. И знаешь, похоже, Чубакка до сих пор боится, что наших детей могут снова похитить и страдает от этого.
Хэн не стал спрашивать, откуда Лейя знает о тайном страхе Чубакки.
— Это не его вина.
— Но ты никогда не говорил ему, что это не его вина. И он чувствует вину перед нами за то, что не смог тогда уберечь детей. Ему действительно необходимо увидеться с семьей. И, как я поняла, присматривать за детьми вуки — это хорошая практика, чтобы потом присматривать за детьми джедаев.
— Может быть, я должен полететь с ним, поучиться.
Она поцеловала его.
— Ты и так хорошо справляешься.
Секретный офис адмирала Дрейсона находился глубоко под землей, внутри пяти линий охраны и не был отмечен на строительных планах. Его окружала завеса строгой секретности.
Отдел, которым руководил Дрейсон, не имел широко известного имени. Его кодовое обозначение — Альфа-Синий — было известно лишь немногим официальным лицам высочайшей благонадежности и никогда не появлялось в прессе или военных сводках. Те, которыми командовал Дрейсон, не имели специальных ID-карт и носили знаки различия разных непримечательных подразделений, или — как сам Дрейсон — не носили никаких знаков различия.
Дрейсон был весьма удивлен, когда, войдя в свой офис, он обнаружил там незваного гостя, который еще и был достаточно наглым, чтобы усесться в кресло Дрейсона, положив ноги на стол.
— Так-так, Ландо Калриссиан… Тебе везет, что я до сих пор не пристрелил тебя.
Ландо усмехнулся.
— Ты слишком любопытен, чтобы пристрелить меня прямо сейчас, не узнав, зачем я пришел.
— Да, но я буду удовлетворен, если отстрелю тебе хотя бы ногу. Будь любезен, убери свою задницу из моего кресла.
Ландо встал с кресла.
— Ладно, если ты настаиваешь. Я просто последовал совету моей мамы.
— Какому совету? Вламываться в чужой кабинет без приглашения?
— Нет, избегать стрессов. Никогда не стой, если можешь сесть, и никогда не сиди, если можешь лечь.
Дрейсон уселся в кресло.
— Что-то я давно ничего не слышал о тебе, с тех пор как Мара Джейд оказала неожиданное сопротивление твоим чарам.
— Как любезно с твоей стороны напомнить.
Дрейсон сцепил пальцы.
— Я думаю, ты утешился, потратив награду, полученную от герцогини Мистелль в сабакк-холлах и публичных домах. Что-то от нее еще осталось?
Ландо улыбнулся и присел на край стола.
— Похоже, ты никогда не простишь мне тот факт, что ты и твои болваны не смогли поймать меня и «Сокол». Или то, что, пока ты гонялся за контрабандистами, я успел так разбогатеть? Я должен дать тебе долю за помощь в борьбе с конкурентами.
Дрейсон откинулся на стуле.
— Ты никак не расстанешься с мыслью о том, что возить контрабанду — почетная работа? Почему ты думаешь, что я возьму твои грязные деньги?
— Потому что я знаю, что возьмешь. Каждый хороший контрабандист знает истину: не подмажешь — не поедешь.
Дрейсон улыбнулся.
— Знаешь, барон, не хочу признавать этот факт, но ты мне нравишься.
Ландо засмеялся.
— Я знаю. У меня та же проблема. Никогда не думал, что смогу сотрудничать с кем-то столь законопослушным.
— Да, жизнь полна сюрпризов. Но увидеть здесь тебя — это не такой уж и сюрприз. Я ожидал, что ты появишься, хотя не думал, что будешь столь любезен и водрузишь свои копыта на стол. Короче — что я могу для тебя сделать?
Ландо улыбнулся еще шире.
— А я как раз хотел спросить, что я могу для тебя сделать?
— Не понял.
Ландо вздохнул.
— Я скучаю. Занимаюсь бизнесом, сделаю немного денег, потеряю немного денег — эта игра мне уже не так интересна. Контрабандой в Новой Республике тоже не так интересно заниматься. Вот поэтому я и здесь.
Дрейсон презрительно скривился.
— Ты скучаешь, надо же…
— Точно. Найди для меня что-нибудь интересное, и я расскажу, как я проходил через ваши посты.
— Ну ладно. Посмотри на это.
Дрейсон подошел к большому экрану, на котором появилось изображение странного космического корабля.
Корабль имел пять длинных цилиндрических корпусов, расположенных параллельно друг другу, как связка бревен, такого темного цвета, что трудно было разглядеть какие-либо детали. По сенсорной шкале было видно, что корабль огромен.
Ландо покачал головой.
— Сдаюсь. Сначала я подумал, что это конструкция Мон Каламари, но все-таки вряд ли они построили бы нечто такого размера. Что это такое?
— Тилайконский Странник.
Так как по лицу Ландо было видно, что он не понял, о чем идет речь, Дрейсон спросил:
— Тебе известна легенда о «Втором шансе»?
Ландо поднял брови.
— Альдераанский корабль-арсенал? Конечно. Каждый контрабандист в том секторе считает своим долгом рассказать байку, что он видел этот корабль. Разумеется, правды в этих рассказах не больше, чем золота в пудуу.
— Значит, ты не веришь в эту историю?
Ландо встряхнул головой.
— Я просто не могу поверить, что когда пацифисты взяли верх в Альдераанском Совете, они оказались настолько циничны, что погрузили все оружие на корабль и отправили в гиперпространство. Они, наверное, здорово пожалели, что не сделали этого, когда Империя стала затягивать удавку у них на горле. Возможно, тогда Альдераан не постигла бы такая судьба. Жаль, что это всего лишь легенда.
Дрейсон указал на изображение.
— Одно то, что эта легенда живет так долго, уже кое-что значит. Это изображение получено с республиканского фрегата «Храброе сердце» пять лет назад, во время этого дела с Даалой.
Ландо улыбнулся, вспомнив, как «это дело» было близко к крушению Новой Республики. Дрейсон продолжал:

Предыдущая страница 5 Следующая страница


Перед Бурей 6

— Как только снимок был сделан, «Храброе сердце» открыл огонь по этому кораблю. Чужой ответным огнем вырубил двигатели фрегата с одного выстрела! После этого, к счастью, не стал его добивать, а ушел в гиперпространство. Тебе все еще скучно?
— Уже нет, продолжай.
Адмирал Дрейсон отвернулся от экрана и вернулся к своему креслу.
— Это второе документальное свидетельство. Первое было сделано разведывательным кораблем Храсскисса в системе Тилайкон. Храсскисский разведчик принял его за брошенный корабль и попытался перехватить. Они долго вызывали его на связь, но он не отвечал. Потом чужой передал сигнал такой модуляции, что он просто сжег все схемы в аппаратуре связи храсскиссца. Осталась запись, но она настолько испорчена, что почти бесполезна.
— А третья встреча с ним была?
— В третий раз с ним встретились мы. Наш челнок пытался приблизиться к нему, чтобы установить на него поисковый маяк, но он ушел от нас. А в последний раз мы обнаружили его в глубоком космосе недалеко от Гмар Аскилона, буквально вчера. Сейчас мы следим за ним…
— С безопасной дистанции, надеюсь?
Дрейсон ухмыльнулся.
— С очень безопасной. Мы собрали небольшое оперативное соединение. Предполагается перехватить этого Призрака, захватить и решить, наконец, эту загадку. Руководит операцией полковник Паккпекатт. Ты явился вовремя, мы еще не начинали. Тебе интересно?
Ландо многозначительно протянул:
— Да, очень интересно…
Лицо Дрейсона приняло серьезное выражение:
— Я хотел бы, чтобы ты присутствовал на корабле Паккпекатта как связной флота. «Храброе сердце» подчиняется флотскому командованию, и я не хочу, чтобы они слишком уж совали нос в дела нашей службы.
— Я действительно нужен тебе там?
— Нет, я мог бы назначить туда любого своего агента.
Ландо сделал вид, что удивился.
— Тогда почему ты приглашаешь меня на эту миссию?
— Потому что ты думаешь как контрабандист, а Паккпекатт думает как офицер. А еще ты умеешь проходить сквозь ловушки, которые другие не замечают, пока не становится слишком поздно. Мне кажется, миссия имеет больше шансов на успех, если ты там будешь присутствовать. Ну что, хочешь принять участие в охоте на Тилайконского Странника?
Ландо улыбнулся.

Глава 4
Комлинк Хэна пискнул, из него раздался знакомый голос:

— Хэн, это Люк. Хочешь со мной встретиться?
— Что? Люк?! Эй, малыш, твоя сестра ищет тебя повсюду!
— Я знаю. Ты придешь ко мне один?
— Ладно. Ты где сейчас? Неужели и правда на Корусканте, как сказала Лейя?
Люк не стал отвечать прямо.
— Поезжай на своем спидере прямо на юг от центра. Когда достигнешь берега, отключи навигационную систему и отпусти управление. Я приведу тебя куда надо.
Хэн сказал извиняющимся голосом:
— Ладно, это нетрудно. Только не сейчас, а ночью. Кто-то должен последить за детьми.
— Подожди, Люк. Это должно остаться в секрете? Что мне сказать, если Лейя спросит?
— Скажи правду. Я не хочу, чтобы ты ей лгал.
— Ты уверен, что не хочешь поговорить с ней?
Люк вздохнул.
— Я уверен. Скажи ей, что едешь на встречу со мной. Но пожалуйста, приезжай один.
На берегу западного моря только огни нескольких курортов отмечали изломанную линию берега, когда спидер Хэна пролетал над морем сквозь темное небо.
Хэн подождал некоторое время, пока не осознал, что он не может сказать точно, чего он, собственно, ждет.
— Ну ладно, Люк. Надеюсь, ты слышишь меня, где бы ты ни был. Я не хочу заниматься здесь плаванием сегодня ночью.
Хэн отключил навигационную систему. Половина огоньков на панели управления погасла. Хэн скрестил руки на груди.
— И ничего не происходит…
Почти немедленно спидер развернулся и прыгнул вниз, к воде. Хэн едва удержался от того, чтобы снова включить управление. Но спидер снова выровнялся, хотя и на очень низкой высоте. Луна была еще низко у горизонта, но Хэн мог видеть тусклое свечение миллионов крошечных существ, плававших в море. Зрелище было необыкновенно прекрасное, но спидер летел над самой поверхностью с головокружительной быстротой, так, что восхищаться видами было не время.
Хэн вжался в сиденье, насколько позволял его высокий рост.
— Эй, Люк, нам еще долго лететь? У тебя еще останется время подремать?
Ответа не было. Хэн пробормотал, закрыв глаза:
— Гадские пассажирские линии. Все они расстилаются перед тобой ковриком, желая заполучить тебя и твои деньги на борт. А тогда…
Длиннокрылый морской крикун взлетел со скал и полетел за спидером Хэна, когда он приближался к пляжу.
Неожиданно в небе над пляжем появился светящийся круг, висящий прямо над песком. Крикун, испугавшись, изменил курс. Спидер влетел в светящийся круг и приземлился на пол просторного помещения. Хэн, оглядываясь, пытался понять, куда он прилетел. Неожиданно в его разуме раздался голос: «Привет, Хэн. Поднимайся».
Хэн слез со спидера.
— Подниматься? Тут некуда…
Ближайшая стена трансформировалась в лестницу, и в потолке открылся вход.
— Конечно, сделать ступеньки для нас не проблема.
Карабкаясь вверх по камням, заменявшим ступеньки, Хэн оказался в большой сферической комнате, абсолютно пустой.
— И что дальше?
Голос в голове сказал: «Иди вверх по стене».
Хэн раздраженно сказал:
— Тебе легко говорить.
Но отверстие, через которое он сюда проник, уже закрылось, и особого выбора не было. Он начал подниматься по сферической стене, и обнаружил, что где бы он ни стоял, он как будто находится внизу сферы.
«Это очередной джедайский фокус, или комната сама поворачивается подо мной? » Хэн старался не думать об этом, но его шаги были осторожными, когда он прошел половину пути по стене, или тому, что казалось стеной. Он сделал еще дюжину шагов, и часть пола (стены? потолка?) опустилась вниз, открывая коридор, который выводил из сферы. Пройдя по нему, Хэн зашел в большую комнату в форме пирамиды с тремя стенами, сужающимися кверху. Она была также пуста, как и помещения до нее, и также была освещена каким-то странным сиянием, как будто из-за стен. Свет был такой же холодный, как и воздух.
Хэн медленно вышел в центр комнаты.
— Да, симпатичный домик… Ты проделал большую работу по наведению здесь порядка. Не забудь дать Лейе адрес своего декоратора.
— Спасибо, что пришел, Хэн. Я рад тебя видеть.
Хэн обернулся и увидел, что Люк стоит прямо у него за спиной.
— Знаешь, Люк, ты мог бы и сам прийти к нам.
— Нет, я не мог.
Люк был одет в длинную до пола лоскутную робу, которая, казалось была сшита из различных фрагментов одежды, включая униформу пилота и татуинский пустынный плащ.
— Я надеюсь, вы поняли, почему я вас оставил?
Хэн спросил:
— Объясни мне пожалуйста, что тут происходит? Что это за место? Зачем ты здесь? Почему ты прячешься? Почему ты не хотел, чтобы пришла Лейя?
Люк сказал:
— Лейя хочет от меня чего-то, а ты — нет. На другие твои вопросы придется отвечать долго.
Хэн, нахмурившись, посмотрел вокруг.
— Если предстоит долгая беседа, я думаю, у тебя найдется что-нибудь вроде стула?
Люк улыбнулся, усаживаясь на пол в позу медитации.
— Извини, стульев тут нет. Садись, где хочешь, а я сделаю тебе воздушную подушку.
Он подождал, пока Хэн устроится поудобнее, затем продолжил:
— Как видишь, я могу неплохо спрятаться даже от Лейи. Мне сейчас нужно побыть одному. Надеюсь, что когда вернешься домой, убедишь ее не беспокоиться.
— Продолжай, я слушаю.
Люк кивнул.
— Я не знаю, сможешь ли ты понять. Когда я в первый раз встретил Оби-Вана, он уже больше десяти лет жил отшельником в пустыне. Когда я встретил Йоду, он был отшельником на Дагобахе сотню лет, если не больше. Тогда я не догадался спросить, почему.
Хэн улыбнулся.
— Да, сейчас это уже немного поздно спрашивать.
— Я тогда думал, что они прятались от Императора и от моего отца. Но в этом не было смысла.
— Не было смысла?! Ничего личного, Люк, но, по-моему, прятаться от этой парочки имело еще какой смысл!
— Но почему в пустыне или в джунглях?
— Разве не очевидно, почему?
Люк встряхнул головой.
— Нет. Гораздо легче спрятаться для Хэна Соло — даже с такой ценой за твою голову — чем для сильного джедая. Физическое присутствие джедая — лишь малая часть его соединения с вселенной. Он может изменить лицо, скрыться из поля зрения, но другой джедай все равно будет чувствовать его в Силе. Неважно, находится ли он в другой комнате или в другой звездной системе. Помнишь, когда мы летели к Эндору, чтобы уничтожить щит второй Звезды Смерти?
Хэн кивнул.
— Да, ты сказал, что Вейдер чувствует твое присутствие.
— Я тогда не умел замаскировать свое присутствие в Силе. Но Оби-Ван и Йода были мастерами. Если они могли прятаться от Императора — а они могли — также легко они могли прятаться и на Корусканте, и на личном звездном разрушителе Вейдера. Но если бы они не умели скрыть свое присутствие в Силе, никакое расстояние не спасло бы их от обнаружения.
Хэн предположил:
— Может быть, они прятались в одиночестве, чтобы никто из мирных жителей не пострадал, если вдруг появится Вейдер?
Люк покачал головой.
— Нет. Я нашел настоящую причину этого, когда был на Йавине — это дилемма, с которой, в конце концов, встречается каждый джедай. Я открыл очень важную и тяжелую истину, Хэн — чем сильнее ты становишься в Силе, чем больше ты можешь совершить, тем больше от тебя ожидают, тем меньше твоя жизнь принадлежит тебе.
Хэн развел руками.
— Это и есть решение проблемы? Спрятаться?
— Можешь называть это так. Это лишь один ответ. А есть и другой, еще менее приятный. Хэн, я убежден, что у каждого джедая наступает в жизни момент, когда он должен сделать выбор. Когда вся вселенная давит на тебя, угрожая свести с ума, есть только два способа сохранить мир в душе. Один способ — навязать свою волю всем и каждому вокруг тебя. Второй — скрыться от тех, которые все время требуют от тебя решать их проблемы.
Хэн сказал:
— Что-то я не понимаю.
Люк улыбнулся.
— Представь, что ты дома. Один из твоих детей обижен и плачет, а двое других кричат тебе в оба уха: «я не виноват, это все он (она)!».
Хэн засмеялся.
— Да, так оно и бывает.
Люк продолжил:
— Чубакка в это время играет на деревянном барабане национальные мелодии вуки, окончательно добивая твои уши. С3-РО как обычно, ноет о пустяках. R2-D2 стоит за твоим креслом и ругается с домашними дроидами. Новости включены на полную громкость. Комлинк пищит в твоем кармане. Тебе один за другим звонят три человека, которые требуют, чтобы ты срочно пришел и помог решить жизненно важные проблемы, а Лейя в это время жалуется, что ты уделяешь ей слишком мало внимания. Ландо с друзьями азартно режутся в сабакк в соседней комнате, кто-то звонит во входную дверь, а над домом непрерывно летают туда-сюда спидеры.
Хэн покачал головой.
— Да, это немного хуже, чем обычно.
— Представь, что это продолжается изо дня в день, неделю, месяц, год. Наконец терпение лопается. Что ты будешь делать? Поставить все окружение под контроль или сбежать?
— Или съехать с катушек и начать все крушить. Да, веселую картину ты нарисовал.
Люк вздохнул.
— Теперь ты понимаешь, какая тонкая линия разделяла Палпатина и Йоду? Палпатин искал власти над другими, Йода искал могущество внутри себя. Палпатин хотел контролировать все, в надежде построить то, что он считал совершенной Вселенной. Йода отказался от идеи контроля и совершенствования Вселенной, он пытался ее понять.
Хэн медленно произнес:
— Знаешь, Люк, я всегда удивлялся, почему Йода и Оби-Ван не объединились, чтобы победить Императора, почему судьба предоставила это тебе…
Лицо Люка оживилось.
— Да, я думаю, это выпало мне потому, что я тогда имел энтузиазм, страстное желание изменить порядок вещей. Йода и Оби-Ван не хотели сражаться, они понимали, что может за этим последовать.
Хэн презрительно сморщился.
— Что может быть бесполезнее джедая, который не сражается со злом?
— Хэн, попытайся понять. Сущность Темной Стороны состоит в том, чтобы использовать Силу для подчинения других. Я узнал этот соблазн очень быстро. Если ты защищаешь эту идею, ты думаешь как Палпатин и мой отец. Должны ли джедаи править Галактикой просто потому, что мы можем это делать?
— Ну, сейчас, когда ты рассказал мне об этом…
Люк сказал:
— Но тогда ты должен понять цену этого. Если джедай отказался от этого пути, ему очень трудно быть воином, лидером. Оби-Ван и Йода не боялись сражаться и погибнуть. Я не был сильнее или мудрее их. Я был молодой, упрямый, отчаянный. Но я бросил вызов Императору — просто потому, что я мог.
Хэн усмехнулся.
— А сейчас смог бы?
Люк покачал головой.
— Сейчас? Я не знаю… Не знаю, смог бы я снова почувствовать такую ярость. Сейчас я чувствую себя стоящим на разделяющей линии. Я не знаю, что я должен делать с этим даром… этим бременем. Я пришел сюда в попытке решить этот вопрос.
— И ты хочешь быть один, пока решаешь этот вопрос?
— Мне нужно сейчас быть одному, Хэн. Ты поможешь Лейе понять?
Хэн нерешительно сказал:
— Я попытаюсь…
— О большем я и не прошу.
— Послушай, Люк. Лейя хотела, чтобы ты помог ей.
— Я знаю.
— Она хотела, чтобы ты помог ей обучить детей.
Люк покачал головой.
— К сожалению, сейчас я не могу.
Хэн пожал плечами.
— Знаешь, она думала, семья и все такое, может, ты стал бы отшельником в следующем месяце.
Люк встал.
— Она очень важна для меня, и дети, и ты. Ты же знаешь.
— Конечно!
— И все-таки я не могу. Да в этом и нет необходимости. Моя сестра имеет достаточно мудрости и таланта, чтобы быть не только матерью, но и примером для детей, а детям нужен пример. Она должна только поверить в себя. Если бы я явился ей помогать, было бы только хуже, потому, что это уменьшило бы ее авторитет перед детьми. Да и ты сам — прекрасный пример для своих детей. Я думаю, что свои самые важные уроки они должны получить от тебя.
Хэн некоторое время обдумывал ответ Люка. Потом протянул ему руку.
— Видимо, ты прав. Удачи тебе, Люк. Надеюсь, мы видимся не в последний раз. Но ты хоть свяжись с нами — мы-то не можем с тобой связаться. Ладно, малыш?
Люк пожал ему руку и улыбнулся.
— Спасибо. Я не знаю лучшего друга, чем ты, Хэн.
Хэн, как всегда, застеснялся от такой эмоциональности.
— Может, и знаешь, но лучшего не заслуживаешь.
Золотой блеск металлического корпуса дроида резко контрастировал с зелеными ветками и лианами, через которые С3-РО с шумом прокладывал путь.
— Невозможно! Какая самонадеянность! Можно подумать, что он протокольный дроид, а я астромех!

Предыдущая страница 6 Следующая страница


7 Майкл Кьюб-Макдауэлл

Наткнувшись на большой клубок зеленых лиан, дроид остановился и оглянулся на путь, по которому шел.
— Пусть каменные мыши устроят гнездо у тебя в корпусе! Это единственное, на что ты годишься.
Но, когда дроид повернулся, чтобы оценить свое собственное положение, он обнаружил, что путь ему преграждает не только флора Йавина-4, но еще и высокий широкоплечий человек в пилотской форме.
— О! Генерал Калриссиан! Вы напугали меня, сэр. Откуда вы здесь?
Ландо усмехнулся.
— Так это ты тут ломишься через джунгли? А я думал, что это взвод АТ-АТ. Только не говори мне, что ты тут дерешься с R2-D2. Вы друг другу хуже, чем братья.
3РО возмутился.
— Эта упрямая противная кучка микросхем не брат мне! Если бы я был также скверно изготовлен, как и он, я сам пришел бы в пункт приема металлолома. Я никогда не встречал более беспорядочного и эгоистичного дроида. Я могу предоставить вам список его функциональных аномалий…
Ландо поднял руку.
— Это может подождать. А сейчас пакуй запчасти. Отправишься со мной на маленькую прогулку.
— Сэр, я бы с радостью присоединился к вам, но, боюсь, R2 может упасть в болото и заржаветь насмерть. А еще мастер Люк приказал мне помогать мастеру Стрину в решении административных вопросов Академии, пока мастер Люк не вернется.
— А он не сказал, когда вернется?
— К сожалению, нет, генерал Калриссиан. Он просто исчез в ночи. Я не слышал ничего о нем уже девятнадцать местных дней. У вас есть новости о нем, сэр? С ним все хорошо? Он передал новые инструкции?
Ландо улыбнулся еще шире.
— Да, у Люка все хорошо, и он приказал тебе пребывать в распоряжении штаба флота, пока он не вернется. А в штабе флота назначили тебя ко мне.
«Если бы я нашел Люка, результат был бы тот же».
— Сэр, я очень рад слышать, что у мастера Люка все хорошо. И я рад буду улететь с Йавина-4. Здесь так сыро, что может замкнуть схемы, да и ржавчиной покрыться недолго. Мы возьмем R2 с собой?
— Да, позови его.
— Я должен доложить мастеру Стрину о том, что отправляюсь с вами.
Ландо продолжил вдохновенно врать.
— Уже доложено. Пошли, золотник, «Леди Удача» ждет нас.
Тучи цвета меди, богатые оксидами тибаннского газа, клубились за окнами офиса Ландо Калриссиана в Беспине, Облачном городе. Внутри офиса, как и снаружи, ничего не изменилось с тех пор, как он был тут последний раз. Стены и полки были уставлены богатой коллекцией предметов, которые мог позволить себе только очень богатый человек.
Ландо заметил киборга, сидевшего за столом.
— Хорошо, что ты на месте, Лобот. Я надеюсь, ты не позволил ничего менять в моей комнате?
Провода, торчащие из ушей киборга, дернулись.
— Нет, ничего тут не меняли. Ты имеешь лучшее суждение о субъективных предметах, чем я. Украшение помещений не входит мою компетенцию.
Ландо усмехнулся.
— Ты имеешь достаточно хороший вкус, чтобы понять, что у меня хороший вкус. Однако, человек устает от одного и того же окружения, наблюдаемого день за днем, независимо от того, насколько оно великолепно. Когда ты в последний раз вылезал отсюда?
Лобот сообщил.
— Я выхожу на инспекцию два раза в день.
— Ладно, спросим по-другому. Ты когда в последний раз дисконнектился?
Озадаченное выражение появилось на лице киборга.
— Я никогда не разрываю соединения с административным интерфейсом.
Ландо вздохнул.
— Я так и думал. И именно поэтому я здесь. Лобот, ты слишком много работаешь. Тебе пора в отпуск.
— Как я могу оставить Облачный Город без администратора?
— Лобот, я открою тебе маленький секрет — люди, которые работают с тобой, будут рады этому нововведению.
Лобот нахмурился.
— Но все системы придут в беспорядок без контроля и наблюдения.
Ландо сказал:
— А ты подумай о том, как здорово будет приводить их снова в порядок, когда ты вернешься. Откровенно говоря, тебе нужно поупражняться в общении. Я, наверное, единственный, кто знает, что ты умеешь говорить.
— Прямой доступ более эффективен.
Ландо уселся в свое кресло и положил ноги на стол.
— Ты переоцениваешь эту эффективность. Но я знаю, как ты любишь работать, и приготовил тебе на отпуск кучу работы.
— Что за работа?
Ландо встал, поправляя униформу.
— Не скажу, пока не согласишься. Но обещаю, что это будет куда интереснее того, чем ты занимаешься сейчас. И мне действительно нужна твоя помощь, как в старые времена.
Лобот посмотрел по сторонам и сказал:
— Я готов предоставить тебе помощь в обмен на твою коллекцию. Я хочу оставить ее в память о старых временах.
— Ах ты, старый мошенник! Кто научил тебя искусству надувательства?
— Ты, кто же еще.
— Ладно уж, можешь взять себе, что понравится.
Лобот встал, отсоединив часть проводов интерфейса.
— Пойдет. Что я должен делать? Какие проблемы нужно решить?
— Я расскажу тебе все по пути.
Семь кораблей, составлявшие Тилайконскую оперативную группу, собрались на орбите шестой планеты системы Корусканта, где они не так привлекали внимание. «Леди Удача», присоединившаяся к ним, была самым маленьким кораблем в группе. Яхта Ландо казалась крошечной по сравнению с флагманским кораблем Паккпекатта, крейсером «Славный».
Ландо, сидя в рубке «Леди Удачи», размышлял над ситуацией.
— Мне не нравится вся эта тяжелая артиллерия. Я думал, что мы должны захватить этого Странника, а не раздолбать его вдребезги.
Лобот ответил:
— Принимая во внимание тот факт, что Странник с очевидной легкостью вывел из строя фрегат, использование в операции тяжелых кораблей оправдано.
Ландо включил связь.
— Говорит генерал Ландо Калриссиан, с борта «Леди Удачи». Приветствую вас, «Славный». Прошу разрешения на посадку.
Из системы связи раздался молодой голос:
— Генерал, сэр. Говорит вахтенный офицер лейтенант Харона. Мы ждали вас, сэр. Желаете, чтобы прислали за вами капитанский челнок?
— Боюсь, вы меня не поняли, лейтенант. Я прошу разрешить моей яхте сесть на вашей полетной палубе.
На некоторое время в эфире установилась пауза, прерываемая лишь треском помех. В конце концов, Харона прокашлялся и ответил:
— Сэр, к сожалению, разрешить посадку не можем. Наши полетные палубы заполнены. Для «Леди Удачи» нет места.
— Так освободите место, лейтенант.
Следующая пауза была еще длиннее.
— Сэр, полковник Паккпекатт предлагает вам подняться на борт «Славного», а остальные члены экипажа пусть отведут яхту на Корускант.
«Они думают, что я всего лишь наблюдатель».
— Лейтенант, у нас на борту важное оборудование для миссии. Вы хотите задержаться здесь, пока мы его не перегрузим? Если так, позовите вашего начальника снабжения, и мы поговорим с ним об этом.
— Нет, сэр, мы не можем здесь задерживаться.
Ландо подмигнул Лоботу. «Сейчас мы их сделаем».
— Лейтенант, я хотел бы поговорить непосредственно с полковником Паккпекаттом.
Он почти почувствовал, что у вахтенного офицера окончательно испортилось настроение.
— Сэр, полковник очень занят подготовкой к операции.
— Ладно, тогда сделаем вот что. Я знаю, что ваш внешний док №5 для малых кораблей свободен. Откройте его, и мы туда сядем.
— Сожалею, сэр, но у меня нет на это полномочий.
Ландо недовольно вздохнул.
— Тогда зачем вы отнимаете у меня время, лейтенант? Позовите старшего офицера и передайте связь ему. Я хочу поговорить с кем-то, кто может принять решение. И когда мы закончим с этим делом, которое отняло у нас столько времени, я хочу узнать, почему флаг-офицер и эксперты из штаба флота должны ждать, пока вахтенный копается в инструкциях и вспоминает свои обязанности.
Следующая пауза в переговорах длилась очень долго. Наконец «Славный» отозвался:
— «Леди Удача», внешний док №5 готов. Приготовьтесь к посадке.
— Спасибо, лейтенант…
3РО заливался от восторга.
— Прекрасно, сэр. Вы пришли к отличному комопромиссу.
Ландо засмеялся.
— Компромисс для таунтаунов. А я всегда получаю, что хочу. Теперь нам придется убедить их пересмотреть их мнение о нашей роли в этой миссии.
Прапорщик-техник вытянулся по стойке «смирно».
— Полковник, сэр, генерал Калриссиан на мостике.
Ландо подумал, что прапорщик никогда до этого не был на мостике. Это был первый член экипажа «Славного», встретивший Ландо на выходе из ангара. Ландо приказал технику проводить его на мостик. Ландо был знаком с компоновкой крейсеров этого типа и мог бы сам найти мостик, но он решил, что генералу полагается сопровождение.
Несколько членов экипажа, оглянувшись на Ландо, продолжали выполнять свои обязанности. Исключением был двухметровой высоты хортек, чья костяная броня казалась красновато-коричневой в боевом освещении мостика. Его длинная шея повернулась в сторону вошедших, и взгляд его немигающих глаз был просто гипнотическим.
Ландо подумал: «Ситх тебя дери, Дрейсон. Ты мог бы сказать мне, что работать придется с хортеком». Но он тут же попытался изгнать из головы все мысли. Мало того, что хортеки были хищниками, они имели репутацию телепатов. Ландо не хотел проверять, насколько эта репутация оправдана.
Паккпекатт наконец произнес равнодушным голосом:
— Генерал… Кто это с вами?
С3-РО выступил вперед.
— Сэр, я С3-РО, протокольный дроид, говорю на шести миллионах…
Все тем равнодушным голосом Паккпекатт приказал:
— Заткнись.
С3-РО спрятался за Лобота. Ландо откашлялся.
— Полковник Паккпекатт, это мой штаб. У меня есть новая информация относительно нашей миссии.
Паккпекатт изучающим взглядом смотрел на Ландо.
«Читаешь мои мысли? Нам с тобой нужно поговорить без лишних свидетелей».
Полковник поднял руку, приглашая Ландо следовать за ним.
— Капитан, продолжайте подготовку к операции.
Когда дверь каюты закрылась за ними, Паккпекатт угрожающе близко подошел к Ландо.
— Вы запугали моего вахтенного офицера, но не надейтесь проделать это со мной.
Ландо улыбнулся.
— И даже не думал, полковник. Мы здесь с одними целями, работаем на одних и тех же людей — принцессу Лейю, сенат, Републику.
Паккпекатт издал скрежещущий звук, похожий на хрюканье.
— Мне было приказано ожидать наблюдателя от командования флота. Но о штабе ничего не говорилось.
Ландо развел руками.
— А вы разве выполняете задания без помощников? Мои помощники обладают навыками, которые могут быть полезны в нашей миссии.
— У нас пять протокольных дроидов на борту, все серии Е или лучше. Ваш дроид здесь лишний.
Ландо сказал:
— А я считаю, что мои помощники незаменимы для предстоящей операции.
Паккпекатт угрожающе навис над Ландо.
— Вы полагаете, что примете активное участие в проведении операции, генерал?
— А вы полагаете иначе?
— Командовать операцией назначили меня, и я не имею инструкций насчет разделения командования или ответственности с вами.
Ландо улыбнулся.
— А я и не собираюсь разделять с вами командование. Все, чего я хочу — это сотрудничество. К вашему сведению, разведка заинтересована в этой операции не менее чем командование флота.
— Чего тут может искать разведка?
Улыбка Ландо стала угрожающей.
— Полковник, чего бы тут разведка не искала, это не должно вас интересовать больше, чем положено. Если вы не верите своему командованию, это не причина, чтобы мешать нам работать над общей задачей.
Паккпекатт издал жуткий утробный звук, от которого у Ландо по спине побежали мурашки.
— Чего вы хотите?
— Хотим мы не так уж и много. Доступ к тактическим данным, участие в совещаниях, и если мы захватим Странника, доступ на его борт.
— Только это, и больше ничего не хотите?
— Да. Все полномочия командующего остаются у вас.
Паккпекатт презрительно скрипнул челюстями.
— Значит, все, что вам нужно для счастья — это влезть в самую рискованную и чувствительную часть операции, и ту, для которой вы абсолютно неподготовлены.
— Полковник…
Хортек оскалил зубы.
— Вы что, за банту меня держите? Мы готовим десантную группу с тяжелым вооружением, никто не знает, что ждет нас на борту Странника, а вы считаете это чем-то типа прогулки?
— А у этих десантников есть отмычки?
— Что?
Ландо, продолжая улыбаться, сказал:
— Вы сказали, что вы готовы. Но иметь кучу стволов и бомб всех размеров — это еще не все. Гораздо чаще полезнее бывает аккуратно взломать дверь, а не взрывать ее термальным детонатором. Готовы ли вы воспользоваться отмычками? Готовы вести нормальные переговоры, а не диктовать ультиматумы?
— Моя тактическая группа больше пяти лет участвует в специальных операциях.
— Я не сомневаюсь в опытности ваших солдат. Но и моя команда не так уж плоха. Мы надрали задницу Вейдеру и Императору на их территории и на их условиях.
— Старая история. Вам просто повезло.
Ландо засмеялся.
— Каждый игрок знает: удача любит хороших игроков. Если вы не примете нас в игру и проиграете, вам придется долго и мучительно разговаривать с теми, кто нас сюда прислал.
— Это долг командира.
— Послушайте, полковник. Неважно, кто или что находится на этом Страннике, но мы должны перехитрить его. В противном случае нам придется уничтожить этот корабль, или он уничтожит нас.
— Я это вполне понимаю.
Ландо оглянулся на дверь.
— Вот и отлично. Здесь С3-РО и R2-D2, личные дроиды Люка Скайуокера. А я и Лобот всю жизнь обводили вокруг пальца службы безопасности во всех системах Галактики. Как же вы можете отказаться от помощи таких специалистов?
Паккпекатт раздул ноздри.

Предыдущая страница 7 Следующая страница


Перед Бурей 8

— Хорошо, будем работать вместе.
Ландо облегченно вздохнул
— Это все, чего я хочу.
— Сомневаюсь. Я знаю, кто вы, и буду следить за вами.
— Мы хорошо сработаемся, полковник, вот увидите.

Глава 5
Утром Лейя поднялась с постели с болью в плечах, покрасневшими глазами и страшной усталостью во всем теле. Она чувствовала себя на грани болезни. А сегодня назначена встреча с Найлом Спааром.

Энакину ночью снились кошмары, и Лейя позволила ему лечь в постель с ней и Хэном, надеясь, что это поможет ему заснуть. Энакин спал очень беспокойно, крутился и дергался всю ночь. Лейя не могла глаз сомкнуть, а Хэн спал, как ни в чем ни бывало, да еще и страшно храпел, что никоим образом не помогало Лейе заснуть.
Ее слабость и дремота не прошла и после завтрака. Когда она оделась для встречи с вице-королем Дасханской Лиги, она думала только о том, как хорошо было бы лечь на освободившуюся кровать и заснуть. Был жестокий соблазн нарушить собственный запрет на стимуляторы и съесть пачку брайтгама.
Соблазн стал еще сильнее, когда она пришла в конференц-зал. Там было полно народу, и всем требовалось срочно с ней поговорить.
— Надо установить новые правила перевозки грузов. У Новой Республики теперь есть члены в Йоруне и Айдеке, а грузовым кораблям приходится лететь туда кружным путем.
— Почти вся информация, которую мы знаем о Кластере Коорнахт, была получена тридцать лет назад. Это было владение Империи со времени Войн клонов и до битвы у Эндора. Империя объявила этот сектор секретной зоной, и йеветы до сего дня не имели желания вступать с кем-либо в дипломатические отношения.
— Насколько мы знаем, Дасханская Лига включает в себя одиннадцать миров, населенных йеветами. Предположительно, в Кластере Коорнахт имеется по крайней мере семнадцать миров, населенных другими расами, которые не входят в Дасханскую Лигу. Но пока не представлялось возможности увидеть их или выйти с ними на связь.
— Разведка не обнаружила ни одного гражданского пилота, когда-либо летавшего в Кластер Коорнахт. Прада, есть показания пленного имперца, бывшего офицера звездного разрушителя, который когда-то был там в патрулировании. Но это еще сырой материал, и никаких подтверждений ему не найдено.
— Нет ли в дасханском заявлении предложений о торговле и минеральных ресурсах?
— Нет никакого заявления. Йеветы не просили принять их в состав Новой Республики. Это больше похоже на слушание — для нас. Найл Спаар, видимо, думает, что это своего рода митинг.
— Почему разведка не предоставила нам больше информации? Какое место занимает вице-король в дасханской структуре власти?
— Этого я не знаю, но Найл Спаар представляет больше миров, больше населения, больше материальных ресурсов и технологий, чем все, кто вступил в состав Новой Республики за последние двенадцать лет. И он, видимо, это знает.
— Лейя, со стратегической точки зрения, было бы прекрасно иметь союзника между нами и силами Даалы в Ядре.
— Кто-нибудь точно знает, чего хочет Найл Спаар?
— Был проведен технический осмотр дасханского корабля?
— Могут ли йеветы быть родственными тви’лекам?
— Можно ли найти что-нибудь о них в библиотеке Оброа-Скаи?
— Лейя, с вами все в порядке?
— Принцесса Лейя?
Лейя кое-как выбралась из-за стола и направилась к двери. Внезапно она почувствовала головокружение и покачнулась. Акбар успел ее подхватить. Она прошептала:
— Пожалуйста, помогите мне дойти до моего кабинета.
В президентском кабинете, расположенном на один этаж выше конференц-зала, Акбар помог Лейе устроиться на мягком диване.
— Что с вами случилось? Позвать медицинского дроида?
— Нет, я в порядке, просто мне надо немного полежать. В конференц-зале не хватает воздуха.
— Вы плохо выглядите. Может быть, лучше отложить встречу?
Она покачала головой.
— Нет-нет, это усложнит все дела. И так было слишком много задержек.
— Может быть, кто-нибудь другой проведет встречу?
— Найл Спаар ожидает встречи лично с главой Новой Республики. Он требовал именно этого, и мы тоже этого хотим. Мы не можем ничего менять. Просто дайте мне отдохнуть до начала встречи, и я буду в норме. Все будет хорошо.
Принцесса Лейя Органа Соло, президент Новой Республики и Найл Спаар, вицекороль Дасханской Лиги одновременно вошли в Большой зал с противоположных сторон.
Лейя держалась твердо и ровно. Она воспользовалась отдыхом в кабинете для медитации, соединившись с Силой, позволяя ее потокам очистить тело и разум.
Найл Спаар шагал так же уверенно, как и она, шаг за шагом. Он не имел величественного вида, ростом он был не выше Лейи, а возможно и ниже, но он носил ботинки на толстой подошве. Его глаза были удивительно человеческими, отвлекая внимание Лейи от воротника из костяной брони на его шее и ярких полос на лице, которые проходили по щекам и подбородку и скрывались под широкой повязкой, которую он носил на голове. Его взгляд был открытый и дружественный, его улыбка завораживала.
Йевета был одет в темно-коричневый мундир с длинными рукавами и желтоватыми погонами, темные узкие брюки, заправленные в ботинки, и бежевые перчатки. На нем не было знаков различия или украшений, которые можно было бы ожидать от парадного мундира, кроме булавки, удерживавшей его головную повязку.
Как будто по молчаливому согласию они остановились на расстоянии вытянутой руки друг от друга.
Лейя поклонилась.
— Вице-король…
Найл Спаар поклонился в ответ.
— Принцесса Лейя, я очень рад быть здесь, с вами. Так и должно было быть. Вы глава союза миров — сильного, гордого, процветающего. И я — глава союза миров — также сильного, гордого и процветающего. Вы приветствовали меня как равного, и я приветствую вас так же.
— Благодарю вас, вице-король. Желаете присесть?
— Разумееется.
Найл Спаар не захотел воспользоваться приготовленными в зале стульями, его мажордом поднес его собственный плетеный стул. На столик у стены были поставлены два черных рекордера цилиндрической формы. Найл Спаар сказал:
— Мы можем сесть рядом и поговорить искренне, как государственные деятели и патриоты. Вы сами сражались в великом Восстании против Черного чудовища, Палпатина, правда?
— Да, мне приходилось брать в руки оружие, но многие другие сделали для победы гораздо больше, чем я.
— Какая скромность! Мы хорошо понимаем друг друга. Я сам принял участие в очищении Кластера Коорнахт от имперской чумы. Мы оба знаем, что значит сражаться за дело, которому мы посвятили наши жизни. Даже когда мы сидим здесь в этот момент, мы продолжаем исполнять священный долг перед делом нашей жизни и чести.
Лейе не хотелось говорить о столь личных вещах, как причины, которые подвигли ее на борьбу. Особенно не хотелось говорить о Вейдере.
— Я слышала такое высказывание: «жизнь — это то, что случается с тобой, пока ты составляешь благоразумные планы». Я делала что могла, чтобы защитить то, что мне дорого. Я не знаю, чем я могу отличаться от большинства моих соратников.
— Ах, вы очень мудры, хотя еще так молоды. Но то, что мы любим, и отделяет нас от остальных — наши дети, помощники, круг друзей. Как я был бы счастлив заключить союз, который приносил бы благо тем, кого мы любим.
Лейя постаралась уйти в сторону от слова «союз».
— Это и является главной целью Новой Республики. Я думаю, если бы вы поговорили с лидерами нескольких миров, недавно присоединившихся к нам, вы бы услышали, что блага эти весьма ощутимы и проявляются сразу же.
— Не сомневаюсь. Достаточно только увидеть чудо Корусканта. Неужели шесть лет назад этот мир был разрушен клоном самого Императора?
— Да.
В голосе Найла Спаара слышалось восхищение:
— А сейчас я увидел его возрожденным из праха в новой славе, превосходящей древние легенды. Я любовался вашим городом, восхищался трудолюбием вашего народа, искусностью ваших изобретений, величественностью ваших строений. Какие смелые мечты вы воплотили в реальность на руинах прошлых ошибок!
— Мы делали то, что должны были сделать. Корускант — символ того, что невозможное возможно, зеркало в котором мы видим наше лучшее отражение. Энергия и жизнеспособность, которую вы видели — это отражение энергии и жизнеспособности всей Республики, результат сотрудничества и взаимной терпимости.
— И вы так много для этого сделали! Когда я прилетел сюда, я увидел столько существ самых различных рас, больше, чем за всю предыдущую жизнь. Как они все могут работать вместе?
— Новая Республика — это оборонительный союз свыше четырехсот разумных рас и экономическое сотрудничество между одиннадцатью тысячами обитаемых миров. Но члены Новой Республики продолжают сохранять политическую автономию.
— Пока они хотят сотрудничать и быть терпимыми, не так ли?
— Разумеется.
Найл Спаар сказал:
— Возможно, это может приводить к непониманию и ошибочным предположениям.
Лейя была озадачена.
— Не думаю, что делегации, прибывающие на Корускант, ожидают чего-то еще.
— Возможно, но наверное, среди этих представителей могут находиться те, кто желает, что Корускант больше сражался за их интересы, чем за идеалы Лейи Органы. Слабые всегда ищут защитников. Вы уверены, что в Новой Республике нет таких членов, которые присоединились, чтобы спрятаться за вашей спиной?
— Если слабые не могут рассчитывать на защиту Корусканта, тогда вся организация Новой Республики теряет смысл. Воцарится анархия. А анархия может привести к еще худшей тирании.
— Хорошо сказано.
Лейя ответила:
— Благодарю вас. Но раз уж мы затронули эту тему, не могли бы вы сказать, какие цели имеет ваша делегация?
— Дасханская Лига не заинтересована войти в состав Новой Республики. Мы предлагаем союз. Соглашение между равными сторонами.
Лейя нахмурившись, спросила:
— Вице-король, вы обеспокоены тем, что тех, кого вы называете «слабыми членами», слишком много для вашей безопасности?
— Нет, это для нас не проблема.
— Хорошо, но я думаю, вы должны знать, что нам будет трудно прийти к «соглашению между равными», которое позволило бы нам оказать военную помощь в случае угрозы вашей безопасности. Наша конституция позволяет нам использовать военную силу только для защиты членов Республики.
Найл Спаар с улыбкой развел руками.
— Вы меня не поняли. Мы не собираемся просить у вас защиты. Мы слишком долго испытывали на себе «защиту» Империи, и твердо решили избегать таких «благ» в будущем. Все, чего мы хотим — чтобы нас не беспокоили, не вмешивались в наши дела. Имейте это в виду, и мы хорошо поймем друг друга.
Чтобы Лейя лучше его поняла, Найл Спаар рассказал ей о том, что претерпели йеветы под гнетом имперских сатрапов. Впрочем, Лейя на собственном опыте знала, на что способны имперцы.
Имперский губернатор Коорнахта, желая привести йевет к покорности, не стеснялся в средствах. Захваченные йеветские женщины использовались как наложницы для его штаба, а мужчины — как живые мишени для штурмовиков. Изуродованные трупы выставлялись в школах, в святых местах, демонстрировались в информационных программах.
Когда и это не помогло сломить волю йевет, губернатор приказал брать в заложники детей. Массовые аресты и казни продолжались, пока с имперской оккупацией в Коорнахте не было покончено. Бойцы Сопротивления нашли в тюрьмах имперского гарнизона семь тысяч еще живых заложников и кости более пятнадцати тысяч мертвых.
Лейя взмолилась:
— Хватит, прошу вас! Мне, наверное, опять будут сниться кошмары.
— Я хотел, чтобы вы поняли, что нам пришлось пережить.
— Я понимаю…
«И теперь я еще лучше понимаю, что пришлось пережить нам…»
Следующий час они работали над текстом договора. Несмотря на обоюдное желание прийти к соглашению, им часто приходилось работать над избежанием возможных конфликтных предположений, и составление договора продвигалось медленно. Когда наступил полдень, вице-король поднялся с места.
— Работать с вами очень приятно. Мы можем сделать перерыв на один час?
Лейя согласилась.
— Буду рада продолжить после обеда. Желаете, чтобы еду принесли сюда?
Найл Спаар, казалось, на мгновение был шокирован.
— Прошу меня извинить, но это невозможно. Мой народ считает большим нарушением приличий принимать пищу в смешанной компании. И я лично считаю неразумным смешивать священный ритуал принятия пищи с отвлекающими разговорами.
— Приношу извинения. Тогда встретимся через час.
На обсуждении результатов встречи с вице-королем Дасханской Лиги присутствовали: Лейя, от командования флота — адмирал Акбар, от разведки — адмирал Дрейсон, от сената — председатель Бен-Кил-Нам, первый администратор Энф, а также их помощники и протокольные дроиды.
Все внимательно слушали, как Лейя рассказывала о своей беседе с Найлом Спааром. Потом все имели возможность задать Лейе свои вопросы и высказать свои соображения. Эти высказывания были во многом предсказуемы.
Акбар, всегда в первую очередь думавший о стратегических вопросах, был обеспокоен тем, что не обсуждались новые правила полетов, и хотел, чтобы этот вопрос получил приоритет в следующий раз.
Дрейсон, всегда искавший возможность расширить каналы разведки, удивлялся, что вице-король отказался от предолжения оживить межсистемный библиотечный обмен, в котором когда-то участвовали некоторые из миров йевет.
Бен-Кил-Нам, всегда осведомленный о приливах и отливах во власти, беспокоился, имела ли Лейя полномочия вести переговоры вообще, без подачи прошения.
Энф, всегда считавший, что власть денег цементирует политические связи, убеждал Лейю показать Найлу Спаару полный каталог товаров для торговли в качестве побуждения пересмотреть вопрос о присоединении. Энф сказал:
— Возможно, они будут настаивать, чтобы все товары из Коорнахта перевозились только на кораблях йевет. Это выгодно для их торговцев, но наши вряд ли согласятся.
Лейя ответила:
— Я не уверена, что йеветы особо заинтересованы в торговле.
Дрейсон удивился.
— Интересно, если они не хотят присоединиться, и не заинтересованы в торговле, зачем они здесь?
Лейя сказала:
— Я думаю, они здесь потому, что Новая Республика стала настолько большой и сильной, что это вызывает у них беспокойство. Они не хотят присоединяться, но они не хотят и вражды с нами.
Бен-Кил-Нам спросил:
— Насколько сильны они в военном отношении?
Дрейсон пожал плечами:
— Точной информации у нас нет.
Акбар сказал:
— Перед имперской оккупацией в Кластере Коорнахт было три системы, имеющих второй класс в военном рейтинге. Но Империя, скорее всего, захватила или уничтожила большинство из их кораблей.
Дрейсон добавил:
— По словам вице-короля, прошло уже девять лет после того, как последние оккупанты были изгнаны. Конечно, нам трудно делать предположения, насколько они могли усилить свой военный потенциал. Но корабль, на котором прилетел вицекороль, явно свидетельствует об их больших технологических возможностях.
Лейя сказала:
— Я не думаю, что это так уж важно. Они не собираются нападать на нас, наоборот, они нас боятся.
Бен-Кил-Нам усмехнулся.
— Если они нас боятся, это дает вам, госпожа президент, хорошее средство воздействия.
Лейя раздраженно махнула рукой:
— Мне не нужны средства воздействия. Я не хочу никому угрожать. Йеветы имеют причины быть осторожными и подозрительными. Я не хочу выкручивать им руки, я хочу, чтобы мы могли доверять друг другу. Мне кажется, что мы с Найлом Спааром сможем прийти к согласию и преодолеть трудности и непонимание.
Помощник напомнил:
— Пять минут.
— Благодарю вас, Эйлолл.
Когда все встали, Бен-Кил-Нам сказал:
— Пожалуйста, будьте осторожны с обещаниями, Лейя. Идея, что мы все равны в глазах Корусканта, очень важна для Новой Республики.
— Я понимаю, председатель.
— Тогда вы должны понимать и то, что если йеветы получат выгоды членства, не приняв на себя никаких обязательств, это вызовет сильное волнение в сенате. А если йеветы получат привилегии, которых нет у членов Новой Республики, следует ожидать, что сотни миров пожелают выйти из состава Республики.
Лейя твердо сказала:
— Этого не будет. Я полагаю, что соглашение с йеветами должно подтвердить статьи договора со Старой Республикой — ни открытых рынков, ни голоса в сенате, ни военной защиты.
Бен-Кил-Нам сказал:
— Присутствие пастухов часто недооценивается в отсутствие ранкора.
— Возможно. Но нам нужно с чего-то начать, а потом, возможно, мы сможем наладить сотрудничество с йеветами. Сенат должен это понимать.
— Принцесса, я знаю, что мы хотим получить союзников на Внутренней Линии, мы хотим иметь доступ к металлам Коорнахта и йеветским технологиям, но мы должны помнить, какую цену мы можем заплатить, а какую — нет. Просители — они, а не мы.
— Спасибо за ваш совет, председатель.
— Помните, что Кортайна и Джандар тоже вначале раздувались от спеси и требовали особых условий, но в конце концов подписали стандартный договор. И это было давно, когда членство приносило гораздо меньше пользы, чем сейчас.
Помощник объявил:
— Время!
Лейя быстро допила свой стакан.
— Председатель, если вы позволите…
Бен-Кил-Нам кивнул и вышел, оставив ее наедине с адмиралом Дрейсоном и дроидом.
Дрейсон скомандовал дроиду:
— Конец записи.
Потом обратился к Лейе:
— Принцесса, можно вас на минуту?
— На минуту, не более.
— Меня тревожит тот факт, что ваши советники используют устаревшую информацию, полученную из вторых рук. Это означает, что они не могут составить объективное мнение и дать вам независимый совет.

Предыдущая страница 8 Следующая страница


9 Майкл Кьюб-Макдауэлл

— И что вы предлагаете?
— Я мог бы предоставить вам для постоянной связи комлинк, настолько малых размеров, что даже генерал Соло вряд ли смог бы его найти.
Лейя удивилась.
— Я не думаю, что вице-король будет меня обыскивать. А вы можете обещать, что комлинк не смогут обнаружить йеветы — ведь если я могу его слышать, то теоретически и они могут.
Дрейсон сказал:
— Да, подобные устройства всегда подвергаются угрозе обнаружения. Конечно, если они сами ведут скрытое наблюдение во время вашей беседы…
— У вас есть доказательства, что они это делают?
— Нет, но если мы чего-то не видим, то это не означает, что этого не существует.
— Адмирал, боюсь, я не понимаю такого мнения, особенно в данном случае.
Из коридора заглянула Эйлолл.
— Время, принцесса Лейя.
— Сейчас иду. Адмирал, не нужно никаких «устройств» в Большом Зале. Даже если они и шпионят там, я не хочу обострять их худшие страхи, поймав их на этом.
Йеветский наземный скиммер за несколько минут доставил Найла Спаара из административного комплекса Корусканта к его личному кораблю «Арамадия».
Здесь никто его не встречал, но это не было неожиданностью. Когда скиммер въехал в шлюз, помещение стал заполнять густой желтый газ. Через некоторое время из тысяч маленьких отверстий на скиммер брызнула дезинфицирующая жидкость.
Выйдя из скиммера, Найл Спаар оказался в дезинфекционной камере. Быстро сняв одежду, он бросил ее в стерильный инсинератор. Закрыв глаза, включил душ из дезинфицирующей жидкости. После омовения едким дезинфектантом, с облегчением принял душ из чистой воды. Затем снова дезинфектант и снова вода.
Он прошел полный цикл дезинфекции и вышел из камеры, ожидавший его помощник накинул на него голубую ткань.
— Вице-король…
— Спасибо, Эри.
Найл Спаар надел на шею тяжелое серебряное ожерелье — знак власти вицекороля.
— Похоже, их вонь въелась в меня навсегда, сколько бы я не пробыл в дезинфекционной камере.
Эри сказал:
— Их скверна не коснулась вас, вице-король.
— Верю, что это больше, чем просто вежливость. Ворр Дуулл ожидает меня?
— Да, вице-король.
— Хорошо. Пусть конспекты сегодняшних донесений и исследований доставят в мое помещение. Я буду там недолго.
На аэрокарте Найл Спаар поднялся на одиннадцатый уровень, во владения Ворра Дуулла, научного советника на «Арамадии».
— Рад видеть, что вы вернулись, вице-король.
— А уж я-то как рад. Вы можете принимать сигнал?
— Без помех, вице-король. Запись сделана в соответствии с вашими инструкциями и помещена в вашу библиотеку.
— Вы проверяли?
— Только чтобы убедиться, что декодеры и стабилизаторы работают.
Найл Спаар кивнул.
— Что вы думаете об этих?
Ворр Дуулл смутился, вице-король ободрил его:
— Смелее, говорите правду.
— Они кажутся мне слабыми, легковерными и жадными до удовольствий. Эта принцесса недостойна вас.
Найл Спаар улыбнулся.
— Посмотрим. Спасибо, советник. Продолжайте вашу прекрасную работу.
Аэрокарт перенес его по спиральной шахте, проходившей через весь корабль, на третий уровень, где мог находиться только командный состав. Она принял приветствия от почетного караула и поцелуй от своей дарны, и прошел за бронированную дверь.
В уединении своих апартаментов Найл Спаар включил криптосвязь. Его секретное сообщение на Н’Зот, столичную планету Дасханской Лиги, было замаскировано под искаженную строку кода в потоке обычных сообщений.
«Первая встреча с Низшими состоялась. Все идет хорошо».
Карта данных, которую адмирал Хирам Дрейсон вставил в свой ноутбук, внешне выглядела как обычная карта для обмена информацией. Но карты, используемые организацией «Альфа-Синий» использовали необычный код, благодаря которому если такую карту засунуть в обычный ноутбук, она казалась пустой. Секретная информация на такой карте не уничтожалась даже при форматировании.
Аналитический дроид подготовил для Дрейсона данные, полученные с миниатюрных аудио-телескопов, замаскированных в потолочных украшениях Большого Зала.
Усевшись на стул, Дрейсон просматривал секрктные записи, которые больше никто не должен был видеть — кроме тех, кого Дрейсон сочтет нужным ознакомить с ними.
Он слышал, как принцесса Лейя сказала: «Корускант — символ того, что невозможное возможно, зеркало, в котором мы видим наше лучшее отражение — отражение энергии и жизнеспособности всей Республики, результат сотрудничества и взаимной терпимости».
Он слышал, как Найл Спаар сказал: «Мы не собираемся просить у вас защиты. Мы слишком долго испытывали на себе „защиту“ Империи, и твердо решили избегать таких „благ“ в будущем».
И он думал: «Лучше бы вы позволили мне быть с вами в этом зале, принцесса. Но я сделаю все, что могу, чтобы вы не раскаялись в вашем выборе».

Глава 6
Внутри отшельнического жилища Люка Скайуокера время не имело значения.

Конечно, обычный цикл дня и ночи отзывался в приливах и отливах Силы. Смена времен года проходила в более длинном, медленном ритме, с почти неощущаемым нарастанием и убыванием жизненной активности и покоя, плодородия и смерти.
Где-то очень далеко едва слышным шепотом отзывалось в Силе эхо рождения звезд, появления и угасания жизни. Глубоко в медитации, соединенный с тайнами Силы, Люк мог чувствовать это, когда Вселенная творила свои чудеса.
Но чтобы расширить свое сознание настолько далеко, и достигнуть такой степени единства с Вселенной, Люк считал необходимым освободить чувства до такой степени, которую ранее он считал недоступной.
Скрытый за темными стенами, он жил во тьме уже много дней, временами ощущая голод или другие физические потребности. Он носил одежду только по привычке, но привычка ослабевала. Люк начал забывать о том, что происходило за стенами убежища.
Когда северное полушарие вошло в период короткой корускантской зимы, море начало замерзать. Камни и пляж покрылись тяжелой коркой льда.
Даже Лейя прекратила свои попытки увидеть его в Силе, хотя сделала это скорее от злости, чем из понимания его отшельничества. Впрочем, ему было все равно почему. Его одиночество было абсолютным, бесконечным, и ничем не нарушаемым.
Но потом неожиданно все изменилось.
В своей медитации он почувствовал чье-то присутствие. Звук, который он осознал не сразу, был его собственным именем.
Прошло слишком много дней с того момента, когда он в последний раз что-то говорил. Он сконцентрировался, вызывая свет в своем убежище.
Когда помещение осветилось, он увидел женщину. Ее плечи были обнажены, горло обернуто длинным шарфом, который спускался ей на спину. Ее длинные волосы были заплетены, ее одежда была мягкой и нежной, в ее темных глазах светилась решительность и мудрость.
Сначала он решил, что это проекция, так как никто не смог бы проникнуть сквозь стены незаметно. Но когда он коснулся ее руки, он почувствовал ее теплую кожу. Он чувствовал запах соленого воздуха, травы, цветов, и совсем немного — запах технических масел и топлива, так пахнет человек после долгого полета.
— Назови себя.
Она улыбнулась.
— Ты его сын. Ты Люк, сын Энакина. Прости меня. Я думала, что никогда не найду тебя. Я чувствовала, что ты построил это место, это привело меня сюда.
— Ты чувствовала, что я делал? Откуда?
— С Керрэйтоса.
Эта планета была в сорока парсеках от Корусканта.
Так же внезапно, как эта женщина вошла в его убежище, Люк вошел в ее разум, пытаясь понять, насколько она чувствует Силу. Если она владела Силой, это зондирование разума должно было вызвать рефлекс, отталкивающий его ментальное касание. Так было с каждым джедаем.
Его зондирование не встретило сопротивления. Ее разум был открыт, и отталкивающего рефлекса не произошло.
Но она как-то нашла его. И она не смогла бы сюда войти, если бы владела Силой хуже, чем он.
Люк удивленно спросил:
— Кто ты?
Она засмеялась.
— Я — Акейна из Фалланасси, адепт Белого Потока.
— Я никогда не слышал ни о твоем народе, ни о таком пути познания Силы.
Она улыбнулась.
— Я знаю. Ты не найдешь упоминаний о нас в записях времен Императора или Старой Республики. Заявлять права на территории и поднимать флаги — не наш путь. Но ты должен знать о нас. Это — одна из причин, по которым я здесь.
Он поднял брови.
— Если ваше существование — тайна, откуда я мог знать о вас?
— Твоя мать — одна из нас, Люк Скайуокер. Ты связан с нами через нее.
Люк давно уже не испытывал такого удивления.
— Моя мать? Но как…Что значит «одна из нас»? Лейя сказала мне, что наша мать мертва.
— Помнишь, Оби-Ван сказал тебе, что твой отец мертв?
— Ты хочешь сказать, что моя мать может быть жива?
Глаза Акейны стали печальными.
— Я не знаю. Кто видел ее смерть? Где ее могила? Я хотела бы ответить на твои вопросы, но я не знаю даже о судьбе моей собственной матери. Я была разлучена с моим народом много лет.
— Разлучена? Почему?
— Когда Империя пришла в мир, который мы считали своим домом, фалланасси улетели из него. Мы не хотели, чтобы наш дар служил злу и насилию. Я в то время была далеко от родного мира, а когда вернулась, там никого уже не было. Я не виню их за это. Я знаю, что они ждали меня так долго, как могли. Это было девятнадцать лет назад. Мне тогда было двадцать лет.
В голосе Люка послышалось подозрение:
— И ты не нашла их снова? Ты нашла меня.
— Фалланасси лучше умеют скрываться, чем ты, Люк Скайуокер. И что может сделать брошенное дитя во время войны, чтобы найти семью, которая не хочет быть найденной? Пока Императора не свергли, я боялась даже думать о них — я слишком боялась их предать. И даже после вашей победы я долго не могла ничего предпринять. Молодой женщине на Керрэйтосе трудно стать достаточно богатой, чтобы покинуть планету, тем более на собственном корабле.
Он встряхнул головой.
— Но сейчас ты их ищешь. И ты сказала, что моя мать могла быть с ними. Моя мать…Она была тайной для меня всю мою жизнь. Я не могу поверить, что ты знаешь что-то о ней. Я даже не знаю ее имени.
— Она могла взять себе другое имя. Многие из нас сделали так. Но до Исхода ее звали Нэйшира. Это звездное имя — знак высокой чести.
Он шепотом повторил:
— Нэйшира…
— Да. Люк, я знаю, что вместо воспоминаний о твоей матери внутри тебя пустота, и слабость там, где она могла бы сделать тебя сильнее.
— Да…
— Та же самая пустота и в моей жизни. Я пришла сюда, чтобы просить тебя пойти со мной и помочь найти мой народ, только так ты и я можем обрести целостность.
— Я не думаю, что когда-то имел в душе целостность. Куски моей жизни разбрасывало штормом до того, как я получал шанс собрать их вместе. Я был один, а потом нашел Лейю — мою сестру. Я был сиротой, а потом нашел Дарта Вейдера — моего отца.
Он грустно улыбнулся.
— Я был приемным сыном фермера, живущего на краю Галактики, рядом с пустотой. А потом появился учитель моего отца, и научил меня секретам Силы. У меня появился лазерный меч, появились и враги — сильнейшие люди в Галактике, которые хотели видеть меня мертвым.
Я не знаю, готов ли вновь попытаться собрать обломки моей жизни. Но ты права, я хочу узнать хоть что-то о своей матери.
Она сказала:
— Я знаю, что это большое потрясение для тебя. Но ты должен собрать обломки того, что ты есть.
Он покачал головой.
— Я не знаю, что я есть. Я не знаю даже, правда ли то, что ты говоришь.
— Тогда я скажу тебе то, в истинности чего ты уверен. Твой отец попал во власть Темной Стороны, и ты был вынужден сражаться с ним. Ты сам едва не потерял себя в Темной Стороне. Это должно сильно тяготить тебя — осознание того, что ты несешь в себе слабость твоего отца.
— Я прошел это испытание.
— А смог бы ты выжить без Лейи?
Люк не ответил. Акейна мягко сказала:
— Возможно, поэтому ты не можешь позволить себе любить без страха. Возможно, поэтому у тебя нет своих детей. Ты боишься повторить трагедию своей семьи в другом поколении. Ты боишься, что однажды будешь готов убить собственного сына, а он будет готов убить тебя.
— НЕТ!
— Ты боишься самого себя. И так боялся бы любой, кто прошел бы тот же путь. Те узы, которые связывают тебя со всеми ужасами эпохи Дарта Вейдера — тяжелейшее бремя. Разве не поэтому ты здесь? Ты можешь забыть Энакина Скайуокера, но Республика никогда не забудет Вейдера и его преступления.
Люк хрипло прошептал:
— Откуда ты это знаешь?
— Я многое знаю о тебе. Герой Восстания, мастер-джедай, защитник Республики. Даже на Керрэйтосе мы слышали эти истории.
Люк встряхнул головой.
— Нет. Не может быть. Я не говорил об этих страхах никому. Никому!
— Они написаны в твоих глазах и страшной тяжестью лежат в твоей душе. Но знай, Люк — твои способности к Силе унаследованы тобой не только от Энакина Скайуокера. Ты унаследовал Дар Света от своей матери. А твоя мать была из нашего народа. Поэтому твое сердце говорит тебе, что ты должен пойти со мной.
Их глаза встретились. Люк почувствовал, что ее взгляд, как свет, проникает в темные глубины его души. Ее слова обезоружили его, открыли его душу. Но при этом он чувствовал странное чувство безопасности. Акейна сказала:
— Проверь меня, если хочешь.
— Нет, в этом нет необходимости.
— Я могу подождать здесь, если ты хочешь вернуться на Йавин, чтобы собрать снаряжение для проверки. Но и оно ничего тебе не покажет. Белый Поток — это не та Сила, которую ты знаешь. Я могу научить тебя тому, что умею.
— Ты берешь на себя трудное дело.
— Я знаю. Ты пойдешь со мной, Люк Скайуокер?
Он покачал головой.
— Я не знаю. Я сначала должен кое-кому сообщить.
— Лейе.
— Да. Или есть причины этого не делать?
Она улыбнулась.
— Нет причин этого не делать. Ты сказал, что нет необходимости проверять меня, но этот вопрос…
Люк согласился.
— Ты права. Если бы ты сказала, что нельзя никому рассказывать, я мог бы тебя подозревать. Но я спросил по другой причине. У меня совсем нет воспоминаний о моей матери. У Лейи есть, но совсем чуть-чуть — не более чем проблески
— Я уверена, что у нее сохранилось больше воспоминаний.
— Возможно. Но ты уже сказала мне достаточно, чтобы открыть любую закрытую дверь, прозондировать ее разум с большим успехом, чем раньше. И найти еще несколько воспоминаний будет большим успехом. Если ты сможешь сказать мне больше…
Акейна улыбнулась.
— Прости, но пятнадцать лет назад мы еще слишком мало знали о тебе. Если бы я знала тогда, какую роль ты играешь в Восстании, я бы постаралась узнать больше.
Он засмеялся.
— Ты подождешь здесь, пока я увижусь с Лейей?
— Конечно. Я очень долго ждала этой встречи, и могу подождать еще немного.
Надев летный костюм, Люк почувствовал странное ощущение одновременно свободы и какого-то ограничения. Его Е-истребитель покрылся толстым слоем известковой пыли и выглядел как странная скульптура.
— R7, выйти из режима ожидания.
Несколько огоньков загорелись на корпусе и лицевых панелях астродроида. Через пару секунд он пискнул, ожидая указаний.
— Подготоваить корабль к полету.
Люк, отдав распоряжение дроиду, решил сам провести предполетный осмотр истребителя. R7 тревожно засвистел.
— Я знаю, что кто-то есть в доме. Все нормально.
Люк вместе с дроидом подготовили истребитель к полету. Е-истребитель (EWing) был относительно новой моделью, гораздо более маневренной и вооруженной, чем «крестокрыл» Т-65, на котором он когда-то летел в бой против первой Звезды Смерти. А этот истребитель прошел капитальный ремонт на заводе перед тем, как его отдали в распоряжение Академии джедаев для учебных целей. В инструкциях отдела снабжения флота не разрешалось предоставлять военные корабли гражданским организациям. К счастью, адмирал Акбар разделял мнение Люка, что Академии следует иметь в своем распоряжении боевой истребитель. Акбар сказал тогда:
— Мастер Скайуокер является членом республиканского ополчения. А ополченцы должны иметь оружие у себя дома.

Предыдущая страница 9 Следующая страница


Перед Бурей 10

Но со временем Люк чувствовал себя все более и более некомфортно в кабине Е-истребителя. Этот тяжело вооруженный корабль-убийца как бы представлял собой ту часть жизни Люка, которую он стремился оставить позади.
Когда-то, когда он летал на «крестокрыле», истребитель был продолжением его самого. Люк всегда радовался полету, даже в бою. Но тогда это был другой, молодой Люк. Да и Е-истребитель сильно отличался от Т-65. Люку не хватало постоянного присутствия R2, который не мог совместить свой интерфейс с интерфейсом Е-истребителя, предназначенного для дроидов типа R7. «В последний раз я на нем лечу. Потом я верну истребитель Акбару.» Сконцентрировав Силу, он отодвинул стену ангара. Свет и холодный морской воздух хлынули в открывшийся вход. Люк легко запрыгнул в кабину и захлопнул фонарь. Чтобы вывести корабль из ангара, Люк представил в своем разуме, как истребитель легко выскальзывает и поднимается в воздух. Когда он это представил, это и произошло. R7 запищал, что поднимать корабль, не включая двигатели, очень опасно.
— Включить двигатели.
Люк поднялся в воздух по широкой спирали, и, пролетая над скалами, заметил корабль Акейны — старинный «Верпин», стоящий в сотне метров от обрыва.
«Неужели я не услышал, как она садится?».
Корабль доимперской конструкции, вытянутый дизайн корпуса, реактивные двигатели для полета в атмосфере. Он вспомнил, как Лейя сказала когда-то: «Ты прилетел сюда на этой штуке? Тогда ты храбрее, чем я думала». Это было на борту Звезды Смерти — когда они в первый раз встретились, и он не знал, что Лейя — его сестра.
Как давно это было… Люк направил Е-истребитель к центру города. Он не видел Акейну, когда она наблюдала за его взлетом из башни, взглядом, полным надежды.
Лейя неожиданно встала с постели, разбудив Хэна. Он недовольно пробормотал:
— В чем дело, Лейя?..
— Он летит сюда, сейчас.
— Кто?!
— Люк.
— Откуда ты знаешь?
— Я чувствую.
Хэн улыбнулся.
— Надеюсь, он скоро будет здесь.
Лейя, казалось, его не слышала.
— Все, что я должна сделать — это сказать ему, что сегодня делали дети — это сразу даст ему материал для размышлений.
— Ты уверена, что он именно за этим сюда придет?
— Он сказал, что ему нужно поговорить со мной о семейных делах.
Хэну не хотелось, чтобы Лейя начала выяснять, где жил Люк все это время.
— Я не знаю, Лейя. Наши дети — это еще не вся ваша с ним семья. Скорее разговор пойдет о вашем отце.
— Почему ты так думаешь?
— По-моему, у Люка остались какие-то проблемы с этим.
Лейя решительно сказала:
— Не может быть, это глупо. Почему Люк должен чувствовать вину за то, что его отец был под контролем Императора и Темной Стороны? Люк простил отца на Эндоре. Ты был там и видел это.
Хэн нахмурился.
— Возможно, для Люка не все тут так просто. Да и несколько миллиардов разумных существ в Галактике все еще несчастны из-за вашего дорогого папочки.
Лейя завязала пояс бантом.
— Ты не должен напоминать мне об этом. Ведь это меня не хотят оставить в покое из-за отца, а не Люка. Это мне угрожают, обвиняют в том, что я хочу захватить власть, называют дочерью самого ужасного убийцы. И я это все терплю. Я уверена, что ты ошибаешься. Люк здесь не за этим. Он показался мне взволнованным и почти счастливым.
Хэн согласился.
— Возможно, ты и права. Куда ты собираешься?
— Я составила заметки о детях. Хочу их принести сюда и показать Люку, когда он придет.
Хэн вздохнул.
— Что-то не нравится мне это…У меня плохое предчувствие.
Даже для Люка Скайуокера было крайне трудно пройти незамеченным к жилищу главы Новой Республики. Территория вокруг резиденции патрулировалась с воздуха и защищалась силовым полем. Это исключало практически любое проникновение.
Поэтому Люк посадил свой истребитель на военной площадке Восточного космопорта. Вокруг сразу же собралась целая толпа техперсонала и портовых рабочих. Но эта была не совсем та толпа, которую обычно привлекал Хэн своим появлением. Когда Люк выпрыгнул из кабины, все попятились. Хотя они не хотели упускать шанс увидеть самого Люка Скайуокера, они были слишком устрашены его статусом, чтобы рискнуть подойти и пожать ему руку или просто поговорить. На него смотрели больше как на мертвую легенду, которая вдруг ожила, чем на живого героя.
Люку это все не нравилось. Он не хотел быть ни знаменитостью, ни легендой. Он прошел к аэроспидеру, ожидавшему его на краю площадки. Толпа в молчании расступилась перед ним. Люк думал, как они потом будут шептать друг другу: «Вы не представляете, кого я видел сегодня ночью в порту! Он был здесь? Что он сказал? Что он делал? Куда он пошел?» Аэроспидер был стандартной правительственной моделью с регулятором скорости, ограничителем высоты и пилотом-дроидом. Люк запрыгнул в него, словно в спасательную капсулу.
— В президентскую резиденцию, северный подъезд.
Толпа смотрела на него. «Он был такой серьезный! Такой таинственный! Он был так же близко ко мне, как ты сейчас! Он мне улыбнулся! Никогда не думал, что увижу его так близко!». Люк закрыл глаза, пытаясь ни о чем не думать.
Хэн в ожидании Люка сидел в передней комнате, надеясь встретить друга первым и предупредить, чего ждет от него сестра. Но когда сигнал раздался со стороны северных ворот, Лейя успела к входу раньше Хэна.
Люк, войдя в ворота, увидел Лейю и радостно улыбнулся.
— Лейя…
Они обнялись. Лейя поцеловала его.
— Я знала, что ты придешь. Даже не представляешь, как я рада тебя видеть! Как долго ты сможешь пробыть с нами?
Люк взял ее за руку.
— Я должен сказать тебе кое-что очень важное. Хэн, привет! Рад видеть тебя снова.
Хэн пожал ему руку. Лейя сказала:
— Пошли в дом. Надеюсь, охранники в воротах не отобрали у тебя вещи?
Люк, улыбнувшись, покачал головой.
— Я не взял с собой вещей. Сейчас уже поздно, и если хочешь, мы можем поговорить утром, а пока я переночую здесь, в этом прекрасном саду.
Лейя, остановившись, повернулась к Люку.
— Дети сейчас спят, и мы не все равно не сможем начать работу с ними раньше утра. А поговорить можно и сейчас.
— Лейя, сейчас я здесь не для того, чтобы обсуждать обучение детей.
Хэн вмешался:
— Я говорил ей.
Лейя удивилась.
— Так ты пришел не потому, что нам нужна твоя помощь?
Люк встряхнул головой.
— Я пришел потому, что у меня есть новая информация о нашей матери.
Хэн был страшно удивлен словами Люка, но выражение лица Лейи не изменилось.
— Что за новая информация? Откуда?
Люк сказал:
— Я пока не могу тебе сказать. Я надеюсь, ты позволишь мне войти в твой разум снова, и посмотреть воспоминания о матери.
Лейя отшатнулась от него, подняв руки в защитном жесте.
— Нет! Уходи!
Хэн попытался ее остановить.
— Лейя…
— А ты, если его поддерживаешь, можешь уйти вместе с ним!
Она убежала в резиденцию. Хэн вздохнул.
— У нее был тяжелый день сегодня. От этих переговоров недолго и с катушек съехать. И, не знаю как, но ребята это чувствуют и стараются не попадаться ей на глаза. Я думаю, что тебе лучше вернуться.
Люк сказал:
— Нет. Мне надо с ней поговорить. Она должна осознать, как важно это для нас обоих.
— Малыш, я тебе очень не советую сейчас с ней связываться…
— Все нормально, Хэн.
Люк вошел в дом. Лейю он нашел сидящей на кухне, держа в каждой руке по стакану.
— Я как раз пытаюсь вспомнить, делал ли ты хоть когда-нибудь то, о чем я тебя просила.
— Лейя, пойми, что это важно для нас обоих. Я думаю, что это наш шанс узнать нашу мать как реальное лицо.
Она повернула лицо к нему, в ее глазах была усталость.
— Зачем? Ты влезал в мой разум столько раз, что я не могу вспомнить. Мы сидели в медитационном круге ночь за ночью, вызывая Оби-Вана, Энакина, Йоду, Оуэна и Беру, моих приемных родителей, вызывали и ее — помнишь?
— Я помню
— И после этого мы знали столько же, сколько и до этого. Ты назвал это «конспирацией молчания».
— Но теперь я думаю, что молчание может быть сломлено. Мне кажется, я знаю, почему мы тогда не нашли ее следов.
Лейя сказала:
— Тобой завладело прошлое. А я не могу позволить себе тревожиться столь о многом. Наши отец и мать мертвы, и ты ничего не сможешь сделать, чтобы изменить это. А мои дети — это будущее.
Люк резко спросил:
— Откуда мы можем знать, что наша мать мертва? Где ее могила? Кто видел, как она умерла? Ты?
— Нет, но…
— Она могла оставить тебя на Альдераане, чтобы спрятать от отца.
Лейя встряхнула головой.
— Это было бы слишком просто… Она мертва, Люк. Если бы она была жива, она воссоединилась бы с нами, ничто не остановило бы ее.
— Сейчас ей может быть около пятидесяти лет. Мы еще можем воссоединиться.
— Я боюсь, что у меня уже не хватит сил искать ее.
Люк спросил:
— Что это значит?
На ее лице появилась мучительная усмешка.
— Я сейчас расскажу тебе кое-что, чего ты не знаешь. С самого конца войны — с тех пор, как я снова стала главой Новой Республики, сюда не перестают приходить женщины, и каждая объявляет себя нашей матерью. Хэн, сколько их там уже было?
— Около двух сотен.
— Охрана называет их сумасшедшими старухами, но некоторые из них не старше нас, а некоторые — вообще не люди. Но все они одержимы идеей, что именно они дали жизнь героям Республики.
Люк убедительно сказал:
— У нашей матери могут быть причины, по которым она не хочет давать знать о себе. Она может защищать тех, кто защищал ее, она, возможно, не хочет отвечать на наши вопросы. Может быть, она думает, что ее будут ненавидеть за связь с Вейдером. Хотя бы поэтому мы должны найти ее. Лейя, позволь мне заглянуть в твой разум еще раз. На этот раз я знаю имя нашей матери.
— И что дальше, если ты найдешь то, что ищешь?
— Тогда я вместе с женщиной, которая сообщила мне имя, буду искать следы матери.
Лейя раздраженно взмахнула руками.
— Это никогда не кончится! Ты никогда не выкинешь это из головы!
Люк сказал:
— Я просто хочу знать истину. Не понимаю, почему ты не чувствуешь того же, что и я?
— Как ты не можешь осознать, что мы никогда не будем знать наших родителей лучше, чем сейчас. Нам нечего сказать о них своим детям. Мы лучше расскажем об Оуэне и Беру, о Бейле — о тех людях, которые любили нас и защищали, заботились о нас, как о собственных детях. А с настоящими родителями нас связывает только кровь.
— Это больше, чем кровь.
— А если ты будешь искать эту истину, как ты ее называешь, ты можешь найти нечто такое, что тебе совсем не понравится. Ты можешь пожалеть о том, что не оставил прошлое в покое.
— Разве может быть что-то хуже того, что мы уже знаем?
Лейя встала со стула.
— Всегда может быть хуже, чем есть. Люк, мы с тобой — подкидыши, нравится тебе это или нет. История нашей семьи начинается здесь — с этого дома и этих детей. И они будут знать своих родителей, и своего дядю, и всех наших друзей.
Голос Лейи был наполнен злостью — злостью на мир, на прошлое, на Люка.
— Мои дети смогут рассказать историю своей семьи своим детям — и в этой истории никому не придется нести на себе бремя позора из прошлого. Я постараюсь, чтобы это было так, с твоей помощью или без нее. Ты можешь идти куда угодно и с кем угодно, ловить тени из прошлого. Но не впутывай меня в это, не требуй от меня залезать в это прошлое. И не приноси это прошлое в наш дом. С меня уже хватит.
Лейя вышла из кухни, оба мужчины стояли, пораженные ее речью. Люк сказал:
— Прости, Хэн, ты был прав. Я подумал, что знаю ее лучше тебя.
Хэн пожал плечами.
— Я не знаю, кто прав, а кто нет, малыш, я просто знаю, что мы оба упрямы как таунтауны.
Люк попрощался и вышел.
Подобно большинству маленьких старых кораблей спортивного типа, «Верпин» Акейны имел не слишком много технических «наворотов» и не предлагал особого комфорта для пилота. Он не имел оружия, боевых дефлекторных щитов, не был оборудован астродроидом, его субсветовая скорость была весьма низкой в сравнении с современными кораблями. Навигационный дефлекторный генератор на нем был сравнительно новый, но мотиватор гиперпривода не менялся со времени постройки. В тесной кабине было два сидячих места — для пилота и пассажира, и тут же одно спальное. Рядом размещался маленький аппарат для переработки отработанного воздуха. Консоль пищевого обслуживания ограничивалась выбором трех напитков. Акейна сказала, что у нее не было денег купить современные пищевые автоматы.
Но кабина пилота и пассажира была достаточно свободна, чтобы Люк отказался от летного скафандра в пользу более свободной одежды. Необходимые вещи он сложил в маленькую сумку. Акейна удивилась:
— Это все?
— Да. Заходи в корабль, а то замерзнешь.
Люк включил комлинк.
— R7, ты меня слышишь?
В комлинке утвердительно свистнуло.
— R7, я ухожу на некоторое время. Переходи в охранный режим. Если кто-то войдет в периметр, дай сигнал «Альфа-5-0-Альфа» по первому каналу связи.
Дроид послушно выполнил инструкцию. Он не знал, что этот код должен был привести в действие взрывное устройство и разрушить убежище.
Люк выключил комлинк, повернулся и взошел на борт «Верпина».
Акейна спросила его:
— Все в порядке?
— Да, можно лететь.
— Тогда взлетаем. Наше место назначения — Лукейзик. Там был последний дом нашего народа. Наш поиск начинается.

Глава 7
В глубоком космосе, далеко от всех звезд, медленно дрейфовал во тьме Тилайконский Странник. Ближайшая звезда, Гмар Аскилон, была все же настолько далеко, что ее свет бросал лишь едва заметный отблеск на темную броню корпуса Странника.

Крошечный по сравнению со Странником, разведывательный корабль IX-44F отслеживал его перемещения. Один призрак следил за другим.
Разведчик периодически передавал свои координаты по гиперкому в штаб и визуально обозначал свое положение лазерной подсветкой в задней части корпуса.
Эта лазерная подсветка и служила ориентиром для кораблей Паккпекатта, когда они вышли из гиперпространства и направились к заданной точке встречи. Корабли построились в кильватер, что позволяло хотя бы частично соблюдать маскировку на время сближения. Сблизившись, флот начал перестраиваться в формацию для перехвата.
Три группы кораблей, выдвинувшись далеко вперед, образовали заградительную завесу. Они могли представлять угрозу для Странника с трех сторон. Пока главные силы приближались к Страннику со стороны IX-44F, эти заградительные группы должны были воспрепятствовать уходу Странника в гиперпространство.
Наблюдательную группу составляли два эскортных корабля и «Молния» — переоборудованный скоростной лайнер. Они должны были сделать полную голографическую запись всей операции. В случае, если бы Странник попытался оторваться от преследования в реальном пространстве, «Молния» должна была участвовать в перехвате.
Крейсер «Славный», канонерка «Мародер» и беспилотный зонд D-89 шли впереди главных сил. Сближение шло так медленно, что Ландо грыз руки от нетерпения в кабине «Леди Удачи».
— Этот Пакпекатт такой осторожный, что даже C3-PO по сравнению с ним просто сорви-голова.
Лобот сказал:
— Я согласен с его тактикой.
Ландо усмехнулся.
— Да уж не сомневаюсь…
— Разве не благоразумно принять все меры, чтобы не вспугнуть добычу раньше времени?

Предыдущая страница 10 Следующая страница


11 Майкл Кьюб-Макдауэлл

Ландо вздохнул.
— Ох уж это ваше благоразумие… Я начинаю думать, что хортеки убивают свою добычу тем, что заставляют скучать ее до смерти.
Наконец час настал. Все корабли оперативной группы вышли на позицию для атаки, и IX-44F со своими тремя членами экипажа был отозван со своей позиции. Паккпекатт связался с разведчиком:
— Капитан, можете возвращаться на базу, командование выражает вам благодарность. Но вам придется очень осторожно уйти с позиции, чтобы не выдать своего присутствия.
— Спасибо, полковник. Нам уже не так важно, пару дней больше или меньше в этом пудуу. Удачи вам и доброй охоты.
Когда Ландо поднялся в рубку «Славного», Паккпекатт спросил его, указывая на голографическое изображение Странника:
— Что вы об этом думаете, генерал Калриссиан? Поделитесь своими предположениями.
Ландо пожал плечами.
— Что бы это ни было, похоже, оно никуда не спешит. Прямо как мы. Вы приняли решение, как мы будем его брать?
— До того, как принять решение, нужно правильно представлять себе ситуацию. Удалось ли вам и вашему штабу расшифровать сигнал, полученный при контакте Странника с храсскиссами?
— Полковник, мы ограничены вашими приказами. На «Леди Удаче» нет таких средств связи, как у вас на «Славном», а вы не позволяете нам их использовать.
— То есть, никакого прогресса у вас нет.
Паккпекатт увеличил изображение Странника.
— Посмотрите на него, генерал. Этому кораблю может быть пятьсот лет, а может и пятьдесят тысяч. Он мог летать в космосе еще тогда, когда обе наших расы были слишком молоды, чтобы дотянуться до звезд. Возможно, сейчас мы его обнаружили только потому, что это творение древних инженеров сейчас уже выработало свой ресурс, износилось и больше не может поддерживать маскировку. Ничто не вечно в этой Вселенной.
Ландо был весьма удивлен этим проявлением сентиментальности.
— Да уж, его история слишком затянулась. Даже странно, что он смог так долго скрываться. В космосе так много опасностей…
Паккпекатт сказал:
— Да, и для нас Странник — одна из них. Генерал, вы знаете, что ни в одном мире Новой Республики нет даже похожего дизайна кораблей. Никто из высокоразвитых миров не признает себя строителем этого корабля, хотя все им восхищаются. Никогда и нигде не создавалось похожих кораблей.
Ландо сказал:
— Да, похоже, наш каталог всего, что когда-либо существовало, закончился.
Полковник продолжал:
— Возможно, этот корабль перед нами — дом для существ, у которых не было иного дома. Возможно, он прилетел из неизвестной нам части Вселенной.
Ландо согласился.
— Да, все возможно.
— У нас достаточно причин, чтобы быть осторожными и проявлять терпение. Мы будем следить за ним, и когда я скажу, мы приступим к перехвату. Вы согласны, генерал?
Ландо подумал, что его присутствие здесь — больше чем просто совпадение. «Захватить этот корабль и не позволить военным все испортить — это настоящее приключение для меня!».
— Полковник, я надеюсь, что те, кто там находится — если там кто-то находится — не намерены уничтожить корабль, чтобы не позволить нам его захватить. И я надеюсь, что и о такой возможности вы тоже не забываете.
Паккпекатт щелкнул челюстями.
— Я прикажу офицеру связи обеспечить вашему штабу доступ в ХолоНет. Надеюсь, это поможет вам работать быстрее.
— Спасибо, полковник. Это правильное решение.
Лейтенант Норда Прои на борту траулера «Прочный» с удивлением уставился на экран сканера. Сканер показывал наличие более двенадцати тысяч объектов размером от ботинка штурмовика до куска величиной с треть ИЗР.
— Что за ситхова фигня?.. Похоже, здесь была крутая разборка…
Капитан Оолес кивнул.
— Ну, с чего вы предпочли бы начать, лейтенант?
— Конечно, вон с того большого куска, но попутно мы можем послать дроидов, чтобы они собрали крошки.
Уже почти год траулер «Прочный» летал через то, что когда-то называлось Имперским пространством. Известный в штабе флота как «мусорщик», «Прочный» служил еще при Эндоре, потом участвовал в защите Корусканта от нападения адмирала Трауна, потом в кампании против клона Палпатина, потом — против Даалы… Когда военные действия прекратились, четыре самых старых траулера были выведены из состава боевых групп, экипированы специальными дроидами-сборщиками и направлены на сбор наиболее ценного из тех обломков, которые оставались в местах крупнейших боев.
Капитан Оолес спросил:
— Как вы думаете, мы первые, кто здесь копается?
Норда Прои изучал спектроскопический анализ объектов.
— Похоже, что так, капитан. Впрочем, точно мы это узнаем, когда раскопаем эту ситхову кучу.
Штаб флота начал операцию по сбору обломков, когда оружие и запчасти с разбитых имперских и республиканских кораблей наводнили черный рынок. Сенату не понравилось, что контрабандисты и прочие мародеры греют руки, да еще и оскверняют места боевой славы. Был быстро принят Закон о защите мест исторических сражений, по которому найденные в местах боев обломки становились собственностью Военного музея Альянса. Но главной причиной такого внимания к обломкам была все же не история Альянса, а безопасность. Многие наблюдатели связывали это решение Сената с взрывом термального детонатора в богатой жилой зоне на Гивине и с использованием Радригской бандой похитителей имперского пыточного дроида для воздействия на жертв.
Но объявление всех предметов в зонах боевых действий собственностью Корусканта только сделало действия мародеров нелегальными, но не прекратило их. Для патрулирования этих территорий были направлены военные корабли, был арестован знаменитый контрабандист хатт Юта, делались попытки изъять уже проданное оружие из рук купивших его коллекционеров и предпринимателей. Прибытие «Прочного» кроме сбора обломков имело цель еще и разогнать мародеров, буде они там.
Молодой офицер, назначенный на «Прочный» из разведотдела доложил:
— Я идентифицировал обломки, лейтенант! Это звездный разрушитель «Гниснейл», тип ИЗР-1, наш регистрационный номер ЗР-489. Погиб от внутреннего взрыва во время эвакуации имперских сил с Нарта и Айхопека. Сведения получены из источников Альянса.
Норда Прои кивнул.
— Отлично, продолжаем.
Сначала к обломкам были направлены полдюжины разведывательных дроидов, пока «Прочный» остановился на безопасном расстоянии. Дроиды работали в парах, чтобы в случае выхода из строя одного, второй смог доложить об этом. Они развернулись веером в соответствии с планом исследования кораблей такого класса. В первую очередь они пытались обнаружить функционирующее оружие, мины-ловушки и прочее, что могло представлять опасность для поисковых групп из живых существ, которые должны были последовать за ними.
Опасность наткнуться на смертельную ловушку была вполне реальна. Недавно траулер «Селония» был тяжело поврежден взрывом бомбы, заложенной мародерами, замаскировавшими ее под панель компьютера. Годом раньше разведывательный корабль словно по иронии носивший имя «Предусмотрительность», был уничтожен огнем автоматической лазерной пушки, которую поисковые группы случайно активировали при исследовании покинутого лоронарского крейсера.
Но одно правило было проверено экипажами «мусорщиков» на практике — если дроиды находили на борту трупы, можно было не бояться, что это бомбы. Коварство имперцев не простиралось настолько, чтобы использовать трупы своих как приманку для врагов, и мародеры — из уважения или суеверия — не минировали трупы, хоть и обыскивали их.
Однако Норда Прои подумал, что ему приятнее будет обезвреживать мину, чем любоваться на трупы на борту «Гниснейла». Он спросил:
— Слышали про того парня, которого Республиканская Служба Безопасности арестовала на Дерре-4? У него в ангаре нашли одиннадцать трупов имперцев в криобаках, все одеты в полную форму. Псих…
Капитан Оолес сказал:
— Я знаю эту историю. Он хранил их для того, чтобы, когда его сын вырастет, сказать ему, что случилось с его матерью во время оккупации. Он хотел, чтобы сын продолжил его месть.
Прои покачал головой.
— Я рад, что у меня был нормальный отец.
Оолес сложил руки на груди.
— А я рад, что мой родной мир никогда не был под имперской оккупацией.
В этот момент дроид СМ-1 наткнулся на плавающий в невесомости труп. Лицо мертвого имперского унтер-офицера, обожженное взрывом и вздувшееся от декомпрессии, повернулось прямо к оптическим элементам дроида, передававшим изображение на экран в рубке «Прочного».
Оолес сказал:
— Знаете, лейтенант, даже справедливая война выглядит далеко не героически для тех, кому потом приходится разгребать обломки и хоронить убитых.
— Полностью согласен. Я очень рад, что это наконец кончилось.
Дроиды СМ-3 и СМ-4 нашли то, что осталось от реакторного и машинного отделений «Гниснейла» — жуткое месиво оплавленного, изломанного и перекрученного дюрастила. Норда Прои кивнул.
— Да, это действительно был внутренний взрыв. Взорвался реактор солнечной ионизации.
— Диверсия?
— Или просто несчастный случай. Что бы ни произошло, это сбросило мотиватор гиперпривода прямо в шахту реактора. Взрыв отломил корму и разнес все, что ниже двадцать шестой палубы. Взрывная волна должна была убить всех на верхних палубах.
Прои переключился на сигнал от дроидов СМ-5 и СМ-6, пробиравшихся через обломки к командирскому мостику.
— Прапорщик, сколько членов экипажа должно было находиться в уцелевшей части «Гниснейла»?
— Сэр, по боевой тревоге там должно находиться двенадцать тысяч человек. В обычной вахте — семь тысяч.
Оолес вздохнул.
— Слишком много, чтобы взять с собой.
Норда Прои встряхнул головой.
— Скорее всего не менее половины экипажа было призвано из миров, которые сейчас входят в состав Новой Республики. Надо запросить штаб, чтобы они прислали транспорт.
Оператор дроида СМ-1 имел рабочее место у консоли в носовом трюме рядом с дроидом-аналитиком ДА-1. Вместе они обрабатывали поток данных от дроида СМ-1, работавшего во внутренних отсеках «Гниснейла». Недалеко сидел оператор дроида СМ-2 и его дроид-аналитик, они занимались обработкой информации от дроида СМ-2. Обычно первой задачей для дроидов и их операторов было составить опись тех отсеков, которые были расположены спереди от реактора (в первую очередь — ангаров), а также орудийных батарей, которые располагались по обоим бортам клинообразного корпуса. Но от корабля осталось столько, что эту часть задания пришлось пропустить. Все дроиды были направлены в отсеки под надстройкой разрушителя. Здесь корпус сохранился достаточно хорошо, и дроиды продвигались по коридорам без особых трудностей. Но когда они подошли к закрытому внутреннему коридору, ведущему к кормовым батареям, на консолях зазвучал сигнал тревоги. ДА1 доложил:
— Обнаружен свет.
Операторы и сами это увидели. Коридор был слегка освещен сверху. Немедленно оператор СМ-1 доложил на мостик:
— Лейтенант Прои, это Макки. Обнаружен свет в коридоре R, уровень 90.
Оолес прошептал:
— Интересно…
Прои, нахмурившись, вывел данные с экрана оператора на свой дисплей.
— Эта секция обслуживалась энергетической ячейкой №4, резервная — №8. Я полагаю, одна из них еще работает.
Оолес обвил головные хвосты вокруг шеи, что означало обеспокоенность.
— Стоит нам отойти подальше?
Прои, нахмурившись, размышлял.
— Нет. Это нормальное боевое освещение, а не сигнал тревоги. Макки, ты слышишь?
— Да, сэр.
— Имеются признаки движения, повышения температуры или вибрации переборок?
— Нет, сэр.
— Тогда посмотрите кое-что для меня. Проверьте уровень 96, коридор Q.
Оолес спросил:
— А что там?
Прои встряхнул головой.
— Подождите. Плохая примета говорить о том, чего ты хочешь — тогда ты этого не найдешь.
СМ-1 и СМ-2 вошли в шахту турболифта и начали продвигаться к уровню 96. Оолес и Прои с тревогой ожидали.
Когда первый дроид вышел из шахты, они увидели пустой охранный пост у разбитых взрывом дверей. Тысячи мелких блестящих осколков плавали в невесомости, как хлопья снега. Оолес сказал:
— Иллюминаторы на этом уровне должны быть выбиты после взрыва.
Прои покачал головой.
— Нет — слишком толстые. Это осколки от экранов дисплеев. Похоже, мы на правильном пути, Макки. Поворачивай к штирборту. Теперь вперед. Через взорванные двери. Теперь направо.
Маневровые ракетные двигатели дроида взболтали тучу осколков в неистовый вихрь, когда он повернул направо. Коридор вел в большое помещение с высоким потолком. Здесь двумя полукругами было расположено более сорока рабочих мест с терминалами, все их дисплеи были расколоты. В центре этих полукругов находился металлический цилиндр более двух метров высотой. На стенках каждой стороны цилиндра были огромные дисплеи, такой же ширины как и вход на мостик. Эти дисплеи не были расколоты, их покрывали многочисленные сообщения на Бейсике и двоичном коде. Прои с благоговением произнес:
— Клянусь драгоценностями моей матери!..
— Что это?
— Наш экспресс-билет на Корускант. Память их центрального компьютера цела!
Запоминающее устройство с «Гниснейла» было установлено в технической лаборатории. К нему были подключены три специальных сверхмощных дроида. Одного дроида было достаточно, чтобы поддерживать уровни и каналы ЗУ в работоспособном состоянии, а два других составляли резерв, на случай если первый выйдет из строя. Содержимое ЗУ центрального компьютера ИЗР было слишком ценно, чтобы рисковать. Однако, доступ к данным требовал знания более сотни имперских алгоритмов упорядочивания данных, использованных для записи в центральный компьютер. А эта информация хранилась в системных контроллерах, которые не сохранились после гибели корабля. Только четырнадцать из этих алгоритмов были известны экспертам технического отдела. Все четырнадцать были использованы без успеха. Содержимое ЗУ по-прежнему оставалось недоступным. Пять различных групп пытались взломать защиту — научные специалисты при содействии дроидованалитиков, но пока не достигли успеха. Работа продолжалась, были использованы файлы с других имперских кораблей, даже нескольких коротких строчек было бы достаточно, чтобы дроиды восстановили неизвестный алгоритм, открывающий секреты памяти «Гниснейла».
Группа-3 под руководством Джерса Мотемпа сумела восстановить первую строку алгоритма — это были имена и звания командира и старшего офицера «Гниснейла». Через день группа-5 нашла еще одну строку — заголовок стандартного имперского гиперком-сообщения.
Окончательный прорыв принадлежал опять Мотемпу — строка содержала приказ на ремонт ДИ-бомбардировщика. Более 1400 расшифрованных символов позволяли перейти к расшифровке нового алгоритма. Первый файл из него оказался расписанием нарядов. Второй был лог-файлом, содержащим запись сообщений связи в день, когда корабль погиб.
После этого работа пошла очень быстро. Интерфейс-дроид получил новый алгоритм и был подключен к ЗУ. Были расшифрованы десятки тысяч файлов, с каждого была сделана копия и отправлена в аналитический отдел.
Один файл содержал ID-номер АКО31995 и код срочности «крайне срочно». Этот файл попал в руки Айддара Нилайкирки.
Официально Айддар Нилайкирка был каталогистом и служил в поисковом отделе. Практически это значило, что он составлял списки, перечни, реестры, запрашивал, собирал, сравнивал. И все эти списки касались одного и того же — имперских военных кораблей.
Поисковый отдел был создан после одного провала разведки, который дорого обошелся Новой Республике. Гранд-амирал Траун опередил республиканские спецслужбы и первым открыл местонахождение более сотни дредноутов Старой Республики — так называемого флота Катаны, считавшегося пропавшим со времен Войны Клонов. Усилив таким образом свой флот, Траун атаковал более двадцати систем Новой Республики. В конце концов, Республике удалось его победить, но цена за это была заплачена самая высокая.
Поисковый отдел занимался тем, что пытался предотвратить такие болезненные сюрпризы. Отделу пришлось пережить много изменений, с тех пор как он был создан. Вначале он включал в себя пятнадцать сотрудников — восемь исследователей, три каталогиста, два аналитика и два канцелярских дроида. Размер отдела отражал важность поручаемых ему заданий. Со временем, однако, звезда отдела закатилась. Легкая работа выполнялась быстро, и в донесениях отдела содержалось все меньше новой и полезной информации. Постепенно стали возникать сомнения в полезности отдела, его сотрудников начали растаскивать в другие ведомства, а служба в отделе стала рассматриваться как бесперспективная с точки зрения карьеры. Все, кто мог уйти, ушли из отдела — но Айддар Нилайкирка остался и со временем стал совмещать в своем лице всех сотрудников отдела. Он располагался в маленькой комнате, не более бокса у двери. И в это время к нему попал файл АКО31995.
Айддар Нилайкирка не знал об эвакуации Нарта и Айхопека, о гибели «Гниснейла» и об открытиях «Прочного». Он никогда не слышал о капитане Оолесе, Норде Прои, Джерсе Мотемпе и других, благодаря которым файл попал к нему.
Но он отлично знал свою работу, которая не менялась с тех пор, как был учрежден Поисковый отдел — составить опись и определить статус каждого военного корабля Новой Республики и Империи.
У него было все для этого. Каждый крупный корабль, его название, класс, кодовое обозначение, командиры, служившие на нем, в состав какого соединения входит и входил раньше. Каждая эскадрилья истребителей и бомбардировщиков на его борту. Каждая рота штурмовиков или пехотный батальон, назначенные на этот корабль. Каждый ремонт в доке с датами начала и окончания.
Файл был записан более десяти лет назад, но все равно это было бесценное сокровище. Этот файл содержал информацию, выходившую далеко за пределы той, которую обычно имели в своем распоряжении командиры кораблей и оперативных соединений. Такая информация могла предназначаться для офицера в должности не ниже командира сектора.
Это вызвало у Айддара Нилайкирки подозрения настолько серьезные, что следующие несколько часов он потратил, пытаясь доказать, что этот файл — обман, имперская дезинформация. Когда он не смог этого сделать, он позвонил своим женам и сказал, чтобы они не ждали его этой ночью.
Он решил найти в этом файле что-то, что могло оправдать его последние семь лет, отданные без остатка работе. Что-то, что могло убедить всех в штабе флота, что Поисковый отдел имеет право на существование. Он был убежден, что больше такой возможности ему не представится.
Пока он изучал данные, неофициальный девиз разведки штаба флота звучал в его голове: «Знать что-либо не до конца так же опасно, как не знать этого совсем».
Айддар Нилайкирка не покидал свое рабочее место три дня. Когда он наконец его покинул, он отправился не домой, а полетел на аэроспидере к озеру Победы.
Корускантская резиденция адмирала Акбара имела вид двух коротких белых цилиндров. Один цилиндр, без окон, стоял на берегу озера Победы. Другой, наполовину из прозрачного транспаристила, поднимался из воды. Они соединялись третьим цилиндром, более узким и длинным. Изящный каламарийский водный скиммер был пришвартован к «водяной» половине дома.
ID-карты Айддара было достаточно, чтобы его пропустили через пост охраны. Он подошел ко входу в «береговой» цилиндр.
— Айддар Нилайкирка, аналитик Поискового отдела, служба разведки штаба флота, необходимо встретиться с адмиралом Акбаром по служебным делам.
Через несколько секунд дверь с шипением открылась, за ней оказался дроидслуга. Дроид заявил:
— Адмирал Акбар не принимает дома по служебным делам. Позвоните в его офис и попросите встречи.
— Вы не понимаете, это очень важно!
— Если это настолько важно, чтобы беспокоить адмирала, передайте ему вашу информацию по ХолоНету.
Айддар упрямо покачал головой.
— Нет, это неприемлемо. Я должен сообщить ему лично. Я не могу допустить возможность, чтобы эта информация попала в ХолоНет.
— Мастер Нилайкирка, адмирал Акбар отдыхает и не может вас принять. Вы уйдете или мне позвать охрану?
Прижав ноутбук к груди, Айддар злобно посмотрел на дроида.
— Ну хорошо… Я-то уйду…
— Благодарю вас, мастер Нилайкирка.
Дроид проследил, как Айддар развернулся и пошел назад, после этого он закрыл дверь.
Как только дверь закрылась, Айддар повернул обратно и прошел мимо входа к берегу. Съежившись и скрипя зубами, он неуклюже прыгнул в воду с громким плеском.
Сразу же зазвучал сигнал тревоги, вспыхнули яркие огни. С криком ужаса Айддар бросился к «озерному» цилиндру, пытаясь ускорить свое продвижение жалкой попыткой плавания. Он хотел добраться до подводных окон, чтобы привлечь внимание Акбара.
Над его головой промчался аэроспидер охраны. Голос, усиленый громкоговорителем, обратился к нему:
— Внимание, нарушитель — последнее предупреждение! Вы проникли на территорию, находящуюся в собственности правительства Новой Республики. Если вы не сдадитесь, будете уничтожены.
В паническом ужасе Айддар поднял руки. Чтобы это сделать, ему пришлось прекратить неуклюжие попытки плавания, и он ту же погрузился с головой. Еще до того, как он понял, что случилось, он увидел, что его ноги завязли в донной грязи и вынырнуть на поверхность невозможно.
Лампы вокруг резиденции осветили темную воду ярким светом, и Айддар смог увидеть рядом подводный вход в цилиндр. Он нажал на рычаг, пытаясь открыть его.
Никакого результата.
В последнем усилии Айддар рванулся из грязевой ловушки вперед и треснул по входному люку ноутбуком. К его удивлению люк открылся. Задыхаясь, Айддар вынырнул на поверхность внутри цилиндра.
Едва отдышавшись, Айддар понял, что у него больше нет ноутбука. Он в отчаянии оглянулся и увидел, что Акбар наблюдает за ним.
— Вы таммарианин, не так ли?
Айддар, дрожа, проскулил:
— Д-да, а-адмирал…
Акбар продолжил разговор.
— Я слышал, что Таммар имеет очень тонкую атмосферу для обитаемого мира.
— Э-это п-правда, сэр.
— И вследствие этого у вашей расы в ходе эволюции развились специальные дыхательные мешки, где хранится запасной кислород. И поэтому таммариане могут существовать в вакууме дольше остальных существ.
Айддара от страха затошнило. «Не будет же он проверять на мне, сколько живут таммариане в вакууме… или будет?» Акбар продолжал хвастать познаниями:
— И еще я знаю, что на поверхности вашей планеты совсем нет воды, и поэтому таммариане очень боятся больших водных пространств.
Айддар слабо кивнул.

Предыдущая страница 11 Следующая страница


Перед Бурей 12

— Но вам, видимо, такой страх не свойственен, раз вы добровольно прыгнули в озеро.
— Адмирал, я полагаю, что мой долг…
Большой каламари без видимых усилий выпрыгнул из воды и уселся на краю внутреннего бассейна. Айддар увидел, что в своей мощной руке (или плавнике?) Акбар держит ноутбук.
— Ну, тогда пойдем со мной и расскажите мне, что вдохновило вас на такую преданность долгу.
Беговая дорожка рядом с офицерским спортзалом проходила по холмистой местности. Эта территория хорошо охранялась.
Акбар стоял в нескольких шагах от дорожки и наблюдал, как одинокий бегун в свете восходящего солнца взбегает на небольшой холм. Когда бегун приблизился, Акбар дружелюбно фыркнул.
— Я вижу, вы не изменяете своим привычкам, Хирам.
Адмирал Хирам Дрейсон остановился и подошел к Акбару.
— А я вижу, что вы так же ленивы, как и всегда. Давно не видел вас в спортзале.
— Да уж, я не очень люблю сюда ходить, но иногда у меня просто нет выбора.
Дальше они побежали вместе. Дрейсон спросил:
— Что-то интересное случилось?
— Можно сказать и так. Этой ночью ко мне в дом влез аналитик из вашей конторы.
— И дальше что было?
Акбар остановился, чтобы отдышаться.
— Айддар нашел нечто, что меня сильно обеспокоило. Я хотел поговорить с вами, но не хотел светиться в вашем офисе или посылать эту информацию по сети.
— Продолжайте.
— Айддар изучал информацию, найденную в компьютере ИЗР «Гниснейл» месяц назад. И он обнаружил странное расхождение с уже имеющимися данными.
— Уж не надеется ли он найти второй флот Катаны?
Акбар покачал головой.
— Вы напрасно не принимаете его работу всерьез. Вам следует пересмотреть свое мнение о Поисковом отделе. Айддар обнаружил необычное число кораблей в имперском соединении «Черный Меч».
Дрейсон заметил:
— Соединение «Черный Меч» охраняло центр внешних имперских территорий. Пракслис, Коридан, сектора Кокеш и Фарлаз.
Акбар понизил голос:
— По данным Айддара, в состав соединения входили сорок четыре больших корабля, ни одного классом ниже ПЗР. Из них три — Супер-класс (СЗР). Мы ничего не слышали об этих кораблях с тех пор, как был свергнут Император.
Дрейсон свистнул.
— Что вы думаете об этой информации?
— Я считаю ее абсолютно верной.
Дрейсон покачал головой.
— Да, этого более чем достаточно, чтобы захватить любую систему Новой Республики, включая Корускант.
Акбар кивнул.
— Да. Если эти корабли все еще существуют, они представляют серьезную угрозу.
— Если?
— Да, если. В этом деле пока слишком много неясного. Все эти корабли кроме пяти ремонтировались в неизвестных нам верфях или доках.
— У этих верфей там есть название?
Акбар покачал головой.
— Айддар не может сказать. Названия нам не известны, или это кодовые обозначения для мест, которые нам известны.
— Или эти верфи и корабли уже не существуют.
— Возможно и так. Если ни Траун, ни Даала не смогли заполучить эти корабли, чтобы использовать их против нас…
Дрейсон нахмурился.
— Или эти корабли были переименованы, а мы знали их под другими названиями. Через сколько времени после гибели «Гниснейла» «Черный Меч» покинул Периметр?
— Меньше чем через год.
— Достаточно времени, чтобы, по крайней мере, некоторые корабли в соединении прошли ремонт и были укомплектованы.
Акбар сказал:
— Меня еще больше беспокоит другая возможность. Империя предпочитала в каждом секторе иметь военные верфи, чтобы развернуть производство по возможности шире, и чтобы поврежденным кораблям не нужно было далеко лететь на ремонт…
— Что позволяет предположить, что эти неизвестные нам верфи располагались где-то в зоне дислокации «Черного Меча».
— А это значит, что эти верфи и корабли могут быть гораздо ближе к нам, чем к Ядру.
Дрейсон пожал плечами.
— Вероятно, имперцы уничтожили все, что не могли взять с собой.
— Я надеюсь, что это так. Но мы не нашли там даже остатков разрушенных верфей. Хотя, конечно, найти что-либо там нелегко — слишком большие территории нужно обыскать. В секторах Кокеш и Фарлаз до сих пор много неисследованных систем. А еще Кластер Коорнахт…
Дрейсон сказал:
— Так-так, я, кажется, понял, куда ведут следы…
Акбар кивнул.
— Вот и я о том же. Не нравится мне этот дело с Найлом Спааром. Переговоры зашли в тупик, странно, что Лейя еще не потеряла терпения и надежды его убедить. Я думаю, не могут ли йеветы сохранить эти корабли для Даалы? Возможно ли, чтобы Дасханская Лига заключила союз с Ядром?
Дрейсон сказал:
— У меня недостаточно информации, чтобы подтвердить это предположение. Или опровергнуть его.
— Нельзя предъявлять обвинения без доказательств, но нельзя и игнорировать угрозу такого значения.
— И что бы вы предложили?
— Я искал бы эти корабли. Мы должны выяснить их судьбу.
Дрейсон кивнул.
— Тогда, я думаю, нужно передать эту информацию принцессе Лейе и убедить ее в важности этой проблемы, чтобы получить полную поддержку правительства.
— Я сделаю все возможное для этого.
— Желаю вам удачи.

Глава 8
Принцесса Лейя в конференц-зале обсуждала проблему «Черного меча» с адмиралом Акбаром и генералом А’батом.

— Никто не видел ни одного из этих кораблей уже десять лет — и вы только поэтому так обеспокоены?
А’бат и Акбар посмотрели друг на друга, наконец, Акбар сказал:
— В общем, именно поэтому.
— Почему это не кажется вам столь же бессмысленным, как и мне? Я полагаю, вам абсолютно не о чем беспокоиться.
Акбар недовольно фыркнул.
— Принцесса, вы сами знаете, как дорого иногда приходится платить за ошибки. Недооценка силы врага и серьезности угрозы может оказаться фатальной. Наши собственные успехи в борьбе с Империей в немалой степени обязаны тому, что Император долго не воспринимал нас всерьез.
А’бат добавил:
— Лучше проявить излишнюю осторожность сейчас, чем потом отражать их атаку.
Лейя решительно сказала:
— Никто не посмеет напасть на Новую Республику.
Акбар и A’бат были поражены таким ответом. А’бат насмешливо сказал:
— Ведь то же самое говорили и про Империю…Или вы забыли?
Лейя сказала:
— Мы сейчас сильнее Империи. Акбар сказал мне, что мы можем ввести в строй больше кораблей, чем участвовало во всех крупных битвах Восстания с обеих сторон. Я права, адмирал?
Акбар молча кивнул. Лейя продолжала говорить:
— Уже имеющихся у нас кораблей более чем достаточно, чтобы отразить любую попытку остатков Империи нанести нам удар. И всем это известно. Посмотрите, сколько миров присоединяется к нам каждый месяц. Посмотрите на Дасханскую Лигу — это очень развитая цивилизация, как технически, так и экономически. И они заинтересованы в договоре с нами.
Генерал А’бат сказал:
— Даже один удар может решить исход всей войны, если он нанесен неожиданно.
— А мы стали более уязвимы для неожиданных ударов, чем были год назад?
— Нет, принцесса.
— Или вы полагаете, что мы всегда были уязвимы для внезапных ударов?
А’бат с оттенком нетерпения в голосе сказал:
— Я полагаю, чтобы быть готовым к защите недостаточно установить патрули на границе. Необходимо учиться сражаться в бою, в котором вы не хотели бы сражаться, против врага, с которым вы не хотели бы встретиться, на территории, на которой вы не стали бы сражаться. Тогда и только тогда можно считать себя вероятно готовыми к войне.
Лейя повернулась к Акбару.
— А разве вы этого не делаете, адмирал? Разве вы не стараетесь изо всех сил добиться максимальной эффективности? Если нет, я боюсь, у вас будут проблемы…
— Разумеется, принцесса, мы постоянно тренируемся, проводим учения и добиваемся максимальной эффективности, как вы изволили выразиться.
— Тогда расскажите это генералу А’бату, чтобы он об этом не беспокоился.
Акбар убежденно заявил:
— Если этот Черный Флот существуете, и он боеспособен, он представляет собой секретное оружие, и, пока мы не выясним его судьбу, нам придется учитывать это в своих планах.
Лейя посмотрела на список кораблей на дисплее и встряхнула головой.
— Неужели эти корабли могут представлять такую серьезную угрозу?
А’бат твердо сказал:
— Да, именно так. Обычно секторальный флот Империи включает в себя двадцать четыре звездных разрушителя. Один ИЗР способен удерживать контроль над целой системой. А «Черный Меч» включает в себя почти два секторальных флота!
Лейя отвернулась от дисплея.
— Но только полностью исправные и укомплектованные корабли могут считаться боеспособными. А когда корабль стоит на ремонте в доке, разве экипаж остается на борту?
— Нет, конечно.
— А десантные части, истребители?
А’бат сказал:
— Вы сами знаете, что, когда корабль ставится в док на длительное время, все истребительные группы и десантные части получают назначение на другие корабли или базы.
— Что ж, допустим, что некоторые из этих кораблей не были боеспособны и попали в третьи руки после имперской эвакуации. Но тогда они наверняка нуждаются в ремонте, тогда на них нет истребительных групп, нет подразделений АТ-АТ, нет десантных войск и, наконец, нет экипажей. И что же новые хозяева будут делать с таким приобретением? Нет, господа, гораздо более серьезной угрозой было бы, если эти корабли оставались в руках имперцев, а если бы это было так, Империя давно бы использовала их в войне против нас.
Акбар сказал:
— Именно для того, чтобы окончательно исключить возможность возвращения кораблей в руки имперцев, мы должны выяснить их судьбу. В Хатаве и Фарлазе более двухсот обитаемых миров, о многих из которых мы знаем еще очень мало. Какие-то из них могут поддерживать имперцев и попытаться продать им корабли, в случае их обнаружения. Кроме того, абсолютно необходимо найти верфи, обслуживавшие «Черный Меч». Если имперцы найдут их раньше нас, они используют их для постройки новых кораблей.
Под таким нажимом с двух сторон Лейя, наконец, сдалась.
— Ну, хорошо, что вы рекомендуете предпринять?
А’бат сказал:
— Принцесса, я бы предложил использовать для поиска Черного Флота мою 5-ю оперативную группу, это была бы отличная тренировка и одновременно проверка боеготовности.
— Вы хотите послать всю 5-ю ОГ в Фарлаз?
— Я лично не хотел бы встречаться с Черным Флотом, имея силы, меньшие, чем 5-я ОГ.
— Но вы понимаете, что в Фарлазе находится и Кластер Коорнахт?
Акбар кивнул.
— Да, конечно.
— Тогда вы должны знать, что вам придется исключить Коорнахт из зоны поиска. Найл Спаар не потерпит, чтобы чужой флот вторгался на его территорию — а он считает весь Кластер своей территорией. Любое появление там военных кораблей Республики, неважно с какими целями. Будет расценено как агрессия, а мы не можем этого допустить.
Акбар и А’бат снова многозначительно обменялись взглядами. На этот раз первым заговорил А’бат:
— Принцесса, но какой смысл искать что-то, при этом объявляя безопасное место, где можно это спрятать?
— Акбар сказал, что там более двухсот обитаемых миров. Пока я не смогу заключить договор с йеветами, обыскивайте территории вне их владений.
А’бат сказал:
— Корнахт расположен прямо в центре сектора и йеветы технологически очень высокоразвиты. Это прекрасное место, чтобы разместить там как минимум одну верфь.
Лейя покачала головой.
— Йеветы ненавидят Империю так же как и мы. Они выгнали имперцев из Коорнахта при первой возможности. Я уверена, что там не может быть спрятано никакого секретного оружия.
А’бат кивнул.
— Возможно. И Найл Спаар может быть обеспокоен этой проблемой не меньше нас. Почему бы не попросить у него разрешения для моих кораблей произвести поиск в Кластере?
Лейя раздраженно вздохнула.
— Вы явно не в курсе ситуации с йеветами, иначе бы не задали такого вопроса. Адмирал Акбар, вы понимаете, о чем я?
Акбар сказал:
— Я понимаю и ваше положение и беспокойство генерала A’бата. Но если йеветы — враги Империи, то я полагаю, что такой вопрос вполне можно поставить перед вице-королем.
Лейя встряхнула головой.
— Нет. Присутствие чужих военных кораблей будет расценено как явная угроза. Он никогда не согласится на это.
А’бат попытался снова надавить на нее.
— Пусть он сам об этом скажет. Поставьте перед ним этот вопрос, как предлагает адмирал, и если он действительно враг Империи и хочет с нами сотрудничать, он даст разрешение.
Лейя твердо сказала:
— Нет, и не просите меня. Во время поиска вы не должны нарушать границы Кластера Коорнахт без моего личного разрешения. Вы поняли, генерал?
А’бат поднялся со стула.
— Да, принцесса. Мне пора идти, у меня много дел.
— До свидания, генерал.
А’бат отдал честь и вышел. Лейя повернулась к Акбару.
— Адмирал, я не хочу подвергать риску все мои достижения в переговорах с Найлом Спааром. Мне пришлось очень много работать, чтобы он стал с доверием к нам относиться. И я не хочу потерять все результаты моей работы из-за того, чтото некий аналитик нашел какие-то несоответствия в имперских документах десятилетней давности.
Акбар встал.
— Вы — глава государства и мой командующий. Ваши приказы будут исполнены. Но я с таким решением не согласен. Вы можете ошибаться, слишком доверяя Найлу Спаару.
— Адмирал, я и так уже многое вам позволила, разрешив послать флот на поиски. Вы могли бы оценить это и поменьше читать мне нотаций.
— Хэн, дорогой?
Хэн с усилием оторвал голову от подушки.
— Ох, ну что?
— Я думаю кое о чем, что мне не нравится.

Предыдущая страница 12 Следующая страница


13 Майкл Кьюб-Макдауэлл

Хэн вежливо изобразил на лице интерес, насколько это было возможно сделать, только что проснувшись.
— И что же это такое?
— Я говорю о переговорах с Найлом Спааром.
— Поясни.
Лейя села на постели.
— В начале я думала, что я должна сделать, чтобы узнать о них больше, и понять, чего они хотят — чтобы заставить их изменить свою позицию.
— Невозможно торговаться с человеком, если он не хочет ничего покупать.
— Да, ты прав насчет этого. Вице-король прибыл сюда, чтобы сохранить статус-кво. Ни торговли, ни культурного обмена, ни научно-технического сотрудничества, строго закрытые границы. Для йевет приемлем только статус-кво, что означает изоляционизм.
— Это их выбор, что тут такого?
— Но я хочу добиться сближения Н’Зота и Корусканта. Это может быть самый важный союз для нас за последние десять лет.
Хэн пожал плечами.
— Всегда найдется тот, кто не захочет составить тебе компанию. Иногда просто из вредности, иногда потому, что ты ему не нравишься, иногда потому, что он предпочитает одиночество. Я знал одного парня на Прэффе…ситх, как же его звали?.. Хатирма Хавигасу Так он всегда ходил в рейсы в одиночку. Говорил, что сотрудничество для слабаков.
— Надо думать, ему трудно приходилось.
— Да, за большие дела он взяться не мог. Или за такие, где кто-то обязательно должен прикрывать твой тыл. Впрочем, он был еще жив, когда я ушел из этого бизнеса. Может, он и до сих пор жив.
Лейя вздохнула.
— Может быть, и йеветы так же считают, не хотят ни у кого быть в долгу. Вице-король не дает мне никакой надежды, что хоть какое-нибудь сотрудничество будет достигнуто.
— Тогда зачем это продолжать? Ты зря тратишь на него свое время и нервы.
Лейя сказала:
— Даже если Лига не находит нужным сотрудничать с нами, возможно, сам вицекороль так не считает. Он весьма искренен и, в общем, дружественно настроен. Единственная нить, которая связывает Лигу и Республику — это наши личные отношения.
— Весьма тонкая нить, не так ли?
— Я так не думаю. Вице-король, по-моему, имеет гораздо более широкий кругозор и непредвзятое мышление, чем кто-либо из его окружения. У меня такое чувство, что он пытается дать мне время, возможность найти путь к сотрудничеству.
— Ты уверена, что не пытаешься в некотором роде еще раз выиграть спор с Люком?
— Ты это о чем?
— Ну, если йеветы хотят существовать в уединении, подобно отшельникам, их не интересует, что мы об этом думаем. Пока, конечно, мы не начнем думать о выкручивании рук.
Лейя сердито сказала:
— Я и не собиралась думать ни о чем подобном.
Хэн, оправдываясь, сказал:
— Я просто пытаюсь понять, почему это дело так много значит для тебя.
— Возможно, потому, что я одна веду переговоры, и он один. И больше никто не может сделать этого, кроме нас. Какая-то часть меня пытается доказать, что мое место здесь.
— Никто и не думает иначе.
— К сожалению, это не так, Хэн. Я могла бы составить список из сотен сенаторов, которые были бы рады, если бы я ушла из политики.
— Конечно, нельзя нравиться всем. Если ты всем нравишься, значит, либо еще не успел ничего сделать, либо уже мертв.
— Иногда я и сама себя спрашиваю: действительно ли мое место здесь?
Хэн покачал головой.
— Свихнуться можно.
— Я никогда раньше не думала, как много сделала Мон Мотма, и как это было трудно. Эта работа очень тяжела. Все постоянно тебя дергают, всем ты нужна здесь и сейчас. Нужно быть чем-то особенным, чтобы успеть все и уметь договориться со всеми.
Хэн улыбнулся.
— Ты и есть что-то особенное, моя принцесса.
Лейя встряхнула головой.
— Иногда мне так не кажется. Я думаю, что Бен-Кил-Нам был бы прекрасным президентом. У него есть опыт, политическая интуиция, терпение — он больше тридцати лет в политике. А я — нечто вроде исторической случайности. Что было бы, если бы вам с Люком не пришло в голову меня спасти? Хлоп — и нет принцессы Лейи. Я могла бы погибнуть на Звезде Смерти. Не сомневаюсь, что мой отец убил бы меня, чтобы получить то, что хотел Таркин.
— Ты никогда не говорила об этом.
— Мне противно даже думать об этом, не то, что говорить.
— Он не знал, что ты — его дочь.
Лейя печально улыбнулась.
— Не думаю, что это многое изменило бы. Я, кажется, начинаю говорить как Люк. Поэтому я ненавижу оглядываться назад. Ничего хорошего от этого не бывает.
— Так зачем же ты оглядываешься?
— Потому, что ты спросил, что эти переговоры значат для меня. Впрочем, нет, я просто боюсь заснуть.
— Ты опять думаешь об Альдераане, Лейя?
Лейя тихо сказала:
— Да, я до сих пор вижу тот взрыв. И иногда я не могу отделаться от мысли, что они умерли из-за меня. Почему я осталась в живых, когда погибли все?
— Глупости. Они погибли из-за Таркина.
Лейя покачала головой и закрыла глаза.
— Я кое-что поняла, Хэн. Это ответ на вопрос, почему для меня так много значат эти переговоры. Мой отец сделал так много, чтобы разъединить Галактику. Я чувствую, что должна что-то сделать, чтобы объединить ее.
— Ты не можешь взять на себя все это.
— Но не могу и не взять. Эта работа вытягивает из меня все силы, но я хочу ее делать, понимаешь, Хэн?
Хэн погладил ее руку.
— Возможно, ты права. Но ты же можешь взять себе отпуск, если чувствуешь, что больше не выдержишь. Пусть кто-нибудь принимает все эти делегации и ведет переговоры.
Лейя печально сказала:
— Нет, они приходят сюда, чтобы видеть президента. Это мой долг, Хэн.
— Вице-король, перед тем как мы сделаем перерыв — я была бы очень рада, если бы вы помогли мне внести ясность в одном историческом вопросе.
Найл Спаар слегка поклонился.
— Если смогу, принцесса. Я ведь не историк.
— Это новейшая история, можно сказать, та самая, которую делали мы с вами.
Найл Спаар улыбнулся.
— Не знаю, известен ли мне ответ на ваш вопрос, но постараюсь помочь.
— Когда Империя оккупировала миры Лиги, они строили там какие-нибудь верфи?
— Да, этот исторический вопрос я знаю хорошо. Мы, йеветы, достигли многого в технологии и производстве. Это дар, он в нашей сущности.
Он поднял длинные шестипалые руки в перчатках.
— Наши руки искусны, наши умы быстро учатся. Но Империя сделала наш дар нашим проклятьем. Тысячи лучших мастеров моего народа работали как рабы, ремонтируя технику имперцев, которую они использовали, чтобы подавлять нашу свободу и вести войну против вашего Альянса.
— А когда имперцы ушли из Коорнахта…
— Они взяли с собой все, что могли и уничтожили то, что не могли взять. Верфи, доки, энергетические станции, которые обслуживали их, даже несколько наших кораблей, убив при этом более шести тысяч йевет-рабочих. Это был последний акт их жестокости. Но скажите, почему вы задаете этот вопрос? Не думаю, что это пустое любопытство.
Лейя согласилась.
— Действительно, это не просто любопытство. Мои военные советники обеспокоены возможным присутствием имперских больших кораблей из подразделения «Черный Меч» в секторах Фарлаз и Хатава. Это старая история, но я дала разрешение провести расследование и попытаться найти корабли.
Найл Спаар сказал:
— Ваши советники поступили весьма мудро, не оставив это дело без внимания. Сколько кораблей они предполагают найти?
— Сорок четыре. Вице-король, я ничего не могу предложить вам кроме моей доброй воли, но вы могли бы оказать нам огромную помощь, если бы ваши историки передали нам имеющуюся информацию о судьбе хотя бы некоторых имперских кораблей, которые могли находиться в Кластере Коорнахт.
— Вы просите нас копаться в старых временах горя и рабства…
— Я сожалею, вице-король. Я только надеялась, что если вы поможете нам, не нужно будет посылать поисковые экспедиции в Фарлаз и Хатаву.
— Я вполне понимаю вашу позицию.
— Спасибо за понимание.
Найл Спаар продолжал:
— И я не сказал, что мы вам не поможем. Моя главная задача — защитить мой народ. Если я помогу вашим советникам выяснить, куда пропали имперские корабли, я выполню долг и перед своим народом. Дайте мне список кораблей. Я передам его своим ученым, и мы посмотрим, что сможем выяснить.
Акбар, пытаясь бежать по беговой дорожке рядом с Дрейсоном, уже начал задыхаться.
— Хирам, если у вас есть, что мне сказать, так скажите. Я не собираюсь бегать тут с вами весь день.
— Я подумал, что вы должны об этом знать. Лейя отдала ему список кораблей.
— Что?!
— Да, на прошлой встрече.
Акбар помрачнел.
— О чем она думала?! Нельзя было этого делать!
Дрейсон понизил голос:
— Она просила вице-короля сообщить, что йеветы знают о пропавших кораблях. В сущности, она хочет, чтобы йеветы обыскали собственные карманы.
— Как глупо с ее стороны.
— Но логично, с определенной точки зрения. Она ему доверяет.
— А вы?
Дрейсон улыбнулся.
— Мне платят, чтобы я никому не доверял.
— А если эти корабли у йевет? Она должна была поговорить с нами, прежде чем делать это.
— Но она этого не сделала. Хотя тут есть и светлый момент. Когда он занесет этот список в свой компьютер, мы можем взломать его
Акбар не слишком обрадовался.
— А тем временем 5-й флот уйдет в поиск. Что я скажу А’Бату?
Дрейсон твердо сказал:
— Ничего мы ему говорить не будем. Посмотрим, какую информацию вице-король предоставит Лейе.
Список, который Найл Спаар получил от Лейи, был запаян в герметичную изофановую обложку и обработан дезинфектантом. Это была первая вещь из Новой Республики, которую Найл Спаар разрешил взять на борт «Арамадии», и то лишь потому, что ему нужна была информация.
Около часа он обдумывал дальнейший план действий, и решил, что не стоит его менять из-за списка. Пожалуй, следует только изменить расписание.
Он сообщил на Н’Зот: «Они знают. Будьте готовы».
Когда на следующее утро Найл Спаар снова встретился с Лейей в Большом Зале, он, улыбаясь, собщил ей:
— У меня для вас хорошие новости, принцесса. Я проконсультировался со специалистами, и они сообщили сведения о тех кораблях, которые помечены отдельным цветом в списке. Они были уничтожены на верфях Н’Зота, Зайны и Вакизы. Остальные корабли были уведены имперцами.
— Вице-король, это отличные новости — даже лучше, чем я надеялась. Я очень вам признательна.
Найл Спаар кивнул.
— Это было нетрудно. Можем мы присесть?
— Да, конечно.
Лейя и Найл Спаар сели на свои обычные места.
— Вице-король, я хотела бы знать, чем я могла бы выразить свою признательность. Возможно, у вас есть какие-то вопросы, на которые мы можем ответить? Научные или исторические материалы? Новая Республика имеет доступ к полной галактической библиотеке на Оброа-Скаи.
Найл Спаар сказал:
— Нет, благодарю за столь щедрое предложение, но не думаю, что ваши библиотеки считают важным то, что ценно для йевет. Я должен сказать вам, что те, кто дал мне запрошенную вами информацию, просили меня передать вам также список имен шести тысяч четырехсот пяти йевет, погибших в тот день. Они сказали мне, что ваш интерес к судьбе машин и пренебрежение судьбой живых существ является непочтением их памяти.
— Но, вице-король…
— Но я знаю вас, а они — нет, и я знаю, что ваше сердце не осталось бесчувственно к нашей скорби. Видите, здесь еще одно различие между нашими народами.
Лейя сказала:
— Я очень сожалею, вице-король. Я ни в коем случае не намеревалась оскорблять память погибших. Я только пытаюсь сделать так, чтобы никто больше так не погиб. Пожалуйста — вы примете мои извинения?
— В ваших извинениях нет необходимости. Я знаю, что вы тоже скорбите о погибших. Но давайте лучше поговорим о чем-нибудь другом.
Голос из комлинка раздался неожиданно:
— Доброе утро, адмирал. Вы одни?
Акбар ошеломленно ответил:
— Да-да, я один, продолжайте.
В комлинке было слышно, как Дрейсон откашлялся.
— Еще кое-что, что вы должны знать. Найл Спаар дал ей ответ, и это как раз то, что она хотела слышать — что большая часть кораблей уничтожена. Но он не приносил список на свой корабль.
— Вы уверены?
— Да. Я не знаю, что он туда послал, но это было слишком коротким для списка.
— Значит ли это, что он лжет — или что он знает, где они?
— Это значит то, что вся информация, которая ему нужна, теперь у него в руках.
— Вы это Лейе скажите, а не мне.
Дрейсон раздраженно крякнул в комлинк.
— Вы же знаете, что я не могу. Она запретила мне вести наблюдение за ним.
Акбар в отчаянии воскликнул:
— Что же я скажу генералу? 5-й флот отправляется через сорок восемь часов!
— Скажите ему, чтобы он был очень — очень осторожен.
Адмирал Акбар, генерал А’Бат и Лейя снова собрались в конференц-зале.
— Видите, господа, мы вернулись к первоначальному плану для 5-й оперативной группы. Экспедиция в Фарлаз и Хатаву больше не нужна. Там нет Черного Флота.
Адмирал Акбар, рассмотрев список Найла Спаара, передал его генералу А’Бату.
— Принцесса, я все же настаиваю, чтобы генерал А’Бат провел поисковую миссию, как мы предлагали вначале.
Лейя удивилась:
— Я не понимаю вас, адмирал. Мы узнали то, что хотели. Чего же вам еще?
Генерал А’Бат положил список на стол.
— Это только слова, нет никаких доказательств, что это правда.
Лейя сказала:
— Я не сомневаюсь в том, что вице-король говорит правду.
— Почему? Потому, что он вам нравится?
— Я верю ему потому, что он хочет того же, что и я.
— Или он настолько умный, что заставил вас поверить в это.
Акбар предостерегающе поднял руку.

Предыдущая страница 13 Следующая страница


Перед Бурей 14

— Генерал, подождите с выводами. А вам, принцесса, я должен напомнить, что вы пожелали вести с ним переговоры в одиночку. Мы не знаем его и не можем понять его мотивов. Но проблема не в этом.
— А в чем же?
— Готовы ли мы признать, что мы теперь — великая держава? Принцесса, третья часть обитаемых миров в том регионе присоединилась к Новой Республике, остальные еще колеблются. Даже если вы признаете за Дасханской Лигой права на весь Коорнахт, у них под контролем будет не более одной десятой части этого региона. Мы имеем полное право утвердить там наше присутствие.
Лейя жестко сказала:
— Потому, что там нет правительства, которое может остановить нас? Вы говорите прямо как советник Императора.
Акбар ответил:
— Лейя, мы должны следовать нашим основным принципам, или они потеряют смысл. В нашей конституции объявлен принцип свободной навигации. Межзвездное пространство и гиперпространство не могут являться чьей-то собственностью и открыты для всех. Мы не признаем территориальных требований вне границ звездных систем. Вы верите в принцип свободной навигации?
— Конечно.
— Тогда требования Дасханской Лиги на целый звездный кластер совершенно необоснованы. Я согласен с тем, чтобы мы не входили в Коорнахт сейчас, но я не согласен с требованием, чтобы мы вообще не имели права там появляться.
А’Бат добавил:
— Идея держаться подальше от Фарлаза потому, что наше появление там может напугать йевет — просто абсурд. Если эта мысль исходит от них — это параноидальная ксенофобия, а если это ваша мысль — это просто необоснованная робость, подрывающая авторитет Республики.
Глаза Лейи сверкнули гневом.
— Генерал, вас совершено не волнует возможность отчуждения между нами и Дасханской Лигой.
А’Бат ответил:
— Если вы боитесь кого-либо обидеть, они могут использовать это, чтобы управлять вами. Так невозможно управлять государством. Или вести переговоры. Никто не уважает слабых.
— По-вашему, желание добиться дружбы — это слабость?
— Отношения между государствами строятся не на дружбе, а на взаимной выгоде. В противном случае все договоры — не более чем вежливая ложь.
— Вы очень циничны, генерал.
Акбар сказал:
— Боюсь, что генерал прав. Мы не можем пожертвовать свободой передвижения, чтобы сделать приятное возможному союзнику. Мы не можем надеть на себя кандалы, чтобы успокоить возможного врага. Мы не можем признать их равными нам.
— Я всегда думала, что равенство — это второй из наших основных принципов.
— Между членами Республики — да. Но даже здесь, согласитесь, одни более равны, чем другие. Прежде всего, мы должны обеспечить наши собственные интересы, и сейчас в наших интересах как можно скорее узнать о судьбе Черного Флота. Я был бы очень рад, если бы мы смогли убедиться в том, что вице-король говорит правду.
А’Бат сказал:
— Даже те корабли, о судьбе которых он не смог ничего сказать, — достаточная сила, чтобы внушить беспокойство.
Лейя, проигнорировав его, обратилась к Акбару:
— Неужели вы так сильно об этом беспокоитесь?
— Да. И если вы не собираетесь послать флот на поиски, вам лучше найти кого-нибудь, кто мог бы меня заменить. Я не могу продолжать службу без вашего доверия.
Лейя закрыла глаза. Она не находила в себе сил сопротивляться столь твердой уверенности Акбара. Это его стихия, и здесь она доверяла ему больше, чем себе.
— Хорошо. Мы отправим флот.
Хэн Соло догадался, что что-то случилось, когда Лейя пришла домой в середине дня. Но он никогда не догадался бы, что она ему скажет.
— Хэн, мне нужно, чтобы ты отправился вместе с 5-м флотом в экспедицию.
— Что?! С ума сойти! Я-то зачем там понадобился?
Лей вздохнула.
— Это А’Бат. Иногда мне кажется, что он не признает моего авторитета.
— Тогда попроси Акбара, пусть отстранит его от командования. Ты имеешь право назначать командиров, которым ты доверяешь.
— Нет, он не сделал ничего неправильного. Я просто не уверена, что он все сделает правильно, когда начнет там проявлять инициативу. Мне не нужны дипломатические осложнения.
— Это достаточная причина. Акбар поймет…
Лейя махнула рукой.
— Нет, он и сам такой. Хэн, я просто чувствую, что мне нужен в этой экспедиции кто-то, кому бы я могла полностью доверять. Меня очень пугает мысль, что во всем 5-м флоте не будет такого человека.
— Но почему именно я?
— Ты единственный, кому я полностью доверяю.
— А за детьми кто присмотрит?
— Я поговорила с Винтер. Она приедет и поможет с детьми, пока ты будешь в экспедиции.
Хэн сердито посмотрел на нее.
— Не нравится мне все это. Боевые командиры ненавидят, когда за ними присматривают правительственные агенты. А’Бат будет всячески демонстрировать свое презрение.
— А ты делай свое дело и не обращай на это внимания.
— Он пожелает, чтобы я всегда был одет по форме, брился каждое утро…
— Хэн, я знаю, я прошу многого. Вероятно, это будет скучное, длинное путешествие, ничего интересного.
Она подумала: «Надеюсь, что так и будет».
— Мне больше не на кого надеяться, Хэн…
Хэн почесал затылок.
— Ну ладно, ты умеешь настоять на своем.
Лейя обняла его.
— Спасибо, дорогой.
— Пойду собирать вещи.
Лейя удержала его.
— Я уже приказала дроиду-слуге собрать твои вещи. Давай побудем вместе в эти последние минуты перед отлетом.
— Дорогая, это как раз то, что я хотел сказать.

Глава 9
Уже двадцать два дня маленькая эскадра полковника Паккпекатта дрейфовала вместе с Тилайконским Странником в глубоком космосе. Таинственный корабль никак не реагироавал на их присутствие, если вообще заметил его.

Разведчики не могли засечь никаких сигналов со Странника, никого излучения радиации, или выбросов энергии. Со своей стороны силы Паккпекатта также старались никак не выдавать своего присутствия. Со Странником не пытались связаться, не приближались к нему ближе, чем на пятнадцать километров.
Технические эксперты Паккпекатта исследовали изображение корабля, рассматривали его во всех спектрах, пытались соотнести видимые структуры его конструкции с известными технологиями.
Но пока ничего точно сказать о Страннике было нельзя. Возможно, на его борту не было живых существ. Возможно, они когда-то там и были, но или покинули корабль или умерли. Возможно, что живые существа на борту Странника могли находиться в состоянии гибернации. Возможно, они ждали, что предпримет группа Паккпекатта.
Все разговоры о Страннике начинались со слов «как вы думаете..?». В разговоре с Лоботом Ландо как-то сказал:
— Здесь, в глубоком межзвездном пространстве отличное место, чтобы спрятаться. Здесь нет ничего, что могло бы привлечь внимание разведчиков, контрабандистов или сборщиков мусора. Никто не заходит глубоко в межзвездное пространство, разве что пираты, да и те редко. А этот корабль, есть на нем ктото живой, или им управляет автоматика, не может здесь ничего делать, кроме как прятаться.
— Но с какой целью нужно прятать корабль в межзвездном пространстве?
— Чтобы спрятать что-то очень ценное на его борту. Что-то, что стоит таких усилий. Может быть, этот корабль полон сокровищ?
Лобот сказал:
— Существует двадцать две тысячи четыреста восемь известных культур, в которых принято хоронить мертвых вместе с сокровищами.
Ландо даже чмокнул губами.
— Слушай, это может быть что-то вроде могилы какого-нибудь планетарного правителя, похороненного со всеми своими богатствами. Это может многое объяснить насчет того, что этот Странник здесь делает. Мне нравится такая версия.
— Грабители захоронений с древних времен считаются обычной проблемой. Конструкция гробниц часто включает в себя различные ловушки, барьеры, тупики, фальшивые входы, и прочие меры защиты.
Ландо ухмыльнулся.
— Звучит интересно.
Лобот продолжил:
— Обычно ограбление могил осуществлялось практически сразу после захоронения, пока не успели убить рабочих, которым известны секреты гробницы. Возможно, что этот корабль уже ограблен.
Ландо встряхнул головой.
— Если бы кто — то смог попасть на борт этого корабля, он бы постарался забрать корабль с собой. Эта посудина выглядит еще вполне ничего. Возмодно, завтра мы с ним разберемся.
Беспилотный разведывательный зонд D-89 занимал позицию в двенадцати километрах по корме Тилайконского Странника. Его задачей было приблизиться к Страннику ближе, чем храсскисский корабль, но не проявлять агрессии, как «Храброе Сердце».
Паккпекатт приказал:
— Не провоцировать на агрессивные действия, соблюдать максимальную осторожность.
Согласно его плану, D-89 должен был войти в предполагаемую зону действия защитных систем Странника. Если Странник попытается уйти в гиперпространство, группы перехвата готовы остановить его.
Ландо прокомментировал:
— Прямо как спугнуть песчаную лягушку, чтобы заставить ее прыгнуть в твою сеть. Надеюсь, что наша сеть выдержит, полковник.
— У вас есть причина думать, что не выдержит?
Ландо пожал плечами.
— Мы не знаем, какой гипердвигатель на этом корабле. Гравитационное поле, рассчитанное на наши двигатели, может его не удержать.
— Никакой гиперпривод не может работать в тени источника гравитации планетарного масштаба. Я вполне доверяю моим техникам.
Ландо сказал:
— А капитан «Храброго Сердца» вполне доверял своим щитам. Неужели нельзя было достать для этой миссии нормальный крейсер-иммобилизатор?
Паккпекатт спокойно сказал:
— Он пришел в движение.
Лейтенант Харона доложил:
— Все записывающие устройства включены. Все щиты полностью заряжены. Гравитационное поле готово. Капитан «Молнии» докладывает, что готов начать преследование в случае необходимости.
Паккпекатт приказал отвести «Славный» с обычной позиции в пятнадцати километрах по корме Странника на безопасную дистанцию в двадцать пять километров.
Паккпекатт приказал:
— Вывести на экран.
Красный круг на экране появился вокруг места нахождения Странника. Движущийся зеленый круг отмечал продвижение зонда.
— Увеличить центр.
Изображение кормы Странника было увеличено до трети крана.
— Передать изображение с «Молнии».
На другой экран было выведено изображение корабля с позиции «Молнии».
Внезапно из всех звуковых источников на мостике раздался странный звук. Он не мог быть назван музыкальным, но другого слова, чтобы описать его, не находилось. Трое членов экипажа в наушниках сорвали их с себя, чтобы только убедиться, что звук бьет по их слуху так же громко из коммуникационных систем корабля.
Ландо улыбнулся, поняв, что звук этот ему знаком — тот же, что и на храсскисской записи, но более отчетливый.
Все на мостике вздохнули с облегчением, когда сигнал со Странника прекратился так же неожиданно, как и начался. D-89, сделав свою работу по вспугиванию добычи, направился к границе зоны перехвата.
Внезапно все экраны осветились вспышкой, настолько яркой, что те, кто ее видел, на несколько секунд ослепли. Когда вспышка погасла, и изображение вернулось на экраны, все увидели, что Странник быстро удаляется.
Паккпекатт спросил:
— Что это такое?
Харона ответил:
— Сэр, цель пытается уйти в гиперпространство, но гравитационное поле держит ее в реальном пространстве. Нет сигнала активации субсветовых двигателей.
Ландо пробормотал:
— У меня чуть сердце не разорвалось, когда я подумал, что он взорвался. Или стреляет в нас.
Харона доложил:
— Цель продвинулась вперед на три километра и остановилась.
Они ждали еще около часа, но больше ничего не происходило. Паккпекатт приказал кораблям приблизиться и вернуть «Славный» на прежнюю позицию — в пятнадцати километрах по корме Странника.
— Брифинг в кают-компании через полчаса. Я за это время ознакомлюсь с данными, получеными от разведчиков и групп перехвата. И я хочу дать инструкции командирам десантных групп.
Ландо спросил Лобота:
— Ты проанализировал сигнал?
— Частично. Некоторые модели сигнала были переданы по многим частотам и принимались не толко активными приемниками, но и пассивными схемами.
— Это был тот же сигнал, что и у храсскиссов? Он показался мне знакомым.
R2-D2 просвистел что-то в ответ. 3РО перевел:
— Он говорит, что сигнал идентичен больше чем на девяносто девять процентов.
— Хорошо, уже что-то. 3РО, ты можешь понять этот сигнал?
— Нет, мастер Ландо. Хотя мне известны более тысячи языков и кодов, которые принимают одночастотные вибрации как значимые единицы, здесь я не могу определить ни одного из способов коммуникации.
Ландо выругался.
— Ситхово пудуу! Старина Пакки уже собирается посылать абордажные группы, а мы не знаем, что этот корабль пытается сказать нам. Ладно, продолжайте работать. Я пошел на брифинг.
Кают-компания на «Славном» не была предназначена для такого количества народа, которое в ней сейчас собралось. Когда пришел Ландо, за столом уже не было свободных мест, были заняты даже все вспомогательные места вдоль стен, кроме одного, которое находилось у стены прямо позади Паккпекатта, сидящего во главе стола. Ландо очень не захотелось туда садиться, и он встал у двери рядом со стендом, на котором была предствлена история и боевой путь крейсера «Славный». Паккпекатт, заметив, что Ландо пришел, скомандовал:
— Мы можем начинать. Первым мы слушаем доклад командира группы слежения.
Стройный офицер, сидящий справа от Ландо, поднялся со стула.
— Да, сэр. Зонд приблизился к цели на 12,001 км. Через восемь секунд цель среагировала на приближение. Вторая ответная реакция зафиксирована шесть секунд спустя…
Ландо буркнул под нос:
— Что-то они слишком быстро…
Двое офицеров засмеялись было, но под выразительным взглядом Паккпекатта сразу замолчали.
Командир групы слежения продолжил:
— …цель пыталась уйти в гиперпространство, но ей не удалось совершить прыжок, и она остановилась на расстоянии 2,8 км от первоначальной позиции.
Паккпекатт сказал:
— Генерал Калриссиан, если вы можете сказать что-то, относящееся к делу, мы готовы вас выслушать.
— Спасибо, полковник, я как раз и говорю то, что непосредственно относится к делу. Они слишком быстро начали действовать. Что бы ни значил тот сигнал, который мы все слышали, они не стали ждать ответа на него с нашей стороны. Я боюсь, что в следующий раз, когда мы попытаемся приблизиться, они предпримут более жесткие меры.
Паккпекатт прошипел:
— Спасибо за столь интересные мысли, генерал Калриссиан. Агент Джайод, еще что-нибудь?
Командир группы слежения покачал головой.
— Только то, что, по всей видимости, вход и выход в гиперпространство у Странника происходят так же, как у кораблей, оснащенных нашим стандартным фузионным двигателем с мотиватором второго класса.
Паккпекатт многозначительно поглядел на Ландо.
— Хорошо. Теперь докладывает командир группы сканирования.
— Комбинированным активным сканированием цели было выявлено…
Ландо терпеливо ждал, пока сделают доклад еще шесть офицеров, когда, наконец, Паккпекатт пригласил того, кто больше всего беспокоил Ландо.
— Командир десантных сил, доложите о степени готовности вашей группы.
Командир десантной группы Байджо Хэммакс был один из немногих офицеров под командованием Паккпекатта, к которым Ландо испытывал уважение. Смелый, хитрый и отлично разбиравшийся в технике, Байджо во время войны был членом Нарватского подполья и вступил в регулярную армию Альянса перед битвой при Эндоре.

Предыдущая страница 14 Следующая страница


15 Майкл Кьюб-Макдауэлл

— Моя команда полностью готова. Мы обнаружили на корпусе цели два предполагаемых люка и несколько мест, в которых можно прорезать вход. Хотя у нас есть один заболевший, который не может работать в скафандре, это не сильно повлияло на готовность нашей группы.
— Вы изолировали этого больного от остальной группы?
Байджо ответил:
— Он изолировал сам себя при первых симптомах.
— Хорошо, спасибо. Генерал Калриссиан, что вы еще можете нам сказать об этом сигнале Странника?
Ландо вздрогнул от неожиданности.
— Ну… я могу сказать, что носитель сигнала — двухчастотный передатчик, сигнал модулируется тысячу раз в секунду. Возможность передавать не менее пятидесяти тысяч единиц данных в секунду, а скорее всего еще больше. Расшифровать сигнал пока не удалось. Мы не знаем, что они нам сказали: «Стой, а то буду стрелять!», или «Добро пожаловать».
Молодой офицер-связист сказал:
— Наши эксперты полагают, что сигнал, полученный храсскиссами и полученный нами сегодня — это предупреждение об опасности столкновения. По нашему мнению, он не несет в себе иной информации. Он просто должен быть получен приближающимися кораблями, независимо от их коммуникационных приемников.
Ландо подошел ближе к столу.
— И вы полагаете, что Странник пытался уйти в прыжок, чтобы избежать столкновения?
— А у вас другое объяснение, генерал?
— Может, он намеревался уйти от перехвата?
— Вы думаете, он не видел нас, пока мы тут занимали позиции и ждали почти месяц?
— Нет, я…
— Тогда почему он ждал так долго прежде чем уйти?
Ландо сказал:
— Я дам вам три ответа по цене одного. Во-первых, некоторые животные застывают в неподвижности, когда хищник появляется рядом. Кроме того, мы не предпринимали никаких агрессивных действий до сего дня. И, возможно, сегодняшний сигнал — это тест на интеллект, который мы провалили.
Паккпекатт бросил на него холодный взляд и сказал:
— Мастер Тэйсден, как полагают ваши эксперты, следует ли нам ждать, пока генерал Калриссиан и его штаб расшифруют то, что он назвал «тестом на интеллект»?
— Нет, сэр.
— Генерал Калриссиан, вы имеете точные доказательства того, что этот сигнал содержит какую-либо осмысленную информацию?
Ландо неохотно признал:
— Нет, не имею.
Паккпекатт сказал:
— Благодарю вас. Капитан Хэммакс, проинформируйте вашу команду, что мы начинаем операцию завтра. Десантная группа №1 предпримет первую попытку на штурмовом транспорте №1. Господа, проверьте готовность ваших частей. Всем спасибо, можете идти.
Ландо ждал, скрестив руки на груди, пока все офицеры выйдут из каюткомпании. Паккпекатт обратился к нему:
— Что-то еще, генерал?
— Полковник, я просто пытаюсь понять ваши действия. Мы ждали тут недели, пока решились на первый пробный шаг, а сейчас мы сразу кинемся брать его на абордаж? Разве мы не должны узнать о нем больше информации, хотя бы расшифровать тот же сигнал?
— У вас было много времени на это. Я больше не хочу здесь задерживаться.
Ландо сердито сказал:
— Вы поверили в эту теорию «сигнала опасности столкновения» потому, что она отвечает вашим намерениям. Если вы думаете, что это последнее средство защиты Странника, лучше вам подумать еще раз. Вы полагаете, что это что-то наподобие яхты с сигнализацией от взлома? Это же настоящий боевой корабль!
Паккпекатт ответил:
— Штурмовые транспорты полностью бронированы и имеют мощные дефлекторные щиты. Десантники также будут в полностью бронированных скафандрах. А когда ваши хваленые киборги и дроиды расшифруют, наконец, этот сигнал, который по мнению экспертов ничего не означает? Сколько вы хотите еще тут ждать?
— Я думаю, понадобится еще около двадцати часов.
Паккпекатт твердо сказал:
— Нет, генерал, это слишком долго. Сегодня мы сделали шаг вперед. Наш следующий шаг мы должны сделать быстро, до того как те, кто управляет этим кораблем, первыми решат что-то предпринять. Надеюсь, вы используете свое время более разумно, чем будете тратить его на ненужные споры.
Ландо, нахмурившись, уже собирался уходить, потом вдруг снова обернулся к полковнику. Паккпекатт недовольно прошипел:
— Что еще?
— Вы обещали, что включите нас в абордажную партию.
Паккпекатт удивился:
— Я думал, что, если вы не одобряете мой план, считая его слишком рискованным, вы тем более не захотите рисковать сами или подвергать риску ваш штаб. Но если вы так хотите, хорошо. На транспорте с десантной группой осталось только одно свободное место. Выберите, кто из вашего штаба будет участвовать в высадке, и сообщите капитану Хэммаксу.
Ландо воскликнул:
— Только одно! Но мы так не можем…
Паккпекатт твердо сказал:
— Только одно. Я не собираюсь ради ваших дроидов ослаблять состав десантной группы.
Паккпекатт повернулся и вышел из кают-компании, с быстротой, необычной для существа такого размера. Ландо пошел сообщить о сложившейся ситуации своим сотрудникам.
— Завтра полковник Паккпекатт пошлет своих парней вышибать двери Странника. Паккпекатт считает, что сигнал, который мы слышали, — это что-то вроде сирены предупреждения. Я лично думаю, что тут далеко не все так просто. Но полковник не дает нам времени, чтобы проверить наши гипотезы. Короче, вот такие дела.
Полученный нами сигнал идентичен сигналу, который получили храсскиссцы. Сигнал, предупреждающий об опасности столкновения? Возможно. Что это еще может быть? Я хочу услышать ваши соображения по этому вопросу.
Лобот сказал:
— Я склонен думать, что это — опознавательный код. Телеспондеры наших кораблей в ответ на запрос посылают идентифицирующий сигнал. Этот сигнал может быть чем-то подобным.
— Но мы, в отличие от храсскиссцев, не пытались с ним связаться.
— Возможно, приближение нашего зонда послужило сигналом. Мы не можем точно сказать, какое наше действие могло быть расценено как запрос.
— А почему корабль попытался уйти в гиперпространство после этого?
— Может быть, в ответ на сигнал, нужно подтвердить идентификацию?
С3-РО вмешался:
— Они сказали «Привет», а мы не поздоровались с ними. Прямое нарушение этикета.
Ландо согласился:
— Возможно. Корабль приближается к Страннику — Странник передает опознавательный сигнал, не слышит ответного сигнала и считает приближающийся корабль угрозой.
Лобот сказал:
— Запрос и ответ.
Ландо кивнул.
— Он хочет услышать пароль. Но почему он не попытался снова уйти, после того, как гравитационное поле отключили? Достаточно было повернуть на новый курс, и корабли-иммобилизаторы не успели бы сменить позицию и включить поле, чтобы перехватить его.
Лобот сказал:
— Возможно, что этот Странник был построен в то время, когда генераторы гравитации еще не были изобретены. Если мы имеем дело с автоматической системой, невозможность совершить прыжок при исправном гиперприводе — нечто за пределами ее программы.
— Моежт быть и так, если мотиватор и двигатель сработали нормально, система считает, что прыжок сделан. И D-89 уже нет поблизости — угроза исчезла.
— Выглядит вполне правдоподобно.
Ландо усмехнулся.
— Даже более чем правдоподобно. Корабль хочет ответа от любого, кто пытается приблизиться. И он не будет ждать, пока мы угадаем правильный ответ. Он хочет ответа, что называется, «здесь и сейчас».
Несколько часов прошло в бесплодных рассуждениях, пока штаб Ландо искал путь, который мог к чему-то привести. Ландо нетерпеливо повторял:
— Думайте все, думайте. Посмотрите на ситуацию снова. Вы хотите надежно запереть вход на корабль, который вы спрятали в межзвездной пустоте. Вам нужно быть уверенными, что никто посторонний не сможет попасть на борт, но сами вы должны всегда иметь возможность это сделать.
Лобот сказал:
— Прошу прощения, но мы не можем знать точно, намеревались ли строители Странника снова возвращаться на него.
Ландо возразил:
— Мы не знаем. Но если думать, что они закрыли двери и выбросили ключи, нам лучше сразу вернуться домой, пока кого-нибудь не убили. Нет, мы должны предполагать, что на Странник можно проникнуть.
— Хорошо, можно предположить, но это далеко не факт.
— Факт в том, что корабль ждет ответа на свой сигнал. То есть, речь идет о пароле в двоичном коде.
С3-РО сказал:
— Простите, мастер Ландо, но ни одно живое существо не сможет запомнить пароль такой длины и сложности.
— Ответ может быть вовсе не таким длинным, как запрос.
Лобот сказал:
— Он может быть еще длиннее.
Ландо поморщился.
— Дело не в этом. Возможно, вопрос только кажется длинным и сложным потому, что мы его не понимаем. Человек в состоянии запомнить очень большой объем информации, данный в определенном порядке. Я знал одного контрабандиста, который наизусть помнил Сто Предписаний Элзидеса, заученные им еще в детстве, когда он учился в религиозной школе. Моя мать знала сотни песен и стихотворений. А сколько в Галактике существ, чья память лучше человеческой!
Лобот сказал:
— Я не спорю. Но дело в том, что пароли и коды доступа, математические они или лингвистические, не совместимы с ошибками. Не важно, каким длинным будет ожидаемый ответ, важно, чтобы он не содержал ошибок.
— Да, и тут возникают проблемы. Как люди или другие существа могут запомнить всю информацию, которую они должны помнить? Что они будут делать, если что-то вдруг забудут? Некоторые имеют невероятную память, а другие могут забыть день рождения своего ребенка, не говоря уже о всяких там паролях. Если ты долго не пользовался своим ноутбуком и забыл пароль доступа пользователя — что делать? Поэтому многие носят пароли с собой.
— Но это подвергает риску безопасность паролей. Все, что можно носить, можно и украсть.
Ландо кивнул.
— Правильно. Поэтому часто пытаются замаскировать пароли, спрятать каким-то образом.
— Немногим лучше. Все спрятанное может быть найдено.
— Опять правильно. Один карманник как-то сказал мне, что в четырех из пяти украденных кошельков он находил пароли, и часто они были записаны на внутреней стороне кошелька.
С3-РО сказал:
— Вы можете попросить дроида запомнить для вас пароль. Дроиду можно дать инструкцию, чтобы он сообщал пароль только вам. Он никогда не забудет пароль и не ошибется.
Лобот возразил:
— Но дроида тоже можно украсть, как и кошелек, и прочитать содержащуюся в их памяти информацию. У дроида может быть стерта память. Может произойти сбой программы, и дроид «сойдет с ума». А это страшная вещь. Дроид тогда может выдать криминальные действия своих хозяев, отказаться выполнять приказы, и даже самоуничтожиться…
К облегчению С3-РО, R2-D2 прервал этот страшный рассказ громким свистом. С3-РО перевед его речь:
— R2 хочет напомнить вам, что у всех боевых дроидов-астромехаников имеются специальные защищенные сегменты памяти, которые можно использовать для хранения особо ценной информации. Он говорит, что за все время использования таких дроидов ни один захваченный дроид серии R2 не открыл врагу содержание защищенных сегментов памяти.
Ландо сказал:
— Это конечно здорово, R2. Но что мне делать, если тебя в бою разнесут на куски вместе со всей ценной информацией? Ведь если бы имперцы стреляли чуть лучше, планы Звезды Смерти никогда не попали бы к генералу Додонне.
Лобот сказал:
— Возможно, пароль должен быть заменяем?
Ландо согласился.
— То есть именно пароль — слабое место. Получается, что ты все свои богатства хранишь в одном хранилище, и только один человек, то есть дроид, знает, где ключ от него. Слишком рискованно. Давайте, давайте думайте — я чувствую, что мы уже к чему-то приближаемся. Какие варианты мы еще не рассмотрели?
Лобот подал мысль:
— Что вы думаете насчет этих пар звуков в передаче?
— Так, но мы не знаем, парные ли это звуки или два различных канала информации. Модулируются они индивидуально или парами?
Лобот не мог коротко объяснить, как он воспринимал поток данных, текущих через его сознание, это все равно, что слепому пытаться описывать фейерверк. В ранний период своего обучения он представлял себя чем-то вроде решета в потоке, которое отсеивает нужную информацию.
Но позже, когда его способности развились, этой грубой метафоры было явно недостаточно, чтобы описать восприятие информации. Сейчас он мог сказать, что даже этот поток был под его контролем — глубина, скорость, температура, цвет… Ни одна метафора не могла это описать точно. Все, что он мог сказать об этом — что он направлял в поток свои мысли, и поток приносил ему ответ. Он сказал:
— Уникальные неслучайные последовательности большой длины находятся в большинстве генетических кодов. Возможно, пароль — это код одной отдельной молекулы.
— Генетический код? Но там только четыре пары.
— Это если речь идет о людях. А у каждой расы свой генетический код.
— А сколько парных сигналов мы обнаружили в нашем фрагменте?
— Восемнадцать.
— Какие существа могут иметь восемнадцать молекулярных пар в своем генетическом коде?
Лобот на секунду задумался.
— Мне известно шесть разумных рас с таким генетическим кодом. Но информация о генетическом коде имеется не по всем расам.
— А из этих шести кто имеет язык с модульным основанием?
— Одна раса — Квелла. Сейчас я дам образец их языка R2 для анализа.
Дроид анализировал информацию несколько секунд, потм вдруг все его лампочки вспыхнули, и он издал долгий высокий писк. Ландо нетерпеливо уставился на С3-РО.
— Ну, что? Что он говорит?
— Мастер Ландо, я полагаю, что наиболее близким аналогом из общего языка может быть «Бонанза»…
Ландо расплылся в улыбке и хлопнул Лобота по плечу.
— Ты сделал это, приятель!
R2 что-то буркнул.
— Что он говорит?
— Он говорит, что с точностью 99 процентов этот сигнал представляет собой фрагмент генетического кода Квеллы. Но конец последовательности не завершен.
Ландо сказал:
— Конечно не завершен — ведь это и есть ответ, которого они ожидают. R2, ты сможешь воспроизвести недостающий фрагмент?
R2 печально просвистел что-то в ответ.
— Мастер Ландо, он говорит, что имеет только простой вокабулятор. Но если я могу предложить свою помощь…я полагаю, что с помощью R2 смогу воспроизвести последовательность.
— Ну-ну, попытайтесь.
С3-РО подключился к R2, и несколько секунд они обменивались информацией.
Вдруг каюту наполнило жуткое эхо сигнала Странника — немного отличавшееся, но без сомнения работа того же композитора.
Ландо заткнул уши и заорал:
— Все, все, хватит! Фу, ну и звук. Итак, теперь у нас есть пароль, и мы можем войти с парадного входа. Кто-нибудь из вас что-нибудь знает о расе Квелла?
3РО сказал:
— Мастер Ландо, к сожалению, по непонятным мне причинам, в моей памяти отсутствует информация о расе Квелла.
— Но, сейчас, когда мы узнали, кто хозяева корабля, его надо им вернуть. И было бы серьезным нарушением этикета входить на его борт без приглашения.
— Неужели вы хотите отказаться послать ответ?
Лобот сказал:
— Один момент, Ландо. Мне кажется, я знаю причину, по которой у 3РО отсутствует информация о расе Квелла. Они вымерли более ста пятидесяти лет назад.
Ландо удивился:
— Вымерли? Похоже, на Императора мы это повесить не можем. Что с ними случилось?
Лобот ответил:
— Согласно данным Республиканской Галактической инспекции, их планета столкнулась с большим астероидом и вся их экосистема погибла.
Ландо нахмурился.
— Чушь джедайская! Цивилизация, построившая такой корабль, как Странник, не смогла уничтожить какой-то там астероид, или хотя бы изменить его траекторию? Быть такого не может!
— Одна тайна следует за другой…
Ландо кивнул.

Предыдущая страница 15 Следующая страница


Перед Бурей 16

— Возможно, ответы на все эти вопросы мы найдем на борту Странника. Но полковник дал мне только один билет на всю нашу команду, и я уверен, что это билет не в первый ряд.
3РО сказал:
— Я уверен, что если вы расскажете ему о нашем открытии, он найдет место на транспорте для всех нас. Иначе будет просто неразумно с его стороны.
— Хортеки бывают разумны только тогда, когда не сидят в кресле начальника. Для Паккпекатта мы просто багаж, который он не имеет права выкинуть за борт.
Лобот согласился.
— Да уж, он явно не хочет с нами сотрудничать.
Ландо сказал:
— 3РО, R2, сегодня был долгий и трудный день, а завтра может быть еще труднее. Я хочу, чтобы вы подзарядились, и оптимизировали ваши системы.
— Мастер Ландо, разве мы не должны сначала сообщить полковнику Паккпекатту о нашем открытии?
— Я сам об этом позабочусь.
— Да, сэр. Перехожу в режим подзарядки.
R2 тоже подключился к порту подзарядки. Ландо посмотрел на Лобота.
— Ты уверен в этом?
Лобот сделал неопределенный жест.
— Это только теория. Конечно, всегда есть риск.
— Да, посмотрим, насколько наша теория верна. Завтра будет интересный день. А сейчас нам с тобой надо немного отдохнуть.
Ландо и Лобот успели немного отдохнуть в раскладных сиденьях в рубке «Леди Удачи». За пару часов до начала операции они проснулись. Ландо, усаживаясь на место пилота, поделился с Лоботом своим планом.
— У нас есть минимум двенадцать секунд до того, как они попытаются нас задержать. За это время мы успеем вырваться за пределы действия луча захвата.
— Это потребует предельной скорости.
«Леди Удача» была пришвартована к борту «Славного» уже почти месяц. Запустив проверку систем, Ландо включил комлинк.
— 3РО, это Ландо, прием.
— Да, мастер Ландо.
— R2 готов?
— Да, сэр, в полной готовности. Сэр, а что сказал полковник, когда вы рассказали ему наши новости?
Ландо усмехнулся.
— Он еще не готов это услышать. А вы с R2 помните песенку, которую вы исполнили этой ночью?
— Да, мастер Ландо, конечно.
— Отлично, будьте готовы спеть ее еще раз.
Когда «Леди Удача» отстыковалась от борта «Славного» на мостике крейсера зазвучал сигнал тревоги. Яхта направилась к Страннику, огненные следы ее двигателей были отчетливо видны с мостика «Славного».
Вахтенный офицер лейтенант Харона воскликнул:
— Что это такое? Связист, где полковник?
— В третьем ангаре, сэр, инструктирует десантную группу.
— Срочно вызовите его на мостик.
В отсутствие полковника Харона сам связался с яхтой:
— «Леди Удача», это «Славный». Приказываю вам вернуться, в противном случае будете обездвижены.
Ландо весело ответил:
— Лейтенант, вы осмелитесь открыть огонь поблизости от Странника? Вспомните, что было с «Храбрым Сердцем».
Харона вздохнул.
— Генерал, что вы намереваетесь делать?
— Проверить кое-что. Я бы на вашем месте сделал запись.
— Вернитесь назад, генерал. Это последнее предупреждение.
В этот момент на мостике Странника раздался резкий, как будто плачущий звук — сигнал Странника. Харона крикнул:
— Расстояние!
— Одиннадцать километров, и быстро сокращается.
— Оператор, навести луч захвата на «Леди Удачу».
Ландо приказал:
— 3РО, приготовиться! Используй все каналы связи, которые нам доступны.
— Да, мастер Ландо. Я очень рад, что полковник разрешил нам проверить нашу теорию.
— Да он не дал мне и слова сказать. Готов? Поехали!
Прошло не более одной секунды после конца передачи сигнала Странника, и 3РО подхватил «песню». Резко затормозив корабль, Ландо задержал дыхание и ждал, считая секунды.
Лобот сказал:
— Это весьма волнующе. Спасибо, что меня пригласили.
Ландо встряхнул головой.
— Я слышал, что предсмертная агония тоже весьма волнующее ощущение. Что там с полем перехвата?
— Включено.
— А луч захвата? Им пора бы уже включить его.
Лобот, взглянув на дисплей, сказал:
— Вокруг нашего корабля появился второй щит. Луч захвата отражен.
— Что?! Это Странник защищает нас?
Лобот подтвердил:
— Да. Он считает нас своими.

Глава 10
Утром, когда 5-й флот должен был отправиться в поиск с Корусканта, к входу на территорию резиденции адмирала Акбара на озере Победы подлетел темно-синий флотский спидер. Пост охраны пропустил его и спидер остановился у самого дома.

Здесь уже стояло одно транспортное средство, крылатый поранджийский джампер — крошечный катер для доставки пассажиров с поверхности планеты на орбиту, такие кораблики часто использовались на Корусканте и были любимым транспортным средством детей, которые мечтали о полетах. Но и взрослые, которые вышли из спидера, не остались равнодушными к изящной красоте маленького катера. Несмотря на важные дела, которые его сюда привели, генерал Этан А’Бат остановился, чтобы рассмотреть джампер, перед тем, как войти в дом.
Акбар сам вышел встретить командира 5-го флота.
— Этан, заходите, пожалуйста. Я рад, что вы нашли время прийти ко мне. Я не задержу вас долго.
А’Бат проворчал:
— Я не знаю, какое дело могло потребовать моего личного присутствия, и почему нельзя было поговорить по ХолоНету. Я очень спешу.
— Я уверен, что 5-й флот не улетит без вас. И не сомневаюсь, что вы не пожалеете о потраченном времени.
— Сейчас я уже должен быть на борту «Отважного».
— Этан, есть кое-кто, с кем вы должны встретиться до отлета.
— Странное время для неофициальных визитов.
Акбар пригласил А"Бата проследовать в кабинет.
— Разрешите представить вам адмирала Хирама Дрейсона. Он вас уже знает.
— Адмирал Дрейсон с Чандриллы?
Из кресла поднялся офицер в униформе без знаков различия.
— Он самый.
А’Бат приветствовал Дрейсона воинским салютом.
— Сэр, я слышал о вас, но не знал, что вы еще на Корусканте.
Акбар сказал:
— Давайте обойдемся без «сэров» и салютов. Это неофициальная встреча, господа, так что можете без формальностей.
А’Бат согласился.
— Хорошо. Чем могу быть полезен?
— Этан, Хирам — начальник отдела «Альфа-синий». Слышал про такой?
— Нет.
— И не должен был слышать. «Альфа-синий» работает в организации разведки флота, но занимается немного другими делами, чем все остальные. Он работает в области политики, занимается делами, которые требуют работы вне правил дипломатии.
Дрейсон, улыбаясь, подтвердил:
— Политические дела, которые не могут быть решены политическими средствами.
Акбар продолжил:
— У Хирама есть кое-какая информация для тебя. Слушай его внимательно. Я дорого дал бы за такого помощника. Приятной вам беседы, господа.
А’Бат удивился:
— Подождите, куда вы?
— Этот разговор не для моих ушей. Я пойду спать в подводную часть дома. Еще слишком рано.
А’Бат повернулся к Дрейсону.
— Я полагаю, что официальное представление меня вам — больше знак почета, чем предзнаменование.
Дрейсон улыбнулся.
— Это означает, что Акбар безоговорочно вам доверяет.
— Так, и о чем же вы хотите со мной говорить?
— О вашей миссии.
Когда они уселись в кресла, Дрейсон продолжил разговор:
— Я пытался прояснить кое-что насчет Кластера Коорнахт, но это оказалось нелегко. С мирами на границе у нас идет торговля, но миры в глубине Кластера, принадлежащие Дасханской Лиге — это совсем другая история. Очевидно, йеветы придерживаются весьма прямого метода обшения с нарушителями границ — уничтожают их, как только заметят. Честно говоря, мне это совсем не нравится.
— Они любят свое уединение.
Дрейсон усмехнулся.
— Даже слишком. Что подтверждает поведение здесь их делегации. Йеветы не выходят из своего корабля, только вице-король иногда встречается с Лейей. Я не знаю, сколько их здесь, десять или тысяча.
— Вы им не доверяете.
— Верно замечено. Я уверен, что Найл Спаар лжет Лейе. Вице-король ведет здесь какую-то странную игру, я пока не могу понять, какую именно, и как далеко она выходит за пределы нормальной дипломатии. Но я уверен, что они изучают нас гораздо быстрее, чем мы пытаемся что-то узнать о них. Это еще одна причина для беспокойства.
— Вы считаете, что они изучают нас?
Дрейсон сказал:
— Они были бы глупы, если бы не делали этого, а я не думаю, что они глупы. Йеветский корабль имеет доступ в республиканский ГиперНет и к планетарным каналам NCI. Вице-король беспрепятственно встречается с главой Новой Республики. Между тем, я не могу сказать, сколько точно миров состоит в Лиге, не знаю их названий, не знаю, где они находятся. Такое положение мне совсем не нравится.
— Поэтому вы решили сообщить о ваших подозрениях мне, а не принцесссе?
— Это одна причина. Вторая — вы отправляетесь туда с тридцатью военными кораблями, а она — нет.
— Вы можете сказать что-нибудь насчет того, что и где мне там искать?
Дрейсон улыбнулся.
— Кое-что сказать могу. На границе кластера есть несколько миров, населенных другими расами, не йеветами. В их числе довольно крупная колония кубазов, две базы по добыче руды — собственность моратов, и религиозная коммуна х’кигов, которые переселились туда с Ришии из-за религиозных разногласий. Еще есть имперское сельскохозяйственное предприятие, обслуживаемое дроидами, но имперцы бросили его, и теперь каждый торговый капитан, пролетающий мимо, может найти себе там бесплатный обед.
А’Бат удивился:
— Дроиды еще продолжают выращивать и собирать урожай?
— Да. Просто поставьте корабль в зоне погрузки в местном космопорте, и дроиды нагрузят трюм продуктами, и ничего при этом не спросят! Кроме того, там было обнаружено как минимум пять туземных разумных рас, которые еще не могут совершать космические путешествия.
— Не лучшее место, чтобы строить военную верфь.
— Но рядом миры йевет.
А’Бат спросил:
— Вы полагаете, что корабли у них?
— Было бы странно, если бы имперцы оставили им что-нибудь пригодное для полетов, но я не исключаю и такую версию.
— Было бы интересно узнать…
Дрейсон пригладил свои короткие черные волосы.
— Я думаю вот о чем. Когда Старая Республика установила контакт с Коорнахтом, йеветы уже совершали межпланетные перелеты на кораблях с реактивными двигателями. Очень способные, технически одаренные, гордые собой, но никому не угрожавшие.
— И тут появилась Империя.
— Да, и заставила йевет работать на имперских верфях. Корабли и оборудование, с которыми йеветам приходилось там иметь дело, далеко опережали их собственные технологии. Я не знаю, сумели ли йеветы заполучить имперские корабли и верфи, но они явно научились строить по имперским технологиям.
— Они могут построить собственный Черный Флот?
Дрейсон кивнул.
— Возможно. Генерал, у вас хорошая память?
— А что?
— Я сообщу вам специальный код. Если вы пошлете сообщение с этим кодом, оно придет мне лично, и никто в штабе флота об этом не узнает. А если я пошлю вам сообщение, этот код расшифрует его.
А’Бат нахмурился.
— Мне ваша идея не нравится. Вы предлагаете мне скрывать информацию от президента или штаба флота?
— Отвечу вопросом на вопрос: вы доверяете суждениям Лейи о вице-короле и йеветах?
А’Бат промолчал. Дрейсон улыбнулся.
— Я хочу быть уверен, что вы получаете информацию, которая вам нужна, и что можете передавать нужную информацию нам. Я не хочу скрывать от президента и штаба информацию, но я не хочу и чтобы они скрывали информацию от нас.
А’Бат глубоко вздохнул.
— Так это и есть настоящая цель нашей встречи?
— Только одна из нескольких. Я хочу, чтобы вы имели все, что необходимо для вашей миссии. Я хочу, чтобы вы и ваши подчиненные были хорошо обо всем осведомлены. Было бы прекрасно, если бы ваша миссия закончилась без единого выстрела, но если вам придется стрелять, то лучше знать в кого и почему.
— Это все? Меня ждут мои подчиненные.
— Еще одно дело. Вы знаете Кайлза Л’тота, директора Астрографического института?
— Мы вместе служили в дорнейском флоте.
— Более того, вы с ним друзья.
— Сейчас я уверен, что я вам не нравлюсь. Вы знаете обо мне слишком много.
Дрейсон засмеялся.
— Вы не первый, кто так думает.
— Так при чем здесь Кайлз?

Предыдущая страница 16 Следующая страница


17 Майкл Кьюб-Макдауэлл

— Ни при чем, генерал. Я просто подумал, жаль, что вы не успеете поговорить с Кайлзом. Жаль, что практически отсутствует сотрудничество между военными и гражданскими ведомствами.
Лающие интонации в голосе А’Бата выдали его растущий гнев:
— Говорите прямо! К чему вы клоните?
— Институт далек от штаба флота или президентского дворца. Конечно, хорошо, когда никто не дышит тебе в затылок. Хорошо, когда можно делать свою работу и при этом никто не стоит у тебя над душой и не следит за каждым твоим движением. И у них есть все, что им нужно для работы — целый флот исследовательских кораблей. Может быть, вы все-таки свяжетесь с ним перед отлетом?
А’Бат прорычал:
— Вы мне не нравитесь, сэр.
— Вы и не должны чувствовать ко мне особую любовь.
— Кайлз?
— Этан? Почему звонишь в такое время?
А’Бат вздохнул.
— По долгу службы.
— Однако, я рад, что ты позвонил. Чем могу помочь?
— Сколько своих кораблей ты сможешь собрать, не привлекая особого внимания?
— Это срочно?
— Очень.
— Ну…шесть-семь, возможно и больше, зависит от того, где они должны собраться.
— Сектор Фарлаз.
— Там у нас немного кораблей. Максимум, что можно там собрать — шесть, не больше. Иначе не получится не привлекать внимание.
А’Бат сказал:
— Кайлз, мне срочно нужны самые свежие данные по Кластеру Коорнахт. Извини, не могу сказать тебе зачем…
— Я и не спрашиваю.
— Я не могу даже потребовать информацию в официальном порядке.
Л’Тот сказал:
— Я уже понял. Знаешь, Этан, я не думаю, что все в Кластере Коорнахт изменилось настолько быстро, что нельзя воспользоваться старыми данными.
А’Бат ответил:
— Те вещи, о которых я беспокоюсь, могут меняться очень быстро.
— Ты беспокоишься явно не о навигации.
— Верно. Меня интересует что кому и где там принадлежит.
— Этан, там есть опасность для моих сотрудников?
— Я не знаю, Кайлз. Я только знаю, что их работа будет очень важна для нас.
— Хорошо.
— Кайлз, если бы я мог, я обошелся бы своими силами, ты же знаешь.
— Да, я знаю, что ты ненавидишь просить помощи у кого бы то ни было.
— Сейчас мне нужна твоя помощь, Кайлз.
— Ты ее получишь. Я немедленно отдам приказы.
— Спасибо, друг.
— Удачи тебе, Этан. Будь там осторожнее.
5-й флот был дислоцирован на высокой орбите, вне планетарных щитов Корусканта, в так называемой «зоне-90». Здесь находилась огромная орбитальная станция, обслуживавшая флот, через нее осуществлялся ремонт и снабжение.
Перед отбытием на задание ни на станции, ни на кораблях не было особых церемоний. Все слова прощания были сказаны в космопортах несколько дней назад. Команды были почти в полном составе на борту, челноки доставляли на борт последних членов экипажей, возвращавшихся из увольнений. Тендеры снабжения и буксиры с контейнерами летали туда-сюда между станцией и кораблями. Иногда они подвозили членов экипажей, опоздавших на челнок.
Скидс, расположившись в кабине буксира, рассматривал в окно авианосец «Властный», к которому они летели.
— Вы чуть не улетели без меня.
Тукету вытянул свои длинные ноги через всю кабину.
— Не волнуйся, я никуда бы не улетел без моего стрелка.
— Как думаешь, нас не отстранят от полетов за опоздание?
— Надеюсь, что нет. Нам же всегда везет, правда?
Скидс встряхнул головой.
— Я задержался буквально на минуту. Как раз, когда я оставил Норию чтобы вернуться в порт. Откуда я мог знать, что эта банда устроила там ограбление?
— Ниоткуда не мог, так что перестань ныть.
— И полиция держала на земле все, что крупнее птицы целых одиннадцать часов! Что я мог сделать? Если бы полиция имела там больше воздушных патрулей, они смогли бы поймать пару воров немного быстрее.
Тукету увидел, что они приближаются к авианосцу.
— Вот он.
— Кто? Где? А-а, ну да. Как думаешь, Ходо повысят до командира экадрильи? Я лично думаю, что лучше бы Ходо, чем Миранда. Я не знаю, что ты думаешь…
— Скидс!
— Что?
— Кончай гнать.
— А? Ладно, ты прав, я заткнусь. Просто у меня плохое предчувствие. Опоздать почти на двенадцать часов! Капитан засунет нас в дроны и использует в качестве мишеней для учебных стрельб. В следующий раз не дожидайся меня. Я не хочу, чтобы из-за меня и тебе досталось.
Генерал Хэн Соло выбрался из четырехместного челнока, доставившего его на борт «Отважного». Хэн выглядел несчастным в своей жесткой генеральской форме, которую он напрасно пытался сделать более удобной. А за два месяца регулярного питания в семье он еще и потолстел, что делало ношение мундира еще более мучительным. Он повторял про себя слова Лейи: «Ты выглядишь просто прекрасно, дорогой. Этой твоей голове неудобно в этом мундире, а не твоему телу».
Персонал полетной палубы во главе с лейтенантом уже стоял у трапа, ожидая его.
— Лейтенант, разрешите зайти на борт?
— Генерал Соло, сэр, добро пожаловать! Я не знал, что вы придете нас проводить.
Хэн быстро спустился по лестнице.
— Я не провожать вас прилетел. Я участвую в вашем походе. Пусть кто-нибудь из ваших транспортных пилотов перегонит эту посудину обратно на станцию, пока вы не отчалили.
— Есть, сэр. Жаль, конечно, что вы не на «Соколе». Я так хотел его увидеть!
— Я сам был бы рад его видеть. Где генерал А’Бат?
— Сейчас генерала нет на борту, сэр. Мы ждем, что он вот-вот прилетит. Капитан Морано на мостике. Я буду рад проводить вас.
Хэн бегло осмотрел ангар авианосца.
— Выглядит как тесная коробка.
— Да, сэр. Такой дизайн позволяет взять на полдюжины больше Е-истребителей.
— Убедитесь, что вы способны быстро выпустить их по тревоге, иначе они будут только балластом.
— Да, сэр. Проводить вас на мостик?
— Пока будет достаточно, если вы проводите меня к моей каюте. И дайте мне знать, когда генерал А’Бат будет на борту.
Хэн, с радостью сняв мундир, лег на койку в каюте, которая еще недавно была каютой корабельного врача. Ботинки он тоже снял и поставил под койку. Ему очень хотелось немного поспать. Но ему также не хотелось предстать перед А’Батом в заспанном и помятом виде. Изо всех сил он пытался не заснуть.
Но его тело радовалось покою, его глаза нуждались в отдыхе от яркого света, а его разум хотел освободиться от неприятных мыслей, которые грызли его.
А мысли были действительно неприятные — улетать куда-то от Лейи и детей, да еще одному, без Люка и Чубакки, злость на Лейю за то, что она знает, что он не может ей отказать, и злость на самого себя за свою неспособность сказать «нет». Похоже, он действительно потерял независимость, которая когда-то была самым ценным его богатством. И что хуже всего, он знал, что сделал это добровольно.
Нет. хуже всего то, что он здесь.
Генерал А’Бат выпрыгнул на палубу из поранджийского джампера с ловкостью, необычной для его возраста. Вахтенный приветствовал его:
— Генерал, мы рады видеть вас, сэр. Капитан Морано сейчас на совещании с командирами кораблей, входящих в оперативную группу, на мостике сейчас старший офицер.
А’Бат указал на джампер:
— Спасибо, Марти. Найдите в ангаре место для джампера.
— Есть, сэр.
А’Бат заметил в поведении офицера — в голосе, или выражении лица — что-то не совсем правильное. Потом он заметил, что половина персонала ангара не работает, а смотрит на него. На лицах у них было какое-то похоронное выражение.
— Марти, что случилось?
Офицер глотнул.
— Сэр, генерал Хэн Соло пару часов назад прибыл на борт.
А’Бат задумчиво произнес:
— Вот как…
— Да, сэр. Я думал, что он прибыл проводить нас, но он сказал, что летит с нами.
— Вот как…
— Да, сэр. И… генерал, говорят, что Соло явился, чтобы принять у вас флот.
А’Бат спокойно сказал:
— И где же он сейчас?
— Я могу найти его для вас. Он просил, чтобы его предупредили, когда вы будете на борту.
— Хорошо, найдите его. Но позвольте, я сам сообщу ему о своем прибытии…
Выражение беспокойства на лице Марти сменилось улыбкой.
— Да, сэр.
Хэн, разбуженный резким шумом, в ужасе вскочил, выпучив глаза, и первое, что он увидел, была высокая фигура в генеральской форме, стоявшая над ним. Слегка успокоившись, Хэн заметил, что это дорнеец, которому, судя по линиям возраста на лице, не менее ста лет. Полосы на груди его мундира сообщали, что это генерал А’Бат.
— Генерал Соло… Не желаете объяснить, в чем дело?
Хэн попытался надеть рубашку, но так как он еще не совсем проснулся, это удалось ему лишь с третьей попытки.
— А в чем дело? Вы по-прежнему командуете 5-м флотом. Ничего не изменилось.
— Вы здесь. Вот что изменилось.
Хэн пожал плечами и начал застегивать пуговицы.
— Генерал, я знаю, что вы не хотите видеть меня здесь, да я и сам не хотел здесь появляться. Может быть, если мы оба не будем перекрывать друг другу кислород, а попытаемся друг друга понять, это будет не так уж и плохо?
А’Бат сказал:
— Возможно, я даже слишком вам доверяю, учитывая вашу репутацию.
— Что вы имеете в виду?
— У дорнейцев мужчина сам знает, когда пора оставить семью и взять в руки оружие, но быть принужденным к этому женщиной…
Хэн разозлился.
— Да ладно, скажите это тому, кто об этом беспокоится. Я слишком много сражался с врагами Республики, чтобы думать о подобных вещах.
А’Бат засмеялся.
— По крайней мере, у вас достаточно зубов, чтобы огрызаться. Могу я посмотреть ваши документы и инструкции?
— Я не дипломат, у меня не было времени для формальностей. Я здесь не затем, чтобы заменить вас. Я умею управлять одним кораблем, но группа кораблей — это для меня слишком много.
— Так зачем вы здесь, если не затем, чтобы заменить меня?
— Я здесь по особому распоряжению президента.
— Ну да, конечно, я же не пользуюсь особым доверием принцессы.
— Вот именно. А я пользуюсь. И если я скажу ей, что все в порядке — она поверит этому.
А’Бат сказал:
— Понятно… Она не может найти законное основание отстранить меня от командования. И раз вы здесь не затем, чтобы меня заменить, значит, вы здесь, чтобы найти такое основание.
Хэн вздохнул.
— Я здесь затем, чтобы помочь вам не наделать глупостей. Если все будет нормально, и вам не понадобится моя помощь, это будет прекрасно. Я высплюсь как следует, поиграю в барлаз, и не буду ни во что вмешиваться.
— Она боится конфликта с йеветами…
— Можно сказать и так.
— А что вы думаете насчет Черного флота?
Хэн ответил:
— Это вне моей компетенции.
— А еще говорите, что не дипломат.
Хэн усмехнулся.
— Видимо, это Лейя оказывает на меня больше влияния, чем я думал.
— В вас осталось достаточно от солдата.
— Я никогда не был солдатом, даже когда был одет как солдат. Я слишком независимо мыслю. Исполнение приказов — не моя стихия. Я был повстанцем.
— А сейчас?
— Сейчас? Я патриот. Если так можно назвать того, кто думает, что Новая Республика полностью превзошла старую Империю.
А’Бат сказал:
— Хорошо. Тогда я прошу патриота Хэна Соло разделить со мной точку зрения солдата, зачем мы идем в Хатаву и Фарлаз.
— Ладно, если это может немного подождать, пока я полностью проснусь.
А’Бат улыбнулся.
— Это может подождать. Вы завтракали?
— Я ничего не ел с тех пор, как улетел из дома.
— Тогда я предлагаю пойти в кают-компанию, и мы сможем там подкрепиться, пока капитан Морано выводит флот в прыжок. Если, конечно, ваш желудок не возражает против сочетания еды и гиперпространства.
— Не возражает. С удовольствием, генерал, очень любезно с вашей стороны.
А’Бат усмехнулся.
— Ну, это не столько любезность, сколько долг службы. Потому, что вы старше меня по званию — и особенно потому, что вы — Хэн Соло, в команде ходят всякие слухи, и мне это не нравится. И, если вы позволите, я представлю вас как нашего почетного гостя, и воспользуюсь вашим присутствием, чтобы подчеркнуть серьезность нашей миссии.
Хэн кивнул.
— Ладно. В конце концов, я здесь не для того, чтобы вам мешать.
Между парой глотков дорнейского бренди они почувствовали, как корабль вышел в гиперпространство. 5-я оперативная группа отправилась на задание, поиск Черного Флота начался.

Глава 11
Пока полковник Паккпекатт успел добежать до поста связи, «Леди Удача» приблизилась к Страннику на два километра. Паккпекатт, увидев это, распушил шерсть на голове до небывалой пышности, а его лицо приобрело малиновый цвет. Такого зрелища на мостике еще никто не видел.

Ледяным голосом Паккпекатт процедил:
— Калриссиан, ты очень пожалеешь об этом, я тебе обещаю.

Предыдущая страница 17 Следующая страница


Перед Бурей 18

— Полковник, приму это как ваше обещание сделать все, чтобы сохранить мне жизнь достаточно долго, чтобы удовлетворить вашу благородную ярость. Ведь труп под трибунал не отправишь, не так ли?
— Трупу можно найти другое применение. А пока ты еще жив, будь добр, объясни, какого ситха ты там делаешь?!
— С радостью, полковник. Ваше решение исключить нас из абордажной команды поставило под угрозу не только жизнь Байджо и его солдат, но и всю миссию. И ваша позиция на вчерашнем брифинге окончательно убедила меня в том, что вы не придаете никакого значения работе моего штаба и будете игнорировать все наши достижения.
Паккпекатт окончательно пришел в ярость, его резерв сдержанности слишком быстро закончился. Он прорычал:
— Ты хочешь осудить меня за вашу некомпетентность?! Вы не сделали ничего полезного, хотя с самого начала знали какую-то секретную информацию об этом корабле, вы не сочли нужным нам ее сообщить!
— Какую еще секретную информацию? О чем вы говорите?
— Вы знали, что абордажной группе будет угрожать опасность, вы знали, что корабль ждет какого-то ответа на свой сигнал, и вы знали заранее этот ответ!
— Полковник, вы явно не понимаете, о чем говорите. У нас есть только предположения, и то, что мы сейчас делаем — единственный способ их проверить.
— Вы думаете, я поверю, что вы рискуете своими жизнями только ради «предположений»?
Слышно было, как Ландо фыркнул в комлинк.
— Полковник, вы никогда не играли в сабакк? Если вы хотите выиграть много, вы должны быть готовы и рискнуть многим. Никто не станет богатым, делая ставки по одной кредитке.
— Я надеюсь, вы насладились вашей маленькой игрой, генерал? Но я всегда считал, что прятать карты — занятие для шулеров.
— Полковник, да не было у нас никакой секретной информации! Нам просто повезло, что наше исследование сразу пошло по правильному пути. Сейчас мы здесь и будем делать то, что можем, пока мы здесь. Я полагаю, вы включили все записывающие устройства?
Паккпекатт заглушил комлинк и оглянулся на стоящего рядом офицера.
— Мы записали сигнал, который «Леди Удача» использовала, чтобы приблизиться к Страннику?
— Да, сэр.
— Луч захвата на D-89 достаточно силен, чтобы удержать «Леди Удачу»?
— Да, сэр, это ведь просто гражданская прогулочная яхта.
— Гравитационное поле включено?
— Да, сэр.
— Тогда приготовьтесь передать этот сигнал, и послать D-89, чтобы он вытянул яхту.
Паккпекатт снова включил комлинк и сказал Ландо:
— Вы можете оставаться на месте и подождать несколько минут?
Ландо предостерегающе сказал:
— Мы-то можем, но, я надеюсь, вы не намерены посылать на Странник абордажную группу? Мы очень сомневаемся, что ответный сигнал может сработать второй раз.
— Нет, мы не собираемся посылать группу. Просто оставайтесь на месте.
Пакпекатт выключил связь и обернулся к офицеру.
— Готовы?
— Да, сэр.
— Тогда начинайте.
D-89 находился в одной группе со «Славным». В предполагаемой операции по захвату Странника маленький беспилотный корабль должен был играть роль второй платформы для дальномерной стереозаписи действий абордажной группы. Когда Паккпекатт решил использовать его, чтобы отбуксировать «Леди Удачу» от странника, D-89 находился лишь в нескольких километрах от невидимой сферы защиты Странника.
Когда D-89 вошел в эту сферу, Странник послал сигнал, его слышали и на «Славном», и на «Леди Удаче».
Лобот сообщил:
— Другой корабль приближается к Страннику.
3РО добавил:
— Мастер Ландо, у этого сигнала другая последовательность.
Ландо мрачно ответил:
— Я уже понял. Как я и боялся, он решил попытаться…
Когда сигнал со Странника прекратился, со «Славного» начали передавать ответ через трансмиттеры D-89. Ответ еще не был передан до конца, когда в кормовой части Странника сверкнул яркий голубой свет.
Ландо, увидев это, крикнул:
— Держитесь!
Он бросился к панели управления, пытаясь включить боевые щиты «Леди Удачи». Но он не успел найти переключателя, когда рубку «Леди Удачи» затопило светом, настолько ярким, что даже 3РО отвернулся. Включилось сразу несколько сигналов тревоги, как будто сама яхта закричала от страха.
На мостике «Славного» все это заняло, казалось, лишь несколько секунд. Все, кто смотрел на экраны, зажмурились от ослепительного света. Когда они открыли глаза, все, что они увидели, была туча обломков, разлетающаяся в космосе между крейсером и Странником.
D-89 исчез с экранов и сенсоров.
Когда голубые лучи со Странника погасли также неожиданно, как и появились, наступила тишина.
Паккпекатт спокойно спросил у оператора сенсорного поста:
— Что с «Леди Удачей»?
Офицер еще не мог справиться с нервной дрожью.
— Надо подождать, пока обломки рассеются. Они слишком сильно ионизированы. Но с «Мародера» доложили, что видят «Леди Удачу» на экранах.
— Полковник, капитан Хеннсер с «Мародера» просит ваших инструкций.
— Пусть пока подождет до выяснения обстановки. Прокрутить запись атаки с половинной скоростью. Всем смотреть на свои дисплеи. Посмотрим, что мы можем узнать о новых друзьях генерала.
Ландо выключал сигналы тревоги один за другим — сигналы повышенной радиации, опасности столкновения, и т. д. Но корабль, как ни странно, как будто не имел повреждений.
— Что это было?
Лобот доложил:
— Я заметил взрыв в восьми километрах по корме. Полагаю, мы видели демонстрацию военных технологий Квеллы.
— О Великая Сила, Лобот, скажи, что это был не десантный челнок!
Лобот поглядел на экран сенсора.
— Это был беспилотный разведчик D-89. На борту не было живых существ.
— Слава звездам…
Облегченно вздохнув, Ландо включил связь с крейсером.
— Ну, полковник, теперь вы перестанете игнорировать то, что я вам говорю?
— Я с радостью выслушаю вас, генерал, если вы скажете мне правду.
— Правду?
Паккпекатт прорычал:
— Да, правду. Можете начать с того, на кого вы теперь работаете, и почему вы решили предать Новую Республику. Странник позволил вам приблизиться, и теперь защищает вас…
— Полковник, я предупреждал вас, что контрсигнал может не сработать во второй раз. Запрос на D-89 отличался от сигнала, посланного нам, скорее всего это было сделано, чтобы не позволить кому-нибудь сделать то, что сделали вы — а именно, подслушать и украсть ключевой сигнал. Если Странник защищает нас, это только потому, что он принимает нас за своих.
— И вы еще утверждаете, что это просто «удачное предположение»!
— Полковник, мы не те, кого ждет Странник. Мы почти случайно нашли ключ.
— Тогда почему Странник еще здесь?
Ландо бросил взгляд в окно рубки. Оружие, использованное против D-89, могло быть столь же эффективно против группы иммобилизаторов. И если хотя бы один из них будет уничтожен или выведен из строя, ничто не помешает Страннику уйти в гиперпространство.
— Я не знаю, полковник. Возможно, он ждет какого-то продолжения, еще одного ключевого сигнала. Я попытаюсь подойти к нему еще ближе и посмотрю, что получится. А вам пока лучше воздержаться от слишком активных действий.
Ландо включил двигатели. К нему подошел 3РО, до этого беседовавший о чем-то с R2-D2.
— Сэр…
— Подожди, 3РО.
— Сэр, R2 говорит, что последовательность знаков нового сигнала не встречается в архивах инспекции.
— Что?
— R2 говорит, что не может определить, каким должен быть правильный ответ.
Ландо встряхнул головой.
— Полковник, вы слышите нас?
— Слышу, но не понимаю, о чем вы?
— Мы обнаружили, что первоначальный сигнал со Странника был составлен на основе генетического кода существ, называемых Квелла. Правильный ответ был следующей частью кода. Но запрос на D-89 был послан уже с другой последовательностью. Возможно, Лобот объяснит вам — раскрытие первого контрсигнала в основном его заслуга.
Лобот сказал:
— Объяснение есть, только вряд ли оно нам поможет.
Паккпекатт ответил:
— Все равно я хотел бы его услышать.
— Хорошо. Я изучал архивные записи относительно расы Квелла. Эта раса была обнаружена Третьей Генеральной Инспекцией, которая занималась исследованием обитаемых миров во владениях Республики. После того, как исследовательский корабль Инспекции улетел, контакты с ними не возобновлялись. Через восемь лет, когда республиканская дипломатическая миссия прилетела на их планету еще раз, они обнаружили, что более трети планеты Квелла покрыто льдом более ста метров толщины, и никакой разумной жизни на планете не осталось.
— Все умерли? Что там случилось?
— Считается, что планета подверглась удару астероида. Дипломаты сумели собрать генетические образцы и технологические артефакты, где лед позволял это сделать, но у них не было оборудования для археологических раскопок, да и не было времени, слишком много миров ждали дипломатическую миссию. Предполагалось послать на планету археологическую экспедицию, но она так и не была организована.
Ландо спросил:
— А почему?
Паккпекатт сказал:
— Третья Генеральная Инспекция так и не была завершена полностью. Она была прервана Войной Клонов.
Лобот подтвердил:
— Полковник прав. Все исследовательские корабли пришлось использовать в военных целях.
Ландо разочарованно вздохнул.
— Значит, больше нет информации о расе Квелла, кроме той, что у нас уже есть? Но должно же быть что-то еще! Они, возможно, совершали межзвездные перелеты. У них должны быть соседи, торговые партнеры…
Лобот сказал:
— Возможно, штаб полковника сможет обнаружить такую информацию. У меня, к сожалению, больше нет данных об этой планете и ее обитателях.
Паккпекатт ответил:
— Мои подчиненные работают над этим. Если бы у меня с самого начала была информация, которую вы мне сейчас сообщили, возможно, мы добились бы большего.
Ландо хмыкнул.
— Полковник, представьте себе двух игроков с одинаковым раскладом. Одному из них хватит такого расклада, чтобы выиграть, а второй проиграет. Если бы мы поделились с вами результатами нашей работы, что бы вы с ними сделали? И где был бы сейчас Байджо Хэммакс?
После долгого молчания Паккпекатт наконец произнес:
— Намек понят, генерал.
— Спасибо, полковник. Мы сейчас приблизились к Страннику, и почти касаемся его. Возможно, вы хотите получить все данные с наших сенсоров. Лобот может передать их вам.
— Мы сделаем все, что можем, чтобы помочь вам.
Ландо знал, как нелегко было хортеку произнести эти слова.
— Тогда постарайтесь узнать все, что можно об экспедициях на Квеллу.
«Леди Удача» медленно дрейфовала на расстоянии всего ста метров от корпуса Странника. Только сейчас Ландо мог полностью разглядеть таинственный корабль. На дальнем расстоянии он казался каким-то неправильным и не симметричным. Вблизи он был похож на связку бревен, связанных веревками. Только эти «веревки» были такого размера, что в поперечном сечении могли вместить яхту, а «бревна» могли укрыть в себе целый крейсер.
— Лобот, что ты думаешь насчет этих экструзий в корпусе?
— Не могу сказать, какую функцию они выполняют. Я не вижу повторяющихся линий, которые я мог бы разобрать.
— Может быть, это каналы для оружия? Вроде бы на корпусе больше нет ничего, похожего на оружие.
Лобот сказал:
— Возможно, его оружие заряжается энергией с поверхности корпуса. Такой способ небезопасен для кораблей, действующих в группах, но одиночные корабли могут накапливать огромный заряд на поверхности корпуса, не повреждая при этом внутренних систем. Глубокий космос — хороший изолятор.
— Что, вся поверхность корабля служит аккумулятором для оружия?
— Да. Эти экструзии, как вы их назвали, увеличивают площадь поверхности.
3РО сказал:
— Возможно, мы должны послать приветственное сообщение. Я буду рад предложить свои услуги.
Ландо отмахнулся.
— Не сейчас, 3РО. Смотрите, через этот люк Байджо собирался проникнуть на борт.
Лобот взглянул на это место.
— Это не люк. Это маркировка корпуса.
В комлинке раздался голос Пакпекатта:
— Генерал Калриссиан?
— Да, полковник?
— Думаю, вам будет приятно узнать, что IX-26 отозван из патрулирования, чтобы взять на борт археологическую группу из института Оброа-Скаи. Сейчас они направляются на Квеллу.
— Спасибо, полковник.
— Мой офицер по сбору информации предложил прикрепить к корпусу Странника дроида-разведчика. В плане действий абордажной группы предполагалось это сделать в случае, если проникновение не удастся.
— Полковник, я собираюсь прикрепить к нему целую яхту, как только догадаюсь, как это сделать.
Лобот неожиданно крикнул:
— Ландо, смотри!
Поверхность Странника вдруг осветилась маленькими пятнами света. Они появлялись и исчезали в определенном порядке, формируя какую-то последовательность.
3РО в ужасе закричал:
— О, нет! R2, смотри, он собирается атаковать!
Ландо сказал:
— Когда он открывал огонь в последний раз, происходило не это.
Лобот напомнил:
— Тогда мы находились на расстоянии двух километров и не могли точно видеть, что происходит.
Паккпекатт сообщил по комлинку:
— Мы предполагаем, что Странник включает двигатели и собирается уйти в гиперпространство. Предлагаю запустить дроида-разведчика сейчас, другого шанса не будет.
Лобот сказал:
— Может быть, это очередной запрос, адресованный нам. Если так, то мы не знаем, как ответить…
Паккпекатт потребовал:
— Я настоятельно рекомендую вам запустить дроида-разведчика и вывести ваш корабль из опасной зоны.
Ландо ответил:
— Нет! Я хочу знать, что произойдет дальше. Лобот, что там у нас с видеоданными?
— Веду наблюдение. Свет возникает ближе к кормовой части и, расходясь на два потока, двигается по контурам поверхности корабля.
— 3РО, тебе это ничего не говорит? У нас снова два потока.
— Я не могу опознать это как знак известного мне языка. Но, мастер Ландо, возможно, это не лингвистическая, а символическая связь.
— Поясни.

Предыдущая страница 18 Следующая страница


19 Майкл Кьюб-Макдауэлл

— Сэр, возможно, это указатели.
— Указатели? И по какому же мы должны последовать?
— Мастер Ландо, может быть, нам стоит последовать за обоими обратно к точке расхождения?
— Обратно? Но почему?
— Сэр, условия символической коммуникации не универсальны. В вашей культуре принято идти по направлению движения, а не к его исходной точке.
Лобот сказал:
— 3РО прав. Можно следовать как по направлению движения потока, так и к его источнику. Возможно, мы тут так долго находимся с тех пор, как обменялись сигналами в первый раз, что Странник решил, что мы не можем найти вход.
Ландо поднял руки.
— Ну ладно. Назад так назад.
Когда яхта, двигаясь вдоль корпуса Странника, достигла точки, из которой появлялся свет, в корпусе неожиданно открылась темная яма входа, и световые потоки исчезли.
Лобот сказал
— Нас приглашают войти.
Ландо встряхнул головой в радостном удивлении.
— Надо же, а? Лобот, не знаешь, какая атмосфера была на Квелле?
— Азот 75%, углекислый газ 13%, кислород 9%, водяной пар 1%, аргон 1%, следы гелия, неона…
— Этого хватит. Не лучшая штука для наших легких Придется одеть скафандр.
Внешний стыковочный узел яхты и отверстие в корпусе Странника были несовместимы. Решением стало старое изобретение, элегантное в своей простоте, которое Ландо сделал обязательным предметом оборудования на всех своих кораблях — растяжимый эластичный кессон. Его можно было протянуть от люка «Леди Удачи» и прикрепить к другому кораблю, создав таким образом, закрытый туннель между кораблями.
Ландо, закрыв маску шлема, прокричал Лоботу:
— Все в порядке?
Он не слишком часто пользовался скафандром, и в полностью закрытом шлеме говорил громче, чем необходимо.
Лобот ответил:
— Все в порядке, температура и давление в норме.
Ландо нажал переключатель, включив специальный автопилот, управлявший прикреплением кессона. Автопилот доложил: «Последовательность прикрепления кессона активирована. Попытка магнитного прикрепления. Проверка…магнитное прикрепление невозможно. Попытка вакуумного прикрепления. Проверка…вакуумное прикрепление невозможно. Попытка химического прикрепления №1. Проверка…химическое прикрепление №1 невозможно».
Ландо выругался:
— Вот ситхова штука! Из чего же он сделан?
Лобот ответил:
— собственно, мы здесь, чтобы узнать это.
«…Попытка химического прикрепления №3. Проверка…химическое прикрепление №3 невозможно. Попытка механического прикрепления №1. Проверка…Механическое прикрепление №1 успешно завершено».
Механическое прикрепление №1 представляло собой тысячи крошечных композитных шипов, соединенных с мономолекулярными нитями. Эти шипы входили в корпус, как множество якорей и прочно прикрепляли кольцо кессона к поверхности.
Ландо вызвал на связь Паккпекатта:
— Полковник, какие-то изменения?
— Никаких изменений, генерал.
«…Герметизация кессона». Они не слышали шипения, но почувствовали, как палуба под их ногами завибрировала.
Паккпекатт сообщил:
— Желаю удачи, генерал. Я вам завидую.
Ландо глубоко вздохнул.
— Полковник, я поменялся бы с вами местами, если бы мог. Лобот, если ты потеряешь контакт со мной, выводи корабль отсюда. Не вздумай идти за мной.
Лобот удивился:
— Ты действительно ожидаешь, что я последую твоему приказу?
Ландо усмехнулся.
— Ну…по крайней мере пока я не крикну дважды.
— Удачи, Ландо.
3РО добавил:
— Будьте осторожны, мастер Ландо.
Пройдя по пятиметровому туннелю кессона между кораблями, Ландо остановился перед темным провалом входа в чужой корабль, чтобы включить прожектор на шлеме. В свете прожектора стало видно, что перед ним — пустое пространство, окруженное голыми стенами того же цвета, что и корпус.
Ухватившись за верхний край отверстия, Ландо влез в него. Он ожидал, что что-то произойдет после его проникновения на корабль, но ничего не случилось. Вокруг было по-прежнему темно и тихо.
— Все в порядке. Я внутри. Это помещение имеет высоту где-то в два моих роста и примерно такой же длины. Здесь хватило бы места для всех четверых. Никакой реакции на мое присутствие. Здесь также нет никаких дверей, и я не вижу механизма, который открывал бы этот вход, через который я вошел.
В комлинке раздался новый голос — Байджо Хэммакса:
— Не слишком-то задирай нос. Возможно, это совсем не то место, куда ты хотел попасть.
— Эй, Байджо! Похоже, ты обиделся, что я испортил тебе свидание?
— Я решил подождать и посмотреть, что будет. Если тебя там все-таки прихлопнут, я, наверное, тебя прощу.
— Спасибо на добром слове. Подождите-ка, здесь что-то странное…
Двигаясь вдоль борта, Ландо увидел кольцо крепления кессона прямо сквозь обшивку.
— Я вижу кессон отсюда, прямо сквозь обшивку! Вы видите это на экране?
Лобот сказал:
— Нет, качество изображения плохое. Значит, корпус полупрозрачный?
— Да. Включи прожекторы яхты и направь их сюда.
Изнутри было видно, как под ярким светом прожекторов «Леди Удачи» просвечивает полупрозрачный борт Странника. Кольцо крепления резко выделялось темной тенью. Когда Ландо провел одетой в перчатку рукой по поверхности, он почувствовал, что там, где находится кольцо, поверхность неровна и слегка выступает внутрь.
— Похоже на опухоль. Как будто корпус распух там, где в него вонзились шипы. R2, иди сюда. Я хочу, чтобы ты просканировал это все и сделал запись.
Хэммакс сказал:
— Возможно, это работает функция самовосстановления. Механическое крепление повредило корпус там, где вонзились шипы. А что касается полупрозрачного корпуса, возможно, это объясняет, почему снаружи мы видим так мало деталей. Снаружи, скорее всего, не сам корпус, а только внешняя мембрана.
В это время R2 подъехал к Ландо и пискнул, докладывая о прибытии. Благодаря маленьким газовым маневровым двигателям, которыми снабжены все астродроиды, R2 двигался гораздо более ловко, чем Ландо.
— Сейчас изображение улучшилось?
Лобот ответил:
— Да, гораздо лучше. Что там еще интересного?
— Тут абсолютно не на что смотреть. Все переборки совсем голые.
Хэммакс спросил:
— Они сделаны из того же материала, что и корпус? Если да, то под ними могут быть спрятаны сенсоры и оружие. Это может быть нечто вроде зеркала, прозрачного с одной стороны. Так что за тобой сейчас могут наблюдать.
Ландо ответил:
— Не думаю. Если это корабль Квеллы, то это мертвый корабль. Он слишком долго пробыл в космосе. Полковник, похоже, что из этого помещения нет другого выхода кроме как наружу. Нам придется сделать собственный выход, точнее вход.
Лобот сказал:
— Ландо, помни, о чем мы говорили вчера. Каждый очевидный путь, каждый открытый вход может быть ловушкой. Если на переборке ты найдешь большую красную кнопку, я бы не советовал тебе ее нажимать. А настоящий вход может быть невидим для тебя, но очевиден для представителя расы Квелла.
Ландо вздохнул.
— Признаюсь, дальше я не знаю, что делать. Полковник, а у вас есть какие-то соображения?
Вместо полковника отозвался Байджо Хэммакс:
— Нет. Мы в тупике, Ландо.
Ландо сказал несчастным голосом:
— Попадать в тупик, похоже, становится нашим любимым занятием. Я надеюсь, что, если мы снова окажемся не столь сообразительны, они дадут нам вторую подсказку.
Байджо засмеялся. Лобот предложил:
— Возможно, если мы прикоснемся к пятнам на корпусе с правильной последовательностью…
— Да я уже перетрогал тут все пятна!
— Я говорю о правильной последовательности.
— Ну так скажи мне, что это за последовательность?! Светлые пятна или темные, снизу или сверху, справа или слева?
Лобот виноватым голосом сказал:
— Я не знаю, извини…
— Да это не твоя вина. Что нам нужно сейчас, так это мозг Квеллы, но, боюсь, мы не взяли его с собой.
— Ландо!
— Что?
— Ты видел когда-нибудь живопись в пятнах Донади?
— Что?! Лобот, по-моему, сейчас не самое подходящее время для разговоров о живописи.
— Просто ответь на мой вопрос.
— Вообще-то, нет, не видел.
— В восприятии человека живопись в пятнах — просто большой холст, покрытый в случайном порядке пятнами краски. А Донади сидят и смотрят на такую картину от десяти минут и больше. Если смотреть достаточно долго, пятна начинают складываться в трехмерное изображение.
Хэммакс сказал:
— Я видел это. Очень странная штука. Донади смотрят на эти свои картины очень долго, пока не приходят в состояние экстаза от своих галлюцинаций.
Лобот возразил:
— Это не галлюцинации. Живопись Донади представляет собой не изображение, а стимул к восприятию изображения. Это фокус восприятия и, похоже, он работает только для этой расы.
— То есть, ты думаешь, что в этих пятнах содержится изображение?
— Я полагаю, что эти пятна сделаны здесь не просто для для глаз Квеллы, но для разума Квеллы.
Ландо нахмурился.
— Даже если ты прав, это нам не слишком поможет.
— R2 единственный из нас способен видеть все помещение сразу. Можно задать ему другие параметры восприятия. У меня есть подобные программы для дроидов из Института Исследований Ощущений на Барабуу. Это самое обширное собрание нейрокогнитивных моделей в Галактике. R2 обработает изображение с новыми параметрами и выдаст его на наш экран.
— Это похоже на попытку собрать сабакк на четырех картах.
Лобот сказал:
— Удача — это везение, дополненное умением. Ты сам так говорил.
— Я?!
— Да, ты. Жди.
Сказано было, что семена не знают цветка, который породил их. Эти слова применимы к цивилизациям и мирам, породившим их. В долгой истории Галактики многие родословные древа были слишком запутаны, чтобы в точности помнить всех предков и потомков.
На тысячах тысяч миров жизнь зарождалась из сплава энергии и времени — и погибала в одно мгновение.
На сотнях тысяч миров жизнь зарождалась и не сдавала своих позиций, противопоставив энтропии и переменам разум и плодовитость.
На десятках тысяч миров победившая жизнь превосходила их пределы, училась преодолевать непреодолимые расстояния, пролетая сквозь космос, исследуя, покоряя и населяя миры, далекие от того, что был ее колыбелью.
И некоторые из миров, благословленных даром жизни, передавали этот дар другим мирам. Цветки порождали семена, порождавшие цветки. Но ни одно из этих семян не знало всего своего наследия, ибо память живых существ коротка. И помнить рождение первых семян жизни могла лишь сама Сила.
Народ, который называл себя Квелла, не нес дар жизни в иные миры. У них не было инопланетных владений. Они имели силы и средства, чтобы покинуть родной мир, но не имели причины это делать.
Но народ Квелла имел родителей, предков, которых он едва помнил. Народ, породивший Квелла, называл себя Куонет и имел много потомков, но также имел и родителей, которые называли себя Ара Наффаи.
Так, хотя народ Квелла не имел детей, он имел множество родственников, ближних и дальних.
И в надежде найти родственников народа Квелла, Лобот изучал архивы Института Исследований Ощущений. Лобот знал о происхождении Квелла не больше, чем они сами знали о себе, но он знал по каким принципам надо вести поиск и очень хотел найти то, что ищет. Его надежда зависела не от удачи, а от четкого алгоритма поиска, тщательности архивистов и плодовитости и устойчивости генеалогической линии Ара Наффаи.
По крайней мере, Лобот сам так считал. Удача — любимая игра Ландо, а Лобот предпочитал надеяться на что-то не столь эфемерное и непредсказуемое.
Это было нечто вроде молчаливого соперничества, и Лобот был счастлив, когда подтверждалась правильность его пути и ненадежность пути Ландо. Лобот гордился, что компетенция обычно значила больше, чем везение, а усердие вознаграждалось чаще, чем смелость.
На этот раз наградой оказались записи восприятия расы Хотта с планеты Хо Наи.
Изображение, спроецированное R2, покрывало только часть стены, но по этому образцу могло быть установлено изображение всего помещения в восприятии представителя расы Хотта. Результат был очевиден. Обработанное и переведенное в человеческое восприятие, изображение имело только одну основную точку и единственно возможное значение.
Ландо сказал:
— Это там. В углу. Это и есть твоя большая красная кнопка.
3РО объявил:
— Я ничего не вижу. R2, ты, видимо, ошибся.
Ландо возразил:
— Ты и не можешь это видеть. Это можно видеть только настоящими глазами.
Оттолкнувшись от переборки, он направился в угол.
— Генерал Калриссиан? Это Хэммакс. Предлагаю, чтобы первым это исследовал R2.
— Где полковник?
— Полковник Паккпекатт наблюдает.
— Ладно, R2, давай постучим в дверь.
R2 на своих двигателях подлетел к углу, из маленького люка на левом борту дроида выдвинулся телескопический манипулятор, и коснулся угла, где соединялись две переборки.
Ничего не произошло.
Ландо сказал:
— R2, нажми сильнее.
Маневровые двигатели дроида выбросили струи газа, его серебристый корпус завибрировал, когда он с силой нажал на ключевое место.
— Ладно, хватит, R2. Теперь я попробую.
Хэммакс обеспокоенно спросил:
— Что вы собираетесь делать, генерал?
— Все-таки этот корабль построен не дроидами и не для дроидов.
Ландо коснулся переборки. Снова никакого эффекта.
3РО сказал:
— Возможно, мы ошиблись в инструкциях. R2, ты, наверное, прочитал все наоборот.
Маленький дроид только презрительно пискнул в ответ.
Ландо сказал:
— Я не могу надавить как следует. Может быть, Квелла были сильнее, чем мы?
Лобот возразил:
— Мы еще не смогли открыть силой ни одну их дверь.
Ландо расстегнул застежку на правой перчатке скафандра. Хэммакс удивился:
— Что вы делаете?

Предыдущая страница 19 Следующая страница


Перед Бурей 20

— Может быть, скафандр и дроид регистрируются запирающим механизмом одинаково.
Резким рывком Ландо сдернул перчатку с руки.
В помещении было ужасно холодно, и руку сразу пронзила сильная боль. Зажав перчатку левым локтем, Ландо коснулся переборки. Поверхность разошлась от его прикосновения и свернулась по краям, пока в углу не образовалась дыра, достаточно широкая, чтобы Ландо мог в нее пролезть.
3РО воскликнул:
— У него получилось!
Ландо заглянул в отверстие.
— Тут нечто вроде дверной ручки. Это мне куда больше нравится. R2, иди сюда и покажи картинку ребятам на крейсере.
Хэммакс опять забеспокоился:
— Генерал, предлагаю вам снова надеть перчатку. Эта ручка может быть рассчитана на биологию Квеллы.
— Это мы сейчас выясним. R2, достаточно. Все готовы? Открываю!
Сделав глубокий вдох, Ландо схватился правой рукой за ручку в глубине отверстия.
Внезапно за внешней мембраной сверкнула вспышка ослепительного голубого света, а когда свет исчез, Ландо увидел, что исчез и туннель между Странником и «Леди Удачей». В следующий момент все, что находилось в помещении, начало высасывать в вакуум через открывшийся вход.
Ландо отчаянно вцепился в ручку, но R2 и Лобота, вырывающаяся атмосфера потянула к отверстию, маневровые двигатели дроида и скафандра Лобота не смогли противостоять внезапно возникшей буре. 3РО, не имея таких двигателей, вообще не мог сопротивляться. Но, к счастью, отверстие закрылось спустя момент после того, как Ландо дернул за ручку. R2, 3РО и Лобот ударились о полностью закрывшийся борт.
Ландо почувствовал, как пол под его ногами завибрировал.
— Корабль двигается! Хэммакс! Полковник! Что происходит?
Никто не отвечал. В комлинке не было слышно даже статических помех.
— «Славный», кто-нибудь! Ответьте!
Лобот отозвался:
— Ландо! Мы не просто двигаемся! Корабль прыгнул в гиперпространство!
Это произошло так быстро, что никто не мог сказать, что же случилось в точности. Какое-то энергетическое оружие Странника отрезало «Леди Удачу» от корпуса и ударило по кораблю-иммобилизатору «Каурианд», нанеся ему тяжелые повреждения. Когда гравитационное поле отключилось, Странник неожиданно прыгнул в гиперпространство. Командир «Мародера» не успел даже запросить разрешения открыть огонь.
Паккпекатт спросил:
— Вы засекли вектор прыжка?
— Да, сэр, он прыгнул в направлении Ядра.
Выражение лица Паккпекатта не изменилось.
— Подобрать яхту и пристыковать к внешнему стыковочному узлу «Славного». «Молнии» направиться к месту последней дислокации цели и совершить прыжок по ее вектору. Мы пойдем вторыми, «Мародер» третьим, и остальные корабли по группам с тем же интервалом. Выход из гиперпространства на границе Ядра. Странник должен быть где-то там.
— Да, сэр, но почему он должен быть там? Ведь он может долететь до самого Бисса.
Упоминание о мире, бывшем резиденцией возрожденного Императора, усугубило и без того подавленное настроение на мостике. Паккпекатт тихо сказал:
— Будем надеяться, что нет…

Глава 12
Еще задолго до того, как они достигли Лукейзика Люк Скайуокер мысленно закрепил за ранее безымянным «Верпином» Акейны имя «Грязный Ленивец».

Сам он долгие годы летал только на высококачественных военных машинах, действовавших в военное время, без тех ограничений, которые обычно сопровождали полеты гражданских кораблей. После этого было очень трудно привыкнуть к тихоходному гражданскому кораблю и навигационным ограничениям мирного времени. «Ленивец» был не только медлителен в реальном пространстве, но ему нельзя было выходить из гиперпространства в планетарной зоне управления полетами.
Люк понимал, что навигационные правила необходимы. Они помогали менее опытным пилотам на сильно нагруженных космических линиях вблизи густонаселенных планет. Но лететь четыре дня в реальном пространстве, просто чтобы покинуть Корускант! Люк привык включать гиперпривод сразу после того, как корабль выйдет из атмосферы. «Грязный Ленивец» упорно отказывался выходить в гиперпространство до выхода из системы. И нельзя было даже переконфигурировать бортовой компьютер, такой опции просто не было. Возможно, удалось бы что-то сделать с этим аппаратным путем, но Люк сразу отказался от мысли покопаться в двигателе. Космический корабль, даже такой простой, несравненно сложнее хопперов и спидеров, с которыми Люку так часто приходилось иметь дело на Татуине. Настраивая двигатель вручную, слишком легко допустить ошибку, которая может стать фатальной. Каждый пилот слышал массу жутких историй о подобных случаях. В частности, таким кошмаром был «прыжок в один конец» — невозможность корабля выйти из гиперпространства. Даже Хэн и Чуи не связывались со столь сложным делом, как перенастройка гиперпривода, доверяя это профессионалам и не скупясь на вознаграждение.
Из-за всего этого Люку пришлось оставаться в сжатом пространстве вместе с Акейной целых одиннадцать дней на пути к Лукейзику. После месяцев отшельничества Люк не был готов к столь тесному контакту с кем-либо. К счастью, Акейна это понимала.
Она видела, что ему трудно после долгой изоляции переносить чье-то общество и старалась не мешать ему. Она предоставила Люку единственно возможное в таких условиях уединение — уединение разума и сердца.
По ее предложению они организовали расписание вахт таким образом, что спать им приходилось в противоположное время суток. Казалось, Акейна рада, что кто-то теперь следит за кораблем, когда она спит, и не возражала, что такое расписание сократило их время общения лишь до пары часов дважды в день.
Люк думал, что Акейна тоже привыкла к одиночеству, наблюдая, как она, казалось, владеет искусством выдерживать ритм. Она читала на своем старом ноутбуке, медитировала в кресле второго пилота, и постоянно проверяла функциональность систем корабля.
Казалось, она ищет одиночества для себя.
Акейна выполняла упражнения фалланасси за задернутой занавеской спального места, снимая верхнюю одежду для упражнений только, когда Люк спал в закрытом спальном мешке. Когда он как-то заметил это, она вежливо это проигнорировала, избавив его от извинений, а себя — от объяснений.
Дважды в день они вместе готовили еду из скромных продовольственных запасов Акейны, большую часть которых составляли просроченные имперские пайки — явный знак отчаянной нехватки средств. Но даже еда не становилась причиной для разговора. Они не разговаривали почти весь путь до Лукейзика, пока, наконец, цель их путешествия не стала видна из окна кабины.
Люк, раскрывая упаковку с нарватскими хлебцами, сказал:
— Еще шестнадцать часов. Ненавижу так долго ждать. Я хотел бы залезть обратно на койку и спать, пока автопилот не спросит, желаем ли мы приземлиться.
Акейна глотнула из своей фляжки кислого сока паваи.
— Если бы я думала, что это не начало, а конец нашего путешествия, я бы сделала то же самое.
— Как ты думаешь, могли фалланасси вернуться сюда после войны?
Акейна покачала головой.
— Нет. Империя боялась нас не меньше, чем хотела завладеть нашей силой. Имперцы не стали бы высаживаться и требовать от нас сдаться, как они обычно поступают в таких случаях…
— Да уж, я знаю, как они работают. Но как имперцы узнали, что вы существуете? Я думал, что фалланасси — тайная секта. Или я последний, кто ничего о вас не знает?
Акейна сказала:
— Объяснение достаточно просто. Когда началась гражданская война, в нашем обществе возникли разногласия относительно того, какую позицию следует занять. Одна из нас по каким-то своим причинам пошла к имперскому губернатору и тем самым обнаружила себя.
— Значит, вас предали?
— О нет, это слишком сильно сказано. Она действовала из благородных побуждений, надеясь прекратить гражданскую войну. Она полагала, что, объединившись с Империей, мы станем той водой, которая погасит пламя войны. Но она ошибалась…
Люк сказал:
— Что ж, одним умом думает только то общество, в котором не больше одного ума. И я не знаю разумных существ, которые никогда бы не заблуждались и не ошибались.
В глазах Акейны мелькнула тоска.
— Ты великодушен. Более великодушен, чем наш круг.
— Мне тут легко быть великодушным. Она не меня предала.
Акейна кивнула.
Империя послала генерала Тэгга, чтобы предложить нам покровительство Императора. Он сказал, что мы должны подтвердить нашу верность Императору — только так можно было избежать судьбы джедаев. Мы поняли, что это значит. На джедаев охотились, как на предателей и колдунов, и никто не осмеливался открыто предложить им помощь и дружбу.
Люк прервал ее:
— Извини — не хочу выглядеть подозрительным, но откуда ты все это знаешь? Ты говоришь, что тогда была еще ребенком, и тебя в то время не было на планете.
— Нет, когда генерал Тэгг прибыл на Лукейзик, я еще была там. Моя мать — ее звали Айзелла — была среди тех женщин, которые встретились с главой нашего общества — ее звали Виэйлу — чтобы решить, что нам делать. В нашем обществе дети не отделены от забот взрослых, и моя мать рассказала мне о предложении Империи, и о том, что могло последовать в случае отказа.
Люк попытался вспомнить, где же он слышал раньше имя генерала Тэгга.
— Тогда я не понимаю, как ты оказалась отделена от остальных. Я думал, фалланасси покинули Лукейзик до того, как от них потребовали решение.
— Нет, это произошло спустя месяцы. Виэйлу отказала генералу Тэггу. Она сказала, что верность фалланасси принадлежит только Свету, и мы не изменим нашей сущности ради амбиций Императора.
— Я вспомнил этого Тэгга. Он служил на первой Звезде Смерти, когда Лейя была там в плену. Возможно, он был на борту, когда мы взорвали Звезду Смерти.
Люк сам удивился, зачем он это сказал, и реакция Акейны заставила его почувствовать себя весьма глупо.
— Ты ищешь чести от меня за это? Мы не даем чести за убийство, даже если это убийство нашего мучителя.
Люк сказал:
— Я сожалею.
Он опять удивился своим словам. Все как будто перевернулось с ног на голову. К гордости за дело, за которое он так прославился, примешалось сожаление — сожаление о смерти врага, который был мучителем его сестры. До этого Люк никогда не сомневался в том, что поступил правильно.
Акейна, казалось, поняла его:
— Давай лучше не будем говорить об этом.
Люк вздохнул с облегчением. Ему не нравилось это странное чувство. Он спросил:
— И как имперцы отреагировали на ответ Виэйлу? Это тогда вам пришлось покинуть Лукейзик?
— Нет, это было позже. Тэгг попытался принудить нас к сотрудничеству тем, что разорвал наши связи с соседями. Лукейзик тогда был миром со свободной иммиграцией и высоким уровнем терпимости. Мы делали покупки в соседних деревнях и нанимали там рабочих. Тэгг послал в эти деревни своих агентов, чтобы они отравляли источники воды, убивали домашних животных, устраивали пожары…
Люк предположил:
— И при этом обвинять во всем фалланасси…
— Да. Имперские агенты настроили против нас всех, кто до этого был нашими друзьями. Рабочие перестали приходить в наш поселок, а трое представителей нашего общества подверглись нападению, когда они пришли в Джисейзу, чтобы купить еды и продать наши лекарства. Именно тогда моя мать решила отправить меня с планеты, не для того, чтобы защитить меня — фалланасси вполне могли защитить своих детей. Просто она не хотела, чтобы я видела ту ненависть, которая все сильнее нас окружала. Я была одна из пятерых, которых отправили на Пейг, Тейр и Керрейтос.
— И сколько из вас прилетели на Керрейтос?
Акейна печально улыбнулась:
— Только я. За мной должны были вернуться, когда Лукейзик снова станет мирным или если бы нам пришлось искать новый дом.
— Но за тобой не вернулись.
— Да. И я больше никогда не слышала ни о ком из наших.
— И ты не знаешь, что случилось?
— Все, что я смогла узнать — что они оставили Лукейзик и наш поселок покинут. Я даже не смогла найти других детей на Тейре и Пейге. Я думаю, за ними смогли вернуться. Похоже, бросили только меня одну.
— Или может быть, ты единственная, кого не смогли найти имперцы. Ты так не думаешь?
Акейна встряхнула головой.
— Я стараюсь об этом не думать. Больше смерти я боюсь оказаться последней, оставшейся в живых…
Область Лукейзика, которую Акейна называла Северное Плато, не имела настоящего космопорта. Люк посадил «Ленивца» на маленькой посадочной площадке. На выходе из корабля их встречали трое человек, одетых в коричневую форму. Они представились как комендант порта, инспектор округа и судья. У инспектора был маленький рекордер, который записывал ответы Люка и Акейны.
— Исходный пункт вашего полета?
Люк сказал:
— Корускант.
— Где зарегистрирован ваш корабль?
Акейна ответила:
— Керрейтос.
— Подтверждаете, что вы оба — граждане Новой Республики?
— Подтверждаем.
— Цель вашего визита?
— Археологические исследования.
Судья предупредил их:
— Раскопки разрешены только при наличии лицензии от советника по истории. Все найденные артефакты должны быть представлены в офис советника, для определения размера налогов, которые следует с них уплатить. Уклонение от уплаты налогов является государственным преступлением и наказывается…
Люк сделал незаметный жест рукой.
— Мы осведомлены о правилах археологических исследований, судья.
— Что? Да, конечно.
Люк повернулся к самому низкорослому из троих.
— Комендант, я хотел бы, чтобы наш корабль был помещен в ангар.
— К сожалению, у нас вряд ли найдутся свободные ангары…
— Я готов заплатить за место в ангаре соответствующую плату.
— Как долго вы собираетесь пробыть на Лукейзике?
— Я не могу сказать. А что, какие-то проблемы?
— Нет-нет. Я полагаю, свободное место можно будет найти в ангаре Каа. Это наш новейший ангар, он лучше всего охраняется. Я прослежу, чтобы ваш корабль был туда отбуксирован. Это «Верпин», не так ли? Я слышал, в свое время это были прекрасные корабли, но не думал, что увижу один из них здесь.
— Спасибо.
Люк повернулся к инспектору.
— Что-то еще?
Инспектор заявил:
— Я должен проверить ваши идентификационные карты.
Люк сконцентрировал на нем взгляд:
— Мы их вам уже показывали.
— Ах, да, конечно. Сейчас вы направляетесь…
— В Джисейзу.
— Тогда вы, вероятно, захотите нанять машину. Вам лучше ехать по дороге Восточного Округа — мост через реку на Королевской дороге снесло во время наводнения.
Люк кивнул:
— Спасибо, я упомяну о вашем содействии нам в своем донесении.
Он взял две сумки с вещами и закинул их на плечи.
— Пойдем, леди Энн. Нам нужно добраться туда до темноты.
Они взяли напрокат неуклюжего вида двухместную машину с тремя большими колесами — распространенное транспортное средство на Лукейзике. Когда они выехали на дорогу, Акейна засмеялась.
— Леди Энн! Мне нравится. А как называть тебя? Лорд Скай?
— Лучше никак не называй. Я не хочу, чтобы кто-то, кого мы встретим, запоминал мое лицо или имя. Пусть лучше они обращают внимание на тебя.
Она улыбнулась.
— Это мне тоже нравится.
— Тебе знакомы эти места? Ты знаешь эту часть округа?
— Я лучше знаю Королевскую дорогу. Это был самый короткий путь в Джисейзу и к Большому Холму. Но посадочную площадку я узнала с трудом. Наверное, ее достроили позже.
Люк удивился.
— Достроили позже?
— Да. Когда я улетала отсюда, посадочная площадка была всего лишь участком земли, расчищенным от леса и камней. Здесь не было ни покрытия, ни тем более ангаров.
— Хорошо, что нам не нужна посадочная площадка для этой машины. Нам еще придется проехать пятьсот километров отсюда.
— Да, это будет долгая поездка. Посмотри, там впереди река — ты можешь увидеть ее за деревьями. Это Гастингский поток.
Люк спросил:
— А как тебе понравился наш комитет по встрече?
— Мне не нравится, когда в моем мире на меня смотрят с подозрением. Раньше здесь никто не требовал идентификационных карт сразу после посадки.
— Они бюрократы. И эта территория была оккупирована Империей…
Неожиданно машину сильно встряхнуло, когда переднее колесо попало в глубокую яму на дороге. Люка и Акейну чуть не выбросило из сидений. Акейна ухватилась за борт, а Люк одной рукой вцепился в штурвал, а другой — в крыло.
Задние ведущие колеса некоторое время буксовали, потом переднее колесо высвободилось из ямы, и машина поехала дальше.
Акейна сказала:
— Дороги сейчас стали гораздо лучше, чем тогда.
— Это что, шутка такая?
Она улыбнулась.
— Нет. Тогда нам приходилось держаться обеими руками всю дорогу до Джисейзу. Мы играли, кто простоит дольше всех, ни за что не держась…

Предыдущая страница 20 Следующая страница


21 Майкл Кьюб-Макдауэлл

Под левое колесо машины попал большой камень, ее снова встряхнуло. Акейна предложила:
— Я полагаю, можно устроить небольшую левитацию?
— Ты спрашиваешь или предлагаешь?
— И то и другое.
На дороге показалась еще одна машина, ехавшая им навстречу. Люк сказал:
— Я думаю, сейчас нам лучше не слишком демонстрировать свои способности. Неизвестно, как к этому отнесутся местные жители.
Акейна кивнула и подняла руки, приветствуя пожилого фермера и молодую женщину в проезжающей мимо машине. Они не ответил ей на приветствие, лишь подозрительно взглянули на нее.
— Сначала я подумала, что нам надо было сказать правду, кто мы есть на самом деле. Возможно, мы могли бы расспросить жителей соседних поселков, чтобы узнать хоть что-нибудь. Теперь думаю, что ты правильно сделал, выдав нас за археологов. Здесь все сильно изменилось.
Они проехали поворот на Иалтру, потому, что ее больше не существовало. Участок Королевской дороги, ведущий туда, был теперь помечен как тупик.
И дороги к поселку фалланасси тоже не было, даже по стандартам Лукейзика. Старые колеи еще были видны, но они были усыпаны большими камнями, особенно в том месте, где отрезок пути в поселок фалланасси соединялся с основной дорогой. Это было сделано явно умышленно.
— Акейна, ты уверена, что это правильный путь?
— Конечно.
Люк встряхнул головой.
— Что-то у меня плохое предчувствие.
Она прикоснулась к его руке.
— У меня тоже, Люк.
Во времена своего расцвета Иалтра насчитывала более тридцати домов, и все они, за небольшим исключением, были построены в простой и практичной архитектуре этого региона. Главный дом Круга Фалланасси имел в высоту три этажа, с большой аркой, разделявшей нижние этажи пополам, и был облицован плиткой странного дизайна. На крыше был устроен сад, снабжаемый водой по системе труб и насосов на солнечных батареях. Оттуда открывался прекрасный вид на окружавшие поселок холмы. Под тремя прозрачными куполами когда-то росли лекарственные и съедобные растения. Вокруг главного дома кольцом располагались жилища, каждое из них состояло из общего дома и полудюжины окружавших его маленьких спальных коттеджей.
В Иалтре было два источника воды и обнесенный стеной пруд. На склоне одного из холмов было некое подобие амфитеатра, достаточное большое, чтобы вместить все население поселка.
Ни одна постройка не сохранилась неповрежденной, и было заметно, что повреждения наносили не только время и погода.
Главное здание было разрушено почти полностью, его поддерживающие конструкции были взорваны. Осколки куполов с крыши устилали землю вокруг и хрустели под ногами, когда путешественники вошли в руины.
Пруд высох, большой источник был забит обломками от разрушенных домов. Маленький источник, казалось, был отравлен какими-то химическими веществами. На это указывали пустые контейнеры разных размеров, сваленные около него.
Некоторые из маленьких домов уцелели, но и они были испорчены. Их облицовка была разбита, и символ фалланасси — две линии, пересекавшие окружность — был сожжен бластерным огнем. Акейна подошла к одному из этих домов, кусая губы и не произнося ни звука. Боль и тоска исходили от нее так сильно, что Люк счел нужным применить ментальную защиту.
Наконец Акейна сказала:
— Это был наш дом. Моя мать Айзела и я жили здесь. Нашими соседями с этой стороны были Тома Джи и Норика. Нори была моей лучшей подругой.
Закрыв глаза, она на мгновение наклонила голову. Потом она вошла в дом.
Люк ждал снаружи, предоставив Акейне уединиться в руинах ее воспоминаний. Через несколько минут она вышла к нему и сказала:
— Их здесь не было, когда это произошло. Смогли ли они спастись, или их захватили, здесь никто из них не умер.
— Почему ты так думаешь?
— Потому, что я это чувствую. Я не знаю, как это описать, но я уверена, что почувствовала бы, если бы кто-то из наших был убит здесь.
Люк сказал:
— Да, вероятно, ты права. Когда я посмотрел вокруг, я понял, что все это было сделано из разочарования и бессильной злобы. Они осквернили ваш дом потому, что это было все, что они могли сделать. Тут постарались не имперцы, иначе ничего бы не уцелело.
Акейна усмехнулась.
— Наши «друзья» с Большого Холма и из Джисейзу…
— Они были обмануты. Не всем Сила дает возможность чувствовать ложь.
— Пожалуйста, не пытайся убедить меня не злиться на них. Это был мой дом. Я имею право.
— Конечно… Акейна, а где был дом моей матери?
Она указала в сторону.
— Там. Номер четыре. Иди, я в порядке.
Люк кивнул и направился к разрушенному зданию у подножия одного из ближайших холмов. Но не успел он пройти и половины расстояния, как вдруг совсем рядом послышался жуткий вопль. Люк повернулся, и бластерный заряд пролетел мимо него так близко, что он почувствовал жар.
Призвав Силу, он прыгнул на пять метров от того места, где стоял, в полете включив лазерный меч.
Он увидел, что Акейна лежит на земле, подняв руку, как бы пытаясь защититься от удара, а над ней стоят двое человек. Люк прыгнул к ним.
— Акейна!
Следующий бластерный заряд был направлен точно, но Люк отразил его лазерным мечом. В следующий момент он, сконцентрировав Силу, телекинезом вырвал бластер из руки противника и отбросил в сторону.
Акейна подняла голову, когда Люк позвал ее.
— Нет, Люк, не надо!
Но внимания Люка сосредоточилось на втором человеке, который тоже держал оружие, направив его на Акейну. Он крикнул Люку:
— Стой на месте!
В его голосе не было страха. В ответ Люк мысленным усилием взорвал бластер в его руке, но противник успел его отбросить. Бластер разлетелся облаком искр.
Люк перевел меч в атакующую позицию и нанес удар. Первый противник успел включить индивидуальный силовой щит, который смягчил удар. Но удар был нанесен с такой силой, что обрушил противника на колени. Молниеносно Люк нанес следующий удар, который пробил ослабленный щит и меч вонзился глубоко в грудь противника. Захлебываясь кровью, наполнившей его разорванные легкие, противник упал на землю.
Люк быстро обернулся и увидел, что второй противник намеревается использовать Акейну как щит. Люк метнул в него лазерный меч, придав мечу дополнительное вращение. Просвистев в воздухе, меч отсек противнику руку выше локтя. Тот взвыл и упал на землю. Люк телекинезом вернул меч в свою руку и подошел ближе к поверженному противнику.
— Кто ты такой?
Человек прохрипел:
— Коммандер Пэффен докладывает — Скайуокер…
Из обожженного обрубка его руки сочилась кровь. Он закрыл глаза и конвульсивно дернулся. Потом снова открыл глаза.
— Скайуокер здесь…
Легким ударом меча Люк разбил комлинк на его поясе.
— Кто ты такой? Зачем вы пришли сюда?
Человек простонал:
— …Ждать так долго… Мы ждали только ведьму…
— Зачем вы ждали? Чего вы хотели?
Лицо несчастного исказилось в агонии. Он прошептал:
— Они сказали…яд не должен…
И умер.
Люк подошел к Акейне, которая еще лежала на земле, качая головой и всхлипывая.
— Акейна, ты не ранена?
Она отвернулась.
— Все кончилось. Теперь они не смогут причинить тебе вред.
— Они и так не смогли бы причинить мне вред.
— О чем ты говоришь? Ты кричала, ты лежала на земле…
— Я не была в опасности. Это не может быть причиной для того, что ты сделал.
— Что?!
Она встала на ноги и пошла. Люк последовал за ней, догадавшись, что причина ее состояния была в том, что он убил этих людей.
— Я думал, что тебе угрожает опасность.
— Разве ты не мог защитить нас, не убивая этих людей? Они лишь пытались напугать меня, не более.
— Это были имперские агенты. Неизвестно, сколько их здесь еще может быть. Мы должны вернуться на корабль.
— Нет, не сейчас…
— Нам некогда сейчас спорить. Я не хочу остаться здесь без корабля и тем более не хочу играть в прятки с имперскими канонерками, чтобы улететь отсюда.
— И куда ты предлагаешь направиться?
— Не важно, главное — подальше отсюда. Мы не нашли здесь фалланасси, только выяснили, что они сумели спастись от Империи.
Акейна медленно покачала головой.
— Есть кое-что, что я должна показать тебе. Пойдем.
Она привела его к тому, что когда-то было ее домом. Свет проникал через окна и сломанную крышу. Акейна указала на заднюю стену.
— Здесь была комната моей матери. Видишь?
— Что?
— Слушай звуки.
Люк попытался сконцентрировать внимание на стене.
— Что это? Я вижу это или слышу?
— Отпусти Силу. Она не поможет тебе понять это. Ты учился видеть тени — теперь ты должен научиться видеть свет.
Сделав глубокий вдох, Люк сконцентрировал внимание на стене, исследуя каждый аспект ее существования как материального объекта — цвет, массу, температуру, воздействие гравитации, радиоактивность, и еще сотни измерений, определявших ее реальность.
Акейна взяла его за руку.
— Позволь мне помочь. Ты ощущаешь стену?
— Да.
— Ты не должен ощущать ее как субстанцию. Позволь материальному исчезнуть из твоих мыслей.
И Люк увидел бледные образы, написанные не на стене, а где-то внутри ее, не материально, а некоей элементной сущностью.
— Что это?
Акейна улыбнулась.
— Путь домой всегда отмечается. Это обещание, сделанное нам.
— Ты можешь это прочитать? Что там говорится?
— Я знаю, куда мы должны направиться. Ты можешь увидеть это сам, без моей помощи?
Она убрала руку. Символы в сознании Люка исчезли, когда контакт был потерян.
— Нет, они исчезли. Сейчас я ничего там не вижу.
Акейна кивнула.
— Ничего. Если ты смог увидеть надписи Потока с моей помощью, то можешь научиться читать их сам.
— А есть еще такие надписи в других зданиях?
— Нет, только здесь. Специально для меня.
Люк неожиданно понял:
— Нападение на нас… Они напали, когда увидели, что ты заходила в дом. Они знали, что там что-то есть. Поэтому Империя держала здесь своих агентов. Они ждали кого-то, кто умеет читать такие символы.
— Но это же пространство Новой Республики, как имперцы рискнули послать сюда корабль?
Люк сказал:
— Это зависит от того, как сильно кто-то хочет добраться до фалланасси. Я хочу дожидаться, пока сюда явится к имперцам подкрепление. Но за нами могут следить.
Акейна нахмурилась.
— Ты можешь замаскировать нас?
— Частично могу. Но мы должны сделать больше. Надо стереть сообщение.
Даже не глядя на Акейну, Люк почувствовал ее сопротивление. Он сказал:
— Это единственный способ удостовериться, что эта ловушка обезврежена и имперцы больше не смогут использовать эту надпись. Ты можешь стереть это?
Акейна вздохнула.
— Это тонкая грань между реальным и нереальным. Конечно, уничтожить это легче, чем создать. Подожди меня снаружи.
Через некоторое время она вышла и взяла Люка за руку.
— Все сделано. Но чтобы мы были уверены, что никто не сможет разобрать это, пожалуйста, уничтожь дом.
— Ты уверена?
— Да. Я никогда больше сюда не вернусь. Дом надо разрушить.
— Хорошо.
Люк, призвав Силу, нанес мысленный удар в центр стены. На ней появились трещины, потом они расширились, и наконец, стена разлетелась на куски. Сверху рухнули остатки крыши.
Люк сказал:
— Теперь нам надо спешить.
— Еще кое-что. Тебе нужно зайти в дом твоей матери.
— Сейчас не время.
— Лишние несколько минут никак не помогут нашему уходу, но для тебя посещение дома твоей матери может значить очень многое. Я замаскирую нас на это время. Иди.
Люк сел на пол разрушенного дома и прошептал имя своей матери, как будто спрашивая у мертвых камней, помнят ли они его.
— Нэйшира…
Он прикоснулся ладонями к полу и глубоко вдохнул пыльный воздух, медленно сканируя пространство, которое когда-то было домом его матери.
— Мама…
Неожиданно он почувствовал контакт. Она была там, где он был сейчас!
Неважно, что он не мог найти ее следов на материальных предметах, окружавших его. Одного осознания было достаточно.
Она жила здесь. Смеялась и плакала, готовилась к священным ритуалам и искала покоя, любила и огорчалась, двигаясь через это пространство.
Люк не мог видеть ее лицо или слышать ее голос, но все равно она была сейчас более реальной для него, чем когда-либо до этого.
Этого было недостаточно, но это было начало.
Над поселком уже сгущались сумерки, когда Люк вышел из развалин и присоединился к Акейне.
— Я долго был там?
— Это не важно. Ты почувствовал?
— Да. Ты была права. Спасибо.
— Я знала, что это важно. Но сейчас надо спешить. Стемнеет до того, как мы доедем до космопорта.
Люк внимательно осмотрел машину на предмет радиозондов или еще какой-нибудь сигнальной аппаратуры, потом Силой поднял машину на метр над землей.
— На этот раз не будет такой тряски. Но надо замаскироваться. Как тут называют этих больших птиц-падальщиков?
— Нэкхоуны
— Вот мы теперь и будем большим уродливым нэкхоуном.
Люк осмотрел местность, пытаясь обнаружить другие транспортные средства. Он ничего не нашел, и удивился, как имперские агенты последовали за ними сюда. Наконец они с Акейной уселись в машину, и Люк посредством левитации направил ее к посадочной площадке, которую местные жители гордо называли космопортом.
Вскоре после этого тела двух мертвецов, лежащие в руинах Иалтры, покрылись странной тенью, а потом исчезли, как будто их никогда не было.

Глава 13
На границе Кластера Коорнахт из гиперпространства вышел астрографический разведчик Новой Республики «Астролябия».

Предыдущая страница 21 Следующая страница


Перед Бурей 22

Плоский корпус маленького безоружного корабля был усеян сканерами. Четыре сканерных платформы несли множество оборудования от стерео-имейджеров и нейтронных дипперов до кварковых детекторов и фотометриконов. Многие из этих приборов были дублированы, на случай выхода из строя. Из-за плоского широкого корпуса корабли класса «Астронавигатор» получили прозвище «плоская рыба».
После выхода из гиперпространства пилот корабля обратился к исследовательской группе:
— Уважаемые операторы Астрографического Исследовательского Института, добро пожаловать в систему Доорник-1142. Постарайтесь использовать все развлекательные возможности этой неисследованной жемчужины сектора Фарлаз! Смотрите в иллюминаторы! Позднее вы еще раз сможете посмотреть в иллюминаторы. И чем бы вы не занимались во время нашей остановки здесь, не забывайте смотреть в иллюминаторы!
Эта старая шутка вызвала не более чем вежливое хихиканье. Корабли института были постоянными путешественниками по Галактике — «профессиональные туристы», без отдыха исследующие звездные системы. «Плоские рыбки» были способны двигаться в реальном пространстве с исключительной скоростью, и могли исследовать и нанести на карту целую звездную систему за один день.
Мимо большинства планет пролетали на максимальной скорости. Только если сенсоры засекали признаки разумной жизни, «рыбка» задерживалась на орбите планеты дольше. Но посадки на поверхность планеты практически никогда не совершались.
«Астролябия» была отозвана с исследовательской миссии в секторе Торраникс, чтобы заполнить нехватку данных о Кластере Коорнахт, вызванную параноидальной секретностью, господствовавшей в Империи, когда обычные данные астронавигации классифицировались как секретные.
Пилот «Астролябии», ветеран, известный среди экипажа как Габби, исследовал более тысячи планет за свою службу, но высаживался только на трех.
Старший исследователь команды, Таня, исследовала более трех тысяч планет, но высаживаться ей приходилось только на шести. Младший исследователь Ральф имел на счету более пяти сотен миров, но до сих пор ему приходилось дышать воздухом только своего родного мира.
Эта миссия начиналась подобно всем остальным. Первый час, как обычно, был самым загруженным работой — Таня и Ральф проверяли показания сканеров, Габби регулировал автопилот. Все они имели основания думать, что их визит в систему Доорник-1142 окажется коротким и не богатым событиями. Они, как обычно, соберут данные, передадут их на Корускант и полетят в следующую систему.
Но они ошибались.
Габби и Таня играли в словесную игру, когда «Астролябия» подлетала ко второй планете.
— Гемостат.
— Это легко. Статистика.
Таня нахмурилась, придумывая, что еще сказать.
Вдруг корабль начало сильно трясти. Кабина наполнилась ревущими звуками, напоминавшими завывания бури. Ральф воскликнул:
— Что происходит?!
Габби перекрикивая жуткий рев, ответил:
— Что-то с двигателями!
Внезапно воздух вырвался из его легких, и наступила тишина. Освещение в кабине погасло.
В следующие мучительные секунды пилот попытался включить гиперпостранственную связь, чтобы передать сообщение на Корускант, но его руки, сводимые агонией, уже не слушались его. Кровь вскипела в его венах. Он был уже мертв, и успел осознать это перед тем, как сознание провалилось в бездну.
Волл Нуурр, командир крейсера «Непорочность», с удовлетворением наблюдал, как лазерный залп ушел точно в корпус корабля-нарушителя. Точность и дисциплина орудийных расчетов ему понравилась, он подумал, что стоит объявить благодарность артиллерийскому офицеру. Нарушитель был выведен из строя, но не уничтожен, как и было приказано. Исследование целого корабля даст гораздо больше сведений, чем сбор обломков. Волл Нуурр приказал:
— Послать абордажную группу. Проследить, чтобы они точно соблюдали гигиенические протоколы со всеми найденными вещами.
Потом Волл Нуурр зашел в секретное помещение со специальной аппаратурой связи и запер за собой дверь. Он передал сообщение, которое должно было изображать сигнал бедствия с «Астролябии» — короткий фрагмент кода, но получить его должен был не Астрографический Исследовательский Институт, а личный корабль вице-короля «Арамадия», стоящий в одном из космопортов Корусканта.
Принцесса Лейя заявила собравшимся в конференц-зале:
— Уже три дня подряд. Кто-нибудь имеет соображения, почему Найл Спаар отменяет наши встречи? Может быть, он заболел? Нам известно что-нибудь о том, что он делает?
Генерал Риикан сказал:
— Он только один раз покидал корабль. Он отправился в дипломатическую гостиницу и оставался там два часа.
Адмирал Акбар спросил:
— Что же он там делал?
Риикан сказал:
— Это нам неизвестно. Вы же знаете, что там не разрешают следить за дипломатами. В гостинице были зарезервированы номера для йевет с тех пор, как они прибыли, но только в этот раз кто-то из них туда приходил.
Лейя предположила:
— Возможно, он встречается с кем-то из дипломатических представителей, живущих в гостинице?
— Вполне возможно.
Акбар потребовал:
— Мне нужен их список.
Риикан сказал:
— Мы подготовим и передадим вам его. У меня есть еще информация, которую я получил перед тем, как прийти сюда. Сегодня вице-король принимал посетителей на борту «Арамадии».
Первый администратор Энф воскликнул:
— Что?! Они не позволяли никому входить на их корабль, с тех пор, как прибыли сюда. Кто же были эти посетители?
Риикан сказал:
— Это были сенатор Перамис, сенатор Ходидиджии и сенатор Маруук. Они прибыли туда вместе и оставались там более двух часов. Сенатор Маруук ушел раньше остальных.
Лейя спросила:
— Они были приглашены или явились туда сами?
— Я пытался навести справки в штабе сенатора Маруука. Похоже, они были приглашены.
— До этого они имели контакт с йеветами?
— Я не знаю, принцесса.
Акбар раздраженно сказал:
— Пусть они сами явятся сюда и ответят. Пусть сенатор Перамис ответит, что за секретные переговоры у него с йеветами.
Лейя улыбнулась.
— Успокойтесь, друг мой. Вице-король имеет право встречаться с представителями миров Новой Республики. Ему не нужно участие правительства Республики чтобы продать или купить что-нибудь.
Рииикан сказал:
— Принцесса, простите, если вы не хотите слышать их ответы, то зачем задали вопрос?
Лейя нахмурилась и повернулась к Риикану.
— О чем вы говорите?
— Вы спросили, есть у кого-то соображения, почему вице-король отменил встречи. Сейчас вы узнали, что он имеет личные встречи с некоторыми представителями миров, притом с теми, которые фактически находятся в оппозиции к правительству. Он не только нарушил все прецеденты, но проявил по отношению к другим то, чего никогда не проявлял по отношению к вам — он пригласил их на свой корабль! И вы отказываетесь сделать из этого вывод?
— Какой вывод?
— Что-то решительно изменилось. Ваши переговоры с Найлом Спааром окончены.
Лейя возразила:
— Но что могло вызвать изменения? На нашей последней встрече не было никаких проблем. Я не могу поверить, что он может бросить всю работу, которую мы с ним проделали.
Адмирал Акбар первый заметил, что окна в конференц-зале начинают гудеть.
— Принцесса, слышите?
— Что это?
Энф сказал:
— Я знаю этот звук. Что-то большое над космопортом.
Все повернулись к окнам. Они увидели сверкающий сферический корпус «Арамадии», медленно поднимающейся над космопортом, три маленьких эскортных корабля кружились вокруг нее как планеты вокруг звезды. Риикан сказал:
— Я сейчас вызову на связь коменданта порта.
Лейя сказала:
— Позвольте нам всем слышать это.
— Да, принцесса. Комендант, это генерал Риикан. Что у вас происходит?
Рев мощных репульсорных подъемников йеветского корабля над космопортом был слышен гораздо сильнее, чем в конференц-зале. Это было заметно, когда из космопорта ответили:
— Сэр, мы еще сами не знаем. «Арамадия» не запрашивала у диспетчеров разрешения на взлет. Шесть портовых дроидов выведены из строя. Как минимум, трое рабочих ранены. Корабль, стоящий в соседнем доке, «Валькирия», получил повреждения. Их двигатели очень мощные. Нам докладывают, что сильная вибрация ощущается на кораблях, стоящих далеко от места взлета.
Рииикан сказал:
— Спасибо, комендант. Ждите дальнейших указаний.
Он выключил комлинк.
— Принцесса, я рекомендую немедленно объявить боевую тревогу по флоту Метрополии.
Акбар присоединился.
— Мы должны сделать даже больше того. Я прикажу «Бриллианту» выйти на позицию для открытия огня по «Арамадии», если это будет необходимо.
— Что?! Почему это может быть необходимо?
— Принцесса, «Арамадия» находится внутри нашего планетарного щита. Корабль такого размера по боевой мощи может быть равен как минимум двум фрегатам. Они могут устроить здесь, в городе, настоящую бойню. Мы абсолютно не в курсе их намерений, и я должен принять все меры для обеспечения безопасности.
Лейя запротестовала:
— Это же безумие! Зачем им это делать? Это дипломатический корабль, мы даже не знаем, есть ли на нем оружие.
Она оглянулась на Эйлолл.
— Они не отвечают?
Ее помощница покачала головой.
— Нет, принцесса. Не отвечают ни на ваши вызовы, ни по моей специальной линии.
Акбар сказал:
— Принцесса, со всем уважением, вопрос, который нам надо решить в первую очередь это не почему они могут напасть, а что нам сделать, чтобы это предотвратить. Мы не позволить себе удовольствие думать, что у нас есть друзья на этом корабле.
Риикан кивнул:
— Я согласен. Несчастные случаи в порту наглядно показывают приоритеты Найла Спаара. Они не могут не знать, какие последствия влечет за собой включение подъемников большого корабля на полную мощность в порту без предупреждения. Они продемонстрировали нам, что считают свое удобство важнее жизней наших рабочих.
Акбар покачал головой.
— Тут дело не в удобстве. Это не просто совпадение, все было просчитано заранее. Вице-король знал, что у нас собрание в это время. Он сделал это с целью показать вам свое презрение, для того же он приглашал оппозиционных сенаторов.
Лейя сокрушенно вздохнула.
— Нет, я не могу поверить…Ну что ж… Привести флот и планетарную оборону в боевую готовность. «Бриллианту» занять позицию для атаки и ждать дальнейших приказов. Но мы не должны первыми открывать огонь — я думаю, это всем понятно. Может быть, это недоразумение. Давайте не делать ситуацию еще хуже.
«Арамадия» вышла на низкую орбиту, в сорока километрах под нижней границей планетарного щита. Там она и оставалась следующие два часа. «Бриллиант», выйдя в удобную позицию для атаки, отслеживал ее движение, ожидая приказов.
Акбар и Лейя внимательно следили за орбитальными курсами обоих кораблей на мониторе в кабинете Лейи, которая все больше проявляла нетерпение.
— Чего он ждет? Он так спешил поднять корабль, а сейчас ничего не делает. Это бессмысленно. Если он хотел улететь, надо было просто попросить разрешения на взлет, и мы бы подняли щит.
Акбар кивнул.
— Да, насколько мы знаем, невозможно совершить прыжок в гиперпространство через щит.
— Вот и я о том же. Но если он задумал что-то еще, он упустил момент застать нас врасплох. Чего же он ждет теперь?
— Возможно, он дает нам шанс извиниться.
— Извиниться? За что?! Трудно иметь дело с теми, кто не говорит, что им нужно от нас. Они явились сюда и ожидают от меня точного соблюдения их правил, даже не ознакомив меня с ними!
Лейя глубоко вздохнула.
— Извините. Я просто не понимаю, что происходит, и это сводит меня с ума.
Бен-Кил-Нам поднялся на трибуну в зале Сената и постучал молотком, призывая к порядку. Он удивился необычно большому числу сенаторов — в зале присутствовали более половины всех представителей. Обычно на дневную сессию Сената приходили только те, кто хотел выступить с каким-либо заявлением или предложением. БенКил-Нам почувствовал тревогу. «Что-то здесь происходит».
Сенатор Ходидиджии поднялся со своего места.
— Прошу дать мне слово.
— Да, сенатор.
Ходидиджии обратился к залу, не пользуясь микрофоном, его голос разносился над рядами представителей миров Новой Республики.
— Председатель, речь пойдет о деле чрезвычайной важности и я решил передать мое время выступления сенатору Перамису от Вэйлаллы, и надеюсь, что собрание отнесется к его выступлению с должным вниманием.
Зал зашумел, но меньше, чем ожидал Бен-Кил-Нам. Перамис явно имел причину для выступления.
— Сенатор Перамис.
— Спасибо, председатель. Также благодарю сенатора Ходидиджии за предоставленное мне дополнительное время. Господа, большинство из вас уже знает, что йеветский дипломатический корабль «Арамадия» совершил незапланированный взлет из Восточного космопорта сегодня утром. Мне стало известно, что при этом погибли трое портовых служащих и еще более двадцати получили ранения.
Шум в зале принял возмущенный характер. Бен-Кил-Нам оглянулся на помощника и прошептал:
— Свяжитесь с принцессой. Скажите, что ей лучше быть здесь лично.
Перамис продолжал:
— …Три корабля получили повреждения, в том числе дипломатический корабль, принадлежащий автономной территории Паквипори. Однако не разрыв отношений с йеветами и даже не гибель наших граждан придают этому делу такую важность, а в первую очередь то, почему это произошло. Вот что должно беспокоить нас. Из президентского кабинета не было никакого отклика на эти события — ни слова объяснения, сожаления или возмущения. Принцесса и ее штаб хранят молчание. И я этому не удивляюсь. Когда вы услышите то, что я вам скажу, вы тоже перестанете удивляться. Они не могут обойтись без лжи потому, что правда их опозорит.
Сенатор Йар вскочил со своего места.
— Право на выступление еще не означает права на клевету!
Перамис даже не взглянул в его сторону.
— Председатель, я прошу призвать зал к порядку.
Бен-Кил-Нам без особого энтузиазма сказал:
— Зал будет в порядке.
Перамис презрительно посмотрел на Йара.
— А вы, сенатор Йар, лучше сидите и слушайте, и тогда вам придется отречься от своих слов. Вы узнаете правду о позорном предательстве. Председатель, я прошу включить рекордеры и мониторы, и настроить их на канал 18-1, дипломатическая частота.
— С какой целью, сенатор?
— С целью предоставить вице-королю Найлу Спаару возможность обратиться к нашему собранию с борта «Арамадии», которая сейчас находится на орбите Корусканта.
— Это нарушает все правила, сенатор Перамис.
— Так же как и события, о которых пойдет речь. И я утверждаю, что информация, которую сообщит вице-король, не просто относится к делу, она жизненно необходима для понимания того, что произошло.
— Я так понимаю, вы уже знаете, что вице-король хочет сообщить нам.
— Я встречался с вице-королем и он просил меня помочь донести правду до всех. Когда я услышал, что это за правда, это показалось мне настолько невероятным, что я решил, что лучше вам услышать ее из первоисточника.
Шум в зале нарастал, выражая беспокойство. Из зала раздались голоса:
— Дайте нам услышать, что хочет сказать вице-король!
— Если вы не хотите слышать это, уходите!
— Сенатор Ноймм показывала нам запись, как ее выводок вылуплялся из яиц, и вы разрешили нарушить правила!
При упоминании об этом зале раздался смех, хотя сенатор Нойм смотрела на всех свирепо.
— Включите! Включите! Дайте нам услышать вице-короля!
Бен-Кил-Нам постучал молотком.
— Призываю к порядку в зале! Или я приостановлю сессию! И прикажу охранникам удалить из зала тех, кто говорит вне очереди.
Сержант охраны, огромный гаммореанец, с угрожающим видом повернулся на своем посту и посмотрел на зал. Видимо, под впечатлением его грозного вида, зал начал медленно приходить в порядок.
Бен-Кил-Нам сердито сказал:
— Так-то лучше. Помните, кто вы есть и где находитесь. Это Сенат Новой Республики, а не базарная толпа. Сенатор Перамис?
— Да, председатель?
— Вы готовы взять ответственность за слова вице-короля, как если бы они были вашими собственными?
— Да.
— Тогда разрешаю включить мониторы.
Когда предупреждение Бен-Кил-Нама достигло принцессы Лейи, она направилась не к двери, а к затемненному дисплею, на котором она могла наблюдать за сессией Сената. Она сказал Акбару:
— Перед тем, как тушить огонь, надо сначала выяснить, что горит.

Предыдущая страница 22 Следующая страница


23 Майкл Кьюб-Макдауэлл

Через некоторое время они связались с Первым Администратором Энфом, который также вел наблюдение за Сенатом. Энф был в ярости.
— Вы его слышали?! «Принцесса и ее штаб хранят молчание»! Ситуация еще только развивается. Дальше будет еще хуже. «Арамадия» висит на орбите и игнорирует нас. Впрочем, в любом случае спасибо Толику Йару за поддержку.
Лейя сказала:
— Они знают меня. Они знают его. Пусть он говорит, что хочет. Я сама выступлю перед Сенатом — но не сегодня, я не хочу перекрикивать Перамиса.
Когда Перамис предложил дать возможность выступить Найлу Спаару, Акбар стал багровым от ярости.
— Это абсурд! Бенни не должен давать ему разрешения!
Лейя покачала головой.
— Он не может воспрепятствовать этому.
— Но йеветы — не члены Новой Республики! Найл Спаар не имеет права использовать дипломатические каналы.
Энф сказал:
— Если вице-король обратится к Сенату по дипломатическому каналу, это обращение будет транслироваться в каждом мире Новой Республики. Позвольте мне связаться со специалистами по сетевым операциям. Они смогут остановить передачу.
Лейя сказала:
— Нет. Я не боюсь того, что он может сказать. Если вице-король не хочет говорить со мной, пусть говорит с кем хочет. По крайней мере, мы поймем в чем дело.
Когда Бен-Кил-Нам разрешил показ выступления Найла Спаара, Лейя сказала:
— Я говорила, что он не сможет воспрепятствовать. Давайте смотреть внимательно. Я не хочу ничего пропустить.
Глобальная сеть новостей Корусканта и Независимая сеть новостей Новой Республики были предупреждены агентами из штаба Перамиса о возможности неожиданных осложнений в Сенате.
В студию Глобальной сети попала любительская запись взлета «Арамадии». Впрочем, таких записей было уже немало в Корусканте, слишком много свидетелей было у этого события, и многие захотели снять взлет «Арамадии» на свои рекордеры.
Совершенно случайно начало этой записи захватило момент, когда один из полицейских, охранявших порт, падает на землю под ударом взрывной волны от включенных двигателей.
Запись, попавшая в Независимую сеть, была сделана с гораздо большего расстояния. Ее снимал один любитель, интересующийся космическими кораблями, прямо с балкона своей спальни, и на ней не было таких подробных деталей. Но журналистам Независимой сети удалось максимально подробно снять повреждения, причиненные неожиданным взлетом огромного корабля, в том числе и одетые в саваны трупы, лежащие на земле, или погруженные на спидеры скорой помощи.
Найл Спаар внимательно изучил передачи Глобальной и Независимой сетей. Как он и ожидал, между неверными начались разногласия. То, что он увидел в новостях, было весьма поучительно. Необходимо было понять, как мыслят неверные, чтобы уметь находить и использовать их слабости, и изучение информационных передач неверных очень этому способствовало.
Но вице-король с трудом мог поверить в эту безумную абсурдность, свидетелем которой он был. Иногда ему казалось, что это просто спектакль, что в жизни такого не может быть.
Мысль, что у неверных позволено было открыто высказываться против высшего лидера, без страха быть убитыми на месте, — мысль, что собрание государственных деятелей может слушать иностранца, даже после того, как этот иностранец нанес прямое оскорбление всему государству — все это для йевет было просто невероятным. Если бы Найл Спаар сам не был свидетелем этому, он бы не поверил.
Тело и дух неверных фатально погрязли в отвратительной скверне. Несмотря на всю свою многочисленность, они слабы потому, что не могут сложиться в великое целое. Эти презренные воплощения мерзости трусливы, алчны, удивительно неразумны и при этом еще имеют глупость доверять иностранцу больше чем друг другу. Никто из них не заслуживает ни малейшего уважения. И самый презренный из них — Тиг Перамис, предатель, чье лицо видно сейчас на мониторах.
Взглянув на него, Найл Спаар подумал: «Они будут убивать тебя медленно и мучительно, когда узнают, что ты сделал. И ты этого заслуживаешь».
Когда прозвучал сигнал о соединении с Сенатом, Найл Спаар сказал:
— Да, сенатор. Я здесь.
Хирам Дрейсон откинувшись на спинку кресла, наблюдал, как на экране монитора в Сенате появилось лицо Найла Спаара. Дрейсон надеялся, хотя и не слишком, что на мониторе будет видно хоть что-то из внутреннего оборудования «Арамадии». Но йеветы, похоже, особенно тщательно старались не допустить этого. Пространство позади Найла Спаара было абсолютно темным. Зная, что конструкторы кораблей всегда стараются использовать по максимуму все доступное пространство, Дрейсон подозревал, что здесь используется какой-то экран, физический или электронный.
Вице-король начал свое выступление:
— Перед тем, как я начну, я хотел бы выразить свое глубочайшее сожаление о несчастных случаях, произошедших в порту в результате нашего взлета. С прискорбием я узнал, что наши предупреждения о взлете не были услышаны, и «радиус безопасности» вокруг «Арамадии» не был очищен. Мы не имели намерений причинять кому-либо вред. Мы взлетели из порта, чтобы избежать конфликта, а не чтобы его развязать.
Дрейсон пробормотал:
— Так-так, интересно…
— Я сожалею о несчастных случаях, но не могу взять ответственность за них. Более трех дней мы запрашивали разрешения покинуть Корускант. Свидетелями этому являются трое членов вашего Сената, и они могут подтвердить, что мы получали в ответ только молчание. Мы предупредили диспетчеров Восточного Порта, что поднимем корабль без разрешения, если нам не оставят другого выбора. Ответом на это было окружение нашего корабля солдатами и замена наземного персонала агентами спецслужб.
Дрейсон подумал: «Еще интереснее…Сейчас они, конечно, поверят любой клевете на разведку…» Энф выдохнул:
— О звезды! Разве хоть что-то из этого может быть правдой? Мы не слышали никаких запросов…
Лейя не выдержала:
— Сделайте одолжение, заткнитесь.
Сейчас почти все места в Сенате были заняты. Множество народа столпилось у стен, в коридорах и между рядами мест. Шестиметровое изображение Найла Спаара на огромных мониторах приковывало их внимание гораздо сильнее, чем кто-либо стоящий на трибуне.
Найл Спаар продолжал:
— Стало ясно, что правительство Лейи Органы намеревается задержать нас здесь против нашей воли, и мы не можем более ждать. «Арамадия» — дипломатический корабль. Она недостаточно вооружена, чтобы отражать нападение регулярных войск. Я уверен, что те из вас, кто думает, что они знают Лейю Органу, сомневаются, что она может отдать приказ солдатам напасть на дипломатический корабль. Я сам общался с ней долгое время, и мне тоже было трудно поверить, пока я не получил прямые доказательства ее вероломства.
Экран мигнул и изображениеНайла Спаара сменилось изображением обожженных и искореженных металлических обломков.
— То, что вы видите сейчас — это обломки разведывательного корабля Новой Республики, который вторгся в суверенное пространство Дасханской Лиги четыре дня назад. Он самоуничтожился, когда был обнаружен нашим патрульным кораблем, но мы смогли установить его назначение и происхождение.
В этот момент аудитория в Сенате, и все, кто смотрел прямую трансляцию с Корусканта на других планетах, увидели на одном из обломков опознавательные знаки Новой Республики — голубой герб с кольцом из звезд и золотым кругом.
Дрейсон наклонился вперед, всматриваясь в экран, потом вскочил на ноги.
— Что за… Это не беспилотный зонд! Это же не что иное как «плоская рыбка»!
Он ткнул в коммуникационный компьютер.
— Подтвердить.
«Подтверждено — Хирам Дрейсон».
— Вызвать Кайлза Л’Тота. Срочно.
«Вызов Кайлза Л’Тота…проверка…готово».
— Кайлз, это Дрейсон. Это не один из твоих кораблей сейчас показывают по всем каналам?
Директор Института, видимо, тоже смотрел передачу. Каким-то слабым и дрожащим голосом он ответил:
— Да… Это, видимо, «Астролябия». Она не выходит на связь, хотя должна была доложить об окончании работ в системе Доорник-1142 еще четыре часа назад.
— Четыре часа? Вице-король говорит, что это случилось четыре дня назад.
— Я точно не могу сказать насчет времени, но вице-король не прав — «Астролябия» не выполняла там шпионскую миссию, это была обычная исследовательская работа.
Принцесса Лейя побледнела, когда три тела в красных мешках для трупов мелькнули на экране.
Найл Спаар сказал:
— К сожалению, нам не удалось обнаружить выживших. Мы нашли только три мертвых тела, которые мы готовы вернуть. Но теперь мы не можем и не хотим иметь дело с президентом Лейей Органой Соло. Своими действиями она доказала, что все, сказанное ею — ложь. Она агитировала за полное доверие на переговорах и в это же время посылала шпионов в наши территории. Она делала вид, что согласна заключить договор, и в то же время намеревалась ослабить нашу позицию путем шпионажа. Я не знаю, что она еще может предпринять, чтобы укрепить свою власть. Я был очень разочарован, когда узнал, что она так не уважает идеалы, к которым стремится Новая Республика. В настоящий момент я, моя дипломатическая миссия, и мой экипаж заключены внутри планетарного щита Корусканта. Нас держит под прицелом боевой крейсер Флота Метрополии. Единственное, чего мы хотим — только вернуться в наш родной мир. Но принцесса Лейя лишает нас свободы, о защите которой она так любит говорить. Я прошу председателя Сената и всех представителей миров Новой Республики использовать все возможное влияние, чтобы убедить принцессу отказаться от ее безрассудного агрессивного и ненужного курса, открыть щит и позволить нам вернуться домой.
Лицо Найла Спаара исчезло с мониторов. Зал Сената взорвался хором злых голосов. Лейя крикнула:
— Выключите это! Выключите!
Энф выключил монитор, и на какое-то время в кабинете воцарилась тишина. Акбар повернулся к окну, сильно взволнованный. Он просто сказал:
— Это несчастье.
Лейя потрясенно сказала:
— Он извратил все…Как это могло случиться? Он сыграл на их сильнейшем страхе.
Энф умоляюще взглянул на нее:
— Лейя, мы должны что-то сделать…
Она кивнула.
— Свяжитесь с генералом Бэйнторфом. Прикажите ему открыть щит. Отзовите «Бриллиант». Пусть они улетают. Пусть Бенни назначит представителей для приема мертвых тел.
Энф, казалось, был рад поскорее убраться.
— Да, принцесса.
Дрейсон прошептал:
— Безупречно сыграно…
Он стоял перед монитором, скрестив руки на груди, и наблюдая, как сенатор Перамис и сенатор Ходидиджии обсуждали возможность выхода своих миров из состава Новой Республики. Три других мира, представленные в Сенате их наследственными правителями, собрались последовать их примеру, пока Бен-Кил-Нам не приостановил сессию.
Дрейсон еще раз просмотрел выступление вице-короля, и с восхищением сказал:
— Абсолютно безупречно…
«Но что-то тут странно, вице-король. Что вам даст ослабление власти Лейи и возмущение в Сенате?». Дрейсон повернулся к коммуникационному компьютеру.
— Вызвать Этана А’Бата.
«Вызов Этана А’Бата…ожидание…проверка…».
— Адмирал Акбар?
Большой каламари отвернулся от окна.
— Да, Лейя?
— Почему один из наших кораблей оказался в пространстве Дасханской Лиги? Вы что-нибудь знаете об этом?
Акбар смущенно сказал:
— Я не знаю…
— Постарайтесь узнать это для меня.
— Лейя, куда вы сейчас идете?
— Домой, чтобы подумать об отставке.
— Лейя…
— Не спорьте со мной. Не сейчас. Может быть, завтра.
В оперативном штабе на авианосце «Отважный» в это время было почти пусто, там оставались только два генерала, несущие тяжелое бремя. Генерал Этан А’Бат был обременен осознанием того, что он должен делать, а генерал Хэн Соло был подавлен осознанием того, что должно случиться.
Уже более двух часов А’Бат пытался связаться лично с принцессой Лейей. Однако все его попытки были неудачны.
Он связывался со штабом флота, с информационным центром, с сильно расстроенным первым администратором, с необычно молчаливым адмиралом Акбаром, с протокольным дроидом Лейи, с полудюжиной ее помощников. Но сама Лейя как будто исчезла, и никто из тех, с кем говорил А’Бат, не испытывал особого желания ее искать.
Наконец, Акбар весьма неохотно согласился передать в резиденцию Лейи сообщение А’Бата о желании поговорить с ней лично. После этого началось мучительное ожидание в тягостной тишине.
Когда, наконец, на мониторе появилось лицо Лейи, Хэн очень испугался, увидев, какое оно мертвенно-бледное и печальное. Лейя тихо сказала:
— Генерал А’Бат?
Ее голос был хриплым, как будто перед этим она плакала. Хэн пришел в еще большее уныние. А’Бат, казалось, тоже на какой-то момент пришел в замешательство.
— Принцесса, спасибо, что нашли время поговорить со мной.
— Адмирал Акбар сказал, что у вас есть важная информация для меня.
— Да, принцесса. Это я должен нести ответственность за присутствие в секторе Фарлаз нашего исследовательского корабля. Перед тем, как 5-й флот ушел на задание, я по своим каналам запросил исследование этого сектора. Я сделал это с полным осознанием того, что это противоречит вашим указаниям. Я готов нести ответственность за свои действия.
На лице Лейи ничего не отразилось.
— Спасибо за честность, генерал. Вы отстранены от командования. Передайте полномочия генералу Соло. Хэн?
— Да, Лейя?
— Принимай командование и срочно веди флот назад, на Корускант. Срочно!
— Но, Лейя…
На ее лице отразилось страдание.
— Хэн, пожалуйста, возвращайся скорее!
Монитор погас. А’Бат повернулся к Хэну.
— Я сожалею. Вам нужно будет отозвать патрули перед тем, как возвращаться.
— Я знаю. А теперь скажите мне, зачем вы это сделали? Это приказ.
А’Бат сказал:
— Хорошо. Я полагал, что я лишен доступа к информации, которая необходима мне для выполнения задания. Принцесса Лейя приняла военное решение по политическим мотивам, и это поставило меня в очень неприятное положение. Для получения этой информации я связался с Астрографическим Институтом. Результаты вам уже известны.
— Да уж. И что вы думаете?
— В смысле?
— «Плоская рыбка» — не разведывательный зонд.
— Да…
— И самоуничтожаться она не должна, не так ли?
— Так…
— Тогда, возможно, перед своей гибелью она нашла то, что мы хотим найти — то, насчет чего вы так беспокоились.
А’Бат сказал:
— Возможно, и так. Но это уже не важно. Наша миссия закончена.
А’Бат направился к выходу. Хэн окликнул его:
— Генерал, подождите. Сколько разведчиков в нашем флоте?
— Одна эскадрилья. Еще есть две эскадрильи разведывательных беспилотных дронов. А для чего вам эти сведения?
Хэн усмехнулся.
— Здесь есть что-то, что настроено недружественно по отношению к Новой Республике. Значит, мы должны сделать хоть что-то, хотя бы прикрыть наше отступление. А я не люблю поворачиваться спиной к темному углу, когда не знаю, что в нем находится…

Глава 14
Кластер Коорнахт был назван так астрономом сотни лет назад. Обычно скопления звезд обозначались буквенно-цифровыми обозначениями, но у этого имени была особая история.

Эйтро Коорнахт был командиром дворцовой гвардии при дворе императора Приида III на Тамбаане. Он как-то помог одному астроному получить при дворе место Первого Наблюдателя. На следующую ночь, наблюдая в огромный дворцовый телескоп, астроном открыл яркое скопление звезд и назвал его в честь своего благодетеля.
Но в других мирах это же скопление звезд знали под другими именами. На Галантосе его называли Множество. На Веттаме — Храм Бога. Йеветы называли его Дом.
Две тысячи солнц и около двадцати тысяч миров, рожденные из огромной тучи газа и пыли. Из них лишь около сотни планет были благословлены даром жизни и только единственная раса разумных существ, рожденная в Кластере, оказалась способна подняться к звездам.
Тысячи звезд так ярко горели в небе Н’Зота и других населенных йеветами миров, что нельзя было увидеть звезды за пределами скопления. Йеветы не встречали разумной жизни в пределах Кластера, чужие корабли очень долго не прилетали туда. И молодая раса со строгой нравственностью привыкла считать свой дом центром Вселенной.
Когда, наконец, йеветы узнали, что они не одни в Галактике, разительная непохожесть пришельцев была воспринята ими как вызов их концепции совершенства. В конце концов, это породило новое мировоззрение, основанное на идее превосходства своей расы и абсолютной ксенофобии, что в свою очередь не могло не вызвать ненависть и презрение к другим расам.
Имперская оккупация послужила для йевет тяжелым, но полезным уроком.
Когда Империя пришла в Коорнахт, он принадлежал одним йеветам. Они не знали гиперпривода и путешествовали на прекрасных сферических кораблях с реактивными двигателями. Таким образом они из своего родного мира Н’Зот смогли заселить еще одиннадцать миров. В истории Галактики ни одна раса из тех, что не имели технологии гиперпривода, не смогла основать столько инопланетных колоний.
От Империи йеветы получили технологию гиперпривода. Теперь полеты в самые отдаленные колонии стали не более трудными, чем на другую сторону планеты. Имперские коммуникационные технологии, позволявшие поддерживать связь через гиперпространство, могли донести голос вице-короля через весь Кластер за минуты. Н’Зот и его дочерние миры теперь стали связаны друг с другом как никогда до этого. И началось то, что йеветы назвали Вторым Рождением. Йеветы основали колонии еще в дюжине миров в порыве экспансии.
Но для полного освоения полученных технологий и новых миров требовался долгий период подготовки. Йеветские инженеры пытались приспособить свои корабли к имперским технологиям, пока рабочие трудились над ремонтом захваченных имперских кораблей. Однако требовались не только корабли и экипажи. Требовалось целое поколение, готовое покинуть свои родные миры и поселиться в новых, неосвоенных мирах.
В период имперской оккупации другим расам было разрешено основывать свои колонии в Кластере Коорнахт, и когда Империя ушла, йеветы уже не были единственной расой в Кластере.
Встреча «Арамадии» и восьмикилометрового звездного разрушителя супер-класса «Гордость Йеветы» состоялась глубоко в сердце Кластера Коорнахт, вдали от любопытных глаз. Пассажирскому челноку с «Арамадии» пришлось совершить три рейса между большими кораблями. Первым рейсом перевезли его дарну и наложниц. Вторым рейсом отправился штаб вице-короля, включая его первого адъютанта Эри Паалла. Третьим рейсом полетел сам Найл Спаар, его охрана и научный советник Ворр Дуулл. Ворру Дууллу была оказана такая честь за его успешную работу на Корусканте.
Прибывших встречал Дарр Байл, верный заместитель Найла Спаара, служивший ему еще до Дня Возмездия.
Сейчас он был командиром «Гордости Йеветы» и руководил обучением других командиров для каждого бывшего имперского корабля, присоединенного к флоту йевет.
Дарр Байл и его офицеры опустились на одно колено, приветствуя вице-короля.
— Этайас, вице-король.
Найл Спаар улыбнулся и сказал:
— Норети. Это не столь необходимо, но приятно мне. Эри, проследи, чтобы все были размещены по каютам. Дарр, проведи меня на мостик. Флот готов?
Дарр Байл поднялся и ответил:
— Да, вице-король. Флот полностью готов, но «Слава» не может сейчас к нам присоединиться.
Дарр Байл знал, что для вице-короля это не было неожиданностью. «Слава» до Дня Возмездия обозначалась в имперском флоте как EX-F и ее необычная энергетическая установка, поставленная в корпус дредноута для испытаний, была недоработана и постоянно выходила из строя.
Найл Спаар, пройдя мимо строя коленопреклоненных членов экипажа, слегка прикасался рукой к их головам. Это символизировало, что он принимает их готовность пожертвовать жизнью.
— А остальные корабли?

Предыдущая страница 23 Следующая страница


Перед Бурей 24

— После последних боевых учений я обнаружил, что экипаж «Благословения» не подготовлен должным образом. Но это не помешает нам в нашей миссии.
— Я полагаю, его командир понес заслуженное наказание за свою некомпетентность?
— Да, вице-король, так же как и его старший офицер.
— Хорошо. Те, кто служит на более низких постах, не должны думать, что ответственность несут одни командиры.
— Новый командир «Благословения» ожидает следующих учений, когда мы возвратимся, чтобы показать, что экипаж полностью готов. Возможно, вы пожелаете лично при этом присутствовать.
— Возможно…
Они достигли мостика. Найл Спаар сказал:
— Сейчас я думаю о том, сколько работы нам еще предстоит. Ты помнишь «Красоту» и день, когда мы обнаружили первое гнездо осквернителей?
Маленький корабль «Красота», бывший имперский корвет, был выбран Найлом Спааром для разведывательной миссии в Кластере, в которой участвовал лично вицекороль (хотя тогда он еще не был вице-королем). В этой миссии перед его глазами открылась картина экспансии осквернителей в Коорнахт, в священный Дом йевет. Этот разведывательный полет дал четкую цель всему, что Найл Спаар успел сделать до этого. Он понял, какую угрозу для культуры йевет представляют неверные, оскверняющие своим присутствием их Дом, и вернулся на Н’Зот, чтобы добиться звания вице-короля и продолжить священную миссию.
— Конечно, вице-король. И скоро мы вернемся и найдем еще необнаруженные гнезда мерзости, но теперь осквернители узнают, что мы пришли…
Дарр Байл повернулся к офицеру из отдела информации.
— Что нового слышно о 5-м Флоте Новой Республики?
— Командир, по данным разведки, флот покинул сектор Фарлаз. Наши агенты на Корусканте сообщают, что флот отозван.
Найл Спаар облегченно вздохнул.
— Отлично. Я так и предполагал.
Дарр Байл с радостным лицом повернулся к нему.
— Ваши приказы, вице-король?
— Я хочу обратиться к экипажам всех наших кораблей.
Офицер связи включил трансляцию по всему флоту, и Найл Спаар обратился к экипажам двадцати пяти боевых кораблей:
— Помните, что мы, рожденные из света Вселенной, благословлены ею. Вся ее красота создана для нас. Все, что мы видим в наших небесах, будет принадлежать нашим детям. Эта красота не предназначена для порождений мерзости, вползающих в наш Дом из внешней тьмы. Одно их присутствие оскверняет Свет и оскорбляет красоту Вселенной. Сегодня мы начнем удалять эту мерзость с лица Вселенной, как владелец житницы должен удалить паразитов, чтобы сохранить пищу чистой и неоскверненной. И когда вы вернетесь на Н’Зот и посмотрите на небо, вы будете знать, что наш Дом чист, и в нем нет никого, кроме детей Н’Зота.
Найл Спаар посмотрел на своего заместителя и торжественно сказал:
— Ты можешь отдавать приказы, Дарр.
Дарр Байл своим ясным чистым голосом объявил:
— Всем кораблям Черного флота — говорит командир флагманского корабля «Гордость Йеветы». По слову нашего вице-короля я поведу вас в атаку. Пусть каждый из вас сегодня будет достоин имени йеветы.
С удовлетворенным выражением на грязном лице, Нигус Нигикус захлопнул люк. Хранилища с рудой были полны больше, чем на две трети, а до прилета фрейтера еще целый месяц. За это время можно будет добыть руды сверх нормы столько, что хватит расплатиться со всеми долгами.
Нигикус никогда не думал, что после восемнадцати лет работы в хромитовых рудниках его маленькая колония еще будет должна хозяину фрейтера, который привез их сюда. А все так хорошо начиналось… Когда Коорнахт находился под защитой Империи и правительство разрешило колонистам поселиться на Новой Бриджии, на бело-голубой металл всегда находилось достаточно покупателей. Гражданская война способствовала бизнесу, разумеется, пока она шла где-то далеко.
Но выплата долга шла с большим трудом, даже когда бизнес шел хорошо. Всегда находилось что-то, что мешало расплатиться с долгами окончательно. Дети, слишком маленькие, чтобы работать, матери, которые должны были совмещать работу с уходом за детьми, летняя засуха, часто губившая урожай, а однажды зимой случился пожар, и их перерабатывающая фабрика сгорела. Все это требовало дополнительных затрат, иногда очень больших.
Когда Империя утратила контроль над Коорнахтом, торговые пути на Веттам и Галантос перестали охраняться, и покупатели боялись летать к Новой Бриджии, опасаясь пиратов. Только капитан Стэнз со своей «Вольной птицей» продолжал летать сюда, но он предлагал очень низкую цену, оскорблявшую их труд. Две сотни человек каждое утро отправлялись в рудники и каждые вечер возвращались едва живые от усталости. Стэнз говорил:
— Это работа для дроидов — копать землю и собирать камни. Вы не можете ожидать большой платы за работу дроидов. А я рискую кораблем и жизнью, прилетая сюда.
Нигикус сомневался, что это правда, но у них не было выбора. Приходилось продавать товар за цену, которую предлагал старый ботан. «Если бы у нас был свой корабль, хотя бы самая старая космическая баржа…» Это были всего лишь мечты.
Но неожиданно они нашли в недрах новое богатое месторождение руды. Это напомнило старейшинам время, когда они покинули Старую Бриджию в поисках лучшей жизни. Даже если они получат за это не больше той цены, что двал Стэнз в последний раз, они смогут не только покрыть долг, но и получить прибыль.
Чтобы Стэнз не начал снова сбивать цену, Нигикус решил продать ему лишь две трети руды. Это было связано с большим риском, иначе они давно бы так поступили. Если бы ботан узнал, что его пытаются надуть, колония могла лишиться последнего покупателя, а инициатор этого мог лишиться жизни.
Но Нигикус был исполнен решимости вызволить колонию из кабалы Стэнза до того, как туберкулез, развившийся от шахтной пыли, убьет его и его тело будет пущено на удобрение для полей. Так что лично ему терять уже особо нечего. Нигикус сказал другим старейшинам:
— Если он все-таки убьет меня, вы сможете убить его с полным правом и взять его корабль.
Нигикус с усталым, но гордым видом направился к перерабатывающей фабрике, его радовало осознание того, что в их жизни скоро наступят перемены. Он боялся того, что вскоре из-за возраста и болезни он больше не сможет работать в шахте, станет лишним ртом, обузой для их маленького общества. Он радовался, что, возможно, нашел способ избежать такой участи и уйти из жизни с честью.
Когда Нигикус подходил к фабрике, над зданием мелькнула какая-то тень. Он посмотрел на небо, но ничего не увидел и вошел в здание фабрики.
Шум машин фабрики заглушил звук приземляющихся десантных транспортов, а место их приземления не просматривалось с территории поселения. Никто не заметил, какая опасность угрожает колонии.
Когда Нигикус вышел из здания фабрики, закончив инспекцию, он увидел страшную картину. Высокие существа в зеленой броне, рассыпавшись цепью, продвигались через поселение. Их оружие превращало дома в пылающие обломки. Сквозь грохот фабричных машин слышались крики убиваемых людей. На земле чернели какие-то странные предметы. Нигикус с ужасом понял, что это обгорелые трупы.
Обезумев от ярости и отчаяния, он поднял кулаки и кинулся на строй врагов. Серебристый ствол оружия повернулся в его сторону и Нигикус упал, корчась в агонии, охваченный пламенем.
Двое шахтеров, работавших на шахте №4, все же увидели приземляющиеся корабли и сообщили об этом остальным. Когда рабочие увидели черный дым, поднимающийся над их поселком, все поняли, что случилось что-то страшное. Некоторые собрались использовать свои инструменты как оружие, но большинство было вооружено только страхом за свои семьи. На Новой Бриджии им никогда не приходилось сталкиваться с врагами, даже пираты не интересовались бедной колонией, и энергетическое оружие было роскошью, которую колонисты не могли себе позволить.
Йеветские десантники, замаскировавшись в развалинах поселка, терпеливо ждали, когда рабочие вернутся из шахт.
Больше и не требовалось ничего делать. Как и предсказывал Найл Спаар, вид разрушенного поселка вызвал у рабочих взрыв ярости, направив их в бессмысленную и безнадежную атаку.
Это была бойня. Йеветы, как на учениях, расстреливали бегущих к развалинам людей. Последние уцелевшие бриджийцы не делали попыток спастись, предпочитая умереть вместе со своими семьями.
Когда все было кончено, и ветер унес из долины последние остатки дыма, в поселке оставались только йеветские солдаты. Из зданий уцелели хранилища с рудой и фабрика. Уцелели они не случайно. После боя рядом с поселком приземлился большой грузовой транспорт. За час в его трюмы было перенесено все содержимое хранилищ и оборудование с фабрики.
Когда грузовик и транспорты с десантом покинули планету, крейсер «Звездная мечта» завершил очищение Новой Бриджии обстрелом остатков поселка из своих тяжелых орудий.
После этого от мертвых тел не осталось даже пыли, земля спеклась в черную стекловидную массу, а река превратилась в пар.
«Звездная мечта» с триумфом возвратилась на Н’Зот, доставив ценный груз хромита и оборудования для его переработки в качестве трофея.
В саду Дж’т’птана женщина была вырвана из объятий сна кошмаром. Она увидела, как падающая звезда превратилась в корабль, извергающий фонтаны огня на лицо планеты. Она почувствовала, что Поток возмутился от попавших в него убитых душ, и потемнел от крови.
Виэйлу крикнула своей дочери:
— Скорее разбуди всех! Что-то страшное начинается!
Новая Бриджия была самым маленьким из тринадцати поселений иных рас в Коорнахте, которые подверглись атаке Черного Флота в первый час Великого Очищения. Самой густонаселенной колонией был Поуллнай, и только там агрессоры встретили реальное сопротивление.
Поуллнай, расположенный в системе на краю Коорнахта, был осиротевшим ребенком Империи. Он был основан как дополнительная военная база в секторе Фарлаз. Облака в его атмосфере были расположены очень высоко и дожди из них редко достигали поверхности. В этом засушливом мире были построены военные заводы, ремонтные мастерские и склады снабжения для имперского флота. Его сухие коричневые равнины служили отличной посадочной площадкой, куда могли садиться самые большие корабли из тех, что могут опускаться на поверхность планет. Усиление военного присутствия Империи в этом регионе вызвало необходимость увеличить и число обслуживающего персонала на военных базах. Хотя планета была выбрана по стратегическим критериям, а не по пригодности к обитанию, со временем число гражданских рабочих на заводах и в мастерских сильно увеличилось, так, что были построены целые небольшие городки.
Когда остатки имперского флота покинули Фарлаз и ушли в Ядро Галактики, вместе с ними улетели штаб и гарнизон Поуллная, взяв с собой все исправные корабли. Гражданское население — более четверти миллиона человек — было брошено на произвол судьбы.
Но хотя транспорты больше не садились на посадочные площадки Поуллная, оставленного на планете имущества, включающего заводы и тысячи дроидов, было достаточно, чтобы смягчить шок, вызванный тем, что их бросили. С самого начала в колонии была установлена сильная власть, и под ее руководством жители смогли организовать производство всего необходимого. Ко времени начала Великого Очищения колония Поуллнай насчитывала уже почти триста тысяч человек, семьдесят тысяч дроидов — и всего шесть исправных ДИ-истребителей.
Йеветские корабли «Честь», «Свобода» и «Преданность» вышли из гиперпространства над планетой.
— Командира турболазерной части ко мне! Почему не открываем огонь?
Артиллерийский офицер звездного разрушителя «Преданность» поклонился командиру.
— Сильная ионизация в верхних слоях атмосферы планеты мешает нашим компьютерам наведения. Я не уверен, что точность огня в таких условиях оправдает наши надежды.
Командир корабля Джайп Туурр сказал:
— Вице-король также имеет надежды, которые мы должны оправдать. Что вы предлагаете?
— Командир, у нас на борту есть специальные истребители для разведки и корректировки огня корабельных батарей. Предлагаю послать три корректировщика в атмосферу, чтобы они наводили наши турболазеры.
— Это даст нашему огню достаточную точность?
— Без сомнения, командир.
— Хорошо. Приказ командиру истребительной группы: запустить три корректировщика.
Последний из навигационных спутников на орбите Поуллная вышел из строя еще год назад, иначе йеветская оперативная группа была бы обнаружена сразу после выхода из гиперпространства. Но планетарная навигационная аппаратура еще работала. Когда истребители-корректировщики вошли в атмосферу, раздался сигнал тревоги.
Те, кто поднял взгляд к небу, увидели три маленьких черных аппарата, летевших под самыми тучами. Один из них направился к городу под названием Юг-9, другой — к городу Север-11, а третий — к заброшенному городу Север-14.
Потом с неба обрушились волны огня. Турболазерные заряды выжигали дыры в тучах и раскалывали воздух. Все три города исчезли в тучах желтой пыли и черного дыма. Даже когда огонь прекратился, над равниной еще слышался грохот, подобно барабану смерти.
В городе Юг-10 все, кто увидел, что случилось с соседним городом, или стояли ошеломленные, или в ужасе кричали. Человек рядом с Малларом упал на колени, и его стошнило. Отвернувшись от этого зрелища, Маллар увидел женщину, которая вцепилась в свою одежду с такой силой, что из-под ногтей потекла кровь. Вид крови вывел Маллара из ошеломления, и он направился к восточному краю посадочной площадки.
Двенадцать студентов Технического Института были награждены привилегией, разрешающей им обучаться полетам на ДИ-перехватчике, приписанном к институту. Когда Маллар добежал до институтского ангара, он увидел, что пришел сюда первым из студентов-пилотов. Двери ангара были открыты, младшие студенты суетились, расчищая вход от дроидов и транспортных средств. Маллар крикнул ближайшему студенту-технику:
— Давай сюда заряжающего дроида, быстрее!
Открыв люк, Маллар уселся в кабину и включил последовательность запуска двигателей. В это время двое техников установили серого заряжающего дроида в позицию позади истребителя и подключили кабель. Пока аккумуляторы подзаряжались, Маллар включил проверку систем, но проводить полную проверку времени не было.
Через несколько минут подзарядка закончилась, Маллар приказал:
— Отсоединить дроида, очистить ангар. Я взлетаю.
Обычно ДИ-истребители вводились в ангар и выводились из него с помощью буксирного дроида, но это заняло бы много драгоценного времени. Техники выбежали из ангара, и Маллар включил оба ионных двигателя и потянул штурвал на себя. При вылете из ангара левая панель солнечной батареи чиркнула по дюрастиловой раме входа со скрежетом, от которого вздрогнули все, кто его слышал, включая Маллара.
Вырвавшись из ангара, Маллар начал набирать высоту, направив перехватчик в яркое дневное небо Поуллная. Черные разведчики продолжали кружиться высоко в небе, подобно стервятникам. Включив систему наведения, Маллар заметил, что в небо поднялись еще три перехватчика, принадлежавших колонии. Выбрав ближайший вражеский корабль, Маллар подключил дополнительную энергию от двигателей к четырем лазерным пушкам, которыми был вооружен ДИ-перехватчик.
Система наведения сообщила, к большому удивлению Маллара, что цель идентифицирована как ДИ-разведчик (разведчик-корректировщик на базе ДИистребителя). Маллар подумал, что система «свой-чужой» не позволит вести огонь по такой цели, но она никак не отреагировала.
Когда индикатор прицела окрасился в зеленый цвет, Маллар нажал обе гашетки, и корабль вздрогнул от залпа четырех пушек.
Цель взорвалась сгустком бело-желтого пламени. Возможно, из-за превосходящей скорости перехватчика или просто от неожиданности, ДИ-разведчик никак не успел отреагировать на присутствие вражеского корабля.
Пролетев сквозь тучу осколков, оставшихся от разведчика, Маллар услышал в комлинке радостные голоса товарищей. Но сам он не чувствовал радости или облегчения.
Перехватчик поднялся к границе атмосферы и Маллар на мгновение был ослеплен ярким светом, блеснувшим из-за облаков. Перехватчик затрясло. Сначала Маллар даже подумал, что его подбили, и он сейчас умрет. Но момент прошел, и он не умер. Маллар, никогда не летавший за пределы атмосферы, понял, что его корабль вылетел в открытый космос.
Маллар посмотрел на дисплей, потом глянул сквозь транспаристил кабины, и то, что он увидел, наполнило его ужасом. Прямо над его перехватчиком на высокой орбите находился огромный корабль. Его треугольный корпус ощетинился орудийными стволами, из ангаров в нижней части корпуса вылетали истребители.
— Идентифицировать цель.
«Первая цель — звездный разрушитель класса „Победа“ — ПЗР-1. Вторая цель…»
— Хватит…
Маллар направил истребитель назад в атмосферу, под прикрытие облаков.
Артиллерийский офицер «Преданности» лежал на палубе, съежившись от страха. Командир корабля, возвышаясь над ним, прогремел:
— Твоя некомпетентность стоила жизни йеветскому пилоту! Как ты заплатишь его семье за такую потерю?!
— Командир, мы не ожидали, что неверные смогут оказать сопротивление…
— Разведчик находился под твоим контролем! Ты не вернул управление пилоту, чтобы он мог маневрировать! Это твоя вина!
— Мы готовились открыть огонь…
— Ты отстранен от должности. Солдаты, увести его на гауптвахту. Потом он получит заслуженное наказание.
Туурр повернулся к командиру истребительной группы.
— Выпускайте ваши истребители. Я хочу, чтобы небо над Поуллнаем было очищено от мерзости.
Сражение за Поуллнай продолжалось недолго.
Один из трех перехватчиков, взлетевших вслед за Малларом, пилотировал студент первого курса, до этого летавший только на тренажере. Он не смог поразить свою цель с первого захода, как Маллар, и вражеский ДИ-разведчик успел скрыться в облаках. Преследуя его, неопытный пилот не заметил, как из верхнего слоя облаков на него спикировала целая эскадрилья йеветских истребителей. Его полет закончился в огненной вспышке над равниной к востоку от пункта Север-12.
Еще один перехватчик пилотировал инженер-инструктор. Как и Маллар, он поднялся к краю атмосферы и обнаружил крейсер «Свобода» на низкой орбите. Однако, он не успел, в отличие от Маллара вовремя скрыться после этого. Турболазерные батареи крейсера превратили ДИ-перехватчик в тысячи осколков.
Истребителем, взлетевшим с площадки Север-9, управлял опытный пилот, но он едва успел взлететь под обстрелом города с орбиты, и один из двигателей его перехватчика был поврежден обломком. Этот двигатель отказал, когда пилот вступил в маневренный бой с тремя йеветскими истребителями. ДИ-перехватчик из опасного противника сразу стал легкой добычей.
Четвертый перехватчик был уничтожен йеветскими ДИ-истребителями прямо на земле, пока техники готовили его к взлету. Пятый был потерян в первые минуты атаки, когда Север-11 подвергся орбитальной бомбардировке с крейсера «Свобода».
Уничтожение Малларом ДИ-разведчика было единственной победой «сил обороны» Поуллная. И вряд ли кто-то кроме него осознавал, насколько бессмысленной была эта «победа». Он направил свой перехватчик на дальнюю сторону планеты.
Маллар боялся погибнуть, но и боялся остаться в живых, когда погибли все. Однако вскоре эти страхи померкли перед страхом, что никто даже не узнает, что случилось с его родителями и друзьями.
Просмотрев записи, сделанные боевым рекордером, Маллар понял, что ему необходимо больше информации и повернул назад.
Маллар старался удерживать свой перехватчик на границе атмосферы. Помехи от атмосферной ионизации должны были помешать сканерам противника обнаружить его. Ему удалось сделать запись, показывающую три больших военных корабля, которые после атаки собрались вместе на высокой орбите.
Потом он снова нырнул в облака и обнаружил, что небо свободно от вражеских истребителей.
Его голорафическая камера сняла останки семи городов, сровненных с землей. Но неожиданно он обнаружил, что Юг-10 еще не разрушен, и рядом с ним приземлился огромный транспорт.
В сердце Маллара зародилась надежда, впервые с того времени, как Юг-9 исчез в огне вражеских турболазеров. Возможно, у него есть шанс не только отомстить врагу, но и спасти своих земляков. Маллар направил перехватчик на дальнюю сторону планеты, маскируясь в облаках.
Через полчаса крошечный одноместный истребитель, не имеющий даже гиперпривода, летел от планеты к звездам, которые были неимоверно далеки, но их свет давал надежду.
На борту флагманского корабля «Гордость Йеветы» вице-король Найл Спаар лично наблюдал за уничтожением колонии кубазов. Эта раса была настолько отвратительна даже своим внешним видом, что вице-король чувствовал особое удовлетворение, уничтожая их. Такие уродливые существа не должны осквернять своим существованием красоту Вселенной.
Потом, когда «Гордость Йеветы» направилась на захват сельскохозяйственной колонии на Пироле-5, обслуживаемой дроидами, вице-король вернулся в свою резиденцию, чтобы принять заботу своей дарны и донесения от других оперативных групп флота.
Новости были хорошие. Единственную потерю силы Черного Флота понесли на Поуллнае, когда был сбит один ДИ-разведчик и погиб его пилот. Артиллерийский офицер «Преданности», виновный в его гибели, покончил с собой, предпочтя смерть ответственности перед семьей погибшего.
Но больше потерь не было. Везде, где появлялись корабли Черного Флота, воплощения мерзости были стерты с лица планет, которые они оскверняли. Черный Флот простер завесу смерти над кластером. Новая Бриджия, Поуллнай, колонии кубазов, моратов, х’кигов… Колонии и их жители, чьи имена и история были неизвестны тем, кто планировал их уничтожение.
Некоторые планеты должны были быть немедленно заселены йеветами, освоение других планировалось на будущее. Колонисты уже вылетели с Н’Зота и некоторых дочерних миров на новых кораблях, способных летать быстрее самого света.
Священный Дом снова принадлежал одним йеветам.
Получив победные донесения, Найл Спаар пригласил своих детей и наложниц присоединиться к нему и его дарне для празднования.
Лейя Органа Соло, стоя у входа в космопорт, с нетерпением ждала приземления челнока. Когда челнок, наконец, приземлился, и его двигатели выключились, Лейя побежала к посадочной площадке. Люк челнока открылся и оттуда вышел Хэн со своей вечной ухмылкой на лице. Пробежав по трапу, он заключил Лейю в объятия с такой любовью, что из ее души почти исчезла та холодная тяжесть, которая появилась там после разрыва отношений с йеветами и того унижения, которому подвергли ее Найл Спаар и Тиг Перамис. Прижавшись к мужу, Лейя заплакала. Хэн сказал:
— Все будет хорошо. Ведь бывало и хуже.
— Поедем домой, Хэн.
— Да, не вижу причин, чтобы не делать этого. Возможно, ты удивишься, дорогая, но я очень скучал по тебе.
Уже двадцать три часа Маллар провел в тесной кабине ДИ-перехватчика. От страшной усталости его лицо покрылось мертвенной бледностью, руки дрожали, а в глазах все расплывалось.
Не имеющий гиперпривода ДИ-перехватчик не был предназначен для такого полета, который попытался совершить Маллар — через реальное пространство от одной звездной системы к другой.
Он улетел с Поуллная, спасшись от йевет, но он не мог спастись от времени и пространства, которые сейчас стали его врагами.
Маллар, пытаясь придать ускорение истребителю, разогнал его до максимальной скорости, которую позволяла развить энергия солнечных батарей и аккумуляторов. Он даже смог заставить автопилот, предназначенный лишь для ближних полетов внутри систем, принять Галантос как пункт назначения.
Но уже несколько часов, как энергия кончилась, двигатели отключились, и лишь пустота окружала маленький корабль. Истребитель продолжал двигаться по инерции к Галантосу, но таким путем он достиг бы этой системы как минимум только через три года. А Маллар не надеялся прожить следующие три часа.
Маленький запас кислорода на борту истребителя закончился. Рециркуляторы больше не могли очищать выдыхаемый воздух, и Маллар начал задыхаться от углекислого газа. У него начались галлюцинации. Образы из его детства, когда Поуллнай был оживленным центром местных космических маршрутов. Когда сознание на некоторое время снова прояснилось, Маллар вспомнил, что за двадцать три часа ни один корабль не был обнаружен сенсорами его перехватчика. Маллар знал, что он умирает, и умирает один. Он включил рекордер.
— Мое имя Плэт Маллар. Я родился на планете Поуллнай, в городе Юг-3. Мой отец — Плэт Ховетт, механик. Моя мать — Фелл Топаз, биолог. Наша планета была атакована неизвестными военными кораблями имперского дизайна, без предупреждения и без всякой причины… Они уничтожили большую часть населения планеты. Я полагаю, что выжившие захвачены в плен. Рекордеры моего корабля записали доказательства этой атаки.
Маллар с трудом вздохнул, от недостатка кислорода он был близок к потере сознания. Собрав остатки сил, он продолжил запись:
— Они убили мой народ, убили тысячи людей. Пожалуйста, помогите нам. Если кто-то остался жив, попытайтесь их спасти. Найдите убийц и покарайте их… Я умоляю о справедливости — за моих родителей, за моих друзей, за меня…
Маллар бессильно упал на спинку сиденья, истощив посление силы. Рекордер продолжал работать. Вскоре Маллар потерял сознание.
Он оставался без сознания, едва цепляясь за жизнь, когда его истребитель был обнаружен разведчиком SP-8 из состава 5-го Флота.

Глава 15
Первые лучи солнца бросили на улицы Корусканта длинные тени, когда адмирал Акбар подошел ко входу в президентскую резиденцию.

Дроид охранник, увидев его, сказал:
— Доброе утро. Этот вход закрыт. Президент не ожидает посетителей в это время.
Акбар недовольно встряхнул головой.
— Я адмирал Акбар.
— Доброе утро, адмирал Акбар. Этот вход закрыт. Пожалуйста вернитесь на тротуар.
Акбар нахмурился.
— Ладно… Кажется, она говорила мне пароль… Алеф-ламед-зайин-шин.
— Можете войти.
Утренние лучи еще не достигли хорошо затененного главного дома, и светло было только в кухне, где дроид-слуга заканчивал уборку. Акбар проследовал через темный коридор к спальне Хэна и Лейи.
Когда в спальне включился свет, Хэн вскочил, готовый к бою. Увидев Акбара, он облегченно вздохнул.
— Ну, адмирал, ваше счастье, что я не сплю с бластером под подушкой.
Лейя проснулась и то ли насмешливо, то ли недовольно поглядела на Акбара.
— Друг мой, когда я приглашала вас заходить в любое время, я думала, что вы хотя бы дождетесь, когда я проснусь.
— Доброе утро, принцесса.
— Скажите, что за срочное дело у вас в такой час?
— Одевайтесь, я подожду вас снаружи.
— Ох… Да в чем дело?
— Есть кое-что, на что вам нужно взглянуть. На улице нас ждет спидер.

Предыдущая страница 24 Следующая страница


25 Майкл Кьюб-Макдауэлл

— Акбар, почему вы мне не скажете, что там такое?
— У вас еще не совсем ясная голова. Вы должны поверить мне, принцесса. Да, генерал Соло, я думаю, что вам тоже лучше поехать с нами.
Они приехали в военный госпиталь. Заглянув через прозрачную стену в палату интенсивной терапии, Лейя увидела молодого человека, помещенного в резервуар с бактой. Доктор и два медицинских дроида MD-7 наблюдали за биомониторами.
— Кто это?
Акбар сказал:
— Его имя Плэт Маллар, он с планеты Поуллнай. Чудо, что он вообще выжил. Я полагаю, вы должны были увидеть его.
Лейя удивилась.
— Я? Я, конечно, сожалею, что он так пострадал, но при чем…
Хэн нахмурился.
— Поуллнай? Никогда не слышал. А что случилось с этим Малларом?
— По сообщению экипажа разведчика SP-8, который его нашел, он пытался совершить межзвездный перелет на ДИ-перехватчике.
— Да это просто самоубийство!
Акбар вздохнул.
— Или самопожертвование. Иногда их трудно различить. Похоже, Плэт Маллар пытался доставить сообщение из Кластера Коорнахт единственным путем, каким мог.
Глаза Лейи зажглись.
— Какое сообщение?
Акбар сказал:
— Я покажу вам.
В кабинете Акбара в штабе флота Хэн и Лейя просмотрели голографическую запись, сделанную рекордерами ДИ-перехватчика Маллара. Странно было видеть знакомые угрожающие силуэты имперских кораблей, разрушавших города Поуллная.
«…Найдите убийц и покарайте их… Я умоляю о справедливости — за моих родителей, за моих друзей, за меня…» Когда запись кончилась, Лейя резко повернулась к Акбару.
— Адмирал, вы это специально сделали, чтобы унизить меня?
Акбар удивленно посмотрел на нее.
— Я не понимаю…
Хэн присоединился к нему:
— О чем ты говоришь, дорогая?
— Если вы хотели заставить меня уйти в отставку, адмирал, вы не могли найти лучшего способа.
Акбар сказал:
— Принцесса, вы абсолютно не правы. Вы глава государства, и я не хотел бы видеть никого другого на этом месте. Нам нужна ваша смелость и решительность.
Лейя не поддалась на такую лесть.
— Чьи это корабли?
— Вы знаете это не хуже меня.
— Имперский дизайн. Имперские истребители. Это может быть кто угодно.
— Плэт Маллар подошел достаточно близко к одному из этих кораблей. Компьютер его истребителя опознал корабль как ИЗР-1 «Доблестный». Это звездный разрушитель, по сведениям Нилайкирки, был включен в состав соединения «Черный Меч».
— Я знаю. Но нам неизвестно, кому он сейчас принадлежит.
Акбар сказал:
— Кто бы ни послал эти корабли атаковать Поуллнай, это враг мира, который вы с таким трудом пытались установить в Галактике.
Лейя вздохнула.
— За все время, что я занималась политикой, я поняла, что абсолютный мир невозможен. Всегда найдется кто-то, кто найдет для себя политические причины, чтобы убить кого-то другого. Вы не сможете сделать так, чтобы этих причин не было.
— Лейя…
Лейя встряхнула головой.
— Я ничего не могу сделать. Поуллнай не входит в состав Новой Республики. Я сожалею, что они стали жертвой атаки, но Сенат никогда не санкционирует вмешательство в дела миров, не состоящих в Новой Республике. Я надеюсь, что Маллар выживет. Хотя это страшная участь — быть последним выжившим… Кому как не нам, альдераанцам это знать… Акбар, а кто еще видел эту запись?
— Очень немногие.
— Я надеюсь, что это положение сохранится и в дальнейшем. Сейчас я иду домой. Хэн, ты со мной?
Хэн посмотрел на нее как на кого-то чужого.
— Думаю, я останусь здесь ненадолго.
Она пожала плечами.
— Как хочешь.
Когда дверь за ней закрылась, Хэн удивленно посмотрел на Акбара.
— Я не понимаю, что с ней такое? Может, это не Лейя, а дроид-двойник?
Акбар сказал:
— Ей очень плохо сейчас. Ей пришлось подвергнуть сомнению саму себя и свои идеалы.
— Адмирал, скажите мне кое-что, чего я не знаю. Что тут случилось, пока меня не было на Корусканте?
— Я расскажу вам что могу, но некоторые ответы лучше вам услышать от нее.
Когда Лейя на скиммере, одолженном в штабе флота, подъезжала к дому, она увидела, что перед резиденцией на улице сидит, скрестив ноги, какой-то странный тип. Он был одет в длинную одежду цвета шафрана, и невозможно было определить, что это за существо. Лейя осторожно приблизилась к нему, готовясь в случае опасности вызвать охрану из дома. Дроид-охранник подошел к ней, готовый в случае необходимости прийти на помощь.
— Кто вы?
— Я Джобетт, член совета Фиа с планеты Галантос. Я знаю вас. Вы принцесса Лейя, предводительница воинов, которая повела за собой угнетенных на борьбу с Императором. Вы спасли мой народ от рабства.
— Вот как… Ну что ж, добро пожаловать. Но это все было давно. И я даже не знаю, какую версию истории вы слышали. Я не была воином, насколько я помню.
— Я знаю все истории. Вы великая женщина. Для меня великая честь встретиться с вами.
— Могу я помочь вам?
Фианин сказал:
— Я ждал вас. Ваш металлический слуга сказал, что вы не принимаете посетителей, но у меня очень важное дело. Могу я подойти к вам, не беспокоя вашего верного защитника?
— Дроида? Лучше не рисковать, он не любит, когда народ слоняется перед домом. Вы не обращались к моим помощникам, чтобы назначить встречу?
— К сожалению, нет, принцесса.
— Так обратитесь к ним, а после я смогу принять вас в своем офисе.
Она повернулась, чтобы уйти.
— Принцесса! Подождите! Я пришел, чтобы рассказать вам, что происходит в Великом Множестве!
— Великое Множество? Что это?
— Великое Множество, Круг Небес — вы его называете по-другому, каким-то уродливым именем…
— Вы говорите о Коорнахте?
— Да, точно, Коорнахт!
Лейя сокрушенно покачала головой.
— Это уже слишком… Скажите Акбару, чтобы он прекратил попытки воздействовать на меня.
— Адмирал Акбар? Я и о нем много слышал. Он тоже великий воин Восстания. Но я, к сожалению, не имел чести лично встречаться с ним.
Лейя удивленно посмотрела на него.
— Вы не встречались с ним?
Фианин сказал:
— Нет, я пришел сюда прямо из космопорта, прилетев с Галантоса, чтобы поговорить с вами о деле чрезвычайной важности. Страшное зло свирепствует в Круге Небес. Многие уже погибли. Мой народ опасается за свое будущее.
Лейя устало опустилась на сиденье скиммера, сжав кулаки.
— Откуда вы узнали, что там что-то происходит?
— Мы получили сообщение о нападении на планету Поуллнай, посланное с корабля, летевшего из Множества. Мы послали разведчиков, но они не нашли этот корабль. Он исчез…
Лейя подумала, что Маллар, вероятно, использовал систему связи своего истребителя, чтобы передать записанную им информацию на Галантос. Она сказала:
— Мы нашли этот корабль. И пилота.
— Я рад это слышать. Я готов предложить ему политическое убежище на Галантосе, и, если он пожелает, гражданство.
— Боюсь, он сейчас не в том состоянии, чтобы принимать решения о гражданстве. Так что вы хотите от меня?
Джобетт сказал:
— Я пришел, чтобы просить защиты у Новой Республики и великой принцессы Лейи для моей планеты и моего народа. Я пошу принять Галантос в состав Новой Республики и защитить нас от кровожадных убийц.
Лейя тяжело вздохнула.
— Я рассмотрю ваше прошение.
Она повернулась, чтобы скорее уйти.
Джобетт умоляюще посмотрел на нее.
— Поспешите, пожалуйста! Если те, кто напал на Поуллнай, решат выйти за пределы Множества, мы будем следующими их жертвами. Весь наш военный флот составляют только два патрульных корвета. Полмиллиона жизней на Галантосе под угрозой.
— Хорошо, я сделаю, что смогу. А сейчас отправляйтесь в гостиницу для дипломатов, я прикажу им принять вас. Потом я свяжусь с вами.
Лейя быстро, почти бегом вошла в дом. Но стены уже не обещали ей того покоя, на который она надеялась. И спать уже совершенно не хотелось.
Спустя час после прибытия Джобетта в дипломатическую гостиницу, еще три делегации от планет обратились с прошениями срочно принять их в состав Новой Республики. Две из этих планет находились далеко от Коорнахта, третья в секторе Хатава, но достаточно далеко от границы.
Ни одно информационное агентство не упомянуло в своих программах о нападении на Поуллнай. Все их внимание, включая Глобальную Сеть новостей Корусканта, было отвлечено недавними событиями в Сенате.
Внезапно до журналистов из неизвестных источников дошли слухи, что принцесса Лейя уже отправлена в отставку. Согласно этим слухам, официальное заявление об этом будет сделано, когда военные лидеры и Сенат подтвердят импичмент и назначат исполняющего обязанности главы государства до проведения выборов.
Сидя в своем кабинете, Акбар смотрел новости со смешанным чувством презрения и возмущения. Даже если Лейя в самом деле ушла в отставку, приплетать к этим событиям военных было абсурдно.
Акбар размышлял, что же ему следует делать. «…Отправить запись, сделанную Малларом, в студию Глобальной Сети, показать всем, что произошло на Поуллнае, и тогда, возможно, они примут сторону Лейи… Сама же она должна понять, что вицекороль никогда не был нашим другом. Нет, еще не время…» Надо подождать возвращения разведчиков из сектора Фарлаз, подождать, что предпримет Сенат. Надо ждать… Слухи о предполагаемой отставке Лейи сильно обеспокоили Джобетта, который спугался, что передал свою просьбу не тому, кто может ему помочь. Этот страх направил его в компании сенешаля Марейза в кабинет председателя Бен-Кил-Нама.
Там их заверили, что Лейя по-прежнему остается главой исполнительной власти Новой Республики, и что их прошения будут рассмотрены при первой возможности. Когда они ушли, Бен-Кил-Нам попытался в очередной уже раз связаться с Лейей, но опять безупешно.
Бен-Кил-Нам потерял терпение. Лейя выбрала наихудшее время, чтобы уединиться. Ведь сейчас они вместе с ней должны обдумывать стратегию ответных действий. Ему не нравилось принимать столь важные решения в одиночку. Неужели Лейя позволит просто так Вэйлалле и другим выйти из состава Республики?
Еще больше Бен-Кил-Наму не нравилось получать информацию позже всех. Нападение на Поуллнай, пилот в госпитале — почему председатель Сената узнает об этом от каких-то неаккредитованных представителей пограничных миров? Как один из этих представителей смог встретиться с Лейей? Что она, наконец, решила насчет отставки?
Когда его обычные источники информации не могли удовлетворить его любопытство, Бен-Кил-Нам обычно обращался к Дрейсону.
— Адмирал, я полагаю, вы уже знаете, что высшие эшелоны власти в Республике поражены кризисом. Вам случайно не известно, кто вставляет нам палки в колеса?
— Не могу вам сказать, председатель.
— Не можете сказать или не знаете?
— Председатель, лучшее, что вы можете сделать в этой ситуации — говорить всем, что все под контролем. И пусть в Сенате болтают, что хотят — так можно узнать, кто поддерживает вас, а кто — нет.
Бен-Кил-Нам мрачно сказал:
— Адмирал, этот совет волнует меня больше, чем все события этой недели.
Человек, вошедший в кабинет Акбара, был одет в гражданскую одежду, но выглядел он все равно как военный.
— Адмирал Акбар?
— Дрейсон, заходите.
— Вы не знаете, как мне встретиться с Лейей?
Акбар сказал:
— Боюсь, ничем не могу помочь. Мой пароль был деактивирован сегодня утром.
Дрейсон встряхнул головой.
— Мне необходимо с ней поговорить.
Акбар проворчал:
— Странно, что Призрак Корусканта не знает секретных путей в резиденцию и президентских паролей.
— Войти в резиденцию не проблема. Проблема в том, что тебя не будут слушать.
— Много народу сейчас хочет поговорить с ней. Но, видимо, она не хочет ни с кем разговаривать.
Дрейсон сказал:
— Я боюсь, что не могу позволить ей отказать мне.
— Она очень устала от всех этих нападок на нее в Сенате, а еще этот Найл Спаар… Может быть, если дать ей немного времени…
— Нет больше времени!
Акбар вздохнул.
— Вы знаете ее мужа?
— Лично не знаю, но его верность ей хорошо известна.
Акбар кивнул.
— Он был у меня сегодня. Это он приказал отправить разведчики в Коорнахт, а не генерал А’Бат.
Дрейсон хмыкнул.
— Интересно…
— Это он привел 5-й Флот обратно на Корускант по ее приказу. Во время похода он поддерживал флот в полной боевой готовности. Он понимает, что происходит что-то очень серьезное. Но я не обещаю, что она будет слушать даже его.
— Благодарю за полезную информацию, адмирал.
— Дрейсон, можно задать вам деликатный вопрос?
— Да?
— Мог ли вице-король сделать что-то с Лейей? Они столько времени провели наедине, а мы так мало знаем о йеветах…Возможно, он что-то сделал с ее разумом?
Дрейсон сказал:
— Нет, я уверен, что он не воздействовал на нее телепатически.
Этот ответ, похоже, не удовлетворил Акбара.
— Что ж, спасибо…
Шум и смех играющих детей заглушили звуки шагов на дорожке. Но Лейя своим обострившимся чувством уединения почувствовала приближение адмирала Дрейсона до того, как увидела его.
Джайна ощутила нежелание матери видеть кого-то чужого.
— Мама, ты не хочешь встречаться с этим человеком? Давай напугаем его, чтобы он ушел!
Лейя улыбнулась.
— Нет-нет. Джайна, Джесин и Энакин, идите в дом. Я хочу, чтобы вы были чистыми и переодетыми, когда я вернусь.
Дети согласились на все это без споров. Лейя подумала, что стресс последней недели, видимо, затронул и их.
— Принцесса?
— Да, похоже, охрана резиденции оставляет желать лучшего.
— Ваш муж пригласил меня.
— В последнее время и он оставляет желать лучшего. Чего вы хотите?

Предыдущая страница 25 Следующая страница


Перед Бурей 26

— Буквально пять минут вашего внимания.
Дрейсон достал из кармана карту с записью.
— Думаю, вам стоит на это взглянуть.
Запись показывала пару йеветстких сферических кораблей, разгружавшихся на какой-то холмистой территории, покрытой травой. Выгружаемое оборудование позволяло сделать вывод, что это — первая фаза колонизации планеты.
— Где это было снято?
Дрейсон сказал:
— Запись была сделана на одной из планет системы Доорник-319 в Кластере Коорнахт. Кубазы, которые жили на ней еще вчера, называли ее Колоколом Утра.
— И что случилось вчера?
— То же самое, что на Поуллнае. И это еще не все. У нас есть доказательства, что все не-йеветские колонии в Коорнахте были уничтожены.
— Какие доказательства? Откуда у вас эта запись?
— Принцесса, вам абсолютно необходимо знать источник, чтобы доверять моим доказательствам? Если так, то я скажу, откуда запись. Но если вам не нужно это для того, чтобы понять, что означает эта запись, я предпочел бы не рисковать своими источниками. Мне пора. Спасибо, что уделили мне время.
— Стойте! Скажите, кто вы на самом деле?
Дрейсон обернулся и посмотрел на нее.
— Я исполняю свои обязанности по приказу, подписанному лично Мон Мотмой. Вы можете найти его в правительственном архиве под номером D9020616.
— Мон Мотма ни слова не говорила об этом…
— Она в свое время сделала вывод, что государственный аппарат Новой Республики не справляется с определенными аспектами государственного управления — речь идет о предоставлении полной и своевременной информации тем, кто должен ее знать. Вот я этим и занимаюсь.
— Кто ваш непосредственный начальник? Перед кем вы отвечаете?
— Я отвечаю перед моей совестью и чувством долга. А перед кем отвечаете вы? Кто скажет вам, что нужно делать с полученной информацией? Совесть и долг. До свидания, принцесса.
Когда Дрейсон ушел, Лейя снова просмотрела запись. Изображение было хорошего качества. Ошибиться было нельзя. Йеветы осваивали мир, который еще день назад принадлежал кубазам… Лейя включила комлинк.
— Хэн, где ты? Мне нужно с тобой поговорить.
Просмотрев запись, Хэн потрясенно покачал головой.
— Убийцы…Убить семью и поселиться в ее доме — поступок в духе нашего старого приятеля Палпатина.
Лейя кивнула:
— Я начинаю думать, что самое большое оскорбление, которое Империя нанесла йеветам — то, что она не поступала с ними по их правилам политики в завоеванных мирах.
— Или имперские штурмовики с пыточными дроидами слишком старательно учили их хорошим манерам…
Они посмотрели на карту Коорнахта на мониторе. Хэн сказал:
— Но зачем они это сделали? Уничтожение колоний иных рас не имело никакого смысла. Они не могли представлять ни экономическую, ни, тем более, политическую угрозу для Дасханской Лиги, а для новых йеветских колоний в Коорнахте с избытком хватило бы незаселенных планет.
Лейя ответила:
— Боюсь, это имело вполне определенный смысл. Он так много говорил, что мы слишком отличаемся друг от друга. Он говорил, что единственное, чего хотят йеветы — чтобы никто не нарушал их уединения. Я помню это с самой первой нашей встречи. Он упомянул, как странно ему видеть столько существ разных рас. Он сказал, что йеветы не нуждаются в нашей помощи…
Хэн прорычал:
— Да уж, это кубазы нуждались в нашей помощи…
— …Он сказал, что его миссия — защищать его народ, и он выполняет ее. Он всегда как будто боялся осквернить себя общением с нами. Осквернить… Вот почему эти колонии были уничтожены, Хэн. Это не была пограничная война, или удовлетворение территориальных претензий. Это было выражение отвращения…
— Может быть и так. Но, выражая свое отвращение, йеветы получили выгодную стратегическую позицию. Посмотри — Доорник-319 находится на линии между Корускантом и Н'Зотом, отличное место для передовой базы. Они как будто хотят построить барьер между собой и нами.
— Или выкопать ров…
— И что ты собираешься с этим делать?
Лейя покачала головой.
— Все, что я могу сделать сейчас — это надеяться, что Найл Спаар останется на своей стороне рва. И защитить те миры, которым угрожает опасность — Галантос, Веттам, Марейз.
Она посмотрела на Хэна.
— Придется снова послать 5-й Флот в Фарлаз.
Хэн сказал:
— Я предполагал, что так и будет. Я оставил флот в полной боевой готовности, запретил увольнения, приказал провести лишь самый необходимый ремонт. Флот готов будет вылететь на задание через полчаса после получения приказа.
Лейя коснулась его руки.
— Извини. Я знаю, ты не хочешь снова лететь…
— Подожди-ка, я вообще никуда не собираюсь лететь.
— Хэн, я не могу менять командующих оперативной группой два раза в неделю, тем более, сейчас. А ты летал с ними последние два месяца, они тебя знают, и ты их знаешь…
— Лейя, я бы на твоем месте вернул 5-й Флот генералу А’Бату.
— Я не могу это сделать, он не лоялен.
— Он нарушил твой приказ, но это еще не значит, что он не лоялен. Разве он сделал это, чтобы получить личную выгоду, или помочь врагу? Нет, он лишь пытался исполнить свой долг перед Новой Республикой наилучшим образом. И он был прав.
— Ты сам сейчас сказал, что он нарушил мой приказ.
— Он нарушил приказ, который ты не должна была отдавать, Лейя. Если так, ты и меня можешь отстранить от командования. Ты думаешь, откуда взялся разведчик, подобравший Плэта Маллара?
Лейя поняла, что никогда не задумывалась над этим вопросом.
— Я думала, это работа Дрейсона.
— Нет, это развечик 5-го Флота, это я его туда послал.
Ее глаза сверкнули злостью.
— Неужели никто не принимает мои приказы всерьез только потому, что я женщина?
— Нет, Лейя. Я вообще не люблю исполнять чьи-то приказы. Я слишком независим, чтобы носить военную форму.
— А как ты оправдаешь А’Бата?
— Сама у него спроси. Но помни, что до того, как вступить в наши вооруженные силы, А’Бат был высшим военачальником на Дорнее. Он привык к большей автономии, чем мы обычно предоставляем нашим командирам. И я думаю, что он предан тебе — хотя потому, что он принял твой приказ о его отстранении. Ты хорошо сделаешь, если попросишь его вернуться.
— Но как я могу это сделать? Этой отставкой я унизила его перед всем флотом.
— Ты не его унизила, а себя. В 5-м Флоте А’Бат пользуется огромным авторитетом. И если ты вернешь им их командира, ты, возможно, даже выиграешь в популярности. По крайней мере, хуже о тебе говорить уже не будут.
— Что же я должна им сказать?
— Ты можешь ничего им не говорить. Просто прикажи 5-му Флоту вылететь в Фарлаз под командованием генерала А’Бата. Пойми, что только слабые лидеры не признают своих ошибок. Умный государственный деятель не будет претендовать на непогрешимость.
Лейя тихо сказала:
— Мне достались в наследство упрямство и гордость Бэйла Органы. Мне всегда было трудно признать, что я не права.
Хэн улыбнулся.
— Если бы ты не была такой упрямой, это была бы уже не моя Лейя. Ты остаешься на президентском посту, правда? Никакой отставки!
— Да, я не могу оставить все эти проблемы на кого-то еще. Ведь это я ответственна за них. Найл Спаар никогда не сделал бы этого, если бы не был уверен, что мы ему позволим. А я позволила…
— Так он ошибся.
— Что ты имеешь в виду?
— Мы и не собираемся позволять ему, правда?
Лейя засмеялась.
— Где сейчас А’Бат?
— Он вернулся со мной на челноке. Возможно, он в штабе флота.
— Я поищу его там.
— Ты правильно поступаешь, Лейя. Я посижу с детьми, пока ты не вернешься.
Лейя поцеловала его и собралась уходить.
— Хэн?
— Что?
— Как я могла так ошибаться насчет Найла Спаара? Как я могла позволять ему себя обманывать и не почувствовать лжи? Ведь я джедай. Я должна была это почувствовать.
Хэн сказал:
— Ты не очень доверяешь своему таланту.
— Возможно, ты прав. И все же я не перестаю думать, что я должна была это почувствовать.
— Я думаю, ты видела то, что хотела видеть. Ты все еще веришь в изначальную доброту и разумность тех, с кем встречаешься.
Генерал А’Бат поселился в простом общежитии для офицеров, хотя мог потребовать себе генеральский номер. Дверь в его комнату была открыта. А’Бат, лежа на полу, выполнял усиленный комплекс физических упражнений.
Лейя заглянула в дверь.
— Генерал, могу я войти?
Дорнеец быстро вскочил на ноги.
— Принцесса, не ожидал вас здесь увидеть.
— Я думаю, нам нужно поговорить.
— Принцесса, вы понимаете, что я не намерен оправдываться, чтобы избежать последствий моих действий. Я готов предстать перед военным судом или уйти в отставку, и не хочу быть причиной затруднений для политики Новой Республики.
— Генерал, я много думала о своей собственной отставке. Но я сама должна исправить сделанные мной ошибки. Я поняла, что для меня сейчас труднее всего будет остаться на моем месте и продолжать делать то, что делаю. И мне понадобится ваша помощь. Вы не отправитесь в оставку.
— Понятно. И когда состоится военный суд?
Лейя встряхнула головой.
— Генерал, я была неправа. Вы можете принять мои извинения и вернуться на должность командира 5-го Флота?
На лице дорнейца отразилось удивление.
— Принцесса, но сможете ли вы мне доверять после того, что случилось?
Лейя вздохнула.
— Это была моя вина, а не ваша. Вы все правильно делали.
— Ну, что ж, тогда я принимаю ваши извинения, принцесса. Я в вашем распоряжении.
Верность низших можно купить дешево, потому, что их жадность не имеет гордости.
Найл Спаар еще раз убедился в мудрости собственной мысли, когда чрезвычайный консул Паквипори Билзабоф Орн сообщил ему по гиперкому, что 5-й Флот снова отправился в Фарлаз.
— Вице-король, я, конечно, не знаю, какие приказы получил А’Бат. Но точно известно, что перед отлетом ему давала инструкции сама принцесса, и флот вылетел максимально быстро.
— Благодарю вас, консул. Ваше содействие будет щедро вознаграждено. Я прошу вас сообщать нам о действиях принцессы и тех, кто ей служит.
— Да, конечно, мы будем следить за ней. Вице-король, можно один вопрос?
— Да?
— Когда мы можем ожидать прибытия корабля йеветского производства, который вы обещали нам как возмещение за повреждения нашего корабля при взлете «Арамадии»? Если нам срочно понадобится покинуть Корускант, сейчас мы можем рассчитывать только на коммерческие рейсы, а это дорого и неудобно.
Найл Спаар улыбнулся.
— Скоро, консул, скоро. Новейший корабль с нашей лучшей верфи модифицируется под вашу спецификацию. Имейте терпение, вы не будете разочарованы.
В пустой комнате незанятого номера в гостинице для дипломатов трансляционный усилитель гиперкома получал кодированный сигнал и отправлял его в штаб-квартиру правительственной информационной сети Новой Республики.
Контролер второй смены Турат Ил Фиин очень удивился, когда его станция поймала сигнал по каналу-1.
Только три инстанции могли пользоваться этим каналом — президент, Правяший Совет и Высшее Командование Флота. Но на голубом фоновом экране не было видно их опознавательных знаков. Была только надпись ИДЕТ ПЕРЕДАЧА. Турат крикнул своим сотрудникам:
— Нас взломали! Найти, откуда идет сигнал! Мы не должны его пропустить!
— Канал-1 это не позволяет, придется перенастраивать систему, а на это нет времени.
— Сделайте хоть что-нибудь! Если мы позволим пиратскому сообщению пройти по каналу-1, нас всех уволят, а то и хуже!
Но они не успели ничего сделать. Сигнал прошел, сообщение началось. Турат посмотрел на счетчик подтверждения приема. Сообщение сейчас должны получить не только несчетные тысячи получателей и рекордеров, но и многие официальные лица — министры, сенаторы, правители планет, дипломаты теперь будут отвлечены от своих дел и поспешат к мониторам.
Турат не мог сидеть спокойно и ждать конца своей карьеры. Когда началась передача, он встал авшел за дверь. Он услышал только первые слова:
— Граждане Новой Республики…
В это время в президентском кабинете Лейя, Хэн, Бен-Кил-Нам, адмирал Акбар и адмирал Дрейсон работали над объявлением о бойне, устроенной йеветами. Объявление должно было попасть в утренние новости. Они как раз обсуждали, привлечь к этому Маллара или нет — Лейя была против — как все четыре компьютера на столе издали звуковой сигнал о получении сообщения.
— Это канал-1.
У Лейи появилось нехорошее предчувствие.
— Это кто-то из нас?
Акбар сказал:
— Это не мое сообщение.
Бен-Кил-Нам подтвердил:
— И не мое.
Дрейсон спросил:
— Кто же тогда?
Хэн мрачно произнес:
— Не нравится мне это…
На мониторе появилось изображение Найла Спаара.
— Граждане Новой Республики, я прошу прощения, что вынужден вас беспокоить, и сожалею, что должен сообщить вам несчастливые новости.
Бен-Кил-Нам покраснел от злости.
— Если кто-то в Сенате принимает в этом участие…
Дрейсон сказал:
— Тихо, дайте дослушать.
Найл Спаар продолжал:
— Я вице-король Дасханской Лиги — федерации свободных миров, населенных йеветами. Я должен предупредить вас о большой опасности, которая может вам угрожать. Два дня назад наши силы безопасности успешно пресекли опасный заговор, направленный против нашего народа. В заговоре участвовали граждане трех планет, расположенных в нашем пространстве. Эти существа, которым мы великодушно позволили поселиться в нашем пространстве, предали наше доверие. Мы узнали, что они помогали нашим врагам, готовящимся к вторжению. Мы избежали страшной опасности. Но ваши миры все еще под угрозой — потому, что гнездо этого заговора — Корускант. Принцесса Лейя Органа и ее окружение мечтают о возрождении новой Империи. Это они готовили вторжение в Кластер Коорнахт, на их деньги были наняты предатели из пограничных миров. Они прячут свое желание захватить власть под маской демократии. Новая Империя возникнет под властью дочери Дарта Вейдера. Уже сейчас ее корабли направлены в сектор Фарлаз, чтобы напасть на наши миры. Она завидует нашему процветанию и боится нашей независимости. Но йеветы ничего не боятся — даже страшной дочери Вейдера. Мы не склоним головы перед ней и ее наемными убийцами. Мы будем сопротивляться Новой Империи всеми силами, и не допустим новой имперской оккупации. Многие погибнут, но их кровь будет на ее руках. Мы имеем право защищаться, и никогда не примем власти дочери Вейдера и ее военачальников. Если вы не остановите ее, будьте готовы к войне.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      Двенадцать лет спустя.       (Страница 1)
    • Глава 2
      Горячий влажный ветер обдувал вершину храма Атун, высочайшего из покинутых храмов Массасси на Йавине 4. Люк Скайуокер подставил лицо ветру и наблюдал, как джунгли зеленым колышущимся ковром расстилаются до самого горизонта.       (Страница 2)
    • Глава 3
      Высокие окна конференц-зала в восстановленной части императорского дворца открывали вид на самый старый из космопортов, обслуживавших Корускант.       (Страница 4)
    • Глава 4
      Комлинк Хэна пискнул, из него раздался знакомый голос:       (Страница 6)
    • Глава 5
      Утром Лейя поднялась с постели с болью в плечах, покрасневшими глазами и страшной усталостью во всем теле. Она чувствовала себя на грани болезни. А сегодня назначена встреча с Найлом Спааром.       (Страница 8)
    • Глава 6
      Внутри отшельнического жилища Люка Скайуокера время не имело значения.       (Страница 9)
    • Глава 7
      В глубоком космосе, далеко от всех звезд, медленно дрейфовал во тьме Тилайконский Странник. Ближайшая звезда, Гмар Аскилон, была все же настолько далеко, что ее свет бросал лишь едва заметный отблеск на темную броню корпуса Странника.       (Страница 10)
    • Глава 8
      Принцесса Лейя в конференц-зале обсуждала проблему «Черного меча» с адмиралом Акбаром и генералом А’батом.       (Страница 12)
    • Глава 9
      Уже двадцать два дня маленькая эскадра полковника Паккпекатта дрейфовала вместе с Тилайконским Странником в глубоком космосе. Таинственный корабль никак не реагироавал на их присутствие, если вообще заметил его.       (Страница 14)
    • Глава 10
      Утром, когда 5-й флот должен был отправиться в поиск с Корусканта, к входу на территорию резиденции адмирала Акбара на озере Победы подлетел темно-синий флотский спидер. Пост охраны пропустил его и спидер остановился у самого дома.       (Страница 16)
    • Глава 11
      Пока полковник Паккпекатт успел добежать до поста связи, «Леди Удача» приблизилась к Страннику на два километра. Паккпекатт, увидев это, распушил шерсть на голове до небывалой пышности, а его лицо приобрело малиновый цвет. Такого зрелища на мостике еще никто не видел.       (Страница 17)
    • Глава 12
      Еще задолго до того, как они достигли Лукейзика Люк Скайуокер мысленно закрепил за ранее безымянным «Верпином» Акейны имя «Грязный Ленивец».       (Страница 20)
    • Глава 13
      На границе Кластера Коорнахт из гиперпространства вышел астрографический разведчик Новой Республики «Астролябия».       (Страница 21)
    • Глава 14
      Кластер Коорнахт был назван так астрономом сотни лет назад. Обычно скопления звезд обозначались буквенно-цифровыми обозначениями, но у этого имени была особая история.       (Страница 23)
    • Глава 15
      Первые лучи солнца бросили на улицы Корусканта длинные тени, когда адмирал Акбар подошел ко входу в президентскую резиденцию.       (Страница 24)


Майкл Кьюб-Макдауэлл

Перед Бурей

Цикл: "Кризис Черного Флота" - 1

 Читать книгу

Аннотация

Это было время спокойствия для Новой Республики. Остатки Империи находились в хаосе и смятении междоусобиц, возрождение Ордена Джедаев принесло власть и престиж молодому правительству Корусканта. Вчерашние мятежники стали администраторами и дипломатами, и фракции, сражавшиеся против имперской тирании, казалось, объединились, чтобы вкусить плодов мира.

Неугомонный Люк Скайуокер отправился в путешествие в поисках родного мира своей матери, в отчаянной и опасной попытке найти ее народ.

Предприимчивый Ландо должен был найти таинственный космический корабль, несший на борту оружие огромной силы.

А Лейя, живой символ триумфа Новой Республики, должна была укротить амбиции жестоких лидеров Дасханской Лиги, надменных йевет, готовых развязать истребительную войну, которая могла расколоть хрупкое единство Новой Республики.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel