Майкл Кьюб Макдауэлл - Щит лжи

1 Майкл Кьюб Макдауэлл

Оригинал: Michael Kube-McDowell, “Shield of Lies”
Перевод: Korgan

Действующие лица

На планете Корускант, столице Новой Республики:
Принцесса Лейя Органа Соло, президент, глава государства Новая Республика
Эйлолл, помощница Лейи
Хэн Соло, муж Лейи, генерал для особых поручений
Адмирал Хирам Дрейсон, глава отдела «Альфа-Синий»
Генерал Карлиз Риикан, глава разведки Новой Республики
Первый администратор Нэйнаод Энф
Бен-Кил-Нам, председатель Совета обороны
Сенатор Толик Йар от планеты Оолиди.
Сенатор Сион Маруук от планеты Храсскисс
Сенатор Тиг Перамис от планеты Вэйлалла
Айддар Нилайкирка, старший аналитик разведки Новой Республики
Плэт Маллар, единственный выживший после нападения йевет на Поуллнай
Билзебоф Орн, чрезвычайный консул автономной территории Паквипори
В составе 5-й боевой группы Флота Обороны Новой Республики в секторе
Фарлаз:
Генерал Этан А'Бат, командир 5-й боевой группы
Капитан Морано, командир флагманского корабля, авианосца «Отважный»
Эсиге Тукету, пилот бомбардировщика
Скидс, его бортстрелок
В составе Тилайконской оперативной группы:
Генерал Ландо Калриссиан
Лобот, администратор Беспина, в составе штаба Ландо
С3-РО, протокольный дроид
R2-D2, астродроид
Полковник Паккпекатт, командир Тилайконской оперативной группы
Капитан Байджо Хэммакс, командир десантной группы
На планете Н'Зот, родном мире йевет и столице Дасханской Лиги:
Найл Спаар, вице-король Дасханской Лиги
Эри Паалле, его адъютант
Дарр Байлл, его ближайший помощник, командир флагманского корабля «Гордость
Йеветы».
Ворр Дуулл, научный советник вице-короля по информации
На борту «Верпина»:
Люк Скайуокер, мастер джедай
Акейна Норанд, адепт Белого Потока

Глава 1

Тилайконский Странник сумел уйти от преследователей и в этот раз. Но теперь на его борту были пассажиры.
С3-РО, Лобот и R2-D2 лежали в углу воздушного шлюза Странника, неожиданно ставшего их космической тюрьмой. С3-РО, пытаясь вылезти из общей кучи, сказал:
- Мы в гиперпространстве? Вы, наверное, ошибаетесь, мастер Лобот.
Лобот, вставая на ноги, заявил:
- Я не ошибаюсь. Совершенно точно могу сказать, что мы в гиперпространстве.
Ландо из противоположного угла отозвался:
- Кроме того, он изменил курс перед прыжком.
С3-РО жалобным тоном спросил:
- Мастер Ландо, вы не можете остановить его?
Ландо огрызнулся:
- Интересно, как?
- Ну, это же вы включили его гиперпривод…Вы полезли в эту дыру и что-то нажали. Полковник Паккпекатт будет сильно расстроен тем, что мы сбежали на его корабле.
- По крайней мере, он сейчас находится на корабле, которым может управлять. А мы - нет. Никто не пострадал? Лобот? R2-D2?
Маленький астродроид пискнул в ответ. С3-РО перевел:
- R2-D2 докладывает, что все его системы работают.
Лобот отозвался:
- Я не ранен, Ландо. Но мои носители информации повреждены.
- R2, ты можешь помочь Лоботу?
Маленький дроид недовольно пискнул. С3-РО сказал:
- Он говорит, что не любит давать доступ к своим данным.
- Пусть даст Лоботу доступ к своей информации. Там может быть что-то, что поможет нам понять, что случилось. Да, и никто не видел моей правой перчатки?
Лобот сказал: - Я думаю, что твоя перчатка вылетела из шлюза.
Ландо посмотрел на свою посиневшую руку.
- Просто прекрасно. Какое здесь давление?
Лобот сообщил:
- 640 миллибар. Давление восстановилось после разгерметизации.
- Интересно, откуда оно восстановилось? R2, ты не можешь найти тут какиенибудь клапаны?
Дроид с помощью своих маневровых микродвигателей начал исследовать стены.
Ландо нахмурился.
- Так, значит, мы больше не являемся желанными гостями. Странник стряхнул «Леди Удачу» и попытался выбросить нас из шлюза.
Лобот спросил:
- Но почему он не попытался избавиться от нас раньше? Почему две защитные системы были активированы без согласования их комбинированного эффекта? И еще кое-что, что не стыкуется со всем этим - почему было восстановлено давление в шлюзе?
- У тебя есть какое-то объяснение?
- Судя по всем этим событиям, корабль управляется системами с весьма ограниченным интеллектом. Или существами с ограниченным интеллектом…
Увидев выражение на лице Ландо, Лобот добавил:
- В нашем положении трудно различать эти две возможности.
- Может быть, если бы мы в этом разобрались, это помогло бы нам отсюда выбраться. Я уверен, что шлюз был закрыт не из-за нас, а из-за прыжка в гиперпространство. И если мы не выберемся из шлюза во внутренние помещения до выхода Странника из гиперпространства, я думаю, нам придется плохо.
3РО сказал:
- Мастер Ландо, я уверен, что корабли полковника Паккпекатта следуют за нами. Чем раньше Странник выйдет из гиперпространства, тем скорее они спасут нас.
Ландо невесело усмехнулся.
- Может, Паккпекатт и ищет нас, но это все равно, что играть в прятки с эвоками на Эндоре. Мы не знаем, сколько раз Странник менял курс.
- Но, мастер Ландо - могут быть другие пути, чтобы спасти нас. Я уверен - они нас не бросят.
- 3РО, мы не можем позволить себе ждать их.
И Ландо показал на свой скафандр, чтобы объяснить дроиду, почему они не могут ждать.
- Мы с Лоботом можем умереть до того, как этот корабль выйдет из гиперпространства. Поэтому мы должны действовать сейчас, не рассчитывая на помощь Паккпекатта. Если мы не сможем связаться с ними, скорее всего они нас не найдут. А пока они нас не найдут, мы предоставлены сами себе.
3РО в ужасе поднял руки и воззвал к кораблю:
- Простите нас, пожалуйста! Поверьте мне, мы не хотели никому причинять вред!
- 3РО, заткнись!
- Да, сэр.
Лобот сказал:
- Ландо, я не думаю, что это повредит. Вполне возможно, нас кто-то слушает.
Ландо нахмурился.
- Скорее всего, по мнению тех, кто управляет этим кораблем, неважно живые это существа или автоматика, мы сейчас - пираты, взломщики, грабители могил, или даже хуже. После того, как ты взломал дверь в дом, трудно убедить хозяина в своих добрых намерениях.
Лобот ответил:
- Да, это трудно, но дипломатия - это то, для чего создан С3-РО. И возможно, дипломатия может стать ключом, чтобы открыть следующую дверь.
Вздохнув, Ландо махнул рукой.
- Хорошо, продолжай, только покороче.
- Да, мастер Ландо. Я запрограммирован для содействия дипломатическим переговорам, для соблюдения этикета и протокола, потому, что это…
Ландо прервал его:
- Подожди пока. Мы не знаем, сколько времени мы здесь находимся, и сколько еще протянем. Лобот, у тебя есть доступ к log-файлу событий R2?
- Да.
- Посмотри там, может быть, там есть информация, которая поможет нам это выяснить.
Исследовательский корабль Новой Республики IX-26 вышел из гиперпространства рядом с планетой.
Кроддок Стоуп приказал:
- Проверить координаты. Астронавигатор сообщил: 44-1-9-6-2-1
Пилот заглянул в вахтенный журнал.
- Да, вы мне дали именно эти координаты.
Стоуп посмотрел на навигационный дисплей.
- Эти цифры были сообщены Третьей Инспекцией.
- Но если мы правильно их задали, то это планета Мельта Обез. Это название на языке Тобек.
Пилот повернулся к навигатору.
- Верно, Мельта Обез.
Стоуп, начальник экспедиции Института Оброа на Квеллу, покачал головой, когда изучил данные сенсоров IX-26.
- О звезды! Что здесь случилось?
Пилот удивленно посмотрел на него:
- Что вы имеете в виду? Выглядит как тысячи других ледяных планет.
Йосэйла Крэнн, заместитель начальника экспедиции, встала со своего места.
- Да уж, сейчас она именно так и выглядит. А во время Третьей Инспекции наши исследователи докладывали, что это был мир с умеренным климатом и населением более семи миллионов разумных существ.
Пилот встряхнул головой.
- Мы, наверное, пропустили теплый сезон…
Стоуп сказал:
- Иного и не ожидалось. Когда после исследователей в эту систему прибыла дипломатическая миссия, они обнаружили, что более трети планеты покрыто льдом.
Он не стал говорить, что вся цивилизация на планете погибла. Это и так было понятно. Йосэйла добавила:
- И когда сюда пришли тобеки, они решили, что этот мир теперь может принадлежать им, и дали ему имя на своем языке.
- Так это та планета, которая вам нужна? И в чем проблема?
Йосэйла встряхнула головой.
- Ты не видишь проблемы?
- Нет.
Она вздохнула.
- С какой планеты ты привез сюда нашу экспедицию?
- С Баббалли. Подожди… Так у вас нет оборудования для бурения льда, скафандров?
Йосэйла усмехнулась.
- Баббалли - мир с жарким климатом. По некоторым причинам, оборудование для бурения льда и теплые скафандры не входили в список оборудования на миссию.
Пилот свистнул.
- Теперь понятно… Но почему вас сразу оттуда послали сюда, и не дали времени подготовиться?
Йосэйла сказала:
- Мы были лучшим решением по двум причинам: ближайшая научная группа биоархеологов, которую можно было перебросить сюда быстрее всего.
Стоуп задумчиво сказал:
- Мы должны собрать здесь биологические образцы. Я думаю, что из-за обледенения многие образцы хорошо сохранились.
Йосэйла возразила:
- Если причиной климатической катастрофы не стала война с применением химического оружия, или оружия, сжигающего поверхность планеты.
Пилот сказал:
- Можно послать зонд в атмосферу, чтобы взять пробы.
Стоуп приказал:

1 Следующая страница


Щит лжи 2

- Нет. Выводите нас на низкую орбиту. Посмотрим на другую сторону планеты. Возможно, там есть геотермальное поле или еще какой-нибудь источник тепла. Если это так, то кто-то из жителей планеты мог пытаться спастись там перед смертью.
- Но, я надеюсь, вы не ожидаете найти там живых? Посмотрите на данные по температуре.
Стоуп покачал головой.
- Нет, конечно, живых там не может быть. Но было бы удачей найти хотя бы один труп, не похороненный подо льдом трехсотметровой толщины.
Через некоторое время пилот доложил:
- Вышли на низкую орбиту. Мельта Обез, встречай нас.
Йосэйла тихо поправила его:
- Квелла. Если мы не найдем на этой планете ничего, что бы принадлежало расе Квелла, это будет большим разочарованием.
С близкой орбиты лицо планеты не выглядело более гостеприимным. Поверхность была покрыта сплошным слоем льда, а в океанах, слишком соленые, чтобы замерзнуть, плавали айсберги. Стоуп рассматривал данные, полученные в ходе облета планеты по низкой орбите.
- Некоторые из жителей, возможно, пытались выжить на льду. Нам повезет, если мы найдем их останки. Это единственное, что мы можем попытаться сделать до прибытия нормально снаряженной экспедиции.
Йосэйла предположила:
- Возможно, нам в помощь пришлют группу доктора Эккельса. Они, наверное, уже закончили раскопки на Хоте.
Стоуп сказал:
- Мы можем попытаться попросить, чтобы их прислали. Пилот, включите канал связи с Институтом Оброа.
- Есть.
- Это доктор Кроддок Стоуп, код Альфа-4-4-2.
- Слышим вас, доктор Стоуп. Продолжайте.
- Мне срочно нужно дополнительное оборудование для моей экспедиции.
Стоуп перечислил список всего необходимого оборудования. Диспетчер Института ответил:
- Мы пришлем вам оборудование максимально быстро.
- Кроме того, мне нужна помощь исследовательской группы, имеющей опыт работы в мирах с низкой температурой. Можем мы получить команду доктора Эккеля?
Диспетчер сказал:
- Я не знаю, закончили ли они свою работу. Я доложу о вашем запросе в комитет и сообщу их решение.
- Если предположить, что они свободны, когда мы сможем получить их помощь?
- Если для их доставки мы используем наш самый быстрый корабль «Пенга Рифт», они прибудут к вам через шестнадцать стандартных дней, если не будет каких-либо задержек в пути.
- А у вас нет ничего быстрее, чем этот «Пенга Рифт»?
- У Института это самый быстрый корабль.
Стоуп нетерпеливо сказал:
- Рассмотрите другие варианты. Нам срочно нужно оборудование и помощь. Связь кончаю.
Стоуп снова повернулся к пилоту.
- А теперь соедините меня с разведкой. Им нужно доложить о задержке.
Пленники Тилайконского Странника мало разговаривали между собой. Каждый был занят делом. R2 искал клапан, через который восстанавливалось давление, 3РО сочинял обращения к предполагаемым хозяевам Странника, Лобот анализировал аналитические данные, а Ландо вернулся к рукоятке в углу, чтобы проверить, что с ней еще можно сделать.
Рукоятка оставалась неподвижной, и Ландо никак не смог заставить корабль реагировать. Но, дергая рукоятку, Ландо понял, что его рука, оставшаяся без перчатки, распухла, затвердела и сильно болит. Нарушение кровообращения, вызванное сжатием запястья манжетой скафандра, соединилось с повреждениями от декомпрессии.
Ландо подошел к Лоботу.
- У нас есть какие-нибудь сумки для сбора образцов?
- Да. Шесть маленьких, шесть больших и две гелевых капсулы.
- Эти капсулы сами запечатываются?
- Да, Ландо. Извини, я больше не могу о них ничего сказать. Носители информации повреждены. У нормальных живых существ это, кажется, называется амнезией. Надо проверить систему.
- В другой раз проверишь. А сейчас давай возьмем одну из этих сумок и посмотрим, сможем ли сделать из нее мне импровизированную перчатку.
Им удалось надеть эластичную капсулу на руку вместо перчатки. Ландо получил возможность немного ослабить манжету. Боль и опухоль начали уменьшаться. Лобот сказал:
- Я не знаю, выдержит ли эта штука, если давление снова упадет.
Ландо ответил:
- Я на это и не рассчитываю. Постараюсь пока не пользоваться этой рукой. Ты узнал что-нибудь из данных R2?
- Я полагаю, нам известно направление прыжка Странника с точностью до 0,5 градуса.
- Тогда он держит курс к сектору 1-5-1.
- Да, это восемь световых лет от его предыдущей позиции.
- Лобот, не знаешь, есть в этом секторе кто-то, кто может помочь нам?
- К сожалению, не знаю. У R2 есть только астронавигационные данные, информацией о политическом положении в секторе он не обладает.
Ландо кивнул.
- И на пути ничего нет?
- Ближайший объект, обладающий достаточной гравитационной тенью, чтобы заставить Странника выйти из гиперпространства, и расположенный достаточно близко к нашему маршруту, находится на расстоянии 40,53 световых лет.
Нахмурившись, Ландо сказал:
- Я не совсем это имел в виду. Как далеко на нашем маршруте находится точка, максимально удаленная от всех крупных объектов?
Лобот задумался. Вместо него ответил R2-D2, издав длинную серию свистков. 3РО перевел:
- R2 говорит, что через 12,9 световых лет, корабль войдет в наиболее изолированный регион, где в радиусе девяти световых лет не должно быть объектов крупнее комет класса-5.
Ландо сказал:
- Это подходящее место для изменения курса. И достаточно далеко, чтобы мы успели что-нибудь придумать.
Лобот возразил:
- Но мы не знаем, с какой скоростью этот корабль передвигается в гиперпространстве. Корабль может оказаться там через 12 часов, а может и через 6 или даже меньше. И еще кое-что. Если гравитационная тень через 40 световых лет не задержит Странника, наш курс приведет нас через границу Новой Республики прямо в Ядро Галактики.
- Тем больше причин что-то пытаться делать. R2, ты нашел что-нибудь?
R2 пискнул, 3РО сказал:
- Мастер Ландо, R2 говорит, что в помещении нет никаких отверстий.
- Как же тогда восстановилось давление?
- R2 говорит, что атмосферные газы проходят сквозь переборки, молекула за молекулой.
- Так переборки пористые?
- Нет, мастер Ландо, R2 говорит, что молекулы газа просто появляются на поверхности переборок.
Лобот сказал:
- Интересно… Похоже, переборки могут производить газ.
Ландо спросил:
- R2, а какая часть поверхности помещения наиболее активно участвует в этом процессе?
Маленький дроид подлетел на своих микродвигателях к центру помещения, и осветил прожектором полосу поперек внутренней переборки.
- Отлично. 3РО, докладывай о своих успехах.
Золотистый дроид покачал головой.
- Сэр, я обращался к возможным хозяевам корабля на 11463 языках, приносил извинения и просил их помощи, но ответа нет.
- А в твои шесть миллионов языков случайно не входит язык Квелла?
- К сожалению, нет, мастер Ландо.
- У тебя есть хоть какая-нибудь информация о языке Квелла? Может быть, ты знаешь какие-то родственные языки?
- Я сожалею, мастер Ландо. Я в полной растерянности.
- А если попытаться использовать языки их соседей по системе или сектору?
3РО печально сказал:
- Сэр, это стандартная процедура при первом контакте, и мне это хорошо известно. Я начал с 873 языков сектора, где расположена Квелла.
- Но ты еще не все языки использовал, не так ли?
- Да, мастер Ландо. Обращения на всех известных мне языках займут не менее четырех стандартных дней, если предельно ускорить процесс.
Ландо вздохнул.
- Я так и думал. Лобот, доставай бластерный резак. Мы сами сделаем дверь.
С мрачным выражением на лице адмирал Хирам Дрейсон сел на край своего стола и начал изучать последнее донесение от полковника Паккпекатта. Запись, присланная с донесением, была драматичной и тревожной.
За несколько секунд до того, как Странник атаковал блокирующие его корабли и скрылся, Дрейсон заметил, как в передней части корабля появились шесть круглых выпуклых объектов. Дрейсон предположил, что это аккумуляторные узлы или лучевые батареи. В носу корабля вспыхнул яркий голубой свет.
Через секунду луч энергии, вылетевший из одного узла, разрезал кессон, соединявший «Леди Удачу» и Странника. Два других луча ударили по переоборудованному сторожевому кораблю «Каури», несущему генератор гравитационного поля. Включенный генератор взорвался, выведя из строя машинное отделение «Каури».
Как только гравитационное поле было ослаблено, Странник пришел в движение, и через полминуты ушел в гиперпространство.
Окончательный счет за этот контакт: один дрон-разведчик уничтожен. Один сторожевой корабль выведен из строя, шесть членов его экипажа погибли, двадцать ранены. «Леди Удача» возвращена во внешний док «Славного», поврежден только ее воздушный шлюз. Цель ушла… И что особенно тревожило Дрейсона: среди обломков кессона нашли перчатку от скафандра. Перчатка с правой руки человека, размера Ландо… По крайней мере, теперь было ясно, как расположено вооружение Странника. Вряд ли он способен вести огонь более чем по шести целям одновременно. Эта информация может оказаться полезной при следующей попытке захватить Странника.
Но сначала Паккпекатт должен еще его найти.
Дрейсон внимательно изучал составленный план преследования. Три корабля - «Славный», «Молния» и «Мародер» должны были разместить сенсорные маяки на последнем курсе Странника, а потом выйти за пределы действия их сенсоров и ждать сигнала обнаружения.
Точность, с какой был расписан план, не маскировала его слабости - шансы обнаружить Странника таким путем были ничтожно малы. Ведь Странник мог, выйдя из гиперпространства, совершить прыжок в новом направлении, или он мог не выходить до самого Ядра. «Нет, единственный реальный шанс поймать его зависит от тебя, Ландо. Помоги нам найти его и тебя заодно». Но не в характере Дрейсона было бросать тех, кто по его вине оказался в опасности.
Обычаи сенатского Совета Безопасности не отличались от обычаев учреждений, которые ему подчинялись. Совет собирался на закрытые сессии в защищенном силовым полем помещении глубоко в подземелье старого императорского дворца. Его окружала такая секретность, что слова «заседание Совета Безопасности» стали символом чего-то особенно секретного и недостижимого для общественности.
Даже Дрейсон находил сложным связаться с Советом, чтобы передать сообщение Паккпекатта. И когда он узнал, наконец, об очередном заседании, было уже поздно, чтобы попасть туда.
Генерал Риикан сказал:
- Тема заседания - Тилайконская экспедиция. Вы все получили копии донесения, господа?
Сенатор Крэлл Прэгетт от Эдафы, в настоящий момент председатель Совета, поскреб пальцами череп.
- Экспедиция окончилась неудачей, о чем тут еще говорить?
Риикан напомнил ему:
- Ландо Калриссиан и его группа все еще на борту Странника.
- Но почему вы думаете, что они еще живы? Если Странник проявил к нам враждебность, кто бы им не управлял, разве они не попытались бы избавиться от нарушителей?
- Возможно, их взяли в плен.
Прэгетт спросил: - А что вы думаете о перчатке, найденной в обломках? Я полагаю, она принадлежала Калриссиану.
Риикан пожал плечами.
- Я не знаю, как это объяснить.
Сенатор Кэйр Ток Ноймм спросила:
- Я так поняла, что перчатка не была повреждена, и на ней не было крови?
- Да, на ней не было ни крови, ни повреждений.
Она кивнула.
- В таком случае, эта перчатка не кажется мне причиной, чтобы бросать Ландо и его помощников на произвол судьбы.
Сенатор Амманамм, представлявший планету Б'Дасс, сказал:
- Но что мы можем сделать для них? Разумеется, кроме того, что сенатор Ноймм предложит всем помолиться за них Звездной Матери.
Смех за столом был весьма прохладным, но глаза сенатора Ноймм были еще холоднее.
- Ставкой здесь являются две жизни - жизни верных друзей Новой Республики. И дроиды также представляют немалую ценность - оба этих дроида принимали активное участие в борьбе за будущее Новой Республики. Я сомневаюсь, есть ли еще где-то в Галактике столь же известные дроиды. И столь же любимые…
Сенатор Прэгетт резко сказал:
- Если они так важны для Новой Республики, они должны были находиться в музее, вместе с другими реликвиями Восстания.
Сенатор Лиллэйд спросил:
- И вместе с Люком Скайуокером, которому они принадлежат? Я согласен с госпожой Ноймм. Я не хочу, чтобы эти герои Восстания пропали без вести по нашей вине, потому, что мы не приложили усилий, чтобы спасти их.
Амманамм удивился:
- По нашей вине? Вы что, не прочитали в донесении, как они проникли на этот корабль? Едва ли это «по нашей вине». Генерал, пожалуйста, объясните всем присутствующим, как барон Калриссиан и его помощники вообще оказалась там. Я не помню, чтобы в плане экспедиции было какое-то упоминание о них.
Риикан сказал:
- Генерал Калриссиан представлял штаб флота на этой миссии.
Прэгетт раздраженно заявил:
- Это было бессмысленно. Если бы действовали Хэммакс и его десантники, не было бы этого заседания. Или они захватили бы корабль, или мы послали бы их семьям соболезнования в связи с их гибелью на миссии. Но Паккпекатт позволил этим профанам, этим авантюристам вмешаться, и теперь из-за этого невозможно описать наши потери в профессиональной манере.
Риикан возразил:
- Сенатор, разве из донесения полковника Паккпекатта вы не понимаете, какие выгоды обещает нам успешный захват Странника?
- Генерал, я убежден, что этот корабль заслуживает того интереса, который мы к нему проявляем. Но я не вижу, как оправдать отправку целой эскадры на миссию, успех которой весьма призрачен.
Сенатор Амманамм добавил:
- В связи с неясной обстановкой в Фарлазе, мы могли бы найти лучшее применение для этих кораблей, чем охота за призраком.
Сенатор Ноймм спросила:
- А вы будете приносить извинения лично Люку Скайуокеру? Господин председатель готов выступить в новостях, чтобы объяснить, при каких обстоятельствах пропали эти столь знаменитые фигуры?
Риикан начал:
- Если я могу сделать предложение…
Прэгетт сказал:
- Разумеется.
- …скафандр такого типа не предназначен для долгого пребывания в открытом космосе. Его система жизнеобеспечения проста и не слишком эффективна. При наиболее экономичном использовании в скафандре можно прожить максимум 200 часов, не больше…
- Так мы должны подождать еще несколько дней, чтобы объявить их мертвыми, это и есть ваше предложение?
- Нет, сенатор. Если генерал Калриссиан и его группа еще живы, они должны действовать быстро. И все, что они должны сделать - это воспрепятствовать дальнейшему продолжению полета Странника в ближайшие несколько дней. Поэтому мне кажется более благоразумным разрешить Паккпекатту продолжить поиски.
Амманамм сказал:
- И после этого никто не может говорить, что мы бросили барона на произвол судьбы.
И он вызывающе взглянул на сенатора Ноймм. Она ответила:
- Если уж вы действительно хотите защитить себя от этого, я предлагаю сделать дальнейший шаг и послать Паккпекатту дополнительные корабли, как он просил.
Прэгетт резко заявил:
- Нет! Новых кораблей Паккпекатт не получит! Его некомпетентность и так слишком дорого обходится.
Риикан сказал:
- Я не поддерживаю предложение об отправке подкреплений Паккпекатту. Мы не будем пытаться уничтожить Странника, нам нужно только забрать с него генерала Калриссиана и его помощников. Я полагаю, что имеющихся в распоряжении Паккпекатта кораблей вполне достаточно, чтобы найти его.
- Но в таком случае Паккпекатт сможет использовать для активного поиска только четыре корабля.
Риикан кивнул:
- Верно. Мы выполнили свои обязательства перед правительством по этому проекту.

Предыдущая страница 2 Следующая страница


3 Майкл Кьюб Макдауэлл

Глава 2

Лобот с беспокойством спросил:
- Ландо, ты когда-нибудь использовал бластерный резак?
- Много раз. Только не спрашивай меня о каждом случае его применения. R2, посвети мне.
Маленький дроид направил луч прожектора в направлении, указанном Ландо.
- Хорошо, R2. Свети сюда.
Лобот сказал:
- Осторожно, не режь слишком глубоко. Возможно, за стеной какие-нибудь механизмы.
- Если R2 прав, за этим участком стены не должно быть никаких механизмов. Только тонкая переборка и за ней другое помещение, около пяти метров в диаметре.
- Я знаю, Ландо, но корабль такого размера может иметь топливный трубопровод около пяти метров в диаметре.
- Лобот, после повреждения твоей памяти ты стал слишком…осторожным, прямо как 3РО. Кстати, 3РО, как там у тебя дела?
- Никакого ответа, мастер Ландо. Я перепробовал уже девятьсот шестьдесят одну тысячу…
- Понятно, сохрани эти сведения в лог-файле.
Собираясь включить резак, Ландо сказал:
- Лобот, 3РО, вам лучше отойти, тогда, если я… действую неправильно, вы сможете извлечь опыт из моих ошибок.
Правой рукой Ландо поднял бластерный резак, а левой задал минимальную толщину и глубину разреза.
- Может быть, на это он нам ответит…
Бело-голубое энергетическое лезвие прорезало прямую линию на переборке, но когда Ландо убрал резак, он увидел, что на переборке нет повреждений.
- Похоже, мы слишком осторожны…
Он еще раз провел бластером по переборке.
- Что за…
3РО испуганно спросил:
- Что случилось, мастер Ландо?
- В общем ничего. Я не могу прожечь ее.
Лобот сказал:
- Я думаю, ты ошибаешься, Ландо. Включи на максимум, и двигай резак быстро.
Сверкающий луч энергии оставил на переборке тонкую черную линию, которая через секунду исчезла.
- Самозакрывающаяся переборка?
Ландо выключил резак и прошипел:
- Просто прекрасно. Мы не можем прорезать себе дверь потому, что она не хочет прорезаться.
Лобот спросил:
- Можно я попробую?
- Будь как дома…
Лобот переключил селектор на сверло среднего размера, и, включив резак, вонзил конусовидный энергетический наконечник в стену на половину длины. Когда он вынул сверло, в стене образовалось отверстие несколько сантиметров в диаметре. Оно сразу же начало исчезать, но исчезало заметно медленнее, чем до этого. Лобот даже успел заглянуть через него.
Ландо сказал:
- Неплохо придумано, Лобот. Около двух секунд.
- Я надеялся на такой результат. Какие бы механизмы восстановления не были там задействованы, для доставки материалов, закрывающих отверстие нужно время.
- Ты увидел там что-нибудь?
- Ничего полезного. Открытое пространство, тускло освещенное.
- Теперь давай попробуем сделать отверстие большего размера. R2, у тебя нет каких-нибудь выдвижных сенсоров, которые ты мог бы просунуть туда?
Лобот предложил:
- Мы можем прикрепить зонд к той стороне переборки. R2 и я можем принимать данные с его сенсоров.
Ландо сказал:
- Я не хочу делать слишком большое отверстие. Каждый раз, когда мы режем, мы напоминаем кораблю, что мы здесь. Сколько раз мы сможем укусить перед тем, как нас прихлопнут? R2, так что у тебя?
R2 с гордостью загудел, из его передней панели выдвинулся длинный прут с серебристым шариком на конце. 3РО проворчал:
- Тут нечем гордиться…
R2 презрительно фыркнул в ответ. 3РО разозлился еще больше.
- Мне и не нужно знать, сколько всего засунули в такой уродливый корпус.
Ландо крикнул:
- Эй, вы двое, прекратить! Выяснять отношения будете, когда выберемся отсюда. 3РО, что это за штука у R2?
- Мастер Ландо, R2 говорит, что дроидам-астромехам часто приходится проверять системы, находящиеся в труднодоступных местах кораблей, для чего и служит это устройство. Знаете, сэр, он серьезно думает, что астромехи настолько важны, что это должен знать каждый. Он слишком много о себе думает.
- Да, 3РО, я часто думаю, как жаль, что у него нет твоей скромности. Когда мы начали резать, ты не заметил никакой реакции корабля?
- Никакой реакции, сэр, с тех пор, как мы сюда попали. Я полагаю, мы можем продолжать действовать по вашему плану.
Ландо включил резак.
- R2, подойди поближе. Ты должен успеть засунуть свой сенсор в эту дыру до того, как она закроется. Но смотри, не застрянь там. Все готовы? Поехали!
Резак проделал в переборке отверстие размером в человеческий кулак. Когда Ландо выключил резак и отлетел в сторону, R2 быстро просунул сенсор в отверстие и успел выдернуть его назад перед тем, как отверстие исчезло. Ландо сказал:
- Отлично, R2. Покажи нам голографическую проекцию.
На изображении, спроецированном дроидом, был виден участок коридора с круглыми стенами. Не было видно ни какого-либо оборудования, ни признаков жизни. Никакой реакции на разрезание переборки и сканирование. Ландо покачал головой.
- Выглядит многообещающе. Я надеюсь, что через этот коридор можно пройти во внутренние помещения корабля. Насколько большую дыру мы должны прорезать, чтобы пролезть туда?
Лобот сказал:
- Я боюсь, это будет проблемой, Ландо. По данным R2, чем больше отверстие, тем быстрее на единицу площади оно закрывается.
Ландо согласился.
- Я тоже это заметил. Похоже, большие дыры система пытается заделать быстрее. Так ты думаешь, мы не сможем пройти?
- По моей оценке, отверстие достаточного для нас размера закроется через 6 секунд. Этого явно недостаточно, чтобы мы все успели пройти и протащить оборудование.
- Почему недостаточно? Я знаю, что десантники высаживаются из штурмового транспорта со скоростью один в секунду.
- Ландо, десантники долго тренируются, прежде чем достигают такого результата. А у нас 3РО в любом случае не успеет это сделать, да и насчет остальных я сомневаюсь.
Ландо задумался.
- Да… Тогда это действительно проблема. Потому, что у меня есть подозрение, что если мы прорежем дыру такого размера, корабль, в конце концов, решит избавиться от нас. Так что, прорезать отверстие второй раз у нас вряд ли будет возможность.
Он немного подумал и повернулся к саням с оборудованием.
- Надо внести изменения в конструкцию…
Их толстый четырехугольный корпус нес гироскопы, топливные камеры, газовые мини-двигатели, через равные интервалы на нем были размещены рукоятки. Свободное пространство кузова было заполнено различным оборудованием и инструментами.
- Изменения?
- Да. Я думаю, нашей двери нужна будет рама.
Вцепившись в сани одной рукой, и держа бластерный резак в другой, Ландо начал работу. Когда он закончил, сани оказались разрезанными на две части. Ландо толкнул кузов с инструментами в сторону R2.
- R2, протащишь его на другую сторону.
Дроид крепко вцепился в кузов своими манипуляторами.
- Лобот, держи.
Лобот взялся за ручку с противоположной стороны выпотрошенной рамы саней.
- Ландо, знаешь, что я вспомнил: главный проектировщик храмов-гробниц Ма'аода приказал во всех видимых коридорах поставить ловушки, и при этом ловушки должны были выглядеть как нечто очень привлекательное для воров.
- Ты умеешь поднять настроение, Лобот. Все готовы?
- Мастер Ландо, а я что должен делать?
- Ты, 3РО, можешь извиниться перед нашими гостеприимными хозяевами еще и за это.
Ландо включил селектор на максимальный размер. Сверкающая вспышка режущего луча отразилась на шлеме Ландо, пар, в который превратился материал с двух с половиной квадратных метров переборки, поднялся вверх. Почти сразу же отверстие начало закрываться.
- Давай скорее, оно закрывается!
Они установили раму в отверстие, и переборка закрылась вокруг нее, образовав нечто вроде дверного проема.
Как только они это сделали, раздался глубокий жуткий стон, который, казалось, исходил отовсюду. Это был знакомый звук, означавший, что корпус испытывает особую форму напряжения, которое деформировало корпуса кораблей и часто вело к гибели. Такой звук издавали части корабля, выходящего из гиперпространства за наносекунды до того, как гиперпространственное поле прыжка схлопнется.
Ландо прошептал:
- Ненавижу, когда мои дурные предчувствия сбываются.
Он обернулся к R2,
- Быстрее, R2!
Маленький дроид быстро полетел на своих мини-двигателях к отверстию, буксируя за собой кузов с оборудованием. На секунду Ландо подумал, что проход слишком мал, но и дроид, и оборудование легко прошли через него.
3РО, беспомощно болтаясь в невесомости, завопил:
- R2, подожди меня!
Ландо приказал Лоботу:
- Иди вперед, я заберу 3РО.
Лобот быстро проскользнул в импровизированную дверь, а Ландо, пристегнув к раме страховочный пояс, прыгнул к дроиду, протянув руку. 3РО крепко в нее вцепился.
- Спасибо, мастер Ландо.
Вдруг Ландо заметил, как на внешней стенке воздушного шлюза появилось маленькое отверстие, которое начало быстро расширяться. За ним открывалась бесконечная тьма космоса, тускло освещенная далекими звездами. Внешние микрофоны скафандра уловили шипение выходящего воздуха.
- Быстрее!
Ландо изо всех сил толкнул 3РО в дверь, а Лобот с той стороны ухватил дроида за ногу и протащил в коридор.
Но воздух выходил из коридора с такой силой, что Лобот едва удерживался, чтобы его не высосало в космос. Маленькие двигатели R2 не могли сопротивляться потоку воздуха, вылетающего в вакуум, астродроид пронзительно запищал, когда его потащило назад к отверстию.
Ландо в это время беспомощно висел на конце страховочного пояса, надеясь, что выходящий воздух не оторвет его.
Только 3РО был в относительной безопасности, вцепившись в ручки на раме, его металлическое тело блокировало часть отверстия. Но боялся он от этого не меньше.
- О, R2, мы погибли! Я всегда ненавидел космические полеты!
Ландо крикнул в комлинк:
- Лобот, ты должен разрезать раму! Разрежь ее, части вытянет в космос, и отверстие закроется!
Лобот ответил:
- Нет, пока ты в шлюзе! Попробуй подтянуться сюда на страховочном поясе!
- Не пойдет, слишком долго! Пока я буду подтягиваться, вас вытянет! Просто разрежь раму, понял?
Лобот оглянулся на коридор, чтобы проверить, нет ли опасности, что его и 3РО вышибет в дверь R2 в своем неуправляемом движении. Но к своему облегчению, Лобот увидел, что R2 выжег своим сварочным аппаратом маленькое отверстие в стене коридора, и сунул туда один из своих манипуляторов. Отверстие закрылось вокруг него, таким образом, R2 получил надежный якорь.
- Разрежь раму!
- Даже не надейся.
Лобот взялся за конец страховочного пояса и начал тянуть, вытаскивая Ландо из шлюза, как большую белую рыбу. Тонкое тело киборга обладало огромной силой, и вскоре Лобот схватил Ландо за кольцо на поясе.
- Ландо, включай свой ракетный ранец.
Сильным движением Лобот протолкнул Ландо в коридор, потом включил бластерный резак и разрезал раму в двух местах. Посыпались искры. Лобот вытолкнул обломки из отверстия, их сразу вытянуло в космос. Через несколько секунд отверстие закрылось. Рев высасываемого в вакуум воздуха прекратился, наступила тишина.
Ландо спросил:
- Лобот, где ты этому научился?
- На планете Оук-Е, там, если кто-то упал в реку, нужно быстро его вытаскивать, пока серный лед не раздавил его. Там я проводил последний отпуск.
- Чем больше я тебя узнаю, тем больше удивляюсь, Лобот. Все целы?
3РО отозвался:
- Некоторые из моих схем перегрелись. С вашего разрешения, мастер Ландо, я проведу диагностику системы.
- Давай. Пока ты проверяешь систему, мы освободим R2. А потом подумаем, что делать дальше.
Лобот сказал:
- Выбор у нас небольшой - идти в том направлении по коридору, или в противоположном.
Ландо вытянул шею.
- Тихо! Слышите?
Они услышали приглушенный грохот, долго отдававшийся во внутренних отсеках Странника.
Ландо вздохнул.
- Ситх! Он опять ушел в прыжок.
Йосэйла Крэнн указала на голографическую карту:
- Здесь кое-что интересное.
- Где?
Йосэйла указала на цепочку маленьких голубых пятен, рассыпанных вдоль северо-восточного края ледника.
- Здесь. По данным сканеров, эти объекты находятся во льду на глубине от одиннадцати до пятнадцати метров.
- Может быть, это камни от вторичной морены?
- Нет, по двум причинам. Во-первых, они слишком уж одинаковы по размеру и форме - удлиненные, длиной от 1,5 до 2 метров. А во-вторых - вы когда-нибудь видели, чтобы камни от морены так располагались? Все, что попадает на поверхность ледника, двигается в долину вместе со льдом, и одновременно оседает в глубину. Вторичная морена проходила через этот край ледника, и камни от нее остались на глубине 50 метров. А эти объекты попали сюда гораздо позже, чем камни.
Стоуп сказал:
- И они должны были находиться близко к камням.
- Да. Я не уверена, но, по-моему, они здесь во льду от пятидесяти до ста лет.
Его глаза расширились.
- Трупы. Могилы во льду.
- Я тоже так думаю.
- Возможно, недалеко есть пещеры - ледяные пещеры…Впрочем, неважно, где они жили, важно, что мы нашли, где они умерли. Какое тело ближе всего к поверхности? Одиннадцать метров?
Йосэйла кивнула. Стоуп повернулся к пилоту:
- Подготовьте ровер.
- Кроддок…
- Я знаю, но послушайте меня. Мы подождем, пока погода улучшится. Мы спустим ровер прямо на это место, двигатель будет включен на холостой ход, так что не замерзнем. Все, что нам нужно сделать - взять внутренности трупа.
Йосэйла в ужасе спросила:

Предыдущая страница 3 Следующая страница


Щит лжи 4

- Вы хотите вытащить внутренности? Но это изуродует останки…
Стоуп сказал:
- Да, я знаю, что это нарушает наши протоколы. Но нас послали сюда не за целыми трупами, а только за биологическим материалом. Когда прибудут наши помощники, они проведут все раскопки по правилам. Но сейчас мы должны делать то, что можем сделать - собрать все возможные анализы и доложить о результатах.
Йосэйла встряхнула головой.
- Я ожидала, что буду работать с теми, кто знает, что делает.
Стоуп твердо сказал:
- А мы знаем, что делаем. Награда от республиканской разведки будет достаточной, чтобы профинансировать экспедицию на Стовекс. Но если мы дождемся, когда прилетит «Пенга Рифт», нам придется разделить награду с ними.
Он подождал, чтобы посмотреть, насколько он ее убедил, потом добавил:
- Я обещаю, что если возникнут какие-то проблемы, мы вернемся на корабль. Более того, я назначаю вас командовать высадкой.
Йосэйла, нахмурившись, посмотрела сначала на него, потом на пилота.
- Пилот, готовьте ровер.
Научный ровер 2-й модели, поддерживаемый притягивающим лучом, опускался на поверхность планеты. Пилот IX-26 поддерживал связь с учеными в кабине ровера.
- 850 метров…700 метров…650 метров…
- Принято.
Стоуп включил реактивные двигатели в фюзеляже и крыльях ровера. Йосэйла наблюдала из окна кабины, рассматривая поверхность, на которую им предстояло опуститься. Долина была покрыта снегом, но поверхность ледника, с которой снег сдувало ветром, была полем сплошных изломанных кусков льда, некоторые размером превосходили ровер. Йосэйла сказала:
- При сканировании с орбиты все это выглядело более гладким.
- Ровер может преодолевать подъем до сорока градусов. Все будет нормально.
- Это все равно, что прорубаться сквозь камень.
Стоуп сказал:
- Ну, лед все же не настолько твердый. Мы пробьем его.
В наушниках Стоупа раздался голос пилота:
- 220 метров.
- Принято. Крэнн, мы должны по крайней мере попытаться…
В это время туча белых частиц закружилась вокруг ровера, снизив видимость до нуля. Йосэйла с беспокойством сказала:
- Нам нельзя садиться при такой видимости. Если мы сядем на край одного из этих ледяных обломков…
- Мы зависнем в десяти метрах от поверхности и подробно просканируем ее. Если мы не увидим пригодной площадки, мы не будем садиться.
Йосэйла вздохнула:
- Хорошо.
Пилот доложил:
- Шестьдесят метров. Смотрите внимательно, не пропустите хорошее место для посадки.
Стоуп включил воздушные тормоза. Когда ровер оказался на малой высоте над ледником, его двигатели взмели в небо тучу снега.
- Двадцать пять.
Йосэйла всматривалась в окно кабины.
- Я не могу определить дистанцию
- Десять. Пять. Стоп! Вы прямо над ними.
Стоуп потянул штурвал на себя и взглянул на показания сканеров.
- Здесь.
Передняя стойка шасси попала в щель в леднике, но видимых повреждений не было видно. Корпус ровера прочно стоял на льду. Стоуп облегченно усмехнулся и перевел систему в режим ожидания.
- Не так уж и плохо.
Йосэйла недовольно заметила:
- Еще лучше было бы так же легко убраться отсюда.
Друг за другом они пролезли через узкий люк над отсеком орбитальных двигателей в воздушный шлюз. Там они помогли друг другу одеться в импровизированные защитные костюмы - Йосэйла оделась в единственный аварийный скафандр, который нашелся на корабле, а Стоуп - в стандартный защитный скафандр исследователя, дополненный перчатками, занятыми у пилота.
Они не ожидали увидеть ослепляющий блеск льда, когда дверь шлюза открылась. Небо было чистым, и свет бело-голубого ослепительного солнца отражался в кристаллах льда так ярко, словно это было само солнце. В шлеме Йосэйлы были солнцезащитные элементы, но Стоуп был вынужден зажмуриться. Когда он, наконец, смог открыть глаза, он воскликнул:
- Потрясающе!
Йосэйла проворчала:
- Любоваться видами будем, когда закончим.
Работа продвигалась медленнее, чем должна была. Сверло никак не устанавливалось в рабочее положение, давая Йосэйле причину для беспокойства - сможет ли нормально закрыться люк и убраться шасси, если надо будет срочно взлетать. В толстых перчатках было очень неудобно работать. Сигналы эхолота, измерявшего глубину льда до тела внизу, искажались странным эхом. Чтобы вал сверла не замерз, пришлось включить его на малые обороты, громкие звуки его мотора еще больше усложнили измерение глубины.
Наконец устройство для бурения льда заработало, устремившись в глубину ледника. Стоуп, перекрикивая грохот установки, крикнул Йосэйле:
- Семь секций! Под таким углом нам нужно семь секций!
Она махнула рукой в знак того, что сообщение принято и полезла в ровер за новыми деталями. Случайно прикоснувшись к борту ровера, она почувствовала, что он сильно вибрирует. Через секунду она заметила, что так же трясется и палуба под ногами. Бурильная установка грохотала так, как будто в ее подшипниках был песок. Йосэйла выскочила из ровера и закричала:
- Выключи ее!
Добежав до пульта управления раньше Стоупа, она сама выключила установку. Но ни вибрация, ни шум не исчезли. Напротив, стали еще сильнее.
С ужасом они посмотрели на гребень горы, мимо которого они еще недавно пролетали, сейчас этого гребня не было видно. Оттуда скатывалась огромная стена снега и льда, закрывавшая небо.
Они не успели взлететь. Лавина перевернула ровер как игрушку, сметая его яростной силой ледяного потока.
Ландо сказал:
- Здесь явно не хватает ориентиров. Нам нужно как-то пометить это место, чтобы мы опять смогли его найти.
Бластерным резаком он срезал маленький треугольник с одного угла решетчатого кузова с инструментами.
- Где была наша дверь? Здесь?
Лобот указал:
- Ниже. Вот здесь.
- Хорошо, что ты запомнил.
Ландо сделал разрез в переборке и вставил туда металлический треугольник. Поверхность сразу же закрылась вокруг него. Лобот сказал:
- Нам понадобится больше, чем один ориентир.
Он достал кусок провода, продернул его в одно из решетчатых отверстий на треугольнике и завязал узлом.
- Один узел будет обозначать первый ориентир. На следующем мы завяжем два узла.
Ландо сказал:
- Здорово придумано. Но есть еще одна проблема, которую я не предусмотрел, когда собирал снаряжение. Топливо для моих мини-двигателей израсходовано уже на шестьдесят процентов.
Лобот ответил:
- В моем скафандре еще осталось девяносто процентов топлива. К сожалению, нет возможности перекачать часть топлива в твои двигатели.
- Ты сможешь буксировать меня, если понадобится. R2, а как у тебя с топливом?
Астродроид прогудел в ответ, 3РО перевел:
- R2 говорит, что с топливом пока нормально, но скоро будет необходима подзарядка аккумуляторов.
Ландо мрачно сказал:
- Было бы также неплохо найти здесь кислородный клапан. Итак - мы в совершенно непредвиденной ситуации. Корабль прыгнул в гиперпространство второй раз, и нам абсолютно неизвестно в каком направлении он сейчас летит. Значит, наша первая задача - найти и отключить гиперпривод и остановить корабль.
С3-РО запротестовал:
- Но, мастер Ландо, если мы отключим гипепривод, мы можем оказаться в абсолютно неизвестной нам точке Галактики. Возможно, было бы лучше найти хозяев этого корабля и попросить их вернуть нас на Корускант.
- 3РО, мне кажется, что сейчас мы - хозяева этого корабля. Сейчас мы должны во-первых остановить корабль, во-вторых выяснить, в какой части Галактики он остановился, в третьих узнать, где наши ближайшие союзники, в четвертых найти способ связаться с ними. Если мы успеем сделать это все до того, как мы с Лоботом задохнемся от нехватки кислорода, а вы с R2 отключитесь от нехватки энергии, тогда мы будем беспокоиться о том, кто построил этот корабль и зачем.
Лобот сказал:
- Мы сможем решать последующие задачи только при условии решения предыдущих.
- Да. Итак, где, по вашему мнению, здесь может находиться гиперпривод?
Лобот предположил:
- При таком дизайне корпуса, более эффективно было бы разместить гиперпривод в носовой части.
Ландо кивнул.
- Тогда пошли его искать.
Полковник Паккпекатт находился в посту связи, когда крейсер «Славный» вышел из гиперпространства. Техник доложил:
- Сэр, получено шесть сообщений. Директива из штаба флота с копией капитану Гэрчу. Сообщение от НРР с копией капитану Хэммаксу. Сообщение с пометкой «срочно» от Института Оброа. Донесения от «Молнии», «Прана» и «Нагуа».
- Эти три корабля следуют за нами. Хорошо… Отправьте все сообщения на мой дисплей.
Вернувшись на мостик, Паккпекатт сел в свое кресло и включил командирский дисплей. На его лице не отражалось никаких эмоций, когда он читал сообщения. Когда он закончил, он выключил дисплей и издал долгое шипение.
- Майор Легорбуру…
Изидро Легорбуру, офицер разведки, исполнявший обязанности тактического консультанта, отозвался:
- Полковник?
- Мой запрос о подкреплениях отклонен. Более того, мне приказано отозвать с поиска «Мародер», Пран» и «Нагуа» и вернуть их в распоряжение штаба флота.
Легорбуру удивленно покачал головой.
- Но это почти половина всего нашего соединения. Чего же они от нас могут ожидать после этого?
- Понятия не имею. Меня также поставили в известность, что «Славный» тоже может быть отозван. Нам приказано ожидать дальнейших распоряжений и не делать гиперпространственных прыжков больше, чем на один световой год.
Легорбуру сказал:
- По крайней мере, они разрешили нам продолжить поиск. Нам придется послать «Кеттмур» вперед, чтобы закрыть разрыв после того, как «Мародер» уйдет.
- «Кеттмур» уже ушел к Найкену с убитыми и ранеными с «Каури». Мы не можем вернуть его раньше, чем через день. Если ему вообще позволят вернуться к нам.
Легорбуру посмотрел на дисплей.
- Я не понимаю, полковник. Почему так внезапно изменились приоритеты? Что там случилось? Должно быть, что-то очень необычное, раз уж в штабе не могут обойтись без канонерки, которая уже тридцать лет в строю, и пары сторожевиков.
Паккпекатт прорычал:
- Эту информацию они не сочли нужным мне сообщить.
- Полковник, может быть, мне удастся узнать что-то по… скажем так, неофициальным каналам. Разрешите мне попробовать?
Паккпекатт кивнул.
- Давайте. Мы должны знать, что там происходит.

Глава 3

Процессию, шествовавшую по коридору внутри огромного корпуса Тилайконского Странника, возглавлял Ландо Калриссиан, сжимавший в руке боевой бластер. За ним следовал R2, буксировавший за собой кузов с инструментами. Замыкал процессию Лобот, тащивший на своей спине С3-РО.
Ландо оглянулся.
- Это моя ошибка. Я должен был взять ракетный ранец для 3РО. А еще - контейнеры с запасом топлива и кислорода.
Лобот ответил:
- У нас было все это на «Леди Удаче». Но все нельзя погрузить в сани.
- Я бы сейчас обменял все в этом кузове на пару резервуаров с кислородом.
Лобот указал на стену коридора.
- Интересный дизайн. Эти Квелла как будто специально хотели сделать пребывание на борту корабля максимально неудобным. Здесь нет искусственной гравитации, переборки не магнитные, на них даже нет поручней.
Ландо мрачно спросил:
- Ну, и что тут интересного?
- Как что, они же все-таки должны были тут как-то передвигаться?
- Может быть, они были огромными слизнями, вроде хаттов, только шириной с весь этот коридор?
Лобот сказал:
- Может и так. Но даже огромные слизни не чувствовали бы себя комфортно в невесомости. Я все время думаю, что где-то на корабле должен быть выключатель, который включает гравитационное поле.
Коридор, казалось, не имел конца. Тусклый свет позволял увидеть, что коридор уходит все дальше и дальше во тьму.
- Сколько мы уже здесь?
Лобот ответил:
- Рекордеры R2 зафиксировали, что мы вошли на борт Странника 3 часа 8 минут назад. Мы покинули нашу точку входа сорок восемь минут назад.
- По моим расчетам, мы должны были уже пройти расстояние, равное длине корабля и даже больше того. Мы двигаемся со скоростью метр в секунду, 45 минут это 2700 секунд. А этот корабль не более полутора километров в длину.
Лобот сказал:
- Возможно, мы попали в один из внешних трубопроводов, опоясывающих корпус, и двигаемся по кругу?
- Не думаю, мы бы это заметили.
- Интересно, как? Без нормальных ориентиров это весьма трудно заметить.
- Ты прав. R2, покажи мне твою карту.
На голографической карте корабля, скопированной с данных Паккпекатта, были отмечены данные с сенсоров движения R2, в виде ярко-красной линии. Линия доходила до конца корпуса корабля и выходила за его пределы. Ландо сказал:
- Вот, видите? Мы прошли больше длины корпуса.
Лобот удивленно спросил:
- R2, твои системы все в порядке?
Дроид с возмущением подтвердил.
- Тогда как ты это объяснишь?
R2 пропищал в ответ. 3РО перевел:
- Корабль сейчас стал длиннее? Что за чепуха? Даже ты не можешь быть таким глупым. Нет, с тобой явно что-то не в порядке.
Ландо вздохнул.
- Это имеет не меньше смысла, чем все, что мы предполагали до этого. Мы уже видели, на что способна их технология. Возможно, она способна изменять и размер корабля. Видимо, у них не принято играть честно.
Лобот сказал:
- Тебе приходилось выигрывать и нечестные игры.
- Да, попытаемся выиграть и эту. R2, убери карту и продолжай отмечать наш путь. Мы должны двигаться быстрее. Два метра в секунду…
Они шли еще почти час, вдруг R2 заметил что-то необычное и взволнованно запищал.
Ландо спросил:
- В чем дело?
3РО сказал:
- R2 говорит, что впереди какой-то объект. Возможно, это некий артефакт.

Предыдущая страница 4 Следующая страница


5 Майкл Кьюб Макдауэлл

- Где, с какой стороны?
- Вперед и слева от вас, мастер Ландо.
- Ага, я вижу. Подождите… о, нет!
- Что там такое, Ландо?
Ландо не ответил, но когда остальные подошли к нему, они сами все увидели. Кусок металлической решетки, с привязанным к нему обрывком провода.
3РО сказал о том, о чем все подумали:
- Мы вернулись к тому месту, с которого начали…
Лобот раздраженно произнес:
- Это невозможно!
Ландо спросил:
- И как ты это объяснишь?
- Ну…Может быть, нашу метку передвинули…
- Как? Ты думаешь, кто-то еще есть на корабле?
- Я не знаю, Ландо. Может быть, это копия нашего ориентира, чтобы обмануть нас. Сенсоры R2 показывают, что мы двигаемся прямо.
- Что же это за проклятый корабль? Этот коридор в никуда…
Лобот заметил:
- Это отняло у нас еще два часа.
Ландо проверил приборы на своем скафандре.
- Да, и еще десять процентов топлива моих двигателей. У вас, я думаю, то же самое.
3РО спросил:
- Что же мы теперь будем делать?
Ландо сказал:
- Мы будем играть умнее. Лобот, сколько у нас с собой карбонового шнура?
- Две катушки, в каждой по пять тысяч метров. А зачем?
- Если у нас кончится топливо, мы не сможем передвигаться в невесомости. А кусочки решетки лучше использовать не как метки, а как якоря для шнура. И, если нас действительно здесь кто-то дурачит, теперь ему будет труднее это сделать.
Лобот сказал:
- Это хорошая идея. Так мы сможем узнать, в каких местах мы были, даже не пользуясь точной геометрией.
Они пошли дальше, устанавливая на стенах импровизированные якоря для шнура. Через 884 метра они вышли к месту, где коридор расходился по двум направлениям.
Ландо в недоумении остановился перед двумя отверстиями.
- До этого нам здесь такого не попадалось…
Лобот сказал:
- Возможно, эти коридоры имеют отношение к функционированию систем корабля - нечто типа трубопроводов или что-то в этом роде.
- Трубопроводы для чего? Они сухие как старая кость.
- Возможно, для каких-то газов или зарядов. Всем трубопроводам необходимы различные клапаны и переключатели. Возможно, перед нами один из них.
3РО сказал:
- Мастер Ландо, могу я внести предложение?
- Давай, 3РО.
- Мое предложение такое - нам надо разделиться на две группы и исследовать оба коридора одновременно. Это будет наиболее эффективным способом действий. Если каждая группа будет состоять из человека и дроида, мы сможем поддерживать связь друг с другом на большом расстоянии.
Ландо на минуту задумался над предложением.
- Неплохо, 3РО. У нас есть две катушки, и мы сможем тянуть шнур в обоих коридорах. Лобот, а ты что думаешь?
- Ландо, я решительно против разделения. Клапаны в трубопроводах легко можно закрыть, и что тогда? Возможно, его открыли специально, чтобы разделить нас.
Ландо нахмурился.
- Если мы не будем разделяться, по какому коридору нам следует пойти?
Лобот встряхнул головой.
- По любому из них, без разницы. Выбирай.
Коридор, который выбрал Ландо, оканчивался через 300 метров тупиком почти под углом 90 градусов. Когда они вернулись и вошли во второй коридор, он привел их к еще одному разветвлению, являвшемуся перевернутой копией первого, и следующий короткий коридор с крутым поворотом, а после опять тупик.
Ландо сказал:
- Там внизу что-то есть. Оба тупика оканчиваются на одном месте. Может быть, там гиперпривод?
Лобот понял, что Ландо хочет прорезать стену коридора бластерным резаком.
- Ландо, выключение гиперпривода и его дестабилизация - это две большие разницы. Лучше не надо. Мы найдем другой способ.
Ландо устало взглянул на него.
- Хорошо… Но если мы его не найдем, я вернусь сюда. Я не хочу просто ждать смерти, Лобот.
С изобретательностью, порожденной отчаянием, Ландо и Лобот изготовили из решетки кузова с оборудованием 41 импровизированный якорь для шнура. Эти якоря, размещенные через каждые 200 метров, фиксировали более восьми километров протянутого шнура в трех больших коридорах и пятнадцати разветвлениях. При этом группа обнаружила 11 запирающих клапанов и 18 переключателей. Назначение этих механизмов оставалось неясным.
Странник летел через гиперпространство, казалось, забыв о нарушителях на борту. Корабль оставался для них таинственным, не желающим открывать свои секреты, но уже не казался столь угрожающим, как в начале.
Ландо, держась за шнур, спросил:
- Сколько времени прошло с момента, когда он второй раз ушел в прыжок?
Лобот сказал:
- Примерно, 37 часов.
Ландо вздохнул:
- Долгий путь… Куда он нас приведет?…
Лобот сказал:
- Нам с тобой нужно поспать?
- Я не могу сейчас спать.
- Сон немного сэкономит наши запасы кислорода. И от усталости мы не сможем эффективно работать.
- Лобот, я полагаю, что лучше поработать лишнюю пару часов, чем потратить их на сон.
- А если мы не потратим пару часов на сон, в результате усталости кто-то из нас совершит фатальную ошибку.
Ландо возразил:
- У нас есть дроиды, которые помогут нам не совершить ошибку. Они не устают. Кроме того, я голоден…
- Мастер Ландо?
- Что еще, 3РО?
- Может быть, корабль уже вышел из гиперпространства, а мы об этом не знаем?
Ландо сказал:
- Нет. Я не слышал такого звука, который он обычно издает, когда входит или выходит из гиперпространства. Мы не могли это пропустить. Я тут думаю, как долго этот корабль может испытывать такую нагрузку, постоянно входя и выходя из гиперпространства, если учесть, что капитального ремонта на нем не проводилось? Один мой приятель на верфи Ацерри показывал мне результаты сканирования кораблей, которые испытывали подобные нагрузки долгое время. В шпангоутах и киле появляются микротрещины. Так что, даже если бы у нас здесь были продукты, вода и кислород на всю оставшуюся жизнь, все равно мы оставались бы в смертельной опасности. Рано или поздно, при входе или выходе из гиперпространства этот корабль превратится в кучу обломков, и, судя по тому, какие звуки он издает, этот момент уже недалек.
R2 с беспокойством заворчал. 3РО сказал:
- Где же сейчас «Славный»?
Ландо усмехнулся:
- Об этом я как-то не задумывался. R2, покажи мне карту. Здесь еще много неисследованных мест.
Через несколько часов исследования они нашли странную панель. Длиной почти два метра и шириной более одного метра, эта панель была вставлена в «потолок» коридора. На ней было множество выступов и углублений различной высоты, глубины и диаметра.
- Мастер Ландо, как вы думаете, что это?
- Очередное испытание нашего интеллекта, я полагаю.
3РО сказал:
- Знаете, что это мне напоминает? Как однажды посол Нагек дал Энакину Скайуокеру…
- 3РО, заткнись!
- Да, сэр.
Лобот подробно рассмотрел панель.
- Двадцать четыре углубления, восемнадцать выступов. Движущихся частей не обнаружено. Металл обладает высоким блеском и отражающей способностью. Царапины отсутствуют.
Ландо сказал:
- Похоже на порт системной шины, как у нас, на «Леди Удаче». Подключаешься к ней и получаешь доступ ко всем системам корабля.
Лобот возразил:
- Не думаю, это было бы слишком просто.
- Это единственный механизм, который мы нашли в этом коридоре.
- Единственный механизм, который мы смогли найти. Или который нам позволили найти.
- Мне кажется, этот корабль обладает таким дизайном, что все его механизмы скрыты до тех пор, пока в них не возникнет необходимость. И почему этот механизм появился сейчас?
- Ландо, ты меня спрашиваешь?
- Возможно, потому, что корабль сейчас нуждается в той функции, которую исполняет этот механизм. Это дает нам неплохой шанс. Хотя эти разъемы для нас не подходят, возможно, мы сможем ими воспользоваться. Энергия есть энергия - R2 может взаимодействовать с электрическими или плазменными портами. И данные есть данные - если R2 сможет их распознать, 3РО переведет нам.
Лобот продолжал сомневаться.
- Ландо, у нас нет никаких оснований думать, что это системный порт. Гораздо более вероятно, что функции этого устройства каким-то образом относятся к функциям коридора.
Ландо огрызнулся:
- И что же это за функции? Камера хранения? Вентиляционные трубы? Грибная ферма? Сколько еще мы будем ждать, пока осмелимся что-нибудь сделать?!
Лобот сказал:
- За последние три дня ты спал не более двух часов. У тебя уже нервы на пределе.
- Да уж, это ты верно заметил. Я уже почти три дня ничего не ел. Мой запас воды пахнет так, как будто его использовали уже полдюжины раз. Разве на тебя это все не действует?
Лобот ответил:
- Я не думаю, чтобы ты был более голоден, чем я. Моя вода также плохо пахнет, как и твоя. Но я пока не понял, что за устройство мы нашли…
Ландо сказал:
- Так почему ты не хочешь узнать больше? Я только хочу, чтобы дроиды попытались подключиться к этому порту. Вот и все. Без бластеров, и без грубой силы.
Лобот убедительно сказал:
- Ландо, пожалуйста, послушай меня. Я не понимаю, почему эта конструкция оставалась скрытой все время нашего пребывания на корабле, и почему нам сейчас открыт к ней доступ. Это меня тревожит. Я обеспокоен появлением этого артефакта.
Ландо возразил:
- Тем больше причин для нас что-то предпринять. R2, 3РО, идите сюда. Я хочу, чтобы вы попытались подсоединиться к этому порту.
Лобот повернулся к дроидам.
- 3РО, R2, я просил бы вас подождать, пока мы не узнаем больше об этом устройстве.
3РО сказал:
- Простите, сэр, но мастер Люк отдал нас в распоряжение мастера Ландо. Мы обязаны следовать его инструкциям.
Ландо зловеще посмотрел на Лобота.
- Спасибо, 3РО. Я рад, что ты еще в нашей команде.
Неизвестно, было ли причиной этому сомнение Лобота или внутреннее чувство самосохранения, R2 очень осторожно приступил к выполнению приказа Ландо, и Лобот был рад, что он соблюдает осторожность.
Остановившись на безопасном расстоянии от панели, R2 просканировал ее, используя различные приборы - оптические, термические, электронные, электромагнитные. 3РО сообщал о результатах Ландо и Лоботу. Но Лобот знал о результатах сканирования раньше сообщений 3РО, так как дроид - по собственной инициативе, и не сообщая об этом Ландо - открыл другой из своих регистров данных для нейроинтерфейса киборга. Это был сигнал поддержки, который Лобот принял молча, ничем не выдавая этот маленький заговор.
Когда начальное сканирование не обнаружило ничего опасного, R2 приблизился и выпустил из корпуса свой сенсорный зонд. Находящийся на его конце сканер был слишком большой, чтобы его можно было просунуть в отверстия на панели, но R2 приблизил его, насколько это было возможно, не касаясь панели.
3РО сообщал о результатах:
- Поле 0,09 гаусс. Плотность магнитного потока 1,602…R2, я не понимаю ни слова из этого. Кто-нибудь объяснит мне, что это значит?
R2 повернул голову и издал серию свистков, которую 3РО не стал переводить.
Когда R2 перешел к следующему отверстию, 3РО сказал:
- Я не виноват, что не создан для невесомости…
Ответ R2 звучал грубо даже для ушей Лобота. 3РО огрызнулся:
- Меня не интересует, что ты думаешь! Ты всего лишь механик, а я создан для более благородных целей. Моя работа - дипломатические приемы, где я помогаю заключать договоры, устраивать династические браки, приводить к миру политических соперников. О, как я скучаю по этим старым добрым временам!
Ответ R2 был похож на блеяние. 3РО высокомерно заявил:
- Я не нуждаюсь в твоей помощи!
С этими словами он перестал держаться за R2 и скрестил руки на груди.
Ландо сказал:
- Но я нуждаюсь в твоей помощи, 3РО. Поэтому прекрати ругаться со своим братом и продолжай работать.
- Мастер Ландо, как вы могли допустить такую ошибку! Этот мелкий эгоист не может быть моим родственником!
Лобот спокойно сказал:
- Я могу помочь тебе, Ландо. Поле - 0, 082 гаусс. Плотность магнитного потока - 1, 74
Ландо раздраженно посмотрел на него, что неожиданно доставило Лоботу удовлетворение.
Никто из них не увидел, как 3РО протянул руку и схватился за один из выступов на панели. Но оба услышали через микрофоны скафандров громкий удар статического электричества, и увидели голубую вспышку. 3РО закричал:
- Помогите!
Быстро обернувшись, Лобот увидел, как из панели выскакивают голубые искры, вспыхивая все ярче.
- 3РО, не надо!
Предостережение пришло слишком поздно. 3РО в ужасе отдернул руку. Сразу же голубая вспышка энергии ударила в его руку и голову. До того, как кто-то из присутствующих успел отреагировать, голубой огонь исчез, оставив 3РО конвульсивно дергаться в воздухе. Его левая рука обгорела, из ее сервомоторов шел дым, голову заклинило под странным углом.
Лобот, выругавшись, направился к поврежденному дроиду, Ландо через секунду последовал за ним. Но R2 опередил их, схватив 3РО и оттащив его от панели. Пролетая мимо Ландо, астродроид издал враждебное гудение.
Ландо развел руками:
- Я сожалею, но это не моя вина. Лобот, скажи ему, что я не виноват.
Лобот многозначительно промолчал.
R2 не позволил Ландо приблизиться к 3РО. Ему пришлось остановиться в нескольких метрах, пока R2 и Лобот исследовали повреждения протокольного дроида.
Военные дроиды поздних серий, такие как R6, имевшие сильную защиту против энергетического оружия, легко перенесли бы такой удар. Но С3-РО не был создан для войны. У него не было практически никакой защиты, и если удар вывел из строя его центральный процессор, 3РО можно было считать мертвым.
Но протокольный дроид не был выведен из строя окончательно. Он пытался чтото говорить, но его голосовой процессор был поврежден, и понять его не удавалось.
Через несколько минут Лобот оставил 3РО с R2 и присоединился к Ландо. К своему удивлению, Ландо не услышал от него слов обвинения. Только деловая холодность, что не слишком отличалось от обычного поведения Лобота.
- Рука 3РО в наших условиях не может быть отремонтирована. R2 попытается починить сервомотор, чтобы вернуть подвижность его голове. Нам нужны инструменты.
Лобот указал на кузов со снаряжением. Ландо спросил:

Предыдущая страница 5 Следующая страница


Щит лжи 6

- Как ты думаешь, что там случилось?
Лобот повторил:
- Нам нужны инструменты.
Внезапно краем глаза Ландо заметил какое-то странное свечение на стене, оно становилось все сильнее.
- Отойдите от стены! R2, смотри!
Лобот повернул голову:
- Что такое?
Ландо схватил Лобота за скафандр и оттащил его к центру коридора. Мощная вспышка энергии прошла мимо них. Ландо сказал:
- Похоже, ты был прав. Эти коридоры - сверхпроводящие аккумуляторы. Возможно, нечто вроде газовых генераторов.
Лобот медленно произнес:
- Они, наверное, снабжают энергией оружие…А эта панель - что-то типа свечи зажигания. От прикосновения 3РО она сработала преждевременно.
- В гиперпространстве оружие бесполезно. Оно не сработало. Поэтому мы и остались живы. Это также объясняет, почему панель появилась именно сейчас. Корабль проверял готовность своих боевых систем. Возможно, он готовится выйти из гиперпространства?
Лобот сказал:
- Подожди…Слышишь?
Они снова услышали стон и грохот, который издавал старый корпус корабля при перегрузке.
Ландо подлетел к кузову с оборудованием и вытащил оттуда сенсорный зонд.
- Я должен сделать это сейчас. R2, карту! Короткий путь к внешнему корпусу!
R2 в ответ пронзительно взвизгнул. Лобот сказал:
- Он не знает. Сейчас…
Лобот на несколько секунд закрыл глаза. Лампочки его интерфейса мигнули.
- Там, восемнадцать метров. Но я не знаю, что находится между нами и внешним корпусом…
- Я расскажу тебе, когда вернусь.
Ландо выжег бластерным резаком отверстие в направлении, указанном Лоботом, и пролез туда.
Добравшись до внешней обшивки, Ландо выжег в ней отверстие, достаточное для того, чтобы прошел зонд. Привязав шнуром зонд к правой руке, Ландо выпустил его в отверстие, и подождал, пока оно начнет закрываться. Потом он притянул зонд вплотную к корпусу и активировал его сенсоры и систему прикрепления. Зонд плотно прикрепился к внешней обшивке корпуса.
Закончив эту работу, Ландо повернул назад, чтобы проверить отсеки, через которые ему пришлось прорезать себе путь к внешнему корпусу.
В отличие от коридоров-аккумуляторов, сама поверхность которых давала тусклый свет, во внешних отсеках источником освещения служил только прожектор на шлеме Ландо. Когда Ландо посмотрел по сторонам, он увидел вокруг пустоту, поглощавшую свет его прожектора. Как будто он оказался один в самом темном углу космоса.
Только когда он посмотрел в сторону, противоположную внешней обшивке, он увидел что-то. И то, что он увидел, заставило Ландо вздрогнуть.
Внутренняя стена была покрыта лицами инопланетян - коллаж, портретная галерея, мемориал. Тысячи различных лиц, каждое находилось в своей шестиугольной ячейке. Таких лиц Ландо никогда не видел. Он почувствовал разум в больших круглых глазах, которые, казалось, искали его.
Ландо понял, что может по этим лицам многое узнать об их обладателях.
Он нашел в глубоких скульптурных линиях одновременно силу и отчаяние, спокойную мудрость и любопытство, но сильнее всего - ощущение непостоянства жизни. Существа, изображенные в этих портретах, и художники, создававшие их, как будто знали, что эти изображения переживут их, и это будет все, что они оставят после себя.
В том месте, где Ландо с другой стороны стены прорезал себе путь, мемориал был поврежден. Отверстие в переборке закрылось, но расположенные на ней портреты были сильно повреждены, а некоторые - полностью уничтожены.
Ландо почувствовал тяжелое ощущение вины, которое усугублялось тем, что ему пришлось прорезать отверстие второй раз, чтобы вернуться к ожидавшим его товарищам.
Оказавшись по ту сторону переборки, он прошептал:
- Простите… Это ваша могила…У меня не было иного выхода.
Ландо нашел остальных там, где он их оставил. Только 3РО активно отреагировал на его присутствие:
- Мастер Ландо, почему вы надели этот костюм? Вы в нем похожи на дроида.
- 3РО, посмотри вокруг. Ты узнаешь это место?
- О, я вижу. Это Тилайконский Странник. Кажется, со мной произошел несчастный случай.
Он повернулся и уцелевшей рукой толкнул R2.
- Это все ты виноват, бесполезный жалкий…
Ландо сказал:
- Нет, это я виноват. Я отдавал приказы, это моя ошибка. Прости, 3РО. Я обещаю, что мы обязательно тебя починим, когда вернемся.
Лобот встряхнул головой.
- Ландо, тестовые разряды - если это были они - появлялись еще четыре раза.
Ландо кивнул:
- Да, эти коридоры - почти идеальные накопители энергии.
- Это объясняет, почему оружие Странника такое мощное.
Ландо сказал:
- R2, я прикрепил сенсорный зонд к внешней обшивке. Ты должен получать с него данные и передавать Лоботу.
Маленький дроид отвернулся от Ландо и промолчал.
- Лобот, в чем дело?
Лобот откашлялся.
- Понимаешь, R2 сказал мне, что сильно разочарован в тебе как в лидере, и объявляет забастовку.
Ландо усилием воли подавил ярость и спокойно сказал:
- R2, ты единственный из нас, кто может получать сигналы с зонда. Если у нас не будет этих данных, мы не сможем спастись. У нас кончится воздух, а у тебя и 3РО кончится энергия. Ты этого добиваешься?
R2 коротко пискнул в ответ. Лобот сказал:
- Он говорит, что сделает это, но не для тебя, а для 3РО.
- Да хоть для принца Ксизора, лишь бы делал. Он сможет сейчас определить наше навигационное положение?
- R2 сейчас рассчитает триангуляцию. В спектральной базе данных есть только одна локальная звезда.
- И где же мы сейчас?
Лобот сказал:
- Один момент… Координаты 0-9-1, 0-6-6, 0-5-2.
- Все начинаются с нуля? Значит, мы сейчас в секторе-1?
Лобот кивнул.
- Да, мы пересекли границу Новой Республики и находимся в Ядре Галактики. Ближайшая обитаемая звездная система - Пракит.
Ландо тихо повторил:
- Пракит…Фоуг Брилл.
- Что?
- По последним данным эта система находится под контролем имперского военачальника Фоуга Брилла.
- Понятно. Пракит находится в восьми световых годах отсюда.
- Лобот, на сенсорах не видно никаких кораблей? Дроны, зонды, хоть чтонибудь?
- Зонд ничего не обнаружил. Но корпус Странника создает помехи и блокирует обзор.
Ландо мрачно произнес:
- Значит, никто не услышит наш сигнал о помощи…Ну что ж, давайте хотя бы выберемся из этих аккумуляторов, пока Странник не вздумал проверить свое оружие еще раз. Не всегда нам будет так везти.
R2 громко запищал.
- Лобот, что он сказал?
- Ну,… неважно. Тебе вряд ли будет приятно это слышать.
Ландо подумал, что процедура обновления памяти дроидов - очень полезная вещь, и зря Люк ею пренебрегал. Но эту мысль он решил не высказывать.
- Я думаю, нам лучше избегать нового прорезания дыр в стенах. Но это значит, что нам придется решить сложную задачу - искать двери и способы их открыть. И поэтому самое первое, что мы должны сейчас сделать - потратить не менее шести часов на отдых. Я настаиваю на этом. R2, я сожалею, что 3РО пострадал. Я никогда бы не отдал приказ, если бы знал, что это так опасно.
R2 свистнул в ответ. Лобот сказал:
- Он говорит, что согласен предоставить тебе второй шанс.
- Умному игроку больше и не требуется.

Глава 4

Ландо проснулся от сильной головной боли, вызванной дегидрацией. Желудок от голода уже завязывался в узел. Сон, который он видел перед пробуждением, тоже нельзя было назвать приятным. Ландо снилось, как он бежал по темному безмолвному городу, преследуемый невидимым убийцей. Ему хотелось скорее забыть об этом.
Проснувшись, Ландо увидел, что он единственный из их команды находится в сознании. Лобот плавал в невесомости, скорчившись в странной позе, R2, одним своим манипулятором вцепился в 3РО, а другим в переборку.
Взглянув на показания приборов на рукаве скафандра, Ландо увидел, что вместо шести часов они с Лоботом проспали больше шестнадцати, не услышав сигналы таймера. Дроиды также оставались в режиме пониженного потребления энергии, ожидая приказа на активацию.
На момент Ландо пожалел, что потеряно много времени, но потом подумал, что отдых был крайне необходим. Организм знает, что ему нужно.
Но, к сожалению, одного сна мало. Ландо чувствовал голод еще сильнее, чем обычно. А вода из резервуара в его шлеме вызывала своим вкусом только отвращение и тоскливые воспоминания о ледяных коктейлях из бара «Леди Удачи».
Но более всего не хватало нормального свежего воздуха. Выдыхаемый воздух клубился внутри шлема вонючим облаком. Голова и лицо ужасно чесались. Очень хотелось снять шлем.
Импровизированная перчатка на правой руке Ландо была плотно прижата к руке, из чего следовало, что давление в отсеке выше, чем в скафандре. Ландо прикоснулся к застежкам шлема, тем самым выдав свои мысли.
«В атмосфере на корабле нет ничего ядовитого. Я могу задержать дыхание на пять минут. Этого хватит, чтобы вытереть лицо и почесаться». Его мысли прервал голос Лобота:
- Хотел бы я знать, с каким туристическим агентством ты договаривался об организации отпуска. Такого в их рекламе явно не было.
На лице Ландо мелькнула улыбка.
- Ты просто злишься потому, что я успел съесть твой завтрак, пока ты спал.
По общему согласию они активировали 3РО первым, чтобы провести диагностику без вмешательства R2. Из разговора с дроидом стало ясно, что 3РО сумел восстановить большую часть своих вербальных способностей, а также свое непоколебимое чувство собственного достоинства. О повреждениях напоминал только иногда раздававшийся треск в речевом синтезаторе.
Лобот сказал:
- 3РО, я рад, что твои речевые функции восстановились.
- Спасибо, мастер Лобот. Я чувствую большое облегчение. Ведь самое главное в протокольном дроиде - способность говорить. С разрушенным речевым синтезатором я был бы для вас просто обузой. Вы могли бы вынуть из меня аккумуляторы и бросить меня на произвол судьбы.
Лобот ответил:
- Мы и не думали тебя бросать, иначе кому пришлось бы общаться с R2.
Ландо удивился:
- Лобот, что такое? Я думал, ты прекрасно понимаешь R2, по крайней мере, ты неплохо понимал его в коридоре.
Лобот покачал головой.
- На самом деле я не понимаю ни байта. Он может переводить короткие сообщения с двоичного кода на общий язык, но эта возможность у него сильно ограничена. И скажу по секрету, у меня сложилось впечатление, что уроки общего языка R2 брал у пастуха нерфов.
3РО согласился:
- Да, он может быть очень грубым. Иногда он говорит такое, что я и повторить не решаюсь. Мне кажется, ему просто нравится эпатировать окружающих…
Тут 3РО прервался и посмотрел в угол, где в невесомости плавал R2. На его передней панели горела контрольная лампа режима ожидания. 3РО обеспокоенно спросил:
- Он не поврежден? С ним ничего не случилось?
Ландо сказал:
- Нет, он просто отдыхает. Сейчас я его разбужу.
Лобот остановил его:
- Давай лучше я. Боюсь, R2 этот несчастный случай напугал еще сильнее, чем самого 3РО.
Ландо усмехнулся.
- Столько дипломатов на одной миссии… Нет, если R2 считает, что проблема во мне, мы должны решить этот вопрос прямо сейчас.
Включившись, R2 подлетел к 3РО и издал необычно длинную серию щебечущих звуков.
Ландо спросил:
- Что он сказал?
- Мастер Ландо, R2 говорит, что уверен в успехе нашей миссии.
- 3РО…
Лобот сказал:
- Ландо, я предлагаю поверить этому.
Ландо, нахмурившись, посмотрел на Лобота.
- Хорошо… Положение Странника не изменилось?
- На сенсорах зонда все чисто. Странник идет на малой скорости.
- Просто еще один астероид, летящий в никуда…Ну ладно. R2, включи прожектор, нам надо посмотреть, что у нас здесь.
«У них здесь» было помещение около пятнадцати метров в длину и девяти метров в ширину. Оно было похоже на воздушный шлюз. Ландо задумчиво сказал:
- Такое ощущение, что мы здесь уже были… Неужели мы пришли к тому месту, откуда начали?
Лобот подтвердил:
- Да, я вижу… Видимо, это одна из особенностей дизайна корабля. Эти особенности могут быть использованы в наших интересах.
Ландо усмехнулся.
- Ты хочешь, чтобы я потерял вторую перчатку?
Лобот сказал:
- Вероятно, эстетика расы Квелла требовала, чтобы то, что не нужно в данный момент, не было видимо. Но как заставить замаскированный объект стать видимым? Мы знаем пока только один способ - объекты реагируют на прикосновение.
Усмешка на лице Ландо пропала, уступив место хмурому выражению.
- В последний раз, когда я пытался что-то нажать, корабль чуть не выплюнул нас в космос
- Ландо, я не думаю, что корабль намеренно пытался причинить нам вред.
- На чем основано такое предположение?
- Вспомни случай в шлюзе и случай с 3РО. Возможно, мы неправильно интерпретировали сообщение, которое R2 нашел в шлюзе. Может быть, то, что ты нажал, было кнопкой аварийного закрытия шлюза.
Ландо кивнул:
- Ты хочешь сказать, что если бы 3РО умел читать на языке Квелла, мы увидели бы там надпись «В аварийной ситуации нажать здесь»? Ну, а что было, когда мы пытались выбраться из шлюза?
- Тогда мы прожгли насквозь важнейший элемент системы вооружения, и ремонтные механизмы не смогли заделать отверстие в положенное время.
- Понятно. Но после всего, что мы сделали, корабль должен понять, что мы - нарушители.
Лобот покачал головой.
- Ландо, если бы корабль обладал такой «разумностью», которую ты ему приписываешь, он избавился бы от нас, когда мы находились еще в аккумуляторе. А какой прекрасный случай выкинуть тебя в космос, когда ты устанавливал зонд! Однако же ничего подобного не произошло.
- Может быть, система безопасности ошиблась?
Лобот сказал:
- Я с самого начала спрашиваю себя, с каким же разумом мы столкнулись. Это очень интересный вопрос…
Ландо усмехнулся.

Предыдущая страница 6 Следующая страница


7 Майкл Кьюб Макдауэлл

- А я больше интересуюсь вопросом «когда, наконец, мы сможем поесть?».
Лобот терпеливо подождал, потом продолжил:
- Я представлял себе, как бы повел себя этот корабль, если бы я или ты или R2 или 3РО были его хозяевами. А его реальное поведение не укладывается ни в одну из этих моделей.
3РО, внимательно слушавший, вмешался в разговор:
- Простите, сэр, а почему оно должно укладываться в эти модели? Ведь этот корабль построен не людьми и не дроидами. Его поведение должно оцениваться в соответствующем культурном контексте.
Лобот сказал:
- Я не согласен, 3РО. Условия теста диктуют форму ответа. Если бы это было не так, миллионы разумных существ в нашей галактике, имеющие так мало общего между собой, не нуждались бы в твоих дипломатических услугах. Форма ответа в данном случае - идентифицировать и нейтрализовать угрозу. Корабль этот тест провалил. Это значит, что он не контролируется разумными существами. Это прекрасная конструкция, но сам по себе он не разумен.
Ландо подтвердил:
- Он прав, 3РО.
Дроид ответил:
- Понятно. Мастер Ландо, значит, мне не нужно продолжать пытаться установить контакт с хозяевами корабля?
- Да, мне самому эта идея не нравилась. Лобот, но как же тогда Странник мог избегать обнаружения и преследования уже больше ста лет?
- Да, это интересно, но это не означает его разумности. Я полагаю, что мы были введены в заблуждение очевидной сложностью корабля и стали рассматривать его с точки зрения гипотезы бога.
- Гипотезы бога?
Лобот кивнул:
- Когда мы обращались к предполагаемым хозяевам этого корабля, мы полагали, что они наблюдают за нами и контролируют ход событий в нашем окружении. Мы даже практически молились им, просили спасти нас и надеялись, что они услышат нас и помогут нам. Но ничего подобного не произошло. Корабль реагирует только на наше вмешательство в его системы, и эти ответы носят характер автономных функций. Поэтому сейчас я считаю, что Странником управляет автоматическая система, выполняющая действия, предусмотренные ее программой.
- Эта программа предусматривала намерение выбросить нас в космос?
Лобот сказал:
- Ты использовал мощный бластерный резак и проделал отверстие, которое ремонтная система не могла заделать. Возможно, система предположила, что возник пожар, который нужно тушить вакуумом.
Ландо сморщился.
- Так ты предлагаешь нажимать кнопки и смотреть, что получится?
- Мы знаем, что система реагирует на прикосновения. Мы не должны прекращать попытки из-за того, что первая попытка оказалась неудачной.
Ландо продолжал колебаться.
- R2, что ты думаешь насчет этого?
Астродроид пискнул, выражая согласие с Лоботом.
- Ну ладно, давай.
Лобот снял перчатки и закрепил их на поясе скафандра. Потом он приблизился к ближайшей части стены и прикоснулся к ней обеими руками. Ничего не произошло. Он провел рукой влево по стене, и стена помещения начала подниматься под его руками.
3РО удивленно воскликнул:
- R2, ты видишь?
Лобот отошел от стены, но трансформация продолжалась. Появились широкие диски, которые превратились в цилиндры. Обозначились длинные арки, украшенные волнистым узором. Появился цвет - кружащиеся бледно-голубые узоры, похожие на водоворот, иногда в них появлялись желтые искры.
Лобот подошел к одному из цилиндров, похожих на барабан, и прикоснулся к его поверхности. Помещение наполнилось музыкой, странным дуэтом переплетающихся мелодий, то усиливающихся, то затихавших, подобно волнам в тихом море.
Ландо снял импровизированную перчатку с правой руки и прикоснулся к противоположной стене.
- Лобот, не ты один тут хочешь посмотреть на зрелище.
В ответ на его прикосновение от стены отделился большой прямоугольник, через который проходили два длинных канала, украшенный так же, как виденные ранее скульптуры.
Ландо не понимал, что это значит, но он заметил след от своего бластерного резака - на верхнем краю прямоугольника был круглый шрам, разрушивший около двадцати маленьких ячеек под ним.
Это повреждение не испортило радость Ландо от увиденного. Было нечто чудесное в том, что простым прикосновением руки пустая комната так преображалось.
Но самым приятным зрелищем для глаз Ландо было то, что в конце комнаты был виден вход в другое помещение, и со стороны, которую открыл Лобот было то же самое. Ландо не знал, куда ведут эти двери, но он предпочитал неясный выбор полному отсутствию выбора.
В кают-компании «Славного» на столе лежали два сильно искореженных и оплавленных куска металла и перчатка от скафандра. Полковник Паккпекатт взял один из них и повертел в руках.
- Вы уверены?
Тэйсден ответил:
- Да, полковник. Это обломки от саней с оборудованием.
- Собственность?
- Генерал Калриссиан выиграл их в сабакк у Хиерко Нокетта, предпринимателя с планеты Бэббит.
- Вы провели биологическую идентификацию?
- Сэр, у нас нет биопрофайла генерала Калриссиана, чтобы можно было сравнить.
Паккпекатт щелкнул зубами.
- Как возможно, чтобы о флаг-офицере флота не было никакой информации?
- Не знаю, сэр. Судя по записям, его биопрофайл записывался три раза, но сами профайлы исчезли. А служащие в Облачном городе вообще отказались отвечать на наши вопросы, ссылаясь на какой-то контракт.
Паккпекатт встряхнул головой.
- Ландо Калриссиан так и остался контрабандистом и негодяем. Агент Плэйк, вы еще что-нибудь там нашли?
Плэйк нахмурился.
- Да, полковник. Правда, я не знаю, как это объяснить…
- Расскажите.
- Да, сэр. Мы обнаружили относительно большое количество не идентифицированного биологического материала. Около двух миллионов клеток. Точнее, фрагментов клеток, потому, что большинство из них механически повреждено.
- Механически? То есть эти металлические куски были использованы в качестве оружия?
- Нет, сэр. Скорее, как будто их терли свежесодранной шкурой. Извините, если не научно выражаюсь.
- Вы сказали, что эти клетки не идентифицированы?
- Да, сэр. Ученые предполагают, что это биоматериал искусственного происхождения, скорее механизм, чем организм. Сэр, разрешите использовать гиперпространственный зонд, чтобы доставить образцы биоматериала в Экзобиологический Институт на Корусканте?
Паккпекатт скрипнул зубами.
- Лейтенант, вы должны были сделать это сразу, как только нашли этот биоматериал.
Плэйк поспешил распорядиться, и полковник снова обратил внимание на Тэйсдена:
- Что-нибудь еще было обнаружено там?
- Нет, сэр, больше ничего.
Паккпекатт повертел в руках обломок.
- Очень странно…Как могли там оказаться обломки от кузова для инструментов? Вы имеете какие-нибудь предположения?
- Нет, сэр.
- Так…Ваши подчиненные все перешли с «Мародера» сюда?
- Да, сэр.
- Хорошо… Я достаточно долго откладывал исполнение этих глупых приказов, надеясь, что их отменят. Передать капитану Хэнзеру, что «Мародер» может отправляться на Корускант.
Тэйсден кивнул:
- Есть, сэр.
Оставшись один в кают-компании, полковник Паккпекатт в ярости начал бить кулаками по столу. Боль, которую он при этом ощущал, не могла отразить того гнева, который поднимался в его душе.
Потом он включил рекордер и сказал:
- Четыре маленьких корабля искали вас во тьме несколько коротких дней. Это все, во что оценили ваши жизни. Я никогда не думал, что мне придется испытать такой позор…
За последующие несколько часов R2 добавил к своей карте Странника еще двенадцать помещений, пронумеровав их в том порядке, в котором они были обнаружены. Восемь из этих помещений были похожи на первое - одна сторона помещения была украшена большой скульптурой или образцом живописи. Вторая сторона содержала некое изображение, которое, по мнению Ландо и Лобота, могло быть картой храма или маленького города. В каждой комнате находился «переключатель», включавший музыку, и каждое музыкальное произведение отличалось от других.
Чтобы точно помнить, какую комнату они уже посещали, R2 отмечал комнаты на карте всплывающими подсказками.
Далее в последовательности находились комнаты, которые Лобот назвал «техническими помещениями». В них находилось множество изображений, которые могли двигаться, менять цвет и реагировали на прикосновение. Но их функция так и осталась невыясненной.
Когда они выходили из комнаты, обозначенной R2 под номером 20, Ландо сказал:
- Я думаю, что из этих помещений осуществляется управление кораблем. Так что лучше не трогать всего этого лишний раз. Вдруг это изменяет давление и температуру на борту?
Аккумуляторы R2 почти полностью разрядились, и Ландо пришлось подключить его для подзарядки к 3РО. Протокольный дроид не мог передвигаться в невесомости, его носили на себе по очереди R2 и Лобот, таким образом, 3РО напрямую потреблял очень мало энергии.
3РО печально сказал:
- Да, конечно. Возьмите всю мою энергию. Я сейчас не могу приносить вам пользу. Я оказался абсолютно бесполезен в этой миссии, мастер Ландо. Пусть R2 зарядится, а меня лучше оставить здесь.
Ландо едва удержался от искушения так и поступить.
В комнате, которую R2 обозначил под номером 21, они нашли изображение неправильного пятиугольника, одна сторона которого была в два раза длиннее, чем другие. Тот же символ повторялся в центре помещения. Лобот и Ландо не смогли найти «музыкальный ключ», но их попытки, похоже, привели в действие нечто иное.
Сначала это было просто тусклое пульсирующее свечение на стене. Потом из стены неожиданно извергся сгусток огня.
3РО в ужасе закричал:
- Они нашли нас! R2, спасайся!
Лобот сказал:
- Это, наверное, голографическая запись.
Ландо возразил:
- Нет, не похоже. R2, стой! Не надо!
Он заметил, что R2 собирается включить огнетушитель, но не успел его остановить. Комната наполнилась белым дымом.
Ландо срочно вывел всех в комнату № 20, где они подождали некоторое время, потом снова вошли в 21-ю. Ландо снова запустил тот же процесс.
Огонь вырвался из того же места и ударил в центр города, изображенного на карте, уничтожая симметрию построек. Когда все кончилось, стена была такой же темной, как до этого.
Ландо приказал:
- R2, проведи анализ атмосферы.
3РО перевел результаты:
- Кислород - 5%, кислород - 8%, кислород -11%. В чем дело, R2? Ты, похоже, ошибаешься.
Лобот сказал:
- Нет, он не ошибается. Корабль восстанавливает первоначальный статус комнаты, каким он был до демонстрации. Видимо, это какой-то исторический урок. Что-то страшное случилось с городом Квеллы, изображенным здесь.
Ландо согласился:
- Возможно, это наш первый ключ к пониманию того, что случилось с ними. R2, какой сейчас процент кислорода?
3РО перевел:
- Кислород - 15%.
- Так… Лобот, 3РО - оставайтесь здесь. R2, пошли со мной. Нам надо кое-что проверить.
- Ландо, куда ты собрался?
- Обратно в комнату №1. Ждите, мы быстро.
Фрегат «Кровожадный» нес цвета флота Пракита и герб губернатора Фоуга Брилла. Они были более заметны, чем знак имперского моффа 5-го сектора, нанесенный на броню рядом с носовой башней фрегата.
Эти знаки как бы отражали, кому в первую очередь служит экипаж фрегата - почти четыреста человек, и его командир Орс Догот. Офицеры были обязаны своими назначениями Бриллу, а не гранд-моффу Ганну. Кроме того, Брилл платил жалованье офицерам золотом, а не оккупационными бумажными деньгами, что весьма подняло его престиж, как в глазах офицеров, так и местных жителей.
Рядовые и унтер-офицеры из призывников были обязаны Бриллу безопасностью своих семей. Он организовал так называемую Красную Полицию, чтобы защищать жен и детей тех, кто защищал его власть своими жизнями.
Служить в армии или флоте было гораздо лучше, чем отбывать трудовую повинность в рудниках или на строительстве.
Подкуп и страх были плохими заменителями верности, но пока они работали, это устраивало Брилла.
Штурман доложил:
- Капитан, маневр завершен. Курс 9-0.
- Командиру буксируемой антенны доложить.
Необычное устройство, называемое «буксируемой антенной», которое «Кровожадный» использовал в дальнем патруле, было в несколько раз длиннее самого корабля. Это была целая паутина из пассивных антенных кабелей, бесшумных усилителей, маневровых двигателей, стабилизаторов. К концу главного кабеля антенны была прикреплена гондола размером с десантный челнок. Трое членов экипажа управляли из нее движениями антенны, когда «Кровожадный» менял курс.
Если натяжение элементов антенны становилось слишком слабым, они могли запутаться, а если натяжение становилось слишком сильным, антенна могла потерять сигнал.
В прошлом патруле командир антенны два раза допустил потерю сигнала. За это после возвращения из патруля он пошел под трибунал по обвинению в преступной некомпетентности. Поэтому новый офицер, назначенный на его место, с еще большей ответственностью относился к своим обязанностям.
- Поворот антенны осуществлен нормально.
Капитан Догот сказал:
- Хорошо. Лейтенант Сойсс, вы за старшего на мостике. Я пойду к себе в каюту.
- Да, сэр.
Когда за Ландо и R2 закрылась дверь, Лобот остался ждать их, наблюдая, как дым рассеивается в воздухе и горелое пятно на карте исчезает. Даже маленькие кусочки копоти, осевшие на его скафандр, казалось, испарились.
- Простите, мастер Лобот?
Лобот рассеянно отозвался:
- Да, 3РО?
- Сэр, а дроиды подходят условиям теста?
Лобот удивленно повернулся к нему:
- Что? Ты о чем?
- Тест на интеллект, о котором вы говорили. Дроиды считаются разумными существами или такими же машинами, как и этот корабль?
Такой вопрос застал Лобота врасплох, и он не сразу смог придумать ответ.
- Ну, видишь ли, 3РО, большинство дроидов, конечно, разумны, но это искусственный интеллект.
- Но это нечто иное, чем разум живых существ, не так ли, сэр? Иначе Сенат Новой Республики состоял бы не только из живых существ, использующих дроидов в качестве слуг?
Лобот сказал как можно мягче:
- Да, это нечто иное. Искусственный интеллект программируется. Если очистить память дроида, то его интеллект исчезнет. Его можно перепрограммировать, чтобы дроид мог исполнять другую работу.
3РО спросил:
- Сэр, а вы можете сказать, что чувствуют живые существа? Насколько это отличается от того, что чувствую я?
Лобот покачал головой.
- Я не уверен, что могу это объяснить. А что ты чувствуешь?
- Я точно не знаю, мастер Лобот. Но, например, если я слышу, что кто-то говорит об очистке памяти, я испытываю необъяснимый страх.
- Я бы не назвал его необъяснимым.
- Правда, сэр?
- Самосохранение - неотъемлемая часть любого разумного существа, даже если его разум искусственный.
3РО сказал:
- Когда я был моложе, я не замечал за собой такой реакции. Когда другим дроидам проводили такую процедуру, я только радовался, что их хозяева не забывают это делать.
- А ты не спрашивал других дроидов, что они об этом думают?
- Да, мастер Лобот. Но они, похоже, не понимали вопроса.
Лобот вздохнул.
- Даже не знаю, что сказать, 3РО. Возможно, когда-нибудь позже ты найдешь ответы на свои вопросы.
- Спасибо, мастер Лобот. Надеюсь, что так и будет.

Предыдущая страница 7 Следующая страница


Щит лжи 8

С помощью буксируемой антенны «Кровожадный» мог сканировать пространство в радиусе нескольких световых часов. Целью дальнего патруля было обнаружить возможную военную угрозу до того, как она сможет войти в пространство Пракита.
Еще одной целью патруля был захват любого торгового или пиратского корабля, имевшего неосторожность приблизиться к Пракиту. Захват кораблей предоставлял офицерам отличную возможность обогатиться и заслужить благосклонность самого Фоуга Брилла.
Поэтому, когда капитану доложили о большом неопознанном корабле, он сразу явился из каюты на мостик.
- Расстояние до цели?
- 3,9 световых часа. Почти на предельной дальности сканирования.
Капитан Догот обдумал возможные действия. Военный корабль такого размера мог представлять большую опасность для фрегата, но если это большой грузовой корабль, он мог быть очень ценным призом.
Сначала капитан решил отцепить антенну, чтобы иметь большую свободу маневра, но если цель уйдет, без антенны ее вряд ли можно будет обнаружить. А если потом не удастся найти антенну и снова взять ее на буксир? Потеря столь дорогостоящего оборудования может стоить капитану звания, а то и жизни.
Догот приказал:
- Антенну в походное положение! Приготовиться к гиперпрыжку! Цель перехвата - неопознанный корабль, вектор 0-9-1, 0-6-6, 0-5-3.
Штурман удивленно обернулся к нему:
- Сэр, но последние координаты цели - 0-5-5.
Догот спокойно сказал:
- Я уверен, что вы ошибаетесь. Это слишком близко для безопасного микропрыжка.
Шткрман посмотрел на свою консоль.
- Да, сэр, 0-5-3. Спасибо, что исправили мою ошибку.
- Эй, Лобот, ты опять спишь на работе?
Лобот, услышав в микрофонах шлема голос Ландо, открыл глаза и увидел, что Ландо и R2 уже вернулись. Ландо держал свой шлем в руках и улыбался.
- Ландо, ты с ума сошел?
3РО в ужасе закричал:
- Мастер Ландо, срочно наденьте шлем, иначе вы задохнетесь!
- Да я уже целый час хожу без него. Вы разве не удивляетесь, как может чтото гореть в атмосфере, где 90% азота и углекислого газа?
- Я как-то об этом не подумал.
Ландо сказал:
- Что-то произошло, пока мы спали. Сейчас в каждой комнате, которую мы посещали, атмосфера пригодна для дыхания. Снимай шлем, не бойся.
Прохладный свежий воздух наполнил легкие Лобота.
- Но как это могло произойти?
- Ты сам говорил - этот корабль не намерен причинять нам вред. Он ожидал посетителей.
Лобот почесал свою лысую голову.
- Но после того как мы вошли, мы сделали ошибку. Не надо было лезть в систему вооружения. Мы должны были сразу пройти в музей.
Ландо кивнул.
- В отсутствие посетителей музей был в законсервированном состоянии. Кислород - очень активное вещество. Поэтому его содержание в атмосфере корабля было сильно уменьшено, чтобы защитить экспонаты от возможного возгорания или коррозии. На имперских звездных разрушителях перед боем тоже заполняют наиболее важные отсеки с оборудованием смесью азота и углекислого газа.
- И куда же делся углекислый газ?
Ландо сказал:
- Корабль вдохнул его, очистил от углерода и выдохнул назад один кислород. Этот корабль живой.
По приказу капитана Догота «Кровожадный» приготовился открыть огонь из ионных пушек сразу после выхода из гиперпространства. Не было ни требований сдаться, ни предупреждающих выстрелов. Догот решил, что переговоры можно провести после того, как корабль-нарушитель будет обездвижен.
Артиллерийский офицер доложил:
- Цель в пределах досягаемости орудий. Залп через 20 секунд.
Оператор сенсорного поста доложил:
- Цель по-прежнему не удается опознать. Тип и дизайн неизвестны. Орудийных портов не обнаружено.
Штурман доложил:
- Скорость цели 52 м/с. Скорость сближения 1816 м/с.
Капитан Догот внимательно рассматривал изображение неизвестного корабля на своем командном дисплее. Такая удача, что трудно поверить - большой безоружный и незащищенный корабль, еле ползущий сквозь космос.
- Другие корабли нашего флота есть поблизости?
Штурман ответил:
- Легкий крейсер «Горат» и разрушитель «Тобей» приблизительно в двадцати миллионах километров по корме. Они нескоро смогут подойти сюда.
Догот сказал:
- Вот и хорошо. Мы и сами справимся. Подготовить абордажную группу.
Ландо и Лобот временно сняли свои скафандры, чтобы почесаться и вытереть пот. Полностью нельзя было отказаться от скафандров, хотя бы из-за наличия в них микродвигателей для передвижения в невесомости и систем связи. Но надевать их снова ужасно не хотелось. Части обоих скафандров плавали в невесомости, как куски расчлененных трупов.
Неожиданно R2 пронзительно заверещал. 3РО недовольно посмотрел на него.
- В чем дело? Что?! Другой корабль?! Направляется к нам? R2, мы спасены! Я знал, что нас здесь не бросят!
Ландо обернулся к ним.
- Что там у вас случилось, 3РО?
- R2 говорит, что сенсоры нашего зонда обнаружили другой корабль, он приближается к нам!
- R2, включи голографический проектор и передай на него сигнал с зонда.
Астродроид спроецировал изображение в центр комнаты. Ландо сразу определил тип корабля:
- Имперский эскортный фрегат. Модель верфей Куата. Похоже, орудийные порты открыты. Готовится атаковать?
3РО спросил?
- Мастер Ландо, мы можем как-то подать им сигнал?
Лобот ответил:
- Это не наши, 3РО.
Ландо сказал:
- Единственный сигнал, который я хотел бы им послать - это «прощайте». Надеюсь, у старины Странника хватит ума не дожидаться продолжения…
- Мастер Ландо, R2 говорит, что приближаются еще два корабля, но они еще далеко. Может быть, это группа «Славного»?
- Вряд ли они подошли бы с того направления… Подождите…Что он…? Нет!
Из носовой части приближающегося фрегата вырвалась волна бело-желтого огня. Транслируемое изображение мигнуло и исчезло.
Лобот, надевая скафандр, мрачно сказал:
- Все, наш зонд поджарен. Теперь мы не знаем, что происходит снаружи.
Ландо приложил руку к стене, надеясь почувствовать вибрацию от перехода в гипепространство.
- В чем дело? Почему он не улетает?
Капитан крейсера «Горат» проклинал Догота еще до того, как сенсоры крейсера зафиксировали впереди бой. Когда же капитан увидел, что фрегат открыл огонь по неизвестному кораблю, гнев его перешел все пределы.
- Что он делает! Этот идиот сам себе роет могилу!
«Горат» и «Тобей» были слишком далеко и могли лишь наблюдать за тем, что произошло далее.
Внезапно корпус неизвестного корабля осветился, и что-то почти невидимое устремилось сквозь пустоту к «Кровожадному».
Через секунду фрегат взорвался. Сила взрыва была такова, что корпус корабля раскололся. Такое могло произойти только от взрыва реактора.
Капитан «Гората» холодно произнес:
- Слишком быстро для тебя…
Тем временем корабль-нарушитель изменил курс и направился к Периметру.
Капитан «Гората» приказал:
- Известить «Тобей»! Приготовиться к гиперпрыжку! Мы отомстим за этот позор, и сами поймаем нарушителей!
«Горат» ушел в прыжок сразу после Странника.
Полковник Паккпекатт читал новые приказы из Центра. Они гласили: ПРЕРВАТЬ МИССИЮ СРАЗУ ПОСЛЕ ПОЛУЧЕНИЯ ДАННОГО ПРИКАЗА. ЗАКОНЧИТЬ ВСЕ ОПЕРАЦИИ. ВОЗВРАЩАТЬСЯ НА БАЗУ.
Паккпекатт приказал:
- Включить секретный канал связи. Центр операций разведки, Корускант. Срочно.
- Есть, сэр.
Через несколько секунд связист доложил:
- Канал включен, сэр.
- Мне необходимо поговорить с генералом Рииканом.
- Это старший офицер штаба бригадный генерал Колломас. Чем могу помочь, полковник?
Паккпекатт скрипнул зубами.
- Вы можете помочь мне, если позовете генерала Риикана, как я просил.
- Генерал Риикан сейчас недоступен. Если у вас есть вопросы по поводу ваших новых приказов, я могу на них ответить.
- Когда генерал Риикан станет доступен, сообщите ему, что мне нужно подтверждение приказов от него лично.
- Полковник, я могу подтвердить эти приказы.
- Боюсь, что нет, сэр.
Паккпекатт отключил связь.
Через двадцать минут Центр вызвал его на связь.
- Полковник, это генерал Риикан. Бригадный генерал Колломас сказал, что у вас есть вопросы по поводу новых приказов, на которые могу ответить только я лично. В чем дело?
- Сэр, я не могу согласиться с решением прервать миссию. Это было бы предательством…
- Полковник, сейчас не время для дискуссий.
- Но шесть наших сотрудников погибли, а группа генерала Калриссиана…
- Нам это известно, полковник. Ваши корабли нужны сейчас в другом месте, особенно «Славный». Ведите их назад, полковник.
- Сэр, я прошу разрешения найти добровольцев и продолжить поиск на яхте генерала Калриссиана.
- Не разрешаю.
- Тогда я прошу отставки, и продолжу поиск как частное лицо.
- Отставки запрещены в связи с кризисом в секторе Фарлаз.
- Сэр, вы поставили меня в невозможную позицию.
- В чем дело, полковник? Вы считаете невозможным исполнять приказы?
Паккпекатт скрипнул зубами.
- Сэр, хортеки никогда не оставляют тела павших товарищей в руках врага.
- Я понимаю, полковник, но не могу вам помочь.
- Я думаю, можете, сэр.
- Как же?
- Сэр, я прошу вас считать меня пропавшим без вести во время миссии.
Риикан неохотно сказал:
- Ну что ж, если это так важно для вас…Но почему, ведь пропавшие не входили в вашу команду, игнорировали ваши приказы и попали в такую ситуацию исключительно по своей вине.
- Генерал, разве могут быть друзья и союзники без недостатков? И честно говоря, они проявили гораздо больше терпения и желания сотрудничать, чем я.
- Хорошо, полковник. Я тоже постараюсь проявить терпение. Вы можете взять яхту, трех добровольцев и любое оборудование, которое вы сможете погрузить на яхту. Постарайтесь не терять со мной связь. И полковник?
- Да, сэр?
- Мое терпение не безгранично. Постарайтесь не испытывать его.
Спустя еще один час Паккпекатт, капитан Байджо Хэммакс и технические агенты Плэйк и Тэйсден наблюдали с маленькой палубы «Леди Удачи», как «Славный» и сопровождающие его корабли направились к Корусканту.
Пилот корабля IX-26 проводил время в мрачном ожидании, когда прибыл «Пенга Рифт».
- Почему так долго? Мы ждали вас еще несколько дней назад.
- Это Джотто Эккельс. Извиняюсь за задержку. Вообще-то, мы не ожидали, что обнаружим вас здесь. Разведка отказалась от продолжения исследований на Квелле. Нашу экспедицию финансирует частное лицо.
Пилот удивился.
- Вот это новости! Почему же тогда меня не отозвали? А кто ваш спонсор?
- Коллекционер по фамилии Дрейсон. Он хочет проверить подлинность некоторых артефактов с Квеллы. Вы точно установили, где находятся трупы?
- Абсолютно. Там ничего не двигалось с тех пор, как сошла лавина, если не считать падающий снег.
- Хорошо, тогда мы приступаем к работе.
- Какая еще информация вам нужна? Говорите скорее, мне не терпится убраться отсюда.
Эккельс сказал:
- Понимаю. Передайте нам информацию с вашей навигационной системы. Мы принимаем у вас вахту.

Глава 5

«Грязный Ленивец» с максимальной скоростью улетал из пространства Лукейзика. Однако недостаточно быстро, по мнению Акейны.
- Люк, ты можешь заставить его лететь быстрее?
- Как? Выйти и подтолкнуть?
- Ну, используй Силу.
- Акейна, Сила это не волшебная палочка. У нее тоже есть пределы.
- Все пределы существуют только в нашем разуме, но не во Вселенной. Странно, что твои учителя не научили тебя этому.
Люк встряхнул головой.
- Оби-Ван и Йода учили меня, что мы ограничиваем сами себя, когда не верим, что можем, и подрываем сами себя, когда верим, что не можем.
- Тогда почему ты…
- Но даже Оби-Ван в самые опасные моменты, когда миллионы жизней зависели от того, успеем мы или нет, не мог заставить «Сокола» лететь быстрее.
Люк указал на навигационный дисплей.
- Кроме того, похоже, никто не проявил к нам достаточно интереса, чтобы преследовать нас, когда мы взлетали.
Акейна сказала:
- А им и не нужно сейчас нас преследовать. Мы еще несколько дней не вылетим из околопланетного пространства.
Люк поглядел на приборы.
- Да, еще три дня минимум.

Предыдущая страница 8 Следующая страница


9 Майкл Кьюб Макдауэлл

- Возможно, сейчас за нами следят, чтобы узнать, куда мы направляемся. Сейчас осталось не так много кораблей, которые не смогли бы догнать нашего «Верпина» до того, как он достигнет точки прыжка.
- Агенты, которые напали на нас, мертвы. В порту нас никто не пытался остановить. Разрешение на взлет нам дали сразу. На сенсорах ни одного корабля. Чего тебе еще нужно, чтобы чувствовать себя в безопасности?
Акейна сказала:
- Я не буду чувствовать себя в безопасности, пока мы не найдем фалланасси. Я ждала так долго…И если что-то помешает нам, когда мы так близки
Люк спросил:
- А насколько мы близки? Сообщение в твоем доме что-то говорило об этом?
- Оно указало путь домой.
- Но где это?
Акейна сказала:
- Я сейчас боюсь говорить. Они могли поместить в корабль подслушивающее устройство, пока нас не было. Я подожду, пока мы не выйдем в гиперпространство.
Люк уверенно сказал:
- Никто не заходил в корабль кроме нас. Или ты мне не доверяешь, Акейна? Лучше скажи прямо.
- Я знаю, что ты хороший человек. Но кое-что из того, что ты делаешь, пугает меня. Я никогда не имела дел с воинами.
- Я бы не назвал себя воином. Я беру оружие в руки только чтобы защитить тех, кто нуждается в защите.
Некоторое время они молчали. Потом Акейна сказала:
- Мы должны лететь на Тэйр. Фалланасси вряд ли могли там остаться, но это то место, куда они направились с Лукейзика.
- Это один из миров, куда послали ваших детей?
Она кивнула.
- Ты, кажется, говорила, что искала их там?
- Да. Но фалланасси могли сменить имена, одежду, даже манеру говорить и прическу, чтобы смешаться с прочим населением планеты. Я могла встречаться с ними лицом к лицу, но они не открылись мне из страха, что я не та, кем кажусь.
- Ты думаешь, они еще прячутся?
- После того, что случилось, разве у нас нет причин прятаться?
Люк кивнул.
- Я думаю, нам надо поговорить о том, что случилось.
Акейна сказала:
- Я тоже. Но я все же боюсь, что нас могут подслушивать. Ты не можешь сделать что-нибудь, чтобы мы быстрее вышли в гиперпространство?
- Акейна, если мы быстро вылетим из зоны контроля, особенно на этом корыте, мы гарантированно привлечем к себе внимание. И когда мы прибудем на Тэйр, возможно, местные власти захотят проверить нашу лицензию.
Она нахмурилась.
- Я об этом не подумала. Но если ты не прав, и сейчас из гиперпространства вылетит имперский военный корабль? Сможем ли мы тогда уйти?
- Думаю, да. Может быть, нам даже не надо будет лезть в мотиватор. У тебя есть какие-нибудь инструменты?
- Ну… я не уверена. Я думала, ты будешь как-то использовать Силу…
Люк встряхнул головой.
- Чтобы использовать Силу для ремонта техники, нужно точно знать, как эта техника устроена. А я даже не знал, что такие корабли еще остались, не говоря уже о том, чтобы чинить их.
Акейна улыбнулась:
- Ты уничтожаешь все мои представления о всесильных джедаях.
Люк засмеялся.
- Сила, в большинстве случаев, не может заменить механика и набор инструментов. И я не знаю джедаев, которые предпочитали бы чинить сломанные машины с помощью Силы. Когда ты покупала эту штуку, тебе дали ключ от ящика с инструментами?
Акейна огорченно сказала:
- Нет…
- Не волнуйся, я смогу открыть замок. Оставайся здесь и следи за сканером.
Люк пошел в машинное отделение. Занятие ремонтом неожиданно напомнило ему Татуин. Все свободное время он проводил там, пытаясь привести в рабочее состояние большую коллекцию старых дроидов дяди Оуэна, а также постоянно совершенствуя старый ландспидер ХР-30 и хоппер Т-16.
Из-за своего детского нетерпения он считал Татуин скучной пустыней, а ферму тюрьмой. Но сейчас, через фильтр времени и опыта, этот мир выглядел гораздо лучше. И сейчас Люк осознал, как он был счастлив в те часы, когда исследовал какую-нибудь старую машину или дроида - целый мир, в котором он был хозяином.
Сзади раздался голос Акейны:
- Ты выглядишь счастливым.
Она незаметно пришла в машинное отделение из кабины. Люк оглянулся на нее.
- Да, я счастлив.
Это было неожиданное открытие для него самого. Акейна улыбнулась.
- Ты думаешь, сможешь починить это?
- Уже все готово. Дело было в том, что пока навигационный контроллер не получит сигнал, что зона контроля пройдена, он не включит гиперпривод. А теперь можно уйти в прыжок в любое время.
- Прекрасно! Я восхищена! Когда я сюда заглядываю, я просто не знаю, как это называется. А о чем ты думал, когда я вошла?
Люк просто сказал:
- О доме.
- Это прекрасно. Я большую часть жизни провела на Керрэйтосе, но домом для меня всегда оставался Лукейзик. У меня о нем почти исключительно хорошие воспоминания. Меня расстраивает только то, что ты убил этих людей, которые…
- По крайней мере, ты жива и можешь сказать об этом. Извини, Акейна, но я не чувствую никакой вины за их смерть.
- А что ты думаешь о них?
- Один из них убил сам себя.
- Коммандер Пэффен?
Люк кивнул.
- Помнишь, он что-то говорил про яд? Я не хотел его убивать. Я пытался поговорить с ним.
- А другой?
- У него был индивидуальный щит. Нужно нанести удар с большой силой, чтобы пробить его, а когда ты его пробьешь, трудно остановить клинок.
- Ты хотел убить его?
- В тот момент я больше волновался о том, чтобы он не убил нас, а хочу я его убить или нет, я как-то не думал.
Акейна печально покачала головой.
- Мне трудно понять, что ты можешь не осознавать, какая власть у тебя в руках.
- Эта власть спасла тебя. Хоть ты и сказала, что не была в опасности, но мне так не кажется.
Акейна сказала:
- Да, я понимаю. Но я не хотела бы, чтобы ты кого-то убивал, чтобы спасти меня. Я рада, что ты заботишься обо мне, но крики и кровь тех людей на руинах места, которое я любила, наполняют мое сердце болью.
Люк ответил:
- Не могу тебе такого обещать. Моя совесть требует, чтобы я защищал своих друзей.
- Так это и есть джедаи в твоем понимании? Они готовы убивать, чтобы защитить своих друзей на Корусканте?
Люк нахмурился.
- Что ты хочешь сказать?
- Я пытаюсь понять, что значат джедаи для Новой Республики, и что Новая Республика значит для них. Ты учишь джедаев, чтобы они служили элитными бойцами Корусканта? Что ты будешь делать, когда верховный главнокомандующий прикажет тебе идти в бой?
- Лейя не приказывает джедаям. Она может попросить о помощи кого-то из нас, или всех нас, но мы можем и отказать.
- Но Республика финансирует Академию. В твоем ангаре новейший военный истребитель. Разве ты готов отказаться от этого?
Люк резко сказал:
- Джедаи не наемники. Когда мы сражаемся, это наш личный выбор. Корускант поддерживает Академию потому, что джедаи обеспечивают стабильность, как и в Старой Республике. Поэтому правительство заинтересовано в существовании Академии.
- Вот это меня и беспокоит. Защитники мира и справедливости в Старой Республике, как говорят легенды. Но если нельзя одновременно защищать мир и справедливость, что ты выберешь?
- А что бы ты советовала мне выбрать?
Акейна сказала:
- Я бы хотела, чтобы ты хранил свой великий дар вне досягаемости политиков и генералов.
- Я забочусь о независимости джедаев.
- Вы не присягаете на верность правительству Корусканта?
- Нет. Только те, немногие, кто после обучения идет служить в армию или занимается политикой. Это не запрещено, но происходит нечасто. Джедаи не солдаты, и никогда не будут ими.
- Но почему эмблемой вашего ордена является оружие?
Люк встряхнул головой.
- Не знаю, это просто символ.
Акейна печально сказала:
- Каждый символ что-то означает. Слишком многие пытались завоевать Вселенную, или изменить ее. Второе так же опасно для живых существ, как и первое. Ты можешь сказать мне, почему недостаточно просто найти комфортное и безопасное место в мире, или хотя бы укрытие от мира?
Люк пожал плечами:
- Не знаю. Зато теперь могу сказать, как отключить блокировку выхода в гиперпространство. А еще утром я об этом не знал. Так что, может быть завтра я что-нибудь смогу сказать и по твоему вопросу.
Она печально улыбнулась.
- Да, на сегодня хватит.
Следующие три дня сенсоры отслеживали появление чужих кораблей, подобно мыши, пытающейся почувствовать присутствие хищника во тьме. Но военных кораблей не встречалось, а пролетающие через пространство Лукейзика транспортные и пассажирские корабли не представляли угрозы для маленького «Верпина».
Люк, глядя на приборы, сказал:
- Те, кому докладывал Пэффен, должны были находиться не слишком далеко, иначе с ними нельзя было бы связаться посредством простого комлинка.
Акейна сказала:
- Но они могли искать нас еще где-то. Особенно тебя.
- Искать и находить - не одно и то же. Когда я попадаю в какое-нибудь густонаселенное место, я стараюсь замаскироваться, просто потому, что не люблю, когда народ на меня глазеет.
- Как же тебе это удается?
- О, это просто - я стараюсь выглядеть моложе, там, где уважают старость, и старше, там, где уважают молодость. Где больше уважают мужчин, я стараюсь выглядеть женщиной и наоборот. Обычно этого бывает достаточно, чтобы тебя не замечали.
- Покажи мне.
Люк глубоко вздохнул. Когда он повернулся, Акейна увидела лицо шестидесятилетнего старика с пустыми глазами и ничего не означающим выражением. В этом лице не было ничего, что могло бы запомниться.
- Вот это да! А можно я кое-что покажу?
Люк молча сделал приглашающий жест.
Акейна сделала глубокий вздох и закрыла глаза, сфокусировавшись на своих чувствах.
Когда она открыла глаза, иллюзия старика исчезла. Люк сказал:
- Прекрасно. Сильный разум пробьет иллюзию.
- Я просто хотела убедиться, что смогу найти тебя, если нам придется разъединиться на Тэйре. Ты и голос можешь изменять?
- Да, но это требует большей концентрации, потому, что слух не так легко обмануть, как зрение. По крайней мере, у людей. Кстати о Тэйре - мы уже в желтой зоне.
- Мы уже можем сделать прыжок?
Люк сказал:
- Да. Мы сможем сэкономить еще час, если сделаем прыжок отсюда. Надеюсь, я ничего не сломал в гиперприводе.
Акейна улыбнулась:
- Давай проверим. Я надеюсь, что на Тэйре мы найдем нечто большее, чем руины.
Люк почувствовал, как сильно она хочет воссоединиться со своим народом, ее надежду и ее страх.
Во время полета в гиперпространстве, пока Акейна спала, Люк возвращался мыслями к Иалтре, думая о разрушенном и оскверненном доме своей матери.
Люк знал, что он должен будет вернуться туда, когда это будет возможно. Он думал, как отреагируют власти Лукейзика на его просьбу сохранить жилище его матери. Если сожженные руины фермы Ларса были восстановлены как исторический памятник, возможно, Иалтра будет спасена от разрушения именем Скайуокера. Возможно, это поможет восстановить репутацию тех, кто когда-то был изгнан оттуда. «Пусть нэкхоуны уберут трупы, и никто больше не посмеет осквернить Иалтру. Пусть она хранит память о прошлом».
Люк услышал, как Акейна проснулась, и повернул свое кресло к ней.
- Ты уже проснулась?
Она ответила из-за занавески:
- Здесь трудно заснуть. Может, поменяемся местами?
Люк посмотрел на приборы.
- До выхода из гиперпространства еще два часа. У меня еще будет достаточно времени для отдыха, пока мы доползем до Тэйра.
- А разве мы не сможем совершить микропрыжок прямо в системе?
- Только не в этом корыте. Навигационный компьютер не принимает параметры микропрыжка. И даже если заставить его каким-то образом принять их, сотрясение может разнести корабль на куски. Во время микропрыжка взрывная волна от входа в гиперпространство еще сильнее.
Акейна вздохнула.
- Да, тогда лучше поспать.
Люк вспомнил, что хотел спросить кое-что важное.
- Акейна, до того, как ты заснешь, я хочу кое-что у тебя спросить.
- Да, что?
- Сообщение, которое было оставлено для тебя в Иалтре - там была дата, когда его сделали?
- Нет. Я только могу сказать, что оно было сделано до того, как фалланасси покинули Лукейзик.
Люк сказал:
- Я удивляюсь, как могли имперские агенты оставаться так долго в таком месте, где все знают всех и ничего не изменяется целые годы?
- Я думаю, они очень хотели заполучить нас и использовать наши способности как оружие.
- Но почему они думали, что кто-то вернется туда? Почему они ждали тебя?
Акейна вздохнула.
- Я не всегда была такой осторожной, как сейчас. Я была во многих местах и задавала много вопросов, пытаясь найти Круг.
- Но ты кому-то сказала, что направляешься на Лукейзик?
- Только тебе. Но я еще пыталась отправлять сообщения к Виэйлу. Я наводила справки в офисах службы иммиграции. На Керрэйтосе я постоянно пыталась узнать о рабочих местах на космических кораблях, пытаясь улететь с планеты. Я пыталась поговорить с каждым, кто мог что-то знать.
- А люди, у которых тебя оставили?
Акейна печально улыбнулась.
- Они никак мне не помогли. Они просто не хотели говорить со мной о Круге.
- Возможно, они боялись, прежде всего, за самих себя. Если бы тебя нашли имперцы…
- Возможно, но легче понять, чем простить. Я не смогу их простить, пока не найду Круг снова. И если я его не найду, не думаю, что когда-нибудь смогу ее простить…
- Ее?
- Ее звали Тальзейв. Она была моим опекуном на Керрэйтосе. Но если я начну говорить о ней, я точно не засну.
- Извини, тогда не надо.

Предыдущая страница 9 Следующая страница


Щит лжи 10

Люк подумал, что беседа окончена, и удивился, когда через некоторое время Акейна позвала его:
- Люк?
- Да?
- Как ты думаешь, кто-нибудь ждет нас на Тэйре?
- Весьма вероятно. Но мы будем осторожны.
Люк снова подумал, что ни на один свой вопрос он не получил ответа.
Тэйр был бюрократическим миром. Расположенный на месте пересечения трех важных космических путей, Тэйр был одним из наиболее экономически активных миров Новой Республики. Опасаясь неконтролируемого наплыва иммигрантов, правительство планеты путем различных бюрократических барьеров пыталось отбить у потенциальных иммигрантов желание здесь остаться.
Люк и Акейна стояли перед непривлекательным выбором: оставить корабль на орбитальной платформе, и на челноке спуститься на поверхность, или заплатить большую сумму за возможность приземлиться в космопорт на поверхности планеты. Люк сказал:
- Мне не нравится, что наша возможность вернуться на корабль будет зависеть от кого-то. Если кто-то захочет задержать нас здесь…
Акейна возразила:
- Но я не могу заплатить столько за место в космопорту, ты же знаешь.
- Диспетчер, это «Грязный Ленивец». Прошу разрешения на посадку.
- Принято, «Грязный Ленивец», ваш номер в очереди на посадку Альфа-3-9, подтвердите.
- Подтверждаю, Альфа-3-9. Скажите, а можно нам приземлиться в Тарос Нот? Мы должны встретиться там с друзьями.
- Посадочные площадки размещены согласно стандартным протоколам. Наземные транспортные средства позволяют прибыть из космопорта в любое место на поверхности. Оставьте этот канал включенным для дальнейших посадочных инструкций.
Люк и Акейна удивленно поглядели друг на друга. Акейна сказала:
- Они не посмели бы дать Люку Скайуокеру номер 3-9.
Люк улыбнулся.
- Жаль, что он не может присоединиться к нам в этом путешествии.
- Я удивляюсь, сколько раз в день диспетчеру приходится повторять эти инструкции.
Люк сказал:
- Не думаю, что ему это надоедает. Это же дроид. Давай чего-нибудь поедим, времени у нас еще много.
Как Люк и предполагал, времени было более чем достаточно. Следуя инструкциям диспетчера, «Ленивец» присоединился к длинной очереди пассажирских яхт и лайнеров на высокой орбите над Тэйром. Спустя шесть полных оборотов вокруг планеты, они все еще были там, хотя многие корабли впереди, и даже некоторые позади, уже совершили посадку и их место заняли другие.
Акейна сказала:
- Просто прекрасно. Как думаешь, они хоть когда-нибудь позволят нам сесть?
- Не думаю. Мне кажется, нам придется сказать им, что у нас на борту восемьдесят два клиента, которым не терпится начать шопинг.
Акейна удивленно посмотрела на него.
- Восемьдесят два?
Люк пожал плечами.
- Эвоки. Ты не видела, как они живут? По двадцать четыре на одну комнату, лежат штабелями - мальчик, девочка, мальчик, девочка…
Акейна покосилась на него:
- Ты слишком долго был в космосе.
В комлинке послышался голос диспетчера:
- Номер Альфа-8-1, посадка разрешена…
Акейна возмущенно воскликнула:
- Альфа-8-1?! Ну почему все проходят впереди нас?!
Люк улыбнулся.
- Потому, что каким бы списком приоритетов они не пользовались, владельцы «Верпинов» всегда стоят в конце.
- Пожалуйста, прекрати свои шуточки!
- Акейна, куда делось твое обычное спокойствие?
- Это все сводит меня с ума. Люк, а может быть, мы замаскируемся под другой корабль, и будем следовать его посадочным инструкциям?
- Тогда может возникнуть небольшая проблема с двумя объектами, находящимися в одном месте в одно время.
Акейна умоляюще сказала:
- Люк, пожалуйста, сделай что-нибудь!
Люк услышал в ее голосе страдание и обернулся к ней.
- Акейна, все идет как надо. Мы не привлекаем к себе излишнее внимание, и они обращаются с нами так, как мы хотим. Конечно, мы не будем иметь приоритета перед пассажирскими лайнерами.
Диспетчер сообщил:
- Номер Альфа-3-9, посадка разрешена, космопорт Прай Фоулз.
- Ну вот, видишь?
На ее лице появилось облегчение.
- Прай Фоулз… Это хорошо - близко к Тарос Ноту.
Люк сказал:
- Хорошо, что кто-то из нас знает местную географию. Пристегни ремни, леди Энн. Знаешь, что большинство аварий происходит во время посадки? Ну, так или иначе, скоро мы будем на планете.
Она нахмурилась.
- Спасибо, ты меня утешил.
- Эй, расслабься, ничего не случится!
Акейна вздохнула.
- Не могу. Я слишком долго ждала. Для меня слишком многое поставлено на карту.
Люк сочувственно кивнул.
- Ну, тогда я обещаю тебе мягкую посадку.
Посадка, которую Люк совершил в Прай Фоулз, была более чем мягкой. Она была просто безупречной.
- Добро пожаловать в Прай Фоулз. В целях обеспечения безопасности всех туристов, посещающих Тэйр, во время стоянки в порту запрещается находиться в кораблях. Пожалуйста, возьмите все необходимые вещи, закройте корабль и подождите пассажирского челнока. Доступ в парковочную зону разрешается только во время прибытия и отбытия. Порт патрулируется полицией. Благодарим вас за посещение Тэйра.
Прослушав объявление, зачитанное дроидом, Люк и Акейна собрали вещи и, выключив все системы корабля, пошли ждать челнок.
Челнок оказался обыкновенным ландспидером, его пилотом тоже был дроид.
Люк и Акейна заняли два из трех последних свободных мест в ландспидере, третье занял высокий элом. Когда все места в челноке были заняты, он поднялся на несколько метров над землей и направился к терминалу. Его место сразу же занял пустой челнок.
Люк измененным голосом сказал:
- Целая операция, не правда ли, дорогая? Когда я вижу этих дроидов, я знаю, что хоть кто-то работает хорошо.
Акейна улыбнулась.
- Я знаю, ты не любишь открытые ландспидеры, но мы почти уже приехали.
Последним препятствием оказалась проверка прибывших - еще одна очередь, сканирование багажа, и вопросы, задаваемые чиновником, похожим по поведению на инспектора с Лукейзика.
- Как долго вы намерены оставаться на Тэйре?
Люк ответил:
- Мы точно не знаем, правда, дорогая? Сколько времени займет полюбоваться на Каньон и все достопримечательности? У нас зарезервированы три дня, но мы надеемся пробыть здесь больше.
- Так, три дня… Не страдаете ли вы какими-либо инфекционными заболеваниями?
Люк улыбнулся.
- Нет, мы вполне здоровы. Я ненавижу путешествовать, когда я болен.
- Вы везете с собой оружие, запрещенные наркотики, нелицензионные технологии, или какие-либо еще запрещенные предметы?
- Нет, конечно. Мы здесь, чтобы получать удовольствие.
Чиновник вручил им карты «В помощь туристу».
- Добро пожаловать на Тэйр. Наслаждайтесь пребыванием здесь.
Между терминалом космопорта Прай Фоулз и пассажирской станцией Небесной Дороги было широкое пространство, занятое зеленым парком. Люк и Акейна присели на одну из скамеек в парке, поставив свои сумки на землю.
Люк сказал:
- Ну вот, теперь мы здесь официально.
Акейна оглянулась вокруг.
- Это не то, чего я ожидала.
Люк показал на карту «В помощь туристу», которую Акейна еще держала в руках.
- Дай посмотреть.
Акейна рассеянно дала ему карту, которую Люк начал рассматривать. Карта имела маленький дисплей, занимавший половину одной стороны, и несколько универсальных клавиш внизу. На другой стороне был рисунок строения, стоявшего в центре парка - кольцо из более чем сотни маленьких киосков, окружавших, двухэтажный вращающийся экран.
Люк сказал:
- Я должен кое-что сделать. Подожди здесь, я сейчас вернусь.
Когда Люк подошел ближе к строению, он увидел на его верху надпись «Информационный центр». У каждого киоска были очереди туристов, ожидавших возможности занести интересующую их информацию в свои карты, чтобы потом, во время отдыха, иметь возможность быстро к ней обратиться. В ожидании этого большинство туристов смотрело на экран, на котором показывали короткие фильмы из истории Каньона, строительства Небесной Дороги, и рекламу товаров в Прай Фоулз.
Люк проворчал:
- Рай для карманников…
Внезапно он почувствовал что-то странное. Люк внимательно просканировал парк Силой, и увидел, что это ощущение исходит от Акейны. Когда он подошел к ней, он увидел, что Акейна едва сдерживает слезы.
- Что случилось? Что-то не так?
Акейна прошептала:
- Все не так. Я знаю, что их здесь нет.
Люк присел на скамейку рядом с ней.
- Почему? Ты не чувствуешь их здесь? Но ты сама говорила, что вы можете маскировать свое присутствие в Силе.
Акейна печально покачала головой.
- Это не тот мир, в котором мы могли бы жить. Слишком многолюдный, слишком шумный, слишком искусственный. Если они здесь и были, они не стали бы оставаться надолго…
Люк обнял ее и, прикоснувшись к ней в Силе, попытался успокоить.
- Мы только начали поиск, слишком рано сдаваться. Скажи, откуда нам начать?
Она склонила голову ему на плечо.
- Боюсь, сейчас я не могу маскироваться в Силе, да и вообще маскироваться…
- За нами никто не следит. У всех этих людей туннельное зрение. Они приехали сюда отдыхать и видят только то, что относится к отдыху.
Акейна подняла голову и вытерла слезы.
- На Керрэйтосе обязательно обратили бы внимание.
- Итак, откуда мы начнем?
Акейна встряхнула головой.
- Город Грианн. Он расположен в зоне, которую местные называют Зеленым Поясом. Из наших там жили Джиб Джалла, Новус, Типанья и Норика. Первые трое мальчики. Новус - тви'лек, остальные люди.
Люк встал и взял обе сумки.
- Вот и хорошо. Посмотрим, как проехать в этот Грианн.
Когда они встали в очередь в информационный киоск, настроение Акейны было таким сияющим, как будто она собрала энергию радости вокруг себя. Но Люк снова почувствовал что-то странное, как будто кто-то слегка коснулся его лица, пытаясь распознать его.
Оглянувшись, Люк заметил недалеко высокого элома, отвернувшего свое рогатое лицо. Люк проследил путь элома через толпу, пока тот не скрылся за зданием информационного центра.
«Ты стал слишком нервным. Может ли элом быть агентом имперской разведки?».
Люк вспомнил, что элом, возможно тот же самый, сидел с ними в ландспидере. Мелькнула пугающая мысль, что толпа в парке не что иное, как средство для отвлечения внимания. «Неужели они здесь специально, чтобы задержать нас? Не может быть!» Люк встряхнул головой так энергично, что Акейна вздрогнула.
- Что-то не так?
- Да нет, просто очереди с обеих сторон двигаются быстрее, чем наша.
Акейна улыбнулась.
- Потерпи, возможно, мы в последний раз стоим здесь в очереди.
Кто-то позади них засмеялся. Они удивленно обернулись. Незнакомец сказал:
- Вы в первый раз на Тэйре, не так ли? Вы еще не видели настоящих очередей. Подождите, пока доберетесь до Каньона.
Акейна засмеялась.
- Я думаю, Каньон стоит того, чтобы постоять в очереди.

Глава 6

Люк и Акейна поднимались по Небесной Дороге, дышали горным воздухом и рассматривали достопримечательности.
Элеваторная дорожка проходила по краю пропасти, вела через узкие боковые каньоны, что тоже было достопримечательностью.
На станции Облачный Мост Люк нанял местный вариант ландспидера, который туристы обычно использовали, чтобы осмотреть нижнюю часть каньона. Но на этот раз машина была нужна для другого. Люк направил ландспидер к Зеленому поясу.
Через полтора часа они выехали на Флайвэй 120, в их картах говорилось, что это важная дорога, соединяющая центр Зеленого Пояса и город Тарос Нот. Здесь не было ограничений по скорости для легких транспортных средств.
- Нам нужно дозаправиться?
Акейна посмотрела в свою карту.
- Нет, в Грианне есть заправочные станции, хотя там могут быть высокие цены.
Они уже почти достигли Грианна, когда Акейна заметила в кармане Люка очертания маленького цилиндра.
- Ты взял свой световой меч?
- Да. Ты удивлена?
- Но как ты смог пройти сканирование? Ты не мог обмануть сканер, воздействуя на его разум.
- Зато я мог воздействовать на разум человека, отвечавшего за работу сканера. Но даже в этом не было необходимости. Лазерные мечи сейчас - довольно редкое оружие в Галактике, и сканер был просто не запрограммирован на их распознавание.
- Тогда чем сканеры их считают при распознании?
Люк улыбнулся.
- Большинство сканеров принимает его за бритву.
- Я хотела бы, чтобы ты оставил его в корабле.
Люк покачал головой.
- Ты хочешь слишком многого. Я не ношу его с собой каждую минуту, но в дальнее путешествие беру обязательно. И много раз это спасало мне жизнь.
Акейна сказала:
- Пожалуйста, помни, о чем я тебя просила - это важно для меня.
- Я помню. Но и ты помни, что я ничего тебе не обещал.
- Неужели в убийстве столько удовольствия?

Предыдущая страница 10 Следующая страница


11 Майкл Кьюб Макдауэлл

Люк жестко посмотрел на нее.
- Что заставляет тебя думать, что в убийствах я нахожу удовольствие?
- То, что ты не можешь от них отказаться. Если бы я была причиной миллиона смертей, я никогда не смогла бы взять оружие в руки.
Люк отвернулся. Давно, после битвы при Явине, он узнал, что Звезда Смерти, которую он уничтожил, имела на борту более миллиона человек. Тогда он не задумывался об этом. Звезда Смерти ассоциировалась у него с Вейдером, Тэггом и Гранд-Моффом Таркином, со штурмовиками, которые пытались убить его в коридорах, с пилотами ДИ-истребителей, которые пытались убить его в космосе, с суперлазером, уничтожившим беззащитный Альдераан.
Но Люк помнил голографические цифры рядом с большой моделью Звезды Смерти в музее Республики на Корусканте: 25 800 штурмовиков, 27 048 офицеров, 774 576 членов экипажа, 378 685 гражданский персонал. Люк спокойно произнес:
- Один миллион двести пять тысяч сто девять человек. Не считая дроидов.
На лице Акейны появился ужас. Люк продолжил:
- Ты смотришь только на одну сторону надгробной плиты. Вспомни Альдераан. Иногда враги оставляют тебе небольшой выбор- убей или будешь убит. И если ты думаешь, что сейчас я поступил бы по-другому…
Акейна сказала:
- Прошлое есть прошлое, его не изменить. Я волнуюсь о том, что ты будешь делать сегодня или завтра…Я знаю о твоем прошлом. Я знаю о твоем отце - и я видела, как ты убиваешь. Ты не можешь понять, как это чуждо и страшно для меня?
- Ты мне не веришь…
- Я пытаюсь, Люк, но ты не знаешь, как трудно для меня верить тому, кто обладает таким могуществом…
Люк коснулся лазерного меча.
- Так ты боишься меня - из-за этого?
- Возможно, и из-за этого тоже.
- Акейна, я никогда не причиню тебе вреда. Я беру с собой лазерный меч, чтобы защищать себя и других, а не угрожать кому-то.
- Я путешествую по Галактике без оружия. Разве ты не мог бы делать то же?
Люк встряхнул головой.
- Нет, пока я называю себя джедаем. Это больше, чем оружие - это вещь для тренировки разума и тела. И это часть меня - продолжение моей воли.
- И средство подчинить твоей воле других.
- Это, прежде всего, средство защиты. Если ты хочешь убивать быстро, эффективно и достаточно безопасно, бластер будет гораздо лучшим выбором. Как ты знаешь, имперские штурмовики не имеют лазерных мечей.
Акейна покачал головой.
- Все мои кошмары связаны с местом, где людям нравится убивать «эффективно». И худший кошмар - видеть, что таким местом стала вся Вселенная.
Грианн располагался на широкой равнине и мел сверху вид квадрата. Его прямые улицы с одинаковыми по размеру домами пересекались под прямыми углами, образуя квадрат со стороной более пяти километров. В центре города находилась маленькая коммерческая зона, обслуживавшая как местных жителей, так и туристов. К границам города подходила сельскохозяйственная зона с множеством ферм, складов, мастерских для автоматических комбайнов и хопперов, ирригационными системами и прочей сельскохозяйственной инфраструктурой.
Люк остановился у заправочной станции.
- Добро пожаловать в живописный Грианн. Что теперь?
Акейна сказала:
- У меня есть адрес. Улица Север-5, дом 26. Моя подруга Норика жила там.
Люк удивленно посмотрел на нее.
- Я думал, адреса ваших убежищ были секретны. Откуда он у тебя?
- От Норики. В первый месяц она прислала мне по гиперкому сообщение. Я несколько раз пыталась с ней связаться, но она ни разу не ответила. Больше я о ней не слышала…
Люк сказал:
- Возможно, ей объяснили, что нет смысла прятаться, если слишком многие знают, где ты.
- Или ее спрятали в другом месте.
- Это было давно. Сможешь ли ты узнать ее теперь?
Акейна горячо сказала:
- Я всегда узнаю Нори, независимо от того, сколько лет прошло. Виэйлу говорила, что у нас связь близнецов. У меня не было более близкого человека.
Заправив спидер, Люк включил двигатель.
- Тогда поехали по твоему адресу.
Пока они ехали к месту, указанному в адресе, Акейна очень волновалась, нервно улыбалась и нетерпеливо ерзала на сиденье. Когда они доехали до конца улицы Север-5, Акейна внезапно побледнела и схватила Люка за руку. Двойной ряд домов на улице Север-5 оканчивался номером 22. Там, где должен быть дом № 26, была только трава. Следующий дом был на углу очередного перекрестка и имел номер 38.
Акейна выскочила из спидера и подбежала к тому месту, где должен был стоять дом № 26, в ужасе вглядываясь в пустую землю.
- Нет! Нет! Это несправедливо!
Люк подошел к ней.
- Акейна…
Она обернулась к нему, ее глаза были полны слез. Она прошептала:
- Я никогда не найду их… Что нам делать, Люк?
- Но ведь ты не рассчитывала найти ее здесь, правда? Она вряд ли могла здесь оставаться после того, как связалась с тобой.
Позади них раздался голос:
- Что-то случилось?
Люк и Акейна обернулись и увидели человека средних лет с небритым лицом, одетого в синюю рабочую спецовку.
- Леди плохо? Может быть, вызвать скорую помощь?
Люк ответил:
- Нет, спасибо, все в порядке. Просто мы искали одного человека, который жил в доме № 26, и были неприятно удивлены, увидев, что дома нет.
Человек кивнул.
- Так вы не местные и не знаете, что здесь было? Конечно, такие спидеры в городе неудобны, ими пользуются только туристы. Меня зовут Реггис, я живу в доме № 27.
Акейна дрожащим голосом спросила:
- Здесь была война?
- Нет, к счастью, война не затронула Тэйр. Это был циклон. Восемь - нет, девять лет назад. Он разрушил здесь восемь домов. В городском комитете обсуждалась возможность восстановления, но потом решили, что в этом нет необходимости - слишком мало народу в них жило. В городе вообще остается все меньше людей. Это все сельскохозяйственные дроиды. Проклятые машины отнимают у нас рабочие места. Город медленно умирает…
- А люди, которые здесь жили?
- Крайтт и Фоула. Хорошие люди, наши дети играли с их детьми…
Акейна с надеждой спросила:
- Они живы сейчас?
Реггис покачал головой.
- Нет, они все погибли во время циклона. Вся семья. На этой улице погибли пятнадцать человек. Я знал их всех…
Акейна, ослабев, повисла на руке Люка. Люк, едва успев подхватить ее, чтобы она не упала, спросил:
- Сколько лет вы здесь живете?
Реггис удивленно моргнул.
- Двадцать шесть лет.
- Человек, которого мы ищем, приехал сюда девятнадцать лет назад. Это была девочка одиннадцати лет.
Акейна прошептала:
- У нее были темные волосы, стройная, высокая. Ее звали Норика, Нори…
Реггис задумчиво пожал плечами.
- Я не знаю, может быть, моя жена помнит… Дом 26… Ага, кажется, я вспомнил ее!
Акейна умоляюще посмотрела на него.
- Вы помните ее? Пожалуйста, скажите, что она не была в числе тех пятнадцати!
- Конечно, я помню, мы звали ее Рика. Она была пугливой и осторожной, как тень. Она жила здесь недолго, не больше одного года, у женщины по имени Троб Саар. К сожалению, я не знаю, куда она потом уехала. Это было очень давно.
Акейна не хотела терять надежду.
- А кто-нибудь в городе может знать о ней что-то?
Реггис покачал головой:
- Не думаю. Многие люди уже уехали, мы с женой - одни из последних старожилов.
Люк сказал:
- Спасибо вам, Реггис, вы были очень добры.
- Сожалею, что не могу помочь больше. Может быть, вы хотите поговорить с моей женой, возможно, она что-то знает?
Акейна хотела что-то сказать, но Люк опередил ее:
- Нет, спасибо.
Акейна изумленно посмотрела на него.
- Но, может быть, она знает что-то еще?
Люк, мягко воздействуя на разум Реггиса, сказал:
- Возможно, у нас неправильный адрес. Мы посмотрим в другом районе. Реггис, кажется, вас зовет ваша жена.
- Да, действительно, похоже, моя жена зовет меня. До свидания, удачи вам.
- До свидания.
Акейна подождала, пока агротехник зайдет в свой дом, и в яростном негодовании повернулась к Люку.
- Что ты делаешь?! Он мог сказать нам еще что-нибудь важное!
- Он уже сказал нам достаточно. Норика жила здесь некоторое время в подвальном этаже дома у женщины по имени Троб Саар. Когда здание было разрушено циклоном, подвальная часть должна была сохраниться, просто сейчас она заполнена землей. Может быть, Норика оставила какое-нибудь послание для тебя? Ты сможешь почувствовать это сквозь землю?
- Я не знаю… Если послание оставлено, скорее всего почувствую. Надо попытаться.
Акейна подошла к тому месту, где был дом, присела и прикоснулась к земле. Ее лицо ничего не выражало. Через некоторое время она встряхнула головой и присоединилась к Люку.
- Я чувствую здесь смерть. Поток все еще запутан здесь. Как будто кто-то рисовал на песке, а потом на этот рисунок упал метеорит. Если здесь что-то было, оно давно уже умерло.
Люк сказал:
- Не сдавайся. Может быть, в городском комитете сохранились какие-нибудь записи. Мы будем искать информацию там.
Архивом в комитете заведовал толстый библиотечный дроид модели ТТ-40. Люк обратился к нему:
- Нам нужна информация о…
- Согласно муниципальному постановлению, все запросы на информацию, содержащуюся в архивных данных, должны быть санкционированы окружным инспектором по месту жительства, или, для не имеющих гражданства Тэйра, генеральным инспектором.
- Здорово…
- Коммерческие запросы на историческую информацию, содержащуюся в архиве, должны сопровождаться заявлением и гарантией. Частные запросы в целях генеалогических исследований…
- Стоп, стоп! Что значит «историческая информация»?
- Историческими считаются данные о прибыли, продаже и покупке недвижимого и движимого имущества, найме за один финансовый год и более.
- А результаты переписи - имя, адрес?
- Переписи проводятся раз в два года. Информация, полученная более пятидесяти лет назад, считается исторической.
К удивлению Люка, Акейна не была расстроена.
- Можно узнать адрес семьи Реггис?
- Север-5, дом № 27.
- А адрес Троб Саар?
- Такого адреса нет в текущей базе данных.
- А ее последний известный адрес в Грианне?
- По данным переписи № 81, адрес Троб Саар Север-5, дом № 26.
- А ее последний адрес на Тэйре?
- По данным переписи № 89 ее адрес - город Содонна, район Келл Хэт, дом № 30.
- Спасибо.
Она взяла Люка за руку.
- Пойдем.
- Ты уверена?
- Да.
Когда они сели в спидер, Люк спросил:
- Почему ты так спешишь? Мы могли бы попытаться узнать имена детей.
- Не думаю, что мы сможем найти их только по именам. Я знаю, я пыталась найти что-то на Керрэйтосе. Это невозможно, если не знать фамилию семьи, где они жили. Ну что, поехали?
- Куда?
- В Содонну, конечно.
- Перепись № 89 проводилась более пятнадцати лет назад. И мы не знаем, отправилась ли туда Норика вместе с этой Троб Саар. Почему ты так уверена? Еще час назад ты думала, что все безнадежно.
- Потому, что Келл Хэт - слово из языка фалланасси. Оно означает «задержать дыхание» - часть наших упражнений и медитаций.
Люк достал из кармана карту.
- Ну ладно, посмотрим, где эта Содонна.
Город Содонна находился на другой стороне планеты. Он был основан более пятисот лет назад, чему способствовало наличие судоходной реки. По реке через город шла активная торговля, были построены доки, и для всех приехавших туда находилась работа.
Позднее широкое распространение репульсорных двигателей свело на нет значение реки как транспортной артерии, а вместе с ним в немалой степени и значение Содонны как коммерческого центра. Доки стали не нужны, количество рабочих мест сокращалось, люди уезжали. Со временем Содонна стала самым маленьким городом на Тэйре, из тех, что имели космопорт.
Люк и Акейна оставили спидер на станции Небесной Дороги и сели на поезд, следовавший через Каньон в Содонну. По настоянию Люка Акейна заснула. Она была не единственной, кто спал в почти полном вагоне. За окнами была уже ночь, освещение в вагоне было мягким и ненавязчивым, а кресла с индивидуальной настройкой позволяли спать с комфортом.
Но Люк не мог заснуть. Он сидел, наблюдая за Акейной, слушая тихий шепот пассажиров, разговаривавших друг с другом, смотрел, как за окном мелькают огни городов, мимо которых проезжал поезд. «Неужели где-то в этой тьме моя мать? Думает ли она сейчас обо мне?».
Эти мысли смущали его, ставили в тупик. Он вспоминал, что сказала Акейна в первую ночь их встречи: «Ты унаследовал Дар Света от своей матери - а твоя мать была из нашего народа. Вместо воспоминаний о твоей матери внутри тебя пустота и слабость там, где она могла бы сделать тебя сильнее».
Дерзкие слова, но это правда. Сейчас Люк особенно ощущал эту пустоту и не верил, что она может быть чем-то заполнена.
«Возможно, Нэйшира не открылась мне потому, что она считала, что в ее прошлом есть нечто позорное».
«Возможно, она слишком много знала об отце».
«Возможно, Лейя была права. Если я буду искать истину, я могу найти нечто, что очень мне не понравится».
Неожиданно мысли оборвались, сработало обостренное чувство опасности, привлекая внимание на происходящее вокруг.
Люк заметил элома, сидящего в противоположной части вагона, спиной к Люку. Рогатая голова элома возвышалась над сиденьями.
«Откуда ты взялся? Десять минут назад тебя здесь не было - я обязательно заметил бы тебя… Что-то странное…».
Люк бросил быстрый взгляд на Акейну, удостоверившись, что она спит.
«Все, что я знаю об эломах, говорит, что они не стали бы проводить так свое свободное время. Власти Тэйра вряд ли разрешили бы свободно путешествовать по планете этим непредсказуемым существам. И я могу пересчитать по пальцам одной руки все случаи, когда я видел одинокого элома в компании представителей других рас. А увидеть такого элома два раза за один день - больше, чем просто совпадение».
В этот момент элом встал со своего места и медленно пошел вперед. В руках у него ничего не было, как и у того элома, которого Люк видел в космопорту. В конце коридора элом остановился и оглянулся, потом прошел в дверь, ведущую в другой вагон. Люку очень хотелось проследить за ним, но он не хотел оставлять Акейну одну.
Элом все еще не возвращался, когда в вагон вошел дроид-проводник
- Внимание, господа пассажиры! Если вы не направляетесь в Содонну, Речной округ, пожалуйста, перейдите в передние вагоны. Этот вагон будет отцеплен от поезда…
Элом не возвращался. Люк попытался найти его в поезде с помощью Силы, но не нашел. «А если он оставил здесь бомбу?». Люк подошел к тому месту, где сидел элом, но не нашел там никаких вещей или предметов. Только спящий готал.
Люк вернулся на свое место. «Что со мной такое? Почему меня не покидает плохое предчувствие?».

Предыдущая страница 11 Следующая страница


Щит лжи 12

Акейна все это время спала. Когда перед рассветом она проснулась, Люк не стал ей рассказывать об этом.
Названия Келл Хэт не было в архиве Содонны, но не потому, что это место было стерто с лица планеты бурей, или потому, что это имя было покрыто позором. Люк и Акейна, проведя час в городской библиотеке, узнали не только расположение этого места, но и то, что его новые владельцы просили у властей разрешения назвать его более «рыночным» именем - Речные Сады.
Келл Хэт был так называемой коммуной - окруженное стеной пространство, в котором находились несколько небольших домов с садами. В информационной карте «В помощь туристу» говорилось, что такие коммуны остались в Содонне с тех времен, когда местные жители хотели защитить своих детей и имущество от всяких бродяг, искавших работу в доках. Поэтому группы владельцев домов объединялись и огораживали свои владения стеной с воротами.
Люк и Акейна подошли к дроиду-охраннику в воротах и спросили о Троб Саар, Норике и других детях фалланасси. На все вопросы ответ был один: «Указанные лица здесь не проживают».
Люк решил попробовать другую тактику.
- Мы желаем купить участок земли в Речных Садах.
- В данный момент здесь нет участков на продажу. Когда они появятся, будет дано объявление.
Акейна выступила вперед.
- Я исследую историю коммун для создания нового туристического справочника. Мне хотелось бы узнать больше об истории Речных Садов.
- Рекомендую обратиться в городскую библиотеку.
Они отошли в сторону, Люк вздохнул.
- Ненавижу беседовать с дроидами-охранниками. Они слишком глупы даже для того, чтобы их обмануть.
- Люк, нам необходимо попасть туда.
- Ты же знаешь, что их там нет. Они уехали отсюда пятнадцать лет назад.
- Но они здесь были. Они могли что-то оставить, что поможет нам найти их.
Люк посмотрел на стену, окружавшую коммуну.
- Возможно, они догадались оставить сообщение снаружи.
Стена была высотой три метра, ее верх был выложен заостренными камнями, выполнявшими одновременно декоративную и функциональную роль.
Люк сказал:
- Я могу перелететь через нее.
- Но я не могу.
- Я могу и тебя перенести.
- Подожди, сначала давай посмотрим здесь.
Акейна медленно пошла вдоль стены, ощупывая поверхность. Люк пошел за ней, пытаясь почувствовать ее взаимодействие со стеной, понять способ поиска надписей фалланасси.
Когда они обошли третий угол, Акейна неожиданно вскрикнула и отступила на шаг. Люк подбежал к ней и увидел дроида-охранника, стоящего на ее пути.
Дроид проскрипел:
- Последнее предупреждение. Вы нарушаете неприкосновенность частного владения. Ваши приметы и подозрительное поведение записаны. Рекомендую вам покинуть эту местность. Если вы этого не сделаете, вы будете задержаны, и на вас будет подана жалоба властям.
Акейна открыла рот, готовясь возразить, но Люк знал, что лучше не спорить.
- Хорошо, мы уходим.
Не поверив его словам, дроид проводил их до ландспидера и подождал, пока они уедут, потом вернулся на свой пост.
Люк проворчал:
- Я говорил, что ненавижу дроидов-охранников. Ну а ты нашла что-нибудь?
Акейна сказала:
- Да, была надпись на центральных воротах. Было написано, что это место - Келл Хэт.
- Это все?
- Это все. То, что нам нужно, находится внутри. Останови машину.
- Зачем?
- Я должна вернуться.
- И что дальше?
- Помнишь ту ночь, когда мы встретились?
- Помню, что ты проникла в мое убежище незаметно.
Люк остановил ландспидер, Акейна вышла.
- Спасибо.
- Ты не объяснишь, как ты это делаешь?
- Не сейчас.
Люк нахмурился.
- Ну, а мне что делать?
- Не думаю, что на этот раз понадобится кого-то убивать. Подожди здесь и не привлекай лишнего внимания. Наш корабль находится сейчас на другой стороне планеты, и если нас объявят здесь в розыск, будет весьма трудно отсюда скрыться.
Акейна снова пошла к коммуне, а Люк смотрел ей вслед и вспоминал, как много разных женщин с ним путешествовали, и может ли он их всех вспомнить.
- Все, поехали.
Люк медленно повел ландспидер вдоль улицы.
- Ты была внутри? Никто тебя не видел?
- Да, я была внутри, и никто меня не видел.
- И?
- Я нашла то, что искала.
- Ты мне расскажешь, что это?
- Когда мы будем подальше отсюда, и я буду знать, что мы в безопасности.
- Ты мне не доверяешь?
Акейна спокойно сказала:
- Нельзя рассказать об этом тому, кто не умеет читать письмена фалланасси. Рассказать все - означает нарушить клятву.
Люк нахмурился.
- Есть какая-то причина, по которой мы не можем вернуться по Небесной Дороге?
- Нет. Меня никто не видел.
«Она что-то скрывает? Ладно…».
Люк сказал:
- Ну, что ж, не ты одна достигла успеха. У меня тоже есть кое-какая информация. И я даже могу рассказать, какая.
- Не сейчас, Люк. Что бы это ни было, это может подождать. Сейчас главное - убраться отсюда.
- Я думал, тебе будет интересно, каким образом твои друзья уехали отсюда, и зачем они продали свои участки в коммуне.
Акейна пренебрежительно махнула рукой.
- Чтобы заплатить за проезд, очевидно. Не вижу здесь особой тайны.
Люк помахал картой.
- Акейна, не суди о вещах по их размеру. Они купили космический корабль. Твои друзья давно улетели отсюда, но в магистрате зарегистрирована корпорация под названием «Келл Хэт». И она является владельцем корабля «Утренняя звезда». И это был не какой-то «Верпин», извини, Акейна, а настоящий пассажирский лайнер класса «Кокус», небольшой по сравнению с современными лайнерами, но стоит недешево.
Акейна кивнула.
- Лайнер? Это хорошо.
- Похоже, ты не удивлена? Я думал, мы ищем бедных беженцев, а не богатых акционеров.
Акейна усмехнулась:
- Люк, если мы живем просто, это не значит, что у нас нет средств. Быть бедным значит быть бессильным. Фалланасси - столь же древнее общество, как и джедаи, и мы хорошо умеем управлять своими ресурсами.
- Но почему же тебя оставили на Керрэйтосе?
- Ты забываешь, что Керрэйтос попал под контроль Империи вскоре после того, как меня туда послали. Прилететь туда за мной означало подвергнуть опасности всех. К тому же Империя ввела большую плату за вылет с планеты - чтобы люди не переселялись в пространство Корпоративного Сектора, подальше от Империи.
- Но фалланасси умеют хорошо маскироваться. И им не обязательно было самим прилетать на Керрэйтос, достаточно было связаться с тобой и переслать тебе деньги для уплаты.
- Возможно, они пытались связаться со мной через Тальзейв, и даже пересылали деньги, но она могла скрыть это от меня, а деньги оставить себе.
- Твоя приемная мать?
Акейна горько усмехнулась.
- Моя опекунша, не более того. Однажды утром я проснулась, представляешь, а ее не было. Она исчезла.
- Исчезла?
- Да, исчезла. Забрала все вещи и скрылась. Она бросила меня на произвол судьбы, в городе, по сравнению с которым даже твой Мос Эйсли выглядит тихим и приличным местом. Мне было тогда пятнадцать лет.
Люк твердо сказал:
- Мы найдем их. Нужно найти, из какого космопорта вылетела «Утренняя звезда», тогда нам будет легче выяснить, куда они направлялись.
- Я знаю, куда они направлялись. Ацерри. Сейчас нам нужно лететь на Ацерри. Я не знаю, конец ли это нашего поиска, но молюсь, чтобы так и было.

Глава 7

Люк сидел в кресле пилота, изучая на экране монитора данные о кораблях, взлетевших с планеты после «Ленивца». Особое внимание Люк обращал на частные небольшие корабли, просматривая информацию, которую их транспондеры посылали диспетчерам: «Звездный Шмель» RN80-440330, владелец Джо Пакисс, планета приписки Вобос, «Таммуз» RN27-382992, владелец Фракка, планета приписки Оррон 3, «Игрушка Аманды» RN18-950319, владелец компания Unlimited Horizons Inc., планета приписки Калла… Акейна спросила:
- Чего ты там высматриваешь? Ведь нас на Тэйре никто не беспокоил, никто не видел, как я проникла в коммуну…
- Если никто нас не беспокоил, это еще не значит, что никто за нами не следил.
- Что?! За нами следили?
- Вполне возможно, что это так. Им не обязательно ловить нас, как на Лукейзике, рискуя жизнью, чтобы выбить из тебя информацию. Им достаточно просто следить за нами и проявить терпение, и мы сами приведем их к фалланасси. Поэтому я слежу сейчас за тем, какие корабли взлетают с Тэйра. Если мы обнаружим какойлибо из этих кораблей позже, у Ацерри, или где-то еще, значит, за нами следят.
Акейна, казалось, была испугана его словами.
- Наш Круг может защитить себя.
Люк понял, что она сказала это больше для самоуспокоения.
- Я уверен, джедаи тоже так думали. Однако они сильно ошибались.
- Джедаи столкнулись с ужасным врагом, к тому же, их единство было нарушено предательством.
- Врагов и сейчас достаточно. Множество диктаторов, военачальников в имперских секторах, в том числе и адмирал Даала. Группировки Корпоративного Сектора…
- …И Новая Республика.
Люк удивленно обернулся к ней.
- Что?
- Новая Республика заняла сейчас место Империи. Это главная сила в Галактике. И она представляет сейчас наибольшую угрозу для тех, кто не разделяет их взглядов, кто хочет жить отдельно.
- Надеюсь, ты не думаешь, что Новая Республика охотится за фалланасси?
Акейна спокойно сказала:
- А почему нет? Ты решил, что те люди на Лукейзике - имперские агенты. А откуда ты знаешь, что они не с Корусканта? Что они не из разведки Новой Республики?
Это предположение было абсурдным, смехотворным, но Люк не знал, что на него ответить. Он сам не был до конца уверен, что люди, напавшие на них в Иалтре, работали на имперскую разведку. К тому же, предположение Акейны дало объяснение тому, чему раньше объяснения не находилось - эломы принципиально никогда не стали бы работать на имперскую разведку, а вот на разведку Новой Республики… «Не тронь меня», RN40-844033, владелец Ток Покреш, планета приписки Ботавуи…
- Они никогда не напали бы на меня и моих спутников…Когда я говорил с Лейей и Хэном той ночью, Лейя даже не захотела меня слушать…
Акейна прикоснулась к его плечу.
- Люк, я не подозреваю тебя. И если бы разведка Новой Республики рассчитывала на твою помощь, им не нужно было бы следить за нами.
- Я не знаю, следит ли кто-нибудь за нами, но хочу удостовериться, что никто этого не делает. Сейчас мы можем уйти в гиперпространство в любое удобное время. Но перед тем, как уйти в прыжок, я хочу проверить наш корабль и удостовериться, что в космопорту на него не установили следящих устройств.
- Я верю, что ты примешь все меры предосторожности, ведь для тебя наш поиск так же важен, как и для меня. Ты не против, если я сейчас пойду спать? Я плохо спала на Небесной Дороге.
… «Адела», RN32-000439, владелец Рефка Трелл, планета приписки Элом…
- Конечно, иди отдыхай. Я позову тебя, если будет что-то интересное.
- Спасибо.
Акейна повернулась, чтобы уйти.
- Акейна?
- Что?
- Что ты знаешь о нашем новом пункте назначения?
- Я знаю только, что это свободный торговый мир, не более того.
- Я могу связаться с Корускантом, запросить информацию по политической обстановке на Ацерри.
- Но тогда ты раскроешь наше местонахождение.
Люк встряхнул головой.
- Понимаю, но я не рассматриваю этих людей как врагов. И еще, я могу сделать серию запросов, в том числе и насчет Ацерри, никто не догадается, что мы летим именно туда. Так тебе будет спокойнее?
Акейна улыбнулась.
- Делай как считаешь нужным. Незнание обстановки тоже рискованно.
После реорганизации правительства первый администратор Энф дал Люку фактически ключи от главного сокровища Новой Республики - центральной базы данных. Благодаря адмиралу Акбару, Люк имел высочайший уровень доступа, возможный для гражданина, не являющегося членом правительства. Люк никогда не думал, что ему это понадобится, и считал это своеобразным знаком уважения, а не необходимостью. Но теперь у него была необходимость воспользоваться своей привилегией.
Кроме того, Люк хотел приносить больше пользы в этой экспедиции по поиску фалланасси. Люку нужна была информация о его матери, а что могло быть нужно Акейне от Люка?
Помощь в управлении кораблем и ремонте, возможно, просто компания, но не защита - она это подчеркивала. Люк чувствовал себя не очень удобно в такой ситуации, ему хотелось активнее проявить себя в поиске, ведь он так же заинтересован в успехе поиска, как и Акейна.
Люк подождал, пока Акейна заснет, и включил гиперком.
Дроид-клерк отозвался:
- База данных по регистрации кораблей, Корускант.
Люк ввел свой пароль.
- Пароль подтвержден.
- Мне нужна информация о частном корабле.
- Да, сэр. Быстрая или подробная?
- А в чем разница?
- Подробная информация включает в себя все, что есть о нем в базе данных - все известные владельцы, кем и когда фрахтовался, какие планеты посещал…
- Хорошо, мне нужна подробная информация. Корабль называется «Утренняя Звезда», планета приписки Тэйр, владелец компания «Келл Хэт».
- Принято, сэр. Сбор подробной информации займет около часа. Переслать ее вам сразу, как только возможно, или дождаться следующего сеанса связи?
- Переслать сразу.
- Хорошо, сэр. Еще что-нибудь?
Люк оглянулся, чтобы убедиться, что Акейна спит.
- Да. Мне нужна подробная информация о корабле класса «Верпин», регистрационный номер RN80-109399, собственного имени не зарегистрировано, владелец и планета приписки неизвестны.
- Да, сэр. Послать эту информацию вместе с первой?
- - Нет, оставить до следующего сеанса связи.

Предыдущая страница 12 Следующая страница


13 Майкл Кьюб Макдауэлл

- Да, сэр. Что-нибудь еще?
- Нет. Конец связи.
Акейна спала больше трех часов, но запрошенная Люком информация не пришла, когда Акейна проснулась.
- Ну что, за нами следят?
- Если и следят, пока они себя никак не проявили. Здесь восемнадцать кораблей. В теории все они направляются на Фоулисс и ли Дарепп.
- В теории?
- По республиканским правилам навигации они не обязаны объявлять пункт назначения, они обязаны только передать свои идентификационные данные, когда взлетают с планеты или садятся.
Акейна посмотрела на навигационный дисплей.
- Как ты смог заставить компьютер показывать их идентификационные данные? Когда я летела на Корускант, он показывал только какие-то зеленые полоски.
- Я перенастроил опции навигационного дисплея. Но и в конфигурации по умолчанию он показывает большую часть информации, необходимой пилоту. Зеленая полоска означает, что корабль находится на безопасной дистанции от твоего корабля и его курс не ведет к столкновению. Желтая полоска означает, что корабль находится на дистанции ближе безопасной, но опасности столкновения все еще нет. А красная полоска означает либо опасность столкновения, либо что корабль идет на перехват. То же самое относится к астероидам, кроме символа круга.
- Значит, любой красный символ означает опасность?
Люк кивнул.
- А если кто-то выпустит в нас ракету? Ее курс тоже будет показан красной полоской?
- Возможно, хотя гражданские корабли не имеют систем предупреждения.
Акейна сказала:
- Я никогда не летала на военных кораблях. Скажи, как чувствует себя пилот в истребителе, по сравнению с гражданским кораблем.
- Ощущения совсем другие. В военном корабле гораздо больше автоматических систем, управление сложнее. А в таких кораблях все делается гораздо проще, чтобы неопытные пилоты совершали меньше ошибок.
Акейна кивнула.
- Люк, а если нас атакует военный корабль, ты сможешь что-то сделать?
Люк почесал голову.
- Меньше, чем ты надеешься.
- Даже несмотря на твою репутацию пилота?
- У твоего «Верпина» слишком слабые маршевые двигатели, поэтому мы не сможем уйти от истребителя в реальном пространстве. У нас нет нормальных маневровых двигателей, поэтому мы не сможем маневрировать. Навигационный щит будет сбит первым попаданием, а второе пробьет корпус. Если, конечно, это не будет попадание из ионной пушки.
- А тогда что?
- Тогда все системы выйдут из строя, и корабль просто повиснет в космосе. Способности и репутация пилота тут не слишком помогут.
- Значит, наша единственная надежда - успеть уйти в гиперпространство до того, как в наш корабль попадут?
- Да, похоже на то.
Неожиданно зазвучал сигнал гиперкома, напугав Акейну.
- Что это, Люк?
- Ничего страшного, это пришло гиперком-сообщение об «Утренней Звезде». Я запросил информацию с Корусканта.
- Я же просила тебя подождать, пока мы уйдем в прыжок.
- Ты разрешила поступать на мое усмотрение. А информацию надо изучить до того, как мы прилетим на Ацерри.
Присланная информация оказалась весьма объемным файлом, из которого Люк узнал очень интересные детали.
«Утренняя Звезда», она же «Мандарин», она же «Пилигрим», имела долгую историю до того, как попала к фалланасси.
Построенный на верфях «Koqus Design Syndic», как вариант еще более старого республиканского корабля конструкции самого Сейнара, этот корабль относился к классу лайнеров для коротких маршрутов, и был рассчитан на пятьдесят восемь пассажиров. Двухпалубный лопатообразный корпус имел 44 метра в длину и 28 метров в ширину. Такие размеры позволяли кораблю совершать посадку даже в небольших космопортах, а хороший пилот мог посадить корабль просто на достаточно ровное поле. Гиперпривод старой конструкции «Блок-1», с двумя фузионными генераторами. Но маршевые двигатели, два «СороСууб» V-40s, позволяли развивать весьма высокую скорость для кораблей такого класса. «Да, еще неизвестно, смог бы „Сокол“ угнаться за этой красоткой…» Еще более интересным, чем технические характеристики, было подтверждение, что «Утренняя Звезда» продолжает оставаться собственностью корпорации «Келл Хэт» последние пятнадцать лет. Список портов захода за этот период включал более двухсот портов, причем ни в один из этих портов «Утренняя Звезда» не заходила более двух раз. «Вы бродяжничали… Я и не слышал о большинстве таких портов».
Список был явно неполным. Иногда между заходами в порты встречались большие промежутки, явно больше того, что позволял срок автономности корабля. Подстрочное примечание указывало, что ранние записи с некоторых миров Альянса недоступны, вероятно, утеряны во время войны. Самый большой такой пробел начинался примерно за неделю до битвы при Эндоре и продолжался до конца года. Согласно записи, «Утренняя Звезда» вылетела с Мотезза и направилась на планету Гаудолл. Спустя почти 300 дней лайнер был найден в космопорту Арат Фрака, на борту не было ни пассажиров, ни экипажа.
В то время безоружному лайнеру лучше всего было скрыться в каком-нибудь достаточно безопасном порту. Но Мотезз и Арат Фрака были разделены двумя секторами - это не только тысячи световых лет, но и недоступная для навигации Черная Небула в системе Парфади, с ее двумя массивными нейтронными звездами. И куда делись пассажиры? Записей, упоминавших заход на Гаудолл, не было.
Кроме того, не было записей, указывавших на заход на Ацерри. Вылетев с Тэйра, «Утренняя Звезда» направилась на Даррепп, и далее по направлению к Внешним Территориям, заходя на некоторые колонии, затем вернулась к центру Галактики.
Люк с помощью навигационного компьютера определил, что ближайшим к Ацерри миром, который могла посетить «Утренняя Звезда», был Фвииз. «Видимо, придется спорить с Акейной. Фалланасси не направлялись с Тэйра прямо на Ацерри - так чего же мы будем там искать? Мне надо будет точно узнать, о чем говорилось в сообщении, которое прочитала Акейна».
Из этих присланных данных Люк узнал еще кое-что, показавшееся ему настолько важным, что он решил срочно рассказать это Акейне.
Акейна закончила свой комплекс упражнений и медитировала, сидя с закрытыми глазами.
- Акейна? Я нашел кое-что важное.
Она глубоко вздохнула, недовольная тем, что медитацию пришлось прервать.
- Что ты нашел?
- «Утренняя Звезда» сейчас находится в пространстве Корпоративного Сектора. Она совершила посадку на планете Валварк двенадцать часов назад.
- Почему ты считаешь это важным?
- Валварк только в тридцати четырех световых годах отсюда. Чтобы долелеть туда нам понадобится меньше половины времени полета до Ацерри.
- Корабль для нас не важен. Нам надо лететь на Ацерри.
- И что мы найдем на Ацерри? Другое сообщение, которое направит нас на Даррепп или Арат Фраку? Возможно, на корабле мы найдем более полезную информацию.
Акейна повторила:
- Корабль не важен для нас. Это лишь инструмент. Нам надо лететь на Ацерри.
Люк был расстроен ее упрямством.
- То, что ждет нас на Ацерри уже пятнадцать лет, может подождать еще несколько дней. Если мы уйдем в прыжок прямо сейчас, возможно, мы успеем долететь до Валварка до того, как «Утренняя Звезда» улетит.
Акейна покачала головой
- Мы не найдем там Круга.
В голосе Люка прозвучало нетерпение:
- Возможно, на корабле те же пилоты, которые работали на компанию «Келл Хэт». Возможно, они - одни из вашего Круга. Мы можем провести месяцы в поисках по следам Круга, но «Утренняя Звезда» может направить нас, или даже доставить нас туда, где фалланасси живут сейчас. Ведь ты этого хочешь?
Акейна твердо сказала:
- Я последую путем, который мне указан. Это то, что было мне обещано: «Путь домой будет указан тебе».
Люк сжал кулаки и пошел назад, на место пилота, стараясь подавить злость. Через некоторое время, немного успокоившись, он вернулся.
- Может быть, ты хотя бы поговоришь с ними? У меня есть их гиперком-адрес. Возможно, они расскажут тебе что-то полезное.
Акейна встряхнула головой.
- Нет, они не будут говорить со мной.
- Почему?
- Если пилоты «Утренней Звезды» из Круга, они никогда не скажут об этом чужакам, да еще по гиперкому. Мы не можем открывать себя тем, кого не чувствуем в Потоке. Слова и знаки - это лишь ритуалы, мы распознаем друг друга, чувствуя Поток. Ты должен это понять. Ведь джедаи так же распознают друг друга.
Люк хотел было сам связаться с «Утренней Звездой», но потом подумал, что без участия Акейны ничего узнать не сможет.
И хотя он согласился с решением Акейны лететь на Ацерри, он все время чувствовал на себе ее бдительный взгляд. Похоже, ей больше не хотелось таких сюрпризов.
Когда пришло время совершить прыжок из пространства Тэйра, Люк намеренно оставил на мониторе данные об «Утренней Звезде» и лег на койку, чтобы отдохнуть за время прыжка. Люк не знал, будет Акейна проявлять любопытство к информации об «Утренней Звезде».
Через три часа «Верпин» вышел из гиперпространства, как и было запрограммировано. Встав с койки, Люк вышел в пилотскую кабину и улыбнулся Акейне. Она грустно улыбнулась в ответ.
- Ты хочешь уединиться?
- Нет, тут ничего секретного.
Люк включил гиперком и послал свой запрос. Акейна спросила:
- Можно мне посмотреть эти файлы?
- Конечно, как я сказал, тут нет ничего секретного. Я пойду пока осмотрю корабль, нет ли где-нибудь следящих устройств.
Проверка отсеков корабля заняла около часа. Начав с кормового отсека, Люк систематически открывал все двери и панели, тщательно проверяя, что за ними находится. Ничего подозрительного он не нашел.
Когда он вернулся в кабину, Акейна сказала:
- Я не понимаю, почему в космопортах не разрешается проводить ремонт на стоянке?
- Возможно, чтобы привлечь больше клиентов в свои ремонтные мастерские. Ну как, нашла что-нибудь интересное насчет Ацерри?
- Там нет зоны планетарного контроля. Все космопорты независимы. Мы можем совершить посадку где угодно. Такое впечатление, что там и правительства нет.
Люк сказал:
- Я бывал в свободных торговых мирах. Там просто анархия. У кого деньги, тот и власть. Беднякам там живется хуже, чем где-либо.
Акейна усмехнулась.
- На Керрэйтосе было почти то же самое после того, как имперский гарнизон ушел. Так что, я буду чувствовать себя как дома.
- А фалланасси?
- Что фалланасси?
- Ты не смогла найти ничего, что указывало бы, почему они отправились именно туда?
- Я не нашла прямого ответа на этот вопрос. Возможно, в таком мире легче спрятаться. А ты ничего не нашел на корабле?
- Ничего.
- Тогда летим на Ацерри?
Люк предупредил:
- Я не сказал, что не бывает таких спрятанных вещей, которые я не мог бы найти.
- Я знаю.
Через несколько минут «Ленивец» вышел в гиперпространство.
Чем больше времени они проводили в корабле, тем меньше он им казался. Люк и Акейна решили возобновить посменное дежурство. Звукоизолирующая занавеска в «спальном отсеке» работала эффективно, разделяя корабль на два мира, темный и светлый, спящий и бодрствующий. Таким образом, Люк и Акейна могли по очереди наслаждаться иллюзией уединения на корабле. Однако они проводили достаточно времени между сменами вместе, чтобы избежать «подъема/отбоя» в военном стиле.
- Акейна, если рассказать мне, что было написано в сообщении, означает нарушить клятву, почему ты мне это рассказала?
Акейна удивилась.
- Потому, что я считаю тебя одним из нас. Ты не адепт, но ты фалланасси.
- Почему? Потому, что моя мать была фалланасси?
- Да, и твое владение Силой подтверждает это.
- А как становятся членами Круга?
- Почти так же, как и джедаями. Некоторые рождаются в нем. Некоторые приходят. Как видишь, этим мы не слишком сильно отличаемся от Ордена джедаев.
- Ты имеешь в виду рожденных с Даром, или просто детей адептов?
- Разве Дар не в крови?
Люк ответил:
- Иногда бывает так. Иногда человек не знает, что Сила избрала его.
- Как это?
- Посмотри, как возрождаются джедаи. Империя истребляла нас так яростно, что каждый, кому удалось спастись, думал, что он единственный уцелевший джедай. Но если бы это было так, мне не удалось бы снова создать Орден. Я находил студентов для Академии среди тех, чьи предки никогда не владели Силой, среди существ, которые никогда не входили в старый Орден.
Акейна улыбнулась.
- Вероятно, джедаи много путешествовали. На Керрэйтосе я слышала много шуток на тему того, как Император проводит ночи. Наверное, если джедай спит один, это его выбор…
- Ты что, предлагаешь мне переспать с тобой? Не думаю, что…
- Нет, ни в коем случае!
- Так о чем ты говоришь?
- Люк Скайуокер мог бы иметь сейчас много детей. Сотни…
Люк нахмурился.
- Я не знаю, как это - быть отцом одного ребенка, не то, что сотни…
- Тебе и не обязательно знать. Их матери вряд ли ожидали бы от тебя этого. Они были бы благодарны за Дар, который дети унаследуют от тебя.
Люк смутился и решил вернуться к тому, с чего начали.
- Мы говорили о моем почетном членстве в Круге.
- Ну, не таком уж и почетном. Ты стал бы новообращенным, потом адептом.
- Поэтому ты сделала для меня исключение в своей клятве?
- Каждый адепт имеет право судить и обязанность учить. Я приняла решение сделать так.
Люк спросил:
- А дальше? Почему ты не начала учить меня?
- Почему же, я начала. Я просила тебя подумать о том, что ты знаешь и во что веришь. Но ты пока не готов учиться. Ты бежишь слишком быстро, и не хочешь вернуться к началу пути…
Люк встряхнул головой.
- Нет. Быть джедаем означает быть искателем. Джедай всегда учится. Только на Темной Стороне знание становится мучительным.
Акейна сказала.
- Я вижу прикосновение Темной Стороны в том, что ты держишься за право убивать и сопротивляешься учению, которое я предлагаю тебе.
Люк подумал над ее словами и, наконец, сказал:
- Возможно, ты права. Я всегда думал о войне против Империи, а не мире во Вселенной. Возможно, это стало частью меня.
- Твои слова дают мне надежду. А надежда - начало всего.
- Акейна, я хочу, чтобы научила меня читать письмена фалланасси.
- Но это не должно быть первым уроком. Ты научишься этому позднее.
- По-моему, есть важная причина научиться этому в первую очередь.
- Какая же?
Люк сказал:
- Безопасность. Если мы будем следовать по твоему пути, для нас жизненно важными будут указания, которые оставили тебе фалланасси.
Акейна встряхнула головой.
- Я не сделаю ошибки в их прочтении.
- Но если обстоятельства сложатся так, что нам придется разделиться? Что мне тогда делать? Ты сказала, что я фалланасси, если это так, я тоже должен уметь читать эти знаки.
Акейна сказала:
- Я сожалею, но время для этого еще не пришло.
Люк нахмурился:
- Ты боишься, что я тебя брошу и попытаюсь самостоятельно найти свою мать?
- Нет, этого я не боюсь. Но разве ты позволял своим ученикам менять последовательность обучения? Разве ты открывал им тайные знания, не убедившись предварительно, что они не используют эти знания во вред себе или другим?
- Ты хочешь, чтобы я принес клятву Круга?
- Да, но только, когда ты будешь готов.
- Как я могу доказать тебе, что я готов?
- Когда мы приземлимся на Ацерри, не бери с собой оружие, оставь его в корабле. Это будет начало…
Люк задумался.

Предыдущая страница 13 Следующая страница


Щит лжи 14

- Я…подумаю над этим. Но если я это сделаю, это будет мой собственный выбор, а не плата учителю за урок.
Акейна улыбнулась.
- Я знала, что не ошибаюсь в тебе. Тебя будут рады видеть в Круге, когда придет время.
Люк кивнул, но его лицо ничего не выражало.
- Люк, ты сомневаешься во мне?
Люк пожал плечами.
- Я не понимаю некоторых вещей. Если это значит «сомневаться»…
- Почему же ты не спросишь меня об этих вещах? Я не боюсь твоих вопросов. Может быть, ты боишься моих ответов? Или боишься обидеть меня своим любопытством?
- Возможно…
- Ну, меня не так легко обидеть. Спрашивай, и я отвечу, если смогу.
Люк устроился в кресле поудобнее.
- Хорошо. Почему ты решила купить этот корабль? Ведь гораздо дешевле было бы купить билет на пассажирский лайнер. А так тебе, наверное, годы пришлось собирать деньги на покупку корабля. Ты могла бы прилететь на Лукейзик гораздо раньше.
Акейна печально улыбнулась.
- Я почти уже собиралась купить билет на Лукейзик шесть лет назад. Искушение было слишком велико…
- И что дальше?
- Но если бы я туда прилетела, я никогда не заработала бы на собственный корабль. Ты видел Лукейзик. Честным путем там можно заработать гораздо меньше, чем воровством. Да и фалланасси там не любили и, как я поняла, до сих пор не любят. А на Керрэйтосе я могла хоть что-то заработать.
- И ты собирала деньги на корабль…
- Да, у меня не было другого выбора. Я поняла, что мне нужно нечто большее, чем проезд до Лукейзика. Мне нужна была свобода. Сейчас у меня нет ничего кроме этого корабля, Люк. Наверное, тебе трудно понять, что это значит для меня.
- Нет, я понимаю. Я почти также чувствовал себя запертым на Татуине.
- Теперь я ответила на твой вопрос?
Люк кивнул.
- Да, но я не понимаю, почему, когда ты купила корабль, ты в первую очередь полетела не на Лукейзик, а на Корускант, ко мне?
Акейна тихо сказала: - Потому, что когда я мечтала о возвращении в Иалтру, ты всегда был там… Я поняла, что должна взять тебя с собой и привести в Круг.
Неожиданно Люк понял, что верит ее ответу.

Глава 8

- Космопорт Талос, Ацерри.
Акейна посмотрела на Люка.
- Можно я отвечу?
- Конечно, пожалуйста.
Акейна взяла наушники.
- Космопорт Талос, это «Грязный Ленивец». Сколько у вас стоит стоянка частного корабля длиной двадцать метров?
- В какой валюте вы будете платить?
Акейна ответила:
- В кредитах Новой Республики.
- За первые два дня девятьсот, включая налоги и дозаправку. Далее по сто кредитов в день. Если вы пользуетесь стоянкой более десяти дней, с вас будет взиматься особый налог.
- Вы, наверное, меня не поняли. Я сказала двадцать метров, а не двести, и я не собираюсь покупать площадь стоянки, а только хочу поставить туда корабль на несколько дней.
Диспетчер повторил:
- Девятьсот за посадку и дозаправку, сто в день за охрану. Здесь не так много свободного пространства.
- Да ну? А я думала, что у вас все стоянки пустые, с такими ценами. Вы хотите ограбить меня?
На экране дисплея аппаратуры связи мигнул желтый свет.
- Один момент, «Ленивец».
Акейна повернулась к Люку.
- Посмотрим, предложит ли он нам что-нибудь получше.
- Не думал, что у тебя такой опыт в переговорах.
Она улыбнулась.
- Я много времени провела в космопортах Керрэйтоса, и много чего там услышала.
Желтый цвет дисплея сменился зеленым.
- Это космопорт Талос. Так как вы в первый раз посещаете нашу планету, мы согласны сделать скидку - 500 за посадку и дозаправку и 75 за каждый день стоянки.
- Спасибо, мы согласны с такими условиями.
- Отлично, передайте ваши данные, мы подцепим вас лучом.
Док А13 напомнил Люку уменьшенную версию космопорта Мос Эйсли, где Люк впервые увидел «Сокола». Акейна с отвращением сказала:
- Не могу поверить, что я заплатила пять сотен за это. Этому космопорту, наверное, сто лет.
- Да уж, с комфортом тут явно проблемы.
- Мы переплатили больше чем в два раза. Они, должно быть, рады своей маленькой шутке…
Люк улыбнулся.
- Нам все равно нужно было куда-то садиться. Проследим за тем, как они заправят «Ленивец»?
- Ты проследи. Я должна идти.
- Куда?
- Если фалланасси здесь, я должна встретить их одна. Они не откроют себя, если увидят тебя рядом со мной. Ведь они тебя не знают так, как знаю я. Для них ты чужой… Подожди здесь. Если я найду их, я вернусь за тобой. Впрочем, если не найду, тоже вернусь…
- Акейна, я не хочу просто так стоять здесь, пока ты будешь их искать!
- Ну тогда погуляй по городу, исследуй местность. Если тебя не будет здесь, когда я вернусь, я тебя подожду. Все, о чем я прошу тебя, это позволить мне самой найти их.
Люк запротестовал:
- Но почему мы не можем сейчас пойти вместе, как мы искали их на Лукейзике и Тэйре?
- Потому, что я знала, что Круг покинул Лукейзик, а Норика покинула Тэйр. Но я не знаю, покинули ли они Ацерри. Если нас увидят вместе, они почувствуют, что ты не тот, за кого себя выдаешь, как могу это почувствовать я. Они посчитают это угрозой, а если увидят меня с тобой, могут решить, что я предала их. Они могут скрыться с Ацерри, я не могу так рисковать. Я должна пойти одна.
Люк нахмурился. Все, что она говорила, было правильно. Но он чувствовал, что-то здесь не так.
- Мне не нравится, что нам приходится разделиться. Особенно здесь.
- Люк, ты все еще думаешь, что я не могу себя защитить? Я выросла на улице и хорошо знаю всех этих бандитов, наркоманов, работорговцев, проституток. Я многому научилась на улице, и я смогу себя защитить.
Люк неохотно согласился.
- Ну, хорошо. Но я, по крайней мере, должен знать, куда ты идешь, на случай если ты не вернешься. Если ты встретишься с чем-то, чего не знаешь, и не научилась защищаться от этого.
- Хорошо, но дай мне достаточно времени, чтобы я смогла сделать то, что должна. Дай мне три дня.
Люк изумленно посмотрел на нее:
- Три дня?! Тебя за это время успеют похитить и вывезти в Хаттское Пространство!
Она засмеялась.
- Когда меня последний раз пытались похитить, им пришлось сильно пожалеть об этом!
- Ну ладно. Но я не понимаю, почему тебе нужно три дня.
- Это минимум. Я пойду в Северный район города.
- Это все, что ты мне сообщишь?
- Это все, что я могу сказать, Люк. До свидания, я вернусь так быстро, как смогу.
После того, как Акейна ушла, Люк провел некоторое время, исследуя стоянку, но не нашел там ничего интересного. Покопавшись в запасах продовольствия на «Ленивце», которые уже подходили к концу, он обнаружил два армейских пайка - оба просроченные, но не сильно. Наведя порядок в запасах, Люк решил посмотреть, нельзя ли что-то сделать для усовершенствования корабля.
Большинство систем корабля устарело, и в плане усовершенствований было много работы, но ограниченность средств и инструментов не позволила сделать все необходимое. После этого Люк вышел из корабля в открытое пространство ангара и приступил к выполнению упражнений из комплекса тренировки джедаев, в первый раз с того времени, как он покинул Корускант. Выполняя эти упражнения, Люк особенно ощущал истину простых слов: Нет эмоций; есть мир. Нет невежества; есть знание. Нет гнева; есть чистота. Нет смерти; есть Сила.
Мир, знание и чистота были тем даром, который он получал через единение с Силой. В изоляции в болотах планеты Дагоба, в песках Татуина, в тайном убежище на ледяном берегу, опытный джедай мог сохранять свое внутреннее состояние неизменным.
Но в хаосе реального мира все было по-другому. Даже лучший мастер должен был периодически тренироваться, иначе он терял знание, делавшее его тем, кем он был.
Закончив упражнения, Люк взглянул на хронометр «Верпина», чтобы посмотреть, сколько времени прошло после ухода Акейны. Прошло только шесть часов.
Замаскировавшись с помощью Силы, Люк вышел из ангара. В вечерних сумерках светились огни Талоса.
Была странная ирония в том, что в «свободном торговом мире» на самом деле было весьма немного свободы. Как говорили местные, бесплатно можно было только дышать, да и то лишь потому, что Торговый Союз не знал, как лишить воздуха тех, кто не может за него платить.
На Ацерри можно было купить все, что угодно. Множество магазинов, агрессивно ярких и шумных, располагалось по сторонам широких улиц. Мониторы над дверями демонстрировали огромный выбор товаров. У входа зазывалы громко приглашали покупателей, обещая огромные скидки и наилучшее качество. Главная цель состояла в том, чтобы перехватить у конкурентов максимальное количество «лохов»-туристов, и заставить их раскошелиться.
Информационные брокеры предлагали всевозможные политические, религиозные и технические «секреты». Все грехи и пороки десяти тысяч миров были без стыда выставлены на продажу. Запрещенные технологии были доступны вместе с нелицензионными копиями коммерческой продукции.
Хотя Люк был готов к соблазнам торгового мира, одно предложение не оставило его равнодушным.
«ДОБРО ПОЖАЛОВАТЬ В ГАЛАКТИЧЕСКИЙ АРХИВ, ЕДИНСТВЕННЫЙ ИСТОЧНИК ДЕЙСТВИТЕЛЬНО ЦЕННОЙ И ДОСТОВЕРНОЙ ИНФОРМАЦИИ!»
Люк вошел в маленькое помещение. Продавец с широкой улыбкой приветствовал его:
- Добро пожаловать! У нас есть все, что может вас интересовать! Вы приняли правильное решение, что вошли сюда! Вам нужно что-то особенное, чем вы интересуетесь?
- Что-нибудь об утраченных секретах джедаев…
- О, прекрасный выбор! Мы только недавно добавили это в наш каталог, и он уже стал бестселлером! Абсолютно аутентичный материал, ответы на все вопросы о секретах повелителей Галактики! По соображениям безопасности такие ценные сведения мы храним в центральном архиве. Фирма предоставляет клиентам бесплатный транспорт в центральный архив.
Мониторы в кабине спидера-такси предоставили Люку новую порцию рекламы. Предложения включали «Принципы власти Императора Палпатина», частные публикации об имперских моффах, книгу «Ритуалы ситхов», «Книгу Закона» Х'кига и т. д. Большинство книг были явными подделками.
Когда Люк доехал до центрального архива, ему пришлось еще торговаться около часа, пока цена за информацию о джедаях не была снижена с двух тысяч до девятисот кредитов.
В Талосе уже настала ночь, и торговая активность постепенно начала затихать, оставив улицы почти пустыми. Пока Люк шел по городу, на него два раза пытались напасть, но ему не составило труда обратить в бегство грабителей, просто спроецировав чувство ужаса в их слабые умы.
Только в районе «Веселья», как его называли местные, где находилось множество казино, ночных клубов, ресторанов, по-прежнему ярко горели огни рекламы, и было много народу. Улицы там были полны посетителями, пришедшими в поисках удовольствий, всюду слышался громкий смех и музыка, раздававшаяся из увеселительных заведений.
Люк искал место, где можно было бы посидеть спокойно и почитать о «секретах джедаев». Он смотрел по сторонам и думал, что же притягивает сюда столько людей и существ иных рас, и возбуждает в них такую отчаянную энергию. По сравнению с тем, что предлагала Сила тому, кто умеет ее чувствовать и понимать, удовольствия, предлагаемые на рекламных мониторах, казались поверхностными и непривлекательными.
На улице присесть было некуда. Не было ни скамейки, ни камня, ни даже выступов на стенах. Те, кто управлял районом, разумно решили, что если посетитель хочет отдохнуть - пусть заходит в увеселительное заведение и отдыхает там, оплатив место, еду, напитки и обслуживание.
Люк решил вернуться в космопорт. Возможно, Акейна уже ждет его, а если и нет, все равно это достаточно спокойное место для чтения.
Люк завернул за угол и был поражен видом ослепительно ярко освещенного ночного клуба. На вывеске горели огромные буквы «ТРОННЫЙ ЗАЛ ДЖАББЫ». Надпись внизу сообщала: «Играет настоящий ансамбль Макса Ребо!» Люк, почувствовав любопытство, заплатил за вход.
Оказавшись внутри здания, он спустился по изогнутой лестнице в точную копию тронного зала дворца Джаббы на Татуине. Вся архитектура и атмосфера была аутентичной. Люк обратился к элегантно одетому тви'леку, стоявшему у входа:
- Прямо как в музее…
Тви'лек сказал:
- Господин Джабба отлучился по торговым делам. Я тут распоряжаюсь в его отсутствие. Надеюсь, вы получите удовольствие от пребывания здесь.
Головные хвосты тви'лека дернулись, подавая сигнал, и одна из девушектанцовщиц подошла к нему.
- Да, лорд Фортуна?
Управитель приказал:
- Оула, это мой друг. Найди ему место за моим лучшим столиком.
Та же самая татуинская бутафория была везде: оркестр на эстраде во главе с ортоланом-клавишником, откуда-то из-под ног доносился рев ранкора, ковакианские обезьяны-ящерицы, с громким хихиканьем ворующие еду со столиков, даже замороженный «Хэн Соло» в углублении на стене.
Все это выглядело довольно глупо и безвкусно, но музыка была неожиданно приятной, запах жареного нерфа пробуждал аппетит, и народ за столиками выглядел вполне довольным. Люк заказал выпивку и «жаркое палача» из нерфа.
Неожиданно за соседним столиком было произнесено знакомое имя: «Лейя». Люк посмотрел на сцену, надеясь, что развлечением этого вечера в «Тронном зале Джаббы» не будет выступление двойника Лейи. Но на сцене был перерыв, артисты отдыхали.
Люк прислушался к разговору за соседним столиком. Сидящая там женщина говорила:
- …это приведет к войне. И это правильно. Новая Республика должна наказать йевет за все, что они сделали.
Ее собеседник - лафран, возразил:
- Глупости! Новая Республика ищет повода для войны! Этого нельзя допустить!
- Но речь идет о резне! Йеветы убили сотни тысяч разумных существ!
- Это было в их пространстве, это их дело, Новая Республика не должна вмешиваться.
- Ты оправдываешь эти убийства?
Лафран сказал:
- Почему мы должны защищать всех обиженных в Галактике? Это было вне наших границ. Если Лейя Органа Соло будет заступаться за всех, война будет продолжаться вечно! Она должна понять, что Вселенная несовершенна, и переделать ее нельзя.
Женщина встряхнула головой.
- Ты говоришь ужасные вещи. Если ты услышишь, что перед твоей дверью когото убивают, ты только пожалуешься, что тебе мешают спать.
Лафран пожал плечами.
- Мы должны уметь защитить себя, а больше мы никого защищать не обязаны. Почему мы должны сражаться в Фарлазе за чужие интересы? Зачем гражданам Новой Республики погибать там?
Беседа окончилась весьма холодно. Лафран и женщина ушли из клуба поодиночке. Люк вернулся к еде. Но когда «Оула» пришла с вторым стаканом вина (которого Люк не заказывал), он попросил ее принести записи выпусков новостей о проблемах в Фарлазе.
Она вежливо улыбнулась, и принесла записи, прежде чем Люк успел съесть последний кусок нерфа.
Когда на помосте появилось голографическое изображение Джаббы, Люк решил, что задерживаться тут больше нет смысла, и укрепился в своем решении, когда мимо него прошел «охотник за головами», ведя на цепи весьма неубедительно выглядящего «Чубакку».
Вернувшись в док, Люк увидел, что Акейны по-прежнему нет. Проверив хронометр, он убедился, что она отсутствует уже шестнадцать часов.
«Где же ты? Почему тебя так долго нет? У тебя с собой так мало денег, а единственное, что уважают здесь…».
Люк преодолел побуждение взять лазерный меч и пойти на поиски Акейны. Забравшись в кабину «Ленивца», он устроился поудобнее в кресле пилота и включил запись.
До конца ночи Люк прочитал множество глупостей о джедаях, и тревожные новости, внушавшие впечатление, что приближается война. Он надеялся, что в этот момент ни Акейна, ни Лейя не нуждаются в его помощи.
Акейна стояла перед огромным зданием и смотрела на него с испугом. Пятнадцатиэтажная башня выглядела как дом для людей, которые оставляют в казино все, что они имеют. В воздухе стоял неприятный запах.
По пути к этому зданию Акейна прошла мимо дюжин магазинов, кафе, забегаловок весьма жалкого вида - обычное явление для окраин Талоса. Трижды ей приходилось отражать нападения (что тоже не было чем-то необычным для окраины), она сумела сделать это без пролития крови.
Сейчас она стояла перед этим зданием, счищая уличную грязь с одежды и пытаясь преодолеть охватившее ее разочарование.
Акейна без помех поднялась на третий этаж, но там путь ей преградил крупный готал с серой шерстью, одетый в черный мундир офицера Имперского флота с прожженной на груди дырой от бластерного выстрела. На его поясе висел виброклинок.
Акейна указала на мундир:
- Отличный трофей, вице-адмирал, не меньше. Сам пристрелил?
Готал с рычанием отозвался:
- Что тебе здесь надо?
- Джореб Госс здесь живет?
- А кто спрашивает?
- Меня зовут Акейна.
- И кто тебя послал?
- Я здесь по своему личному делу.
- Мастер Джореб владеет всем этим. Доступ сюда имеют только его друзья и слуги. Ты одна из его девушек?
- Да, типа того.
Готал проворчал:

Предыдущая страница 14 Следующая страница


15 Майкл Кьюб Макдауэлл

- Что-то ты рано. Подожди в коридоре, пока он проснется.
Акейна воспользовалась способностями фалланасси, мысленно воздействуя на охранника, чтобы сделать его более сговорчивым:
- Пожалуйста, проведи меня к нему.
Джореб Госс оказался высоким элегантно одетым мужчиной с голубыми глазами. Он выглядел все еще привлекательно, несмотря на свой возраст. Его длинные седые волосы были зачесаны назад и свисали на спину. Одет он был в некое подобие пилотского костюма, на ногах - вычищенные до блеска ботинки. Его голубые глаза оценивающе смотрели на Акейну.
- Так это ты мой посетитель…
Акейна посмотрела ему в глаза.
- Нет, я твоя дочь.
Его глаза расширились, он пристально посмотрел на нее.
- Кто твоя мать?
- Мою мать звали Айзела Тальзейв Норанд. Ее сейчас нет в живых.
Он пожал плечами.
- Не помню такого имени. Чего ты хочешь?
- Не надо лгать мне. Ты знал мою мать, я могу тебе напомнить. Ты встретил ее на Прэйдоу, жил с ней в Хэйвенсе, где у нее был дом. Там я родилась. Ты поехал с нами на Лукейзик, и там оставил нас.
Джореб покачал головой.
- Откуда я могу знать, что ты говоришь правду?
Акейна почувствовала злость.
- Да ниоткуда, ситх побери! Я была ребенком, когда моя мать рассказала о тебе!
Более тихим голосом она продолжала:
- Я проделала такой путь, чтобы найти тебя. Как ты можешь быть таким холодным…
- Да, я вижу в твоих глазах что-то родственное… Знаешь, у меня есть одна страсть - синяя рокна.
Акейна удивилась:
- Это смертельный яд из древесных грибов с Эндора.
- Да, с Эндора, я забыл как называется это место… Но рокна не так смертельна, как думают некоторые. Микроскопическая доза приносит удивительное ощущение - оно усиливает все остальные удовольствия. Это трудно описать… Ты должна это попробовать.
Акейна решительно сказала:
- Нет, спасибо. Похоже, этот яд что-то делает с памятью?
- Да, действительно. За эту радость приходится платить…
- Платить?
Джореб прикоснулся левой рукой к виску.
- У меня не остается воспоминаний о том, что происходило больше года назад. Все для меня является новым. Но не надо испытывать ко мне жалость - я сделал такой выбор, для меня лучше жить настоящим, чем держать в своей памяти то, что было когда-то, годы назад…
Акейна не могла скрыть ужас.
- Как ты мог сделать такой выбор?!
Джореб улыбнулся.
- Удовольствие того стоит. Ты сама увидишь, если попробуешь…
Акейна в ужасе отшатнулась.
- Нет!
Джореб пожал плечами.
- Я считаю твой выбор таким же странным, как ты считаешь мой. Для тебя так важны воспоминания?
Из ее глаз потекли слезы.
- Я пришла сюда, чтобы найти своего отца. Что же мне делать теперь?
Джореб предложил:
- Ты можешь остаться, если хочешь. Но я ничего не могу добавить к истории твоей матери. Возможно, ты моя дочь, как ты и говоришь…
Джореб помолчал и печально покачал головой.
- …но я не твой отец…

Глава 9

Акейна вернулась в док А13 через двадцать часов после того, как она его оставила. Ее лицо было бледным, одежда грязной, глаза потухшие.
Печально посмотрев на проснувшегося Люка, она сказала:
- Их нет здесь. Мы можем улетать.
Больше ничего не сказав, она легла на койку и попыталась задернуть занавеску, но Люк задержал ее.
- Куда лететь? Ты что-то нашла?
- Да, нашла. Я расскажу, когда мы выйдем в гиперпространство.
Люк встряхнул головой.
- Я хочу увидеть то место, где они жили. Возможно, я найду что-то.
- Нет, я слишком устала…
Люк сказал:
- Акейна, здесь недалеко есть душ. Попробуй принять душ, ты сразу почувствуешь себя лучше.
К удивлению Люка Акейна не стала спорить, и сразу пошла в душ. Отсутствовала она довольно долго. Когда вернулась, она выглядела немного лучше, в ее глазах снова появилась жизнь. Но она по-прежнему отказывалась вернуться с Люком в город.
- Мы нашли здесь все, что могли. Я расскажу тебе обо всем, когда мы выйдем в гиперпространство. Но сейчас я очень хочу спать.
Люк вернулся на место пилота и начал предполетную подготовку. Проверив все системы, он включил связь.
- Центр управления полетами, Талос. Это «Грязный Ленивец». Прошу разрешения на взлет из дока А13.
- «Грязный Ленивец», это центр управления полетами. Пожалуйста, подождите, здесь сильное движение.
- Принято.
Просвет в трафике открылся через несколько минут. Перед тем, как уйти в гиперпространство, Люк вспомнил, что заказывал в базе данных Корусканта информацию о «Верпине».
Файл с данными о «Верпине» оказался гораздо меньше, чем об «Утренней Звезде», впрочем, Люк этого ожидал от корабля, который большую часть своего существования провел на стоянке. Этот маленький корабль был весьма непрактичен и годился разве что для недолгого туристического путешествия.
Но Люка в первую очередь интересовало, кто был владельцем корабля, и куда на нем летали. После странного поведения Акейны в Талосе, Люк еще более укрепился в решении получить независимые подтверждения того, что она ему сообщила. Он все еще хотел ей верить, но больше не был уверен, что ей можно верить.
Акейна говорила о своем прошлом, о своей жизни на Керрэйтосе, а не на Лукейзике. Люк очень хотел услышать от нее какие-то подробности о своей матери, но Акейна редко говорила о ней. Это удивляло Люка, а удивление перерастало в подозрение… Люк вывел на экран данные файла: «Верпин», регистрационный номер RN80-109399, модель 201; владелец Акейна Норанд Пелл, гражданка Хофина, поселения автономного статуса на планете Керрэйтос. И это было все.
Просматривая лог-файл полетов, Люк нашел несколько более интересную информацию. Была зарегистрирована посадка «Верпина» в космопорте Гоулкаса и посадка в Корусканте. Гоулкас находился на линии между Корускантом и Керрэйтосом, поэтому посадка там была вполне объяснима. Однако странно, что не было записей о взлете с Корусканта, и о посещениях Лукейзика и Тэйра. Абсолютно невозможно допустить, чтобы это не было зафиксировано в базе данных. Получалось, как будто они и не взлетали с Корусканта.
Люк на мгновение представил себе, что так и есть, они на самом деле находятся на Корусканте, а все происходящее - просто иллюзия… «Глупости… Такого не может быть».
Но остался тревожный вопрос: что может Акейна, каковы пределы ее могущества? Неужели она как-то смогла скрыть корабль от чужих глаз и сенсоров? Смогла же она незаметно пройти в его убежище… А проникновение в охраняемые владения коммуны на Тэйре? «Она может видеть сквозь мою маскировку… А я не могу понять, как она маскируется, не могу ее обнаружить, когда она этого не хочет…».
Расстроенный этими мыслями, Люк чуть не пропустил еще одну неожиданность в данных по «Верпину». Она попалась как раз в тот момент, когда Люк удивлялся, зачем Акейне с ее способностями к маскировке вообще было покупать корабль - ведь она могла проникнуть на любой пассажирский лайнер, идущий по нужному маршруту, вместо того, чтобы ждать все это время на Лукейзике. Или украсть деньги, чтобы заплатить за проезд.
Люк заметил, что единственным предшествующим владельцем корабля был человек по имени Андрес Пелл. И в графе о налоге была запись «Налогом не облагается. Передан по наследству».
Люк оглянулся на занавеску, за которой якобы спала Акейна.
«Как ты купила свою свободу? И что еще ты скрываешь от меня?».
Последние пять часов «Ленивец» дрейфовал в пространстве на краю системе Ацерри. Акейна не выходила из-за занавески. За это время Люк предпринял кое-что для выяснения сведений о личности Акейны.
Пользуясь своим уровнем доступа, он запросил с Керрэйтоса все гражданские или полицейские записи о лицах: Акейна Норанд Пелл, Андрес Пелл, Тальзейв. Тот же самый запрос он послал на Корускант.
По тем же источникам он запросил информацию о фалланасси. Невзирая на вопиющее неправдоподобие «Секретов джедаев», Люк заказал данные о фалланасси у торговцев информацией на Ацерри, сняв со своего счета сто кредитов. Люк даже решил обратиться за информацией в библиотеку Оброа-Скаи. Этот вариант должен был предоставить максимум информации, однако были и проблемы.
Чтобы предотвратить кражу, доступ к записям должен был осуществляться непосредственно в библиотеке, если это было невозможно, для поиска информации следовало нанимать сотрудника библиотеки на определенное время. Кроме того, была проблема и с источниками информации. В Оброа-Скаи информация находилась на тысячах разновидностей носителей, многие источники не были переведены на общий язык, и имелись только на языке оригинала. Без помощи сотрудников библиотеки с этим тоже нельзя было разобраться. В любом случае, ответ на запрос не обещал быть быстрым.
Люк подумал, что в этом случае могут оказаться очень полезными его дроиды. Он послал сообщение на Йавин-4, где приказывал С3-РО и R2-D2 лететь на ОброаСкаи и помочь ему в поиске информации.
Только на один из его запросов сразу пришел отказ. Это был запрос в штаб флота Новой Республики на так называемый тактический меморандум - ежедневный доклад о военной и политической ситуации в Новой Республике, составленный на основе донесений секторальных флотов и баз. В штабе флота, видимо, сочли подозрительным, что неизвестный получатель, хотя и с высоким уровнем доступа, требует такую информацию.
Люк подумал, что можно обратиться прямо к адмиралу Акбару и спросить у него о том, что происходит в секторе Фарлаз - записи новостей, которые он просмотрел на Ацерри, были почти такими же сомнительными, как и «Секреты джедаев». Но, сделав это, ему пришлось бы отвечать на вопросы, на которые Люк пока был не готов ответить. «Нет, лучше обратиться за открытой информацией в Сенат». Он запросил записи заседаний Сената за последние двадцать дней.
После этого Люк уменьшил освещение в кабине, устроился в кресле поудобнее и закрыл глаза. Ответы на запросы придут еще не скоро. И даже если в них не окажется полезной информации, Люк надеялся в следующем разговоре с Акейной выяснить то, что его интересует.
«Сожалею, что мне пришлось это делать, но у меня должна быть причина верить тебе…».
Люк проснулся от странного чувства, как будто внутри его головы кто-то щекотал его мягким пером. Открыв глаза, он увидел, что рядом в кресле сидит Акейна.
- Извини, что так долго занимала спальное место. Я и сама не знала, что буду так долго спать.
Люк встал.
- Ничего, все нормально. Тебе необходимо было отдохнуть.
Она кивнула.
- Я должна рассказать тебе, что нашла тогда в Талосе. Ты проявил большое терпение, а я вела себя нечестно.
- Продолжай, я слушаю.
Акейна показала на панель приборов.
- Там пришли какие-то сообщения. Возможно, ты хочешь сначала посмотреть их.
Удивленно взглянув на нее, Люк повернулся и начал просматривать сообщения. Сообщение от Стрина он пока решил пропустить, так же как и записи заседаний Сената. В первую очередь его сейчас интересовала информация насчет фалланасси.
Все ответы с Корусканта и Керрэйтоса были почти одинаковые: НЕТ ЗАПИСЕЙ или ИНФОРМАЦИЯ НЕ НАЙДЕНА. Торговец информацией с Ацерри прислал извинения за отсутствие информации и предложил скидку за следующий запрос.
Акейна спокойно сказала:
- Если хочешь, я расскажу тебе то, чего нет в этих сообщениях. Мое полное имя - Акейна Норанд, на Керрэйтосе я вышла замуж за человека по имени Андрес Пелл, он был на тридцать шесть лет старше меня. Через год он умер, и ко мне по наследству перешел этот корабль и несколько тысяч кредитов. Это была естественная смерть, на случай, если ты хочешь знать, могла ли я убить его, чтобы сбежать с Керрэйтоса. А что касается фалланасси, где бы ты ни искал, ты ничего о них не найдешь.
Люк резко повернулся к ней.
- Откуда ты узнала? Ты читала мою почту?
- Нет, в этом не было необходимости.
- Ты знала, что я намерен проверить, правду ли ты говоришь?
- Я полагала, что ты обязательно захочешь проверить. Я даже думала, что ты сделаешь это раньше. Люк, не ты один собираешь по кусочкам свое прошлое.
Люк, оставив обвиняющий тон, спокойно спросил:
- А почему там про тебя так мало сведений?
- Тальзейв и я жили на Керрэйтосе… скажем так, не совсем легально. Мы не были зарегистрированы. Мы жили в такой части Хофина, где регистрации можно было избежать.
- И никто не спрашивал, кто ты и откуда?
- Нет. Все старые записи были уничтожены во время гражданской войны.
- Поэтому и на Корусканте ничего о тебе не было…
- Да, и на Тэйре и Лукейзике тоже. На Керрэйтосе в переписи учитываются только те, кто владеет каким-либо достаточно ценным имуществом, я ничем таким не владела, и в перепись не попадала.
Она печально улыбнулась.
- А когда я вышла замуж за Андреса, я фактически стала его имуществом, и тоже не учитывалась. А вот сейчас я сама владею кораблем. Теперь я полноправный член общества…
Люк кивнул.
- Теперь мне многое понятно, но кое-что пока не имеет объяснения. Почему запись полетов показывает, что мы еще не взлетали с Корусканта?
Акейна засмеялась.
- Ты знаешь, что я летала на Гоулкас?
- Да, по пути на Корускант.
- А не знаешь, зачем я туда летала?
Люк согласился:
- Не знаю, я даже не подумал об этом. Наверное, что-то на корабле сломалось, и тебе было нужно это починить?
- Почти угадал. «Починить» мне нужно было идентификационный транспондер. Я говорила тебе, что за моим кораблем трудно следить. На Гоулкасе был один человек, который помог мне с этим.
- Внести изменения в систему идентификации корабля не так просто. Кто же помог тебе?
Акейна сказала:
- Я полагаю, тебе приходилось иметь с ним дело. Это Тэйлон Каррд.
Люк удивился:
- Откуда ты его знаешь?
- Он был как-то на Керрэйтосе, давно. Так вот, он внес изменения в бортовой компьютер корабля, но затребовал за это большую цену, и мне пришлось отдать ему большую часть тех денег, которые достались мне по наследству.
- Так значит, теперь твой «Верпин» идентифицируется как другой корабль?
Акейна усмехнулась.
- Если бы я просила только об этом, все стоило бы гораздо дешевле. Каррд установил устройство, которым пользуются контрабандисты. Каждый раз, когда мы совершаем прыжок, идентификационный профайл корабля меняется.
Люк нахмурился.
- Да, неплохо придумано… Этот Каррд умеет делать бизнес. Почему же ты мне не сказала?
- Я сказала. Прямо сейчас.
- Но до этого ты обманывала меня.
- Да, прости, Люк. Я не была готова верить тебе тогда. Я не знала, не придется ли мне скрываться от тебя, и хотела как-то защитить себя.
- А сейчас ты готова мне верить?
Акейна печально посмотрела на него.
- Если бы я тебе не верила, я была бы совершенно одна. Секреты подобны стенам - они разделяют людей. И я слишком долго была одна за этими стенами. Я не хочу, чтобы ты уходил, Люк. Я научу тебя читать надписи фалланасси. И, если захочешь, научу тебя остальному. Ты станешь одним из нас в полной мере - адептом Белого Потока. Ты пойдешь по пути своей матери.
Люк понял важность того, что ему было сказано. Стараясь не выдавать свои эмоции, он сказал:
- Спасибо тебе. Даже если сейчас моей матери нет в живых, я хочу внести в свою жизнь так много из ее жизни, как это возможно.
- Но у тебя еще остались вопросы?
- Да.
- Так спрашивай.
- Все адепты владеют телепатией?
Акейна засмеялась.
- Неужели все боятся смотреть на Люка Скайуокера настолько, что обыкновенная внимательность теперь кажется телепатией?
Люк печально улыбнулся.
- Возможно.
- Ты хотел спросить о чем-то, чего нет в ответах на твои запросы?
- Да. Почему ни на Лукейзике, ни на Тэйре, ни где-либо еще, ни слова нет о фалланасси?
Акейна улыбнулась.
- Ты, наверное, думаешь, было ли в действительности такое общество, или это все выдумки одинокой сумасшедшей вдовы.

Предыдущая страница 15 Следующая страница


Щит лжи 16

- Мне трудно поверить, что настолько могущественное общество, как фалланасси, не оставило после себя ни следа!
Акейна тихо сказала:
- Мы должны были не оставлять за собой следов. Если даже какие-то следы и остаются, мы всеми силами пытаемся их стереть.
Люк кивнул.
- Не завоевывать, не обращать в свою веру, просто найти свое место во Вселенной…
- Да. Если ты понимаешь это, Люк, ты понимаешь главную истину Белого Потока. Быть там, где ты должен быть, исполнять работу, которую ты должен делать, помогать людям, которым ты нужен.
Люк кивнул ей и посмотрел на приборы.
- Так куда же мы сейчас должны лететь?
- Сейчас наша цель - мир, называемый Дж'т'птан.
- Не слышал про такой. Надо будет посмотреть в навигационной базе данных.
- Люк?
- Что?
- У тебя больше нет вопросов, которые ты хотел бы задать?
Люк задумался на минуту. У него было много вопросов, но теперь, когда напряжение между ними разрядилось, он полагал, что все, интересующее его, можно будет выяснить потом.
- Да, есть один вопрос. Ты любила Андреса?
Акейна удивленно посмотрела на него.
- Это не тот вопрос, которого я ожидала. Да, я любила его. Он всегда обращался со мной хорошо, и никогда не пытался меня изменить. Когда я жила с ним, я смогла как будто… снова почувствовать себя ребенком. Жаль, что это все так быстро кончилось.
Название Дж'т'птан отсутствовало в навигационной базе данных «Верпина». Люк спросил у Акейны, что это за планета, и почему ее название так странно произносится.
Она ответила:
- Это слово не из общего языка. Это транслитерация иероглифов языка Х'Киг. Сами х'киги считают это слово священным.
Желая точно выяснить конечную цель их маршрута, Люк послал запрос на Корускант. Когда из Астрографического Института пришли требуемые координаты, глаза Люка от удивления расширились.
- Очень далеко… И мы не можем лететь туда прямо, потому, что для этого почти треть пути придется проделать по имперской стороне границы.
- Что будет весьма небезопасно…
Люк кивнул.
- Да, там могут быть патрули с кораблями-иммобилизаторами. И в любом случае, одним прыжком мы туда не долетели бы. Нет, мы не будем пересекать границу. Нам нужно будет остановиться где-то для дозаправки и пополнения запаса продовольствия. В каком месте нам удобнее будет это сделать?…
- Это на твое усмотрение, Люк.
Люк увеличил масштаб карты на мониторе и, внимательно рассматривая ее, прошептал:
- Где-то здесь, в секторе Фарлаз…
- Люк, что ты там шепчешь?
- Да так, ничего особенного, говорю сам с собой. Я очень устал и хочу спать.
Люк внезапно вспомнил, что слышал о каком-то конфликте в секторе Фарлаз. Он быстро просмотрел записи новостей, сообщавшие, что несколько миров-колоний в Кластере Коорнахт были атакованы йеветами, и их население истреблено. Некоторые колонии были названы по имени, некоторые по происхождению населения. С облегчением Люк убедился, что Дж'т'птан в этом списке отсутствует, и названия расы х'кигов тоже.
Но, рассмотрев подробнее географию Коорнахта, Люк увидел, что Дж'т'птан находится глубоко во внутреннем пространстве Кластера. Если там что-то произошло, на Корусканте могли просто не узнать об этом.
«Сказать ей? Подождать, пока мы узнаем больше?».
Когда Люк прокладывал новый курс, позволяющий пройти как можно ближе к границе, но не пересекать ее, - Люк позволил себе принять во внимание страшную возможность, что йеветы напали на Дж'т'птан и уничтожили фалланасси. Возможно, Акейна слишком поздно начала свое путешествие. Возможно, Нэйшира была жива еще несколько дней или недель назад - а сейчас ее нет.
«Нет, я не могу ей сказать… Я перенесу это. Я смогу вытерпеть эту страшную неизвестность. А она - нет…».
Он обернулся к Акейне.
- Есть подходящее место, планета Ютарис, недалеко от границы.
- Ты там был когда-нибудь?
- Нет, а ты?
- И я нет.
Направив корабль в гиперпрыжок на Ютарис, Люк улегся на спальное место. Случайно его взгляд упал на рисунок, покрывавший переборку, рядом с которой стояла койка.
Линии и цвета складывались в гипнотический рисунок. Перед глазами Люка стал как будто вращаться диск - маленькая модель огромной галактики. Люк видел такое лишь один раз до этого - на госпитальном фрегате Альянса, после бегства с Беспина.
Люк поднес свою правую - искусственную - руку к лицу и сжал пальцы, пытаясь вспомнить… Его встреча с Вейдером в Облачном Городе разделила его жизнь на две части, даже больше, чем побег с Татуина на «Соколе».
До этого Люк немногим отличался от прочих жертв Империи, которые были вырваны из прежней мирной жизни имперской жестокостью, и присоединились к Альянсу просто потому, что больше было некуда идти, из желания отомстить, а не по идеологическим причинам.
Бластерные выстрелы, убившие Оуэна и Беру, направили его будущее по другому пути. Но это была случайность, не предназначение.
Его встреча с отцом - иное дело. Это был момент, когда он стал тем, кто он есть сейчас.
Акейна заглянула к нему за занавеску и улыбнулась.
- Я так и думала, что ты не спишь. Все еще удивляешься тому, что я тебе рассказала?
- Нет, я думаю о том дне, когда я перестал быть ребенком… И как давно это было…
Акейна засмеялась.
- А что будет, если ты проживешь так же долго, как Йода?
Люк печально улыбнулся.
- Тогда я, наверное, посмеюсь над собой за то, что чувствовал то, что чувствую сейчас.
Акейна серьезно посмотрела на него.
- Люк, я не сказала тебе кое-что, хотя должна была…
Люк сел на койке.
- О чем же?
- Я сказала неправду насчет Ацерри. Фалланасси никогда там не жили. Сообщение на Тэйре предписывало лететь на Дж'т'птан.
- Но зачем?
Акейна вздохнула.
- Я пыталась найти на Ацерри моего отца.
Люк жестко смотрел на нее несколько секунд, но его слова были неожиданно мягкими:
- Ты думала, что я не пойму этого?
Акейна опустила глаза.
- Я боялась того, что могу найти. Я боялась того, что ты можешь подумать обо мне, если увидишь, что мой отец стал… не тем, кем он был раньше…
Люк сказал:
- Я понимаю твое чувство. Думаю, Лейя боится того же, если мы найдем нашу мать… На месте Лейи и я, наверное, боялся бы.
- Почему?
Люк на минуту задумался, прежде чем ответить.
- Ее воспоминания о нашей матери, как бы малы и обрывочны они ни были, очень важны для нее. Это воспоминания ребенка, невинные, идиллические… И она пытается защитить их.
- Защитить? От чего?
- От реальности. Все новое, что Лейя может узнать о матери, не сделает ее воспоминания лучше, скорее наоборот, повредит им. Лейе очень трудно было смириться с тем, что Дарт Вейдер - наш отец. Какие отношения могли быть у нашей матери с Вейдером? Почему она бросила нас, когда мы родились? Если искать ответы на эти вопросы, можно найти нечто, что нам очень не понравится.
- Но ты считаешь по-другому?
Люк сказал с оттенком сожаления:
- У меня нет никаких воспоминаний, чтобы их защищать. Я просто хочу знать, кто моя мать, и не боюсь разочароваться в ней. Хотя, если я узнаю, что моя мать способствовала превращению Энакина Скайуокера в Дарта Вейдера…
Акейна испуганно сказала:
- Нет, такого не могло быть! Нэйшира никогда бы этого не сделала, поверь мне.
Он кивнул:
- Я верю.
- Люк, я не хотела, чтобы у тебя была причина сомневаться во мне. Поэтому я обманула тебя. Я очень сожалею…
- Так ты нашла своего отца?
Акейна, сдерживая слезы, попыталась улыбнуться.
- Да. Он лидер маленькой банды в Талосе. Он почти совсем сжег свой мозг синей рокной. Он не помнит моей матери, не помнит, что у него есть дочь… Эти маленькие частицы нас, которые другие хранят внутри себя - некоторые понимают их ценность, а некоторые так неосторожны с ними… Если ты найдешь Нэйширу, я уверена, что она даст тебе гораздо больше того, что дал мне мой отец…
Люк был уверен, что она не заплакала только потому, что упражнения фалланасси научили ее контролировать эмоции. Он тихо сказал:
- Я понимаю…Я знаю, каково это - когда дверь закрыта, и снаружи лишь пустота…
Акейна не могла скрыть страдание в своем голосе:
- Он был моей последней надеждой. Если мы не найдем фалланасси, я останусь одна…
Слова не могли больше ее успокоить. Люк встал и обнял ее. Они вместе легли на койку. Акейна еще плакала, но Люк чувствовал, что это слезы облегчения, а не горя.
Галактика вращалась над ними, как огромное колесо, но вся ее суета была на время забыта…

Глава 10

Вице-король Найл Спаар вернулся в свой родной мир больше, чем героем - почти богом.
В день его возвращения больше трех миллионов йевет собрались в космопорте Хариз, чтобы наблюдать за посадкой его корабля «Арамадии». По гиперкому и Планетарной Информационной Сети эта посадка транслировалась во всех мирах, населенных йеветами.
Сверкающий сферический корпус «Арамадии» в свинцовом вечернем небе Н'Зота и в самом деле представлял собой величественное зрелище. Освещенный мощными прожекторами, он казался фрагментом звезды, на которой вождь Великого Очищения вернулся к своему народу.
Толпа кричала:
- Ни тои дарама! К нам вернулся Благословенный!
Истребители эскорта, оснащенные дымовыми генераторами, выводили в небе красные и фиолетовые дымовые спирали. От рева двигателей «Арамадии» содрогалась земля под ногами толпы.
Когда «Арамадия» снизилась до самой поверхности, те, кто стоял слишком близко к посадочной площадке, оглохли, из их ушных отверстий текла кровь. Они падали на колени, выкрикивая имя вице-короля, и мазали своей кровью лица, как знак почета.
Потом эти глухие с гордостью говорили:
- Я был тогда в Харизе, чтобы приветствовать Благословенного. Мои уши до сих пор помнят звуки его мощи и величия, и больше никакие другие звуки не заставят меня забыть это!
На борту «Арамадии» Найл Спаар стоял у иллюминатора своей каюты и смотрел на толпу. Защитное покрытие иллюминатора скрывало его от их глаз, но позволяло ему видеть, что толпа приветствовавших его йевет простирается до самого горизонта.
Его адъютант Эри Паалле, стоявший позади него, сказал:
- Вице-король, позвольте сказать вам, как ваш народ любит вас. Каждый нитакка там, внизу, с радостью готов отдать свою жизнь за вас. Каждая марасси с радостью готова стать вашей наложницей!
- Ты преувеличиваешь, Эри.
- Нет, вице-король. Я говорил с вашим научным советником по труду, он сказал, что начальник охраны вашего поместья насчитал более тысячи прекрасных марасси, предлагающих себя в наложницы.
Найл Спаар оглянулся через плечо.
- Вот как… Если он возьмет хоть одну из них для себя, я надеюсь, ты проследишь, чтобы он заплатил за эту ошибку.
Эри Паалле ошеломленно сказал:
- Он не посмеет показать такое неуважение к вам, вице-король… Он верен вам, так же как и мы все.
Найл Спаар отвернулся от иллюминатора.
- Всегда есть кто-то, кто посмеет, Эри. Я сам однажды посмел… помнишь, как покинул дворец вице-король Кив Труун?
Корабль вздрогнул, когда коснулся посадочной площадки. Рев посадочных двигателей, слышный даже в каюте вице-короля, стал стихать, слышнее стали звуки работы внутренних систем «Арамадии».
Эри сказал:
- Я помню… Я даже храню свой старый мундир, испачканный кровью Кива Трууна.
Найл Спаар кивнул.
- Эри, уменьши яркость прожекторов. Пусть они меня увидят.
Собравшаяся толпа увидела, что в верхней части корпуса «Арамадии» выдвинулся небольшой балкон. На этом балконе стоял высокий йевета в церемониальной ярко-красной одежде, подняв руку в приветственном салюте. Изображение было спроецировано так, что, глядя на корабль с любой стороны, можно было видеть вождя йевет.
Толпа радостно взревела, этот звук соперничал с шумом от двигателей корабля и заставил корпус слегка завибрировать.
Найл Спаар наслаждался их почти религиозным чувством. Казалось, он сам светится от счастья.
Эри сказал:
- Видите, вице-король, как рады они вам?
- Да, Эри, я хочу спуститься вниз, к ним. Мой скиммер готов?
- Да, вице-король. Гильдиеры Гиат Нора преподнесли вам в дар специальную церемониальную машину. Я видел ее, их мастерство безупречно.
Найл Спаар повернулся к выходу.
- Я буду рад принять этот дар. Спасибо, Эри. Когда толпа разойдется, проследи, чтобы моя семья была доставлена во дворец.
Адъютант скрыл разочарование при мысли о том, что ему не позволено занять место с вице-королем в церемониальном скиммере.
- Да, вице-король. Для меня честь служить вам.
- Я рад слышать это.
106 кораблей 5-й боевой группы Сил обороны Новой Республики летели через гиперпространство к своей цели - Кластеру Коорнахт.
Генерал А'Бат прошептал:
- Мы летим слишком долго… У нас нет информации о том, что происходит сейчас в Коорнахте… Возможно, мы летим прямо в огонь?..
Капитан Морано, командир флагманского корабля флота - авианосца «Отважный» стоял на мостике достаточно близко к генералу, чтобы услышать его слова.
- Почему в огонь, генерал? Последнее донесение от наших разведчиков, которое мы приняли до того, как покинуть Корускант, сообщало, что за пределами Коорнахта все спокойно.
А'Бат взглянул на таймер.
- За эти три дня многое могло произойти, капитан. Ну, мы скоро узнаем…
Корабли оперативной группы должны была покинуть гиперпространство так же, как и входили в него - в одно время, с одинаковой скоростью, и в том же строю, как это раньше отрабатывалось на учениях. Перед тем, как покинуть пространство Корусканта, корабли 5-й группы были построены в широкую формацию. Разведывательные корабли ушли в прыжок первыми, за ними последовали крупные корабли и их тактические группы.
В гиперпространстве нельзя было выходить на связь, инженеры Новой Республики еще не могли решить эту проблему. Когда корабли выйдут из гиперпространства, их построение может оказаться удачным для одних тактических решений, и неудачным для других. Как сложится ситуация при выходе из прыжка, придется ли сразу вступать в бой, или им дадут время перегруппироваться, А'Бат мог пока только гадать. Дорнеец ненавидел эти долгие часы, когда ничего нельзя было сделать, а оставалось только ждать.
Наихудшей версией могло оказаться предположение, что йеветы узнали векторы прыжка 5-й группы через шпионов или разведчиков, и приготовили незваным гостям сюрприз… Поэтому А'Бат настаивал на том, чтобы сначала совершить прыжок к границе, не выходя из пространства Новой Республики, там получить самую последнюю информацию от Службы разведки Новой Республики, далее своими силами разведать обстановку и на основе полученных данных планировать дальнейшие действия. Но эта осторожность тоже имела свою цену, и этой ценой было время. А'Бат получил приказ снова вести 5-ю боевую группу в Коорнахт с максимально возможной скоростью. Слишком поздно, чтобы помочь Поуллнаю или Новой Бриджии, но принцесса Лейя и адмирал Акбар хотели провести быструю демонстрацию силы. По их мнению, только это могло остановить йевет от претензий на Галантос, Веттам и другие миры за пределами Коорнахта.
Согласно последнему донесению от разведчиков, которых генерал Соло направил в сектор Фарлаз, активности сил йевет за пределами Коорнахта не наблюдалось. Не было ни атак на миры, принадлежащие Новой Республике, ни столкновений республиканского флота с йеветами. Поэтому риск прямого прыжка можно было считать небольшим.
Но риск все-таки был.
Офицер тактического отдела доложил:
- Разведчики выходят через десять секунд. Девять… Восемь…
Морано приказал:
- Всем постам - готовность номер один!
Старший офицер подтвердил:
- Принято. Защитные системы готовы к включению. Орудийные расчеты на боевых постах. Звено №1 и звено №2 на полетной палубе, готовы к немедленному запуску.
- Хорошо, лейтенант.
Не было внешиних признаков того, что что-то случится, когда отсчет достигнет нуля. Где-то впереди крошечный разведчик с экипажем, состоящим из дроидов, вышел в реальное пространство и сразу начал получать и декодировать сообщения из штаба флота.
Капитан Морано сел в свое кресло и пристегнулся ремнями. А'Бат сделал то же самое и спросил:

Предыдущая страница 16 Следующая страница


17 Майкл Кьюб Макдауэлл

- Капитан, сколько боевых прыжков вы сделали?
- Тридцать восемь, генерал, и все в кормовой рубке.
- А в качестве капитана?
- Ни одного, только на учениях.
- Тогда я полагаю, вы можете сказать себе, что сделали уже сотню прыжков.
- Почему?
А'Бат сказал:
- Когда ваш экипаж смотрит на вас в последние секунды перед тем, как мы войдем в реальное пространство, ваш вид должен вселять в них уверенность, а не страх. Что бы нас там ни ожидало, как у нас говорят - принцесса или крайтдракон, нам придется это принять. Я вспоминаю дорнейскую военную молитву, которую читала моя мать: «Молю Всевышнего, чтобы мой сын не умер сегодня. Но если он должен умереть, пусть это будет почетная смерть».
Капитан Морано кивнул:
- Хотите пари, генерал? Принцесса или крайт-дракон?
А'Бат засмеялся:
- Капитан, я не уверен, что всегда могу их отличить…
Все гильдии Гиат Нора внесли свой вклад в изготовление церемониальной машины для вице-короля.
Металлическая поверхность ее обтекаемого корпуса сверкала. Приглушенный шум двигателя казался музыкальным. Лесенка для подъема в машину выглядела чудом дизайна, ее ажурные ступени исчезали под рамой скиммера, как только Найл Спаар сходил с нее. Подушки сидений стенные панели в открытой кабине были обиты плюшем и украшены прекрасными изображениями герба клана Спаар - символом дома вицекороля, благословляющими иконами и эпитетами, прославляющими деяния вождя йевет. Все вместе это образовывало композицию удивительной красоты.
Даже водитель машины и охранники были избраны специально, чтобы оказать почет вице-королю. Водитель был редким генетическим курьезом - он был беловатобледного цвета, как небо Н'Зота в ясный полдень, и не имел пола - не был ни мужчиной, ни женщиной. Это странное существо сидело в кресле водителя с равнодушным выражением на лице - молчаливый вестник, чье присутствие должно было говорить о том, что приближается Благословенный. Охранники тоже были необычны: последовательные близнецы, выращенные в одном родильном сосуде, и идентичные во всем кроме возраста. По традиции, последовательные близнецы считались приносящими удачу.
Найл Спаар посмотрел из кабины скиммера на группу йевет, собравшихся в нижнем грузовом отсеке «Арамадии».
- Советник Раалк?
Глава совета Гиат Нора выступил вперед.
- Да, Благословенный?
- Благодарю вас за ваш дар. Мне очень приятно видеть такое мастерство.
Тон Раалк поклонился.
- Большая честь для нас, Благословенный.
Найл Спаар кивнул.
- Ну что ж, я готов. Водитель, поехали.
Когда двери отсека открывались, только часть толпы могла это видеть, но даже те, кто не видел, услышали это, и громко приветствовали вице-короля.
Когда машина выехала из трюма «Арамадии», Найл Спаар на секунду закрыл глаза и вдохнул ароматный воздух родного мира. Так приятно было дышать воздухом, свободным от гнусного запаха чужих порождений мерзости, осквернявших Вселенную своим существованием. Даже на борту корабля это отвратительное зловоние, казалось, въелось в его ноздри, напоминая об этих паразитах. Теплый ветер Н'Зота очищал его дыхание, подобно тому, как оружие йевет очищало Вселенную от мерзких тварей, паразитирующих на ней.
Найл Спаар открыл глаза, почувствовав себя обновленным.
Скиммер дважды объехал вокруг «Арамадии», позволяя толпе полюбоваться своим героем, потом выехал на дорогу, ведущую из космопорта в город. Найл Спаар с радостью увидел на горизонте высокие здания Гиат Нора. Ужас и отвращение, который вызвал у него вид Имперского Центра, ушли из его памяти. Он был дома.
Он смотрел в лица йевет, стоявших по обеим сторонам дороги, и видел в их глазах восторг и бесконечную любовь.
Неожиданно Найл Спаар приказал водителю:
- Останови машину.
Машина остановилась так же легко, как перестает дуть ветер.
Старший охранник с беспокойством оглянулся на него.
- Что-то случилось, Благословенный?
- Нет, просто я хочу кое-что сказать.
Он открыл дверцу, и лестница выдвинулась из-под корпуса. Выйдя из машины, Найл Спаар подошел к правой стороне дороги, где, как и слева, стояла толпа. Воцарилась мистическая тишина. Народ был поражен близостью к ним Благословенного. Вице-король подошел к молодому нитакке, высокому и сильному, и спросил:
- Готов ли ты пролить свою кровь за меня?
Молодой мужчина замер от неожиданности, потом радостно закричал:
- Да, Благословенный, прими мою жизнь в дар тебе!
- Тогда подойди.
Найл Спаар приказал охранникам, чтобы они пропустили нитакку к машине. Когда он подошел, вице-король пронзил его щеку когтем - символический жест, кровь символизировала жертвоприношение. Нитакка не дрогнул.
Вице-король сказал:
- Я принимаю твой дар. Иди за моей машиной.
Потом Найл Спаар повернулся и подошел к противоположной стороне дороги. Сейчас он смотрел на молодых женщин, указав на одну из них, он сказал:
- Отдашь ли ты свой родильный сосуд мне?
Она не слышала его слов из-за шума толпы, но поклонилась и подошла к нему. Найл Спаар повернул ее спиной к себе и взял за голову особым жестом, символизирующим совокупление.
- Я принимаю твой дар. Иди за моей машиной.
Вице-король сел в машину и приказал:
- Вперед.
Это была абсолютная власть, знать, что одно его слово изменяет жизни, его взгляд приносит честь, его присутствие вызывает восторг, и любая его прихоть удовлетворяется.
«Я должен быть очень осторожным и не позволить всему этому отвлекать меня от главного, от моей священной миссии. Но все же иногда отвлекаться так приятно…».
В это время на расстоянии одного светового года от Н'Зота из гиперпространства выходили корабли 5-й Боевой группы.
Офицер связи «Отважного» доложил капитану:
- Сэр, сообщение из штаба флота. Код конфликта изменен на «Желтый-2». Кроме того, пять сообщений особой секретности для генерала А'Бата.
Морано повернулся на своем кресле.
- Сенсорный пост - доложить обстановку.
- Все чисто, капитан. Разведчики докладывают, что ничего не обнаружено.
- Принято. Проверить состав оперативной группы.
Это был первый шанс проверить, не потеряны ли некоторые из кораблей по пути.
- Принимаем донесения от кораблей, сэр. Сторожевой корабль «Путник» и тендер «Северная Звезда» не отвечают.
Офицер-координатор доложил:
- «Северная Звезда» из-за ошибки в навигационном компьютере вышла в точке 2-8-40. «Путник» имеет повреждение гиперпривода и вышел слишком рано. Сейчас он направляется на верфь Алланд для ремонта.
- Принято. Поддерживать активное сканирование.
Морано повернулся к А'Бату.
- Ничего нет, генерал. Почему тогда конфликт обозначен как «Желтый-2»?
- Возможно, в секретных сообщениях они что-то объяснят…
А'Бат вывел информацию на свой дисплей. Морано не мог читать их со своего кресла, поэтому он пытался по лицу генерала угадать, что там написано.
А'Бат сказал:
- Интересно… код «Желтый-2» объявлен потому, что йеветы знали, что мы направляемся сюда.
- Тогда где же они?
А'Бат пожал плечами.
- Похоже, они решили не предпринимать агрессивных действий. Все обитаемые миры в радиусе десяти световых лет отсюда сообщают, что ни одного йеветского корабля не видно.
Морано улыбнулся.
- Вот и хорошо. Разве мы не этого хотели?
А'Бат проворчал:
- Этого хотела принцесса. А я хотел бы, чтобы йеветы были здесь. Хотел бы посмотреть на их флот… Они-то наверняка наблюдают за нами. Кстати, что мы можем сделать, чтобы максимально затруднить им это удовольствие?
Офицер из тактического отдела сказал:
- Можно совершать небольшие гиперпрыжки, соблюдать режим радиомолчания, но это все даст эффект лишь на время. Невозможно долго прятаться посередине пустоты.
Морано недовольно поморщился.
- Со всем уважением, генерал, мы сюда были посланы не за тем, чтобы прятаться. И эти микропрыжки - рискованное дело. Помните «Эндор» и «Стреляющую Звезду»? Два фрегата столкнулись и погибли со всем экипажем из-за неверно рассчитанного прыжка. Пусть йеветы увидят, что мы здесь. Если у них есть хоть немного здравого смысла, они не будут с нами связываться.
А'Бат взглянул на бриллиантовую россыпь звезд за иллюминатором.
- Капитан, они знали, что мы придем сюда. Вице-король Дасханской Лиги много чего сказал в своей речи про нас, и про принцессу Лейю… Вы можете сами потом послушать. Они ждали нашего появления. И пока мы точно не знаем, на что они способны, я не хочу просто сидеть здесь и ждать, что они сделают.
- Так что же мы будем делать?
А'Бат отстегнул ремни и встал с кресла.
- Мы направим разведчиков так далеко, как это возможно сделать, не провоцируя дальнейшее развитие конфликта, а главные силы пока останутся здесь. Нам придется работать очень, очень осторожно. Возможно, дипломаты и политики смогут решить этот конфликт мирным путем. А если нет - это лишь развяжет нам руки… Я пойду в свою каюту. Докладывайте мне о любых изменениях ситуации.
В своей каюте А'Бат обнаружил, что ему пришли не пять, а шесть сообщений. Шестое сообщение не имело идентификационного кода, и файл выглядел пустым. Но когда А'Бат ввел код, который когда-то почти насильно дал ему адмирал Дрейсон, файл развернулся в длинное сообщение с прикрепленной видеозаписью.
А'Бат увидел изображения колонизационных кораблей йевет, садящихся на Доорник-319, йеветские звездные разрушители над Поуллнаем, горящие поля Кутага, выжженные рабочие поселки Новой Бриджии… Генерал удивился, почему в штабе флота скрыли от него эту запись. Ему сообщили, что у йевет есть имперские звездные разрушители, что они атаковали многочисленные колонии в Коорнахте и так далее, но это все было выдернуто из реальности, как-то стерильно и бескровно… Йеветы «очищали» Коорнахт с такой жестокостью, что стерильные буквы и цифры на мониторе не могли свидетельствовать об этом. Миллионы жертв остались безымянными, только один выживший был известен - Плэт Маллар. Но имя Плэта Маллара так же было скрыто от А'Бата, в штабе флота просто сказали: «пилот с Поуллная», как будто боялись позволить ему быть известным как храброму человеку, который потерял все, и чьи слова не могли оставить совесть равнодушной.
- Включить рекордер.
Маленький дроид-стенографист SCM-22 подкатился к А'Бату.
- Да, сэр.
- «Лично адмиралу Акбару от командира 5-й боевой группы флота Генерала А'Бата. По моему мнению, текущая позиция 5-го флота не является эффективной ни для отражения дальнейшей агрессии йевет, ни для воспрепятствования использованию ими выгод из предыдущей агрессии. Наше присутствие в этой позиции не угрожает силам йевет и не защищает дружественное пространство. В составе оперативной группы присутствует только один крейсер-иммобилизатор класса „Воспрещающий“, поэтому в случае прорыва противника в наше пространство мы не сможем эффективно его блокировать. Нам останется только его преследовать, значит, противник сможет навязать нам бой в позиции, которую он выберет…»
А'Бат сделал паузу, чтобы собраться с мыслями, потом продолжил:
- «Рекомендую направить на Галантос, Веттам и все новые протектораты достаточно сильные подразделения кораблей, выделенные из состава флота. Таким образом, мы сможем организовать защиту дружественных нам миров и дадим понять йеветам, что мы твердо намерены защищать свои интересы в данном регионе. Кроме того, мы должны затруднить йеветам возможность достигнуть миров, находящихся под нашей защитой. Гиперпространственные маршруты из Кластера должны находиться под контролем крейсеров-иммобилизаторов, и так близко к пространству йевет, насколько это возможно. Астрографический анализ показывает, что невозможно с Н'Зота, Вакизы и других внутренних миров выйти за пределы Кластера одним прыжком из-за насыщенного скопления звезд в Кластере. Таким образом, задача блокады в чем-то будет облегчена. Прошу срочно направить в распоряжение 5-й Боевой группы все доступные корабли-иммобилизаторы и не менее четырех кораблей класса фрегат или выше. Кроме того, необходимо развернуть базы материально-технического обеспечения в районе не далее Халлпата».
А'Бат поднял глаза на дроида.
- Это все. Зашифровать и передать.
- Есть, сэр.
На пляже Иллариан, расположенном на берегу западного моря Раталэя, в это время было почти пусто. Если бы это был мир-курорт, подобно Амфару, пляж был бы заполнен. Люди не были единственными существами, любящими солнце и воду.
Хэну нравилось, что на пляже тихо и никого нет. За два часа, проведенные здесь, он видел только двоих живых существ, не относящихся к его семье. Первый был старик, собиравший раковины, второй - родианский пловец. Энакину, Джайне и Джесину тоже очень нравилось играть в море, хотя они были немного напуганы рассказами Хэна о морских хищниках, и старались не уплывать слишком далеко.
Единственным пятном в этой идиллической картине была Лейя. Она была здесь телом, но не душой. Поворот Найла Спаара от потенциального союза к явной враждебности был для нее еще открытой раной.
- Папа?
Хэн обернулся к Джайне, которая незаметно подошла сзади.
- Папа, можно мы с Джесином пойдем собирать раковины?
- Хорошо, только не выходите из зоны видимости.
- Ладно, не будем.
Хэн бросил взгляд на Энакина, который сидел у края воды и что-то выкапывал из песка, потом увидел, что Лейя, сидя в нескольких метрах от него, разговаривает с кем-то по комлинку. Хэн встал с песка и подошел к ней.
Разговор Лейи закончился до того, как Хэн подошел к ней на расстояние слышимости. Она выключила комлинк и сказала:
- Извини, Хэн…
- Это были настолько важные новости, чтобы беспокоить тебя даже здесь?
- Акбар сообщил, что 5-я боевая группа добралась до Коорнахта без происшествий. Йеветского флота не обнаружено.
Хэн кивнул.
- Хорошие новости. Может быть, на этом все и закончится?
- Не думаю, что Найл Спаар остановится на этом… Есть еще новости: сенатор Туоми сегодня утром на заседании говорил об импичменте.
- Опять начинается…
- Туоми сказал, что выжившие альдераанцы не представляют государства, и могут рассчитывать только на членство без права голоса, а такой представитель не может быть президентом.
- Это все уже было, разве Временный Совет не решил эту проблему?
- Да, но с тех пор в Сенате появилось много новых представителей, которые не участвовали в решении альдераанского вопроса, и теперь они требуют пересмотреть это.
Хэн встряхнул головой.
- Знаешь, Лейя, я просто удивляюсь, как можно оставаться приверженцем демократии, когда происходит такое.
Лейя печально улыбнулась.
- Их действия главным образом продиктованы страхом за эту самую демократию. Они боятся, что появится кто-то вроде Палпатина, кто заберет всю власть. Мон Мотма как-то сказала мне, что Сенат больше боится успехов президента, чем его неудач. Они могут вытерпеть неэффективное правление, но слишком эффективно действующий лидер вызывает у них страх. Акбар сказал, что Бен-Кил-Нам сообщит мне, если большинство сенаторов поддержат предложение Туоми.
Хэн зарычал, выхватил у нее комлинк и зашвырнул подальше в море.
Лейя возмущенно воскликнула:
- Хэн, ты с ума сошел?
- Извини, я должен был это сделать. Иначе это все просто убьет тебя.
- Что?
Хэн развел руками.
- Посмотри на нас. В первый раз на моей памяти мы собрались отдохнуть вместе. Мы пришли с детьми на прекрасный пляж, а ты все не перестаешь говорить о политике!
Лейя вздохнула.
- Да, ты прав. Это хуже, чем я предполагала.
- Лейя, Новая Республика не погибнет, если президент проведет на отдыхе пару дней. Ты отдаешь политике все. Неужели ты не можешь отдать семье несколько дней? Если тебе не нравится это место, скажи мне, и мы поедем куда-нибудь еще.
- Нет, пляж Иллариан просто прекрасный…
- Так прекрати переживать об этой политике! Попытайся просто радоваться жизни.
Лейя улыбнулась.
- Я пытаюсь. Но меня воспитывали с несколько иными понятиями об отдыхе.
- Да? С какими же?
- Быть принцессой из королевской семьи Альдераана - очень серьезная вещь. У Бэйла Органы было необычное представление об отдыхе. Он считал, что в это время нужно учиться разбираться в тех предметах, которых ты абсолютно не знаешь.
- Это получается школа вместо семейного отдыха?
- Почти. Например, когда мы ходили в гости к друзьям, Бэйл говорил: «Лейя, это мой старый друг Фарбл. Он знает все о ловле рыбы, и любезно предлагает научить тебя делать рыболовную сеть из старого свитера».
Хэн засмеялся.
- Так вот почему исчезает моя старая одежда!
- …и когда мне было семнадцать лет, я прибыла на Корускант в качестве сенатора… О, звезды!
- Что?
- Хэн, я только что поняла, что живу на Корусканте уже дольше, чем жила на Альдераане. Больше половины жизни я провела здесь.
- Что, так долго? А ты успела побывать в Ледяных Склепах? Слушала концерты в Амфитеатре Калларак?
Она удивленно посмотрела на него.
- Нет…
- Я так и думал, что нет. Ты не знаешь Корусканта, Лейя. То, что ты знала, это был Имперский Центр. И его ты видела лишь из окна Сената.
- Возможно, ты прав. Я не говорила тебе о моем первом впечатлении от Корусканта?
- Нет.
- Я написала Бэйлу, что Корускант похож на колонию сквибов…

Предыдущая страница 17 Следующая страница


Щит лжи 18

Так, беседуя, они гуляли по пляжу. Лейя сказала:
- Здесь прекрасно, Хэн. Спасибо тебе.

Глава 11

Младший медик приветствовал адмирала Акбара, встав по стойке «смирно».
- Адмирал, могу я помочь вам, сэр?
- Я слышал, что Плэт Маллар выпущен из резервуара с бактой.
- Да, сэр, он поправляется. Подробную информацию о нем может дать доктор Йинталл.
- А где сейчас доктор Йинталл?
- Уехал по срочному вызову, сэр. Несчастный случай в Биггсфилде. Кстати, сэр, вы точно не знаете, что там произошло?
Акбар сказал:
- Курсант Академии на Т-65 столкнулся с командным челноком при посадке. Еще несколько истребителей повреждены обломками. Мне говорили о трех погибших и шестнадцати раненых.
- Спасибо, сэр. Теперь мы сможем лучше подготовиться к приему пострадавших
- Маллар сейчас в сознании?
- Да, сэр, он пришел в сознание сразу после того, как его достали из бакты. Он немного поговорил с доктором Йинталлом. Но сейчас пленный спит.
Акбар резко сказал:
- Следите за словами! Плэт Маллар не пленный.
- Простите, сэр. Я так понял, что он имперский пилот.
- Вы ошибаетесь. Он просто храбрый человек, рисковавший жизнью, чтобы попытаться спасти свой народ. Я очень заинтересован в том, чтобы он выздоровел, и надеюсь, что ему будут обеспечены лучшие условия, вам понятно?
Младший медик испуганно сказал:
- Да, сэр, мы все сделаем.
- Я хотел бы увидеть его сейчас. Он все еще в пятой палате?
- Да, сэр. Разрешите проводить вас?
- Нет необходимости, я знаю, где это.
Резервуар для бакты в палате интенсивной терапии № 5 сейчас был пуст. Плэт Маллар лежал на койке, к его рукам и грудной клетке были подключены диагностические системы.
Тихо подойдя к койке, Акбар посмотрел на него. «Спи и выздоравливай, малыш. Когда ты будешь готов, мы поговорим».
Хэн Соло, стоя перед входом в здание правительства, спросил Лейю: - А где же Стрелок и Искатель? Ты, наверное, не предупредила Энфа, что вернешься сегодня? Может, мне пойти с тобой?
- Нет, спасибо. Но я надеюсь, ты будешь дома, когда я приду.
Хэн кивнул
- Мы будем дома. Ты уверена, что мне не нужно пойти с тобой?
- Абсолютно уверена. Я делаю то, что должна делать.
Вход в здание правительства, располагавшееся на территории Имперского Дворца, когда-то использовалось для императорских приемов. Сорок сверкающих ступеней вели к тройным металлическим дверям, украшенным мозаикой, под каменной аркой с восемью звездами - символы сторон, подписавших Декларацию Новой Республики.
Камеры службы безопасности заметили Лейю, как только она вышла из спидера. Дроид-привратник открыл перед ней двери. Как только Лейя вошла в здание, к ней присоединились Стрелок и Искатель.
В кабинете ее встретила Поз Трелл, помощница первого администратора.
- Госпожа президент, мы не знали, что вы придете. Первый администратор с утра в Сенате…
- Все в порядке, не нужно никаких специальных приготовлений. Где министр иностранных дел?
- Министр Фалантас сейчас принимает Воркаанскую делегацию. Я могу ему сообщить…
Лейя сказала:
- Не надо. Скажите, к вам поступали срочные прошения о приеме в состав Новой Республики?
- Да, госпожа президент. Они в секретных файлах министра Фалантаса.
- Я хочу их просмотреть.
- Да, госпожа президент. Может быть, следует вызвать первого администратора и министра Фалантаса?
- Не надо их беспокоить. Пусть они делают свою работу, а я буду делать свою.
Плэт Маллар пошевелился на своей койке и негромко застонал. Адмирал Акбар наклонился к нему.
- Доброе утро. Вы знаете, где вы находитесь?
Маллар прошептал:
- Госпиталь…
- Да, вы в военном госпитале флота на Корусканте. Меня зовут Акбар.
Глаза Маллара расширились.
- Корускант? Как?… Что с Поуллнаем?
Акбар мрачно сказал:
- Я расскажу вам все. Это будет тяжело слушать. Но не сейчас.
Каждое слово давалось Маллару с трудом.
- Я умирал…
- Да, но сегодня вы снова начали жить.
- Кто вы?
- Я каламари. Вам не приходилось встречаться с нашим народом?
Маллар отрицательно покачал головой.
- Вы в форме… Вы мой доктор?
- Нет, я просто старый пилот… Я позову вашего доктора. Сейчас для вас это более важно.
Лейя удивленно подняла брови.
- Похоже, тут больше прошений, чем ожидалось…
- Да, госпожа президент, всего здесь двадцать три прошения, в том числе, восемнадцать из сектора Фарлаз. Первый администратор и министр Фалантас имели дискуссию с председателем Берусс по поводу возможности ускорить процедуру вступления для миров, близко расположенных к зоне конфликта.
- Да, это необходимо ускорить.
Лейя поместила первое прошение в специальное устройство, имеющее три голографических линзы - одна для записи самого документа, вторая для записи лица, подписывающего документа, а третья - для записи свидетеля.
Лейя включила записывающую систему.
«Прошение Галантоса о приеме в состав Новой Республики принято. Президент Лейя Органа Соло. Свидетель: Поз Трелл, старший ассистент первого администратора».
«Прошение Веттама…»
Трелл спросила:
- Госпожа президент, вы хотите принять все прошения из сектора Фарлаз?
- Да, именно так.
Когда оставалось принять последние прошения, в кабинет вошел министр Фалантас. Лейя обернулась:
- Доброе утро, Мокка, извините, что заняла ваш кабинет. Раз уже вы здесь, проследите за тем, чтобы все представители, подавшие прошения о приеме, были извещены об удовлетворении их прошений. Да, скажите - советник Джобетт еще на Корусканте?
Растерявшись, министр сказал:
- Я полагаю, он в гостинице для дипломатов…
- Тогда я с ним сама встречусь.
Министр испуганно взглянул на принятые прошения.
- Но что я скажу председателю Берусс?
- Скажите ей, что мы приняли правильное решение.
Плэт Маллар и Акбар медленно прогуливались во дворе госпиталя.
- Я слышал, доктор Йинталл назвал вас адмиралом?
Акбар усмехнулся.
- Доктор Йинталл необычно вежлив для доктора. Как вы сейчас себя чувствуете?
- Лучше, чем лежа в постели. Неужели я действительно пролежал в бакте шестнадцать дней?
- Да, я был в госпитале, когда вас доставили туда. Вы были в ужасном состоянии.
На лице Маллара появилось беспокойство.
- Как я смогу заплатить вам за все, что вы для меня сделали?
Акбар сказал:
- Вы ничем нам не обязаны. Примите это как подарок от Новой Республики.
Он указал на скамейку:
- Может быть, хотите присесть?
- Нет, спасибо, я лучше себя чувствую, когда хожу. Доктор Йинталл сказал, что он ничего не знает о том, что случилось на Поуллнае. Если вы адмирал, наверное, вы знаете лучше.
Акбар вздохнул:
- Боюсь, последнее сообщение с Поуллная мы получили от вас. Плэт Маллар, вы должны подготовить себя к мысли, что вы - единственный выживший после этой атаки.
- Но почему?! Юг-10 не был разрушен… и я видел транспорт на земле…
- Мы проанализировали сделанную вами запись, и увидели, что в транспорт грузили дроидов и другое оборудование. Боюсь, это не дает нам особой надежды.
Маллар долго молчал. Наконец, он спросил: - Кто это сделал? Вы, по крайней мере, можете сказать, кто убил мою семью?
- Это нападение произвели йеветы.
- Йеветы? Кто это?
Акбар сказал:
- Это раса, населяющая некоторые миры в глубине Кластера Коорнахт. Они были обращены в рабство Империей, но потом смогли освободиться и, вероятно, захватили несколько имперских кораблей. Одновременно с атакой на Поуллнай они атаковали все колонии иных рас в Коорнахте. Мы не располагаем подробной информацией, но вы, вероятно, единственный выживший не только с Поуллная, но и вообще из Коорнахта.
- Вы что-то намерены предпринять в отношении этого?
- Да, сейчас мы послали флот, чтобы защитить миры, расположенные на границе с Коорнахтом. Но что делать с уже свершившимся фактом агрессии йевет, мы пока не знаем.
Маллар сказал:
- То, что я видел, было не просто «агрессией». Это была бойня, расчетливое убийство сотен тысяч беззащитных людей.
Акбар кивнул:
- Да, это так…
- Тогда я не понимаю. Или то, что я слышал о Новой Республике - неправда? Вы свергли Императора из-за несправедливости его правления, не так ли? Вы сражались за справедливость? И теперь Новая Республика - самое сильное государство в Галактике?
- Да.
Маллар остановился и почти умоляюще посмотрел на Акбара.
- Разве вы не используете свою силу, чтобы восстановить справедливость и наказать убийц?
Акбар отвернулся.
- Это зависит от Сената и правительства. Я не знаю, что они решат.
- Но почему это так сложно?
Акбар сказал:
- Возможно, вам трудно это понять, но заставить демократию первой начать войну очень нелегко. Йеветы не совершали агрессии против миров - членов Новой Республики, поэтому неизвестно, что решат сенаторы. Время покажет… А шестнадцать дней - это слишком мало.
Маллар спросил:
- Как вы думаете, что тогда произойдет? Скажите честно.
Акбар на минуту задумался.
- Я думаю, что все-таки мы заставим йевет заплатить за все. Наверное, придется сражаться…
- Спасибо вам. Вы не знаете, когда меня выпишут из госпиталя?
- Надо у доктора спросить. Вероятно, скоро. А что, у вас уже есть планы на будущее?
Маллар твердо сказал:
- Да. Я пойду добровольцем в ваши аэрокосмические силы. Когда йевет заставят платить по счетам, я хочу в этом участвовать. Сейчас для меня важно только это…
Когда Лейя поднялась на пятнадцатый этаж, она увидела Эйлолл и Таррика, о чем-то разговаривающих у входа в ее кабинет. Эйлолл повернулась к ней:
- Принцесса, мы только сейчас услышали, что вы вернулись.
- Привет, Эйлолл, как ты?
- Все прекрасно, принцесса.
- Таррик, а у тебя как дела?
- Отлично, госпожа президент.
- Тогда пойдем, приступим к работе.
Войдя в кабинет, Эйлолл пожаловалась:
- У нас тут были проблемы с управлением.
- Да? какие же?
- Слишком много народу хочет стоять у руля.
Лейя сказала:
- Понятно. У меня там ничего срочного за это время?
Эйлолл улыбнулась.
- Нет, принцесса, мы с Тарриком старались сделать за вас все, что могли. Только Нэнни требует встречи с вами при первой же возможности.
- Приму к сведению. Эйлолл, свяжись с Сенатом, спроси Бенни, есть ли у него сегодня время для меня. А ты, Таррик, постарайся найти советника Джобетта, скажи ему, что у меня есть хорошие новости для него.
Бен-Кил-Нам, широко улыбаясь, вошел в кабинет и обнял Лейю.
- Как вы, принцесса?
- Уже лучше. А как у вас дела?
Председатель перед тем, как отвечать, выбрал самый большой стул и уселся с удобством.
- Пока все нормально. Вы можете рассчитывать на поддержку пяти из семи членов Совета.
- Значит, есть на что надеяться. А кто в оппозиции? Борск Фэй'лиа?
Ботанский политик всегда холодно относился к Лейе, не в последнюю очередь из-за ее дружбы с Акбаром.
Бен-Кил-Нам кивнул.
- Да, он рассчитывает возглавить оппозицию, и, пользуясь этим, продвинуть свою кандидатуру на выборы. А наши противники в Сенате действительно могут собраться вокруг него.

Предыдущая страница 18 Следующая страница


19 Майкл Кьюб Макдауэлл

Лейя нахмурилась.
- Но даже если мне объявят импичмент, вы все равно будете в более сильной позиции, чем он.
Бен-Кил-Нам сказал:
- Нет, если вы будете отстранены Сенатом, они не обратятся ко мне, чтобы заменить вас.
- А если я уйду в отставку сейчас?
Бен-Кил-Нам недовольно дернул плечами.
- У вас нет причин делать это, или даже думать об этом. Ваше место здесь.
Лейя спросила:
- Кто из других членов Совета на стороне Фэй'лиа?
- Председатель Рэттагагек нас не поддерживает, хотя я не думаю, что он на стороне Фэй'лиа.
Услышав это имя, Лейя поняла слова Бен-Кил-Нама. Ученый элом, возглавлявший Научный Совет, был во многом противоположностью неистовому ботану.
- Вы знаете что-нибудь, что побуждает его быть в оппозиции?
Бен-Кил-Нам ответил:
- Вы, вероятно, догадываетесь. Эломы уважают порядок. А после событий последних недель он видит в вас источник социальной и политической нестабильности, так как, по его мнению, вы недостаточно сильны, чтобы навести порядок.
Лейя вздохнула.
- Вероятно, так оно и есть. Среди членов Совета есть колеблющиеся?
- Председатель Совета Безопасности Прэгетт выражает некую амбивалентность. Но все это ситуация лишь на текущий момент. Многое зависит от того, что вы предпримете в дальнейшем. Но я уверен, что силовое решение кризиса в Коорнахте не будет поддержано. Слишком агрессивный курс может привести на сторону оппозиции еще нескольких членов Правящего Совета, не говоря уже о том, что Сенат большинством голосов точно потребует вотума недоверия.
- А если поставить вопрос о справедливости? Разве сенаторы считают, что можно позволить безнаказанно убивать ни в чем не повинных мирных жителей?
Бен-Кил-Нам пожал плечами.
- Смерть тех, кто не является гражданами Республики, где-то далеко за ее пределами, не впечатляет их по сравнению с возможными потерями республиканских солдат и вероятным перенесением военных действий в пространство Республики. Кроме того, они боятся, что Империя не останется в стороне…
- Понятно… А что тут сенатор Туоми говорил что-то насчет альдераанцев?
- Все уже забыто. Председатель Берусс не дала этому хода. Меня беспокоит более важный вопрос. Вы что-то планируете делать насчет йевет?
Лейя спросила:
- Насколько мы сильны, чтобы что-то делать?
- Я точно не знаю, в зависимости от того, что мы предпримем. Расскажите ваши соображения, что бы вы сделали?
Лейя встряхнула головой.
- Что мы должны сделать? Я полагаю - загнать йевет обратно на Н'Зот и поставить вокруг системы станции с генераторами гравитационных полей, чтобы они больше не смогли оттуда вылезти. Это еще очень мягкий приговор…
Бен-Кил-Нам сказал:
- Да, вы более милосердны, чем я. Единственно справедливое решение, помоему, это поступить с ними так же, как они поступили со своими жертвами. Конечно, для нас это невозможно - это нарушает все принципы Декларации…
Он взял конфету из вазы на боковом столике.
- …но мы можем подождать, пока кто-нибудь еще это сделает. Например, Империя…
Лейя сказала:
- Пока мы будем ждать появления такого мстителя, надо будет собрать Совет Обороны и обсудить, что нам делать.
Бен-Кил-Нам усмехнулся.
- Я думаю, нам скорее придется не обсуждать, а убеждать их, что надо делать хоть что-нибудь. Если я буду настаивать, чтобы мы использовали 5-й флот для наказания йевет, все вспомнят, что говорил Тиг Перамис по этому поводу.
Лейя кивнула.
- И что сказал Найл Спаар насчет моего стремления захватить власть. Он просто связал мне руки. Сенаторы Перамис и Ходидиджии дали ему для этого веревку. И мне пришлось это стерпеть…
Бен-Кил-Нам предложил:
- Может быть, Плэт Маллар поможет их убедить?..
Лейя энергично встряхнула головой, не дав ему закончить.
- Я не хочу использовать Плэта Маллара. Не хочу эксплуатировать его трагедию. Если уничтожения более миллиона разумных существ недостаточно, если членам Совета необходимо продемонстрировать живую жертву преступления, чтобы заставить их действовать - это позор для Совета. И позор для НАС!
Бен-Кил-Нам поправил на себе одежду.
- Позор в политике немного значит. К сожалению, сейчас на Корусканте больше политиканов, чем государственных деятелей.
- Я не хочу в это верить.
- Тем не менее, это так. У вас есть только один шанс возглавить их, принцесса, и если вы его не используете, вам придется следовать за ними. И я не могу обещать, что они выберут желаемое для вас направление.
Экран гипеком-связи ничего не показывал кроме помех, пока генерал А'Бат не ввел секретный код, который сообщил ему адмирал Дрейсон. Через несколько секунд на экране появилось лицо Дрейсона.
- генерал А'Бат?
- Дрейсон, я надеюсь, вы объясните, что у вас там происходит?
- Что конкретно вас беспокоит?
А'Бат прорычал:
- Я запросил подкрепление сразу после того, как прибыл сюда. И все, что я слышал в ответ - это молчание.
Дрейсон сказал:
- Стратегическое командование ждет указаний сверху, и пока они не будут получены, вряд ли вы можете ожидать каких-либо подкреплений, если только не подвергнетесь атаке превосходящих сил противника.
- Ну и сколько еще ждать, пока они получат эти указания? Я был вынужден выделить корабли из состава 5-й боевой группы для охраны Веттама и Галантоса. А пока мы тут патрулируем пустое пространство, йеветы закрепляются в тех мирах, которые они успели захватить. Должны же мы что-то сделать, чтобы наказать их!
- Я не из тех, кого нужно в этом убеждать.
- Тогда кого нужно убеждать? Йеветы, наверное, уже знают, что присутствие здесь нашего флота - пустая угроза.
Дрейсон встряхнул головой.
- Принцесса хочет сделать правильную вещь, но ей нужна наша помощь, чтобы убедить Сенат, что эта вещь должна быть сделана.
- Как же мы можем помочь?
Дрейсон сказал:
- Мы должны найти больше графических доказательств жестокости йевет. Без них принцесса Лейя вряд ли преодолеет сопротивление Сената.
А'Бат поморщился.
- Я не знаю, можем ли мы что-то сделать больше того, что уже сделали. Я послал разведывательные корабли к самой границе, даже немного за нее. Но чтобы найти свидетельства преступлений йевет, нужно подойти вплотную к планетам, которые они захватили.
- Я верю, что вы найдете возможность получить эти доказательства, хоть это и трудно.
- Я думаю, слишком поздно искать их. Вряд ли йеветы оставили слишком много доказательств. И то, что у вас уже есть - разве этого не достаточно для принцессы?
Дрейсон ответил:
- У нее должно быть что-то, что можно показать Сенату. Если она покажет запись неизвестного происхождения, вместо данных, полученных разведкой или флотом, весь эффект от показа записи будет испорчен вопросами о ее происхождении.
А'Бат недовольно сказал:
- Интересно, как вы полагаете, мы должны получить эти записи? Нам придется послать корабль в самую глубину Коорнахта, при этом йеветы не должны его обнаружить. Вы знаете такой корабль, который может это сделать?
Дрейсон на минуту задумался.
- Думаю, вам необходимо послать разведчик в Зону-19
А'Бат посмотрел на тактическую карту.
- Эту зону мы уже патрулируем.
- Тогда вам следует расширить зону патрулирования.
- Зачем?
- Эта зона находится близко к гиперпространственному маршруту, соединяющему один из главных миров йевет - Вакизу с их передовой базой на Доорнике-319. Вы можете прослушивать их переговоры с помощью гиперком-сканеров.
А'Бат сказал:
- Перехваченные данные я должен буду отправить в штаб флота.
- Конечно.
- Лейя получит их оттуда?
- Обязательно. И еще кое-что, генерал.
- Да?
- Я думаю, что вы сможете выделить еще несколько небольших кораблей для охраны других обитаемых миров.
- Я уверен, что для этого нужен корабль класса не ниже фрегата, а я больше не могу выделить таких кораблей, это слишком ослабит оперативную группу.
Дрейсон сказал:
- Вы правы, корвет или канонерка не могут испугать йевет, и уж тем более остановить их нападение. Я просто думал, что даже символическое присутствие кораблей Новой Республики…
А'Бат неожиданно понял, что на самом деле хотел сказать Дрейсон.
- Вы сказали, что мне не пришлют подкреплений, пока мы не подвергнемся прямому нападению йевет. Вы хотите подсунуть им приманку, соблазнить легкой победой. Нет! Единственное, что хуже требования от подчиненных рисковать своими жизнями, это послать их в бой, который они совершенно точно не могут выиграть, отправить их на верную смерть. Я не предам моих солдат и пилотов.
Дрейсон ответил:
- Я понимаю вас, генерал, и разделяю ваши чувства. Но вы должны понять, если йеветы нападут на вас, если они первыми откроют огонь, многие проблемы существенно упростятся.
- Значит, вы предлагаете провоцировать йевет на военные действия?
- Я предлагаю вам самому решить, насколько глубоко вы можете засунуть руку в пасть ранкора, генерал. До свидания…
Адмирал Акбар хотел было убедить Маллара не ходить сегодня в призывной пункт и подождать еще несколько дней, но увидев, с какой энергией шагает молодой человек по дорожке, ведущей из госпиталя на территорию штаба флота, находящегося почти рядом, Акбар подумал, что доктор Йинталл был прав, выписав Маллара из госпиталя сегодня.
Когда они подошли к небольшому белому зданию с эмблемой флота, Маллар попросил Акбара не сопровождать его:
- Мне не нужно особых привилегий, я должен все сделать сам. Это важно для меня.
Акбар согласился, в душе удивившись смелости и упрямству Маллара, и решил подождать снаружи.
Маллар отсутствовал около часа, и когда он вышел, он выглядел хуже, чем больным. Его лицо было похоже на лицо мертвеца.
Акбар быстро подошел к нему.
- Что случилось?
Маллар едва слышно прошептал:
- Мне отказали… Они сказали, что мне нельзя служить во флоте Новой Республики…
- Что это за глупости?! Подождите здесь…
Акбар быстро проскочил через коридор, не обращая внимания на изумленных офицеров, не успевших отсалютовать, и вошел в кабинет к начальнику призывного пункта.
Тот вскочил с кресла и вытянулся по стойке «смирно»: - Адмирал, сэр!
Акбар прорычал:
- Майор, один из ваших рекрутеров только что проверял кандидата по имени Плэт Маллар. Я хочу, чтобы этот рекрутер ответил мне на несколько вопросов.
- Есть, адмирал!
Майор включил комлинк и несколько минут выяснял, кто работал с Малларом.
- Сейчас он придет, сэр. Извините, если произошла ошибка с кандидатом. У нас тут столько работы…
В кабинет вошел молодой лейтенант. Акбар заметил на правом кармане его мундира Кореллианскую инсигнию.
- Как ваше имя?
- Лейтенант Уоррис, адмирал.
- Объясните, почему вы отказали кандидату Плэту Маллару.
Уоррис удивленно уставился на него.
- Сэр, я не понимаю. Он непригоден…
- Непригоден?
- Да, сэр. Он не гражданин Новой Республики. Хуже того, он гражданин Поуллная, планеты, официально считающейся принадлежащей Империи.
Лейтенант посмотрел на майора, как будто обращаясь за помощью, и майор вступился за подчиненного:
- Адмирал, лейтенант Уоррис действовал строго согласно инструкциям. Если доброволец не имеет записи о гражданстве, мы не можем его принять.
Акбар рассвирепел:
- Бюрократическая чепуха! Во время Восстания главным для нас было желание добровольца сражаться вместе с нами, разделять наши принципы, а теперь, чтобы пройти вашу проверку, все должны быть проштампованы, как штурмовики?!
Он отпустил лейтенанта взмахом руки:
- Вы свободны, лейтенант.
Уоррис выскочил за дверь, радуясь, что отделался легким испугом. Акбар сконцентрировал все внимание на майоре, который пытался оправдываться:
- Адмирал, мы могли бы пересмотреть кандидатуру Маллара, если бы вы объяснили, чем вы так обеспокоены.
- Обеспокоен?! Для вас недостаточно, что человек готов надеть вашу форму и сражаться рядом с теми, кого он до сих пор не видел, только потому, что он разделяет их идеалы! Нет, он должен предоставить «правильные» основания, его бумаги должны быть в порядке, его руки не слишком длинными, а кровь подходить к типам, используемым в медицине! Как все изменилось… Раньше мы были рады любому, кто был готов сражаться на нашей стороне…
- Адмирал, но стандарты необходимы…
Голос майора был успокаивающим, но Акбар не хотел успокаиваться.
- Майор, спросите себя, сколько героев Восстания получили подготовку под вашим руководством? А потом спросите себя, не заставит ли этот ответ вас вспотеть как задница дьюбака?
Акбар повернулся и вышел, не дожидаясь ответа. Когда он шел по коридору, он уже злился на себя за глупость своей вспышки гнева. Но когда он вышел из здания, он увидел то, что повергло его в глубокую печаль.
Плэта Маллара не было. Он не стал дожидаться Акбара и ушел куда-то в город.
Акбар подошел к часовому, стоявшему у ворот, и сказал:
- Мне нужен спидер.

Глава 12

Акбар имел такой статус все время пребывания Лейи на посту сначала главы Временного правительства, а затем президента Новой Республики. В это общество избранных входил, разумеется, Хэн. Мон Мотма, которая редко появлялась во дворце. Нэйнаод Энф, хотя и не был близким другом Лейи, входил в этот круг фактически по долгу службы. Бен-Кил-Нам, хотя он был слишком хорошо воспитан, чтобы не соблюдать протоколы доступа. Ее помощники Таррик и Эйлолл. И Акбар… По крайней мере, так было до того, как начался кризис в Коорнахте.
Акбар был поражен тем фактом, что его ключ доступа в резиденцию Лейи был отключен, фактически, ему отказали в статусе члена ближнего круга.
Но когда он шел в кабинет Лейи, охранники не останавливали его.
Эйлолл, занимавшая свое рабочее место перед кабинетом, улыбнулась ему:
- Доброе утро, адмирал. Проходите, она в конференц-зале, просматривает записи последних заседаний Сената.
Открыв дверь из кабинета в конференц-зал, Акбар остановился. Лейя стояла спиной к нему, все внимание обратив на голографический проектор. На экране было изображение сенатора Туоми.
Акбар спросил:
- Эта дверь все еще открыта для меня?
Лейя повернулась к нему.
- Вы действительно думаете, что вам не рады здесь?
Акбар сказал:
- У нас не было возможности поговорить с тех пор, как вы вернулись. Я уже боялся использовать свой ключ…
- Вы, наверное, не говорили с Хэном? Я просила его сказать вам, что ключ исправлен. А здесь я уже подумала, что вы меня избегаете.
Лейя подошла к Акбару и обняла его.
- Я очень рада вас видеть. Я очень скучала.
Акбара улыбнулся.

Предыдущая страница 19 Следующая страница


Щит лжи 20

- Рад слышать.
Он указал на голографический проектор.
- Вы этим так обеспокоены? Да, в подлых сердцах зависть не имеет пределов, корысть не имеет границ. Это сказал наш философ Токлар.
Лейя улыбнулась:
- Не ему ли принадлежит еще один афоризм: не оглядывайся назад - возможно, кто-то гонится за тобой.
- Я точно не знаю. Но Токлар сказал: «Один укус остается в памяти гораздо дольше, чем тысяча ласк». На один голос, поддержавший Туоми, находилась сотня, утверждавших, что это глупо, несправедливо и жестоко. Лучше прислушайтесь к ним.
Лейя сказала:
- Я не обижена за себя. Но по отношению к остальным альдераанцам это действительно жестоко. Каждый может найти причины, чтобы возразить против моего пребывания здесь.
Акбар покачал головой.
- Еще бы, если так упорно эти причины искать. Главное здесь - не слова, а мотивы.
- Туоми говорит, что его мотив - справедливость. Альдераанцы - нация беженцев, шестьдесят тысяч человек, не имеющих территории, исключая наши посольства здесь и на Бонадане. Туоми представляет пять обитаемых планет и более миллиарда граждан. Он спрашивает, почему Альдераан должен править Боском?
- Но вы правите не Альдерааном, а Новой Республикой.
Лейя печально улыбнулась.
- Альдераанцы являются ее членами только из жалости, по мнению Туоми.
Акбар с особым презрением в голосе сказал:
- Туоми - ничтожество. Он не понимает, что Новая Республика - союз народов, а не планет.
Лейя кивнула.
- Да, если ему что-то не выгодно помнить, он это забывает…
- Государственная структура Новой Республики создавалсь таким образом, чтобы избежать господства миров с самой высокой численностью населения - предотвратить то, что Керритхрарр назвал диктатурой рождаемости.
Лейя замеялась.
- Да, я помню это.
- Значит, неважно, имеет ли альдераанская нация шестьдесят тысяч или шестьдесят человек.
- Да. Наше право на членство в Сенате справедливо и обосновано.
Акбар улыбнулся.
- Я рад, что вы это говорите.
Он вынул из кармана тонкий голубоватый лист какого-то документа.
- Я кое-что принес вам. Это срочное прошение о приеме в состав Новой Республики планеты Поуллнай, поданное ее представителем на Корусканте.
Лейя удивленно посмотрела на Акбара.
- Почему мне кажется, что мной манипулируют?
- Это прошение тоже вполне обосновано.
- Есть ли вообще основание думать, что хоть кто-то еще остался там в живых после атаки йевет?
- Нет таких оснований, но что это меняет?
- Если Плэт Маллар хочет получить место в Сенате…
Акбар раздраженно махнул рукой.
- Плэт Маллар хочет получить место в кабине истребителя. Сенатское место для представителя Поуллная подождет, пока мы не найдем еще кого-либо выжившего.
Лейя улыбнулась.
- Я вижу за всем этим вашу руку, Акбар.
- Вы угадали. Я пытаюсь помочь ему.
- Да… А вы сообщили Маллару, что советник Джобетт предлагал ему гражданство Галантоса?
- Маллар говорил с Джобеттом.
- И..?
- Простите, принцесса, но после того, как Альдераан был уничтожен, вы согласдись бы стать гражданкой Итора или Ботавуи?
Лейя села за стол, положив документ перед собой.
- Когда сенаторы узнают, на меня обрушится вал критики уже за те прошения, которые я приняла.
Акбар сказал:
- Ну, тогда еще одно прошение уже ни на что особо не повлияет.
Лейя попыталась нахмуриться, но не выдержала и засмеялась.
- Вы умеете добиваться своего.
Она нажала кнопку комлика.
- Эйлолл, зайдите. Нам нужно принять еще одно прошение.
Билзебоф Орн, чрезвычайный консул автономной территории Паквипори, нервно ходил взад и вперед по своей спальне.
Уже десять раз он проверил, чтобы маленькое устройство, которое дал ему вице-король йевет, была должным образом подключено к гиперком-передатчику. Это было единственное, что он мог сделать, чтобы выяснить, нет ли каких-либо технических причин того, что Найл Спаар не отвечает на его срочный запрос о разговоре, сделанный уже пять часов назад. Орну уже надоело ждать.
Инженер его корабля пытался проверить это устройство, но после того, как неожиданно мощный разряд из этой маленькой коробочки сжег его тестер, инженер отказался от дальнейших попыток. И все, что Орн мог делать, это лишь ждать.
Пробормотав ругательство по адресу Найла Спаара, Орн вызвал слугу и потребовал принести птицу токо и столовый нож к себе в спальню. Он настолько был поглощен ожиданием ответа от вице-короля, что не хотел выходить из спальни даже, чтобы поесть.
Его корабль, «Валькирия», все еще стоял на своей посадочной площадке, получив сильные повреждения при взлете «Арамадии». Орн, стараясь экономить и без того ограниченные финансовые средства своей миссии, не дал разрешения на ремонт «Валькирии», надеясь продать ее на металлолом, когда корабль, обещанный Найлом Спааром, прибудет. Приходилось платить за место на стоянке.
Пора было возвращаться домой, но для делегации Паквипори было слишком унизительно вернуться без гроша в кармане, на борту какого-нибудь попутного корабля, отдав последние деньги за проезд.
Существовала только одна приемлемая возможность, и Орн отчаянно цеплялся за нее. Найл Спаар должен сдержать свое обещание и дать ему йеветский корабль как плату за ущерб, нанесенный «Валькирии» и за другие услуги, оказанные ему Орном здесь, Корусканте. Тогда делегация Орна смогла бы не только вернуться домой с почетом, но и все бы узнали, что у Паквипори есть могущественные друзья.
Проблема была только в том, что Найл Спаар был недостижим, когда Орну требовалось поговорить с ним. Последние два раза, когда Орн сообщал информацию о событиях на Корусканте, ему приходилось говорить с каими-то мелкими чиновниками. В третий раз он настаивал на том, что будет говорить только с вице-королем, но его запрос остался без ответа.
Пытаясь связаться в четвертый раз, Орн оставил сообщение, что имеет информацию о важных событиях, происходящих поблизости от Коорнахта, но он ждал уже пять часов, а йеветы еще не клюнули на эту приманку.
Птица токо и сообщение от йевет пришли в одно и то же время, и Орну пришлось отложить ужин. К его радости, лицо, появившееся на экране было лицом Найла Спаара.
- Консул Орн… Что это за звуки?
Громкое кудахтанье птицы токо слышалось из прихожей.
- Вице-король! Боьшая честь и радость для меня говорить с вами! Не обращайте внимания на этот шум, это всего лишь дикое животное. Какие новости для меня? Как там дела с моим кораблем?
Орну показалось, что в темных глазах йеветы мелькнуло сожаление.
- Консул, похоже, что наши народы находятся сейчас на грани войны.
Орн в ужасе воскликнул:
- Нет, только не мой народ! Ни один гражданин Паквипори не служит в армии Новой Республики, ни один! Мы не поддержим агрессивные действия Корусканта!
Найл Спаар печально сказал:
- Хотелось бы надеяться, что ваше мудрое решение станет примером для остальных правительств. Но сейчас мощный флот собирается вторгнуться в наше пространство, и, похоже, их не останавливает ваше отсутствие.
Орн махнул рукой:
- Этот флот - не более чем пустая угроза. Лейя Органа не посмеет его использовать вопреки решению Сената.
Найл Спаар возразил:
- У меня сложилось о ней впечатление, как о сильном и хитром диктаторе. Не думаю, что она унизилась бы до пустых, ничем не подтвержденных угроз.
- Ах, вице-король, если бы вы слышали, что о ней говорили сегодня в Сенате, вы бы поняли, как непрочно ее положение. Скоро в Сенате поднимут вопрос о ее отставке.
- Меня более волнует, будет ли отозван флот, который сейчас нам угрожает.
Орн обеспокоенно спросил:
- Но как же с вашими обещаниями? Ведь я оказал вам столько услуг.
- Да, вы оказали нам определенные услуги. Но сейчас в моем правительстве обсуждается вопрос, можно ли доверять союзникам Лейи Органы Соло. И если начнется война, нам понадобится каждый корабль, поэтому, мы сейчас не можем передать вам «Королеву валькирий».
Лицо консула делалось все более расстренным с каждым словом. Он пролепетал:
- Это ужасно… ужасно…
Найл Спаар кивнул.
- Увы, но это так. Конечно, если бы войну удалось предовратить… Мне неудобно просить еще кое о чем, когда мы и так многим вам обязаны…
Орн воскликнул:
- Просите, просите, пожалуйста! Чем я могу помочь вам предотвратить войну, может быть, в знак протеста против подготовки войны, мне нужно уехать с Корусканта? Может быть, нам нужно выйти из состава Новой Республики?
- Нет-нет. Просто продолжайте оставаться нашим другом. Сообщайте нам о том, что Лейя Органа еще предпримет против нас. Нам нужна информация, чтобы этот конфликт не привел к кровопролитию. Сохранить мир - единственный способ для нас сдержать обещание, данное вам.
Орн закивал головой.
- Конечно, конечно! Да, я ведь хотел сообщить вам о новом злоупотреблении президента Органы своей властью. Даже ее друзья потрясены этим. Она самовольно приняла в состав Новой Республики более двадцати миров, нарушив все протоколы!
Лейя решительно сказала:
- Нет! Я не буду собирать Совет, мне нечего им сказать.
Энф посмотрел на Бен-Кил-Нама.
- Председатель, вы говорили с ней?
Бен-Кил-Нам острожно начал:
- Лейя, вам не обязательно что-то им говорить. Просто пусть они вас увидят. Дайте им понять, что вы командуете.
- Зачем им меня видеть? Пусть министры занимаются своим делом, а я буду делать такие дела, которые может только глава государства.
Бен-Кил-Нам сказал:
- Но вы должны сказать им это, и показать, что вы здесь и все у вас под контролем. Вам нужно перефокусировать их внимание, они должны слушать вас, а не Сенат.
Энф добавил:
- Тем более, с ними нужно обсудить многое, что не относится к кризису в Коорнахте. Поблагодарите их за работу, которую они уже проделали, и попросите и в будущем проявлять такое же усердие. А насчет кризиса побещайте им сказать больше, когда сможете.
Лейя покачала головой.
- О звезды! Во время Восстания наши пилоты сражались с пятикратно превосходящим их противником и не нуждались в таких утешениях.
Бен-Кил-Нам возразил:
- Сейчас другое время. Лейя, вы всегда в правительстве находились на самом верху. Поверьте тем из нас, кто имеет опыт взгляда на ситуацию снизу.
Лейя вздохнула и посмотрела на первого администратора.
- Ладно, когда назначить встречу? Сегодня?
- Нет, слишком быстрый созыв Совета будет иметь оттенок чрезвычайной ситуации, это может вызвать лишнее беспокойство, а этого нам совсем не нужно. Лучше всего через три дня.
- Хорошо, через три дня.
Первое заседание кабинета министров в полном составе проходило неожиданно гладко. Министр Фалантас явно был недоволен вторжением Лейи в его сферу полномочий, но не показывал этого, когда докладывал о работе министерства иностранных дел. Но остальные, казалось, были довольны, что ситуация в правительстве нормализуется.
Лейя уложилась с заседанием в два часа, что дало ей возможность немного поработать над реально необходимыми делами до обеда. Когда она уходила, у турболифта к ней подошел Энф.
- Принцесса, уделите мне немного времени. Есть кое-что, что я хотел бы вам сообщить, но немог это сделать на заседании.
Лейя недовольно нахмурилась.
- Я сейчас собираюсь подробно изучить информацию от генерала А'Бата, пред тем, как идти на заседание Совета Обороны. И вы хотите меня убедить, что есть что-то более важное, чем это?
Энф сказал:
- Возможно, это часть того, чему вы намерены уделить внимание. Эйлолл не показывала вам трафик сообщений, идущих по министерским каналам?
- Я не понимаю. Да, она всегда осведомляет меня о сообщениях, которые приходят ко мне по министерским каналам. Вы это знаете.
- Простите, я ошибся, я имел в виду общие линии. Копии сообщений, извлечения из обычных передач, и тому подобное.
- Нет, зачем это мне?
- Ну, чтобы знать, как воспринимается политическая ситуация вне Корусканта, как граждане реагируют на новости.
Подошел лифт, Лейя вошла в него и пригласила за собой Энфа:
- Продолжайте.
- Например, эта история с приемом новых членов…
- Я думаю, никому не нужны объяснения, почему это было сделано.
Энф сказал:
- Мне объяснения не нужны, я уверен, что вы поступили правильно, но вне Корусканта наблюдается беспокойство. Говорят, что вы превысили свои полномочия, даже, что поступили так по собственной прихоти.
Лейя усмехнулась.
- Кто говорит? Местные правительства?
- В некоторых случаях, действительно, это местные правительства. Но в основном, это можно услышать от обычных граждан, достаточно прослушать общие линии связи.
- И вы думаете, я должна это все прослушивать и читать? Я не понимаю, почему вы отвлекаете мое внимание на это. Понятно, что кое-кто недоволен, но этого следовало ожидать.
Турболифт остановился на пятнадцатом этаже. Выходя, Лейя спросила:
- И что вы предлагаете делать?
- Я думаю, следует поработать над увеличнением вашей популярности. Например, вы могли бы чаще появляться в новостях, не только столичных, но и региональных сетей.
- Сейчас вы предлагаете мне давать интервью, а что потом? Организовать производство кукол в виде меня? Станцевать в костюме тви'лекской танцовщицы?
- Нет, что вы…
Лейя твердо сказала:
- Нет, я здесь не для этого. Если я действительно потеряла уважение народа, я верну его, а не заменю чем-то фальшивым.
Энф возразил:
- Нет, Лейя, это не то, что я хотел сказать. Я хотел сказать, что для нас важно не столько мнение сенаторов, сколько граждан, которых эти сенаторы представляют. Надо бороться с дезинформацией и извращением фактов, которые могут предпредпринять ваши политические противники.
Они вместе дошли до президентского кабинета.
- Нэнни, я должна делать то, что правильно, или то, что популярно? Где грань между желанием, чтобы тебя поняли и желанием, чтобы тебя любили? Как это поможет мне изменить мнение маленького человека, который говорит, что не готов идти туда, куда, по моему мнению, ему надо идти? Не делайте это сложнее, чем есть, Нэнни, потому, что это и так уже слишком сложно.
Энф разочарованно сказал:
- Все, что я хотел, это помочь вам достигнуть успеха. Ваш имидж - важная его часть.
Лейя грустно усмехнулась
- Хоть он и нуждается в реабилитации.
- В некоторых кругах - там, где ваша известность недостаточно широко освещена. Я не собираюсь затуманивать воздух ложью, наоборот, я хочу очистить его от грязной лжи, выпущенной на вас другими.
- Мон Мотма никогда не пользовалась услугами имиджмейкеров, а ей приходилось куда труднее, чем мне. Нет, мне это не нужно.
Через несколько часов Лейя рассказала об этой беседе Хэну, когда они с детьми обедали. Она ожидала, что Хэн поддержит ее решение, но его лицо ничего не выразило.
- Что? В чем дело, Хэн?
- Ничего. Продолжай, я слушаю.
Лейя встряхнула головой.
- Нет, я знаю этот твой взгляд. Он молчаливо говорит: «лучше я ничего не скажу, потому, что иначе будет еще хуже».
Хэн усмехнулся:

Предыдущая страница 20 Следующая страница


21 Майкл Кьюб Макдауэлл

- Я тоже знаю, что ты думаешь: «Я расскажу ему это потому, что он достаточно глуп, чтобы сказать то, что думает по этому поводу».
- Хэн, так почему ты просто не скажешь мне, что ты думаешь?
Хэн фыркнул:
- Ох, эти женщины! Они всегда хотят, чтобы ты сказал то, что думаешь, но что бы ты ни сказал, это будет неправильно.
Лейя улыбнулась.
- Да, пока ты не поймешь правила игры.
Хэн вздохнул.
- Что меня пугает, так это то, что Джайна слишком быстро узнает эти правила. Пару дней назад я получил послание от старого знакомого, он раньше был контрабандистом, но потом завязал и начал честную жизнь. Сейчас он живет на Фокаске, мы давно уже не общались с ним…
- И что же он интересного сообщил?
- Он прислал копию сообщения их местной сети новостей под заголовком: «Сожалеет ли принцесса о потерянной короне?».
- Вот как? И что бы это могло значить?
- Ну, о тебе всегда думали как о проводнике лучших идей Старой Республики, но сейчас, похоже, подозревают, что ты обратилась к еще более старым идеям - монархии. Можешь сама прочитать, если хочешь.
- А твой знакомый это как-то прокомментировал?
- Он в конце послания спрашивал: «Неужели это правда?»
Лейя ничего не сказала, но потом, когда они с Хэном стояли, обнявшись, и наблюдали за детьми, играющими в своем маленьком пруду, эти слова все еще звучали в ее ушах.
Вернувшись в свой кабинет, Лейя приказала Эйлолл просмотреть сообщения, которые проходили по общим линиям. После этого она вызвала к себе Энфа.
- Я думала над тем, что вы мне сказали, Нэнни. Пожалуйста, посмотрите, что может быть сделано в этом направлении.
Энф улыбнулся.
- Мы начнем работать над этим прямо сейчас.
Молодой человек и старый каламари вышли из флотского спидера, остановившегося на бетонированной площадке перед ангаром.
Акбар указал на бело-красный истребитель.
- Вот что я хотел тебе показать. Ты видел когда-нибудь до этого такие?
Маллар сказал:
- Да, в справочнике по военным кораблям у моего деда. Это истребитель Т-65 фирмы «Инком», в просторечии называемый «крестокрылом», так?
- Правильно. Но обрати внимание на расширенный профиль корпуса и второе сиденье в кабине.
- Это учебная модель?
Акбар кивнул.
- Да, хотя сейчас он не является истребителем первой линии, но каждый пилот флота свои первые сто летных часов получает в таком истребителе.
Маллар залез под корпус истребителя.
- Он здорово отличается от ДИ-перехватчика.
- Да, и есть одно отличие, которое ты особенно оценишь - это гиперпривод.
На лице юноши появилась улыбка, но потом погасла.
- Я в госпитале слышал, что один из этих истребителей разбился в тот самый день, когда меня вынули из бакты.
Акбар оглянулся на ангары.
- Да, прямо здесь, врезался в челнок. Но не он первый и не он последний. Несмотря на то, что мы всеми силами стараемся научить курсантов делать все правильно, они иногда выходят из-за тренажеров с мыслью, что если они сделают ошибку, можно будет просто перезапустить программу. И корабли иногда имеют обыкновение просто ломаться.
Маллар сказал:
- Мой инструктор часто говорил, что перед тем как взлетать, нужно дважды проверить, все ли гайки завинчены.
- Похоже, твой инструктор знал свое дело.
Маллар вздохнул.
- Да, Боман Йорк знал свое дело. Я скучаю по нему.
Военный транспорт с толстым широким корпусом поднялся с соседней площадки и с ревом пролетел над их головами, направляясь в космос. Маллар проводил его взглядом.
- Удивительно, такой большой, и так хорошо управляется… Знаете, до того, как напали йеветы я хотел только летать. Не на истребителе, а просто летать на корабле… Я помню, когда я был совсем маленький, корабли так красиво появлялись из туч и снова уходили в небо. Я часами мог наблюдать за этим.
Акбар кивнул в сторону истребителя:
- Хочешь сейчас попробовать?
- А можно?
- Да. Я буду вместо инструктора. Неси скафандры, они в багажнике спидера.
Маллар поспешил к спидеру и вскоре вернулся, неся в руках два скафандра.
- Который из них мой?
- На нем написано твое имя.
Маллар удивленно посмотрел на скафандр, над правым карманом которого была нашита полоска с его именем. Потом он перевел удивленный взгляд на Акбара.
Каламари твердо сказал:
- Ты заслужил это. За те качества, что ты показал, когда йеветы напали на Поуллнай. Это стоит больше, чем все показатели на тренажерах. В худшие дни Восстания нам приходилось бросать в бой пилотов, налетавших лишь по десять часов, потому, что шла война. А Поуллнай сейчас в войне с Н'Зотом. И если это важно для тебя, я обещаю, что ты закончишь учиться и вернешься в Коорнахт раньше, чем эта война кончится.
Маллар спокойно сказал, но в его голосе звучала ярость:
- Да, я хочу этого.
Акбар кивнул.
- Коридор, ведущий в кают-компанию пилотов - ты увидишь это позже - покрыт металлическими табличками с именами пилотов, которые взлетели с этой базы и не вернулись. Стены и потолок в этом коридоре почти полностью покрыты металлом… И если бы мы ставили табличку с именем каждого пилота, который научился летать здесь и погиб где-то в другом месте Галактики, нам пришлось бы покрывать ими здание снаружи…
Маллар тихо сказал:
- Я понимаю.
Акбар покачал головой.
- Ты только думаешь, что понимаешь… Как и любой в твоем возрасте. Знаешь, когда старики начинают войну, первыми умирают молодые. Тебе очень повезло, Плэт Маллар, что ты выжил и оказался здесь. Ты спас свою жизнь от этих убийц, и тебе не обязательно снова предлагать ее им. Никто не скажет тебе ни слова упрека, если ты не выберешь этот путь, и просто останешься здесь.
Маллар сказал:
- Я знаю. И я благодарю вас, что напомнили мне про возможность выбора. Но мой выбор - надеть этот скафандр и надеяться на то, что я смогу отплатить за все убийцам моей семьи и моего народа.
- Хорошо, тогда начнем. Тебе нужно еще многому научиться.

Глава 13

Когда голографическая запись атаки йевет на колонию кубазов Колокол Утра была просмотрена, и в зале заседания Совета Обороны снова включился свет, Лейя внимательнее присмотрелась к сенаторам, сидевшим за V-образным столом.
Здесь было одно новое лицо, вносившее небольшие изменения в сложившийся баланс. Человек Тиг Перамис, представитель планеты Вэйлалла, отсутствовал, его место занимал Нара Диига, представитель расы битов с планеты Клак'дор-7. Лейе было приятно отсутствие Перамиса, после той конфронтации, которая вышлас ним по поводу 5-го флота.
Но с другой стороны, образованный и интеллигентный Диига был, подобно большинству представителей его расы, глубоко склонен к пацифизму. Разрушительная гражданская война привела Клак'дор-7 к экологической катастрофе, и обитать на нем можно было только в герметичных куполах.
Поэтому Лейя не ожидала от Дииги особой поддержки.
По рекомендации имиджмейкеров Энфа Лейя отказалась от длинных и широких одежд, принятых в Альдераанском Королевском Доме, и одела то, что Хэн называл костюмом уличного бойца - одежду, напоминающую летный скафандр пилота истребителя. Из всех своих наград и знаков различия она надела только маленький голубой кристаллический талисман дома Органа. Лейя обратилась к сенаторам:
- Я задам вам простой вопрос: что мы будем делать с тем, что мы только что увидели? Эта запись убедительно доказывает как экспансионистские устремления правительства Дасханской Лиги, так и его убийственную жестокость. Они совершили невероятные по своей жестокости акты геноцида и получили новые миры, чтобы заселять и эксплуатировать их. Этот их успех только усилит их аппетиты, но даже если они удовольствуются тем, что получили, они будут получать выгоду от своих преступлений. В секторе Фарлаз, исключая Коорнахт, имеется более двух тысяч обитаемых ситем, около трехсот из них являются членами Новой Республики. Ни один из этих миров не сможет сопротивляться йеветам собственными силами. Мы приняли на себя ответственность за безопасность мирных жителей Фарлаза, отправив туда 5й флот, который должен встать между ними и йеветами. Но это не более чем паллиативная мера. Мы не можем постоянно держать там целый флот для их защиты. Вероятно, нам придется встать перд выбором - оставить эти системы на произвол судьбы или сразиться с йеветами за них. И мы должны сделать этот выбор сейчас, пока мы имеем превосходство в силах, иначе это будет началом еще более жестокой и кровопролитной войны. Конечно, сначала мы должны попытаться урегулировать конфликт мирным путем, но мы должны быть готовы остановить их агрессию, что означает войну. Поэтому я и собрала вас здесь. Мне хотелось бы услышать ваше мнение по поводу конфликта, и что нам делать дальше.
Как только началась дискуссия по этому вопросу, разделение в Совете стало очевидным. Сенатор Диига спросил:
- Из какого источника получена эта запись, которую вы нам показали?
Лейя снова встала со своего места.
- Сенатор, эта запись была сделана йеветами, и во время передачи ее сигнал был перехвачен нашим разведчиком, патрулирующим периметр Коорнахта.
- Но она не подреплена никакими документами?
- Что вы имеете в виду, сенатор? Какие еще документы?
Сенатор Диига терпеливо сказал:
- Госпожа президент, если не вы делали запись, вы не можете точно знать, что было записано. Вы сказали, что эта запись подтверждает уничтожение колонии кубазов в Кластере Коорнахт. Но фактически она ничего не подтверждает. Что это за планета? Кто находился на борту этих кораблей? Наконец, когда эти события имели место?
- Если Совет считает, что этого недостаточно, я могу прелоставить полную не редактированную запись - все одиннадцать часов.
Диига сказал:
- Не думаю, что это даст что-то новое. Эта запись могла быть сделана во время Восстания, за сотни световых лет от Коорнахта. Запись далеко не лучшего качества, поэтому разглядеть на ней что-то, точно указывающее на йевет довольно трудно.
Председатель Бен-Кил-Нам вмешался:
- Сенатор Диига, так как вы стали членом Совета недавно, вы вряд ли имеете большой опыт в оценке информации, доставленной нашей службой разведки. И я могу вам сказать, что эта информация далеко не всегда имеет научную точность. Иногда нам просто приходится верить нашим разведчикам на слово.
Сенатор Йар усмехнулся. Диига не высказал возражений, но своим видом выражал несогласие. Образовавшееся молчание нарушил сенатор Маруук.
- Я не сомневаюсь, что в Коорнахте произошло нечто ужасное, и не имею сомнений в подлинности того, что показала нам госпожа президент. Но в чем я сомневаюсь - так это в ее заявлении, что это дело большой срочности. Возможно, госпожа президент объяснит мне?
Лейя насторожилась.
- Постараюсь. В чем же ваши сомнения?
- Эта запись была сделана несколько недель назад, не так ли?
- Да.
- Тогда то, что вы нам показываете - это уже история. Ведь теперь нельзя предотвратить эту трагедию. Тогда чем же она отличается от неотомщенных преступлений имперцев? Почему тогда мы не собираемся вторгнуться в пространство Ядра и наказать их? Я опасаюсь, господа, что кому-то здесь нужна маленькая победоносная война, чтобы укрепить свой пошатнувшийся престиж.
Толик Йар вскочил со своего места и крикнул:
- Наглые речи предателя, который тайно посещал «Арамадию» и участвовал в заговоре с Найлом Спааром против Республики! Другой предатель, Перамис, боится показаться нам на глаза, но вы имели наглость прийти сюда, нарушив клятву Республике и опозорив свой народ!
Маруук бросился на него с кулаками, но сенаторы Фрэммель и Боген успели его схватить. Диига в ужасе выбежал из комнаты.
Сенатор Кандертол от Бакуры и сенатор Зилар от Прэзитлина оставались на своих местах, рассматривая это происшествие как развлечение. Кандертол, наклонившись к своему компаньону, прошептал:
- Видите, эти нелюди кидаются в драку по малейшему поводу. Вот было бы прекрасно, если бы они все перерезали друг друга, не правда ли? Нет, в чем-то Палпатин был прав…
Бен-Кил-Наму пришлось употребить весь свой навык красноречия, чтобы призвать к порядку и продолжить заседание, но единодушие теперь было безнадежно недостижимым. В конце концов, Лейя была вынуждена пойти на компромисс, который не нравился никому из присутствующих, и меньше всего ей самой. Этот план был слишком дерзким для Дииги, слишком поспешным для Маруука, слишком интервенционистским для Кандертола и слишком робким для Йара и остальных членов Совета, однако все восемь согласились поддержать его. Лейя сказала:
- Благодарю вас, господа. Мне необходимо будет проконсультироваться с адмиралом Акбаром и известить генерала А'Бата.
Подготовка заняла больше времени, чем исполнение.
Хэн почесал голову и посмотрел на экран голографического проектора.
- Лейя, а откуда мы узнаем, что Найл Спаар точно получил сообщение, ведь у нас с ним нет официального канала связи.
- Во время его визита мы получили три образца их кода связи - два для «Арамадии» и один для вице-короля. Сообщение пойдет по всем трем.
Министр иностранных дел Фалантас сказал:
- Мы используем дипломатический Канал-1, чтобы известить правительства на других мирах йевет, потому, что йеветы сами использовали его во время визита, и теперь наверняка прослушивают его.
Генерал Риикан добавил:
- Кроме того, мы передадим сообщение с разведчиков, патрулирующих периметр Коорнахта. Их сигнал достигнет йеветских патрулей за восемь часов и их базы на Доорнике-319 через тридцать часов.
Бен-Кил-Нам сказал:
- А чтобы они точн знали, что это не ошибка, мы повторим сообщение через два дня и скажем об этом в новостях, чтобы подготовить граждан к тому, что может случиться. Я не сомневаюсь, что у йевет есть шпионы на Корусканте. Наверное, они уже знают.
Лейя спросила:
- А где Акбар? Его никто не видел?
Хэн ответил:
- Я видел. Он шел к своему кабинету с большим пакетом в руках и ворчал чтото вроде: «слишком много ормачека». Похоже, у него проблемы с мундиром, он стал ему слишком тесен.
На лице Лейи появилась улыбка, в первый раз за эти несколько часов.
- Да, если он рассчитывает снова надеть свой старый мундир, который он носил при Эндоре, ему придется похудеть.
Бен-Кил-Нам похлопал Хэна по плечу.
- Не волнуйтесь, сообщение дойдет.
В это время вошел Акбар, великолепный в своем новом белом адмиральском мундире.
Консультант из штаба Энфа спросил:
- Все собрались? Тогда прошу всех подойти к стене с флагом.
Хэн, Акбар и Риикан, все в парадной форме, заняли места слева от флага с гербом Новой Республики, Энф, Бен-Кил-Нам и Фалантас в дипломатической форме - справа. Лейя села на невысокое чашеобразное кресло в середине, под флагом.
Консультант сказал:
- Принцесса, вы можете начинать, когда техники будут готовы.
Включились рекордеры, запись пошла.
- Я принцесса Лейя Органа Соло, президент Сената, глава государства Новая Респубика и главнокомандующий Сил Обороны.
Я обращаюсь к Найлу Спаару, вице-королю Дасханской Лиги, к правительствам Н'Зота, Вакизы, З'Хины и других миров Дасханской Лиги, к командирам йеветских вооруженных сил.
Принимая во внимание, что Найл Спаар открыто взял на себя ответственность за особо тяжкие преступления против жителей Поуллная, Новой Бриджии, Доорника628 и других законно учрежденных поселений в мирах Кластера Коорнахт; - принимая во внимание, что эти преступления включали в себя массовые убийства жителей этих миров и незаконный захват их имущества и территории; - принимая во внимание, что эти преступления грубо и необоснованно нарушают основные права живых существ и все моральные принципы; - в связи с этим я требую от вице-короля Найла Спаара и властей Дасханской Лиги немедленно вывести свои войска из незаконно захваченных миров и отказаться от всех притязаний на эти территории, вернуть все незаконно захваченное имущество и отпустить невредимыми всех жителей этих миров, незаконно удерживаемых в плену. Если эти требования не будет выполнено, мы будем вынуждены принудить вас их выполнить всеми доступными нам средствами.
В ее глазах отражался свет из линз проектора, и казалось, что глаза горят от гнева.
- Не стоит недооценивать нашу волю и решимость защищать права и принципы, на которых основана Новая Республика. Уходите из захваченных вами миров - иначе вас выгонят оттуда. Новая Республика не позволит вам получать выгоду от актов разнузданного варварства. Конец передачи.
Когда техники сообщили, что запись закончена, Акбар, Бен-Кил-Нам и Хэн подошли к Лейе. Хэн спросил:
- Ты, конечно, здорово все сказала, Лейя. Только один вопрос - сколько нам ждать, пока они выполнят наши условия?
- Я надеюсь, нам не придется ждать слишком долго. Но я специально не стала обозначать никаких крайних сроков. Мы дадим им достаточно времени, чтобы принять решение. Я уверена, мы скоро услышим ответ.
- А если нет?
Лейя сказала:
- Тогда все наше внимание сконцентрируется на Доорнике-319. Это единственное место, наблюдая за которым мы сможем узнать, убираются ли йеветы оттуда или нет. Мы будем ждать…
Ожидание было трудным. Следующий час казался днем. Следующий день, казалось, будет длиться вечно. Ожидание сменилось нетерпением, нетерпение - беспокойством.
Второй день казался еще дольше. И нигде ожидание не было столь трудныым, как у границы Кластера Коорнахт. Все 106 кораблей 5-й Боевой группы находились в состоянии повышенной боевой готовности. Звенья истребителей и бомбардировщиков стояли на полетных палубах, готовые взлететь, дефлекторные щиты кораблей были заряжены на максимум.
К концу второго дня об ультиматуме стало широко известно в Сенате и общественности. К удивлению Лейи и тех, кто ее поддерживал, общественное мнение в целом выражало одобрение. Однако Бен-Кил-Нам предупредил Лейю:
- Это иллюзия спокойствия. Сенат ждет новостей из Фарлаза. А общественное мнение наслаждается демонстрацией силы Новой Республики, но до тех пор, пока это лишь демонстрация. Они ждут, что йеветы выполнят все наши условия, и просто не представляют, что может быть война.
Ультиматум транслировался ежедневно в 17 часов, но ответа из Коорнахта не было. Когда наступил пятый день, всем стало ясно, что йеветы просто игнорируют ультиматум.
На шестой день дрон-разведчик, посланный к Доорнику-319, зафиксировал прибытие трех йеветских сферических кораблей в сопровождении звездного разрушителя имперского дизайна. Запись была успешно получена разведчиками 5-го флота, но сам дрон находился в космосе слишком долго, полностью выработав свой ресурс, и взорвался при попытке выйти в гиперпространство.
Как только запись попала к Дрейсону, он немедленно направился в резиденцию Лейи.
- Я опасаюсь, что обломки нашего дрона могли остаться в реальном пространстве. Это осложнит дело.
Лейя пожала плечами.
- Они и так знают, что мы за ними наблюдаем. Возможно, это даже поможет нам.
- К сожалению, это был наш последний дрон в этой системе. Доставлять их туда труднее, чем прятать, когда они уже там. Боюсь, что в обозримом будущем это наше последнее донесение из Доорника-319.
- Надо будет обсудить этот вопрос с Хэном и Акбаром. Да и с Бенни тоже. Сейчас я их вызову.
Дрейсон сказал:
- Я уже пытался с ними связаться. Бен-Кил-Нам сказал, что не сможет прийти сейчас, слишком много дел в Сенате. Адмирал Акбар сейчас занят полетами на учебном ТХ-65, и в ближайшую пару часов тоже не придет.
Вместе Хэн, Лейя и адмирал Дрейсон просмотрели запись, показывавшую прибытие четырех йеветских кораблей на Доорник-319 и посадку трех из них - сферических кораблей на посадочные площадки планеты.

Предыдущая страница 21 Следующая страница


Щит лжи 22

Лейя сказала:
- Этого недостаточно. Мы не знаем, пустые это корабли или нагруженные.
Дрейсон предложил:
- Мы можем увеличить масштаб в отрезке записи, когда второй корабль идет на посадку и проходит почти под дроном.
Увеличив масштаб они увидели, как корабль медленно опустился на посадочную площадку и из него выехало нечто вроде поезда, каждый вагон которого был размером с легкий фрейтер.
Лейя тихо сказала:
- Вот как… Значит, это их ответ…
Хэн встряхнул головой и нахмурился.
- И что дальше?
Лейя сказала:
- Сейчас я вызову Бенни. Пусть все бросит и придет.
Бен-Кил-Нам пришел, а вместе с ним пришли Акбар, Фалантас, Энф и Риикан. Они еще несколько раз просмотрели запись.
Лейя спросила:
- Что же нам теперь делать? Послать еще один ультиматум? Определить крайний срок выполнения и оговорить возможные последствия в случае его игнорирования?
Бен-Кил-Нам покачал головой.
- Не думаю, что второй ультиматум окажется более действенным. Словами тут ничего не сделаешь…
Фалантас возразил:
- Надо дать им больше времени. Возможно, у них идет внутренняя борьба между военными лидерами и гражданским правительством. То, что мы видим сейчас, не может означать их окончательного решения. А если мы будем настаивать слишком сильно, мы можем привести их во враждебную позицию.
Акбар сказал:
- Судя по тому, что нам уже известно, у йевет нет демократического правительства. Найл Спаар действует как абсолютный правитель - автократ.
Хэн встряхнул головой.
- Он ответил на наш ультиматум, Лейя. Это следует понимать только так.
Риикан кивнул:
- Я согласен.
Акбар подтвердил:
- Да, у этих кораблей явно есть гиперпривод, и они могли быть направлены с Н'Зота после получения ультиматума.
Лейя сказала:
- Я должна снова собрать Совет Обороны.
Бен-Кил-Нам возразил:
- А если сейчас на Совете победит мнение сенатора Маруука и сенатора Дииги? Что тогда? Отзывать 5-й флот?
Лейя сказала:
- Мне знаем, что случилось на Н'Зоте. Мы знаем, только то, что происходит на Доорнике-319, и это неприемлемо. Господа, вы поддержите решение о блокаде Доорника-319?
Один за другим они выразили свое согласие. Дрейсон высказался последним:
- Я не думаю, что это убедит йевет, но это кажется логичным следующим шагом, хотя он и недостаточен.
Лейя спросила:
- Адмирал Акбар, имеет ли генерал А'Бат достаточные силы и средства для блокады этой системы?
- Нам необходимо поговорить с ним об этом. Если в пространстве Доорника-319 присутствует звездный разрушитель йевет, генерал должен иметь подавляющее превосходство в силах, иначе есть риск, что йеветы попытаются атаковать блокирующий флот.
Бен-Кил-Нам встал.
- Госпожа президент, обсуждение военных вопросов не требует моего присутствия, поэтому, если разрешите, я поеду домой к моей семье. Министр Фалантас - вы пойдете со мной?
Вслед за ними поспешил откланяться и Энф. Лейя удивленно посмотрела на Акбара. Дрейсон объяснил:
- Это жесткие решения, которые должны принимать солдаты. Не следует порицать дипломатов за то, что они пытаются дистанцироваться от этого.
Лейя твердо сказала:
- Мы делаем это, чтобы предотвратить войну, а не чтобы начать ее. Кроме того, мы дложны показать Найлу Спаару, что он ошибается, считая нас политически слабыми. Вот задача генерала А'Бата.
Генерал А'Бат смотрел на экран монитора, читая приказ о блокаде.
- Наконец-то…
Капитан Морано спросил:
- Что?
А'Бат сказал:
- Мы входим в Кластер, нам предписано блокировать Доорник-319, с целью воспрепятствовать использованию ее йеветами в качестве передовой базы.
Он обратился к офицеру-связисту:
- Лейтенант, сообщить о новом приказе всем кораблям оперативной группы.
На тактическом совещании решено было направить в систему Доорник-319 группу из 32 кораблей. Ее основу составляли флагман - линейный авианосец «Отважный», линейные крейсера «Стойкий», «Знаменитый», «Свобода» и «Бдительный», ударные авианосцы «Контрудар» и «Щит». Вход блокирующей группы в систему был намечен после нового сообщения принцессы Лейи, адресованного йеветам. В этом сообщении говорилось:
«Опрометчивое решение йеветского правительства о дополнительном укреплении баз и колоний, расположенных в незаконно захваченных мирах, - явный вызов нам. В связи с этим я объявляю, что мы будем подвергать блокаде эти базы по нашему выбору. Цель этой блокады - принудить йеветское правительство оставить незаконно захваченные территории мирным путем. В случае враждебных действий, направленных против кораблей Новой Республики, участвующих в блокаде, наши командиры на местах уполномочены применять все доступные силы и средства.
Чтобы избежать ненужного кровопролития, я призываю вице-короля Найла Спаара принять наши условия. Любые другие его действия приведут к войне».
Генерал А'Бат думал: «Хорошо сказано… Может быть, на этот раз вице-король услышит».
Старший офицер доложил:
- Защитные системы включены. Орудийные расчеты на боевых постах. 2-я эскадрилья перехватчиков на полетной палубе, в полной готовности.
Капитан Морано застегнул ремни безопасности на своем кресле.
- Генерал, а сколько у вас на счету боевых прыжков?
- Довольно много, но все еще недостаточно. Помните, там у них, по крайней мере, один звездный разрушитель.
На мостике зазвучал сигнал прыжка, и звезды в иллюминаторах и на мониторах слились в белые полосы. Когда «Отважный» вышел из гиперпространства, в иллюминаторах открылся вид свекающего скопления звезд. Все были поражены тем прекрасным зрелищем, которое представлял Кластер изнутри. Прямо перед кораблем была бело-коричневая планета, на две трети покрытая темнотой.
Капитан Морано сказал:
- Да, наводчикам будет трудно находить цели на таком фоне…
А'Бат нажал кнопку внутрикорабельной связи:
- Сенсорный пост, где звездный разрушитель?
- Мы его не видим, сэр.
Морано предположил:
- Возможно, он на другой стороне планеты. Не знаю, кому больше повезло - нам или им.
С поста связи доложили:
- Все корабли докладывают об успешном выходе из гиперпространства. Перехватчики взлетели с полетной палубы, образуют защитную завесу вокруг корабля.
А'Бат ответил:
- Хорошо. Послать разведчик на другую сторону планеты. Данные сканирования планеты?
Оператор сенсорного поста доложил:
- Обнаружено семь посадочных площадок с вспомогательными строениями. Кораблей на площадках не обнаружено.
Морано повернулся к А'Бату.
- Возможно, они успели улететь до того, как мы вошли?
А'Бат пожал плечами.
- Подождем, пока получим донесения от разведчиков. Пост связи, передать приказвсем кораблям оперативной группы: построиться в формацию блокады и выходить на назначенные позиции на орбите планеты.
Корабли сформировали завесу блокады: крейсеры и авианосцы находились на средней орбите, корабли меньших классов - на высокой. Разведчики патрулировали вне завесы.
Несмотря на активную деятельность разведывательных кораблей, не удалось обнаружить ни звездный разрушитель, ни грузовые корабли йевет.
Морано улыбнулся.
- Крайт-драконов здесь нет. Как думаете, принцесса будет довольна?
А'Бат встряхнул головой.
- Здесь что-то не так. Разведчики должны исследовать все планеты системы. У меня такое чувство, что йеветы недалеко.
- Есть, сэр, сейчас передам приказ.
Но необходимость в передаче приказа отпала, когда с сенсорного поста доложили:
- Корабли противника в системе! Шесть, восемь, десять, пятнадцать… Идут боевым курсом, на высокой скорости!
В передние дефлекторные щиты «Отважного» что-то ударило, встряхнув корабль и на мгновение ослепив всех, находящихся на мостике, яркой вспышкой света.
- Откуда стреляют?
- Генерал, нас обстреливают с поверхности. Ионные пушки и ракеты.
- Вывести на экран тактический обзор.
На экране появилось трехмерное изображение планеты и флота, развернутого вокруг нее. Было видно, что вражеские корабли проникли внутрь завесы.
А'Бат приказал:
- Всем кораблям: огонь по противнику. Тактический отдел - доложить о силах противника.
- Три, повторяю, три звездных разрушителя класса «Император» - ИЗР-1, шесть, повторяю, шесть кораблей класса «Арамадия», один корабль типа дредноута, неизвестной конфигурации и дизайна.
Нападающим удалось достигнуть тактической внезапности. Атакующие звездные разрушители врезались в формацию 5-й группы на высокой скорости, их батареи вели непрерывный огонь. А'Бат с особым интересом наблюдал за сферическими кораблями йевет. Эти корабли с их круглыми большими корпусами казались уязвимыми, но доказали обратное. Они выпустили залпы торпед и каких-то странных бомб, которых до этого А'Бат не видел. Их тяжелые турболазеры, расположенные в шести широко расставленных орудийных портах, вели неожиданно точный огонь.
Четыре йеветских бомбы скоординированной детонацией снесли щиты легкого эскортного корабля «Острый», через несколько секунд протонная торпеда ударила в его рубку, превратив корабль в огненный шар.
А'Бат приказал:
- Противоистребительным батареям огонь по этим бомбам!
Офицер тактического отдела доложил:
- Сэр, «Свобода» докладывает, шесть истребителей сбито, боковые щиты потеряли три четверти потенциала. «Контрудар» выдвигается, чтобы прикрыть ее.
Морано стукнул кулаком по подлокотнику кресла.
- Мы сейчас в самой неудачной позиции для боя! Мы зажаты между ними и планетой, у нас нет пространства для маневра!
А'Бат сказал:
- Терпение, капитан. Бой только начался…
Оператор сенсорного поста доложил:
- Сэр, вражеские корабли не поддерживают огневой контакт. Они сделали только один заход и развернулись по разным направлениям. Наверное, за ними следует вторая волна.
А'Бат недовольно сказал:
- Подождите с вашими предположениями, пока вас не спросят. Полковник Корган, свяжитесь с главными силами 5-й группы.
Начальник тактического отдела склонился над своей консолью.
- Еще пятьдесят секунд, генерал, и можно будет вести передачу.
- Хорошо. Связист: передайте всем кораблям - мы отступаем. Вектор 5-5-2.
Офицер связи доложил:
- Сэр, командиры «Знаменитого» и «Свободы» просят разрешения преследовать противника.
- Не разрешаю. Да, передайте, чтобы не забыли подобрать обломки. Я не хочу оставлять им наших погибших.
Вмешался офицер-тактик:
- Сэр, мы можем прикончить их. Нам нужно только перегруппироваться и преследовать. Наши бомбардировщики даже еще не вступали в бой…
А'Бат встряхнул головой.
- Лейтенант, и какие потери мы при этом понесем? Мы здесь не для того, чтобы одержать победу любой ценой. Мы здесь для того, чтобы собрать информацию, чтобы победить в следующий раз. И этот следующий раз наступит быстрее, чем они думают.
- Да, сэр, я понял…
Полковник Корган доложил:
- Сэр, гиперком-связь готова.
А'Бат нажал гиперком-переключатель и ввел код.
- Всем группам: код каф-замек-9-шифр-9-гоу-далет. Пусть йеветы получат то, что заслужили.
Восемнадцать кораблей оперативной группы «Астра» ожидали в двух световых часах от системы Доорник-319. Ее командир, капитан 1-го ранга Брэнд на борту крейсера «Неукротимый», получив гиперком-сообщение с кодом, отдал приказ:
- Всем кораблям приготовиться к гиперпрыжку. Йеветы оказали сопротивление блокаде. Мы входим в систему.
С другого направления, также в двух световых часах, готовились войти в систему Доорник-319 двадцать кораблей группы «Черная лоза» под командованием капитана 1-го ранга Толска. Известие о секретном сообщении распространилось по всем кораблям, достигнув даже пилотов сидящих в кабинах истребителей и бомбардировщиков, готовых к взлету.
Скидс по внутренней связи обратился к Тукету:
- Тебе не кажется, что третий двигатель перегревается?
Пилот ответил:
- Я вижу. Здесь все будет перегреваться, пока мы не взлетим. Все нормально.
- Ну, смотри, Туки. Я просто не хочу слышать твою ругань, когда в бою у нас упадет энергия.
- Обещаю, что не услышишь.
- Хорошо.
- Просто я буду ругаться про себя.
- Для меня не слишком поздно найти другого пилота?
Бронированная дверь ангара начала открываться.
Тукету сказал:
- Похоже, уже поздно.
Штурмовые бомбардировщики 24-й бомбардировочной эскадрильи начали взлетать с полетной палубы. Сначала взлетело Черное Звено - шесть К-бомбардировщиков «ФрайТек», потом Зеленое Звено и Красное. Прикрытие осуществляли Е-истребители 16-й эскадрильи - Синее Звено. Скидс восхищенно смотрел на окружавший их космос.
- Вот это да! Никогда не видел столько звезд!
Бомбардировщики Красного Звена нацелились на четыре йеветских сферических корабля, растянувшиеся в колонну и направлявшиеся назад к Доорнику-319.
Тукету включил комлинк:
- Синий-лидер, это наши цели. Красное Звено, подтвердить целеуказания, готовьтесь бросать яйца.
Каждый из шести К-бомбардировщиков нес две тяжелые плазменные торпеды Т-33, прозванные за свою форму «тухлыми яйцами». Эти торпеды при взрыве создавали очень сильное радиационное излучение, в несколько раз превосходившее то, что давал огонь батарей ионных пушек крупных кораблей. В первоую очередь это излучение должно было перегрузить генераторы дефлекторных щитов и вывести из строя системы вооружения.
Когда Красное Звено приблизилось к своим целям на расстояние 3000 километров, Тукету приказал построиться в шестиугольную открытую формацию, которая давала бы всем бомбардировщикам пространство для маневров уклонения.
Вражеских истребителей не было видно, но корабли йевет открыли сильный огонь по бомбардировщикам с расстояния 1500 километров.
- Скидс, подходим к точке сброса, готовься.
Тукету не сразу заметил, что в комлинке звучат какие-то голоса. Автоматически он сказал:
- Красное Звено, прекратить разговоры! Нашли время…

Предыдущая страница 22 Следующая страница


23 Майкл Кьюб Макдауэлл

- Это Красный-5. Туки, это не мы, передача идет с кораблей противника. Ты слышишь, что они говорят?
Точка сброса была уже почти рядом. Эсиге Тукету едва смог заставить себя сконцентрироваться на чужих голосах, доносившихся из наушников.
- … Я кубаз по имени Тотолайя, гражданин колонии Колокол Утра. Йеветы взяли меня в заложники, если вы атакуете их корабли, они убьют меня…
- … Я Бракка Баракас, старейшина Новой Бриджии. Я заложник йевет, если вы атакуете, меня убьют…
- Говорит Красный-2, Туки, что нам делать?
Решение было принято мгновенно.
- Продолжать атаку!
В этот момент заряд из ионной пушки снес Красному-4 левое крыло с двигателем. Сверкающие разряды заплясали на корпусе бомбардировщика, подбираясь к торпедам, но стрелок-бомбардир успел сбросить их раньше.
Скидс крикнул:
- Торпеды пошли!
Голоса на общей частоте продолжали надрываться.
- Я Лиекас Тендо, инженер шахт Мората. Существа, которые нас захватили, называют себя йеветы. Они сказали, что если вы атакуете их, всех пленников убьют. Умоляю вас, не атакуйте…
Тукету потянул штурвал на себя, выводя бомбардировщик из пикирования, оставляя позади вражеский корабль и торпеды, которые скоро должны были взорваться.
- …Я Крэндор Иджииз, гражданин суверенного государства Норат. Йеветы взяли меня в заложники и держат на своем корабле…
Красный-4 так и не смог выйти из пикирования. Тяжело поврежденный бомбардировщик падал прямо на вражеский корабль, вслед за своими торпедами. Когда «яйца» достигли периметра щитов и взорвались, бомбардировщик исчез в огне.
Тукету на мгновение закрыл глаза. «Прощай, Джойджо».
- Скидс, доложи о результатах бомбардировки.
- Щиты еще держатся, Туки. Красный-2 и Красный-3 еще не отбомбились.
- Что?! В чем дело?
- Это Красный-3. Туки, прости, я просто не могу. Заложники умоляют не атаковать…
- Ситхово отродье! Под трибунал захотел?!
- Я готов понести наказание, но я не могу быть убийцей тех, кого должен защищать.
- Красное Звено, это Синий-лидер. Вам лучше поскорее заканчивать ваши дела. Они запустили своих птичек, не меньше эскадрильи.
Тукету перенаправил всю энергию на двигатели и повел бомбардировщик назад на «Неукротимый»
- Красное Звено, это Красный-лидер. Все возвращаемся домой, максимальная скорость.
После включил частоту «Неукротимого»:
- Красный-лидер - «Неукротимому». Мы возвращаемся. Расчетное время прибытие - четыре минуты.
Это были четыре минуты ада. Йеветские истребители были быстрыми и смертоносными, и одно звено республиканских Е-истребителей не могло сдерживать целую эскадрилью. Красный-3 был сбит атакой с трех сторон. Красный-5 получил попадание в кабину и взорвался. У истребителей дела шли еще хуже - только один из них смог вернуться в ангар «Неукротимого».
Эсиге Тукету, держа шлем в руках, смотрел, как на мониторе статуса эскадрильи отображается список потерь. Джойджо, Нук, Доппи… Когда туда добавилось имя Миранды, он не смог больше смотреть на эту кровавую литанию и ушел…
На мостике «Отважного» генерал А'Бат наблюдал, как на всех участках боя разыгрывается одно и то же представление. Каждый атакующий бомбардировщик, каждый истребитель прикрытия, каждый крупный корабль в составе оперативных групп «Астра» и «Черная лоза» получал радиопередачу с борта вражеских кораблей, где заложники умоляли прекратить атаку. На многих пилотов и наводчиков это оказало сильное психологическое воздействие. Ни один крупный корабль йевет не получил повреждений… А'Бат приказал отступать.
Во время отступления 5-й флот понес новые потери. Девятнадцать истребителей и бомбардировщиков были сбиты. От вражеского огня вспыхнул пожар на авианосце «Рискующий», сгорело еще четырнадцать истребителей, ангар левого борта был выведен из строя, экипаж понес большие потери.
На крейсере «Фаланга» попаданиями торпед были сбиты носовые щиты и выведены из строя носовые отсеки до 14-й переборки. Это произошло, когда крейсер пытался принять на борт подбитый Е-истребитель.
Потери личного состава 5-й Боевой группы в этом сражении, считая экипаж «Острого» насчитывали более тысячи.
Но А'Бат знал, что настоящая цена поражения еще выше. «Они не боятся нас. Они не боятся погибнуть. Теперь ничто не остановит их кроме силы. Это война, которой мы так хотели избежать…».
«Отважный» ожидал, маскируясь в свете звезды Доорника-319, пока последний корабль 5-го Флота не уйдет в гиперпрыжок. Когда все ушли, А'Бат устало опустился в свое кресло.
- Капитан Морано, выводите нас отсюда.
Бен-Кил-Нам быстрыми шагами шел через мемориальный коридор. Два техника из команды, обслуживавшей здание, едва успевали за ним.
В конце коридора Бен-Кил-Нам повернул направо и оказался перед входом в Зал Сената. Он поглядел на то, что было написано перед входом и покачал головой.
1000 ДНЕЙ БЕЗ ЕДИНОГО ВЫСТРЕЛА, СДЕЛАННОГО ПО ЗЛОБЕ. ПОМНИТЕ, МИР - НЕ СЛУЧАЙНОСТЬ.
Бен-Кил-Нам приказал техникам:
- Уберите это.
Один из техников взглянул на надпись.
- Вы хотите поставить это прямо в Сенате?
- Нет, просто уберите…
Бен-Кил-Нам отвернулся и пошел прочь от своей разрушенной мечты, на заседание Совета Обороны. Созывалось экстернное совещание по ситуации в Кластере Коорнахт.

Глава 14

Сенатский курьер, стоящий в воротах резиденции, был решительно настроен пройти, тогда как дроид-охранник был решительно настроен не пустить его.
Курьер говорил:
- Меня не интересуют ваши протоколы. Я уполномочен председателем Правящего Совета Сената передать послание лично госпоже президенту.
Лейя вышла из резиденции.
- Я здесь. В чем дело?
Курьер повернулся к ней и подал конверт с королевской голубой инсигнией.
- Извините, госпожа президент…
Лейя не открывала конверт, пока не вошла в дом. Из всех советов, комитетов, комиссий и других организационных структур Сената Новой Республики только одна имела власть приказать президенту явиться - Правящий Совет. Он был создан еще в период Временного Правительства, и его название точно описывало его роль. Сейчас большая часть власти и ответственности переходного Правящего Совета была передана Сенату, министерствам и штабу флота. Новая Республика сменила олигархию на бюрократию. Конфедерация из более чем десяти тысяч систем не могла находиться под управлением немногих избранных.
Только один элемент прежней власти сохранил Правящий Совет - право принимать решения относительно президента.
Составители конституции были очень осторожны относительно усиления исполнительной ветви власти, все это делалось во избежание возможности диктатуры. Все знали, что Палпатин пришел к власти не путем переворота, а вполне законно. Чтобы такого не повторилось, в конституции особо оговаривалось сохранение Правящего Совета как специального органа, контролирующего исполнительную власть. Совет состоял из председателей других Советов Сената и имел право объявлять результаты выборов недействительными, и отстранять от власти действующего президента. Акбар называл Правящий Совет «тормозом государственного корабля», но Совет собирался редко и никогда еще не использовал свои полномочия относительно президента.
Пока не использовал…
Когда Лейя приехала, Совет уже собрался. Для нее было приготовлено место, но она предпочла стоять. Семь сенаторов сидели вокруг дугообразного стола. Место председателя посередине занимала Доман Берусс, около нее на столе стояла хрустальная пирамида и палочка. Слева сидел Бен-Кил-Нам.
Берусс обратилась к Лейе:
- Госпожа президент, сейчас очередь сенатора Прэгетта председательствовать, но, принимая во внимание обстоятельства, Совет решил ускорить мою очередь, чтобы избежать процедурных конфликтов. Вы имеете какие-либо возражения против моего председательства?
- Возражений не имею.
- Хорошо. Вы были вызваны на собрание Правящего Совета в связи с вопросом об отозвании вас с поста президента Новой Республики. Вам выражается вотум недоверия по следующим основаниям: 1)Превышение конституционных полномочий. 2) Необоснованное подвержение опасности жизни граждан Новой Республики. 3) Незаконное решение о начале военных действий против суверенного государства. 4) Некомпетентность в исполнении обязанностей на посту президента Новой Республики. Знаете ли вы ваши права и обязанности относительно прошения об отозвании? Если да, скажите их Совету сами.
Лейя сказала:
- Я имею право знать причину, по которой поставлен вопрос об отозвании. Я имею право предоставить доказательства по выбору в свою защиту. Я обязаны давать правдивые ответы на вопросы, которые могут быть мне заданы. Я обязана отчитаться в своих действиях перед Сенатом, если вотум недоверия будет вами принят.
Берусс кивнула.
- Хорошо. Прошение об отозвании подал сенатор Прэгетт, он зачитает нам отдельные статьи.
Для Лейи это была неожиданность, она ожидала, что инициатором кампании против нее будет Борск Фэй'лиа.
Прэгетт говорил около часа и не задал Лейе ни одного вопроса. После выступил сенатор Рэттагагек. Он, наоборот, задал Лейе много вопросов, но его тон был далеко не таким обвиняющим, как у Прэгетта. Элом старался реконструировать решения Лейи в таких подробностях, что даже Прэгетт начал проявлять нетерпение:
- Мое прошение основано на действиях и результатах, а не на мотивах и намерениях.
Элом недовольно сказал:
- Ваше последнее обвинение - в некомпетентности, требует подробного рассмотрения, его необходимо доказать.
Прэгетт вздохнул.
- Председатель Берусс, разрешите исправить прошение?
- Пожалуйста.
- Я снимаю последнее обвинение.
Элом сказал:
- В таком случае, больше вопросов не имею.
Берусс объявила:
- Слово предоставляется сенатору Фэй'лиа.
Лейя подумала, что все-таки Фэй'лиа стоит за всем этим, и сейчас он нанесет ей добивающий удар. Явное нетерпение Прэгетта, желавшего, чтобы Фэй'лиа скорее предоставили слово, казалось, подтверждало это. Но Фэй'лиа неожиданно изменил направление, обманув их ожидания.
С вежливой улыбкой он сказал:
- Президент Органа Соло, я сожалею, что нам пришлось отнимать ваше время по столь неприятному поводу. У меня только один вопрос: если бы вы могли изменить ваши решения за последние несколько дней, вы изменили быкакое-то из них?
Лейя подумала: «Нет ли здесь какой-то ловушки? Что ж, скажу правду…».
- Нет, сенатор, я думаю, мы были правы, требуя от йевет уйти из захваченных миров, о чем я говорила с Советом Обороны. Мы были правы, пытаясь подкрепить ультиматум блокадой, о чем я консультировалась с высшими командирами. Результат, конечно, был не тот, которого мы хотели бы, но это произошло по причинам, которых мы никак не могли ожидать.
Прэгетт фыркнул, но Фэй'лиа спокойно принял ее ответ:
- Благодарю вас, принцесса. Председатель Берусс?
В конце концов, пятью голосами против двух, было решено оставить Лейю на посту президента. Инициативу Прэгетта поддержал только Рэттагагек.
Берусс сказала:
- Прошение отклонено. Объявляется перерыв.
Лейя вышла в коридор, там к ней присоединился Бен-Кил-Нам.
Лейя сказала:
- Я думала, это Фэй'лиа все затеял… - Он еще успеет. Просто Прэгетт опередил его.
- Но почему Прэгетт?
- Просто он обиделся на вас за то, что перед тем, как действовать, вы не проконсультировались с ним.
- А почему Фэй'лиа не поддержал его?
Бен-Кил-Нам сказал:
- Потому, что он знал, что момент еще не наступил. Инициатива Прэгетта не прошла бы даже с его голосом. Результат был предопределен.
- А что будет на следующей сессии, когда «момент наступит»?
- Пока у вас еще есть время, но так много, как хотелось бы. К сожалению, это только начало.
Инкубатор на верхнем этаже дворца Найла Спаара был расширен и содержал теперь шестнадцать ниш для родильных сосудов. Все они были заполнены, кроме одной, в которой раньше росли маранас Кай, его первой наложницы. Ее родильный сосуд дал жизнь двум сильным нитаккам и двум красивым марасси, до того, как стал жертвой Серой Смерти. Сейчас эта ниша была свободна в знак уважения к Кай, дарне его семьи.
По своему дизайну и назначению инкубатор был исключительно частным местом, но Найл Спаар решил принять посетителя именно там.
- Так это ты Тал Фраан?
Молодой советник преклонил колено.
- Да, Благословенный.
- Встань. Я слышал, это благодаря твоему плану мы одержали победу над превосходящими силами неверных у Презы?
- Большая честь удостоиться вашего внимания, Благословенный. Но этот успех был возможен только благодаря вашей мудрости и помощи кораблестроителей, обеспечивших нас таким великолепным оружием.
- Не думаю, что ты был таким скромным, когда командир «Славы Йеветы» повысил тебя в звании. Или ты думаешь, что я окружаю себя бездарными льстецами? Нет, я гораздо больше ценю умных подчиненных. А ты как раз к умным и относишься, не так ли?
- Я просто стараюсь не упускать благоприятных возможностей, вице-король.
Найл Спаар кивнул.
- И как же ты пришел к тому плану, который так хорошо послужил против осквернителей?
- В ультиматуме неверных упоминалась выдача пленных. Поэтому я предположил, что их правительство попытается спасти их жизни.
- Ты рисковал многим. Этот план был основан на том, что неверные слишком боятся за свою жизнь. Йевет бы это не остановило. Если бы противник продолжил атаку, ваши силы были бы уничтожены.
- Да, вице-король, неверные слишком боятся за свою жизнь и жизнь своих товарищей. Они боятся смерти. Я знал, что это должно сработать.
- А ты готов умереть за дело, которому служишь?
- Да, вице-король.
- Хорошо. Я не уважаю тех, кто не рискует собственной кровью.
Найл Спаар нажал кнрпку звонка. Вошел ассистент, обслуживавший инкубатор, ведя за собой нитакку, предназначенного для жертвоприношения.
Найл Спаар сказал Фраану:
- Подожди.
Он подошел к тому месту, где на решетке над ямой для жертвоприношений стоял нитакка. Молодой мужчина без страха смотрел на вице-короля.
Найл Спаар сказал:
- Я прошу у тебя крови для моих детей.
- Для меня честь накормить твоих детей своей кровью, Благословенный. Я предлагаю ее в дар тебе.
- Я принимаю твой дар.
Смертоносный коготь разрезал воздух и плоть с молчаливой точностью. Когда жертва свалилась на решетку, вице-король обернулся к Талу Фраану.
- Я понимаю тебя, Тал Фраан. Я сам думаю так же, я уважаю смелость и удачливость. Ты будешь приближен ко мне, будешь служить здесь. Если ты не упустишь эту благоприятную возможность, ты можешь ожидать больших выгод. А если ты ошибешься… Что ж, ты послужишь моим новым детям…
Лейтенант Девитт Сконн выпустил из мундштука струйку дыма. Ветер, дувший сквозь северный двор тюрьмы для военнопленных, унес острый запах.
- Да, я был на Н'Зоте.
Лейя сказала:
- Я читала показания, которые вы дали несколько месяцев назад. Офицер, который вас допрашивал, говорит, что по его мнению, вы просто пытались чего-то добиться для себя, рассказывая то, что нельзя подтвердить или опровергнуть.
Сконн усмехнулся.
- Это говорит просто о недостатке у него интеллекта.
Его взгляд скользнул мимо нее, по направлению к Стрелку и Искателю.
- Вы, должно быть, важная шишка. Я никогда не видел, чтобы кому-то позволяли проносить сюда оружие. А что, если кто-то из нас - опасных военных преступников - попытается отнять у ваших ребят оружие и взять вас в заложники?
Лейя улыбнулась.
- Я думаю, что «мои ребята», как вы их назвали, порадовались бы такой возможности лишний раз поразмяться и показать свое боевое искусство. Последний раз им выпадал такой случай больше года назад.
Сконн покачал головой.
- Нет все-таки справедливости в Галактике. Им платят за то, за что я здесь сижу. Так кто же вы все-таки? Вы похожи на принцессу Лейю, только старше.
Она проигнорировала его насмешку.
- Лейтенант Сконн…
- Просто Девитт Сконн. Я ведь теперь не служу в имперском флоте.
Лейя спокойно сказала:
- Я смотрела запись судебного разбирательства вашего дела, Девитт Сконн. Вы были старшим офицером на звездном разрушителе «Кузнец», когда он подавлял восстание на Гра Пловене. Огнем турболазеров были созданы облака пара, в которых заживо сварились двести тысяч пловенцев в трех прибрежных городах.
- Да, по приказу Гранд-Моффа Дюрейи. А вы, мятежники, не верите в дисциплину? Да, я до сих пор не могу понять, как вы смогли нас победить…
Несмотря на то, что Лейя старалась не поддаваться, ему все-таки удалось вызвать ее на ответ.
- Возможно, потому, что у нас было что-то, что удерживало нас от исполнения преступных приказов.
- Преступных? Эти мелкие уродцы отказались платить дополнительные налоги, что весьма расстроило Гранд-Моффа. Да, давно это было…
- Так это на «Кузнеце» вы посещали Н'Зот?

Предыдущая страница 23 Следующая страница


Щит лжи 24

- Нет, это было еще до того. Я тогда служил начальником второй вахты на тендере «Мофф Уэблин».
Он закинул одну ногу на другую.
- А почему я должен говорить с вами о Н'Зоте?
- А почему вы говорили об этом со следователем?
Сконн пожал плечами.
- Потому, что это не имело значения. Агент Раллз был просто сопляком, и мне было весело попугать его рассказами о моих путешествиях со стариной Вейдером. Но вы - другое дело. Вы явно заинтересованы в том, что я знаю. Только я не заинтересован в том, чтобы вам помогать.
Лейе понадобилось все ее умение самоконтроля, чтобы не заставить говорить этого самодовольного имперца с помощью Силы. Она встала и повернулась, чтобы уйти.
- Даже в тюрьме у вас есть выбор, Сконн. Если это ваш выбор, пусть будет так.
Сконн сказал:
- Подождите. Мы можем найти другое место, чтобы поговорить. Возможно, если меня на некоторое время выпустят отсюда…
Лейя скептически подняла брови.
- Вы хотите, чтобы вас выпустили за ворота? Неужели я сегодня выгляжу такой глупой?
- Только несколько часов снаружи. Это все, чего я хочу.
- И вы, несомненно, приведете в действие ваш план побега.
- Ситх, если хотите, я могу выйти в наручниках. Это неважно…
- И в каком же месте вы хотите поговорить со мной?
Сконн поднял голову к небу.
- Ну, если вы спрашиваете, как насчет того, чтобы подняться на триста километров вверх?
Лейя удивленно посмотрела на него.
- Вы с ума сошли?
- Пока еще нет, но скоро сойду. Я уже начал забывать все, что со мной было, забывать, что за стенами существует какая-то жизнь. Я так давно не видел звезд… Дайте мне их увидеть, и я расскажу все, что знаю.
- «Черный-15» был предназначен не столько для ремонта, сколько для строительсва новых кораблей. Но он имел лучшую репутацию в целом секторе, и если у капитана был выбор, он приводил корабль сюда. Мы привели туда «Моффа Уэблина» на модернизацию. Капитан приказал мне пойти к коменданту станции узнать, разрешены ли тут отпуска для команды. Комендант сказал, что по правилам срочникам разрешен доступ только на станцию, офицерам разрешалось спускаться на планету, но комендант не советовал этого делать. Я спросил его, почему так, ведь «Черный-15» был построен уже как три года, а армейские за это время должны были навести порядок на планете. Он сказал, что проблем с местными вот уже несколько месяцев почти нет, но он им не доверяет. Он сказал: «Они безумны. До того, как мы пришли сюда, на улицах проливалось больше крови, чем дождя, и если мы уйдем, это начнется снова».
Лейя неожиданно услышала свой собственный голос, спрашивающий:
- Больше крови, чем дождя? Что это значит?
- То же самое и я спросил у него. Но он не стал объяснять.
- Йеветы сражаются друг с другом?
- Нет, хуже. Я потом говорил с одним офицером, он увлекался ксенобиологией и много раз бывал на поверхности. Он рассказал мне об убийстве по праву господства, о кровавых жертвоприношениях и о странных идеях насчет крови и воспроизводства йевет.
- Убийство по праву господства?
- Он так это назвал. Дело в том, что йеветы считают убийство преступлением, только если оно совершено низшим по статусу в отношении высшего по статусу. Если же наоборот, то это в порядке вещей. То есть, вы рискуете жизнью, каждый раз, когда стоите близко к кому-то, кто выше вас по социальной лестнице, так как он имеет полное право перерезать вам горло своими когтями. И вы не должны сопротивляться, так как для вас это является большой честью.
Лейя вздрогнула.
- Когти? У Найла Спаара не было когтей…
Сконн показал на руку в области запястья.
- Вот здесь. Один большой изогнутый коготь на каждой руке, спрятанный в особом углублении. У всех их мужчин есть такие когти. Я видел своими глазами. Поэтому, наверное, их мужчины не носят длинных рукавов.
Лейя вспомнила:
- Найл Спаар носил мундир с длинными рукавами. И перчатки…
- Вероятно, не хотел, чтобы вы это видели. А я, после того, как услышал про все это, захотел спуститься на планету и посмотреть. На станции были рабочиейеветы, но такого, о чем рассказывал тот парень, я не видел. Начальник верфи сказал капитану, что йеветы - отличные рабочие.
- И вы решили провести некоторое время на планете?
- Да, всего около пяти дней. Насмотрелся я там…
Сконн вздохнул.
- Я видел, как один йевета положил свои руки на плечи другому, выпустил когти и поднял над землей. Как тот кричал… Я видел, как один из их начальников - его называли советником - почти отрезал голову одному нитакке за то, что он не успел преклонить колени перед начальником. При этом присутствовали больше пятидесяти йевет, и ни один даже не выразил удивления. Когда я вернулся и рассказал капитану, он запретил офицерам спускаться на планету.
Лейя спросила:
- Это все, что вы можете рассказать о Н'Зоте?
- Комендант рассказал мне еще одну вещь. Эти йеветы еще и очень умные. Они не были знакомы с имперскими технологиями, но очень быстро их освоили. Им достаточно было один раз взглянуть на вещь, чтобы понять, как она работает. Только благодаря их рабочим на «Черном-15» было такое высокое качество работы. Однако, по инструкции было строго запрещено допускать йевет до работы с системами гиперпривода, генераторами силовых полей и системами вооружения - турболазерами, ионными орудиями, пусковыми установками. Но, похоже, они как-то сумели понять и эти технологии…
- Генерал А'Бат?
- Да, госпожа президент?
- Генерал, у меня есть информация для вас. «Голл Сторн» направлен на Галантос, «Лантолл» и «Зоркий» из состава 3-го флота направлены на Веттам. 4-й флот выделит два крейсера для Нанта-Ри.
- Хорошие новости, госпожа президент. У меня пока нет донесений о нападениях йевет на эти системы.
Лейя сказала:
- Хорошо. Генерал, вам еще что-нибудь нужно от нас?
- Это зависит от того, какую задачу вы передо мной поставите. Но в любом случае мне нужна подробная информация о противнике. Я так понял, что адмирал Дрейсон решил сократить присутствие своих разведчиков в этом районе?
- К сожалению, это так. Дрейсон сказал мне, что у него просто кончились разведывательные дроны.
- Тогда я прошу разрешения проводить разведку своими силами.
- И что же вы предлагаете?
- Нам известно, что в Дасханской Лиге одиннадцать миров. Вероятно, йеветы оккупировали еще тринадцать миров. Мне хотелось бы послать к каждому из этих миров корабль для разведки.
Лейя спросила:
- Достаточно ли у вас для этого дронов?
Беспилотные корабли-разведчики были первым выбором для разведки вражеской территории.
А'Бат сказал:
- Крайне недостаточно, мне уже сейчас приходится заменять их в патрулировании истребителями. Но я предпочел бы не направлять истребители для разведки в Кластер, по крайней мере, сейчас.
- А если использовать истребители, как снизить возможные потери до минимума?
- Единственный приемлемый вариант - синхронизировать вход в систему и выход из нее. Несколько разведчиков одновременно входят в систему, и через пять минут выходят из нее.
- Пять минут? Не слишком ли это долго для пребывания в системе противника?
- Это необходимый минимум, чтобы провести разведку. Но при этом возможны потери до сорока процентов.
- Что? Вы намерны использовать две эскадрильи разведчиков и ожидете, что будут потеряны десять из них?
А'Бат сказал:
- Эти расчеты исходят из анализа того сопротивления, которое мы встретили в системе Доорник-319. Потери среди разведчиков Т-65, вероятно, будут тяжелее, чем потери дронов, из-за их размера. Вы даете ваше разрешение, госпожа президент? Нам очень нужна информация. Без нее мы уязвимы.
Лейя подумала о пилотах «крестокрылов»-разведчиков и вздохнула.
- Да, генерал, пока мы не пришлем вам новых дронов, можете использовать истребители. Еще что-нибудь нужно?
А'Бат без промедления ответил:
- Новые истребители для замещения потерянных при Доорнике-319.
- Уже отправлены. Всего 24 единицы - «Инком» Т-65, Е-истребители и Кбомбардировщики фирмы «ФрайТек».
- Будьте готовы послать еще…
Дельтавидный йеветский истребитель сделал вираж более быстро, чем ожидал Плэт Маллар, и нацелился в левый борт его «крестокрыла». Так быстро, что Маллар не успел вовремя среагировать. Теперь ни один из маневров, которые он знал - ни петля, ни бочка, ни пикирование - не могли вывести его из зоня обстрела йеветы.
В отчаянии Маллар развернул «крестокрыл» и попытался уйти от йеветы, набрав скорость. Через несколько секунд лазерные заряды ударили в корму его истребителя. Двигатели взорвались, дисплеи в кабине погасли.
Маллар снял шлем и вытер пот с лица. На мониторе появился подсчет результатов боя:
ТРЕНАЖЕРНЫЙ МОДУЛЬ 82Y ТИП БОЯ - ДУЭЛЬ «ИНКОМ» Т-65 VS. ДЕЛЬТА-ТИП «ЙЕВЕТА»
ПИЛОТ: ПЛЭТ МАЛЛАР 9938 ПРОДОЛЖИТЕЛЬНОСТЬ БОЯ: 02: 07 ВЫСТРЕЛОВ ИЗ ЛАЗЕРНЫХ
ПУШЕК: 0 ПОПАДАНИЙ: 0 ВЫСТРЕЛОВ ПРОТОННЫХ ТОРПЕД: 0 ПОПАДАНИЙ: 0 ВЫСТРЕЛОВ
ПРОТИВНИКА: 6 ПОПАДАНИЙ: 3 РЕЗУЛЬТАТ БОЯ: ПОБЕДА ЙЕВЕТЫ
Маллар выбрался из кабины тренажера. Снаружи его ждал адмирал Акбар.
- Я вижу, ты используешь новую программу симуляции?
Маллар смутился.
- Вы наблюдали?
Акбар кивнул.
- Да, но не переживай за свою неудачу. Ты можешь научиться сражаться, а некоторые из наших пилотов, проигравших бой йеветам у Доорника-319, уже никогда не смогут улучшить свои результаты… Похоже, йеветы гораздо лучше переносят перегрузки, чем большинство наших пилотов.
Маллар сказал:
- Вы имеет в виду прежде всего людей?
Акбар согласился:
- Да. Обидно, конечно, быть ограниченным какими-то перегрузками. Ты снова попробуешь?
Маллар вздохнул.
- Нет. Боюсь, на «крестокрыле» нельзя победить «Дельту», ему не хватает маневренности против нее. А оператор не позволяет мне тренироваться на тренажере Е-истребителя.
Акбар фыркнул.
- Наверное, он принадлежит к тому типу инструкторов, которые требуют сначала научиться летать на одном типе истребителя, прежде чем допустить курсанта к другому. Да, знаешь новость? Ты назначен в группу пилотов, перегоняющих истребители для пополнения в 5-й флот.
- Правда?! Это здорово! Наконец-то настоящее дело! Спасибо вам, сэр!
Акбар нахмурился.
- Курсант Маллар, это ваше назначение свидетельствует о том, что кто-то разбирается в реальном положении дел с таким же успехом, как вы разбираетесь с йеветами на тренажере. Вам еще учиться и учиться, понятно?
- Да, сэр.

Глава 15

Лейтенант Рон Таггер проходил предполетную подготовку с особой тщательностью.
Целью его полета был Н'Зот - столица Дасханской Лиги, самый важный из объектов для разведки, назначенных 21-й разведывательной группе, и, возможно, лучше всех прочих защищенный. Но пилота беспокоила не та опасность, что ожидала его на той стороне гиперпространственного туннеля. Важнее всего был сбор информации, которая должна быть передана на гиперком-приемники 5-го флота.
В носовой части разведывательного варианта Т-65 находились шесть независимых сканирующих систем, каждая со своим наведением на цель, они включали в себя сканирующие радары, инфракрасные и стереоскопические приборы наблюдения, и находились под контролем дроида R2-R, варианта дроида-астромеха для разведки. Все системы были настолько автоматизированы, что как-то в шутку сказали, что единственное, для чего нужен разведчику пилот, это только составить компанию дроиду. Однако Таггер знал, что это всего лишь шутка. Успех миссии в огромной степени зависел от квалификации пилота. Он сказал своим подчиненным:
- Никто не рассказывает историй о дронах, которые пробили себе путь домой с важной информацией на борту, или превзошли сами себя, чтобы закончить трудную миссию. Пилот может победить, там, где машина не добьется успеха, потому, что он знает цену неудачи и ее последствия. Выполнить задачу - это то, зачем здесь 21-я разведывательная. Пилоты - по машинам! Увидимся на той стороне.
Когда время на таймере уже приблизилось к расчетному времени выхода из гиперпространства, Таггер на секунду представил себе других пилотов в тесных кабинах своих истребителей, приближающихся к их целям, разбросанным по всему Кластеру.
Хотя 21-я группа была сформирована недавно, как и весь 5-й флот, Таггер знал многих пилотов до этого и служил с ними в одних подразделениях.
До выхода 15 секунд… Он мысленно послал пожелание: «Удачной вам разведки. Вернитесь невредимыми».
Мать Таггера была пилотом Y-бомбардировщика, она погибла в страшной бойне Эндора, атакуя имперский звездный разрушитель. «Мама, я надеюсь, ты сегодня будешь гордиться мной».
До выхода 5 секунд… Вселенная неожиданно раскрылась вокруг истребителя, выпуская его из гиперпространства. Перед Таггером открылось зрелище серо-зеленой планеты, покрытой бледно-желтыми облаками. Таймер начал отсчитывать время до входа в гиперпространство для возвращения. Включились сканирующие системы, R2-R начал выводить на главный дисплей информацию:
ИДЕНТИФИКАЦИЯ: КОРАБЛЬ КЛАССА «АРАМАДИЯ»
ИДЕНТИФИКАЦИЯ: КОРБЛЬ КЛАССА «АРАМАДИЯ»
ИДЕНТИФИКАЦИЯ: ЗВЕЗДНЫЙ РАЗРУШИТЕЛЬ КЛАССА «ПОБЕДА»
ИДЕНТИФИКАЦИЯ: ЗВЕЗДНЫЙ РАЗРУШИТЕЛЬ КЛАССА«ИМПЕРАТОР»
ИДЕНТИФИКАЦИЯ: ЗВЕЗДНЫЙ РАЗРУШИТЕЛЬ КЛАССА «ПАЛАЧ»
ИДЕНТИФИКАЦИЯ: КОРАБЛЬ КЛАССА «АРАМАДИЯ»
Список вырастал по мере приближения к планете, так жекак вырастала сама планета, по мере того, как Таггер к ней приближался.
В другое время Рон Таггер испугался бы, но сейчас он не мог позволить себе такой роскоши.
Между Лейей и Акбаром возник спор по поводу того, кого пригласить в штаб флота на просмотр данных, полученных из Коорнахта, когда эти данные будут доставлены.
Акбар сказал:
- Мы не сможем контролировать информацию, которая свободно распространяется. Нам нужно будет время, чтобы оценить данные и решить, можно их публиковать или нет.
Лейя возразила:
- Каждый из моего списка имеет право знать, что происходит в Фарлазе. Все они или члены Совета Обороны, или Совета Безопасности, или из Правящего Совета, Риикан - глава разведки. Там нет никого из посторонних.
Акбар не согласился:
- В вашем списке есть один сенатор, который пытался лишить вас поста президента, и еще один, который, скорее всего, попытается это сделать в ближайшем будущем. Они, конечно, имеют право знать, но они не ваши союзники, и кто знает, не используют ли они эту информацию против вас?
Вопрос решило вмешательство Бен-Кил-Нама, поддержавшего Лейю.
Дисплей во всю стену был разделен на двадцать четыре одинаковых прямоугольника. Каждый прямоугольник представлял систему, в которой проводилась разведка. Белыми кружками обозначались планеты-цели, а красные линии отмечали маршрут разведчиков. Когда приходили новые данные, они высвечивались на карте, обозначая позиции кораблей и прогресс миссии. На отельных участках показывалась информация в виде голографических изображений кораблей и планет, полученных с приборов наблюдения разведчиков.
Акбар, Лейя и Хэн стояли вместе, недалеко от входа в зал.
Хэн усмехнулся:
- Это напоминает мне таблицу тотализатора, которую я видел на Браккисе. Каждый, кто заходит, спрашивает: «Кто фаворит? Как там с Вакизой?»
Лейя обычно находила такую болтовню Хэна веселой, но сейчас она не могла это слушать и отошла подальше, послав Хэну выразительный взгляд, дающий понять, что шутки здесь неуместны.
Первым движением Хэна было подойти к ней, но Акбар удержал его:
- Сейчас для нее трудное время, ей приходится идти против течения…
Хэну казалось, что стена покрыта множеством маленьких ползающих существ, излучающих свет.
Акбар указал на правый нижний угол стены:
- Первая потеря…
Беспилотный зонд №23 не вышел из гиперпространства к своей цели, Доорнику207. Но на остальных участках продолжали высвечиваться новые данные.
Информация, которая высветилась на участке Н'Зота, вызвала шум в зале. Айддар Нилайкирка, стоявший недалеко от Лейи, сравнивал изображения с данными в своем ноутбуке. Увидев ИЗР, он прошептал:
- Это, должно быть, «Грозный», ранняя модель - ИЗР-1, хотя видны изменения в надстройке…
Внезапно изображение ИЗР сменилось картиной другого, огромного корабля, с корпусом, по форме напоминающим кинжал. Каждый из собравшихся в зале, сразу узнал тип корабля: супер-разрушитель класса «Палач».
Доктрина флота Новой Республики предпочитала строительство большого количества кораблей среднего размера - звездных разрушителей класса «Республика», авианосцев, линейных крейсеров МК-90, ударных крейсеров типа «Лоронар». Дорогостоящие сверхгиганты имперского дизайна не вписывались в эту доктрину. Мон Мотма в свое время приказала не тратить силы и средства на ремонт единичных СЗР, захваченных у Империи. Однако, по огневой мощи этим кораблям не находилось равных во флоте Республики, и вид восьмикилометрового гиганта на орбите Н'Зота произвел на всех тяжелое впечатление.
Нилайкирка сказал:
- Это может быть только «Устрашающий». У всех СЗР поздней постройки была такая дополнительная башня для генератора щита…
На других участках стены-дисплея тоже были изображения йеветских кораблей у Вакизы и З'Хины, у Новой Бриджии и Доорника-881, где находилась имперская ферма, обслуживаемая дроидами. Флот йевет у бывшей колонии кубазов Колокол Утра насчитывал шестнадцать кораблей, включая четыре звездных разрушителя, шесть кораблей класса «Арамадия», и странный корабль размером с дредноут, который Нилайкирка идентифицировал как эспериментальный корабль, обозначаемый в имперских данных как EX-F.
Однако, три имперские верфи, указанные лейтенантом Сконном - «Черный-15» у Н'Зота, «Черный-11» у З'Хины и «Черный-8» у Вакизы не были обнаружены. Акбар указал на их отсутствие Хэну:
- Я не думаю, что разведчики найдут их сейчас. Скорее всего, йеветы отбуксировали их, чтобы спрятать где-то в необитаемых системах. Я думаю, «Астролябия» обнаружила одну из этих верфей у Доорника-1142.
В 2:05 сигнал от разведчика № 16, действовавшего в пространстве Поуллная, неожиданно прекратился. Через некоторое время прекратился сигнал от разведчиков №19 (Колокол Утра) и №5 (дасханская планета Тизон).
На этом потери не кончились. По всей стене индивидуальные дисплеи стали гаснуть почти также быстро, как включились.
Только половина разведчиков достигла 50% прогресса выполнения миссии.
Лейя выдохнула:
- Что там происходит?…

Предыдущая страница 24 Следующая страница


25 Майкл Кьюб Макдауэлл

Было ясно, что 21-я разведывательная группа почти уничтожена и близка к своей окончательной гибели. В зале воцарилось гробовое молчание, когда пять минут, отведенных на выполнение разведывательной миссии, истекли. Только четыре разведчика дошли до точки выхода - все дроны.
Выстрел, который вывел из строя «крестокрыл» Таггера был произведен сзадиснизу. Даже до того, как все дисплеи в кабине погасли, Таггер смог опеределить по синим разрядам, окутавшим кабину, что это был выстрел тяжелого ионного орудия, которому не могли противостоять щиты истребителя. Таггер тяжело повернулся в своем скафандре, пытаясь оглянуться и увидеть, кто его подбил. Это не мог быть выстрел с планеты - слишком далеко.
Таггер прошептал:
- Ну, где же ты? Откуда ты взялся?…
Множество ярких звезд затрудняло визуальный поиск цели, но Таггер не мог понять, как пропустили противника сенсорные системы.
Он запустил рестарт системы, каждую секунду ожидая добивающего выстрела. Включились пассивные абсорберы, впитывая заряды с поверхности и используя их, чтобы перезапустить систему. В это время его истребитель по инерции продолжал лететь от Н'Зота, так что в случае успешного перезапуска системы оставался шанс долететь до точки выхода.
Система была реанимирована уже на 80%, когда Таггер почувствовал, что его машину держит луч захвата. Он поглядел вправо и увидел вражеский корабль размером с корвет.
Таггер вынул из кармана скафандра стирающий разрядник и вставил его в разъем на панели приборов. Мощный разряд сжег память компьютера и интерфейс R2, делая его информацию недоступной для врага. Сработала система самоуничтожения дроида, сзади раздался глухой взрыв. Таггер оглянулся и убедился, что дроиду оторвало голову.
Теперь оставалось выполнить последний долг - вколоть себе «иглу самоубийцы», которая находилась на другом конце разрядника, а перед смертью успеть активировать систему самоуничтожения истребителя.
Таггер посмотрел на йеветский корабль, определяя на глаз расстояние до него. Он знал, что корвет должен будет убрать щиты, чтобы принять на борт захваченный истребитель.
Когда луч захвата подтянул истребитель достаточно близко, Таггер увидел, что люк ангара открыт. В ангаре не было спасательного челнока - место предназначалось для его истребителя.
Таггер подождал, пока истребитель будет втянут в ангар, потом изо всех сил ударил ладонью левой руки по игле, а правой нажал кнопку самоуничтожения. Таггер был уже мертв, когда мощный взрыв разорвал корпус корвета, выбросив тучу осколков в космос.
Когда огонь охватил «Красоту Йеветы», Найл Спаар глубоко вздохнул и отвел глаза. «Мой корабль, на котором я впервые облетел наш священный Дом…» Он оглянулся, ища взглядом инспектора обороны Н'Зота.
- Колл Аттан!
- Вице-король, я…
Найл Спаар посмотрел на него уничтожающим взглядом и указал на пол. Дрожа, Колл Аттан опустился на одно колено, закрыл глаза и приготовился к смерти. Вицекороль презрительно прошипел:
- Ты не только некомпетентен, ты еще и трус. Я не буду унижать себя убийством такого презренного существа, нет… Я объявляю тебя то-мара - опозоренным. Ступай домой и умоляй свою дарну, чтобы она согласилась избавить тебя от позора.
Колл Аттан не двинулся сместа. Найл Спаар процедил сквозь зубы:
- Ты не дождешься от меня достойной смерти. Ступай!
Когда Колл Аттан вышел, Найл Спаар обратился к молодому нитакке:
- Советник Тал Фраан…
- Да, вице-король?
- Ты как-то предвидел такое развитие событий, сказав, что неверные будут осквернять наш Дом в попытках узнать что-то о нас. Как ты пришел к такому выводу?
- Я провел много времени в лагерях на Па'Аале и на борту «Преданности Йеветы», где они служат нам. Они очень любопытны, и стремятся больше узнать о неизвестном им.
Найл Спаар сказал:
- Но ты ошибся, сказав, что все неверные боятся смерти. Я теперь убедился в том, что есть среди них те, которые предпочитают смерть плену. И эта ошибка стоила мне корабля, который был особенно мне дорог…
Глубоко вздохнув, Тал Фраан опустился на одно колено.
- Да, Благословенный. Я понимаю свою ошибку.
Найл Спаар махнул рукой.
- Встань, это была ошибка Колла Аттана, он не смог обеспечить надежной обороны родного мира от проникновения разведчиков врага. Эти неверные, которых сюда послали, вероятно, были больше похожи на Джаэна Парета, который имел смелость не подчиниться нам, чем на тех, которых мы сейчас держим в рабстве. А ты должен разработать план, как нам ответить этим осквернителям за их наглость.
Акбар стоял перед большим дисплеем, показывая на него рукой.
- Это кажется мне вполне реальным. Если мы развернем оперативные группы «Апекс» и «Лето» из 4-го флота, оперативные группы «Колокол» и «Токен» из 2-го флота, и оперативную группу «Гемма» из 3-го, оставшихся сил хватит для патрулирования остального пространства Новой Республики, пока мы усиливаем группировку в Фарлазе.
Лейя сказала:
- Флот Метрополии, защищающий Корускант, ослаблять нельзя.
- Он и не будет ослаблен.
Хэн наклонился вперед со своего кресла.
- Генерал А'Бат, наверное, будет счастлив получить под свое командование такие силы.
Акбар и Лейя обменялись взглядами. Акбар сказал:
- Генерал А'Бат не будет командовать соединенными силами.
- Вот как? Да, ему вряд ли когда-то приходилось командовать такой группировкой. Кто же тогда? Адмирал Нанз?
Акбар покачал головой.
- Нет, не Нанз…
Хэн улыбнулся:
- Вы, наверное, сами решили взяться за это дело, адмирал? Уверен, вы не забыли, как это делается.
Лейя сказала:
- Хэн, Акбар остается здесь, со мной. Командующим объединенной группировкой назначен ты.
Улыбка на лице Хэна быстро погасла.
- Опять я? Вы меня считаете кем-то вроде гранд-адмирала?
Акбар, не оборачиваясь, сказал:
- Хэн, у нее не было выбора. Совет Обороны настаивал на замене командующего. Они потеряли доверие к генералу А'Бату.
- Но почему я?
Лейя ответила:
- Потому, что ты уже служил там, тебе знакома 5-я боевая группа, тебе знакомы условия, в которых предется действовать. Фэй'лиа предлагал адмирала Джид'йиду…
- Ботана, ну, конечно…
- …а Бенни предложил тебя как компромисс. Как он сказал, сенаторы, которые за меня, видят в тебе мою поддержку, а сенаторы, настроенные против меня, считают, что ты достаточно независим, чтобы не поддерживать меня.
Хэн усмехнулся.
- Это трудный вопрос…
Акбар отошел от дисплея.
- Хэн, вы даже не представляете, до какого абсурда там иногда доходило. Знаете, по какой причине вашу кандидатуру поддержал сенатор Кандертол? Процитирую этого великого государственного мужа дословно: «Он ведь пока еще не сделал ничего предосудительного?»
- Да? Не забудьте от меня поблагодарить Его Тупость. Похоже, ничего не остается, как выполнить долг перед Республикой. Если мы не сможем контролировать йевет, будущее может быть очень «разнообразным». Кто-то должен закончить эту работу
Акбар сказал:
- Трудная работа обычно самая необходимая…
- Это будет не такая трудная работа, которую пришлось проделать тем пилотам-разведчикам. Мне отправляться прямо сейчас?
- Да, вы должны прибыть туда до того, как подкрепления достигнут Фарлаза. Мы сейчас отправляем туда новую эскадрилью Т-65-разведчиков. Они составят эскорт для вашего челнока.
Даже теперь, когда он пребывал в забвении, не имея статуса ни действующего члена Сената, ни бывшего, Тиг Перамис сохранил кое-что от прежних привилегий. Бен-Кил-Нам удалил его из Сената и Совета Обороны, но у Перамиса остались коды доступа, которые позволяли ему просматривать секретные записи.
Месяц назад Перамис назвал 5-й флот орудием завоевания и тирании и предупредил Совет Обороны об амбициях дочери Вейдера. Толик Йар высмеял его, а Бен-Кил-Нам сделал выговор, но события развивались так, что слова Перамиса оказались пророческими, подтверждая его худшие опасения. Присоединение восемнадцати независимых миров в Фарлазе казалось Перамису только началом создания Новой Империи.
Ночные собрания в кабинете Лейи, «неудачная» попытка блокады Доорника-319, эмоциональные лозунги о защите интересов каких-то крошечных чужих колоний, даже не входящих в состав Республики, неприкрытая провокация войны с йеветами - все это, по мнению Перамиса, было частями тщательно продуманного плана по захвату Коорнахта. А последняя информация, которую он узнал, только убедила Перамиса в том, что все его подозрения правильны.
Как-то в баре он увидел пьяного вдребезги Кандертола, который проболтался о том, что Хэн Соло назначен командующим группировкой флота Новой Республики в Фарлазе.
Кандертол громко засмеялся:
- Кореллианский пират назначен командовать двумя флотами!… Старый пожиратель кораблей покажет вам, как надо сражаться!…
Перамис угостил его еще вином, надеясь, что Кандертол расскажет еще чтонибудь интересное, но бакурианец уже еле держался на ногах.
- А ты, наверное, жалеешь, что тебя выперли из Сената, а, Тигги? Будь хорошим мальчиком, не спорь с теми, кто сильнее тебя…
Когда бакурианец окончательно отрубился, Перамис позаимствовал у него ключ доступа и направился в зал Совета Обороны.
Этого ключа и уже известных кодов оказалось достаточно, чтобы прочитать записи, сообщавшие, что силы флота примерно с боевую группу, собранные из разных секторов, направляются в Фарлаз, но по частям, что позволяло замаскировать усиление группировки в Фарлазе. И командующим, действительно, был назначен муж принцессы Лейи, Хэн Соло.
Перамис сделал для себя копию этой записи и возвратился в бар, где положил ключ обратно в карман Кандертола.
Возвратившись в свою квартиру в здании вэйлалльской миссии, Перамис достал из тайника черный ящик, который дал ему Найл Спаар, и подключил его к аппаратуре гиперком-связи. До этого он никогда не думал, что ему придется сообщать секретные сведения другому государству. Но он полагал, что милитаризм Лейи представляет угрозу для демократии, а в случае успешного завоевания Коорнахта она значительно усилит свои позиции. Йевет надо предупредить…
До прибытия на борт «Отважного» оставалось три часа, когда челнок генерала Соло и звено его эскорта были внезапно выброшены из гиперпространства.
Их ждали шесть йеветских кораблей - дредноут-иммобилизатор, который и поймал их в гиперпространстве, два сферических корабля класса «Арамадия» и три корабля меньшего размера.
Засада была великолепно спланирована. Прежде чем пилоты челнока и разведывательных Т-65 поняли, что произошло, они попали под перекрестный обстрел из ионных орудий. Истребители были выведены из строя почти сразу, челнок продержался немногим дольше.
После этого челнок был взят на борт одного из сферических кораблей, на истребители йеветы больше не обращали внимания.
Маллар не успел ничего сделать, когда его истребитель был поражен выстрелом из ионного орудия. Он прииготовился к смерти, но к его удивлению, йеветы не стали добивать беспомощные истребители. Построившись клином, йеветские корабли ушли в гиперпространство.
«Почему они оставили нас в живых?» Ответ пришел в голову сразу же, и от него Маллар почувствовал себя еще хуже: «Мы должны рассказать на Корусканте, что случилось с генералом Соло…»
Хэн Соло был приведен к Найлу Спаару не как трофей, а как объект любопытства. На этой встрече из йевет кроме Вице-короля присутствовали только охранники Хэна - двое очень сильных йевет-мужчин, которые не носили оружия, да оно им вряд ли было нужно, учитывая то, что Хэн был связан. Место встречи было выбрано странное - не тронный зал, или какая-нибудь арена для унижения побежденных, а комната со стенами, выложенными плиткой, с желобками в полу и какими-то клапанами в стенах. Хэну это напоминало или душевую, или скотобойню. О второй возможности он предпочитал не думать.
Вице-король медленно обошел вокруг пленника, обратив внимание на синяки и ожоги, которые Хэн получил, когда йеветы захватывали челнок.
- Так это ты муж Лейи…
Хэн без страха взглянул на того, кто взял его в плен.
- Не думаю, что это военная тайна. А ты, наверное, Найл Спаар. Знаешь, я многое о тебе слышал, но почему-то все только плохое. В моем списке негодяев ты близок к тому, чтобы занять первое место, опередив даже Джаббу.
Найл Спаар, казалось, не обратил внимания на насмешку в голосе Хэна. Он спросил:
- Ты сильнее ее. Почему же ты следуешь за ней, а не правишь сам?
Хэн постарался вложить в свой взгляд и голос как можно больше презрения.
- Я уже собирался сказать, что, захватив меня в плен, ты совершил самую большую ошибку в своей жизни. Но сейчас я вижу, что ты совершил еще большую ошибку. Ты недооцениваешь Лейю. Ну что ж, ты скоро узнаешь, какой сильной она может быть.
Найл Спаар отошел на несколько шагов и сказал что-то охранникам на непонятном языке.
Один из охранников встал перед Хэном и нанес удар с такой скоростью, что Хэн не успел увернуться. Удар пришелся в плечевой сустав правой руки, боль прожгла все тело. Следующий удар был нацелен в лицо, и Хэн смог немного смягчить его, отвернув голову.
Удары наносились непрофессионально, как бы испытывая, куда лучше бить. Найл Спаар стоял и с любопытством смотрел. Хэн подумал, что охранникам до этого не приходилось бить людей, и старался запомнить, как и куда его били, надеясь, что это в будущем поможет ему найти уязвимые места йевет…
Хэн, скорчившись, лежал на полу, изо рта и носа текла кровь. Найл Спаар что-то сказал охранникам, которые немедленно отошли в сторону. Вице-король подошел к Хэну и внимательно посмотрел на него. Потом присел и обмакнул пальцы одетой в перчатку руки в лужицу крови на полу. Поднеся руку к лицу, он как будто понюхал ее.
- У тебя слабая кровь, как и у всех вас, неверных осквернителей Вселенной. Ваша кровь не заставляет сердце биться сильнее. Она не может служить пищей маранас. Не понимаю, почему она отдала себя тебе…
Он встал, снял перчатки и бросил их на пол. Приказал охранникам:
- Тар мака'ра.
Они опустились на колени.
- Ко-дарама.
Когда Найл Спаар ушел, охранники отнесли Хэна в камеру, где уже сидел лейтенант Барт, и лежало тело командира челнока, капитана Скриза.
Когда адмирал Акбар вошел в резиденцию Лейи, на его лице было какое-то странное выражение. Он посмотрел на Лейю, которая сидела на полу с детьми.
Акбар тихо сказал:
- Лейя, пожалуйста, выйдите со мной. Это не может ждать…
Лейя поручила наблюдать за детьми Винтер и вышла с Акбаром во двор.
- Что-то о Хэне? Послание от йевет?
Акбар отрицательно покачал головой и указал на ворота, где стоял правительственный курьер. Увидев Лейю, курьер подошел к ней.
- Госпожа президент, я уполномочен передать вам требование явиться на заседание Правящего Совета Сената.
«Снова?…»
Когда Лейя подошла, чтобы взять послание, она увидела, что за курьером стоит Бен-Кил-Нам. Председатель сказал:
- Я сожалею, я ничего не мог сделать…
- Кто опять пытается сбросить меня?
Лицо Бен-Кил-Нама сморщилось.
- Инициатором была председатель Берусс…
Это имя поразило Лейю. Доман Берусс знала еще Бэйла Органу, Лейя считала ее вторым своим союзником в Совете, после Бен-Кил-Нама.
- Почему?
Бен-Кил-Нам сказал:
- Она полагает, что сейчас принимать решения должен кто-то, кто не вовлечен в это лично. Она надеется, что вы поймете это, и уйдете с поста президента сами. Она боится, что вы будете действовать слишком резко.
Лейя горько усмехнулась.
- Резко? Да, она знает меня. Я ничего так не хотела бы сейчас, как выжечь йевет с лица Н'Зота! Бенни, что мне делать? Отец моих детей в руках Найла Спаара…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 24)


Майкл Кьюб Макдауэлл

Щит лжи

Цикл: "Кризис Черного Флота" - 2

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel