Майкл Кьюб Макдауэлл - Испытание тирана

1 Майкл Кьюб Макдауэлл

Оригинал: Michael Kube-McDowell, “Tyrant's Test”
Перевод: Korgan

Действующие лица

На планете Корускант, столице Новой Республики:
Принцесса Лейя Органа Соло, президент, глава государства Новая Республика
Эйлолл и Таррик, помощники Лейи
Адмирал Хирам Дрейсон, глава отдела «Альфа-Синий»
Бригадный генерал Колломас, офицер штаба РНР
Генерал Карлиз Риикан, глава РНР
Первый администратор Нэйнаод Энф
Мокка Фалантас, министр иностранных дел
Бен-Кил-Нам, председатель Совета Обороны
Сенатор Доман Берусс от планеты Иллодия
Сенатор Борск Фэй'лиа от планеты Котлис
Сенатор Рэттагагек от планеты Элом
Сенатор Толик Йар от планеты Оолиди
Сенатор Сион Маруук от планеты Храсскисс
Сенатор Тиг Перамис от планеты Вэйлалла
Айддар Нилайкирка, старший аналитик разведки Новой Республики
Билзебоф Орн, чрезвычайный консул автономной территории Паквипори

В составе 5-й боевой группы Флота Обороны Новой Республики в секторе Фарлаз:
Генерал Этан А'Бат, командир 5-й боевой группы
Полковник Корган, офицер тактического отдела штаба 5-й боевой группы
Полковник Мойт'та, офицер разведотдела штаба 5-й боевой группы
Капитан Морано, командир флагманского корабля, авианосца «Отважный»
Капитан Брэнд, командир крейсера «Неукротимый»
Тоббра, его старший офицер
Эсиге Тукету, пилот бомбардировщика
Скидс, его бортстрелок
Плэт Маллар, пилот истребителя, единственный выживший после нападения йевет на колонию Поуллнай

На борту Тилайконского Странника:
Генерал Ландо Калриссиан
Лобот, администратор Беспина, в составе штаба Ландо
С3-РО, протокольный дроид
R2-D2, дроид-астромех

На борту яхты «Леди Удача»:
Полковник Паккпекатт, командир Тилайконской оперативной группы
Капитан Байджо Хэммакс, командир десантной группы
Агент Плэйк, офицер РНР
Агент Тэйсден, офицер РНР

На планете Н'Зот, родном мире йевет и столице Дасханской Лиги:
Найл Спаар, вице-король Дасханской Лиги
Эри Паалле, его адъютант
Дарр Байлл, его ближайший помощник, командир флагманского корабля «Гордость Йеветы».
Ворр Дуулл, научный советник вице-короля по информации
Тал Фраан, советник по обороне.
Генерал Хэн Соло, пленный

На борту «Верпина»:
Люк Скайуокер, мастер джедай
Акейна Норанд, адепт Белого Потока

На планете Кашийик:
Чубакка, национальный герой вуки
Маллатобук, его жена
Лумпаварруумп, его сын
Дрианта и Шоран, двоюродные братья Чубакки

Глава 1

На три уровня ниже Рвукррорро и в восемнадцати километрах к северо-востоку по дороге Рриатт Чубакка и его сын нашли Колодец Мертвых:
В такой глубине джунглей спутанная паутина стволов и ветвей была обычно почти бесплодной. Слишком мало света пробивалось через зеленую завесу наверху. Только «свадебное покрывало», мокшир с ластовидными листьями и вездесущие лозы кшии - все паразиты - росли здесь. Но и их здесь было не так много, чтобы закрыть дорогу и заставить вуки идти в обход.
Они - и те существа, которые сделали этот уровень джунглей своим домом - могли двигаться свободно через этот лабиринт. Несмотря на недостаток света, вуки могли видеть здесь на расстоянии до пятисот метров.
Это был Лес Теней, царство быстрого ркрркрла - прядильщика ловушек, и медлительного ррошма, который помогал держать дорогу чистой, объедая заросли «свадебного покрывала». Здесь жили игольчатые жуки, чьи хоботки могли протыкать толстую кору деревьев врошир, чтобы высасывать сок.
Самыми опасными обитателями Леса Теней были неуловимые ккекр'грро, Хранители Тени, хищники, таящиеся во тьме. Они предпочитали не нападать на взрослых вуки, но в легендах имя ккекр'грро было синонимом скрывающегося, неуловимого и невидимого врага, и редкий вуки не хватался за оружие, случайно увидев ккекр'грро.
Все это Чубакка рассказывал своему сыну, когда они спускались сюда из охотничьих угодий Сумеречного Сада, находившегося на уровень выше.
Чубакка вспоминал, как когда-то он путешествовал здесь со своим отцом Аттичитккуком, проходил испытания, которые дали ему право носить оружие в городе, право принять свое «взрослое» имя.
«Двести лет, а лес тот же самый: Только я теперь отец, а не сын:»
Он вспомнил свою экспедицию сюда с Салпорином, когда они были еще детьми. Вооруженные только одним клинком рийик, который Салпорин украл у старшего брата, они покинули детскую площадку и спустились в царство полумрака, запретное для детей.
Они хотели подготовить себя к неизвестному, но только испугались еще сильнее. Их храбрость исчезала вместе с гаснущим светом, и, когда они достигли Леса Теней, достаточно было одного прядильщика ловушек, чтобы обратить их в бегство обратно, под защиту старших.
«Мы думали, что встретимся с кошмарами Леса Теней до того, как наступит время Испытания. Бедный Салпорин:»
Чубакка оценивающе посмотрел на своего сына. Несколько лет назад маленький Лумпаварруумп заблудился в лесу около Рвукррорро, направившись туда в поисках плодов васака. Хотя настоящей опасности не было, но был настоящий страх, и с тех пор его сын старался держаться поближе к детской площадке и домашнему дереву.
И Маллатобук с Аттичиткуком, казалось, были рады этому. Они также не принуждали его чаще принимать участие в учебно-игровых сражениях на детской площадке, где маленькие вуки начинали тренировать свои навыки рукопашного боя. Чубакка боялся, что мать с дедушкой не смогут воспитать его сына как положено настоящему вуки. На Испытании Лумпаварруумпу это могло дорого обойтись. Выплачивая Долг Жизни Хэну Соло, Чубакка был вынужден оставить сына на воспитание старика и женщины. Он не сомневался, что они будут растить малыша с любовью и заботой, но кое-что было упущено - некому было зажечь в сердце молодого вуки рракторр - огонь отчаянной храбрости и неукротимой силы. Чубакка лишь недавно с удивлением узнал, что у его сына даже не было друзей. Лумпи, казалось, боится своего знаменитого отца, и с болезненной старательностью ищет его одобрения.
Лумпаварруумп имел способности к техническим делам. Он очень искусно смастерил стреломет, что тоже было частью испытания, хотя и растянул работу на девять дней. И он показал хорошие результаты в первом охотничьем тесте - охоте на кройев голыми руками. Но второе охотничье испытание - охота на грейзера с помощью ловушки - прошло уже не так хорошо. А третье испытание, которое было впереди, явно требовало от Лумпи больше того, к чему он был готов.
Чубакка спросил сына:
- Объясни, что мы видим?
- Это рана Кашийика, которую очень давно нанес ему космос. Это дно великой впадины Анаррада.
- Почему Кашийик не залечил эту рану?
- Я не знаю, отец.
- Потому, что Кашийику нужен дом для катарна. Свет падает с неба в глубины джунглей и вызывает рост деревьев врошир. Зеленые листья дают убежище птицам и мелким животным. И катарн, старый князь леса, приходит на пир.
- Отец, если Кашийик дал катарнам это место, почему мы должны охотиться на них?
- Когда-то, давным-давно мы заключили с ними договор. Когда-то катарны охотились на нас, так было тысячи поколений. Но их охота не уничтожила нас. Катарны давали вуки силу и храбрость, помогали найти рракторр. Сейчас мы охотимся на них, чтобы оплатить этот дар. Придет время, и снова очередь будет за ними:

Корпус авианосца «Рискующий» вырисовывался перед истребителем Маллара, как серый остров в бесконечном пустом море. Истребители, летающие вокруг авианосца в патруле, напоминали охотничьих птиц.
Перегонщик-4 сказал:
- Выглядит красиво:
Перегонщик-5 отозвался:
- Это мираж. Они потребуют наши головы за потерю генерала Соло.
Лейтенант Боз, командир перегонщиков, приказал:
- Прекратить болтовню и держать строй. «Рискующий», это командир эскадрильи «Браво». Запрашиваю векторы посадки.
В обычных условиях перегоняемые истребители были бы сразу приняты на борт, но сейчас с поста управления истребительными группами «Рискующего» пришел неожиданный приказ:
- В разрешении на посадку отказано. Остановитесь в двух тысячах метров и ждите дальнейших указаний.
Боз удивился:
- В чем дело, «Рискующий»? Что у вас там происходит?
- Сейчас мы не можем ничего вам сообщить кроме этого.
- Понятно. Эскадрилья «Браво», похоже, они не готовы нас принять. Приказано отойти на две тысячи метров и ждать.
Внезапно Перегонщик-9 испуганно сказал на частоте эскадрильи:
- Мне это кажется, или они навели свои пушки на нас?
Плэт Маллар, оторвав глаза от панели приборов, посмотрел на авианосец.
«Да, похоже, что целятся в нас: Может быть, у них просто учения орудийных расчетов? Мы не знаем, что здесь произошло:»
- Эскадрилья «Браво», это «Рискующий». Прикажите всем истребителям выключить двигатели, мы поднимем вас на борт лучом захвата.
Лейтенант Боз сказал:
- Принято, «Рискующий». Эскадрилья «Браво», вы слышали: выключить двигатели.
- Лейтенант, это Перегонщик-5. И стабилизирующие микродвигатели тоже?
- Перегонщик-5, они собираются поднять лучом. Ты знаешь, что случается, когда при этом работают маневровые или стабилизаторы.
- Да, сэр, простите. Я просто не понимаю, почему бы им не разрешить нам совершить посадку самим?
Боз сказал:
- Это не наше дело. Просто делай, как они говорят.
Перегонщик-8 мрачно сказал:
- А я знаю, почему. Они не уверены, кто сидит в истребителях. Наверное, боятся, что йеветы воспользовались захваченными истребителями, чтобы послать к нам диверсантов.
Пост управления истребительными группами «Рискующего» снова вышел на связь:
- Эскадрилья «Браво», это «Рискующий». Начинается операция подъема на борт. Соблюдайте радиомолчание до особых указаний.
- Принято. Эскадрилья «Браво», соблюдать радиомолчание.
Т-65-разведчик Боза первым был втянут в кормовой ангар «Рискующего» невидимой линией луча захвата. Плэт Маллар не видел, что произошло после этого, так как ворота ангара сразу же быстро закрылись. Через пять минут операция была повторена с «крестокрылом» лейтенанта Греннеля.
Маллару пришлось еще долго ждать своей очереди. Он думал: «Они никогда не простят нам того, что мы не защитили генерала Соло. Они никогда теперь не будут нам доверять:».
Когда истребитель Маллара оказался в ангаре, яркий свет вначале ослепил пилота, уже почти два дня сидевшего в полутемной кабине истребителя. Еще до того, как глаза Маллара привыкли к свету, он услышал шипение гидравлики, поднимавшей фонарь кабины.
Раздался командный голос:
- Выходите.
Когда Маллар вылез из кабины, его глаза, наконец, привыкли к свету, и он увидел шестерых солдат в шлемах и бронежилетах, которые окружили его. Присутствовали еще двое офицеров, у которых Маллар не заметил оружия.
- Я младший лейтенант Плэт Маллар. Что происходит?
Один из офицеров, майор, неприязненно взглянул на него.
- Предъявите свой ID-диск.
Маллар подал серебристый диск, вынув его из специального кармана на плече. Майор засунул диск в портативный сканер и посмотрел на дисплей.
- Так вы граннанин? Сейчас Гранна под властью Империи?
- Я не знаю, сэр. Мои родители были с Гранны, но я родился на Поуллнае и никогда не интересовался политикой.
- Вот как? Ну, ладно: Доложите о состоянии вашего истребителя. Есть повреждения?
- Сейчас системы в порядке, сэр. Противник стрелял только из ионных пушек. Все операции по восстановлению систем записаны в лог-файле дроида.
Майор кивнул.
- Хорошо. Младший лейтенант Плэт Маллар, я, как начальник инспекции, принимаю доставленный вами истребитель и освобождаю вас от ответственности за него. Сержант, проводите пилота в 18-й отсек, пусть он подождет там.
Маллар спросил:
- Можно мне сначала перезарядить очистители?
Майор нахмурился:
- Знаешь, сынок, вы тут здорово влипли, и я на твоем месте делал бы, что говорят, и не задавал лишних вопросов.

Чубакка и Лумпаварруумп стояли на краю Колодца Мертвых, тем, где дорога Рриатт поворачивала к Ккелерру.
Чубакка сказал:
- Время пришло. Расскажи мне, чему ты научился. Расскажи, что ты должен знать для охоты на катарна.
Лумпаваруумп нервно посмотрел на зеленую чащу.
- Никогда не показывай ему спину, иначе катарн нападет на тебя. Никогда не беги от него, иначе катарн догонит тебя. Никогда не спеши, иначе катарн исчезнет перед твоими глазами.
- Хорошо. Каким ты должен быть, чтобы одолеть такого противника?
- Охотник на катарна должен быть терпеливым и храбрым:

1 Следующая страница


Испытание тирана 2

Лумпаварруумп продолжил, хотя особой храбрости в его голосе не слышалось:
- Катарн может позволить следовать за ним, пока он присматривается к охотнику. А потом он поворачивается и нападает.
Чубакка кивнул.
- И что тогда ты должен делать?
- Тогда ты должен стоять и ждать, пока дыхание катарна не коснется твоего лица, а запах его желез - твоего носа. Ты должен поразить его в центр грудной клетки первым выстрелом, потому, что второго он не позволит тебе сделать.
- Ты хорошо слушал меня, сын, и запомнил все, что я говорил тебе. Сейчас мы увидим, насколько хорошо ты используешь эти уроки.
Лумпаварруумп снял с плеча стреломет.
- Я постараюсь, чтобы ты гордился мной, отец.
- Есть еще одна вещь, которую ты должен запомнить. Свет - твой помощник, а темнота - враг. Не позволяй ночи застигнуть тебя в Колодце Мертвых. Тьма - стихия катарна, и вуки уважают это.
- Отец, сколько катарнов ты победил?
Чубакка покачал головой.
- Пять раз я встречался со старым князем леса. Один раз он ушел от меня. Три раза победа оставалась за мной. А однажды он оставил мне предупреждение за мою невнимательность:
Чубакка взял руку сына и приложил к левой стороне своей груди, где под густой шерстью скрывался глубокий шрам.
- Будь внимателен, сын.
Лумпаварруумп кивнул и начал заряжать стреломет, но Чубакка остановил его.
- Почему, отец? Или я должен идти с незаряженным оружием?
- Когда ты охотишься на катарна с заряженным и готовым стрелять оружием, ты легко можешь сделать слишком поспешный, слишком дальний выстрел. И тогда ты дашь ему преимущество. И старый князь возьмет тебя:
От этих слов у Лумпаварруумпа улетучились последние остатки храбрости.
- Отец, я боюсь:
- Ты можешь испытывать страх, но ты должен делать то, что должен.
- Да, отец:
Лумпаварруумп повесил стреломет на плечо и направился в чащу.
Чубакка подождал, пока его сын скроется из виду, и последовал за ним.

Человек, который вошел в 18-й отсек, был одет в темно-зеленую форму со знаками различия, отличавшимися от тех, которые носил экипаж «Рискующего». Маллар встал по стойке «смирно». Офицер махнул рукой.
- Вольно. Я полковник Тренн Гант, разведка Новой Республики.
- Сэр, вы хотите узнать у меня что-то о нападении на челнок генерала Соло?
- Нет, мы уже знаем, что там случилось. Я по другому делу. Когда вы впервые узнали о вашем задании?
Маллар удивился:
- Какое задание вы имеете в виду? Перегон истребителя или эскорт «Тампиона»? Позавчера меня назначили в состав подразделения, перегоняющего истребители для 5-го флота. На брифинге я присутствовал вместе со всеми остальными пилотами нашей эскадрильи.
- Какие детали миссии вам сообщили на брифинге?
- Ничего особенного, просто назначили пилотов по истребителям, задали координаты прыжка и формацию, в которой мы должны лететь. Потом еще сказали, что мы должны сопровождать «Тампион», и некоторые из нас вернутся на челноке.
- Это все?
- Ну, еще разные технические детали, конфигурация систем связи, дроидов и так далее.
- Когда вы узнали, что генерал Соло на борту челнока?
- Перед самым вылетом. Лейтенант Боз увидел, как генерал садился в челнок.
Гант кивнул.
- Сколько времени прошло от конца брифинга до вылета?
- Четыре часа.
- Мне нужно знать, где вы были эти четыре часа. Пожалуйста, вспомните все подробности.
Маллар задумался на минуту.
- После брифинга я пошел на тренажер и более двух часов отрабатывал там полет в формации. На пути обратно, я примерно пятнадцать минут провел у Стены Памяти, читая имена погибших пилотов. Потом я пошел в спальню, и остаток времени провел, пытаясь заснуть.
- С кем вы говорили за это время?
- С лейтенантом Фреккой, моим инструктором, я попросил у него разрешения позаниматься на тренажере. Потом я немного поговорил с Рэгсом - лейтенантом Рэгселлом, в нашей группе у него был позывной Перегонщик-7.
- Что же вы ему сказали?
- Я спросил, сколько, по его мнению, останется наших в 5-м флоте, и многим ли разрешат вернуться.
- И что он ответил?
- Он сказал, что редко удается, потеряв машину, спасти пилота, и, наверное, мы все будем нужны в 5-м флоте.
- А еще с кем говорили?
Маллар встряхнул головой.
- Я сейчас не могу точно вспомнить, скорее всего, ни с кем. Майор, я действительно хочу помочь вашему расследованию, но вспомнить все мне сейчас трудно. Я вообще появился там недавно, и нечасто с кем-то разговаривал.
- Вы говорили с кем-то вне базы?
- Я не покидал базу.
- А по комлинку?
- Нет. Хотя, подождите, я пытался связаться с адмиралом Акбаром, но не получилось.
Майор Гант удивленно покачал головой.
- Опять адмирал Акбар: У вас с ним какие-то особые отношения?
- Он был моим первым инструктором. И он мой друг.
- Интересно: Вы быстро обзаводитесь друзьями в высших сферах, лейтенант.
Маллар раздраженно посмотрел на Ганта.
- Не понимаю, что вы хотите сказать. Когда я очнулся в госпитале, рядом был адмирал Акбар. Наша дружба началась по его инициативе, я тогда просто не знал, кто он.
- Понятно. И зачем вы хотели с ним связаться?
- Потому, что я рад был отправиться в действующий флот, и хотел поделиться с ним своей радостью.
Маллар наклонился вперед и оперся руками о стол.
- Майор, каждый из нас готов был скорее умереть, чем показаться здесь без генерала Соло.
Гант хмыкнул.
- А по моей информации, никто из вашей эскадрильи не сделал ни одного выстрела:
Маллар встал на ноги с достаточно угрожающим видом, чтобы солдаты, стоявшие у двери, шагнули вперед.
- Мы не успели: Это было как на Поуллнае, слишком неожиданно. Они ждали нас. Они нас вырубили прежде, чем мы поняли, что происходит. В первые пять секунд боя я получил три попадания.
Майор кивнул.
- Да, они ждали вас. Ждали в пространстве Новой Республики, на расстоянии 91 светового года от Кластера Коорнахт. Они точно знали, кого они ждут. И моя задача - выяснить, откуда они это узнали.
Маллар сказал:
- Сэр, единственное, что я думаю по этому вопросу - йеветы узнали о маршруте генерала Соло гораздо раньше нас, узнали от кого-то, кто знал с самого начала. Поправьте меня, если я ошибаюсь, но ни один корабль не может пролететь 91 световой год за четыре часа.
Гант встал со стула.
- Вы правы, лейтенант.
Он вернул Маллару диск.
- Сержант, проводите лейтенанта Маллара в кают-компанию для пилотов.
Маллар сказал:
- Спасибо, сэр.
- Не благодарите меня, лейтенант. Я ищу предателя, и просто не нашел его сейчас.
- Да, сэр.
Когда Маллар проходил мимо Ганта, майор окликнул его:
- Один момент, лейтенант.
Маллар остановился, его сердце неприятно дернулось в груди.
- Да, сэр?
- Как вы думаете, почему йеветы оставили вас и других пилотов в живых?
- Ну, сначала я думал, что мы должны были сообщить о том, что случилось, подтвердить, что генерал Соло захвачен.
- А сейчас?
- Сейчас я думаю, они сделали это, чтобы унизить нас.
- Объясните, лейтенант.
- Майор, оставив нас в живых, они хотели показать, что мы настолько незначительны, что не стоит тратить время на наше уничтожение. Все наши усилия тщетны - вот что они хотели сказать. Они могут прийти в любое место Новой Республики и сделать там все, что угодно, и мы никак не сможем им помешать.
Майор жестко сказал:
- Надеюсь, вы так не думаете. Мы еще даже не начинали воевать. Они еще пожалеют, что ввязались в драку с нами. Все еще впереди, лейтенант.
Маллар кивнул.
- Очень надеюсь на это. У меня к ним особый счет:

Листья дерева врошир слегка шевелились, хотя ветра не было. Это движение выдавало позицию Лумпаварруумпа, в сорока метрах к востоку от Чубакки.
Его сын никого не преследовал. Он даже не шел по джунглям в поисках жертвы. К страху и разочарованию Чубакки, Лумпаварруумп углубился в джунгли только на сотню шагов, а потом укрылся у старого пня, среди молодых побегов дерева врошир.
Иногда Лумпаварруумп выглядывал из своего импровизированного убежища и несколько секунд осматривал лес, как будто ожидая, что катарн будет прогуливаться недалеко от его убежища. Ничего не увидев, Лумпаварруумп снова скрывался в своем якобы невидимом укрытии.
Но Чубакка легко обнаружил своего сына. И ни для кого из хищников леса это не составляло проблем. А пень, который Лумпаваруумп избрал своим убежищем, закрывал для обзора огромное пространство, откуда мог подкрасться катарн и напасть неожиданно.
Чубакка знал, что его сын находится в гораздо большей опасности, чем он думает, но обычай запрещал отцу вмешиваться в первую «охоту чести» сына. Все, что мог делать Чубакка - только смотреть и ждать:
Чубакка пару раз обошел вокруг укрытия своего сына, стараясь не слишком приближаться. За это время Лумпаварруумп четыре раза выглядывал из зарослей, и ничего не заметил.
Даже на открытом месте в джунглях, длинношерстный вуки мог отлично замаскироваться, лежа без движения среди зарослей длинного паразитического мха джадиик. Но даже неопытный охотник должен был заметить какое-то движение, если оно было. И то, что Лумпаварруумп ничего не заметил, говорило, насколько он испуган.
Чубакка заметил, что здесь присутствует еще какое-то существо, которое как будто следит за ним. Оно двигалось, только когда двигался Чубакка, и, казалось, подбиралось все ближе. Когда Чубакка попытался приблизиться к этому существу, он неожиданно почувствовал его присутствие позади себя.
Из-за тяжелого и неподвижного воздуха в колодце Мертвых Чубакка не мог почувствовать запах этого существа.
Чубакка тихо зарычал. Неожиданно в восьми метрах от него из листьев дерева врошир поднялся другой вуки.
Это был Фрейрр, один из многочисленных двоюродных братьев Чубакки, и один из лучших охотников в семье.
Обменявшись взглядами, Чубакка и Фрейрр осторожно подошли друг к другу, и, укрывшись в листве, начали разговор. Слова произносились настолько тихо, что их можно было принять за скрип ветвей.
Фрейрр спросил:
- Где Лумпаварруумп?
Чубакка кивнул в сторону того места, где укрылся его сын.
- Он там. А ты зачем здесь? Почему ты вмешиваешься в хрртайик моего сына?
- Маллатобук послала меня найти тебя. Есть новости, которые не могут ждать твоего возвращения.
- Что за новости?
- Будет лучше, если мы сначала покинем Колодец Мертвых.
Чубакка покачал головой.
- Я не могу оставить моего сына, пока его испытание не закончено.
- Я останусь с ним, брат. Шоран ждет тебя на дороге Рриатт.
Глаза Чубакки сверкнули яростью.
- Ты хочешь, чтобы я бросил дело чести моей семьи? Как ты посмел произнести такое?! Даже если бы на Кашийик напали имперцы, это не заставило бы меня отвлечься от хрртайика!
Фрейрр сделал предостерегающий жест:
- Потише, брат, всех зверей распугаешь.
Чубакка зарычал еще громче:
- Если ты сейчас же не скажешь, что привело тебя сюда, мой голос услышат все катарны на каждом из уровней Колодца! Говори, что случилось? Что-то с Маллатобук?
Фрейрр вздохнул.
- Нет, с тем, кому ты обязан жизнью. Хэн Соло захвачен в плен врагами принцессы Лейи. Его захватили йеветы, где-то в Кластере Коорнахт. Принцесса просила тебя вернуться на Корускант. Теперь ты понимаешь, что этот долг более важен для тебя, чем Испытание сына. Иди, Шоран ждет. Он расскажет тебе остальное. Я прослежу, чтобы твой сын закончил Испытание.
Решение, которое должен был принять Чубакка, было неприятным, но несложным. Он встал, нарушая маскировку.
- Хрртайик может подождать, пока я вернусь.
Фрейрр поднялся вместе с ним.
- Чубакка, если твой сын вернется в Рвукррорро, не имея права объявить свое новое имя, надеть бальдрик, который Маллатобук сделала для него:
- Лучше пусть вернется так, чем вообще не вернется.
Фрейрр оскалился.
- Ты сомневаешься в моем рракторре?
- Нет, брат. Я сомневаюсь в его рракторре:
Чубакка громко позвал Лумпаварруумпа:
- Иди сюда, мой первый сын. Эту ночь ты будешь спать на родном дереве. Мой брат чести в опасности, и я должен идти ему на помощь.

Глава 2

Вздрогнув, Хэн открыл распухшие глаза, слипшиеся от засохшей крови, и осмотрел помещение, где он находился.
- Барт?
Бортинженер сидел, опираясь спиной о противоположную стену. Его лицо было отвернуто, подбородок уперся в ключицу, как будто он спал.
Хэн позвал громче:
- Барт?
Сокамерник повернул голову.
- Генерал, вы живы? Вы лежали так долго, что я думал, вы уже не очнетесь.
- Что случилось?
Барт помог Хэну сесть.
- Ничего, сэр. Вы лежали в отключке несколько часов. Надеюсь, вы чувствуете себя не так плохо, как выглядите.
- Все не так плохо. Меня много раз били эксперты, а йеветы явно любители.

Предыдущая страница 2 Следующая страница


3 Майкл Кьюб Макдауэлл

Хэн попытался поднять руку, сморщившись от боли.
- Хотя, они очень старательные любители:
- Сэр, вы не знаете, что они хотят от нас?
- Не знаю, они не сказали.
Хэн понюхал воздух и сморщился.
- Барт, это не от меня пахнет?
Инженер покачал головой.
- Это от капитана, сэр. Что-то странное покрывает его кожу:
Хэн с трудом повернул голову, чтобы посмотреть на труп капитана Скриза. Лицо и руки мертвеца были покрыты тонким серым пухом.
- Какая-то плесень, наверное. Это сухой мир, судя по воздуху и коже йевет. Человеческое тело здесь подобно яме с водой для тех микроорганизмов, которые живут здесь.
Барт поморщился.
- Я не хочу даже думать об этом.
- И не думай, Барт. Кто-нибудь заходил к нам в камеру, пока я был без сознания?
- Нет, сэр, с тех пор, как они принесли вас сюда. Генерал, как вы оцениваете наши шансы?
- Я оцениваю их больше, чем нашу уединенность.
Барт внимательно посмотрел на стены камеры. В потолке было вентиляционное отверстие, в полу - канализационное, вход закрыт бронированной дверью.
- Вы полагаете, они наблюдают за нами?
- Я не сомневаюсь в этом. Доко прет анада тен?
- Простите, сэр, я не понимаю.
Убедившись, что Барт не знает жаргона контрабандистов, Хэн решил попробовать иллодианский язык.
- Штакх ишб штральзи?
- Простите, генерал, я немного понимаю по-ботански, но дальше этого мои лингвистические таланты не заходят.
Хэн вздохнул:
- Ничего, это все равно ненадолго обмануло бы йевет. Они давали тебе какуюнибудь еду?
- Нет, абсолютно ничего.
- Если так пойдет и дальше, ты скоро сам сможешь представить наши шансы. Давай посмотрим, что у нас осталось из вещей.
Проверка карманов их летных костюмов дала гибкую расческу, использованный талон на питание в офицерской столовой, имперскую монету в тысячу кредитов, которую Барт носил как талисман, флотскую складную кружку и две таблетки антиаллергена. Кроме того, у них еще были два флотских значка, приколотых к комбинезонам, и у Барта нашлась цепочка-браслет из титаниума.
«Да, видел я арсеналы побогаче:».
Хэн кивнул на труп Скриза.
- Давай посмотрим, что у него есть.
Барт побледнел.
- Может, не надо, генерал?
- Я полагаю, что йеветы не так тщательно обыскивали мертвеца.
Бластерный выстрел, убивший капитана Скриза, выжег дыру в комбинезоне и отверстие в верхней части его грудной клетки, и сейчас на обугленной плоти вырастала плесень, заметная на фоне летного костюма.
Стиснув зубы, Хэн обыскал его карманы и вернулся с найденными вещами к Барту, который старался не смотреть на труп.
- Сколько ты прослужил с ним?
Барт ответил:
- Четыре месяца - девятнадцать прыжков.
- Что за человек он был?
- Строгий командир, но справедливый. Служба была всем для него. Не слишком любил разговаривать - я знал, что у него есть дети, но не знал, сколько их, и как их зовут:
Хэн, услышав отчаяние в голосе лейтенанта, сказал:
- Не теряй надежды, Барт. Ты еще увидишь Корускант.
Барт печально вздохнул.
- Я так не думаю, генерал. Наверное, мы умрем здесь.
Хэн сморщился от боли, повернувшись к младшему офицеру.
- Йеветы, захватив нас в плен, создали себе такие проблемы, что я не хотел бы оказаться на их месте. Новая Республика нас здесь не оставит. Так или иначе, нас освободят. А пока этого не произошло, ни в коем случае не показывай йеветам, что ты боишься, потому, что иначе они добьются того, чего хотят - возможности контролировать тебя.
- А если они используют вас для шантажа президента?
Хэн твердо сказал:
- Если произойдет невозможное, и Лейя предаст Новую Республику из-за того, что я в плену, я найду способ умереть здесь, раньше, чем это случится. Я не хочу жизни такой ценой. Да этого и не будет. Лейя никогда не пойдет на такое.
- Но если вы правы, если вы не представляете ценности как заложник (я-то уж тем более ценности не представляю), зачем йеветы оставили нас в живых?
- Сслатха эззак секбел.
- Простите, я не понимаю:
Хэн и не ожидал, что Барт поймет. Иллодианский язык должен был послужить напоминанием. Хэн указал на отверстие в потолке, чтобы подчеркнуть напоминание.
- Если на твоем корабле завелись насекомые-вредители, и твой капитан приказал поймать пару из них в банку, ты тоже будешь считать это взятием заложников?
- Простите, сэр, я забыл, что нас могут слушать.
- Рад, что вспомнил. Надеюсь, больше не забудешь. И некоторые другие беседы тоже желательно отложить на другое время и место.
- Не забуду, сэр. Знаете, на Корусканте я как-то был в отличном месте - хорошая еда, иногда выступают тви'лекские танцовщицы. Мы можем поговорить там:
Хэн широко улыбнулся.
- Отличная идея.

Поместье клана Берусс в Корусканте было достаточно большим, чтобы иметь право самому называться городом. За стенами Эксмора находилось два парка, один лес и огромный луг. Небольшое озеро, населенное рыбой, привезенной с Иллодии, бороздили изящные парусные лодки. Главный замок поместья был более ста метров в высоту.
Расположенное более чем в трехстах километрах к юго-западу от Императорского дворца, поместье принадлежало клану Берусс, представлявшему Иллодию в республиканском Сенате почти столько же времени, сколько существовал сам Сенат.
Иллодия не имела ни королевского дома, ни наследственных правителей, но ее олигархия из пяти кланов существовала дольше многих королевских династий.
И клан Берусс выжил в различных заговорах, кризисах, политических конфликтах Иллодии в немалой степени потому, что представлял Иллодию на Корусканте, и Корускант был его домом.
Эксмор был памятником прошлого великолепия и амбиций Иллодии. Налоги, собираемые с двадцати колоний олигархии, дали средства на его постройку. Вещи, созданные искусными руками ремесленников колоний, наполняли прекрасные здания, названные по именам их родных планет. Даже размер строений и расположение их в пространстве напоминало карту иллодианских территорий.
Когда Император аннексировал иллодианский сектор, он своим указом «освободил» колонии от власти олигархии. Под властью Империи с колоний стали взиматься налоги, вдвое большие, чем взимала Иллодия. О былом могуществе Иллодии напоминали теперь только эти величественные строения.
Металл и камень сверкали по-прежнему, как и в то время, когда Бэйл Органа привел сюда свою маленькую дочь в первый раз. Здесь Лейя играла на огромном лугу с многочисленными детьми клана, пока их отцы беседовали о политике. И комнаты внутри высокой башни по-прежнему были странной смесью музея и жилища.
Доман принял Лейю в комнате, в которой она до этого никогда была - в зале совета клана на самом верхнем этаже башни. Одиннадцать кресел, каждое из которых было украшено серебряно-голубой эмблемой Берусс, были расставлены полукругом.
Доман улыбнулся своей обычной улыбкой.
- Приветствую вас, принцесса. Есть какие-то новости?
- Нет, от йевет ни слова. Найл Спаар игнорирует мои попытки выйти на связь.
- Может быть, это не йеветы его похитили?
Лейя покачала головой.
- У нас есть записи с нескольких истребителей. Невозможно ошибиться, это корабли йевет. И Нилайкирка опознал дредноут-иммобилизатор - этот корабль был приписан к подразделению «Черный Меч». Здесь не может быть вопросов - это работа Найла Спаара.
Доман кивнул.
- Понятно. В любом случае, я рад, что вы пришли сначала ко мне, перед тем, как идти в Совет.
Лейя уселась в кресло, стоявшее третьим от кресла Домана.
- Я должна была увидеть вас. Сейчас мне как никогда нужна помощь того, кого всегда считала своим другом, другом своего отца.
- Клан Берусс всегда был другом дома Органа. И я приложу все усилия, что так было и дальше.
- Тогда отклоните требования о моей отставке.
Доман сделал жест рукой.
- Я с радостью это сделаю, если вы пообещаете, что не начнете войну, чтобы спасти вашего мужа, или отомстить за него. Вы можете дать мне такое обещание?
Лейя встряхнула головой.
- Вы предлагаете мне бросить Хэна? Не могу поверить, что слышу это от вас.
Доман с сожалением посмотрел на нее.
- Кроме вашего мужа в плен попали еще два человека. Вы проявляете такую же заботу об их возвращении?
Лейя огрызнулась:
- Что за абсурдный вопрос! Хэн мой муж, отец моих детей. Я, конечно, хочу, чтобы и эти двое заложников вернулись домой живыми и здоровыми, но я не хочу лгать, утверждая, что они значат для меня столько же, сколько и Хэн.
- Здесь вы и не должны лгать. Но сможете ли вы утверждать это перед Сенатом, чтобы ничто не нарушило иллюзию? Поэтому, пока вы действительно не будете считать эти три жизни одинаково ценными, я не могу согласиться с тем, чтобы вы оставались на посту президента.
В голосе Лейи слышалось отчаяние:
- Вы не понимаете, что это для нас значит, что значит Хэн для меня.
- Для политика это недопустимая слабость.
- Мы можем спорить так до следующего дня. Вы не можете понять, что значит для меня потерять Хэна.
Доман откинулся на спинку кресла.
- Лейя, сейчас вами управляют чувства, что для политика недопустимо. Я понимаю, что влюбленный мужчина может свернуть горы ради женщины, которая овладела его сердцем. Понимаю, что влюбленная женщина может пожертвовать всем ради своего избранника. Я боюсь, что ради вашего мужа вы можете пожертвовать тем, что вам не принадлежит - миром, которого мы с таким трудом добились, тысячами жизней тех, которые пойдут в бой по вашему приказу, даже самим будущим Новой Республики.
- Вы думаете, что все это не значит для меня больше чем Хэн? Думаете, я сошла с ума?
Доман покачал головой.
- Я так не думаю, но разум слишком часто уступал чувствам. Дайте мне обещание, о котором я говорил, и я как председатель Правящего Совета отклоню требования об отставке. Я не сомневаюсь, что вы сдержите слово.
Лейя возразила:
- Вы хотите ограничить мои возможности еще до того, как я узнаю, зачем йеветы сделали это. Вы не можете от меня такого требовать. Сейчас даже не пришло время решать, как нам реагировать на это.
- А когда, по вашему мнению, это время придет?
- Я не знаю: Сейчас идет расследование, разведка осматривает место засады. Дрейсон просил у меня тридцать часов, чтобы все выяснить, а флот вообще не давал никаких обещаний.
- А министр Фалантас что говорит?
Лейя удивленно посмотрела на иллодианина:
- Что?
- Или вы не предполагали воспользоваться услугами министерства иностранных дел? Вы рассматриваете только военные варианты?
- Причем здесь МИД? Разве Хэн, капитан Скриз и лейтенант Барт не военнопленные?
Доман сказал:
- Война не была официально объявлена, и, надеюсь, не будет. Вы же опытный дипломат, вы понимаете, что не каждый конфликт требует боя до смерти, и не за каждой вспышкой враждебности следует тотальная война.
- Так что, по-вашему, мы должны дать им то, что они хотят?
- Я думаю, можно прийти к компромиссу, в этом нет позора. Моя семья всегда утверждала эту идею.
- И ради этой идеи вы отдали ваши колонии и свободу Палпатину?
Доман улыбнулся.
- Только на время. Но сейчас я свободен и я здесь. А где Палпатин? Не позволяйте переживаниям момента ограничивать ваши возможности.
Лейя твердо посмотрела на него.
- Хорошо, но я не позволю и вам их ограничивать.
- Лейя:
- Мы не знаем, зачем йеветы это сделали - чтобы наказать меня за блокаду Доорника-319 или еще зачем-то. Но какая бы причина не была, они ждут нашей реакции. Вы не думаете, что наихудшим для нас из возможных знаков, которые мы можем дать им, является недоверие Новой Республики к своему законно избранному лидеру? Не сомневаюсь, Найл Спаар будет рад видеть эту грызню.
Доман сказал:
- Нет необходимости в грызне. Просто отойдите в сторону, пока это не кончится. Позвольте одному из нас нести это бремя.
Лейя встала и подошла ближе к сенатору.
- Я не могу этого сделать. Пожалуйста, ради нашей дружбы и памяти моего отца, в последний раз я прошу вас - отклоните требования. Позвольте мне быть свободной, чтобы сделать то, что должно быть сделано. Не заставляйте меня сражаться еще и на этом фронте.
Доман покачал головой.
- Сожалею, принцесса, я не могу. У меня есть долг.
Глаза Лейи потемнели.
- У меня тоже есть долг, сенатор. Я ухожу, еще многое надо сделать перед заседанием Совета.
Доман встал со своего кресла.
- Я надеюсь, вы измените вашу позицию, принцесса. Мне не хотелось бы ставить вас в неловкое положение.
Лейя встряхнула головой.
- Вы в первую очередь сами себя поставите в неловкое положение, сенатор. И не только в глазах маленькой девочки, которая когда-то считала клан Берусс своей семьей, а Эксмор - вторым домом.

Когда Чубакка на «Соколе Тысячелетия» прилетел на Кашийик, легендарный корабль стал главной достопримечательностью Рвукррорро. Из близлежащих городов приходили целые толпы, чтобы посмотреть на корабль Хэна Соло.
Чубакка оставил корабль под присмотром своих двоюродных братьев Дрианты и Джодррла. Они очень просили его о такой чести, и, когда Чубакка согласился, с радостью оставили свои дома, чтобы поселиться на борту «Сокола».
Когда Чубакка, Фрейрр, Шоран, и крайне расстроенный Лумпаваруумп пришли к стоянке корабля, посетителей не было. Маллатобук разогнала всех и приказала Дрианте и Джодррлу готовить корабль к полету.
Поздоровавшись с мужчинами, Маллатобук сказала:
- Лумпи, зайди в дом, посмотри, не готова ли еда, которую Крийиштак собирает в дорогу.
Когда Лумпаваруумп послушно пошел в дом, Маллатобук обернулась к Чубакке.
- Почему ты решил привести его обратно, а не оставил с Фрейрром?
- Он еще не вполне готов, и я хочу сам проследить за охотой. Возможно, в следующий раз мы лучше подготовимся. Есть какие-то новости?
- Нет, новости ничего не говорят. Ралррачиин послал сообщение принцессе от твоего имени, но пока нет ответа.
- А корабль как?
- Спроси у Джодррла.
Джодррл подошел к ним.
- Чубакка, десять тысяч извинений, корабль еще не вполне готов. Мне осталось двадцать минут работы в верхней турели.
- Что там такое?
- Я хотел установить мой подарок Хэну Соло за спасение твоей жизни, и думал, что закончу до твоего возвращения.
Чубакка оскалил зубы.
- Какой еще подарок?
- Брат, пока я присматривал за кораблем, я успел подробно его изучить. Я нашел некоторые недостатки в конструкции, и Дрианта решил помочь мне внести улучшения:
Чубакка зарычал:

Предыдущая страница 3 Следующая страница


Испытание тирана 4

- Ты хочешь сказать, что «Сокол» не готов потому, что ты разобрал его и не знаешь, как собрать?!
- Нет, брат, ни в коем случае. Мы с Дриантой работали всю ночь, и теперь нужно только протестировать новые системы:
Чубакка с рычанием повернулся к Маллатобук:
- Ты знала, что они тут затеяли?!
Маллатобук огрызнулась:
- Не превращай свой страх за Хэна в гнев на твою семью. Ты даже не знаешь, какой ценный подарок сделал Джодррл, а уже отказываешься от него.
Чубакка проворчал:
- Я не разрешал им ничего менять в конструкции «Сокола».
- Так или иначе, сначала посмотри, насколько улучшена конструкция, а потом, если тебе не понравится, можешь отказаться. Ты сможешь прилететь на Корускант гораздо быстрее.
Чубакка сказал:
- Я не собираюсь лететь на Корускант, там я ничего не смогу сделать для Хэна. Он в Кластере Коорнахт, поэтому я должен лететь туда.
- Но принцесса просила тебя лететь на Корускант. Прослушай ее сообщение, оно сохранено в компьютере «Сокола».
- Если она потом попросит меня лететь в Коорнахт, я потеряю драгоценное время, которое можно использовать для спасения Хэна. А если она скажет не делать этого, я все равно должен буду туда лететь, иначе потеряю честь. Так что, я лечу в Коорнахт в любом случае.
Маллатобук покачала головой.
- И что ты там будешь делать?
- То, что необходимо. Я пойду, посмотрю, что там сделал Джодррл. Принеси из дома мой бластер.
- Я принесу тебе все, что необходимо. Помни, что Джодррл следовал голосу своей чести, также, как и ты.
Подождав, пока Чубакка поднимется на борт «Сокола», Маллатобук обернулась к Фрейрру и Шорану:
- Пойдем, я должна поговорить с вами, у нас мало времени.

Чубакка был вынужден признать, что изменения, внесенные Джодррлом в конструкцию «Сокола», были весьма полезны.
Одним из недостатков кораблей типа YT-1300 был ограниченный обзор из кабины. Хотя экипаж имел беспрепятственный обзор в направлении носа и правого борта, возможности видеть корму и левый борт практически не было. Это, плюс то, что кабина была вынесена за корпус, делало маневрирование или посадку на YT-1300 трудным делом. Поэтому большинство кораблей такого типа оснащалось лазерными определителями расстояния. Но Хэн категорически отказывался установить на «Соколе» такое оборудование. Он говорил Чубакке: «Разве ты смотришь на свои ноги, когда идешь? Настоящий пилот должен чувствовать положение своего корабля. Я не хочу, чтобы кто-то взглянул на „Сокол“ и подумал, что им управляет какойнибудь чайник. Если бы Ландо не умел летать без этих твоих определителей, он никогда бы не пролетел внутри Звезды Смерти на Эндоре».
Но слепое пространство было серьезной проблемой больше в полете, чем при посадке, и оборудование здесь мало могло помочь. Поэтому был изобретен маневр, известный у пилотов как «кореллианская карусель» - медленное вращение корабля с креном на левый борт, чтобы обеспечить пилоту наилучший обзор. Хэну приходилось выполнять такой маневр часто еще и потому, что большая сенсорная «тарелка», установленная в верхней части «Сокола» имела еще большее слепое пространство, чем пилот.
Джодррл решил эту проблему в соответствии с мудростью вуки, которой Чубакка учил когда-то своего сына: «Охотник, который прячется за деревом, скрывает от себя половину леса». Решение было простым, если не очевидным. На грузовых люках, в корме, на турелях в верхней и нижней полусферах, он установил оптические датчики, выводящие информацию на дисплеи в кабине пилота.
Объясняя Чубакке усовершенствования конструкции, Джодррл перешел с шириивуука на тикарранский диалект, более богатый техническими терминами.
- Потом, если захочешь, ты можешь установить датчики лучшего качества. По крайней мере, теперь ты можешь смотреть во все иллюминаторы, не вставая с кресла пилота. Правда, осталась еще одна проблема.
Чубакка насторожился:
- Какая проблема?
- У вуки не хватает рук, чтобы маневрировать и стрелять одновременно:
Действительно, для эффективного управления и ведения огня с двух турелей требовалось не менее четырех членов экипажа. В большинстве боев «Сокол» выживал за счет своей скорости.
Чубакка пожал плечами.
- Чем больше ртов за столом, тем меньше всем достается.
Джодррл ответил очередной мудростью вуки:
- Для охоты и четырех рук бывает недостаточно. Почему вы не установили на турели системы самонаведения?
Чубакка сказал:
- Я давно говорил Хэну, но мы используем счетверенные пушки с дредноутов, они очень мощные, но не позволяют такой автоматизации. Пришлось импровизировать. Я сделал, что мог, чтобы улучшить управление.
Джодррл удивился:
- Так это ты придумал?
Система, придуманная Чубаккой, состояла из кабелей и сервомоторов, и позволяла управлять турелями с помощью джойстика из кабины.
- Да, я.
Джодррл кивнул.
- Здорово сделано.
- Ты тоже хорошо поработал, брат. Извини, что я сначала не слишком доверял твоему мастерству. Ты многому научился, пока меня не было.
- Спасибо, брат. Я надеюсь, это означает, что ты согласен взять меня с собой в твое путешествие. Маллатобук сказала, что ты встретишься с врагом, свирепым как катарн и более коварным, чем прядильщик ловушек. Ты не должен быть один.
Чубакка решительно сказал:
- Нет!
- Что ты сможешь сделать в одиночку, чтобы помочь Хэну? Мы семья, и тоже обязаны Хэну за спасение твоей жизни.
Чубакка прошел в кабину и начал предполетную подготовку.
- У тебя три минуты, чтобы уйти с корабля.
Джодррл сказал:
- Разве ты не поговоришь со своей женой перед тем, как улететь?
Чубакка выглянул из кабины и увидел, что Маллатобук, Дрианта и Шоран стоят на посадочной площадке. Дрианта и Шоран вместо своих бальдриков надели охотничьи патронташи и держали в руках дорожные сумки. Чубакка с сердитым рычанием выбрался из «Сокола».
- Что это такое?
Маллатобук сказала:
- Твой экипаж.
Дрианта добавил:
- Маллатобук сказала, что ты должен лететь в Коорнахт. Мы не можем позволить тебе лететь одному. Мы хотим помочь тебе.
Чубакка сердито посмотрел на свою жену.
- Ты не можешь просить их, чтобы они рисковали своими жизнями из-за моего долга.
Маллатобук сказала:
- Я ни о чем их не просила. Я только сказала, почему и куда ты должен лететь.
Шоран встряхнул в руках туго набитую сумку.
- Это была наша идея. И ты не можешь отказать нам. Если ты отправишься туда один и потерпишь неудачу, ты потеряешь честь.
Позади Чубакки раздалось шипение инжекторов. Джодррл продолжал предполетную подготовку без его помощи.
Чубакка сказал:
- Я обязан отдать свою жизнь за Хэна, но не обязан жертвовать вашими жизнями.
Дрианта возразил:
- Брат, это наш выбор. Если ты откажешь нам, вся наша семья будет опозорена.
Чубакка вздохнул.
- Хорошо, поднимайтесь на борт, я попрощаюсь с женой.
Оставшись наедине с женой, Чубакка укоризненно взглянул на нее.
- Твоя предусмотрительность может погубить жизни моих двоюродных братьев.
- Или спасти твою. Я уверена, что вместе вы добьетесь успеха.
К ним подошел Лумпаварруумп. Он тоже держал в руках дорожную сумку, на плече нес стреломет.
- Отец?
Чубакка сказал:
- Мы закончим твое испытание, когда я вернусь.
Лумпаварруумп умоляюще взглянул на него.
- Отец, возьми меня с собой. Ты уже один раз нарушил традицию, я прошу тебя сделать это еще раз.
Маллатобук, протестуя, зарычала, но Чубакка знаком велел ей замолчать.
- Почему ты об этом просишь?
Лумпаваруумп опустил голову.
- Я не буду ни ребенком, ни взрослым, пока мы не закончим испытание.
- Ты боишься, что я не вернусь?
- Да:
- А ты не боишься, что тоже не вернешься?
Лумпаваруумп сказал:
- Я больше боюсь быть опозоренным, чем умереть.
- Ты не будешь опозорен. Ты уже доказал свою храбрость тем, что вызвался отправиться со мной.
- Но мне никто не поверит. Скажут, что ты мне не доверяешь, что у меня недостаточно храбрости, чтобы войти в твой экипаж.
Чубакка встряхнул головой.
- Но у меня уже есть полный экипаж. Какую пользу ты сможешь принести?
- Ты многому меня научил, что-то из этого может оказаться полезным. Отец, пожалуйста, дай мне шанс доказать мою полезность. Я должен заслужить бальдрик и новое имя.
Чубакка оглянулся на Маллатобук, которая в тревоге ожидала окончания их беседы.
- Ладно, иди.
Лумпаваруумп побежал к кораблю. Маллатобук закричала:
- Ты не можешь позволить ему лететь с тобой! Он не готов!
- Если бы я сказал ему, что он не готов, это убило бы его. Поэтому я должен взять его с собой. А сейчас отойди от площадки и позволь ему видеть гордость матери, а не ее страх.
Они обнялись. Чубакка запрыгнул в люк «Сокола», и через несколько минут корабль взлетел.

Тилайконский Странник летел через гиперпространство. Корпус корабля перестал скрипеть, внутри стояла тишина.
Ландо, плавая в невесомости, ухватился за стену каюты, в которой они находились.
- Да, чтобы взять такую штучку нужно нечто большее, чем старый эскортный фрегат.
3РО всплеснул руками.
- Но это ужасно, мастер Ландо, просто ужасно. Этот корабль мог спасти нас, а, возможно, это мы виноваты в его гибели.
Ландо усмехнулся.
- Надеюсь, что это именно так. Уж поверьте мне, лучше сдохнуть здесь, чем попасть в руки одного из диктаторов Ядра. Тем более нам с вами. В войне обычно всегда бывает так, что герои с одной стороны являются преступниками для другой. Желание прикончить нас может оказаться сильнее желания получить за нас выкуп.
- Я понимаю, сэр.
R2-D2 что-то пробормотал. 3РО сердито ответил:
- Знаешь, ни мне, ни кому-либо еще не интересны твои лингвистические претензии. Убить или деактивировать или распылить на атомы - это для меня одно и то же - забвение: Если ты хочешь быть полезным, лучше бы ты сделал что-то для ремонта сенсоров, которые мастер Ландо разместил на корпусе. Я не могу понять, почему ты позволил им сломаться, как раз когда они были больше всего нам нужны.
Резкий ответ R2 не требовал перевода даже для Ландо. 3РО фыркнул:
- Нет необходимости быть таким грубым!
Ландо вмешался:
- Если вы двое не прекратите, вы почувствуете забвение гораздо раньше, чем думаете. R2, так наши сенсоры теперь безнадежны?
Лобот сказал:
- Я могу ответить. Перед тем, как прервать передачу, сенсоры зафиксировали плотность монополярных ионов около двадцати тысяч единиц. Это гарантирует, что нашему зонду пришел конец.
Ландо вздохнул.
- Я так и думал, выстрел из ионной пушки неминуемо должен был прикончить его.
3РО спросил:
- Мастер Ландо, а почему щиты Странника не отразили выстрелы?
- Интересный вопрос: Вероятно, потому, что у него нет щитов. Нет щитов в нашем понимании:
- Нет щитов? Как же так, мастер Ландо, ведь без щитов нельзя?
Лобот сказал:
- Да, это странно. Даже грузовому или пассажирскому кораблю нужен генератор так называемого навигационного щита, для защиты систем и экипажа от космической радиации, а также от мелких частиц. Но у Странника, похоже, даже такой щит отсутствует.
3РО возмутился:
- Мастер Ландо, это неприемлемо! Наши схемы подвергаются большой опасности! Мастер Люк никогда не взял бы нас на корабль, не оснащенный щитами! Мы должны немедленно покинуть этот корабль!
Ландо щелкнул пальцами.
- Вот почему здесь нет щитов. На Страннике нет ни дроидов, ни электронных схем - только органические машины, органические сенсоры, органические механизмы ремонта. Другие правила: Мы не знали этого, потому, что не видели Странник под огнем. «Храброе Сердце» вел неприцельный огонь, корабли Паккпекатта вообще по нему не стреляли. Лобот, что ты думаешь насчет этого?
Лобот своим ровным голосом ответил:
- Вероятно, космическая радиация способствует эффективности действий биологических систем корабля, а ее негативные эффекты нейтрализуются обшивкой. Подобный эффект имеет место у некоторых биологических организмов.
Ландо с беспокойством посмотрел на него.
- Лобот, что с тобой такое? Не обижайся, но ты говоришь как дроид, что для тебя нехарактерно. Что случилось?
Лобот нервно дернул перчатку скафандра.
- Возможно, я не могу разделить твой позитивный взгляд на вещи. Если бы ты объяснил мне причины своего оптимизма:
- Причины есть. Мы улетели из пространства Пракита и, возможно, летим обратно, к границе Новой Республики. Кроме того, у нас есть воздух, мы передвигаемся по кораблю более или менее свободно и представляем теперь, как действуют его механизмы. Все могло бы быть гораздо хуже.
Лобот встряхнул головой.
- Все и так плохо. Неизвестно, куда мы летим, у нас нет пищи и совсем немного воды, аккумуляторы дроидов и наших скафандров скоро сядут. Мы никак не можем управлять кораблем или, хотя бы, связаться с теми, кто нас ищет. Если бы мы знали, где его системы управления, мы были бы приняты не как посетители музея, а как хозяева корабля.
Ландо пожал плечами.
- Нам еще не попадалась дверь с надписью «Только для экипажа». Согласно карте R2, мы находимся в двух-трех отсеках от носа, там и посмотрим.
- Нет причин полагать, что центр управления находится в носу.
Ландо удивился:
- Это была твоя идея - идти туда.
- Эта мысль основана на моем знании кораблей стандартного дизайна. Но этот корабль создан не по стандартному дизайну. Он уникален, и мы никогда не откроем всех его секретов потому, что мы не знаем, как думали инженеры расы Квелла.
Ландо сказал:
- Если мы откроем хотя бы некоторые секреты, это уже будет прогресс. Так ты думаешь, мостик расположен не на носу?
Лобот указал на голографическую карту.
- Посмотри, отсеки, которые мы прошли за последние несколько дней, окружают пространство в центре корабля, куда у нас нет доступа.
- Тогда мы должны двигаться дальше. Связь между музеем и командной зоной - люк, лифт или что-то еще - должна быть в следующем отсеке, или после него.
Лобот махнул рукой.
- Или нет никакой связи, или она замаскирована так, что мы никогда не сможем найти ее.

Предыдущая страница 4 Следующая страница


5 Майкл Кьюб Макдауэлл

Ландо усмехнулся.
- Если ее нет, мы можем попытаться проделать ее. А сейчас, я думаю, мы могли бы заключить пари. Что ты ставишь?
Лобот с нескрываемым удивлением взглянул на своего партнера.
- Какое пари, Ландо?
- Ну, если я прав, а ты нет, я хочу что-то получить за это. Чем ты хочешь рискнуть? Возможно, окажется, что прав ты, и мы погибнем тут как крысы в ловушке.
Лобот некоторое время ошеломленно смотрел на Ландо, потом, наконец, засмеялся и сказал:
- Ландо, ты сумасшедший. Я давно хотел тебе это сказать.
Ландо вначале испугался такого зрелища, которого он никогда не видел - смеющийся Лобот.
- Рад, что твое желание исполнилось. Но ты не ответил на мой вопрос.
Лобот запустил в него перчаткой.
- Я знаю тебя слишком хорошо, чтобы делать ставку против тебя. Пойдем искать центр управления.

Когда они вошли в следующий отсек и начали исследовать его, 3РО спросил:
- Мастер Ландо?
- Да, 3РО?
- R2 говорит, что, если у этого корабля нет щитов, он может без помех принимать сигналы в реальном пространстве.
- Да, правильно.
- R2 также говорит, что даже если бы были щиты, они не помешали бы принимать сигнал из гиперпространства.
- И это правильно.
- Тогда почему бы нам не посылать сигнал каждый раз, когда корабль выходит в реальное пространство?
Ландо вздохнул.
- Потому, что нам нечем посылать сигнал. У нас нет никакой аппаратуры.
3РО удивился.
- Как же тогда предполагалось нас искать?
- Нас вообще не предполагалось терять. Должна была действовать группа Хэммакса.
3РО продолжал настаивать:
- Но возможность чрезвычайной ситуации должна была вами учитываться!
- Конечно, но радиомаяк мог привлечь внимание чужаков. Он передает сообщения на всех частотах, всем приемникам. Не забывай, что это была секретная операция разведки. Даже у группы Хэммакса не было радиомаяка.
- И вам было запрещено брать с собой радиомаяк?
Ландо покачал головой.
- Нет, это было мое решение.
- Я не понимаю, мастер Ландо.
- Да, у тебя еще не все кусочки головоломки. Мы не имели разрешения Паккпекатта высаживаться на этот корабль, и в случае его захвата я не собирался передавать корабль Паккпекатту. По крайней мере, не сразу.
- Почему?
- Потому, что они спрятали бы корабль в каком-нибудь секретном ангаре, и мы бы никогда его больше не увидели. Эти ребята из разведки больше всего мечтают разобрать какое-нибудь инопланетное оружие, чтобы получить неизвестные технологии. Человек, который послал меня сюда - назовем его Адмиралом - высказал предположение, что этот корабль может быть чем-то большим, чем просто оружие, и заслуживает лучшей судьбы. И в этом я с ним согласен.
3РО сказал:
- Прошу прощения, мастер Ландо, но из-за этой секретности, возможно, мы здесь погибнем.
Ландо встряхнул головой.
- Единственная ошибка, которую я сделал - пообещал Адмиралу, что мы сможем управлять кораблем. Я намеревался поддерживать связь с ним лично по гиперпространственному трансмиттеру на «Леди Удаче».
- Мастер Ландо, но у нас теперь нет «Леди Удачи», возможно, она даже уничтожена. И теперь нам конец, мы погибли, мы канем в забвение:
Ландо раздраженно прошипел:
- 3РО, сделай одолжение, заткни фонтан. Прав был R2, никогда еще я не видел такого занудного дроида. Я лично не собираюсь здесь погибать. Вот, смотрите.
Ландо достал из кармана скафандра серебристый цилиндр длиной с ладонь и толщиной с палец.
- Что это, мастер Ландо?
Лобот сказал:
- Это передатчик для связи с «Леди Удачей».
Ландо кивнул:
- Он передаст на «Леди Удачу» сигнал, который активирует автопилот, и приведет «Леди Удачу» к нам.
- Простите, мастер Ландо, этот передатчик был с вами все время?
- Глупый вопрос, 3РО, даже для протокольного дроида.
- Я не вижу причин отвечать на простой вопрос с такой грубостью.
- 3РО, больше не задавай таких «простых вопросов», хорошо? Да трансмиттер был у меня все это время, и я не использовал его по той причине, что мы не можем управлять Странником. Если Странник обнаружит, что его преследует другой корабль, он или атакует преследователя, или сбежит от него, что нам никак не поможет. А если он уничтожит «Леди Удачу», тогда нам точно конец. Тебе ясно, 3РО?
- Да, мастер Ландо.
- Вот и отлично. Тогда я продолжу поиск системы управления Странника, а ты не будешь меня отвлекать всякими глупостями. Я очень устал и проголодался, и у меня нет сил и желания объяснять элементарные вещи.
- Да, мастер Ландо. R2, пойдем, я чувствую, мы здесь лишние.

Отсек, в который они зашли, был, по крайней мере, в пять раз больше тех помещений, которые они посетили до этого. Помещение имело форму толстого диска с выпуклой внутренней поверхностью, внешняя поверхность была вогнута. По периметру диска были расположены восемь дверей. Каждая из них, вероятно, вела в новую серию отсеков.
Ландо задумчиво сказал:
- Да, все звездные маршруты ведут к Корусканту:
Ландо и Лобот сразу же нашли на внутренней поверхности переключатель. Ландо нажал на него, и из стены выдвинулся ряд L-образных рычагов длиной с руку Ландо.
- Похоже на панель управления, правда, Лобот? Эти ручки как будто говорят «нажми меня».
Лобот ухватился за один из рычагов, но никакой реакции от корабля не последовало.
- Если это части системы управления, вероятно, они действуют в комбинации. Судя по размеру этого помещения, тут требовалось больше одного оператора.
Ландо подошел к стене и дернул за рычаг.
- R2, ты не сможешь тут найти какого-нибудь обозначения, как ты нашел в шлюзе?
Дроид отрицательно пискнул.
- Тогда придется полагаться на удачу.
Лобот, дергая за все рычаги, прошел вдоль стены и вернулся к Ландо.
- Я перепробовал несколько комбинаций, никакой реакции. Или это не система управления, или, если это она, то заблокированная. Мне все же кажется, что это не система управления, потому, что, даже если квелланцы были крупнее нас, им было бы очень неудобно пользоваться таким управлением.
Ландо внимательно посмотрел на странные конструкции, торчащие из стены.
- Знаешь, что мне это напоминает, Лобот? Поручни:
Ландо ухватился за две ручки и подтянулся вверх, оказавшись в прямоугольном углублении. Его ноги примерно на двадцать сантиметров не дотягивались до края ниши.
- Это не что иное, как сиденье. Хотя вуки или элому было бы здесь более комфортно, чем мне.
Лобот уселся рядом с Ландо.
- Театр?
- Может быть. Наверное, шоу не начнется, пока зрители не усядутся. R2, 3РО - занимайте места.
R2 помог поврежденному 3РО устроиться, потом сам занял место, держась манипулятором за поручень.
Через несколько секунд комната погрузилась во тьму.
Лобот быстро скомандовал:
- R2, свет!
Ландо сказал:
- Подождите, не надо ничего делать. Это их шоу.
Внезапно с внешней поверхности появился яркий свет. Перед зрителями открылось неожиданное зрелище.
Человеческие чувства заставляли поверить, что зрители больше не находятся на борту Странника. Они как будто были перенесены из тьмы на прекрасную красновато-коричневую планету, покрытую кружевным покрывалом белых облаков. Сверкающая бледно-желтая звезда освещала поверхность планеты, ярко-синие океаны зеркально переливались под ее светом. Две луны - одна небольшая, пепельно-серая, другая огромная, пугающе красная - двигались по своим невидимым орбитам.
Ландо почувствовал, как у него закружилась голова.
- Их родной мир: Главный экспонат музея:
Лобот прошептал:
- Ландо, я чувствую себя так, как будто иду пешком по космосу: Это более реально, чем сама реальность.
Ландо, не отворачиваясь от панорамы, спросил:
- R2, что на твоих сенсорах, есть какие-то изменения?
3РО перевел:
- R2 говорит, что внешняя поверхность не изменилась, но оптический индекс абсорбции понизился на одну сотую процента.
- Удивительно. Лобот, ты полагаешь, это не голограмма?
- Это огромный планетарий. Интересно было бы узнать, как он работает:
Ландо вздохнул.
- Хорошо, мы все узнаем потом. А сейчас давайте просто посмотрим. Я никогда еще не видел такой красоты:

Гроб с рефрижераторной установкой был доставлен с Мельты Обез на Корускант с максимальной скоростью. Но Дрейсону хотелось еще быстрее. Он с нетерпением наблюдал, как грузчики несут большой гроб к грузовому ландспидеру.
За его спиной раздался голос:
- Извините?
Дрейсон обернулся и увидел загорелого человека с белыми волосами.
- Да?
- Вы Дрейсон?
- Да, а вы кто?
- Джотто Эккельс. Я руководил раскопками. Мне хотелось бы поблагодарить вас.
- За что?
- Если бы вы не заключили с нами контракт, мы не смогли бы полететь на Мельту Обез, по крайней мере, в ближайшее время, и забрать тела Кроддока и Йосэйлы. И особо хотелось поблагодарить вас за то, что вы позволили перед началом раскопок доставить сюда тела погибших для похорон.
Дрейсон пожал плечами.
- Думаю, каждый на моем месте сделал бы то же.
- К сожалению, нет, сэр. Но я уверяю вас, что это ни в коем случае не задержит доставку требуемых вами материалов и артефактов.
Дрейсон улыбнулся.
- Я знаю. Челнок доставит вас обратно на Мельту Обез, когда вам будет удобнее. И, пожалуйста, передайте благодарность остальным членам вашей команды.
- Обязательно, сэр. Основываясь на том, что я успел увидеть перед тем, как прилетел сюда, я думаю, мы найдем более чем достаточно материалов, чтобы идентифицировать все известные артефакты расы Квелла.
Дрейсон кивнул и направился к спидеру.
- Очень хорошо.
Эккельс пошел за ним.
- Есть еще кое-что, о чем я хотел бы вам сказать.
Дрейсон сделал попытку вежливо улыбнуться.
- Да, я вас слушаю.
- Те материалы, которые мы должны вам доставить: Понимаете, сэр, если на планете остались выжившие, все материалы и артефакты, найденные на планете, по закону принадлежат им. Если же выживших нет, материалы и артефакты должны быть сохранены в таком состоянии, в каком они были найдены. Я думаю, коллекционер вашего статуса хорошо ознакомлен с этими правилами?
- Разумеется.
- Сэр, просто мне хотелось бы удостовериться, что с найденными останками и артефактами будут обращаться с соответствующим уважением. Сейчас мы не знаем, есть ли выжившие, но все может измениться. Крайне нежелательна ситуация, когда выжившие увидят, что священные предметы и останки их предков используются как украшение для гостиных.
Лицо Дрейсона впервые перекосила гримаса раздражения.
- Вы хотите оскорбить меня, доктор Эккельс? Если так, то вы близки к своей цели.
- Нет-нет, сэр, ни в коем случае. Понимаете, институт очень неохотно выпускает найденные предметы из своего контроля, и если мы делаем, все равно мы настаиваем на возможности первыми проверить найденные артефакты.
Дрейсон пожал плечами.
- Я думаю, за время полета у вас будет достаточно времени, чтобы провести проверку и сделать записи. А насчет украшений для гостиной можете быть спокойны, их у меня и так хватает.
- Да, конечно, сэр. Извините.
- Это вы меня извините. Мне пора.

Через двадцать минут полета ландспидер приземлился у ничем не примечательного здания, расположенного в том же квартале, где многие сенаторы имели свои резиденции. Здесь находился научный отдел организации «Альфа-Синий».
Когда Дрейсон вышел из спидера, сотрудники отдела подвели к спидеру грузовую тележку на репульсорах, чтобы переложить на нее груз. Офицер со знаками различия полковника приветствовал адмирала салютом.
- Вольно, Томас. Доктор Айкрот готова?
- Так точно, сэр, она в пятой лаборатории.
- Пошли туда.

Доктор Джои Айкрот также приветствовала адмирала салютом, не показывая, что их связывает дружба, но когда груз с тележки был помещен на стол, адмирал приказал младшим офицерам выйти и поцеловал Джои.
- Адмирал, мы же на службе.
- Я знаю. Давай посмотрим, что это я привез.
Айкрот достала два изоляционных скафандра, быстро надела один и помогла Дрейсону надеть другой. Потом она отключила стабилизационную систему контейнера и сняла крышку.
Они в молчании смотрели на существо, умершее более столетия назад и похороненное во льду Мельты Обез. Его овальное тело, покрытое гладкой кожей, было почти таким же широким как контейнер. Его длинные конечности с двойными суставами не поместились бы в контейнере, если бы не были так аккуратно сложены. Неуклюже выглядящие руки с тремя пальцами закрывали лицо, а ноги были скрещены под туловищем.
Айкрот встряхнула головой.
- Не удивительно:
- Что?
Она указала на тело существа.
- Его конечности, в общем, должны быть в длину пять или шесть метров, а в поперечном разрезе - не более шести сантиметров. Не самое лучшее строение тела, чтобы переносить холод. Странно, что оно прожило достаточно долго, чтобы умереть тогда, когда оно умерло.
Дрейсон кивнул.
- Мне нужен генетический материал как можно быстрее. Формальное вскрытие может подождать.
- Понятно.

Предыдущая страница 5 Следующая страница


Испытание тирана 6

Глава 3

- Генерал?
А'Бат обернулся.
- Да, лейтенант?
- Челнок с «Йакеза» прибыл. Вы приказали сообщить, когда он будет здесь.
- Хорошо. Проследите, чтобы капитана Карсона проводили в штабной отсек.
- Да, сэр.
Звездный разрушитель «Йакез» был флагманским кораблем оперативной группы «Апекс» из состава 4-го Флота. Капитан 1-го ранга Карсон был единственным знакомым генерала А'Бата из офицеров 4-го Флота. По приказу президента Лейи Органы Соло 5-й Флот получил подкрепления, собранные из состава других флотов Республики. Соединение частей должно было состояться в глубоком космосе вне Кластера Коорнахт. Командовать таким большим флотом было трудно само по себе, положение усугублялось тем, что генерал Хэн Соло, назначенный командовать соединенным флотом, попал в плен. Официальный заместитель назначен не был, поэтому командование должен был принять следующий по рангу офицер - генерал А'Бат.
- Генерал А'Бат?
Дорнеец обернулся и увидел стоящего в дверях Карсона.
- Стоуни? Я приказал проводить тебя в штаб.
Карсон усмехнулся.
- В ангаре мне сказали, что следующий челнок прилетит через десять минут. Я подумал, что у меня есть время поздороваться с тобой.
Вздохнув, А'Бат включил комлинк.
- Лейтенант, сообщите мне, когда прибудет следующий челнок.
- Да, сэр.
Выключив комлинк, А'Бат обернулся к Карсону и улыбнулся.
- Рад тебя видеть, Стоуни. Ты здесь как нельзя кстати. Большинство наших офицеров еще не имеет достаточно опыта.
- Я тоже рад тебя видеть, Этан. Сомневаюсь, что твои методы тренировки личного состава стали более мягкими, так что, думаю, с опытом у нас все в порядке.
А'Бат махнул рукой.
- Да уж, я выжимал из них все возможное, но никакие учения не заменят настоящего боя. А многие из моих ребят впервые почувствовали вкус боя только у Доорника-319.
- Горький вкус, насколько я слышал. Как показали себя новые корабли? Экипажи уже слетались?
- Новые корабли показали себя отлично. Потери, которые мы понесли, не связаны с их дизайном. А экипажи: Некоторые капитаны будут знать, чего не надо делать в следующий раз.
Карсон кивнул.
- Да, это тоже важно. Этан, ты не думаешь, что вернешься домой до того, как все это закончится?
- Вряд ли будут производить какие-то изменения в командном составе. Если только пришлют нового командующего, но и тогда мое присутствие здесь будет необходимо.
- Абсолютно верно. Вряд ли у кого-то еще, кроме Акбара, конечно, может быть такой опыт командования, как у тебя. Но ты уверен, что все-таки пришлют замену генералу Соло?
А'Бат пожал плечами.
- Единственное, что может удержать Корускант от назначения сюда Акбара или кого-нибудь еще, это боязнь, что они тоже могут стать заложниками. У меня не так много сторонников в штабе, поэтому не думаю, что там очень хотят видеть меня командующим соединенным флотом.
Карсон вздохнул.
- Я уже говорил тебе, что ты должен был сменить звание генерала на адмирала, когда поступал на службу Республике. В штабе полно традиционалистов, еще с имперских времен в их представлении генерал ассоциируется с грязными солдатскими ботинками, извини, конечно. Адмирал - другое дело: Старые предрассудки забываются медленно, не говоря уже о старом соперничестве:
А'Бат не успел ответить, когда открылась дверь, и лейтенант доложил:
- Адмирал Толлокас и капитан 1-го ранга Мартафт прибыли в штабное помещение, сэр.
- Хорошо. Мы сейчас придем. Что ж, Стоуни, пришло время представить мое запятнанное звание.
К удивлению А'Бата, Карсон встал с кресла и отдал честь.
- Генерал, я не вижу в вашем звании ничего запятнанного. Здесь не Корускант, мы знаем вас и пойдем за вами.
А'Бат, не ожидавший такой серьезности, улыбнулся.
- Спасибо, Стоуни. Пришло время засучить рукава.

А'Бат послал Карсона вперед, задержавшись, чтобы взять с собой двух своих офицеров. Когда они пришли, в штабном помещении их ждали четыре капитана 1-го ранга и один адмирал. Увидев А'Бата, они встали и отдали честь.
- Вольно. Господа, позвольте представить вам полковника Коргана из тактического отдела и полковника Мойт'та из разведотдела. Они представят нам свои доклады немного позже.
А'Бат не стал терять время и сразу перешел к делу.
- Как вы знаете, ваши подразделения были направлены сюда с целью усиления 5-го флота. Мы больше не являемся здесь символом власти Новой Республики или знаком предупреждения. Это война, господа. Наша задача - ликвидировать угрозу безопасности Новой Республики. Мы будем действовать как единое подразделение силой в два секторальных флота. Все десять оперативных групп подчиняются мне. Каждая из них сохраняет свою текущую организацию, за исключением того, что все разведывательные корабли классом выше истребителя будут объединены в заново созданную 16-ю тактическую разведывательную группу под командованием полковника Мойт'та.
Дорнеец сделал паузу, потом продолжил:
- Мы уже понесли потери, и следует ожидать, что понесем еще. Мы должны быть готовы принимать потери в бою как неизбежное условие военных действий, но предупреждаю, что за потери, понесенные по невнимательности, некомпетентности или неготовности командиры будут нести ответственность. Наш враг силен, решителен и очень опасен, поэтому я требую от всех командиров подразделений высочайшего уровня исполнения своих обязанностей, а они, в свою очередь, должны требовать этого от командиров кораблей и эскадрилий, входящих в их оперативные группы. Сейчас полковник Корган доложит нам об уже понесенных потерях.
Офицер-тактик вышел вперед.
- Потери истребительных и бомбардировочных групп во время боя у Доорника319 и во время разведывательных миссий составили 26 боевых пилотов и 11 других членов экипажей. Особенно сказывается нехватка опытных пилотов-разведчиков. Господа, когда вы вернетесь к своим подразделениям, пожалуйста, проверьте ваши экипажи на наличие пилотов-разведчиков, которых вы можете передать нам.
Капитан Покуа сказал:
- После того, как множество опытных пилотов - ветеранов Восстания ушло в запас, вернувшись к мирной жизни, у нас не осталось лишних пилотов, а создание 5-го Флота окончательно оставило нас без резервов.
А'Бат недовольно поморщился.
- Мы знаем, что в 5-й Флот были привлечены пилоты и специалисты из других флотов. Но сейчас нам нужно сбалансировать наши силы. У вас есть разведчики, а у нас их практически нет. Такая ситуация неприемлема. Если вы передадите нам несколько пилотов, это не окажет сильного воздействия на эффективность ваших подразделений. Полковник Мойт'та, доложите нам о силах противника, которые обнаружили ваши разведчики.
Мойт'та раздал командирам карты с записанной информацией.
- Эти записи содержат последнюю информацию о дислокации сил противника и спецификации вражеских кораблей, в том числе, ранее неизвестного нам корабля сферической формы с гиперприводом. Мы дали ему кодовое наименование «Толстяк». Данные по нему, к сожалению, неполные. Кроме того, у нас нет информации об организации флота йевет. На основании данных, полученных в ходе боевых столкновений с йеветами, а также разведки, мы предполагаем, что их флот насчитывает не менее девяноста кораблей основных классов, из них 29 - имперского производства, остальные «Толстяки». Эти силы рассредоточены по 19 мирам, из которых 8 защищаются смешанным флотом - пять из них члены Дасханской Лиги, остальные три - бывшие колонии. Вероятно, йеветы по каким-либо причинам рассматривают эти миры как объекты первостепенной важности. Оставшиеся 11 миров защищаются только подразделениями «Толстяков».
Капитан Грикк-9, из расы Норак Тулл, спросил:
- Самый главный вопрос: где имперские верфи?
- Мы не смогли их обнаружить, вероятно, они спрятаны в необитаемых системах. По непроверенным данным, у йевет есть три действующие имперские орбитальные верфи, каждая из которых может производить корабли класса до ИЗР включительно. Поэтому обнаружение верфей является для разведки приоритетной задачей.
Мартафт спросил:
- А что насчет «Толстяков»? Где они строятся? Хотя, судя по всему, они не так сильно вооружены, как корабли имперского дизайна, но из-за своей многочисленности могут представлять большую проблему.
Мойт'та сказал:
- Эти корабли строятся на верфях, расположенных на поверхности планет, возможно, только на Н'Зоте.
Грикк-9 спросил:
- Как вы полагаете искать имперские верфи?
А'Бат вмешался:
- Все вопросы можно будет задать позже. Я думаю, всем ясно, что йевет нельзя считать слабым противником. Судя только по имеющимся данным, у них более чем достаточно сил, чтобы уничтожить единичную оперативную группу. Поэтому следует обойтись минимальным разделением наших сил, хоть это и неудобно для управления. Из четырех оперативных групп я решил создать два более сильных подразделения. Группы «Токен» и «Колокол» объединяются под командованием адмирала Толлокаса, группы «Апекс» и «Лето» - под командованием капитана Карсона, группы «Медный лист» и «Гемма» - под командованием капитана Майрза.
Этот приказ показывал, насколько серьезно А'Бат оценивал угрозу со стороны йевет. Командиры оперативных групп не считали свои подразделения настолько уязвимыми. Каждая оперативная группа включала звездный разрушитель или тяжелый авианосец в качестве флагманского корабля, два тяжелых крейсера, два ударных авианосца, четыре эскортных фрегата и пять канонерок - гибкое соединение, обладающее мощной ударной силой.
Адмирал Толлокас спросил:
- Какова будет дислокация наших сил?
- Я предполагаю дислоцировать флот в пограничных системах рядом с Кластером. Мы должны максимально затруднить йеветам разведку и наоборот, максимально эффективно проводить свои разведывательные операции. В Кластер следует послать столько разведчиков и дронов, сколько мы можем. Сейчас у нас нет полномочий проводить наступательные действия, но в рамках обороны пространства Новой Республики мы имеем полную свободу действий. Если наше присутствие убедит йевет решить конфликт дипломатическим путем, это было бы прекрасно. Но если они так хотят войны, мы должны заставить их пожалеть о таком выборе.
А'Бат обвел взглядом всех собравшихся командиров.
- Это то, чего я ожидаю от вас и ваших подчиненных, господа. Будьте готовы сражаться и побеждать.

Люк проснулся в спальном отсеке «Ленивца», чувствуя непривычное тепло рядом с собой, и непривычные воспоминания где-то в своих мыслях. Акейна лежала рядом с ним, убеждая дремлющие чувства проснуться.
Люк не знал, что сказать о том, что произошло между ними, но Акейна не спрашивала его ни о чем. Она наслаждалась успокаивающим комфортом его объятий, не требуя никаких объяснений.
Одиночество, горе, сочувствие друг другу, привело их к этому краю. Долго никто из них не произносил ни слова.
Наконец, Акейна прошептала:
- Теперь твоя очередь.
- Что?
- Рассказать о своем отце.
- Я не люблю говорить о моем отце.
Люк с удивлением почувствовал, что сказал это чисто механически, по привычке.
Акейна сочувственно улыбнулась.
- Я понимаю. Мне тоже трудно было сделать это.
- В любом случае, я не много могу о нем рассказать. Я знаю о нем немногим больше, чем знает каждый. А то, что я хотел бы о нем знать, не знает никто. Я просто не помню моего отца, мою мать или мою сестру в детстве. Помню только, как я жил на Татуине.
Акейна кивнула.
- Ты не думаешь, что эти воспоминания могут быть блокированы?
- Блокированы? Почему?
- Чтобы защитить тебя. Или Лейю. Или Нэйширу.
Люк встряхнул головой.
- Если бы воспоминания Лейи были блокированы, я почувствовал бы это.
- Но ты не можешь почувствовать, если твои собственные воспоминания блокированы. Если хочешь, я могу:
Люк спросил:
- Но сейчас эти воспоминания не представляют для меня опасности, не так ли? Нет, я думаю, есть более простое объяснение. Мы были слишком маленькими. Воспоминания Лейи, возможно, даже не являются реальными. Вероятно, это ее попытка заполнить пустое пространство памяти, о котором ты говорила. Воображаемые воспоминания могут быть очень похожи на реальные.
Акейна вздохнула.
- И даже такие нереальные воспоминания бывают очень важны для человека. Люк, когда ты начал осознавать, что в твоей памяти есть пустое пространство?
Люк нахмурился.
- Я не знаю точно. Позже, чем Лейя. Мои дядя и тетя ничего не говорили о моем отце, и, тем более, о матери.
- Возможно, они тоже хотели защитить тебя.
- Возможно. Но я всегда чувствовал, что мой дядя не одобрял моих родителей, и был недоволен тем, что ему пришлось меня воспитывать. Моя тетя, наоборот, всегда хотела детей. Я не знаю, почему у них не было своих детей.
- Вероятно, твой дядя не хотел детей.
Люк пожал плечами.
- Может быть. Но моя тетя никогда не жаловалась.
- Самопожертвование: Ради мира в семье.
Люк кивнул.
- Да, Оуэн был трудным человеком. Когда я представляю его себе, он всегда выглядит раздраженным.
Акейна сказала:
- Мне знаком такой тип людей. Была ли твоя тетя счастлива с ним?
- Не знаю. Мне кажется, она заслуживала лучшей жизни. И лучшей смерти: Мне труднее простить моего отца за то, что он сделал с ними, чем за какие-то другие его преступления.
- Труднее простить или труднее понять?
Люк печально улыбнулся.
- И то и другое. Но я знаю, как соблазнительно бывает заставить кого-то подчиняться твоей воле. Власть исполнять все желания, которые мы несем в себе: Я всегда сопротивляюсь желанию позволить себе такое.
- Как ты можешь этому противостоять?
- У меня есть пример Йоды. Он вел очень простую жизнь и хотел очень мало. Мой отец пошел другим путем: Желание взять власть, навязать свою волю всей Вселенной: Я пытаюсь не позволить ему быть примером для меня.
Акейна сказала:
- Власть всего лишь иллюзия. Вселенная подчиняет нас своим целям, а мы не можем подчинить ее своим.
Люк кивнул.
- Возможно, это так. Но когда кто-то пытается подчинить Вселенную, это ведет к страданиям и бессмысленной смерти многих. Джедаи для того и существуют, чтобы этого не было, Акейна. Чтобы нейтрализовать власть и волю тех, кто хочет быть тираном.
- Этому тебя учили, или ты учишь этому своих учеников?
- И то и другое. Это был один из первых принципов Академии Ку'унтор, и это важнейший принцип Академии Йавина.
- Что же обязывает джедая к этому?
Люк сказал:
- Потому, что это необходимо. Тот, кто может действовать, должен действовать.
Акейна покачала головой.
- Легче поверить тебе, чем многим джедаям, отклонившимся от высокого пути. Ведь и тебе приходилось терять учеников?
- Да. Я едва не потерял сам себя.
- Этот соблазн всегда бывает так силен?
Люк встряхнул головой.
- Я не знаю. Может быть, всему виной какие-то недостатки в кандидатах или в обучении: Или так и должно быть. Темная сторона очень привлекательна - и очень сильна. Я сражался с Вейдером, но ни разу не победил его. Хэн спас меня на Йавине, Ландо на Беспине, а на Звезде Смерти меня спас: Энакин. Единственная победа, которую я одержал - мой отказ присоединиться к Вейдеру.
Люк посмотрел на голографическое изображение галактики.
- Нет, я одержал победу еще один раз - смог простить его:

Адъютант вице-короля Эри Паалле проводил верховного советника Дарра Байлла в Сад Крови, где их уже ждали Найл Спаар и Тал Фраан.
Дарр Байлл преклонил колено перед вице-королем и принял поклон от Тала Фраана.
- Благословенный, я рад был слышать, что ваш инкубатор со славой подтверждает вашу силу.
Найл Спаар улыбнулся.
- Пятнадцать маранас, все полные и здоровые. Их запах такой опьяняющий: Надо будет кастрировать слуг, работающих в инкубаторе, чтобы они не отвлекались из-за него от работы.
- Ваша кровь всегда была сильной, вице-король, поэтому Кай и избрала вас, но сейчас она сильнее, чем когда-либо.
- Мне хотелось бы слышать от старых друзей больше правды и меньше лести, Дарр. Уже не так много осталось тех, кто помнит славу Дня Возмездия. Как там мой флагман?
Дарр Байлл сказал:
- «Гордость Йеветы» готова к бою. Камеры для заложников оборудованы, и заложники погружены. Мы ждем с нетерпением, когда сможем еще раз сразиться с осквернителями. Есть ли какие-то новости от Джайпа Туурра с Презы, вице-король?
- Да, поэтому я и вызвал вас. Осквернители не собираются отступать. Принцесса продолжает угрожать нам. За последние три дня к их флоту подошли значительные подкрепления.
Дарр Байлл сказал:
- Я был удивлен тем, что они ценят жизни существ своей расы меньше, чем жизни другой расы на Презе. Может быть, мы держим в плену не того, кого предполагаем? Не мог ли Тиг Перамис предать нас и войти в союз с принцессой?
Найл Спаар ответил:
- Нет, Хэн Соло муж и консорт принцессы, а такие отношения многое значат у неверных.
Тал Фраан вмешался:
- Может быть, она не знает, что мы его захватили, и что ее действия ставят его в угрожающее положение? Возможно, пришло время показать им наших заложников?
Найл Спаар сделал жест, означавший, что предложение было преждевременным.
- Расскажите, что вы узнали, изучая пленных?
Тал Фраан сказал:

Предыдущая страница 6 Следующая страница


7 Майкл Кьюб Макдауэлл

- Они испытывают отвращение к крови, даже к своей собственной слабой крови. Кроме того, они подтвердили подозрения, которые у меня уже были.
- Что же это за подозрения?
- Они создают союзы, как дети с родителями - один мир требует защиты тысячи. Они разделены, но не понимают этого. Они живут в тени своей собственной дисгармонии и не знают, как найти свет.
- Это их самая большая слабость?
Это был опасный вопрос, и Тал Фраан помедлил, прежде чем ответить на него.
- Нет. Их главная слабость в том, что они нечисты. Сильный не убивает слабого, а слабый не уступает место сильному. Каждый из них заботится прежде всего о самом себе, своей жизни. Они не думают о благе для всей расы.
- Где же ты нашел доказательства этого?
- Главное доказательство в том, что восемь тысяч рабов продолжают служить нам. Они готовы предать свою расу и служить врагу, чтобы сохранить свои жалкие жизни. В этом вся сущность порождений мерзости. А любой из чистых детей Вселенной пожертвовал бы жизнью, но не стал бы предателем.
Найл Спаар спросил:
- Дарр Байлл, ты согласен с тем, что утверждает молодой советник? Готовы ли гильдиеры и воины, которые служат на «Гордости Йеветы», так поступить?
Дарр Байлл на минуту задумался.
- Для большинства из них это так. Но если бы ваш молодой советник говорил с бывшим вице-королем Кивом Трууном, он убедился бы, что это правило подходит не для всех.
На лице Найла Спаара отразилось удовольствие.
- Да, Тал Фраан, даже в этом правиле есть исключения. А теперь скажи мне, в чем главная сила осквернителей?
Тал Фраан был готов к этому вопросу.
- Их сила - в их многочисленности. Они плодовиты, как и все паразиты. Вы сами видели, как населен их главный мир. Если бы они действовали вместе, это была бы страшная угроза для нас.
Дарр Байлл сказал:
- Но они не действуют вместе.
Тал Фраан кивнул.
- Да, их главная слабость разрушает их главную силу.
- Да, мы убедились в этом во время блестящего успеха миссии вице-короля на Корусканте. Но сейчас они готовятся к войне. Как мы должны ответить им?
Тал Фраан знал, что это должен решать вице-король, и промолчал. Но Найл Спаар спросил:
- Что посоветует наш молодой советник? Как можем мы показать принцессе нашу силу?
Тал Фраан спокойным голосом сказал:
- Мы должны показать принцессе заложников. И если эти неверные так боятся крови, надо напомнить им, что мы крови не боимся.

Заседание Правящего Совета по вопросу о лишении Лейи президентских полномочий было отложено на следующий день, потом еще раз, потом еще: Для этих отсрочек не было никаких оснований. Лейя извещалась о них правительственным курьером, Берусс не связывался с ней.
На третий день к ней пришел Бен-Кил-Нам. Новости, которые он рассказал, были мрачными.
- Я не гарантирую, что мы наберем достаточно голосов, чтобы защитить вас. Но если вы уйдете добровольно, Доман обещал, что он поддержит мою кандидатуру на назначение исполняющего обязанности президента до выборов. Скажите Совету, что ваши обязанности сейчас стали слишком напряженными, что вы должны быть с семьей в это трудное время.
Лейя холодно сказала:
- Я не просила об этом, даже когда мои дети были похищены. Как это будет выглядеть сейчас?
- Не нужно делать это публично. В любом случае, вам вряд ли удастся удержаться на посту президента. По моим данным, Борск Фэй'лиа уже имеет четыре голоса. Вы должны понять, насколько хрупкой стала ваша позиция.
- Голосования не будет, пока Доман не решит, что я не должна находиться на посту президента.
Бен-Кил-Нам сказал:
- Принцесса, все, чего вы достигнете своим упрямством - вынудите Совет обратиться к Сенату. И никто не может сказать, что последует за этим. Если мы хотим решить проблему с йеветами, для этого нужно единство и стабильность в правительстве.
- Тогда скажите Доману, чтобы он прекратил все это, потому, что наилучший способ достигнуть стабильности в правительстве - это оставить меня на моем посту.

На следующий день Лейю посетил Рэттагагек. Он принес с собой эломские инструменты «логического анализа».
- Я хотел бы проанализировать с вами логику вашего положения. Это поможет вам определить количество объективных элементов в конфликте.
- Председатель, спасибо вам, но это мне не поможет.
Рэттагагек удивленно посмотрел на нее. Такие слова элом мог бы счесть оскорблением для своего интеллекта.
- Принцесса, искусство логического анализа - изобретение эломской цивилизации. Это искусство сделало нам тем, кто мы есть.
Лейя сказала:
- Я уважаю достижения эломов. Но ваш логический анализ должен был сказать, что наше Восстание против Империи бессмысленно. Опираясь на одну логику, факты и цифры, мы никогда бы не победили. Я не могу доверить свой курс одной лишь логике.
С нескрываемым разочарованием Рэттагагек собрал свои инструменты и ушел.
В этот день к Лейе пришел еще один посетитель. Далль Тара Дру - сенатор с планеты Ракза, председатель Совета Торговли, и единственная женщина в Правящем Совете. Бен-Кил-Нам рассчитывал, что она окажет поддержку Лейе, но это сделало Лейю еще более неуверенной насчет того, что можно ожидать от ракзианки.
Далль Тара Дру сказала:
- Спасибо, что уделили мне время. Я знаю, что произошло, это просто ужасно! Наверное, вся ваша жизнь сейчас перевернулась вверх дном.
- Спасибо за сочувствие:
- А это дело против вас, которое раздувают Фэй'лиа и компания, это наихудшая глупость, которую я могу представить. Я сейчас была в офисе Домана, и боюсь, что он настроен решить вопрос не в вашу пользу. И я спросила себя: что мы можем сделать, как нам убедить всех, что вы не должны уходить в отставку? И я нашла ответ!
- Как же это сделать?
Далль Тара Дру улыбнулась.
- Джедаи!
Лейя удивленно взглянула на нее:
- Простите, я не понимаю:
- Ваш брат смог победить Императора. А сейчас, когда у нас столько подготовленных джедаев, они решат конфликт с йеветами без проблем! Неудивительно, что Доман не хочет посылать наших детей на войну в Коорнахт, когда с этим легко справятся джедаи.
Лейя спокойным голосом сказала:
- Сенатор Дру, джедаи - не часть армии Новой Республики. Если вы думаете, что я могу пойти в Сенат и сказать: «Не волнуйтесь, мой брат решит эту проблему: »
- Я понимаю, что вы не можете так сказать. Просто дайте им понять, что джедаи на вашей стороне.
Лейя холодно сказала:
- Председатель Дру, я не могу просить джедаев о помощи, а они не обязаны ее мне оказывать. Новая Республика может сама сражаться за себя, и я тоже.

На следующее утро заседание Совета все же состоялось. Председательствовал Доман Берусс.
- Президент Лейя Органа Соло, вы ознакомились с заявлением по поводу вотума недоверия?
- Да, председатель.
- Вы желаете высказать ваше мнение по этому вопросу?
Перед тем как отвечать, Лейя посмотрела на Бен-Кил-Нама, сидящего справа от Берусса.
- Председатель, я полностью отрицаю эти обвинения. Я была потрясена, узнав, что такое вообще было принято к рассмотрению. Это не просто оскорбление в мой адрес, это серьезная политическая ошибка. Такое впечатление, что все это дело сочинил Найл Спаар - ведь только он получает выгоду от наших внутриполитических конфликтов.
Сенатор Прэгетт сказал:
- В конфликтах нет необходимости. Конечно, для всех было бы лучше решить это дело быстро.
Лейя взглянула на Берусса.
- Тогда пусть сенатор Прэгетт заберет свое заявление. Это начато по его инициативе.
Берусс спокойно сказал:
- Я напоминаю, что член Совета может забрать заявление только по собственной инициативе.
Лейя ответила:
- Я не знаю, с каких это пор председатель Совета стал проявлять неуместную застенчивость. Если вы опасаетесь, что ввергну Новую Республику в войну ради спасения своего мужа, вы сильно ошибаетесь.
Борск Фэй'лиа сказал:
- Воодушевление и идеализм могут быть прекрасными качествами для революционера, но государственный деятель должен быть более прагматичным и осторожным.
Берусс осуждающе посмотрел на него.
- Замечания председателя Прэгетта и председателя Фэй'лиа сделаны вне очереди и не должны заноситься в запись. Сейчас слово предоставлено госпоже президенту.
Лейя встряхнула головой.
- Я сказала все, что должна была сказать.
Бен-Кил-Нам поднялся со своего места.
- Господин председатель, прошу слова.
- Пожалуйста.
Бен-Кил-Нам многозначительно посмотрел на Лейю, его взгляд, казалось, говорил: «Лейя, сейчас ты должна помочь себе сама».
- Я предлагаю компромисс, который, я надеюсь, удовлетворит все партии. Если президент возьмет краткосрочный отпуск, до ее возвращения Совет назначит исполняющим обязанности президента председателя Рэттагагека.
Неизвестно, кто испугался при этом сильнее - Рэттагагек или Фэй'лиа.
Берусс сказал:
- Хорошо, мы дадим президенту время подумать над этим вопросом. Объявляю дебаты приостановленными на три дня.
Заседание закончилось, прежде чем Фэй'лиа успел взять слово.

Глава 4

Полковник Баумэн Гэвин официально имел должность руководителя отдела кадров аэрокосмических сил в штабе 5-го Флота. Но пилоты и техники 5-го Флота называли его просто «аэробосс». От него зависели назначения, взыскания и продвижения по службе, вплоть до командиров эскадрилий. У его кабинета на борту «Отважного» всегда было много народу.
Несмотря на столь высокое положение, полковник Гэвин часто появлялся на полетных палубах и в ангарах кораблей флота, стараясь быть доступным для пилотов. Пилоты, в свою очередь, доверяли ему. Это доверие усиливалось тем, что было известно, что полковник Гэвин в молодости был боевым пилотом. Хотя он обычно носил только знак участника битвы при Эндоре, где он был пилотом Вбомбардировщика, боевой путь Гэвина давал ему право носить почти все награды Новой Республики.
Когда 5-й Флот получил подкрепления из пяти оперативных групп, в отделе кадров воцарился административный хаос. Гэвину пришлось прекратить свои неформальные визиты и почти все время проводить за рабочим столом, исключая встречи с офицерами прибывших кораблей.
Войдя на полетную палубу №1, Гэвин приказал:
- Приготовить мой челнок.
- Да, сэр.
Перед полетом Гэвину пришлось надеть скафандр. Пока он надевал скафандр, в комнату подготовки зашел еще один пилот. На воротнике его формы была красная эмблема вспомогательного пилота. Вместо того, чтобы идти к шкафам со скафандрами, пилот остановился в нескольких шагах от Гэвина, как будто ожидая его.
Гэвин заметил, что пилот не носил знака аэрокосмических частей 5-го Флота.
- Ищешь кого-то, сынок?
Пилот запоздало отсалютовал.
- Вы полковник Гэвин, сэр?
- Он самый. А ты кто?
- Пилот Плэт Маллар, сэр. Сэр, они сказали мне, что вы принимаете все решения насчет назначений пилотов:
- Кто это они?
- Экипаж челнока, сэр. Я один из пилотов-перегонщиков с Корусканта.
Гэвин кивнул.
- Эскорт «Тампиона»: Я знаю, что ты чист перед разведкой, и я удивлен, что ты обращаешься ко мне. Неужели тебе так не доверяют, что понадобилось мое вмешательство?
- Сэр, так это вы принимаете решения насчет назначений?
- Да.
- Тогда мне действительно нужно к вам.
Гэвин опять кивнул.
- Так в чем дело?
- Я к вам по поводу моего назначения. Пятерых из нас отсылают обратно на Корускант.
- Ну и в чем проблема?
- Сэр, но я не могу возвращаться назад! Я так долго ждал возможности сразиться с йеветами! Я хочу участвовать в бою! Вы должны позволить мне остаться!
Гэвин вздохнул.
- Сынок, уясни, что я тебе ничего не должен. Однако, я дам тебе шанс убедить меня, что ты здесь действительно нужен. А это будет нелегко. Да, нам нужны пилоты, но вы слишком неопытны, и в первом же бою пополните список наших потерь, а нам это совсем не нужно.
- Сэр, если это имеет какое-то значение, кроме указанного времени в моих документах я еще налетал 109 часов на ДИ-перехватчике.
Гэвин весьма удивился:
- На ДИ-перехватчике? Дай-ка мне свой ID-диск.
Гэвин быстро просмотрел диск на своем ноутбуке. Закончив, он насмешливо посмотрел на Маллара.
- Кто же ты такой? У тебя больше часов на тренажерах, чем у любого курсанта.
- Я работал, как мог, полковник, чтобы получить шанс участвовать в боевых действиях. Каждую свободную минуту я использовал для тренировки. Адмирал Акбар даже хотел засчитать мне одного сбитого противника, но я не хотел, чтобы это вносили в данные.
- Сбитого противника? Когда это ты успел?
- Над Поуллнаем я сбил йеветский истребитель, в тот день, когда йеветы уничтожили наш родной мир: Полковник, пожалуйста, не отсылайте меня назад!
Гэвин спокойно сказал:
- Какую же альтернативу ты хочешь?
- Все равно, сэр. Лишь бы наносить ущерб йеветам. Это все, чего я хочу.
Гэвин некоторое время смотрел на него.
- Ладно, надевай скафандр и жди меня в челноке. Мы поговорим по пути.

«Грязный Ленивец» вышел из гиперпространства поблизости от планеты Ютарис, его навигационное оборудование было приведено в негодность энергетической аномалией, даже гиперпривод отключился.
Люк, заходя в машинное отделение, проворчал:
- Вот почему не стоит покупать дешевые корабли:
Акейна спросила:
- Что ты имеешь в виду?
- Теперь придется обращаться к специалистам по настройке гиперпривода. Это значит, мы задержимся на Ютарисе.
- Насколько задержимся?
- Если ремонт пройдет быстро, дня на два.
Акейна всплеснула руками.
- Два дня! Ты говорил, что нам нужно будет только пополнить запасы продовольствия и горючего.
Люк пожал плечами.
- Я не более доволен этим, чем ты. Хорошо еще, что это случилось здесь, недалеко от обитаемой планеты, а не где-нибудь в межзвездном пространстве.
- Люк, мне невыносима мысль о любой задержке, когда мы так близко подошли к концу нашего поиска!
- Я понимаю. Но корабль не сможет снова выйти в гиперпространство, пока не отремонтирован гиперпривод.
Акейна улыбнулась.

Предыдущая страница 7 Следующая страница


Испытание тирана 8

- Ну что же, по крайней мере, у тебя есть время, чтобы разобраться с тем подарком, который я обещала тебе.

Ютарис был охвачен предчувствием войны. Хотя Кластер Коорнахт находился на расстоянии 200 световых лет, Ютарис был пограничным миром, и как всякий пограничный мир тонко чувствовал изменения политики.
Было невозможно войти на станцию «Талдаак» и не услышать о тучах войны, сгущающихся над сектором Фарлаз. Говорили даже об эвакуации мирных жителей, которая должна идти через Ютарис.
Менеджер станции улыбнулся Люку.
- Да, конечно, мы починим ваш «Верпин», но это займет не менее трех дней, а скорее всего больше. Работы слишком много, а рабочих не хватает.
- Почему сложилась такая ситуация? Ведь обычно бывает наоборот.
Менеджер пожал плечами.
- Из-за войны, конечно.
Акейна нахмурилась.
- Какая война? Вы о чем?
- Вы что, новостей не смотрите? Конфликт с Дасханской Лигой.
Акейна повернулась к Люку:
- Ты знаешь что-нибудь об этом?
- Слышал что-то на Талосе.
Менеджер сказал:
- Ночью отсюда можно увидеть, как светят звезды Кластера. Мысль о том, что где-то над тобой в космосе висит тысяча военных кораблей, делает людей нервными.
Акейна испуганно прошептала:
- Тысяча кораблей?
- Так говорят некоторые. Вообще, ходит много разных слухов. Так что будем делать с кораблем?
Люк сказал:
- Нужен ремонт. У вас есть запчасти к «Верпину»?
- Конечно, у нас четыре таких корабля на свалке. Так что с запчастями все в порядке. Свяжитесь с нами через три дня.
Акейна, идя за Люком к выходу, испуганно думала: «Нет, он не готов к этому: Он не выдержит такого соблазна. Ему будет трудно наблюдать, как сражаются другие, не вмешиваясь в драку самому».
Когда они вышли, Акейна обратилась к Люку:
- Мы не можем здесь оставаться. Я не знаю точно, в чем дело, но я чувствую, что здесь небезопасно.
- У нас нет выбора. Без гиперпривода мы не улетим.
- Неужели ничего нельзя сделать? Может быть, ты купишь запчасти и починишь его сам?
Люк раздраженно махнул рукой.
- Ты не слышала, что он сказал? Мы попали в зону военных действий. Не думаю, что мы сможем купить тут гиперпривод.
Акейна сделала отчаянную попытку переубедить Люка:
- Если мы пробудем здесь слишком долго, нас могут обнаружить имперские агенты. Мы не можем позволить, чтобы это произошло.
- Даже республиканская разведка не сможет нас найти благодаря твоим способностям. Все, что мы должны делать - это изображать из себя туристов несколько дней. Кроме того, я хочу больше узнать о том, что здесь происходит - узнать факты, а не слухи.
- Люк, нам неважно, что здесь происходит. Мы уже почти достигли цели наших поисков!
- Пока корабль неисправен, мы не сможем лететь.
- Тогда мы должны получить другой корабль!
Люк фыркнул.
- Как, интересно?
Акейна удивленно посмотрела на него.
- Неужели с нашими способностями мы не сможем взять здесь любой корабль, который захотим?
Люк резко сказал:
- Даже и не думай об этом! Ты хочешь, чтобы нас искали еще и республиканские силы безопасности?
- Я могу замаскировать нас.
- Мы уже замаскированы. Все, что нам нужно делать, это ждать. Сейчас не время проявлять нетерпение.
- Люк, сейчас не время ждать! Чем темнее становятся тучи войны, тем важнее для нас действовать быстро!
Люк мрачно сказал:
- Война уже началась. Йеветы атаковали больше дюжины миров вскоре после того, как мы оставили Корускант. Мы смогли прилететь сюда перед бурей - теперь мы можем только надеяться, что она не коснулась Дж'т'птана.
- Люк, сейчас опасность в том, что мы можем потерять след Круга. Я не боюсь за них - они смогут избежать опасности, но сможем ли мы найти их, если они улетели с Дж'т'птана? Мы должны лететь туда как можно скорее! Но я согласна с тобой, что мы не можем рассчитывать на наш корабль.
Люк твердо сказал:
- Акейна, я не буду помогать тебе в краже корабля.
Акейна поняла, что она сделала ошибку. У них с Люком была общая цель, но Акейна вложила всю свою жизнь в эту цель, и была готова на все, чтобы достигнуть ее, возвращаться было некуда. А Люк мог вернуться к прежней жизни, если их поиск окончится неудачей.
- Люк, ты прав, прости меня. Я сама не знаю, о чем я думала. Я так хочу скорее найти их:
- Я знаю.
Она улыбнулась.
- Если мы должны оставаться здесь, нам нужно найти какое-нибудь уединенное место, где я смогу научить тебя некоторым нашим дисциплинам.
- Я думаю, нам лучше всего вернуться на корабль. Я хочу узнать, что это за конфликт, возможно, Лейе нужна помощь.
Это была последняя вещь, которой хотела Акейна. Из всех причин, способных заставить Люка участвовать в войне, больше всего Акейна боялась, что Люк вмешается из-за верности сестре. В разочаровании Акейна отвернулась.
- В чем дело, Акейна?
Она почувствовала смущение и неопределенность Люка, и решила сыграть на этом.
- Возможно, было ошибкой заставлять тебя участвовать в этом. Если ты не разделяешь идей нашего Круга: Я должна подумать, что делать дальше.
Люк не пошел за ней, но Акейна почувствовала, что от него исходит беспокойство.
«Это хорошо, что ты не остался равнодушным. Твое место рядом со мной, Люк Скайуокер».

Хэн потерял счет времени. В ярко освещенной тюремной камере не было смены дня и ночи, не было регулярной подачи пищи, чтобы отмечать по ним интервалы времени. Хэн дремал, делал упражнения, гулял по камере, и снова дремал. Во рту пересохло, голова и пустой желудок болели слишком сильно, чтобы это можно было игнорировать.
Они с Бартом истощили весь запас грязных шуточек, причем Барт оказался победителем как по количеству, так и по качеству. В ответ Хэн научил Барта петь кореллианские песни, чья непристойность далеко превосходила шутки Барта.
Наконец, Хэн пытался поговорить с невидимыми тюремщиками, оснащая свои монологи всеми известными ему ругательствами и надеясь таким образом спровоцировать хоть какой-нибудь ответ, лишь бы йеветы открыли дверь и вошли в камеру. Хэн полагал, что они с Бартом могут каким-то образом напасть на охранников и захватить оружие.
Но дверь не открывалась. И когда она, наконец, открылась, Хэн и Барт уже настолько ослабели от голода и дегидрации, что едва могли встать.
В камеру вошли трое йеветских охранников, один из них бросил Хэну широкие белые штаны.
- Ты наденешь то, что мы тебе дали.
Другой охранник бросил такие же штаны Барту.
Пленники без возражений сняли свою изорванную форму и надели белые штаны. Охранники вывели их в коридор.
Пока они выходили из камеры, Хэн продумывал возможность нападения на охранников, но потом любопытство взяло верх, и Хэн решил подождать, чтобы увидеть, куда их ведут.
Штаны, которые им дали, были сделаны для йевет, и слишком велики для людей. Не успев проделать и дюжины шагов по коридору, Барт запутался в штанах и упал. Хэн, сжав кулаки, резко обернулся, но тут же получил от охранника удар по горлу. Кашляя и задыхаясь, Хэн упал на спину.
Охранник прошипел:
- Подчиняйся или умрешь.
Барт слабым голосом произнес:
- Хэн, не надо: Я сам упал: Это все эти дурацкие штаны:
Охранник махнул рукой:
- Вперед, презренные. Вице-король ждет.
Пленников привели в большое помещение с куполообразным, высоким потолком, украшенным красными узорами, и посадили на длинную скамью.
В комнату вошел Найл Спаар. Его сопровождали четверо йевет. Один из них нес складной стул, который он поставил перед скамьей с пленниками. Второй нес какуюто серебристую сферу на высокой подставке, и установил ее справа от стула. Освободившись от груза, двое йевет ушли. Оставшиеся двое заняли позицию позади Найла Спаара, когда он уселся на стул. Хэн посмотрел на них. «Интересно, как выглядят йеветы, когда нервничают? И нервничают ли они вообще?»
Найл Спаар не взглянув на Барта, сосредоточил свое внимание на Хэне.
- Генерал Соло, вы можете спасти тысячи существ вашей расы от позорной смерти. Я здесь, чтобы дать вам эту возможность.
Хэн пожал плечами.
- Не понимаю, о чем вы говорите.
- Когда вас взяли в плен, вы собирались принять командование 5-м Флотом, чтобы начать вторжение в наше пространство. За покушение на суверенитет Дасханской Лиги вы должны быть казнены. Но я оставлю вам жизнь, если вы поможете мне в акте милосердия.
Хэн поднял голову.
- Объясните.
- Принцесса Лейя послала в сектор Фарлаз подкрепления, чтобы усилить давление на нас, и продолжает выдвигать свои бессмысленные ультиматумы. Возможно, вы поможете открыть ей глаза.
- Каким образом?
Найл Спаар сделал величественный жест рукой.
- С древнейших времен мы имели право на эти звезды. С начала времен нашей расы они освещали нашу родную планету, они жили в наших легендах. Красота Вселенной, воплощенная в них, вдохновляла нас к самосовершенствованию. Мы основываем право на эти звезды не на алчности или амбициях, как это бывает у вас. Это право, от которого мы никогда не откажемся. Мы не похожи на тех слабых существ, с которыми вы привыкли иметь дело. Угрозы принцессы Лейи не пугают нас ни в малейшей степени. Мы никогда не отдадим то, что принадлежит нам. Если ваш флот не отступит, начнется война - долгая и кровопролитная. Война будет продолжаться, пока последний из вас не будет убит или изгнан за пределы нашего Дома. Вы понимаете это, генерал?
- Думаю, да.
- Надеюсь, что это так. Я изучал историю вашей расы. Вы никогда не сталкивались с противником, подобным нам. Для вас смерть десятой части населения была достаточной причиной, чтобы прекратить войну. Побежденный терял свою честь, а победитель - свои преимущества. Это называется у вас «цивилизованной войной». Так вот, здесь вы не увидите «цивилизованной войны». Мы будем сражаться до последней капли крови.
- Так что вы хотите от меня?
Найл Спаар сказал:
- Предостерегите вашу супругу от совершения такой ошибки. Убедите ее отозвать флот. Поклянитесь нам кровью ваших детей, что наши звезды останутся нашими. Вы спасете тысячи жизней - в том числе и вашу собственную.
Барт с отчаянной надеждой спросил:
- Вы нас отпустите?
Вице-король не обратил на него внимания.
- Генерал, вы более полезны мне как свидетель, чем как мученик. Посмотрите.
Найл Спаар указал на окно рядом со скамьей. Хэн повернул голову и увидел огромное поле, на котором стояли десятки огромных серебристых сфер - корабли класса «Арамадия». Корабли стояли так близко друг к другу, что было трудно сосчитать их. Это было ошеломляющее зрелище.
Найл Спаар сказал:
- Эти корабли построены Назфарской гильдией металлистов. Такие гильдии есть на каждом из двенадцати миров Лиги. Вы понимаете, что не можете победить нас в войне? Но вы можете предотвратить войну.
Встряхнув головой, Хэн отвернулся от окна.
- Но зачем вы делаете это предложение, если уверены, что одержите победу в войне?
- Слишком много времени придется потратить, чтобы уничтожить Новую Республику. Слишком много жертв и труда: Я не хочу жертвовать жизнями моих подданных, если можно обойтись без этого. Думаю, вы со своей стороны тоже хотите избежать ненужного кровопролития.
Послышался громкий рев реактивных двигателей. Хэн снова повернулся к окну. Огромный сферический корабль взлетал в небо с дальнего края поля.
Барт взволнованно спросил:
- Что вы там увидели, генерал?
- Новые военные корабли. Сотня как минимум.
- Сэр, вы видите, он прав. У нас есть только один выбор. Прекращение войны действительно будет актом милосердия. Вы должны прекратить это.
Хэн жестко посмотрел на Барта.
- Это значит забыть о той крови, что уже пролита. Лейтенант, вы не видели записи, сделанные разведкой - колонии, стертые с лица планет, сотни тысяч существ, уничтоженных так, как будто они были паразитами:
Барт умолял:
- Сэр, пожалуйста, подумайте. Неужели вы хотите, чтобы следующей планетой стал Корускант или Кореллия?
Хэн взглянул на Найла Спаара, который с любопытством слушал.
- Барт, ты знаешь, что они сделали записи всего этого, без малейшего стыда, наоборот, как будто гордились этим. Нет, нельзя идти на компромисс со злом.
Найл Спаар молча слушал, но Барт почти обезумел от страха.
- Пожалуйста, сэр, сделайте то, чего он хочет. Они же убьют нас!..
- Ты предпочитаешь жить в позоре? Трусливо выклянчить свою жизнь в обмен на предательство?
Хэн повернулся к Найлу Спаару.
- Мы не будем помогать вам в ваших преступлениях. Горите в аду!
Найл Спаар сказал несколько слов на йеветском языке. Охранники привязали Хэна и Барта к скамье.
- Генерал, пожалуйста, сделайте же что-нибудь! Скажите, что вы передумали!
Хэн мрачно покачал головой.
- Держись, Барт. Пусть эти подонки не радуются нашему страху.
Найл Спаар подошел к ним, гребни на его голове налились кровью, и стали похожи на две кроваво-красных раны.
- Что ж, вы сделали свой выбор.
Мощным ударом когтя Найл Спаар разрубил обнаженный торс Барта от бедра до плеча, раскалывая ребра, вырывая внутренние органы из их полостей. Крик Барта, ужасный, нечеловеческий звук безмерного страдания, прервался, когда разорванные легкие наполнились кровью, и перешел в страшный хрип. Каждая деталь агонии отпечаталась в памяти Хэна.
Найл Спаар облизал кровь с когтя.
- Надеюсь, теперь вы нас лучше понимаете?
Хэн хрипло прошептал:
- Грязный ублюдок:
- Ваше мнение обо мне не имеет значения.
Уже уходя, вице-король обернулся к охранникам:
- Когда закончите здесь, приведите его на мой корабль.
- Да, Благословенный.
Хэн заставил себя посмотреть на Барта. Белые штаны пропитались кровью и обвисли на ногах. Лужа крови и лимфы под трупом становилась все больше, и грозила залить ноги Хэна. Кишки вывалились из брюшной полости на колени, в них что-то еще дергалось и пульсировало.
«Прости, Барт. Я не знал, что все так обернется. Не знал, что мы попали к чудовищу:»

Так получилось, что на заседании, окончательно решавшем вопрос о вотуме недоверия, председательствовал Бен-Кил-Нам. Он тщательно пытался скрыть свое беспокойство под маской деловитости.
- Президент Лейя Органа Соло, вы вызваны на заседание Правящего Совета, чтобы ответить на предложение по вотуму недоверия, выдвинутое председателем Беруссом.
- Я готова отвечать, согласно конституции.
Председатель кивнул.
- Основание для прошения о вотуме недоверия следующее: ваша способность выполнять обязанности президента скомпрометирована тем, что ваш муж, генерал Хэн Соло в данный момент является пленником Дасханской Лиги. Вы имеете вопросы по поводу основания для прошения?
Лейя тихо сказала:
- Нет.
- Вы желаете оспорить те факты, которые изложены во второй части прошения?
- Нет.

Предыдущая страница 8 Следующая страница


9 Майкл Кьюб Макдауэлл

- Вы желаете опровергнуть аргументы, изложенные в третьей главе?
Лейя посмотрела на Берусса.
- Я хотела бы сказать только то, что сенатор Берусс гораздо больше сказал о собственных страхах, чем о моем поведении. Я полагаю, что Совет также заметил этот факт.
Бен-Кил-Нам сказал:
- Сенатор Берусс просил уведомить вас, что есть альтернативное решение: он предлагает отозвать заявление, в случае, если вы добровольно откажетесь от поста президента на время кризиса в секторе Фарлаз, или, по крайней мере, пока генерал Соло не будет освобожден.
Лейя покачала головой:
- Не заинтересована.
Берусс встал со своего места.
- Условия могут быть пересмотрены с тем, чтобы вы сохранили свои полномочия на это время в других сферах.
Лейя резко сказала:
- Нет, нельзя переписывать конституцию, отделяя должность президента от должности верховного главнокомандующего или главы Сената.
Она обернулась к Бен-Кил-Наму.
- Председатель, если вы полагаете, что это прошение заслуживает внимания - что я не могу исполнять обязанности президента, тогда без задержек передайте его в Сенат.
Бен-Кил Нам кивнул.
- Хорошо. Сенатор Рэттагагек, вы поддреживаете заявление сенатора Берусса?
- Да, председатель.
- Сенатор Фэй'лиа?
Ботан распушил шерсть.
- Да, я разделяю беспокойство сенатора Берусса и готов предложить ему свою поддержку.
- Сенатор Прэгетт?
- Поддерживаю.
Бен-Кил-Нам сказал:
- Заявление о вотуме недоверия будет передано в Сенат к следующей генеральной сессии. Объявляю заседание Правящего Совета закрытым.
Он ударил палочкой по хрустальной пирамидке, и увидел, что в хрустале появилась трещина.
Бен-Кил-Нам не верил в приметы, но когда все ушли, он осторожно снял пирамидку со стола и унес с собой.

- Капитан! Гиперпространственная волна нарушителя исчезла!
Капитан Докретт хлопнул штурмана «Гората» по спине.
- Выходим из гиперпространства! Быстро!
Обернувшись к артиллерийскому офицеру, капитан приказал:
- Турболазерным батареям открыть огонь в первую очередь по системам вооружения в носу и корме нарушителя! Затем пробить корпус в центре!
- Сэр, а разве мы не должны сначала обездвижить нарушителя?
- Ионные пушки «Кровожадного» оказались неэффективны. Капитан Догот действовал по инструкции - и проиграл. Выполняйте мой приказ.
- Да, сэр.
Не успел артиллерийский офицер отдать приказы расчетам, как зазвучал сигнал тревоги. «Горат» вышел из гиперпространства.
Докретт крикнул:
- Каждый офицер получит долю призовых денег! За славу Пракита, в бой!
Оператор сенсорного поста доложил:
- Капитан, нет сигнала от «Тобея». Похоже, они проскочили мимо нас.
Докретт усмехнулся.
- Они, наверное, здорово разозлятся, когда весь приз достанется нам. Не завидую их штурману: Расстояние до цели?
- Восемь тысяч метров. Сэр, может быть, нам лучше подождать «Тобея»?
- Нет! Огонь!
Артиллерийский офицер нажал кнопку связи.
- Первая и вторая батареи, цель - носовая часть нарушителя, огонь! Четвертая и шестая батареи, цель - кормовая часть нарушителя, огонь!
Четыре из восьми турболазерных батарей крейсера извергли сверкающие вспышки энергии. Взрывов не было, но телескопический сканер Докретта зафиксировал попадания, на его дисплее было видно, как от корпуса чужого корабля отлетали осколки.
Докретт приказал:
- Хватит! Перенести огонь на центральную часть корпуса!
Артиллерийский офицер передал приказ расчетам. Броня Странника не выдержала концентрированного огня. Пробоина в корпусе достигала двадцати метров в диаметре.
Докретт махнул рукой.
- Прекратить огонь. Хватит с них. Штурман, подводите нас ближе. Приготовить абордажную группу.
Чужой корабль никак не реагировал, когда «Горат» приблизился к нему на расстояние ста метров. Огромный корпус, в пять раз больше «Гората», казалось, нависал над легким крейсером.
Оператор сенсорного поста доложил:
- Капитан, тут что-то странное! Детектор магнитных аномалий должен зашкаливать вблизи от корабля такого размера, а он никак не реагирует!
Докретт кивнул.
- Этот корабль построен не из дюрастила. Что бы это ни было, такого мы еще не видели. Силовые поля активны?
- Нет, сэр. Никаких силовых полей не обнаружено.
- Отлично. Запускайте абордажную группу.
Челнок со взводом десантников вылетел из ангара. В этот момент что-то выстрелило из корпуса Странника и ударило в борт «Гората» с такой силой, что на мостике никто не устоял на ногах. Крейсер встряхнуло от носа до кормы.
Докретт закричал:
- Огонь! Огонь! Уничтожить их пусковые установки!
Батареи «Гората» открыли огонь, но их выстрелы казались неприцельными.
Артиллерийский офицер крикнул:
- Сэр, мы пытаемся, но под этим углом невозможно прицелиться! Мы слишком близко!
Раздался еще один удар. Корпус крейсера, казалось, застонал от его силы.
Докретт успел заметить на командирском мониторе сферической формы снаряд, от него к чужому кораблю тянулось нечто вроде тонкого кабеля. Третий удар.
Оператор сенсорного поста доложил:
- Сэр, все три снаряда пробили корпус крейсера и закрепились в нем. Теперь мы привязаны к нарушителю, как на якоре.
Впервые в глазах Докретта мелькнул страх.
- Штурман, выводите нас отсюда! Двигатели на полный! Курс к точке перехода!
Внезапно вся электронная аппаратура на мостике взорвалась ливнем искр. Металлический корпус крейсера стал проводником для электрического заряда невероятной мощности, проведенного по кабелям со Странника. Сила заряда была такова, что изоляционное покрытие плавилось и испарялось. Менее чем за секунду вся электроника крейсера сгорела.
Также быстро погибла большая часть экипажа. А те, которые не были убиты разрядом сразу, умирали от тяжелых ожогов и задыхались от ядовитого дыма сгоревших изоляционных материалов.
На мостике обугленный труп артиллерийского офицера был припаян к своему оплавленному креслу. Обгоревшее тело капитана Докретта лежало на палубе недалеко от сенсорного поста.
Во всех отсеках крейсера вспыхнуло множество маленьких пожаров, и когда они выжгли весь кислород, мертвый корабль погрузился во тьму.
С десантного челнока видели мерцающие разряды на корпусе крейсера, видели, как орудия внезапно открыли беспорядочный огонь, а потом также внезапно прекратили, видели, как погас свет в иллюминаторах. На попытки связаться с мостиком никто не отвечал. Однако, снаружи крейсер выглядел в основном не поврежденным.
Командир десантной группы оказался перед выбором: исполнять последний приказ или возвращаться на крейсер. Преданность товарищам оказалась в нем сильнее исполнительности, и когда чужой корабль начал удаляться, командир приказал возвращаться на «Горат». Он объяснил своим подчиненным:
- Вражеский корабль тяжело поврежден. Видите, как медленно он двигается? «Тобей» близко. Мы сначала поможем нашим братьям на «Горате», а потом вместе прикончим чужака.

Когда Странник выходил из гиперпространства, стонущий звук, который издавал его корпус, на этот раз показался Ландо больше похожим на вой. Он внимательно прислушался.
3РО испуганно спросил:
- Что случилось, мастер Ландо?
- Я не знаю, подвержены ли корабли из биологических материалов усталости так же, как металлические. Может быть, поэтому квелланцы построили этот корабль именно так - он не подвержен усталости металла, и может самовосстанавливаться? Надеюсь, что это так:
3РО сказал:
- Может быть, сэр, но ремонтные механизмы тоже чувствительны к повреждениям, поэтому нужны механизмы для ремонта ремонтных механизмов и так далее.
Лобот предположил:
- Может быть, корпус был поврежден во время атаки огнем фрегата, и поэтому сейчас он издает другой звук.
Ландо вдруг поднял руку:
- Тихо! Слышите?
Недалеко от отсека, где они находились, послышался странный дребезжащий звук, перешедший в скрежет, как будто что-то разрушалось. Корабль задрожал.
Лобот спросил:
- Что это?
Ландо мрачно сказал:
- Похоже, как будто нас опять обстреливают. Лобот, герметизируй свой скафандр.
- А как же твоя потерянная перчатка?
- Кто-то должен управлять механизмами, а в перчатках это не получится. Если давление опять понизится, я возьму вместо перчатки вторую герметичную капсулу.
Лобот быстро надел шлем и закрыл скафандр, Ландо достал неиспользованную герметичную капсулу. Внезапно освещение в комнате погасло. От этого 3РО утратил последние остатки смелости, в ужасе вцепившись в кузов с оборудованием.
- О нет, это ужасно! Мои схемы не вынесут этого! Мастер Ландо, сделайте что-нибудь! Вызовите «Леди Удачу»!
- Забудь об этом. Ты хочешь, чтобы ее тут же уничтожили?
Ландо нажал на переключатель, открывающий дверь, через которую они недавно вошли в помещение. Но на этот раз дверь не открылась.
- Похоже, нас здесь заперли.
3РО сказал:
- Но вы же можете использовать бластер!
- Я не буду его использовать, пока не удостоверюсь, что за дверью есть атмосфера, а не вакуум.
3РО объявил:
- Все, это конец! Мастер Ландо, я настаиваю, чтобы вы вызвали сюда вашу яхту!
Ландо не успел ему ответить, как помещение наполнилось оглушительным воплем. На этот раз источник звука был гораздо ближе - примерно через одну переборку.
Ландо крикнул:
- Слышите шипение? Такой звук бывает, когда бластерный заряд попадает в тело, прожигает жировой слой и заставляет жидкости организма вскипеть! Только сейчас этот звук в миллион раз сильнее. Как будто кто-то режет корабль на куски!
3РО вдруг бросил кузов с оборудованием и ухватился за ногу Ландо.
- Что за: 3РО, ты что делаешь?!
Новый звук заставил Ландо забыть о 3РО. Совсем близко послышался рев вырывающегося в вакуум воздуха.
Ландо вздохнул:
- О, звезды! Похоже, у Странника большие проблемы:
3РО неожиданно сказал:
- Нет причин бояться. Сейчас мы будем в безопасности!
- Ты что, с ума сошел, 3РО?! О чем ты говоришь?
- Не волнуйтесь, мастер Ландо, сейчас мы будем спасены!
- Что?!
Ландо заметил, что в действующей руке 3РО мигает радиомаяк связи с «Леди Удачей». 3РО активировал маяк!
- Ты знаешь, что ты наделал?!
- Да, мастер Ландо. Я вызвал «Леди Удачу» чтобы спасти нас.
- Ты приговорил нас к смерти! Снаружи есть что-то достаточно сильное, чтобы сражаться со Странником. Как ты думаешь, что останется от «Леди Удачи» после того, как она окажется здесь? Ты вызвал неуправляемый корабль в зону боевых действий! Она не может защитить себя!
Лобот попытался успокоить его:
- Ландо:
- Оставь меня, Лобот! Сейчас я разнесу в пыль эту кучку дешевых запчастей!
- Ландо, послушай! Огонь прекратился.
Ландо прислушался:
- Да, но корабль не двигается. Я боюсь, он больше не может двигаться.
Он взглянул на 3РО.
- И ты скоро не сможешь двигаться!
- R2! R2, ты где?! Мастер Ландо сошел с ума! Я не хочу умирать!
Доставая бластерный резак, Ландо заметил:
- Никто не хочет, но мы все в любом случае умрем. Отнесись к этому философски.
Лобот сказал:
- Ландо, подожди. Если кто-то высадится на борт, они спасут нас.
- И возьмут в плен. Нет, пленником я быть не хочу!
- Ну, хорошо. Тогда давай подумаем, как сразиться с ними и победить. У нас есть преимущество - мы знаем корабль. Забудь о 3РО.
Ландо включил бластерный резак и прорезал в переборке отверстие примерно в квадратный метр. На этот раз оно не закрывалось.
- Да, видно, Страннику здорово попало. Лобот, R2 - пошли.
Он указал на 3РО.
- А эта куча мусора останется здесь.
Лобот начал:
- Ландо:
- Он только замедлит наше движение. Но если мы оставим его здесь, он, возможно, отвлечет атакующих. Может быть, они и не захотят резать его на кусочки:
- Куда мы идем?
- В отсек №21.
3РО закричал:
- Вы не можете бросить меня здесь! R2, пожалуйста!
R2 сочувственно пискнул, но не обернулся.

Предыдущая страница 9 Следующая страница


Испытание тирана 10

На расстоянии пяти световых лет от пульсара 2GS-91E20 внешние прожекторы «Леди Удачи» пронзали светом черную пустоту, освещая цель, за которой следил полковник Паккпекатт. В базе данных разведки Новой Республики эта цель значилась как Аномалия-2249.
Паккпекатт покачал головой:
- От нее осталась только половина того, что было.
Капитан Хэммакс поглядел на монитор.
- До цели шестьдесят одна тысяча метров.
- Капитан, вы не знаете, как на частной яхте оказалась военная сенсорная аппаратура?
Хэммакс пожал плечами.
- Купил где-то по своим каналам. Ведь у него остались связи еще со времен Восстания.
Паккпекатт задумчиво сказал:
- Кто же такой этот Ландо Калриссиан? Мостику принадлежат методичные профессионалы, которые всегда стараются добиться лучших результатов по службе. Нижним палубам принадлежат наемники, которые не уважают правила, а лишь целесообразность. Кают-компании принадлежат сибариты, пытающиеся окружить себя комфортом. К кому же из них относится барон Калриссиан?
- Я не знал барона до того, как он поднялся на борт «Славного». Но, судя по его репутации, он относится ко всем трем типам.
Паккпекатт усмехнулся.
- Это невозможно. Они не выносят друг друга.
Хэммакс сказал:
- Люди - противоречивые существа.
- Я знаю, капитан. Но почему они думают, что в этом их преимущество?
- Наверное, это одно из их противоречий.
Хортек разочарованно сказал:
- Спасибо за исчерпывающий ответ. Разбудите остальных, уже пора.
До того, как «Леди Удача» приблизилась к неизвестному объекту, называемому Аномалия-2249, на следующие пять тысяч метров, все четыре члена экипажа заняли свои посты. Паккпекатт сидел на месте пилота, Тэйсден выполнял функции оператора сенсорной станции, Хэммакс занял место стрелка у лазерной пушки, а Плэйк обслуживал записывающую аппаратуру. Обычные дела, но Паккпекатт не позволял подчиненным относиться к ним небрежно. По пути сюда они обнаружили сгоревший фрейтер, брошенную экипажем грузовую баржу, явно поврежденную столкновением, и большую секцию буксируемой антенны - это все были неопасные находки. Но они видели также и другое: полностью исправный «Рейнджер» производства Куатских верфей, не отвечавший на связь и улетевший при их приближении. Функционирующую ильтанийскую космическую мину, которую Хэммакс взорвал выстрелом из лазерной пушки.
На расстоянии трех тысяч метров стало видно, что Аномалия-2249 не была Тилайконским Странником или его частью. Это выглядело как металлический цилиндр около шестидесяти метров в длину, на торцах его находились металлические сферы около пятнадцати метров в диаметре.
Хэммакс спросил:
- Что это? Космический корабль? Зонд? Я никогда не видел такой конфигурации.
Паккпекатт кивнул:
- Я тоже. Но я точно вижу, что это не то, что мы ищем.
Он посмотрел в свой ноутбук.
- Следующий кандидат - Аномалия-1033 поблизости от Карконта.
- Полковник?
- Да, агент Плэйк?
- Может быть, подойдем поближе и рассмотрим его корпус? На другой стороне может быть маркировка. Эти данные будут интересны аналитикам.
Паккпекатт резко сказал:
- Мы здесь не затем, чтобы искать данные для аналитического отдела. Пусть они сами разбираются, что это такое.
Он ввел в компьютер координаты Карконта.
- Прыжок займет девять часов. Капитан, у нас есть время отдохнуть. Плэйк и Тэйсден сменят нас.

Ландо не испытывал сомнений, прожигая путь через комнаты. Если корабль выжил, то закрытие прожженных отверстий не будет проблемой, а если корабль уже мертв, повреждения, которые причинил Ландо были уже не важны.
Но Лобот сомневался. После четырех пройденных комнат и четырех прожженных отверстий в дверях, Лобот сказал:
- Разве мы не можем, по крайней мере, попытаться открыть дверь, перед тем как уничтожать ее?
Ландо, направляя бластерный резак на пятую дверь, сказал:
- У тебя есть причины думать, что Странник восстановится?
Лобот сморщился, когда луч прожег дыру в двери.
- Я не знаю, что случилось со Странником, но если абордажная группа будет искать нас, это будет легко.
Они услышали какой-то новый звук. Это было похоже на звук, издаваемый камнем, когда он падает в жидкую грязь.
Ландо сказал:
- Это жидкость выливается под давлением. Да, насчет абордажной группы ты прав. Но мы не будем просто стоять, опустив руки и ждать их.
- Чем же мы будем сражаться? Инструментами?
Ландо встряхнул головой.
- Я надеюсь избежать сражения. Мы знаем корабль лучше их, и найдем место, где можно спрятаться.
- Тогда как насчет того, чтобы наделать дыр побольше? Возможно, они разделятся, и тогда нам легче будет с ними справиться?
- Я бы так и сделал, но я боюсь, что часть отсеков уже разгерметизирована, и нас высосет наружу. Мы не знаем, с какой стороны корпус пробит:
Корабль слегка качнулся, Ландо и Лобот схватились за переборку.
- Лобот, корабль опять двигается!
Ландо подлетел к проделанному отверстию и проскользнул в него.
Это помещение было тускло освещено. В его стенах были видны шесть дверей.
- Ландо, это и есть те самые двери «Только для экипажа»?
- Не уверен.
Ландо заглянул в некоторые из порталов. Они вели в другие помещения, в которых также были порталы, некоторые вели в узкие цилиндрические коридоры.
- Почему раньше мы не нашли этого?
Лобот сказал:
- Вероятно, система маскировки порталов была повреждена. Корабль больше не может поддерживать прежний уровень безопасности. Теперь нам будет легче найти систему управления.
- Возможно, она в другом конце десятикилометрового лабиринта. А если корабль вот-вот развалится?
- Мы ничего не можем с этим сделать.
Ландо сказал:
- Надо проверить, насколько сильно поврежден корабль. Дай мне твою левую перчатку.
- Зачем?
- Я собираюсь пройти вперед и посмотреть, насколько сильно корабль поврежден. Возможно, отсеки там разгерметизированы.
- Это бессмысленно. Каковы бы ни были повреждения, мы не сможем их починить. Надо найти систему управления.
- Ты можешь делать то, что тебе нравится. А я должен знать, что с кораблем.
Лобот настаивал:
- Корабль знает.
- Если ты знаешь, как с ним поговорить, скажи мне. Перчатку, пожалуйста.
Лобот неохотно снял перчатку и швырнул ее Ландо.
- Спасибо, я верну ее, не волнуйся.
Когда Ландо нырнул в отверстие, Лобот обернулся к R2-D2:
- Найди 3РО и тащи его сюда.
R2 облегченно пискнул и полетел назад.

За комнатой №228 все стены были покрыты шестиугольными ячейками, в которых находились скульптурные изображения лиц инопланетян. Ландо казалось, что весь корабль изнутри выложен ими. Рассматривая эту портретную галерею, он думал, сколько же тут лиц, и все ли они индивидуальны. «Их здесь, наверное, сотни тысяч, если не миллионы. Надо будет сказать Лоботу или R2, чтобы посчитали их. Кто мог сделать столько скульптур? Даже просто собрать их всех сюда было монументальным трудом. Как они были сделаны?».
Квелланцы смотрели на Ландо бесстрастными глазами, но ему казалось, что они обрадованы его присутствием. Даже в пространстве между внешним и внутренним корпусами были скульптуры.
«И зачем они здесь? Кто смог бы увидеть здесь всю эту колоссальную работу?»
Их взгляды были направлены наружу, как будто внешнего корпуса не было, как будто их ввело в транс то, что они видели там, снаружи. Что это было? Бесконечность? Осознание своей смертности?
Войдя в пространство между корпусами, Ландо обнаружил, что внешний и внутренний корпуса соединены стрингерами, как бы кольцом опоясывавшими внутренний корпус, связывая его с внешним. Между перекрещенными стрингерами была натянута мембрана, герметизировавшая следующую секцию внутреннего пространства. Наткнувшись на это препятствие, Ландо предпочел не резать мембрану бластером, и вернулся во внутренний корпус, в комнату №207.
Когда Ландо, пытаясь открыть очередной портал, прикоснулся к нему, портал превратился в шестиугольник из прозрачного материала. Сквозь него стал виден следующий портал, который тоже стал прозрачным. Когда Ландо заглянул туда, он увидел звезды и часть корпуса Странника. Была видна большая пробоина и выжженные следы попаданий на корпусе.
Ландо включил комлинк.
- Лобот, я в комнате №207. Вижу большую пробоину с правого борта. Там целая секция корпуса закрыта, видимо корабль пытается предотвратить разгерметизацию всего корпуса. Похоже, планетарий уничтожен.
- Уничтожен или неактивен?
- Не знаю, но в любом случае, мы туда не сможем попасть.
- Жаль. Я надеюсь, планетарий все-таки цел. Нет каких - либо следов проникновения на борт?
- Пока я не видел. Но они могли высадиться с другой стороны, например за боевыми системами. Я еще некоторое время останусь тут и понаблюдаю.
- Сколько времени ты планируешь там оставаться?
Ландо взглянул на хронометр.
- Подожду еще двадцать минут. Если не увижу ничего интересного, вернусь. А у тебя как дела? Где ты сейчас находишься?
- Пока все нормально. Но я затрудняюсь определить, где я нахожусь.
Ландо сказал:
- Возможно, я вернусь сейчас. Я увидел почти все, что хотел. Скажи точно, где ты находишься?
Лобот ответил:
- Знаешь, Ландо, не торопись возвращаться. Тишина оказалась неожиданно приятной. Поэтому я сейчас выключу комлинк.
Ландо запротестовал:
- Лобот, в чем дело?:
- Я свяжусь с тобой, если понадобится.
Связь оборвалась. Ландо, зарычав, сжал кулаки. «Неужели дроиды настроили его против меня?»

«Леди Удача» вышла из гиперпространства на расстоянии одного светового года от Карконта и в нескольких световых секундах от Аномалии-1033.
На таком расстоянии аномалия была заметна только на сенсорах. Но звезда системы - красный сверхгигант представляла собой очень эффектное зрелище. В 500 раз больше солнца Корусканта, и, наверное, в тысячу раз ярче, Карконт был второй по величине из известных звезд. Ученые астрографического института предполагали, что не позднее, чем через 600 лет Карконт взорвется, образовав сверхновую.
Но полковнику Паккпекатту и его команде некогда было любоваться этим прекрасным зрелищем. Яхта неожиданно перестала управляться. Она резко развернулась, и снова включился мотиватор гиперпривода.
Байджо Хэммакс спросил:
- Полковник, что происходит?
- Как будто кто-то активировал дистанционное управление. Мы не можем управлять яхтой.
Агент Плэйк сказал:
- Надо попытаться перехватить управление.
Паккпекатт ответил:
- Невозможно отключить дистанционное управление, не нанеся повреждений кораблю.
- Разрешите, я попробую.
- Нет.
Хэммакс догадался:
- Вы полагаете, что яхта приведет нас прямо к ним?
Паккпекатт кивнул:
- Скорее всего, активировал дистанционное управление тот, кто его установил, то есть генерал Калриссиан.
Через секунду «Леди Удача» вышла в гиперпространство.

Капитан Джегак на мостике разрушителя «Тобей» был в ярости:
- Где они? Где цель? Где «Горат»?!
Когда капитан приходил в бешенство, никто на мостике не чувствовал себя в безопасности.
- Меня предали! Кто-то из вас договорился с капитаном Докреттом, чтобы украсть нашу долю приза!
- Кто вор? Кто предатель? Это ты, Фрега?
Он схватил штурмана за хвост на голове.
- Капитан, мои действия зависят от оператора сенсорного поста. Это он должен был дать указание на цель.
Джегак подскочил к сенсорному посту. Оператор Ниллик в ужасе поднял руки.
- Капитан, я не предавал вас! Это аппаратура предала меня!
Джегак прорычал:
- А кто несет ответственность за твою аппаратуру?!
- Я, сэр, но я прошу вас, выслушайте меня! Корабль старый, в два раза старше «Гората», аппаратура изношена:
- Я не хочу слышать хныканье пойманного предателя!
Капитан извлек из-за борта мундира нейрохлыст.
- Капитан, пожалуйста! Отследить корабль в гиперпространстве трудно даже с более чувствительной аппаратурой, сигнал был такой слабый, что я терял его полдюжины раз, приходилось искать его снова:
- Почему ты сразу об этом не сказал?!
Джегак ткнул нейрохлыстом в живот Ниллика. Оператор закричал и, скорчившись, упал на палубу. Джегак прошипел:
- Ты забыл одно из правил выживания в нашей автократии - всегда говорить начальнику правду! Боль поможет тебе хорошо запомнить этот урок.
Он повернулся к штурману.
- Мы возвращаемся в точку, где «Горат» исчез с наших сенсоров. Начнем поиск снова. И тот, кто ошибется в следующий раз, так легко не отделается.

Глава 5

Люк едва удержался от того, чтобы не побежать за Акейной и продолжить разговор. Весьма прозрачный намек, что она может улететь на Дж'т'птан без него, не мог оставить Люка равнодушным. Но вместе с тем, эта угроза была настолько манипулятивной, практически неприкрытым шантажом, что Люк без труда нашел в себе силы сопротивляться ей. Люк решил не говорить с Акейной, пока он не узнает, не нужна ли его помощь Лейе.
Для этого ему была необходима информация. Люк вернулся на корабль и подключился к информационной сети Ютариса, так как в местных источниках могла содержаться гораздо более детальная информация, чем та, которую сообщали корускантские программы. Наиболее ценным таким источником могла стать «Флотская вахта», сетевой вестник местного отделения Союза ветеранов. Люку было известно, что многие высокие чины из штаба флота поддерживали связь с Союзом ветеранов, считая его чем-то вроде резерва для армии и флота.
Однако на странице «Флотской вахты» Люк нашел сообщение: «Доступ временно закрыт провайдером». Была доступна только одна запись. Включив ее просмотр, Люк увидел знакомое лицо - Брен Дерлин, бригадный генерал в отставке. Люк встречался с Дерлином на Хоте, но с тех пор больше его не видел. Похоже, Дерлин был начальником местного отделения Союза ветеранов.
«Благодарим вас за посещение нашей страницы. В связи с политической ситуацией, по причинам безопасности доступ к архиву „Флотской вахты“ разрешен только членам Союза ветеранов. Пожалуйста, присоединяйтесь к нам, чтобы поддержать солдат и пилотов, которые рискуют жизнями ради нашей свободы».
В других источниках Люк нашел кое-какую информацию, но этого было недостаточно. Конечно, он мог воспользоваться своим уровнем доступа, чтобы получить информацию из правительственных источников, но ему не хотелось связываться с Корускантом потому, что, пользуясь правительственными источниками, была возможность встретиться с теми, с кем он сейчас не хотел встречаться - с Акбаром, Хэном или самой Лейей.
Люку было важно знать, не нуждается ли Лейя в его помощи. Если его присутствие может означать разницу между победой и поражением, Люк должен идти к ней, как она пришла к нему в самый темный час, на борту флагмана Возрожденного Императора. Без нее Люк не смог бы преодолеть могущество Темной Стороны.
Люк знал, что в душе Лейи были необыкновенные резервы воли и силы, хотя она нечасто это показывала. Люк думал, что во многом он был причиной этого. Ему казалось, что Лейя пренебрегала своим обучением владению Силой, а тренировка ее детей была несбалансированной, они не обучались владению оружием, как будто Лейя считала это необязательным. Люк не говорил с ней об этом, но из того, что он слышал, можно было сделать вывод, что Лейя хотела видеть своих детей скорее священниками-джедаями, чем джедаями-рыцарями, как будто путь, который выбрал Люк, ее не устраивал.

Предыдущая страница 10 Следующая страница


11 Майкл Кьюб Макдауэлл

Возможно, она не нуждается сейчас в помощи джедая. Зная ее аристократическую гордость, Люк не был уверен, что она попросит его помощи, даже когда помощь будет нужна.
Нужна была подробная информация - и получить ее можно было только с Корусканта. Для начала Люк решил просмотреть сообщения, пришедшие на его компьютер на Корусканте. Как обычно, там было много спама - рекламные предложения, признания в любви, письма от любителей, желающих стать джедаями, даже одна обвинительная речь от империалиста, не желавшего понять, что Вселенная изменилась. Люк удалял это все сразу, не читая. Единственным важным сообщением были два послания от Стрина. Люк включил просмотр первого сообщения.
На экране появилось лицо Стрина. «Мастер Люк, я получил ваши последние инструкции относительно направления R2 и 3РО на Оброа-Скаи, но вы, вероятно забыли, что ранее приказали передать дроидов в распоряжение Ландо Калриссиана».
Люк удивленно покачал головой и включил второе сообщение.
«Мастер Люк, я пытался связаться с Ландо Калриссианом всеми доступными мне средствами, но без успеха. Никто не знает, где находится генерал Калриссиан и ваши дроиды. Я полагаю, что вам известно об этом больше меня».
Эти два сообщения сильно удивили Люка. Ландо явно что-то замыслил и где-то скрылся с двумя дроидами. Впрочем, помощь дроидов уже не была столь необходима. Если Люк полетит на Дж'т'птан, он сам найдет ответы на вопросы о фалланасси. Сейчас было важно в точности узнать, что происходит в секторе Фарлаз. Лучше всего было бы получить тактический меморандум штаба флота, но Люку было отказано в доступе.
Пользуясь своим уровнем доступа, Люк запросил сведения о силах и базах флота Новой Республики в системе Ютариса, вплоть до складов и мастерских, и выяснил, что эти силы здесь представляет маленький сторожевой пост с патрульным катером, расположенный на территории бывшей имперской военной базы. Люк решил посетить этот пост и выяснить какую-либо информацию там. Для этого визита он снял с себя маскировку, оделся в джедайский плащ и повесил у пояса лазерный меч.
Когда он вошел в фойе, одна из гражданских служащих, молодая женщина посмотрела на него расширенными от удивления глазами. Люк улыбнулся.
- Да, это я. Кто дежурный офицер?
- Специалист Мэйн, сэр:
- Я хочу поговорить с ним. Проведите меня к нему, пожалуйста.
- Да, конечно.
Мэйн, увидев Люка, также очень удивился и даже испугался:
- Ох, сэр: Это большая честь для нас: Я никогда не встречался с джедаем: Чем мы можем помочь вам?
- Мне нужна копия тактического меморандума. Я здесь по личному делу, и не хотел бы раскрывать свое местонахождение, поэтому не могли бы вы ее для меня получить?
- Конечно, сэр, без проблем.

Через несколько минут Люк уже садился в нанятый спидер с записью тактического меморандума в кармане. Разумеется, перед этим он стер из разума людей, встречавшихся с ним память о своем визите.
Акейна все еще не вернулась на корабль, поэтому Люк имел возможность просмотреть информацию в уединении.
Ситуация в Кластере Коорнахт выглядела очень опасной. Силы Новой Республики уже имели столкновение с флотом йевет у Доорника-319. Множество разведывательных кораблей и дронов уже погибли, пытаясь провести разведку в системах йевет. На границе Коорнахта собиралась усиленная группировка флота Новой Республики. Йеветы пока никак не реагировали, но, несомненно, их реакция вскоре должна была последовать.
Но главной причиной беспокойства Люка было подтверждение, что Дж'т'птан находится в зоне боевых действий. Дрон-разведчик, направленный в систему, успел обнаружить сферический корабль йевет на орбите перед тем, как был уничтожен. Уничтожение коммуны х'кигов не было зафиксировано, но значилось как «вероятное».
Дополняли эту мрачную картину сведения о заложниках на борту йеветских кораблей. Если фалланасси не погибли на Дж'т'птане, они могли стать пленниками йевет, на борту одного из шести сотен кораблей флота Дасханской Лиги, готовых вторгнуться в пространство Новой Республики.
Неожиданно путешествие Люка оказалось связанным с кризисом Лейи, причем так, как он не мог предвидеть.

Акейна стояла рядом с посадочной площадкой и рассматривала гладкий изогнутый корпус корабля, носящего имя «Полет Радости». Это был лучший корабль в порту, по крайней мере для целей Акейны. Типа «Небесный Огонь», шесть мест, очень мощные двигатели. Если Акейна хотела улететь с Ютариса без Люка, средство сделать это было перед ней.
«Прекрасный корабль: И так легко было бы взять его:»
Но улететь без Люка означало бросить большую часть уже во многом достигнутой цели. Люк уже начал понимать Поток, уже почти готов присоединиться к фалланасси. «Еще немного времени:»
Позади нее раздался голос:
- Прекрасный корабль, не правда ли?
Акейна обернулась и увидела мужчину, вытиравшего руки об одежду, как будто до этого он делал какую-то грязную работу.
- Да, очень красивый. Похоже, как будто он готов взлететь в небо в любой момент.
- Не хотели бы вы увидеть его изнутри?
Акейна усмехнулась, поняв его намерения.
- Нет, спасибо. Мне пора возвращаться на свой корабль.
Мужчина улыбнулся.
- Вы когда-нибудь занимались сексом в гиперпространстве?
Акейна вспомнила время, проведенное с Люком, и не удержалась от смеха.
- Да.
Она быстро ускользнула в ночь.

Опорные стойки коснулись полетной палубы столь мягко, что Плэт Маллар почувствовал лишь легкую вибрацию.
- Системы в режим ожидания. Выключить двигатели.
В комлинке послышался голос инструктора:
- Хорошо. На сегодня хватит. Выходи, Маллар.
Отстегнув ремни, Маллар выбрался из кабины тренажера. Сегодня он отрабатывал посадку большого катера на полетную палубу авианосца. Большой катер - самый крупный из челноков, использующихся для перелета между кораблями, и сажать его на ограниченное пространство полетной палубы было довольно трудно. На тренажере Маллар уже два раза врезался в переборку при посадке. Но это упражнение он выполнил хорошо - достаточно хорошо, чтобы почувствовать удовлетворение.
Инструктор лейтенант Галли подошел к нему.
- У тебя неплохо получается садиться, когда ты не врезаешься в стенку. Ладно, я дам тебе квалификацию пилота малого челнока. А с большим катером надо будет еще поработать. Приходи в свободное время.
Он отметил квалификацию в идентификационном диске и вернул его Маллару.
- А сейчас иди на полетную палубу. Твой первый пассажир скоро придет туда.
- Да, сэр.
Пройдя идентификацию, Маллар был пропущен на полетную палубу, где стоял малый челнок №021. Маллар долго смотрел на него, еще не до конца поверив, что ему позволено пилотировать этот маленький корабль.
- Какие-то проблемы?
Узнав голос, Маллар повернулся.
- Полковник Гэвин: Нет проблем, сэр!
- Тогда пошли. Я твой пассажир, мы летим на борт «Поларона».
Со всей возможной аккуратностью Маллар провел предполетную проверку систем, и, наконец, поднял челнок с полетной палубы и направил его в космос, ориентируясь по сигналу локатор «Поларона».
Гэвин спросил:
- Ты разве этого хотел, сынок? Здесь у тебя не будет возможности отомстить.
- Я знаю, сэр. Но моя служба здесь позволит освободить более опытного пилота и назначить его на истребитель. Он отомстит за меня. Возможно, там он сделает то, чего не смогу сделать я.
Гэвин кивнул.
- Ты правильно смотришь на вещи, сынок. Кроме того, проводя много времени в полете, хотя бы на челноке, ты однажды сам сделаешься опытным пилотом.
Плэт Маллар улыбнулся:
- Да, сэр.

Когда Хэна переводили из его места заключения на поверхности планеты на гауптвахту на борту «Гордости Йеветы», ему не завязывали глаза и не приводили в бессознательное состояние, неизвестно, по небрежности или из презрения. Поэтому Хэн старался запоминать все, что он видел. Когда его везли на трехколесной машине с коробчатым корпусом через город, он в окно рассматривал транспортные средства йевет, их дизайн и функции, здания, а также лица и физические особенности своих охранников и йеветских пешеходов, встреченных по дороге в порт. Постепенно Хэн научился отличать одного йевету от другого.
Хэн обнаружил, что наручники на его руках приспособлены скорее для йевет, чем для людей. Наручники должны были помешать выпустить когти на нижней стороне кисти руки. Но человек мог освободиться от них. Хэн подумал, что можно даже использовать наручники как оружие. Однако эта мысль исчезла, когда трехколесный транспортер прибыл в космопорт. Там его встречали новые охранники и один из йевет, присутствовавших при казни Барта. Как только йеветский чиновник взглянул на Хэна, он резко произнес несколько слов и ударил одного охранника по лицу. Тотчас охранники дополнительно связали руки Хэна толстым ремнем. После этого надежды освободить руки уже не было. Йевета сказал на общем языке:
- Понятный, но опасный недосмотр. Охранникам из дворца нечасто приходится иметь дело с заключенными-людьми.
Его произношение было превосходным. Он повел охранников и Хэна к ожидавшему их челноку имперского типа «Дельта». Хэн заметил, что двое йеветских пилотов, сидящих в кабине не имели ни скафандров, ни даже шлемов. Хэн решил запомнить эту особенность.
В челноке Хэна посадили на скамью вдоль борта, между двумя охранниками. Йеветский начальник сел напротив Хэна.
- Я Тал Фраан, советник вице-короля.
Хэн усмехнулся.
- Я уверен, твоя мамочка очень тобой гордится.
Йевета засмеялся, это было похоже на шипение.
- Скажи мне, неужели ты надеешься сбежать?
Хэн ничего не ответил, направив взгляд в иллюминатор, наблюдая, как челнок начал взлетать.
Тал Фраан сказал:
- Ты знаешь, что у нас нет тюрем? На планете с населением в семьсот миллионов нет ни одной тюрьмы. В нашем языке нет слова «заключенный».
Хэн ответил:
- Да, часто упускают из вида преимущества такого наказания как казнь. А ведь это здорово понижает налоги.
Тал Фраан не обратил внимания на иронию в голосе Хэна.
- Именно так. И то, что вы сохраняете жизнь тем, кто опасен для общества, и даже кормите их за свой счет, очень меня удивляет.
- Не сомневаюсь. И все же то место, где вы меня держали, очень похоже на тюрьму.
Тал Фраан снова засмеялся.
- Те, кого вы называете имперцами, построили это здание во время оккупации. Да, они знали толк в таких вещах. Имперские корабли хорошо оборудованы в этом отношении. Ты это скоро увидишь.
Хэн сказал:
- Не думаю, что увижу там что-то новое. Мне не раз приходилось пользоваться имперским «гостеприимством».
- Да, я знаю, я внимательно изучил твое прошлое. Мы знаем, что ты очень важен для своего народа. О тебе ходит столько легенд и историй, Хэн Соло, больше, чем о любом йевете, даже о вице-короле. Также мы узнали, что лейтенант Барт не представлял никакой ценности. О нем никто не сочинял героических историй. Не удивительно, что ты позволил ему умереть.
Хэна охватила такая ярость, что он не смог сдержаться, несмотря на свое желание вытянуть из йеветы побольше информации:
- Ах ты, сукин сын! Ты думаешь, что понимаешь нас, но на самом деле ни ситха ты не понимаешь! Гибель Барта сделала его важным для нас, также как и гибель тех колонистов на захваченных вами мирах. Да, мы не похожи на вас - мы не забываем наших мертвых. Поэтому мы будем сражаться до победы!
Тал Фраан никак не отреагировал на вспышку Хэна.
- Мне интересно, готова ли твоя жена ради этой победы переступить через твой труп, Хэн Соло?
- Если бы ты действительно понимал нас, ты сам бы ответил на этот вопрос.
Йевета усмехнулся.
- Как скромно. Истинный ответ не слишком приятен для тебя, не так ли?
Хэн убийственным взглядом посмотрел на него.
- Знаешь, когда наступит твой последний час - а он наступит раньше, чем ты думаешь - я надеюсь, судьба даст тебе возможность осознать перед смертью, что все, что с тобой произошло, произошло исключительно по твоей вине.
Тал Фраан улыбнулся.
- Как мило с твоей стороны такое беспокойство обо мне. Мы еще поговорим с тобой, ты будешь нам полезен.
Хэн скрипнул зубами. Тал Фраан указал в иллюминатор на огромный звездный разрушитель класса «Палач», к которому приближался их челнок.
- Какой прекрасный корабль, не правда ли, удивительное зрелище? Ты должен считать честью, что вице-король решил поместить тебя на его борт.
Когда они вышли из челнока на полетную палубу разрушителя, Хэн думал, что его поместят в одну из крошечных камер гауптвахты. На СЗР было шесть таких камер для членов экипажа и десять блоков с усиленной охраной для вражеских пленных.
Но, к удивлению Хэна, конвоиры повели его в другую часть корабля. Один из трюмов разрушителя был оборудован для транспортировки большого числа рабов или пленных, снабжен системой вентиляции, кранами для воды и автоматами для раздачи пищи. Большой трюм был разделен на несколько отделений, каждое могло вместить более тысячи рабов.
В блоке №2, куда привели Хэна, находилось не более сотни пленников. Большинство из них не обратило на новоприбывшего никакого внимания, но небольшая группа существ разных видов подошла к Хэну.
Молодая женщина в коричневом обожженном кафтане спросила:
- Из какого ты мира?
Хэн ответил:
- С Корусканта. А ты?
- Я с Мората.
Остальные подошли ближе.
- Я Бракка Баракас, старейшина с Новой Бриджии.
- Фогг Алэйт, с Поуллная.
- Таратан, родом с Кубаза, гражданин колонии Колокол Утра.
Хэн покачал головой.
- О, звезды! Так вы выжившие из колоний, захваченных йеветами?
Женщина сказала:
- Все наши дома были атакованы серебряными сферами. Неужели все кроме нас погибли?
Кубаз спросил:
- Как вы думаете, мы скоро сможем вернуться домой?
Хэн вздохнул.
- Я не знаю:

Хирам Дрейсон не раз уже задумывался о преимуществах военной диктатуры, особенно на фоне последних действий правительства. Разведка Новой Республики была против публичного разглашения информации о захвате Хэна Соло йеветами. Но Правящий Совет так спешил показать свою власть и значимость, что готов был воспользоваться чем угодно, чтобы сместить президента. А такая новость была для них очень удачной. Разумеется, после этого ни о какой секретности не могло быть и речи. Сразу же в выпуске корускантских новостей был задан вопрос «Где Хэн Соло?». Независимая сеть новостей ответила на это программой «Личная война принцессы Лейи».
Дрейсон сказал Акбару:
- Теперь молчание официальных источников будет означать, что им есть, что скрывать. Похоже, ничего не остается, как выступить в новостях и сказать правду. Возможно, народ проявит сочувствие к Лейе из-за ситуации с Хэном, и ее рейтинг вырастет.
- Я ей уже предлагал это. Но она не хочет, чтобы дети знали, что случилось с их отцом. Она сказала им, что Хэн отправился на секретную миссию.
Дрейсон сказал:
- Это не может долго продолжаться. К тому же, я думаю, дети уже знают больше, чем она представляет.
Акбар покачал головой.
- Я обещал Лейе, что поддержу ее в этом.

Дрейсон разочарованно ушел в свой кабинет, и следующий час размышлял, как направить общественное мнение в нужное русло. Наконец, он нашел решение.
Внимательно изучив записи о потерях во время боя у Доорника-319, Дрейсон отметил четыре из них: мужа и жену - пилотов с линейного крейсера «Свобода», женщину - начальника аварийной партии, которая погибла при тушении пожара в ангаре «Рискующего» и хассарианца - командира погибшего эскортного корабля «Острый».
Каждая из этих четырех историй была глубоко драматична, но в этих смертях можно было винить не только йевет, но и Лейю, приказавшую начать блокаду. Трагедия была очевидна, но не столь очевидно было то, что в ней виновны йеветы.
Поэтому Дрейсон отложил записи о потерях и обратился к данным об уничтоженных йеветами колониях в Кластере Коорнахт. И снова его мысли вернулись к Плэту Маллару.
Конечно, было бы лучше, если бы Поуллнай был исторически связан с Альянсом, а не с Империей, но это, в общем, не так важно. Оставалось только решить, кто из продюсеров информационных программ получит подарок Дрейсона - сенсационную новость. Ему нужен был кто-то, кто не только сможет придать передаче нужный тон, но и не испугается возможной реакции правительства.
«Лично Сайнделлу Товани. У меня есть для вас специальное предложение:»
Скоро историю Плэта Маллара и его отчаянную мольбу о помощи жителям Поуллная услышат все, кто смотрит новости на Корусканте. А потом эти новости будут переданы по гиперкому в другие миры Новой Республики:

Билзебоф Орн находился в отчаянном положении. Члены экипажа разбитой «Валькирии» и члены его собственного штаба один за другим покидали его, продавая оборудование «Валькирии», чтобы собрать деньги на дешевый рейс до Паквипори. Катакатин, дипломированный смотритель инкубатора, ушел последним, зарезав последних оставшихся птиц токо, чтобы они не страдали от отсутствия ухода.
Кроме того, Орн предчувствовал, что ему скоро придется убраться из гостиницы для дипломатов. «Валькирия» (точнее то, что от нее осталось) наконец была продана за долги. Последним унижением Орна стало лишение его дипломатических полномочий самим Иларом Пакви, и закрытие его дипломатического счета.
Поэтому Орн еще отчаяннее цеплялся за хрупкую надежду, предоставленную обещанием Найла Спаара. Если бы только вице-король выполнил свое обещание, Орн не только восстановил бы свою сильно пострадавшую репутацию. Генералы и сенаторы умоляли бы его дать возможность изучить йеветский корабль. Орн жадно слушал все новости и слухи в гостинице, охотился даже за маленькими кусочками информации, заставляя себя верить, что следующее сообщение будет таким, которое позволит ему получить свою награду.
Но когда Орн услышал в новостях историю Плэта Маллара, его надежда окончательно испарилась. Стало ясно, что прекрасные серебряные сферы - грозные боевые корабли, и Найл Спаар никогда бы не позволил отдать один из них иностранцу.
«Если бы мир продержался немного дольше: Если бы принцесса не была столь упряма:».
Он взял в руки черный ящик, с помощью которого связывался с Найлом Спааром.
«Возможно, эта игрушка стоит дороже, чем слова, проходившие через нее:»

У принцессы Лейи была сотня дел, на которые можно было потратить время с гораздо большей пользой, чем выполнять работу, предназначенную для дроидов - посадку цветов в саду. Но ни одно из этих дел не имело для нее в этот день больше привлекательности. Она погружала руки в прохладную влажную землю, мягко помещая каждое растение в его новый дом. Удивительно приятно было выполнять работу, в которой все находится под контролем - ее время, ее труд, ее успех.
Это, конечно, был маленький успех - трансформация крошечного участка земли, но это было утешение. Если ты не веришь в то, что хоть что-то можешь делать хорошо, ужасно трудно заставить себя что-то делать.
- Принцесса?
Лейя обернулась.

Предыдущая страница 11 Следующая страница


Испытание тирана 12

- Таррик? Что вы здесь делаете?
- Кое-кто хотел с вами встретиться сегодня утром. Посетитель, скажем так, не совсем обычный. С ним уже говорил Колломас, и он сказал, что вы должны лично услышать, что он хочет сообщить.
Лейя вытерла руки.
- Интересно: Пропустите его сюда.
Посетитель был из расы пакви - низкорослый желтокожий гуманоид с широким туловищем и переваливающейся походкой. Он был одет в некогда пышную, но сейчас изрядно потрепанную длинную одежду.
- Принцесса Лейя, это большая честь встретиться с вами! Я Билзебоф Орн, чрезвычайный консул Паквипори.
За его спиной Таррик иронически улыбнулся и покачал головой. Лейя нетерпеливо кивнула.
- И чего вы хотите?
- Скорее, что я могу вам предложить. Я думаю, мы можем помочь друг другу, принцесса. Я знаю, что у вас сейчас возникли определенные сложности, возможно, будет война. Я могу дать вам кое-что, несомненно полезное для вас.
Лейя вздохнула.
- Слишком поздно играть в словесные игры. Что за информация у вас?
Орн улыбнулся.
- Это больше, чем информация. Я точно не знаю, как это использовать, но я передам его вам и расскажу все, что знаю.
Он достал из кармана маленький черный ящик.
- Это устройство для отправки сообщений на Н'Зот - лично Найлу Спаару! Его передачу нельзя засечь и отследить. Мой инженер не смог понять его технологию. Но у вас много ученых, они разберутся.
- Откуда это у вас?
- От вице-короля. Помните, его корабль при взлете разбил мою «Валькирию»? Он обещал мне возмещение, но не сдержал обещания.
- Так он дал вам эту коробку до того, как улетел?
- Да, конечно.
Лейя нахмурилась.
- И вы связывались с ним?
- Только, чтобы напомнить ему о его обещании. Но он не сдержал его. И сейчас я хочу помочь вам.
- А ему вы тоже помогали? Шпионили для него?
Орн нервно глотнул и попытался улыбнуться.
- Сколько секретов может знать скромный дипломат вроде меня? Я только делал вид, что шпионил, я обманывал его:
- Так это из-за тебя моего мужа захватили в плен!
- Принцесса, нет:
Одна секунда понадобилась, чтобы заставить его замолчать, и еще одна - чтобы лишить его сознания, отправив валяться на земле.
Удовлетворенно вздохнув, Лейя обернулась к испуганному Таррику.
- Спасибо вам за это. Сегодня ночью мне будет легче заснуть.

Глава 6

На следующем президентском брифинге центральными фигурами оказались оба шефа разведки, каждый из которых был неприятно удивлен событиями вчерашнего дня.
Адмиралу Граффу, главе разведки флота, предстояло объяснить, как запись Маллара ушла из-под его контроля. Кроме того, следовало объяснить утечку секретной информации о сражении у Доорника-319.
Лейя спросила:
- Кто имел доступ к записям? У вас есть подозреваемые?
Графф ответил:
- Мои подчиненные не могли этого сделать. Я уверен, что копия была снята с записи во дворце. Мы уже допросили всех, кто имел к ней доступ:
Лейя перебила его:
- Нет, не всех. Вы не говорили со мной. Вы спрашивали Эйлолл? Таррика? Ведь у них самый высокий уровень доступа.
Графф неохотно признался:
- Действительно мы исключили сотрудников вашего офиса из списка подозреваемых. Госпожа президент, вы и сами знаете, что они не воспользовались бы секретной информацией в своих целях.
- А как насчет тех, кто заходил в мой офис? Первый администратор? Или адмирал Акбар?
Лейя посмотрела на Акбара. Каламари недовольно покачал головой.
- Действительно, меня интересует судьба Плэта Маллара. И также верно, что я когда-то предлагал обнародовать эту запись, и я рад, что это, наконец, случилось. Но я даю слово, что не я это устроил.
Лейя кивнула.
- Я верю вам, адмирал.
Она повернулась к Граффу.
- А вам не следует никого исключать из списка подозреваемых. В том числе и ваших сотрудников.
Генералу Риикану предстояло оценить ущерб, нанесенный шпионской деятельностью Орна, и предотвратить повторение таких случаев. Первое означало точно определить, какую именно информацию Орн передавал йеветам. Второе требовало узнать, как Орн сумел подключить черный ящик к гиперкому, и понять, что это за устройство.
Риикан сказал:
- Нет явной связи между Орном и похищением генерала Соло. Орн - никто, у него нет связей здесь, нет соответствующего уровня доступа. Он просто не мог знать ни план полета «Тампиона», ни местонахождение 5-го флота.
- Вы уверены в этом?
- Вполне. Мы уже допросили его, он даже не знал, что генерала Соло похитили.
- Значит, есть еще один йеветский шпион - гораздо более высокопоставленный?
Риикан кивнул.
- Как минимум один.
Графф сказал:
- Как насчет тех, кто посещал вице-короля - сенаторы Перамис, Маруук и Ходидиджии?
Риикан согласился:
- Вот это уже более вероятно.
Лейя спросила:
- А что с этим черным ящиком?
Риикан улыбнулся.
- Очень интересное устройство. Мы поместили его в холодное помещение и попытались открыть в темноте под вакуумом. И правильно сделали. Там оказалось взрывное устройство, эквивалентное протонной гранате, реагирующее на кислород, когда герметичность коробки нарушена. Мы сделали записи и очень осторожно закрыли ящик снова. Потом мы подключили его к передатчику, как Орн показал нам. Мы не стали открывать гиперком-канал, а просто записали сигнал, который передает черный ящик. Он использует для передачи и маскировки очень сложный алгоритм, который мы пока не смогли расшифровать.
- Вы сможете найти другие такие устройства?
- Возможно. Но есть еще один способ, как мы можем использовать черный ящик.
- Какой же?
- Дезинформация противника. Ведь у нас есть не только черный ящик, но и пойманный шпион, готовый сделать все, что мы скажем. Пусть он поговорит с йеветами.
Лейя задумалась.
- И что же мы скажем Найлу Спаару?
Нэйнаод Энф сказал:
- Прежде всего, нам нужно выяснить, точно ли йеветы держат в плену генерала Соло, а также, простите, принцесса, жив ли он еще. Вице-король не пытается связаться с нами и игнорирует наши послания. Возможно, Орн поможет нам прояснить ситуацию:

Когда Найл Спаар возвратился на «Гордость Йеветы», его первой заботой было проверить инкубаторы. На борту было оборудовано три инкубатора, каждый на сорок восемь родильных сосудов. Раньше эти помещения служили гауптвахтой, и для переоборудования понадобилось внести совсем немного изменений. Стены были гладкие и чистые, имелся водопровод, а вентиляция была полностью изолирована от остальных отсеков корабля.
После проверки помещений Найл Спаар проверил смотрителей инкубаторов, чтобы удостовериться в их здоровье и пригодности к работе. Из восемнадцати слуг большинство уже имело опыт работы в инкубаторе, но лишь немногие были кастрированы.
Найл Спаар сказал:
- Еще до того, как все ниши заполнятся зреющими маранас, вы начнете чувствовать силу магии рождения. Древний зов плоти будет отвлекать вас, но вы не должны его слышать, чтобы не предать священный долг хранителей будущего.
Найл Спаар не предлагал им отказаться от службы. Он знал, что они не откажутся. Служить Благословенному было огромной честью. Не меньшей честью было служить на борту его флагманского корабля. Невозможно было представить, чтобы кто-то из слуг отказался от такой чести ради сомнительной возможности дать жизнь собственному потомству.
После этого осталось только проверить марасси, которые должны были помочь Найлу Спаару заполнить инкубаторы. Двадцать молодых женщин, ожидавших его, оказались удивительно привлекательными и страстными.
Найл Спаар позволил себе удовольствие, выбрав одну из них и уединившись с ней в ее маленькой каюте. Другие наложницы, чувствуя запахи и звуки, исходившие оттуда, испытывали еще большее желание. Закончив, Найл Спаар вошел в следующую каюту:
Когда удовлетворенный вице-король вышел, он позвал нарада-ти - надзирательницу гарема.
- Вечером приведи еще двух наложниц в мои апартаменты.
- Да, Благословенный.
- Когда прибудут еще наложницы?
- Следующая группа ожидается через двадцать дней. Множество марасси предлагает себя в наложницы, но мы выбираем самых лучших.
- Ускорьте отбор.
- Да, Благословенный. Только старший смотритель инкубатора беспокоится, что маранас придется размещать слишком близко друг к другу:
- Это не твоя проблема. Заботься лучше о наложницах.
- Да, Благословенный.
После этого вице-король направился на мостик, чтобы там встретиться с Талом Фрааном. Из широких окон командной надстройки открывалось величественное зрелище восьмикилометрового корпуса СЗР.
- Разве это не прекрасно - видеть, сколько силы в наших руках? Кто усомнится в том, что мы дети Вселенной, наследники древней славы? Как далеко приведет нас эта слава, мой молодой советник? Сколько мы можем потребовать с нашими амбициями?
- Да, вице-король, мы действительно наследники Вселенной. Но низшие расы оспаривают наше законное право. Нам придется сразиться за свое наследие.
Найл Спаар сказал:
- Сейчас ни у кого в Галактике нет корабля, подобного этому. И нигде нет крови, более сильной, чем кровь Чистых. Мы победим. Они все уступят нам.
- Благословенный, я полагаю, что мы не должны посылать принцессе записи с заложниками. Это не заставит их сдаться, а вызовет еще больший гнев.
Вице-король удивленно посмотрел на него.
- Ведь это ты предлагал показать принцессе заложников.
- Да, вице-король, но я долго думал над этим и пришел к такому выводу: страх за заложников может удержать их руку, но не повернет их сердце. Они должны испытать страх за самих себя, за свою безопасность. Только так мы сможем добиться того, чего хотим. А если нам придется убить заложников, страх уступит место ярости.
- Интересно: Исходя из чего ты сделал такой вывод?
Тал Фраан сказал:
- Я говорил с генералом Соло на борту челнока. Я хотел выяснить, чувствует ли он вину за гибель своего подчиненного, а также, боится ли он за свою собственную жизнь.
- И ты был разочарован:
- Я был встревожен. Теперь я убежден, что если мы покажем принцессе запись казни заложников, неверные еще более укрепятся в решении начать полномасштабную войну. Я приказал не делать ничего, пока я не сообщу о своих опасениях вам, вице-король.
Найл Спаар кивнул.
- Ворр Дуулл сообщил мне об этом. Он очень удивился и пришел ко мне за подтверждением. Я приказал пока отложить казнь, но я не думаю, что следует от нее отказаться. Помнишь, как в случае с имперскими рабами? Казни нескольких из них было достаточно, чтобы заставить остальных бояться и повиноваться.
Тал Фраан возразил:
- Это были имперцы. Еще власть Палпатина приучила их к страху за свою жизнь и повиновению. А эти - принцесса, ее консорт, даже пилоты, с которыми мы встречались - кажутся мне совсем другими. Они смелы и опасно независимы.
- Ты считаешь их непредсказуемыми?
- Нет, Благословенный, но я полагаю, что неизвестность работает на нас. Они будут бояться за заложников, пока не знают, что с ними, но казнь приведет их в ярость.
- Возможно, это так. Еще Ворр Дуул сообщил, что один из его гильдиеров разговаривал по гиперкому с Билзебофом Орном.
- Шпион-пакви? Он давно не сообщал нам ничего полезного.
- Сейчас он сообщил нечто действительно полезное. Принцесса не верит, что ее консорт у нас.
- Но мы же оставили свидетелей похищения!
Найл Спаар махнул рукой.
- Видимо, их свидетельствам не верят. Мы должны показать ей генерала Соло. Это заставит ее сменить тон.
Тал Фраан покачал головой.
- Благословенный, я не могу согласиться с этим. Из моего разговора с ним понятно, что знание правды не остановит ее агрессии. Даже в своем нынешнем положении Хэн Соло говорил со мной дерзко и угрожал. Несомненно, принцесса будет сражаться до последнего, чтобы спасти его - или отомстить за него:
Найл Спаар устремил свой взгляд в окно. Во тьме космоса ярко светили звезды Кластера. Обшивка корабля сверкала под светом золотого солнца Н'Зота.
- Что же ты предлагаешь?
Тал Фраан сказал:
- Их трудно испугать. Но есть тени, куда они не смеют войти. И самая темная из них - страх, что прошлое вернется. Сила соперников принцессы питается этим страхом. А мы можем подтвердить их опасения. Мы поможем им уничтожить принцессу.

Императорский дворец включал в себя более пятидесяти соединенных строений и более двадцати тысяч помещений различного размера. О сложности и запутанности этого огромного лабиринта ходило немало легенд.
Рассказывали, что в самом конце строительства восемь рабочих заблудились, когда их единственный комлинк вышел из строя, и блуждали по бесконечным комнатам дворца почти месяц. Ходили слухи о комнатах без дверей, о сотнях помещений, которые никогда не использовались. Была жуткая история о служащей по имени Фрона Зеффиа, которая умерла за своим рабочим столом, а ее труп был найден только через год. Те из персонала, кто служил еще со времен Империи, вспоминали, как дети помощников Палпатина играли «в охотников» в лифтах и коридорах, и иногда такие игры длились по три дня.
Хотя значительная часть старого дворца была разрушена или сильно повреждена во время шторма Силы, устроенного клоном Императора, то, что уцелело и было восстановлено, было достаточно большим, чтобы там можно было спрятаться или потеряться. Поэтому первый администратор приказал, чтобы у каждого служащего был с собой комлинк, и чтобы он был всегда включен.
Но приказ Энфа не касался Лейи, комлинк которой был выключен гораздо чаще, чем включен. По этой причине еще в начале йеветского кризиса Эйлолл и Таррик договорились с охранниками, чтобы кто-то из них с включенным комлинком всегда имел принцессу в поле зрения, в какой бы части дворца она не находилась.
Сегодня эту вахту несла сама Эйлолл, но Лейе удалось как-то незаметно выскользнуть через запасной выход своего кабинета. Эйлолл не обнаружила отсутствия президента, пока генерал Риикан срочно не вызвал ее на связь.
В беспокойстве Эйлолл связалась с Искателем, который стоял у единственного выхода с этажа.
- Президент с вами?
- Нет, мадам. Принцесса не покидала этаж.
Потом Эйлолл вызвала на связь Таррика.
- Ты не видишь президента?
- Нет, разве она не с тобой?
- Она куда-то сбежала.
Таррик сказал:
- Я проверю у тех министров, к которым она собиралась сегодня зайти. А ты посмотри в помещениях рядом с офисом.
- Сейчас.

Эйлолл нашла Лейю спящей на треугольном диване в маленькой комнате недалеко от кабинета. Увидев, с каким безмятежным спокойствием спит Лейя, Эйлолл на минуту задержалась перед тем как будить ее. За последние дни, каждый, кто работал с Лейей, мог заметить, как она устала. Наверное, впервые с начала кризиса с ее лица исчезло выражение крайней напряженности.
Вздохнув, Эйлолл осторожно встрянула Лейю.
- Госпожа президент?
Лейя вскочила и растерянно посмотрела на нее.
- Госпожа президент, поспешите. Сообщение от Найла Спаара.

Из шестерых собравшихся в конференц-зале четверо видели Найла Спаара на экране во второй раз. Эта запись началась с того, что они раньше не видели. Эмблема Дасханской Лиги - двойной круг из белых трехконечных звезд на ярко-алом фоне.
Потом появился Найл Спаар. На этот раз он был не один. Рядом с ним стоял человек в черной форме имперского моффа.
Адмирал Графф прошептал Лейе:
- Они стоят на мостике разрушителя супер-класса:

Предыдущая страница 12 Следующая страница


13 Майкл Кьюб Макдауэлл

Вице-король начал:
- Я обращаюсь к свободным и гордым лидерам миров в составе Новой Республики. Сейчас, когда я говорю это, огромный флот принцессы Лейи готовится начать вторжение в пространство Дасханской Лиги, в Кластер Коорнахт, который принадлежит народу йевет уже более десяти тысяч лет. До этого момента мы проявляли сдержанность и терпение, невзирая на угрозу быть атакованными в нашем собственном доме. Несмотря на предупреждения моих военных советников, я держал большую часть нашего флота в резерве, исключая случаи, когда жизням мирных жителей угрожала опасность. Я старался свести к минимуму потери обоих сторон. Я давал принцессе Лейе множество возможностей решить конфликт мирным путем. Но она вместо этого направила дополнительные силы флота к нашей границе, чтобы угрожать мирам Дасханской Лиги. Я был огорчен этим, но не удивлен. Принцесса не хочет мира потому, что мир не может удовлетворить ее амбиции. Она хочет абсолютной власти и завоеваний. Мне известно, что добрые граждане Новой Республики уже пытались отстранить ее от власти законным путем, но она подкупила многих на Корусканте, а остальные имеют основания бояться ее и ее наемников. Наш народ не может рисковать своим будущим, в надежде, что принцесса Лейя услышит голос разума и оставит нас в покое. Мы должны защитить себя.
Найл Спаар протянул руку в направлении человека в имперской форме.
- Я объявляю, что Дасханская Лига и Великий Имперский Союз заключили договор о взаимопомощи в случае агрессии Новой Республики. Это мофф Брэтис, командир имперского экспедиционного флота.
Лейя прошептала:
- Этого не может быть: Они ненавидят и презирают имперцев:
Запись показала вид из иллюминатора, где был виден разрушитель супер класса и дюжина ИЗР на орбите желтой планеты. Потом на экране снова появился Найл Спаар.
- Вы видели достаточно, чтобы понять. Если Новая Республика продолжит свои агрессивные действия, объединенный флот Дасханской Лиги и Имперского Союза готов нанести ответный удар. Быть миру или войне - зависит от ваших действий.
Снова появилась эмблема Лиги, и экран погас.
Лейя спросила:
- Кто-нибудь полагает, что это может быть правдой?
Графф сказал:
- Нилайкирка может определить, те ли это корабли, которые мы видели на записях, сделанных разведчиками.
Риикан покачал головой:
- Сможет ли он определить, кто управляет этими кораблями? Ведь они могли заключить союз давно и держать его в секрете.
- Зачем же раскрывать это сейчас?
- А почему бы и нет? Мы уже знаем об имперских кораблях, так что Найл Спаар ничего не теряет, если расскажет всем еще и об этом.
Лейя спросила:
- Что значит «всем»? Сообщение прошло по всем каналам?
Риикан кивнул.
- Да, оно прошло как обычное дипломатическое сообщение, с соответствующими кодами. Не было причин его отфильтровывать.
Акбар усмехнулся.
- Интересно:
Лейя выглядела очень огорченной.
- По крайней мере, мы сможем определить, когда сообщение было отправлено?
- Мы сейчас работаем над этим.
Энф сказал:
- Это теперь уже не так важно. Когда бы оно ни было отправлено, это страшный удар против нас. Это стрела, направленная в сердце наших граждан.
Акбар возразил:
- Но это же явный обман! Нет никакого Имперского Союза! А если бы и был, йеветы никогда бы не заключили союз с имперцами.
Энф сказал:
- Возможно, вы правы. Но для нас сейчас важно, чему поверят граждане. Генерал Риикан, вы можете каким-либо образом сделать опровержение, доказать, что это ложь?
Лейя махнула рукой.
- Одними словами здесь ничего не докажешь. Народ верит тому, что он видит.
Энф откинулся на стуле.
- Поэтому, госпожа президент, я настаиваю, чтобы вы нашли время для работы с имиджмейкерами. Они помогут вам произвести на граждан соответствующее впечатление, и тогда народ будет больше верить вам, а не вашим противникам.

Планета Толатин была необитаема, исключая убежище контрабандистов, известное под именем Хребет Исава. Это был комплекс пещер, расположенных в горах и невидимый с орбиты. Даже три посадочные площадки в лесу поблизости были отлично замаскированы. Это было место для элиты контрабандистов, причем степень «элитности» определялась не столько богатством, сколько опытом и связями.
Когда «Сокол Тысячелетия» приземлился на одну из посадочных площадок, там стояло больше кораблей, чем Чубакка когда-либо видел здесь раньше, когда они с Хэном прилетали сюда. Соответственно повысилась и цена за место на стоянке.
Уплачивая сборщику за стоянку, Чубакка прорычал:
- Похоже, мир не вредит торговле.
Сборщик ответил на шириивууке:
- Да, если правительство не занято войной, оно начинает выдумывать всякие запреты на торговлю тем или другим товаром. Так что без работы мы не остаемся. Рад снова видеть тебя здесь, Чубакка.
- Плотис все еще здесь?
- Его застрелили четыре года назад, не поладил с заказчиком. Теперь его бизнес ведет Брака э'Назо.
Чубакка приказал младшим - Лумпаварруумпу и Джодррлу, оставаться внутри корабля, а снаружи охрану несли Дрианта и Шоран. Таким образом «Сокол» был в безопасности настолько, насколько это возможно в лагере воров. Для неопытных Хребет Исава был столь же опасен, как и Колодец Смерти. Чубакка был вынужден прилететь сюда, ему нужна была информация и кое-какое оборудование.
Э'Назо запросил цену в полтора раза большую, чем товар действительно стоил:
- Это оборудование пользуется сейчас большим спросом, и его моментально разбирают. Ты нигде не купишь дешевле.
Другой покупатель, представитель расы киффу, покачал головой:
- Торговаться с вуки - даже Плотис не был таким храбрым. Э'Назо, ты уже решил, кому оставишь в наследство свой магазин?
Торговец сбавил цену на двадцать процентов. Когда и это не изменило решения Чубакки, э'Назо сдался и предложил вуки назвать его цену. Чубакка назвал и добавил:
- И ты доставишь все это к моему кораблю.
- Конечно, конечно.
После этого Чубакка пошел к торговцу информацией, старому йао по имени Формайи. Йао обладали исключительной памятью. Формайи уже более ста лет занимался такой торговлей, и его связи позволяли получить самую ценную информацию.
Выслушав Чубакку, Формайи кивнул.
- Кластер Коорнахт. Карты, гиперпространственные маршруты, планеты, военные объекты. Сведения о йеветах. Очень редкая информация. Очень дорогая:
- Я заплачу твою цену.
- Хорошо. Приходи через два дня.
Так Чубакке и членам его экипажа пришлось ждать. Приятное разнообразие в ожидание внесла доставка оборудования от э'Назо. Но, на следующее утро, когда все было установлено и протестировано, Лумпаварруумп уже прыгал от нетерпения:
- Отец, сколько нам еще ждать? Мне так скучно здесь сидеть и ничего не делать. Возьми меня с собой в это ваше убежище!
- Нет. Оставайся здесь, изучай корабль, тренируйся обращаться с оружием. Скоро тебе это понадобится. Бери пример с Джодррла.
Когда Чубакка через два дня пришел к Формайи, тот сказал:
- Слишком трудно достать информацию. Приходи еще через два дня.

На пятый день Чубакка уступил умоляющим взглядам Лумпаварруумпа и взял его с собой.
Их прогулка окончилась, едва успев начаться. Лумпаварруумп проявил излишнее любопытство, рассматривая корабль для перевозки рабов, стоящий на площадке, что не понравилось его владельцу - трандошанину. Контрабандист зашипел:
- Чего уставился? Занимайся своим делом!
В подкрепление своих слов он сделал предупредительный выстрел из бластера. Заряд прошел прямо над головой Лумпаварруумпа.
Чубакка схватил сына за руку и оттащил его подальше от корабля, угрожающе рыча на трандошанина.
- Ты не слушал, что я тебе говорил? Любопытство здесь неуместно. Смотри и слушай, но не будь пойман на подглядывании и подслушивании.
Когда они пришли к конторе Формайи, йао сказал:
- Сначала я скажу тебе цену, а ты решишь, стоит того информация или нет.
Чубакка прорычал:
- Сначала покажи, что ты достал, а уж потом я буду решать.
Цена оказалась невероятно высокой, но товар того стоил. Копия навигационной карты Кластера Коорнахт, сделанная, правда, шесть лет назад, но все равно очень ценная. Имперский отчет о вскрытии трех трупов йевет. Запись обращения Найла Спаара к Сенату. Голографический снимок йеветского корабля сферической формы, с данными о расположении и конструкции вооружения. И, наконец, копия данных, полученных от республиканских разведчиков в системе Вакизы.
Формайи улыбнулся.
- Эта запись получена прямо из базы данных республиканской разведки. Ну, как, тебе нравится?
- Да, Формайи, ты как всегда на высоте.
- Разумеется. За этим сюда и приходят.
Улыбаясь, он принял плату от Чубакки и сказал:
- И еще кое - что. Мне известно, что ты намерен лететь в Коорнахт, чтобы спасти Хэна Соло, который находится в плену у йевет. Ты задумал рискованное дело. Я хотел бы тебе помочь - бесплатно:
Он протянул Чубакке две карты с записями.
- Здесь запись недавнего обращения Найла Спаара к лидерам миров Новой Республики. А на этой карте кое-что о старых имперских разрушителях - коды щитов, частоты сенсоров и систем связи - все это теперь имеет только историческую ценность, но, возможно, тебе пригодится. Передай привет старине Хэну, если все-таки найдешь его.
На борту «Сокола» Чубакка и его экипаж внимательно просмотрели запись обращения Найла Спаара. Чубакка обратил внимание, что запись была сделана на борту СЗР.
- Сейчас он там. Хэн на этом корабле.

Спустя двадцать минут «Сокол» взлетел с Хребта Исава и вышел в гиперпространство, направляясь к Кластеру Коорнахт.

Лобот и R2 углубились в самое сердце Странника. Коридоры здесь были больше похожи на огромные аккумуляторы, в которых они провели первые часы на борту Странника, чем на музейные помещения, которые они нашли потом. Но здесь коридоры были гораздо более узкими и запутанными. Они сплетались и расходились, образуя настоящую паутину, и напоминая кровеносные сосуды или нервные каналы.
Лобот думал, была ли пугающая пассивность Странника следствием полученных повреждений, или причиной этому было что-то еще. Он напоминал себе, что хотя Странник и продукт биоинженерных технологий, но все же не живой организм, а биологическая машина.
Примерно в трехстах метрах от отсека № 228, коридор сужался настолько, что Лоботу нужно было снять скафандр, чтобы пройти.
3РО спросил:
- Мастер Лобот, вы уверены, что вы хотите это сделать? Оправдан ли риск?
- Да, я уверен. Чем глубже мы входим сюда, тем более скафандр становится препятствием между мной и кораблем. Сейчас как будто корабль приглашает меня снять его. Не знаю, как это объяснить, но мне кажется, я должен сделать это, чтобы найти то, что ищу.
- Понимаю, сэр. R2, проверь состав атмосферы здесь.
Лобот махнул рукой.
- Не надо, атмосфера пригодна для дыхания. Все в порядке. Я просто следую своему предчувствию.
3РО с беспокойством сказал:
- Мастер Лобот, я должен сказать вам: Простите, конечно, сэр, но влияние мастера Ландо на ваш образ мышления проявило себя в самый неподходящий момент.
- Что это за влияние?
- Сэр, это его нездоровая психологическая зависимость от самообмана рискующего игрока: Эти предчувствия, вера в случай, в исполнение желаний и так далее:
Лобот усмехнулся.
- Интересно: Почему ты думаешь, что Ландо именно так себя ведет?
- Сэр, я слышал, что мастер Хэн говорил об этом много раз. К тому же мастер Ландо когда-то был профессиональным игроком.
- Да, он действительно, когда-то был профессиональным игроком. Но профессиональный игрок ненавидит доверять случаю как никто другой. Ты ошибся насчет Ландо, 3РО.
- Сэр, я не понимаю:
- Видишь ли, когда разумное существо сталкивается с вопросом, на который оно не знает правильного ответа, с решением, в котором нет явно правильного выбора, это разумное существо почти всегда следует тому, что подсказывают его чувства. Тот, кто мыслит логически, придумает этому одно оправдание, кто мыслит иррационально - другое, но в момент выбора они будут скорее похожи, чем различны.
- Спасибо за объяснение, сэр, но, вряд ли дроид способен понять настолько субъективный процесс.
Лобот поднял брови.
- Тогда скажи мне, чем ты руководствовался, когда украл радиомаяк у Ландо и вызвал сюда «Леди Удачу»?
- Я не могу сказать точно, сэр:
- То-то же. Подумай об этом как-нибудь. А пока пошли дальше.
Через пятьсот метров коридор сужался еще больше. Лобот мог кое-как пролезть, но R2 нет. Лобот приказал:
- Возвращайтесь туда, где мы оставили мой скафандр, и ждите меня там.
- Мастер Лобот, могу я кое-что сказать до того, как вы уйдете?
- Давай, только быстрее.
- Там может не быть центра управления, каким вы его себе представляете:
- Я ничего себе не представляю.
- Я хотел сказать, сэр, что системы, контролирующие корабль могут быть размещены очень компактно. К примеру, мой собственный языковой процессор размером не более пяти квадратных сантиметров.
Лобот кивнул.
- Я понимаю, о чем ты говоришь. Но я не ищу мостик Странника или его мозг, потому, что я действительно могу не найти их или ошибиться. Я хочу определить порог сознания Странника, и я не ошибусь, когда найду его.

Ландо сидел в зрительном зале, пытаясь определить, сможет ли Странник вылечить свои тяжелые раны. Наконец, тонкая лента нового материала появилась по краям огромной пробоины в корпусе. Но на этом все и остановилось, как будто на большее у корабля не хватало сил.
Ландо подошел к порталу в другой стене помещения. В свете лампы на шлеме он увидел, что вся пробоина затянута прозрачным материалом. Потом в отверстии появилось нечто вроде решетки из непрозрачного материала, и каждая ее секция начала затягиваться.
Ландо крикнул в комлинк:
- Лобот, ты где? Пробоины в корпусе чинятся!
В ответ он услышал голос, которого не ожидал услышать:
- Я буду рад передать ему это сообщение, сэр.
- 3РО, что ты там делаешь с комлинком Лобота? Что у вас там происходит?
- Сэр, мастер Лобот оставил свой скафандр нам на хранение.
- Куда он ушел?
3РО сказал:
- Он пошел искать порог сознания, но я не знаю, что это значит, сэр.
- Где вы находитесь? R2 с тобой?
- Мы где-то в центральной части Странника, сэр. R2 сказал, что если вы вернетесь в отсек № 229, он сможет направить вас к нам.
- Хорошо, я буду там через три минуты.

Но когда Ландо прошел через два отсека, он обнаружил, что следующий портал закрыт, и никак не отзывается на его прикосновения. Ландо понял, что он запечатан в ловушке.
- 3РО, я не могу выйти отсюда, порталы закрыты.
Ответом был только треск статических помех в комлинке.
Внезапно раздался звук, похожий на сильный стон. Палуба под ногами Ландо вздрогнула.
- Проклятье, он собирается выходить в гиперпространство! Но после таких повреждений он не выдержит:
Стонущий звук продолжал исходить, казалось со всех сторон. Корабль затрясло сильнее. Светящиеся кольца вокруг порталов погасли. Ландо не устоял на ногах, во тьме его бросило на закрытый портал.
- Нет, пожалуйста, не надо: Остановись!
Спустя несколько секунд Странник ушел в гиперпространство.

Через двадцать семь часов после вскрытия трупа квелланина, Джои Айкрот передала записи его генетических цепочек адмиралу Дрейсону в его доме, на северном берегу озера Победы.
Дрейсон выглядел очень усталым.
- Ты сказала, что нашла нечто необычное?
- Да, это очень странное существо. Мне хотелось бы узнать больше об их обществе и экологической нише.

Предыдущая страница 13 Следующая страница


Испытание тирана 14

- Моя исследовательская группа уже работает над этим. Надеюсь, что скоро смогу поделиться их открытиями с тобой. А ты расскажи мне о своих открытиях.
Она уселась в кресло напротив Дрейсона.
- Это существо имеет три - как минимум - различных типа клеток, которые содержат его генетический материал. Его соматические клетки имеют шестьдесят две хромосомы. Но это лишь малая часть целого. У этого существа есть еще два типа генетического материала, который содержится в капсулах с белковой оболочкой. В теле этого существа я нашла миллиарды таких капсул. Сначала я даже подумала, что это следы инфекции.
- И насколько велики эти капсулы?
- Они достаточно большие. Размером примерно с кристаллы диоксида кремния на этом пляже. Но они такой же овальной формы как туловище существа. Я долго думала, как извлечь генетический материал из белковой оболочки и не повредить его, и все-таки добилась своего. Этот генетический материал составляет почти пять процентов от массы тела существа.
Дрейсон устало посмотрел на нее.
- И зачем же ему столько?
- Хороший вопрос. Я не знаю. Нужно гораздо больше информации об их биологии, эволюции, о среде, в которой они жили: Может быть, когда у твоей группы появятся данные:
- Джои, пока данных нет, подумай сама. У тебя есть какие-то мысли на этот счет?
Айкрот нахмурилась.
- Ну, в хромосомах записана биологическая история, в форме неактивных генов. Возможно, здесь нечто подобное, только охватывающее гораздо больший период эволюции. Есть еще одна гипотеза, менее вероятная. Как я вначале сказала, я приняла эти капсулы за паразитов. Но потом я отвергла эту идею. Потому, что белковые оболочки делали эти капсулы инертными.
Дрейсон спросил:
- А как насчет аналогии с расой Фв'зен? Может быть, это нечто вроде неоплодотворенных яиц?
- Я так не думаю. Эти капсулы полностью отделены от соматических репродуктивных клеток.
Кивнув, Дрейсон встал.
- Ты останешься?
Она улыбнулась.
- Если мой босс будет готов подождать результатов вскрытия еще немного.
- Я поговорю с ним.

Когда «Леди Удача» вышла из гиперпространства, экипаж снова мог ею управлять.
Паккпекатт прошипел:
- Странно: Как будто нас выдернули из гиперпространства гравитационным полем: Что на сенсорах?
Байджо Хэммакс взглянул на экраны.
- Что-то большое, полковник. Гораздо больше нашей яхты. Надо подойти поближе.
- Подойти на расстояние 2000 метров.
- Есть, сэр.
Когда яхта подошла ближе, стало возможно разглядеть загадочный объект в иллюминаторы.
Плэйк доложил:
- Объект дрейфует, транспондеры отсутствует или не работают. Вокруг него множество мелких объектов, возможно, обломки.
- Странника нигде не видно?
- Нет, сэр. Если он и был здесь, он улетел.
Паккпекатт приказал:
- Подойти еще ближе. Агент Тэйсден, включить рекордеры.
«Леди Удача» осторожно подошла к цели на расстояние 500 метров. Паккпекатт включил внешние прожекторы. Их свет выхватил из тьмы огромный металлический корпус корабля.
Паккпекатт определил:
- Лоронарский ударный крейсер.
Плэйк удивленно покачал головой.
- Это не похоже на то, что мы видели у Гмар Аскилона. Тут использовано не то оружие, которое Странник применил против D-89 и «Каури», но явно не менее мощное. Если Калриссиан и его группа на борту:
Паккпекатт сказал:
- Надо проникнуть на его борт и проверить, что там. Возможно, тогда нам будет ясно, что здесь произошло.
Хэммакс поднялся со своего места.
- Проникать на борт - это моя работа, полковник. Сейчас надену скафандр:
Тэйсден удивленно хмыкнул:
- Полковник, сообщение по военному каналу гиперкома, лично для вас.
Паккпекатт взглянул на экран.
- Интересно: У Калриссиана есть оборудование для связи по секретным каналам:
Он ввел свой код и открыл сообщение.
ПОЛКОВНИК ПАККПЕКАТТ ИСКРЕННЕ НАДЕЕМСЯ НА УСТАНОВЛЕНИЕ ДРУЖЕСТВЕННЫХ ОТНОШЕНИЙ С ВРАЖДЕБНЫМ МИРОМ И ВОЗМЕЩЕНИЕ УТРАЧЕННОГО. ЭТО ПОСЛАНИЕ СОДЕРЖИТ РЕКОМЕНДАТЕЛЬНОЕ ПИСЬМО, ПОЛУЧЕННОЕ ДОРОГОЙ ЦЕНОЙ. НАДЕЕМСЯ, ЧТО ОНО ОТКРОЕТ ДВЕРИ ДЛЯ ВАС.
Файл с записью продолжал закачиваться, до его получения оставалось около получаса.
«Рекомендательное письмо? Это может означать только генетический код расы Квелла, расшифровку которого я запросил, но мне отказали в связи с прекращением операции. Кто же это послал? Кто-то из наших? У Калриссиана есть связи в штабе: Ладно, потом разберемся».
Паккпекатт отвернулся от экрана.
- Капитан Хэммакс, вы готовы?
- Да, сэр.
- Отлично. Агент Плэйк, помогите капитану в воздушном шлюзе.

Хэммакс на ранцевых мини-двигателях подлетел к корпусу крейсера и проник туда через открытый ангар на нижней палубе. Он пробыл там около пятнадцати минут, и вскоре снова появился из ангара. Хотя десантный скафандр был хорошо оборудован системами связи, Паккпекатт приказал соблюдать радиомолчание, кроме случаев прямой угрозы жизни. Остальные члены экипажа «Леди Удачи» наблюдали, как Хэммакс летит обратно на яхту. Такое быстрое возвращение Хэммакса вызвало удивление. Было очевидно, что за такое время невозможно детально осмотреть корабль длиной 450 метров.
Тэйсден сказал:
- Возможно, у него проблемы с оборудованием. Или он нашел что-то, что он хочет показать нам прямо сейчас.
Паккпекатт приказал:
- Идите в шлюз и скажите Хэммаксу, чтобы не торопился снимать скафандр.
Как только внешний люк закрылся, Хэммакс сообщил по комлинку:
- Полковник, корабль полностью выведен из строя. Судя по эмблемам, он принадлежит флоту Пракита. Точнее, принадлежал: Вся аппаратура корабля уничтожена, множество трупов и никаких признаков жизни.
- И никаких следов Калриссиана?
- Никаких, сэр. Я проверил обе гауптвахты, там пять трупов, но все они не гуманоиды. Я также проверил мостик и ремонтный отсек - дроидов не обнаружено.
- Почему вы прервали ваш поиск?
- Полковник, исследование всех отсеков крейсера займет много времени, даже если бы здесь был полностью укомплектованный взвод десантников. Те отсеки, где Калриссиан мог находиться с наибольшей вероятностью, я проверил. Но, если вы прикажете, я вернусь и исследую остальные помещения.
- Подождите, капитан.
Паккпекатт включил общую связь.
- Всем членам экипажа доложить.
- Капитан Хэммакс слушает.
- Агент Плэйк слушает.
- Агент Тэйсден слушает.
Паккпекатт сказал:
- Господа, я полагаю, что наиболее вероятным объяснением нашей находки будет то, что этот корабль был уничтожен Странником, притом оружием не того типа, которое мы видели в действии. Странник, вероятно, получил повреждения, что побудило Калриссиана вызвать сюда яхту. Слушаю ваше мнение, господа.
Все согласились с его версией. Паккпекатт продолжил:
- Местонахождение Странника зависит от степени полученных повреждений. Если повреждения не слишком серьезны, он, вероятнее всего, ушел в гиперпространство. Если же повреждения были серьезны, он удалился от места боя, двигаясь в реальном пространстве, а, следовательно, не мог далеко уйти.
Тэйсден предположил:
- Или, может быть, он попытался уйти в прыжок и взорвался при этом. Это объясняет небольшое количество обломков.
- Возможно. Поэтому мы будем действовать следующим образом: останемся здесь и просканируем окружающее пространство на максимальную дальность, одновременно подробно проверим эти обломки. Агент Тэйсден, начинайте сканирование. Капитан Хэммакс, приготовьтесь к исследованию обломков.
Тэйсден сел в штурманское кресло и перенастроил сенсоры. Паккпекатт тем временем отвел яхту от крейсера, ближе к туче обломков.
- Сэр, в обломках что-то, похожее на труп.
- Выведите на мой дисплей.
«Труп» оказался странным объектом сферической формы, около двух метров в диаметре. Его поверхность была покрыта тонкой коркой кристаллов льда.
Плэйк взглянул на экран.
- Может быть, это нечто вроде спасательной капсулы?
Хэммакс предложил:
- Полковник, если там что-то интересное, разрешите мне выйти и принести его в шлюз.
- Нет, я не хочу брать эту штуку на борт. Мы не знаем, что это такое. Но если это не часть крейсера, значит, это часть Странника.
- Вы говорите, оно покрыто льдом?
Тэйсден увеличил изображение на дисплее.
- Да, слой около одного сантиметра.
Хэммакс сказал:
- Такое может быть, когда тело теряет воду при сильном охлаждении в вакууме. Разница в давлении выталкивает воду из внутренних тканей на поверхность, а там вода замерзает.
Плэйк предположил:
- Тогда это может быть труп. Только не человеческий. Полковник?
Паккпекатт неохотно согласился:
- Хорошо, капитан Хэммакс, выйдите и доставьте эту штуку на борт.
Тэйсден взглянул на экран сенсора и нахмурился:
- Подождите. Полковник, сюда быстро приближается какой-то объект. Девятьсот тысяч километров по носу.
Плэйк доложил:
- Сэр, транспондер цели идентифицирует ее как, передаю дословно: «Доблестный и неизменно бдительный патрульный звездный разрушитель „Тобей“ Великого Имперского Флота Протектората Пракит, на верной службе Его Сиятельству, могущественному и храброму военачальнику Фоугу Бриллу».
Тэйсден засмеялся:
- Как думаешь, во флоте Пракита сдают экзамены на умение льстить начальству?
Хэммакс сказал:
- Думаю, нам лучше здесь не оставаться, когда он прилетит сюда. Полковник, вы все еще хотите послать меня за этой штуковиной?
Паккпекатт спросил Тэйсдена:
- Через сколько минут этот разрушитель будет здесь?
- Примерно через шесть-семь минут.
- Капитан Хэммакс, у нас не хватит времени. Снимайте скафандр и садитесь на место стрелка.
Тэйсден встревожился:
- Полковник, но если мы улетим прямо сейчас, зачем нам применять оружие? Мы должны улететь, пока они нас не обнаружили:
Паккпекатт раздраженно сказал:
- Я сам не горю желанием связываться с ИЗР, но сейчас я принимаю по гиперкому сообщение от штаба разведки флота, и мы не можем пока выйти в гиперпространство. Нам нужно еще десять минут.
Плэйк и Тэйсден обменялись взглядами. Плэйк предложил:
- Может быть, нам лучше спрятаться от сканирования рядом с корпусом крейсера?
- Я попытаюсь, но нам это не надолго поможет.
В рубку вошел Хэммакс, приглаживая волосы, взлохмаченные шлемом.
- Несомненно, наша яхта превосходит его в скорости, но у него на борту есть истребители:
Плэйк, нахмурившись, спросил:
- Кто-нибудь знает, какие истребители на вооружении флота Пракита?
Никто не ответил.
Тэйсден доложил:
- Цель замедляет скорость. Вероятно, они заметили крейсер. Выпустили два истребителя!
- Прекрасно:
Паккпекатт потянул штурвал на себя. Яхта резко рванулась вверх, Хэммакс и Плэйк не удержались на ногах, свалившись на палубу.
- Я советую вам сесть и пристегнуться. Нас может спасти только маневренность.
Хэммакс спросил:
- Неужели это сообщение настолько важно, что из-за него стоит так рисковать?
- Именно так, капитан. Это те самые коды, которые позволяют пройти через системы защиты Странника. Именно они позволили Калриссиану проникнуть на его борт.
Тэйсден доложил:
- «Тобей» вызывает нас на связь.
- Мне нечего им сказать:
- Но может быть, мы получим от них какую-нибудь ценную информацию, например, был ли здесь Странник:
Паккпекатт отмахнулся:
- Мне не нужно подтверждения этого. Расстояние до истребителей?
- Сто километров, и быстро сокращается.
- Кто-то там, наверное, забыл, что главный источник энергии для двигателей ДИ-истребителей - солнечные батареи. А здесь, в глубоком космосе, для них нет энергии. На одних аккумуляторах истребители не смогут долго преследовать нас.
- Похоже, они вспомнили об этом. «Тобей» увеличил скорость.
Паккпекатт усмехнулся, обнажив страшные зубы хищника.
- Слишком поздно. Нам нужно еще только три минуты.
- Куда будем прыгать, сэр? Обратно к Карконту?
Хортек покачал головой.
- Нет, мы полетим на Мельту Обез, родину Странника.
- У вас есть какая-то идея, не так ли, сэр?
- Да. Мы установим там маяк с гиперпространственными координатами и передадим на частоте Странника те коды, которые нам прислали из штаба.
Хэммакс улыбнулся.
- Так вы хотите вызвать Странника туда?
Паккпекатт кивнул.
- Вот именно. Возможно, Странник получит наш сигнал и прилетит. Это лучше, чем гоняться за тенью по всей Галактике.

Предыдущая страница 14 Следующая страница


15 Майкл Кьюб Макдауэлл

Ландо выругался шепотом, протискиваясь через узкий коридор, в котором, по указаниям R2, мог находиться Лобот.
Киборг упрямо отказывался вернуться в коридор, в котором его ожидали дроиды. Ландо пришлось тоже снять скафандр и последовать за ним. Коридор был крайне тесным, вызывая у Ландо приступы клаустрофобии. Даже в невесомости здесь было крайне трудно двигаться, а если бы действовала гравитация, пройти по нему было бы невозможно, по крайней мере, человеку.
Ландо наконец не выдержал:
- Лобот! Как насчет того, чтобы немного помочь мне?
Ответ прозвучал откуда-то издалека:
- Ты уже подошел близко, если я слышу тебя. Продолжай двигаться.
- Что ты там делаешь?
- Я занят.
- Чем занят?
Лобот не ответил. Ландо решил сменить тему.
- Ты знаешь, что Странник опять ушел в прыжок? Не можешь что-нибудь сделать с этим?
- Нет.
- Все страшно тряслось и скрипело, когда он прыгнул. Мне это не нравится.
- Он получил тяжелые повреждения.
Ландо продолжал двигаться в направлении голоса.
- Да, я видел. Как ты там, в порядке?
- В порядке.
- Правда? У тебя голос какой-то скучный.
- Я занят.
Ландо вздохнул.
- Опять: Ну, если все в порядке, то не мог бы ты ответить на сообщения, которые посылает R2, и избавить меня от необходимости лазить по этой кишке?
- Нет необходимости. Ты уже близко.
Ландо снял с пояса бластерный резак, чтобы, в случае необходимости прорезать себе путь.
Откуда-то послышался голос Лобота:
- Тебе это не нужно.
Ландо вздрогнул.
- Ты что, видишь меня, приятель?
- Мы знаем, что ты здесь.
- Извини, Лобот, я думал, ты там один. Надеюсь, ты представишь меня своим новым знакомым.
- Обязательно, Ландо.

Еще через несколько метров коридор изгибался, образуя большую дугу, закрывавшую Ландо обзор примерно на двадцать метров. Но на протяжении этих двадцати метров с этим коридором соединялись около пятидесяти маленьких коридоров. В них было темно и невозможно разглядеть, что там находится. Тусклый свет, освещавший основной коридор, не проникал туда.
Осторожно приблизившись, Ландо направил свет своего фонаря в один из этих коридоров и увидел, что коридор закрыт чем-то вроде круглой пробки. Это напомнило Ландо спасательные капсулы в их шахтах.
Ландо осмотрел все боковые коридоры на своем пути. Все они оказались закрытыми (или заполненными?) этими эллипсоидными объектами, достаточно большими, чтобы вместить человека.
- Лобот, где ты?
В нескольких метрах впереди откуда-то раздался странный голос:
- Моло: наг: айкен: наг: моло: крон: айкен:
Голос был похож на голос Лобота, и в то же время не похож. Ландо осторожно продвинулся вперед еще на несколько метров и в свете фонаря увидел Лобота, забравшегося в объект в боковом коридоре. Когда свет фонаря попал на лицо Лобота, киборг отвернулся.
- Лобот, что происходит?
- Эйда: крон: моло: айкен:
- Скажи в чем дело, или я выдерну тебя оттуда!
- Нет!
Ландо подошел ближе, и увидел, что разъем в голове Лобота был соединен кабелем со стенкой объекта, в котором сидел Лобот.
- О звезды! Ты нашел способ говорить со Странником!
Лобот слегка улыбнулся.
- Да.
- Он - разумное существо?
- Да. Надо будет рассказать об этом 3РО. Теперь я думаю, что смогу ответить на его вопросы.
Ландо устроился поудобнее, держась рукой за переборку.
- О чем же вы с ним беседуете?
- Он не хочет передавать нам управление, но согласен поделиться информацией.
- Что он собирается делать сейчас?
- Он сильно поврежден и собирается лететь домой.

Глава 7

Сверкая в свете многочисленных звезд Кластера, три военных корабля Новой Республики вошли в систему ILC - 905.
Корабли вышли из гиперпространства, сохраняя строй клина. Впереди находился разведывательный корабль «Фольна» с сильными сенсорами. За ним, на расстоянии 100 километров шли параллельным курсом канонерка «Авангард» и корабль командира патруля капитана 1-го ранга Брэнда крейсер «Неукротимый».
Хотя на сенсорах все было чисто, корабли находились в полной боевой готовности. Три из пяти эскадрилий «Неукротимого», включая эскадрилью Кбомбардировщиков «FreiTek», стояли на полетных палубах, готовые взлететь.
Несмотря на все эти приготовления, на борту всех трех кораблей явственно ощущалось мучительное напряжение. Патрульная группа вела поиск на территории противника, и было бы большой неудачей наткнуться на значительные силы йевет.
Брэнд думал: «Или, еще хуже, если бы йеветы нашли нас:»
При входе в звездную систему всегда был риск быть обнаруженным противником, которого ты не видишь. В Кластере Коорнахт этот риск увеличивался во много раз.
На фоне крупной звезды можно было не обнаружить ИЗР даже с самыми лучшими сенсорами. А корабль размера канонерки в излучении звезды был вообще практически невидим. Малейшее невнимание, любая ошибка в оценке показаний приборов или неполадка в их системах делали обнаружение еще менее вероятным.
Активное сканирование с помощью лазерных импульсов могло обнаружить корабль на фоне звезды, но такое сканирование немедленно выдавало позицию сканирующего корабля. Поэтому Брэнд приказал не включать активные сенсоры, надеясь на мастерство операторов пассивных сенсорных станций.
Оператор-храсскиссианин доложил:
- Капитан, двенадцатая планета системы будет в радиусе сканирования через одну минуту.
Брэнд повернул голову к иллюминаторам.
- Рулевой, какая наша скорость?
- Одна треть от боевой, сэр. Но она увеличивается из-за гравитации звезды.
- Пусть увеличивается. Не включать тормозные двигатели. Они могут помочь противнику нас обнаружить.
- Но тогда строй нарушится.
- Неважно. Передайте кораблям группы приказ - не включать тормозные двигатели.
- Да, сэр.
Анализируя действия разведывательных эскадрилий в Кластере, Брэнд пришел к выводу, что все погибшие разведчики были уничтожены йеветами при прохождении через системы с максимальной скоростью. Вероятно, сенсоры йевет были способны обнаруживать даже очень маленькие корабли, когда те использовали тормозные или маневровые двигатели. Поэтому сразу после входа в систему он приказал выключить все системы кораблей кроме самых необходимых, пытаясь сделать проникновение в систему максимально незаметным.
Когда патрульная группа пролетела мимо пятой планеты системы, Брэнд оставил мостик, чтобы лично проверить экипаж на боевых постах. Когда люди стоят по боевому расписанию уже четырнадцать часов, их бдительность неизбежно притупляется усталостью и скукой. Появление командира в такой ситуации действовало подобно холодному душу. Обходя станцию за станцией, он как бы делился с подчиненными своей неустанной бдительностью и настороженностью:
- Мы приближаемся к поясу астероидов. Там может скрываться все, что угодно. Будьте готовы. Мы должны увидеть их раньше, чем они нас.
После таких слов у подчиненных оставалось убеждение, что командир знает - что-то должно случиться.
Брэнд действительно имел какое-то предчувствие. Но он не ожидал, что они найдут здесь.
Подобно многим системам с одной звездой, ILC-905 имела пояс астероидов между каменными планетами и газовым гигантом, близким к солнцу. Это были остатки планеты, когда-то разрушенной мощным гравитационным полем газового гиганта.
Астероидное поле было не слишком насыщено обломками, в нем было трудно спрятать что-то крупнее истребителя.
На дальней стороне астероидного поля вышел из гиперпространства йеветский сферический корабль. В этот момент мощная вспышка солнечной радиации временно вывела из строя пассивные сенсоры, корабль противника исчез с экранов.
Брэнд повернулся на своем кресле.
- Вы успели засечь его курс?
Штурман ответил:
- Судя по вектору, он направляется к третьей планете системы, как и мы.
- Какова вероятность, что они нас заметили?
- Маловероятно, сэр. Мы обнаружили его только потому, что он выходил из гиперпространства. Если, конечно, их сенсоры не значительно превосходят наши:
Брэнд кивнул.
- Связист, доложите на «Отважный», что мы обнаружили один корабль класса «Арамадия», или «Толстяк», как их сейчас принято называть. Рулевой, увеличить скорость на десять процентов, пока мы не выйдем из астероидного поля.
Менее чем через час третья планета оказалась в радиусе действия сенсоров. На «Неукротимом» видели, как йеветский корабль выполнил долгий маневр торможения и исчез за лимбом планеты.
Брэнд спросил:
- Есть что-то на орбите?
- Нет, сэр, на этой стороне никаких объектов. Но мы не можем сканировать другую сторону с этого расстояния.
- Хорошо. Курс к третьей планете.
Старший офицер, капитан 2-го ранга Тоббра предупредил:
- Если мы подойдем ближе, этот корабль обнаружит нас, когда будет взлетать.
Брэнд усмехнулся.
- Не сомневаюсь. Но сейчас у нас есть преимущество - мы знаем, где они, а они не знают, где мы.
- Сэр, неужели вы хотите атаковать их сейчас?
- Уничтожение верфей - наша приоритетная задача. Мы должны проверить каждую планету в этой системе. Этот корабль полетел на планету явно не просто так. Возможно, именно там то, что мы ищем?
Тоббра покачал головой.
- Но они, конечно, сразу вызовут подкрепление. И, кроме того, мы даже не знаем, на что способны йеветские корабли. У нас нет полных данных по «Толстякам». Нам до сих пор не удавалось уничтожить ни один корабль этого типа.
- Кто-то должен сделать это в первый раз. А что касается подкреплений, они могут и не успеть вовремя.
- Но, сэр:
- Конец дискуссии, мастер Тоббра. Связист, вызовите «Фольну».
- Есть, сэр. На вашем канале.
Брэнд включил комлинк.
- Капитан Мадиз?
- Да, сэр?
- Мой крейсер и «Авангард» направляются к третьей планете системы для атаки корабля противника. Вы оставайтесь здесь и наблюдайте. Да, и не забудьте включить рекордеры.
- Есть, сэр.
Брэнд мрачно сказал:
- Припомним им Доорник-319. Командиру истребительной группы - запустить истребители. Приготовить к запуску бомбардировщики. Рулевой - двигатели на 80 %, выходим на орбиту «Толстяка». «Авангарду» следовать за нами.
Когда зазвучала сирена боевой тревоги, Эсиге Тукету и Скидс уже сидели в кабине К-бомбардировщика.
Тукету спросил:
- Какой у нас груз сегодня?
- Как обычно - два «яйца», восемь ракет СМ-5.
- Отлично. Начнем предполетную проверку систем:

«Неукротимый» и «Авангард» направились к планете, вокруг них развернулась завеса истребителей - эскадрилья Е-истребителей «FreiTek» и эскадрилья Т-65. Старший офицер Тоббра, взглянув в иллюминатор на истребители, сказал капитану:
- Простите, сэр, но это нарушает все правила. Завеса истребителей для крейсера такого типа должна состоять из трех эскадрилий, а не из двух. Они просто не смогут прикрыть все пространство вокруг крейсера. Если вражеские бомбардировщики прорвутся:
Брэнд недовольно махнул рукой.
- Две другие эскадрильи мне понадобятся для эскорта бомбардировщиков.
Тоббра продолжал протестовать:
- Мы даже не знаем, сколько истребителей может нести «Толстяк»! Их может быть в два или три раза больше, чем мы видели у Доорника-319. Мы не должны атаковать сейчас! Мой долг напомнить вам:
- Что мы не знаем всего, что можем знать? Это не открытие, мастер Тоббра. Исполняйте свои обязанности. Я не намерен спорить с вами во время боя. Если бы тот, кто имеет численное превосходство, всегда выигрывал бой, мы бы никогда не победили Империю.
Брэнд подошел к Тоббре и продолжил, снизив голос до шепота:
- И еще кое-что. Если тяжелый крейсер и канонерка не смогут противостоять одному «Толстяку», штабу флота нужно узнать об этом как можно скорее, потому что у йевет десятки таких кораблей.
Тоббра внимательно посмотрел на командира.
- Понимаю, сэр. Поэтому вы решили не брать «Фольну» в бой:
- Да. Кто-то должен будет остаться в живых и доложить: Впрочем, в бою от нее в любом случае немного толку.

За пятнадцать минут до предполагаемого обнаружения йеветского корабля, Брэнд приказал взлетать бомбардировщикам и истребителям эскорта. Он не упускал из вида опасность быть обнаруженным раньше, и не хотел быть застигнутым в момент взлета истребителей, с полетными палубами, полными боеприпасов и контейнеров с топливом.
Каждое звено бомбардировщиков защищали два звена истребителей. Брэнд наблюдал в широкий иллюминатор, как они выстраиваются в формацию в двадцати километрах впереди крейсера. «Авангард» обогнал крейсер, чтобы иметь более свободный сектор обстрела.
Противник был обнаружен раньше, чем предполагалось. С «Авангарда» доложили:
- «Неукротимый», это «Авангард». Вижу цель на низкой орбите. Обнаружена одна имперская верфь «Тип 2». Три, повторяю, три корабля типа «Толстяк». Прошу разрешения открыть огонь.
Брэнд покачал головой.
- Три: Это я называю дергать ранкора за усы.
Тоббра вскочил со своего кресла.
- Сэр, мы должны отступить! Прикажите бомбардировщикам возвращаться!
Командир не удостоил его ответом.
- «Авангард», это капитан Брэнд. Доложите, ведутся ли какие-то работы на верфи?
- Да, сэр, она вся заполнена. Мы видим шесть почти готовых кораблей и еще три на стадии сборки каркаса.
Брэнд приказал:
- «Авангард», атаковать корабли противника. Весь огонь сосредоточить на «Толстяках».
Тоббра схватил его за локоть:
- Что вы делаете?!
Брэнд резким движением высвободился.
- То, что должно быть сделано. А вас я отстраняю от командования. Идите в свою каюту. Лейтенант Трилд, займите место старшего офицера. Связист, сообщение всем эскадрильям.

Предыдущая страница 15 Следующая страница


Испытание тирана 16

- Есть, сэр. Канал включен.
В комлинках шлемов Тукету и Скидса раздался треск, потом голос Брэнда сказал:
- «Неукротимый» всем эскадрильям. Обнаружена имперская верфь «Тип 2» на низкой орбите, ее охраняют три корабля типа «Толстяк». Ваша задача - уничтожить верфь. Мы отвлечем «Толстяков». Пока верфь не уничтожена, не отвлекайтесь на них. Начинайте атаку. Удачи.
Тукету взглянул на тактический дисплей. Было видно, что один «Толстяк» находился впереди верфи на ее орбите, другой - сзади. Третий, вероятно, тот, что они видели до этого в космосе, был пристыкован к огромной верфи.
Скидс прошептал:
- Туки, это безумие. Как мы пройдем мимо этих трех «Толстяков»?
- Можно попробовать снизу, со стороны планеты. Красное звено, это Красныйлидер. Следовать за мной.

В первые же секунды «Авангард» попал под сильный огонь двух «Толстяков», защищавших верфь. От быстрой гибели канонерку спасла только высокая скорость и маневренность. Однако нескольких попаданий из тяжелых турболазеров, не уступавших крейсерским, хватило, чтобы сбить щиты канонерки. Наконец, на дистанцию открытия огня подошел «Неукротимый».
Брэнд приказал:
- Всем батареям огонь по головному кораблю противника. «Авангард», восстановите щиты и атакуйте концевой корабль.
Йеветы немедленно перенесли огонь на крейсер. Два Е-истребителя из завесы, окружавшей «Неукротимый», были уничтожены случайными попаданиями. По приказу Брэнда истребители отошли назад, спрятавшись за крейсер.
Артиллерийский офицер доложил:
- Сэр, их щиты слишком мощные. Расстреливать их придется долго. Предлагаю перенацелить бомбардировщики на «Толстяков».
- Нет. Приоритетной целью для нас является верфь.
- Но, сэр, «Авангард» долго не продержится. Уже сейчас он имеет повреждения. Скоро ему придется выйти из боя. А противник, может быть, уже вызвал подкрепления.
Крейсер встряхнуло от попадания. Брэнд неохотно согласился:
- Хорошо. Перенацелить Зеленое звено.
В это время головной корабль йевет обнаружил бомбардировщики, пытающиеся проскользнуть мимо него к верфи. Обстреляв их, «Толстяк» начал выпускать свои истребители.
Брэнд приказал:
- Легким лазерным батареям - огонь по истребителям.
Лейтенант Трилд доложил:
- Сэр, головной корабль противника запускает ракеты. Цель - наш крейсер.
«Неукротимый» выпустил противоракетные заряды, и только три вражеских ракеты долетели до его щитов. Брэнд покачнулся, когда корпус крейсера вздрогнул от их взрыва.
- Приготовить к запуску шесть, повторяю, шесть ракет СМ-9. Цель - головной корабль противника. Рулевой, подведите нас ближе.
Трилд доложил:
- Сэр, ракеты готовы.
- Огонь!
Через секунду из пусковых установок на бортах крейсера вырвались тяжелые ракеты. Они летели по непрямым траекториям, затрудняя противнику возможность сбить их.
Офицер-тактик доложил:
- Генератор защитного поля № 3 выведен из строя. Зеленое звено потеряло два бомбардировщика и пять истребителей. Синее звено:
Яркая вспышка света заставила всех отвернуться от иллюминатора. Брэнд спросил:
- Это «яйцо»?
- Да, сэр. Но его уничтожили до того, как оно достигло цели. Заградительный огонь противника слишком плотный.
Брэнд прошептал:
- Проклятье:
Лейтенант Трилд крикнул:
- Капитан, Синее звено прорвалось! Они атакуют верфь!
Брэнд взглянул на свой дисплей.
- Хорошо. Черное звено направить на помощь «Авангарду». Мы не можем позволить себе его потерять.

Орбитальная верфь под кодовым наименованием «Черный-9» была безоружна, но не беззащитна. Она была оснащена сильными генераторами защитных полей, сравнимыми с генераторами звездного разрушителя. Отсутствие вооружения верфи более чем компенсировалось охранявшими ее кораблями. Защищали верфь два сферических корабля класса «Арамадия» - «Толос» и «Ризарон». Каждый из них нес кроме восьми турболазерных батарей четыре десятиствольных ракетных установки и сорок истребителей в четырех ангарах вдоль «экватора» корпуса. С таким вооружением и модернизированными щитами имперской конструкции эти корабли были грозным противником.
Главной слабостью «Толоса» была неопытность его командира. Парр Драанн, как и весь его экипаж, еще ни разу не был в настоящем бою, даже не участвовал в Очищении. Поэтому, когда неожиданно появились корабли Новой Республики, первые действия Парра Драанна основывались не на анализе ситуации, а лишь на боевых инстинктах, которыми руководствовались нитакки, сражаясь друг с другом.
Эти инстинкты йеветского бойца говорили, что ближайший противник - самый опасный. Что слабейшего противника надо уничтожать первым - его гибель убавит смелости у остальных. Ко всему этому примешивалось традиционное презрение йевет к иным расам. Поэтому Парр Драанн приказал атаковать канонерку, потом, когда она отошла на безопасную дистанцию - перенести огонь на крейсер, потом стрелять по бомбардировщикам, подошедшим на дистанцию выстрела, когда бомбардировщики улетели - снова атаковать крейсер, как ближайший корабль противника:
Йеветские пилоты истребителей тоже действовали согласно этим инстинктам. Каждый атаковал ближайшую цель, но часто прерывал атаку, отвлекаясь на другие цели, когда противник увеличивал скорость и отрывался.
Если бы «Толос» и «Ризарон» скоординировали усилия, они смогли бы уничтожить «Авангард» еще до подхода «Неукротимого». Если бы йеветские истребители продолжали атаковать Синее звено, К-бомбардировщики не прорвались бы к верфи. Если бы Парр Драанн приказал сосредоточить весь огонь на «Неукротимом», не отвлекаясь ни на что иное, исход боя мог быть другим. Но командир йевет не осознал угрозы, которой подверглись вверенные ему силы.
Видя, как истребители йевет сбивают республиканские бомбардировщики, Парр Драанн крикнул:
- Тетан нитакка ко-наказа! Слава сильнейшим из нас, убившим многих!
Черное звено вовремя отвлекло внимание «Ризарона» от «Авангарда». На борту канонерки уже вспыхнул пожар. Орудие № 8, сдвоенная лазерная пушка, взорвалось, выведя из строя орудийный каземат правого борта. Попаданиями ракет выбило генераторы защитных полей. Следующая ракета или попадание из турболазера могли уничтожить канонерку.
Капитан Инади, увидев, что на помощь «Авангарду» идут бомбардировщики, не почувствовала облегчения, скорее наоборот.
- Они вряд ли смогут нам помочь. Но мы должны помочь им чем можем. Всем орудиям продолжать вести огонь! Рулевой, маневрируйте, не давайте им пристреляться, но не уводите нас дальше расстояния выстрела.
На командирском дисплее Инади наблюдала, как истребители и бомбардировщики летели сквозь дождь лазерных и ионных разрядов. Один Е-истребитель получил попадание и завертелся, рассыпая обломки. К-бомбардировщик «Черный-3» исчез во вспышке белого огня - взорвались боеприпасы.
- Капитан, аварийная партия докладывает: пожар в генераторном отсеке потушен.
Инади кивнула.
- Принято. Запустить все оставшиеся СМ-9.
Носовые ракетные установки выпустили три ракеты, кормовые - четыре. Восьмая пусковая установка, находившаяся в разрушенном орудийном каземате № 8, была выведена из строя.
Йеветский корабль ответил на ракетный залп «Авангарда» своими ракетами. Десять мощных ракет, подобных той, что вывела из строя генераторы, устремились к «Авангарду».
Инади приказала:
- Рулевой, всю энергию на двигатели. Уводите нас подальше.
- Есть, капитан.
190-метровая канонерка класса «Мародер» была одним из наиболее скоростных и маневренных кораблей во флоте Новой Республики, но уйти от ракет она, конечно, не могла. Инади надеялась только, что этот маневр даст достаточно времени, чтобы противоракетные системы успели перехватить все ракеты. Она уже жалела, что пыталась помочь бомбардировщикам вместо того, чтобы вывести канонерку из боя.
Оператор сенсорного поста доложил:
- Наши ракеты достигнут цели через восемь секунд. Бомбардировщики сбрасывают «яйца».
В этот момент что-то ударило в корму «Авангарда» с такой силой, что тех, кто не был пристегнут, выбросило из их кресел.
В комлинке Инади послышался голос:
- Докладывает аварийная партия. Попадание ракеты в корму. Корпус разгерметизирован до 14-го отсека.
Рулевой доложил:
- Двигатели выведены из строя.
Инади посмотрела на дисплей. Две точки быстро приближались к ее кораблю. Она закричала:
- Всем постам: покинуть корабль! Занять места в спасательных капсулах! Покинуть корабль!
Раздался грохот, ослепительно вспыхнул свет, а после наступила тишина:

Красное звено находилось в пяти тысячах метров от каменистой, изрытой кратерами поверхности планеты. Эсиге Тукету с тревогой всматривался во вспышки выстрелов и взрывов высоко в небе.
Приказ остановиться и ждать пришел, когда они уже начали подъем, чтобы атаковать верфь снизу. Брэнд сказал:
- Ждите, пока мы не ослабим оборону противника. Мне нужен какой-то резерв. Вы и будете этим резервом.
Скидс покачал головой:
- Они хоть что-нибудь нам оставят? Или нам придется возвращаться, не израсходовав бомб?
Тукету увидел в небе несколько ярких взрывов.
- Это «яйцо» взорвалось: А вот еще одно:
Третий взрыв был больше первых двух, после него последовала серия небольших взрывов. Тукету посмотрел на дисплей и увидел, что концевой «Толстяк» и «Авангард» исчезли.
Скидс спросил:
- Что там такое? Мы прикончили одного?
- Да, но они уничтожили «Авангард».
Гибель йеветского корабля и потерю «Авангарда» видели и на мостике «Неукротимого», но сейчас внимание Брэнда было приковано к Синему звену, выходившему в атаку на верфь.
Йеветский истребитель атаковал Синего-3 в момент сброса бомб. Бомбардировщик взорвался, но истребитель не успел отвернуть в сторону и, влетев в тучу обломков, разделил участь сбитого им врага.
Брэнд спросил:
- Статус цели?
- Щиты нетронуты, сэр.
Лейтенант Трилд предположил:
- Может быть, корабль, пристыкованный к верфи, прикрывает ее своими щитами?
Брэнд покачал головой.
- Вряд ли этот корабль может проецировать такое защитное поле. Для этого он быть «летающим генератором». Как мы уничтожили того «Толстяка»?
Офицер-тактик сказал:
- С «Авангарда» и бомбардировщиков Черного звена по «Толстяку» было семь попаданий ракет СМ-9 и десять - СМ-5. Этого, видимо, хватило, чтобы сбить его щиты до нуля, после чего он был уничтожен, вероятно, торпедами Т-33.
Брэнд кивнул.
- Какой радиус стандартного имперского щита?
- Двести метров, сэр.
- А диаметр «Толстяка»?
- Двести сорок метров.
- Так, значит, этот, пристыкованный, не полностью закрывается щитами верфи?
- Да, сэр, но у него есть свои щиты.
Брэнд сказал:
- Значит, там должна быть зона интерференции двух щитов. Отражающий эффект там очень силен. Может ли компьютер К-бомбардировщика найти эту зону интерференции?
Трилд сказал:
- Нет, сэр, но, думаю, Е-истребители способны подсветить его для них.
Брэнд кивнул.
- Свяжитесь с Красным звеном. Сообщите им об этом.

Тукету нашел очень странным, что, при заходе на верфь снизу, его звено никто не обстреливает. Пристыкованный к верфи корабль оставался необъяснимо пассивным, никак не реагируя на присутствие противника.
- «Неукротимый», это Красный-лидер. Этот «Толстяк» вообще участвует в бою?
- Ответ отрицательный, Красный-лидер. Он не проявляет никакой активности.
- Он и нас игнорирует, чему мы очень рады.
Тукету переключил комлинк на внутреннюю связь, обратившись к Скидсу:
- А может, это просто фрейтер?
- Не важно, что это, Туки. Все равно мы его разделаем.
Однако им не удалось выйти на дистанцию запуска без помех - это было бы слишком хорошо.
Пять йеветских истребителей атаковали звено с правого борта. Один Еистребитель, получив попадание, завертелся и полетел вниз, к поверхности планеты. Тукету добавил энергии двигателям.
- Истребители прикрытия, это Красный-лидер. Мне сообщили, что вокруг пристыкованного «Толстяка» есть зона интерференции силовых полей. Вы должны будете подсветить ее.
- Да, сэр, сделаем.
Е-истребители обстреляли пространства вокруг «Толстяка», высветив зону, где щиты корабля и верфи перекрывали друг друга.
Тукету сказал в комлинк:
- Скидс, готовься.
- Готов.
- Мы на дистанции! Давай!
- Ракеты пошли!
Тукету начал выводить бомбардировщик из пикирования.
- Красный-2, что ты видишь?
- Красный-лидер, твои ракеты взорвались на границе щита:
Внезапно голос Красного-2 сорвался от волнения:
- Туки, первый «Толстяк» возвращается! Один истребитель прикрытия сбит!
- Принято. Держите верфь между собой и «Толстяком». Сейчас я повторю заход, и, если у меня не выйдет, атаковать будете вы с Фликом. Скидс?
- Слушаю.
- Я хочу остановить бомбардировщик прямо перед щитом, так, что ты сможешь прицелиться точно.
Скидс хмыкнул.
- Ну, если по-другому никак нельзя, давай попробуем.

Брэнд удивленно смотрел на тактический дисплей.
- Что он делает? Он не сбросил «яйца» в первый заход, а теперь он просто остановился?
Офицер-тактик пожал плечами.
- Я не знаю, сэр. Его комлинк отключен. Похоже, он намерен ввести бомбардировщик прямо в зону интерференции:
Брэнд отвернулся от дисплея и посмотрел в иллюминатор. Он увидел, как мощный взрыв оторвал йеветский корабль от верфи и заставил ее медленно вращаться.
Немедленно Брэнд приказал сосредоточить огонь на тяжело поврежденной верфи. Турболазерные батареи крейсера начали крушить конструкции верфи и недостроенные корабли на ней, превращая все это в обгоревшие оплавленные обломки. Разбитый «Толстяк» тем временем медленно падал в атмосферу планеты. Первый йеветский корабль резко увеличил скорость, направляясь на высокую орбиту. Его маневр прикрывали истребители.
Брэнд устало опустился в кресло.
- Теперь мы знаем, как их бить. Подбираем спасательные капсулы и уходим.

На высоте трех тысяч километров «Толос» замедлил скорость и развернулся. Его турболазерные установки были передвинуты по внутренним шахтам в верхнюю полусферу корабля. Отсюда они могли поражать даже небольшую цель концентрированным огнем.
Парр Драан приказал:
- Вперед! Во славу вице-короля! За чистоту Вселенной! Осквернители не уйдут:

Найл Спаар ласково поглаживал маранас, висящий в нише. Прошло только три дня, а маранас увеличился в размере более, чем в два раза, его поверхность приобрела радужный блеск, что говорило о здоровье потомства и хорошем уходе.

Предыдущая страница 16 Следующая страница


17 Майкл Кьюб Макдауэлл

«Нитакка: Это будет сильный мужчина, в котором течет моя кровь:»
Сзади послышался шум. Вице-король обернулся и увидел Тала Фраана, стоящего в дверях инкубатора.
- Это ты, мой молодой советник? Я ждал тебя:
Тал Фраан преклонил колено.
- Да, Благословенный?
Найл Спаар подошел к нему.
- Помнишь, ты ручался своей кровью, что хорошо знаешь неверных? Скажи мне - искренне ли ты это сделал, или это были просто слова?
- Более чем искренне, вице-король.
- Ты обещал, что перспектива союза между нами и имперцами приведет принцессу в такой страх, что она не посмеет начать войну, не так ли?
- Благословенный, что случилось?
Найл Спаар сжал руку в кулак. Длинный острый коготь появился из углубления на запястье.
- Осквернители уничтожили «Черный-9».
Тал Фраан, опустив голову, прошептал:
- Я отдаю свою кровь в дар для твоих детей:
- Ты уже предлагал мне этот дар. Но на этот раз я возьму его.
Найл Спаар нанес удар с такой силой, что голова Тала Фраана была отделена от туловища. Презрительно отбросив голову в сторону, вице-король вызвал смотрителя инкубатора и сказал:
- Жертва оказалась нечистой. Его кровь не должна кормить моих детей. Можете использовать труп себе в пищу.
- Да, вице-король.
Найл Спаар, не обращая внимания на кровь, забрызгавшую его броню и одежду, быстрыми шагами шел по коридору с выражением такой ярости на лице, что все, кто его видел, сразу убегали, стараясь не попадаться на глаза. Войдя в свои апартаменты, вице-король позвал адъютанта.
Эри Паалле вошел, с одного взгляда поняв, что сейчас лучше не подходить к вице-королю слишком близко.
- Да, Благословенный? Чем могу служить?
- Вызови Ворра Дуулла, пусть он принесет свои приборы. И приведи Хэна Соло - у меня есть сообщение для его жены:

В первый раз в сообщении Найла Спаара не было обмана, и в первый раз в конференц-зале стояла абсолютная тишина.
Лейя смотрела, сжав руки на груди. Когда все кончилось, она вышла из комнаты с мертвенно-бледным лицом, с неподвижными глазами. Акбар печально качал головой. Эйлолл тихо плакала. Бен-Кил-Нам пытался скрыть свои чувства под маской презрения.
Дрейсон в своем офисе тоже это видел. На его лице застыло выражение холодной ярости.
Они видели, как Найл Спаар с животной яростью избивал связанного Хэна. Избиение продолжалось двадцать минут. Кровь текла изо рта и носа Хэна, из ран на его лице и руках. Кровью пропиталась его белая одежда. Кровью были измазаны переборки, палуба и руки Найла Спаара. Когда Хэн не мог больше стоять на ногах, Найл Спаар угрожающе наклонился над ним и сжал руку. Они видели, как огромный коготь появляется и исчезает, появляется и исчезает:
Потом Найл Спаар выпрямился и повернулся лицом к экрану. Было видно, что он испачкан кровью не только Хэна, но и собственной. Кровь текла из двух раздувшихся красных гребней на его висках. Найл Спаар вытер кровь рукой, потом облизал руку:
Наконец, он сказал то, что хотел сообщить, первые слова, сказанные за двадцать минут сплошного ужаса, больше похожие на звериное рычание:
- ПОКИНЬТЕ КООРНАХТ НЕМЕДЛЕННО!

Глава 8

Акейна первой заметила йеветский корабль на орбите Дж'т'птана.
Когда «Грязный Ленивец» вышел из гиперпространства на краю системы Доорник628, Акейна была в глубокой медитации, пытаясь ощутить присутствие Круга. Люк в это время пытался хоть как-то улучшить работу слабых сенсоров «Ленивца». Он тоже почувствовал какое-то беспокойство в Силе, когда Акейна сообщила ему о том, что она обнаружила.
- Как ты узнала? Ты могла видеть этот корабль?
- Это трудно объяснить. Давай, я попробую показать тебе.
Люк покачал головой.
- Подожди. Все-таки сначала объясни.
- Разве это важно, как я узнала. Главное, что узнала.
- Это важно, если мы будем решать, что делать на основании того, что ты сообщила.
Акейна печально вздохнула.
- Ты не доверяешь моим знаниям?
- Акейна, я знаю, что есть больше чем один источник знаний и больше чем одна истина.
- Но тебе неприятно, что мое знание не открыто для тебя.
Люк сказал:
- Сила - это поток, из которого многие могут черпать, и умения джедая - не единственное, что помогает делать это. Если мы не знали этого до встречи с ведьмами Датомира, теперь мы точно это знаем. Но истина живет рядом с ложью и самообманом - мечтами, необоснованными страхами, фальшивыми воспоминаниями. И мы пытаемся очистить истину от всего этого. Единственное, чего я хочу - чтобы ты помогла мне понять источник твоего знания.
- Ну, что ж, хорошо, я попытаюсь тебе объяснить:
Акейна нахмурилась, подыскивая подходящие слова.
- Когда Поток касается сознания, возникают как бы маленькие волны - подобно тому, как ты ощущаешь Силу. Я чувствую присутствие живых существ на орбите планеты. Ты тоже мог бы это чувствовать, но для этого нужна тренировка. Тебе мешает ощущение себя в Потоке - близкие волны от него заглушают далекое присутствие других существ.
- То, что ты обнаружила - это экипаж корабля?
- Не знаю, экипаж это, пассажиры или пленные. Я только чувствую, что их там несколько тысяч на орбите, и немного меньше на поверхности планеты.
Люк сказал:
- Это, наверное, колонисты. Я слышал на Ютарисе, что йеветы расширяют свою территорию, захватывая пригодные для обитания планеты. А ты не почувствовала присутствия Круга?
Акейна печально покачала головой.
- Когда фалланасси не хотят, чтобы их нашли, даже лучшие из нас не могут сделать это, а я далеко не лучшая. Я слышу только тишину, но я не знаю, что она означает:
Люк направил корабль к Дж'т'птану спиральным маневром, так, чтобы планета постоянно находилась между «Ленивцем» и йеветским кораблем.
- Будет лучше, если они нас не увидят.
Акейна сказала:
- Я замаскирую наш корабль.
- Не думаю, что это будет легко.
- Почему?
- Для этого нужно знать, от кого ты собираешься прятаться, чьи мысли хочешь отклонить.
- Как это по-джедайски - вторгаться в чужой разум и навязывать ему свою волю. Кроме того, это не слишком эффективно.
Люк удивленно посмотрел на нее.
- Что?
- Не эффективно. Это требует постоянного внимания.
- А ты можешь предложить альтернативу?
- Помнишь, как ты замаскировал свое убежище?
Люк нахмурился.
- Но это совсем другое: Я создал его так, чтобы оно сливалось с линией берега, казалось ее частью.
Акейна кивнула.
- Это была прекрасная работа. Когда я увидела это, я поняла, что ты можешь стать одним из лучших адептов Круга. Но ты не сделал выводы из своего достижения.
- Какие выводы?
- Для маскировки нужно не просто быть похожим на окружающее пространство, но слиться с ним, стать его частью.
Акейна закрыла глаза и глубоко вздохнула. Еще секунду назад она сидела в кресле второго пилота рядом с Люком, но сейчас ее там не было. Люк протянул руку, но поймал только воздух.
- Вот это здорово: Ты где?
- Я здесь.
Люк обернулся. Акейна стояла позади него.
- Разве я вторгалась в твой разум?
- Нет. По крайней мере, я не почувствовал.
Акейна кивнула.
- Нам давно известен секрет такой маскировки.
- И ты замаскируешь наш корабль?
- Уже замаскировала.
- Так значит, нас теперь нельзя обнаружить?
Она покачала головой.
- Абсолютной защиты быть не может, но мы в безопасности от глаз, и от машин, подобных глазам. Веди корабль на Дж'т'птан, Люк - как можно быстрее. Эти существа на орбите не увидят нас.

Каменные руины храма на Дж'т'птане занимали огромную площадь. Даже сейчас эти развалины выглядели величественно, отражая амбиции своих строителей.
Храм был разрушен, когда амбиции строивших его х'кигов столкнулись с амбициями йевет, и победа осталась за «истинными детьми Вселенной».
Люк медленно выбрался из кабины «Ленивца». Кругом была печальная картина смерти. Воздух был наполнен каким-то странным, болезненным запахом. Среди развалин тут и там чернели обгорелые трупы.
Люк повернулся к кораблю и увидел, что Акейна стоит на коленях, закрыв лицо руками.
- Акейна?
В этот момент она исчезла, так же, как недавно сделала это на борту корабля. Ни одно колебание Силы не выдало ее исчезновения.
Первой мыслью Люка была мысль о предательстве. Он тщательно просканировал пространство с помощью Силы, но не обнаружил никакого присутствия.
- Акейна!
Никто не отозвался. Люк включил лазерный меч и подошел к тому месту, где стояла Акейна, но ничего не обнаружил.
«Может быть, она никогда и не была реальной? Может быть, кто-то играет с моим разумом?»
Люк сказал вслух:
- Здесь нет фалланасси. Нет Акейны. Нет Нэйширы. Зачем я здесь? Акейна, я все же знаю, что ты реальна, и ты здесь. Я надеюсь, ты слышишь меня.
Никто не отозвался.
- Акейна, сначала я подумал, что ты хочешь спрятаться от тех, кто сделал это. Но они сейчас далеко, и я знаю, что ты могла бы защитить себя. Поэтому я могу предположить только одно - ты нашла то, что искала.
В десяти метрах справа от Люка неожиданно появились три женщины, как будто возникли из пустоты. Одна была одета в белое платье с поясом и небесно-голубыми лентами. Ее серебристые волосы были длиной до пояса. Вторая, с кожей цвета меди и короткими волосами, была одета только в желтую набедренную повязку. Акейна стояла между ними, держа их за руки, на ее лице было выражение абсолютного счастья.
- Да, Люк, я реальна, и я нашла то, что искала. Я, наконец, дома! Это Виэйлу, которая указывала мне путь домой, а это Норика, моя подруга.
Виэйлу отпустила руку Акейны и подошла к Люку.
- Ты помог Акейне вернуться к нам. Мы благодарны тебе за это. Твоя помощь фалланасси не будет забыта.
Люк неуверенно сказал:
- Спасибо:
Виэйлу продолжила:
- Тебе лучше улететь отсюда сейчас. Твой корабль может привлечь ненужное внимание.
- Я понимаю, но это корабль Акейны:
- Она дарит его тебе, в благодарность за помощь.
Люк сощурился.
- Значит, вы хотите, чтобы я улетел?
- Мы рады, что ты нас понимаешь.
- Но я не могу улететь просто так. Мне нужно увидеть одну из вас. Ее зовут Нэйшира.
Выражение лица Виэйлу не изменилось.
- Сожалею, я не могу тебе помочь.
Люк сказал:
- Но если она здесь, вы должны хотя бы сказать ей обо мне. Я ее сын: Акейна обещала помочь мне найти Нэйширу, она сказала, что можно найти ее здесь, с вами.
Виэйлу посмотрела на Акейну.
- Это правда?
- Да. Я надеялась привести его к Потоку:
Виэйлу покачала головой.
- Ты поступила опрометчиво. Мы поговорим об этом позже.
Она повернулась к Люку.
- Я связана клятвой. Мы не должны выдавать чужим местонахождение членов Круга. Акейна не имела права давать такие обещания.
- Но я не прошу нарушить клятву. Я просто хочу, чтобы вы сообщили Нэйшире, что я здесь, и позволили ей решать, что делать.
Виэйлу сказала:
- Это невозможно. Ты произнес имя, и если я придам этому имени значение, я дам тебе власть над тем, кто его носит. Я не могу этого сделать.
Акейна сказала:
- Он не чужой для нас. Он хотел изучать пути Потока, и я взяла его в ученики.
Виэйлу решительно сказала:
- Этого тоже нельзя было делать. Ты сама еще не окончила обучение, как же ты можешь учить других?
Глаза Акейны сверкнули гневом.
- Вы не понимаете всей важности его присутствия!
- Акейна, не делай этого.
Это было сказано скорее с грустью, чем с угрозой.
- Вы не оставляете мне выбора!
Воздух задрожал. Развалины и трупы вокруг начали как будто растворяться в воздухе. Акейна вскрикнула. Люк ощутил в Силе ее гнев.
Все вокруг них начало трансформироваться. Обугленные трупы исчезли, разрушенные стены и башни восстановились. Руины превратились в величественное сооружение, наполненное тысячами работающих х'кигов.
Акейна с яростью взглянула на Виэйлу, которая смотрела на нее с сожалением. Люк изумленно смотрел вокруг.
- О звезды! Так это не было разрушено? Вы прятали это от йевет?
Виэйлу кивнула.
- Да.
- Как долго здесь живут х'киги?
- Менее пятидесяти лет. Когда мы прилетели сюда, мы тоже удивлялись, как это все могло быть построено.
Четверо х'кигов провезли мимо них сани, нагруженные камнем. Люк спросил:
- Неужели они построили все это руками, без машин, без дроидов?

Предыдущая страница 17 Следующая страница


Испытание тирана 18

Виэйлу сказала:
- Эта работа священна для них и не может быть доверена машинам. Храм воплощает их видение Вселенной как мистической сущности.
- Но когда же они думают его закончить?
- Они могут никогда не закончить. Это работа всей их жизни, всего общества, соединенного общей целью.
- Так поэтому вы здесь? Вы их защищаете?
- Да, они нуждаются в защите. И поэтому ты должен улететь. Твой корабль смущает х'кигов и мешает их работе.
Люк сказал:
- Это не единственная стройка, которая ведется на планете. Йеветы строят здесь свою колонию, их корабль находится на орбите. Акейна знает это, и я думаю, ты тоже знаешь. Йеветы думают, что это теперь их мир.
- Они ошибаются.
- Вот как? Они претендуют на все звезды Кластера и на все миры этих звезд. То, что вы смогли предотвратить здесь, случилось на дюжине других планет. Там не было Круга Фалланасси, чтобы обмануть йевет. Развалины и трупы на тех планетах реальны.
Виэйлу печально сказала:
- Мы знаем, что там случилось.
- Тогда я расскажу вам то, чего вы не знаете. Новая Республика не согласилась с претензиями йевет на Кластер. Два флота готовы сразиться друг с другом в Коорнахте - сотни кораблей, десятки тысяч солдат. Начнется долгая, кровопролитная война.
Он увидел, что его слова произвели на Виэйлу гнетущее впечатление.
- Вы поможете мне попытаться ее остановить?
Виэйлу покачала головой.
- Мы не можем идти путями джедаев. Это не наша война.
- Однако вы вмешались и спасли этих х'кигов. Акейна предложила мне отказаться от оружия и искать другие пути служить совести. Это было нелегко для меня, но я не отказался от познания этих путей. Теперь я предлагаю вам отказаться от изоляции и попытаться потушить пожар войны.
В этот момент позади Виэйлу появилась другая женщина, невысокая, стройная, с большими глазами. Она спросила:
- Это может быть сделано?
С другой стороны раздался голос:
- Конечно, может.
Люк повернулся и увидел еще двоих фалланасси. Одна из них сказала:
- Йеветы уязвимы для нас. Если бы мы захотели, мы могли бы направить их корабль на колонию, которую они строят.
Молодая женщина-дуу'ран появилась рядом с Люком, напугав его на мгновение.
- Нельзя ли обойтись без такого насилия? Ведь наша цель - предотвратить войну, а не участвовать в ней. Мы не можем выбирать сторону.
Люк сказал:
- Вы должны. Недостаточно просто предотвратить сражение, война не прекратится, пока не устранены причины конфликта.
Одна из фалланасси ответила:
- Взять оружие в руки означает принять путь агрессии и насилия. Новая Республика и йеветы одинаково виновны.
Люк возразил:
- Когда начнется война, расплачиваться за нее будут и виновные и невиновные.
Акейна добавила:
- И мы будем расплачиваться вместо х'кигов. Мы не сможем оставить это место, пока здесь остаются йеветы.
Люк кивнул.
- Да, если вы не хотите видеть х'кигов уничтоженными. А йеветы никогда не оставят этот мир по собственному желанию. Вы должны решить, согласиться вам с их претензиями или нет.
Виэйлу спросила:
- Но если йеветы так решительно настроены, как можно остановить их, не прибегая к насилию?
Люк повернулся к ней.
- Я точно не знаю, как это может быть сделано. Вы можете обмануть их, как сделали это здесь, только в большем масштабе. Я не знаю пределов возможностей вашего искусства проецирования иллюзий. Но если фалланасси способны создать иллюзию огромного флота Новой Республики, иллюзию такой глубины и реальности, которую я видел, когда прилетел сюда:
Виэйлу удивленно подняла брови.
- И ты полагаешь, что это заставит йевет отступить?
Люк пожал плечами.
- Я надеюсь, что они хоть немного ценят свои жизни. По крайней мере, больше своих претензий на Дж'т'птан. Если они капитулируют или хотя бы просто отступят, множество жизней с обеих сторон будет спасено.
Норика спросила:
- Новая Республика примет их капитуляцию, или просто использует ее как возможность уничтожить йевет?
Люк твердо сказал:
- Лейя никогда этого не сделает, я ручаюсь своей честью.
Еще одна фалланасси предложила:
- Возможно, мы должны сначала проверить, сможем ли мы прогнать один йеветский корабль таким обманом?
Люк повернулся, разыскивая взглядом говорившую.
- Нет, это может быть ошибкой. Нужно присутствие хотя бы одного настоящего военного корабля, чтобы поддержать этот обман. У йевет не должно возникнуть ни малейшего сомнения в реальности происходящего.
Виэйлу сказала:
- Тогда нужно сообщить республиканскому командованию об этом, чтобы оно поддержало нас. Ты знаешь, как можно с ним связаться?
- Да, я могу доставить ваших представителей к генералу А'Бату.
Виэйлу кивнула.
- Тогда я полечу с тобой.
Она сурово посмотрела на Акейну.
- И ты полетишь тоже.

В резиденции Мон Мотмы не было охранников или высоких стен, хотя оно продолжало официально находиться под защитой сил безопасности. Все их присутствие ограничивалось патрулем в воздушном пространстве резиденции.
Хотя Лейя не была приглашена сюда и не спрашивала разрешения о визите, никто не мешал ее появлению на территории резиденции. Лейя посадила свой орбитальный джампер на меньшей из двух посадочных площадок в северо-восточном углу поместья и начала долгий путь через густые сады, окружавшие дом. Под сенью старых деревьев было прохладно, пахло цветами. Лейя почувствовала глубокую умиротворенность от этой картины.
Низкий квадратный дом имел прозрачные стены и потолки, внутри дома, как и снаружи, было много растений. Мон Мотма была дома, в одной из комнат, которую она называла своим салоном, она сидела с ноутбуком на коленях.
- Лейя? Я рада тебя видеть. Входи.
Лейя была поражена видом Мон Мотмы. Ее короткие волосы были пугающе седыми, тонкие морщинки вокруг глаз были отчетливо видны. Лейя сказала:
- Надеюсь, вы простите мне это вторжение:
Мон Мотма грустно улыбнулась.
- Я, наверное, сильно изменилась, раз ты так на меня смотришь. Но это не следы вероломства Фургана. Я заслужила каждую морщинку, и каждый седой волос, Лейя, так же как и ты начинаешь заслуживать свои. Я не хочу претендовать на молодость:
- Я думаю, вы еще полны сюрпризов, Мон Мотма, и я по-прежнему готова учиться у вас.
- Возьми что-нибудь выпить в баре и садись, понаблюдаем вместе с тобой за птицами. Я могу смотреть на них часами и ни разу не заскучать.
Бар Мон Мотмы содержал множество самых разнообразных напитков, собранных со всей Галактики. Лейя выбрала себе высокую бутылку холодной минеральной воды.
Когда Лейя уселась в кресло напротив, Мон Мотма спросила:
- А теперь расскажи, что привело тебя сюда из дворца? Наверное, не только желание полюбоваться на мои сады.
- Вы уже знаете, что случилось с Хэном?
- Да, от таких новостей нигде не скроешься. Как это восприняли дети?
Лейя вздохнула.
- Джайна очень злится, Джесин испуган. Энакин, похоже, просто не понимает, почему кто-то хочет причинить зло его отцу. К счастью, они не видели этой передачи:
- А ты что собираешься делать?
- Я не знаю, что делать: Завтра я должна буду предстать перед Сенатом, возможно, у меня отнимут полномочия. Правящий Совет полагает, что после того, как Хэна похитили, йеветы имеют возможность влиять на меня, и мне нельзя более доверить президентский пост.
- Это глупо с их стороны.
Лейя встряхнула головой.
- Честно говоря, после этой последней передачи с Н'Зота я не уверена, что они так уж не правы. Моим первым желанием было отдать Найлу Спаару все, что он требует, лишь бы он вернул Хэна живым. Следующим моим желанием было обратиться к военным, чтобы они использовали самое мощное оружие, которое у них есть, и истребили бы всех йевет, желательно максимально болезненным и мучительным образом.
Мон Мотма сочувственно улыбнулась.
- Ты не была бы человеком, если бы не испытывала таких чувств.
- Но я могу позволить чувствам управлять мной. Сейчас я не знаю, что делать - сражаться или уступить.
- А что ты хотела бы делать?
- Прежде всего, я хотела бы вернуть Хэна и заставить йевет заплатить за все.
Мон Мотма сказала:
- Когда врагом был Император, ты была готова рискнуть всем, и ты пожертвовала многим за свои принципы.
Лейя покачала головой.
- Сейчас я снова должна чем-то пожертвовать, но я менее чем когда-либо готова это сделать.
Мон Мотма понимающе кивнула.
- Когда мы молоды, мы чувствуем себя бессмертными. Двадцать лет войны не прошли бесследно. Сейчас мы сильнее цепляемся за жизнь, за любовь, потому, что теперь мы знаем, как легко это потерять.
Лейя встала с кресла и подошла к прозрачной стене.
- Да, сейчас передо мной стоит тот же вопрос. Чем я готова рискнуть ради своих идеалов? И чего стоит моя вера в них, если ради их защиты я не готова рискнуть всем?
Мон Мотма твердо сказала:
- Принимая решение, ты должна исходить из уверенности, что наши основания справедливы и наши намерения достойны. Но в Корусканте, в Сенате этого мало. Эту уверенность ослабляют компромиссы, столь обычные для демократии. Справедливость уступает желанию достигнуть консенсуса. Ответственность становится настолько размытой, что практически исчезает, а согласие достигается настолько редко, что это пугает.
- Да, я все это понимаю:
Мон Мотма улыбнулась.
- Понимать это и иметь с этим дело каждый день - совершенно разные вещи. Ты следуешь прямым курсом, Лейя, но, при всем уважении, ты плохо подготовлена к запутанным лабиринтам интриг Сената.
Лейя встряхнула головой.
- Да, вы правы, мне трудно иметь дело со всем этим. Что ж, мне пора идти, я не хотела бы оставлять детей одних надолго.
Мон Мотма тоже поднялась с кресла.
- Когда-то давно, когда я впервые попала на Корускант, твой отец сказал мне кое-что. Он сказал: «Не ожидай аплодисментов, когда ты делаешь что-то правильно, и не ожидай прощения, когда ты делаешь ошибки. И помни, что спокойная совесть дороже тысячи побед, достигнутых нечестным путем».
На глазах Лейи показались слезы.
- Да, Бэйл и мне это говорил.
Мон Мотма обняла молодую женщину.
- Следуй прямым курсом, Лейя.

Был еще час до того, как Сенат должен был собраться, чтобы принять решение о вотуме недоверия. Ожидались долгие и горячие дебаты. Коридоры Сената были переполнены. У некоторых счастливцев были пропуска в Зал Сената. За пропуск предлагали до десяти тысяч кредитов, несмотря на усилия службы безопасности пресечь такую торговлю.
Среди такой толпы народа необъявленное прибытие Лейи в Сенат сначала не было замечено. И первыми ее заметили те, с кем она меньше всего хотела сейчас встречаться - специалисты по имиджу из конторы Энфа. Лейя не утруждала себя, пытаясь запомнить их имена - она называла их Чревовещатель и Костюмер. Чревовещатель, который называл ее «Госпожа президент», в основном занимался тем, что пытался научить ее говорить «как надо» и критиковал ее манеру выступлений. Костюмер, который называл ее «Принцесса», бесконечно заботился о том, произведет ли ее одежда желаемое впечатление на публику. И сейчас они накинулись на нее:
- Принцесса, где вы были?
- Госпожа президент, я еще не видел вашей заготовленной речи для выступления!
- : мне нужно поговорить с вами насчет выбора украшений:
- : хорошо, что вы не сейчас идете выступать. Давайте найдем комнату, где вы сможете отрепетировать свое выступление:
- : я подобрал для вас особый стиль «вдова в трауре», это произведет впечатление:
- : вы должны еще дать интервью для «Корускантских новостей»:
Лейя крикнула:
- СТОП! Вы оба - просто остановитесь!
Они уставились на нее с выражением на лице «мы-просто-хотели-помочь».
- Госпожа президент:
- Принцесса:
Лейя быстро выхватила у них пропуска.
- С этого момента вы уволены. Идите к Энфу и скажите, чтобы он вам какоенибудь более полезное занятие.
Увидев в толпе Бен-Кил-Нама, Лейя протиснулась к нему. Рядом с председателем стоял Доман Берусс, но его Лейя проигнорировала.
- Здравствуйте, Бенни. Давайте поднимемся наверх, нам надо поговорить.

Зал притих, когда Бен-Кил-Нам, поднявшись на трибуну, объявил:
- Сограждане сенаторы, в очередность выступлений сегодня будут внесены изменения.
Эти слова вызвали шум в аудитории, Бен-Кил-Нам, игнорируя его, продолжил:
- Согласно правилам выступления, я имею право уступить молоток председателя президенту Лейе Органе Соло, наследнице королевского дома Органа, и представителю восстановленной республики Альдераан.
Когда Лейя поднялась со скамьи, где она ожидала своего выступления, случилось неожиданное: в зале раздались громкие аплодисменты. Многие сенаторы вставали со своих мест и хлопали.
Лейя удивленно посмотрела на Бен-Кил-Нама, ожидая объяснений, но увидела, что он тоже аплодировал ей вместе с другими.
Лейя подняла руку, призывая к тишине.
- Господа, я благодарна вам за вашу поддержку, за ваше беспокойство о Хэне, которое разделяет с нашей семьей столько граждан Новой Республики. Мы все его любим, и всем нам было ужасно тяжело видеть его страдания. Но я пришла не за тем, чтобы говорить о Хэне. Я пришла сюда, чтобы сделать заявление по делу большой важности, и я рада, что вы пришли сюда сегодня, чтобы услышать его первыми.
Вздохнув, Лейя продолжила:
- Сегодня, в 13.30. в присутствии председателя Правящего Совета, председателя Совета Обороны, адмирала флота Сил Обороны Новой Республики и директора РНР я объявила чрезвычайное положение и приняла чрезвычайные полномочия. Это официальный язык, а проще говоря, мы объявили войну Дасханской Лиге.
Тишину разорвал испуганный вздох, вырвавшийся из сотен глоток. Лейя твердо сказала:
- Это не моя личная месть и не политический маневр. Это война за справедливость. Преступления йевет не так хорошо известны вам, как должны были быть. Вы видели лица только двух жертв Найла Спаара - Хэна и Плэта Маллара. Но это лишь малая часть преступлений йевет. Дасханская Лига возглавляется абсолютным диктатором, чья кровавая аморальность ставит его вровень с опаснейшими из преступников, которых знала Новая Республика. Йеветы уничтожили без малейшей провокации население более дюжины мирных планет. Они убили сотни тысяч разумных существ - людей, кубазов, х'кигов, моратов: Их трупы были сожжены, их дома были обращены в прах. А немногие, взятые в плен, использовались йеветами в бою, как живой щит. Возможность того, что йеветы не закончили свою кровавую экспансию, возможность их нападения на Веттам или Галантос требует нашего немедленного ответа. И если мы не ответим на это должным образом, это будет позор для нас. Если эти трагедии оставляют спокойной нашу совесть, это позор для нас. Если мы не обуздаем этих хищников, значит, Новая Республика ничего не стоит.
Лейя сделала паузу, чтобы выпить глоток воды. В зале стояла мертвая тишина.
- Проконсультировавшись с адмиралом Акбаром и штабом флота, я направила дополнительные силы в Коорнахт, чтобы укрепить там наши позиции. Я приказала генералу А'Бату, командиру сил сектора, ликвидировать йеветскую угрозу и освободить захваченные йеветами миры Коорнахта. Мы должны отнять у йевет возможность вести войну, не только потому, что они считают нас низшими тварями, паразитами, оскверняющими Вселенную, но еще и потому, что они - зло, а зло должно быть уничтожено, даже если за это придется дорого заплатить. Любое планетарное правительство, не согласное с этим решением, свободно покинуть это собрание. Решение о вотуме недоверия откладывается до того времени, когда Найл Спаар будет побежден и йеветы обезоружены.
Лейя ожидала тишины, когда она возвращалась с трибуны на свое место. Но со всех сторон раздались шумные крики одобрения. Она увидела, что почти все сенаторы встали и аплодируют ей. Одобрение не было единодушным - некоторые сенаторы направились к выходу в знак протеста, но их было ничтожно мало. Лейя только сейчас начала понимать, какое чудо она совершила. Ее слова достигли совести сенаторов, объединили их.
Но Лейя не могла радоваться. Прямой курс, которым она шла, вел к смерти Хэна.

Этот день на Мельте Обез выдался особенно холодным, даже по стандартам этой планеты, уже более ста лет скованной льдом. Жестокая буря, бушевавшая в северных широтах, засыпала поверхность маленькими крупинками снега, твердыми, как песок. Эта буря вынудила группу «Альфа» покинуть место раскопок на ледяном поле к востоку от горного хребта, обозначенного как «Хребет 80». Проходя по туннелю из эластичного материала, соединяющему место раскопок с убежищем, ученые обнаружили, что туннель в некоторых местах разорван. У обогревателя в убежище уже кончалось горючее.
Командир группы Бого Трагитт связался с «Пенга Рифтом» на орбите и попросил забрать группу. Потом приказал группе собрать все, что можно было взять на корабль. Теперь оставалось только ждать.
Ожидание длилось три часа. За это время ветром сорвало с убежища крышу, едва не убив при этом двух сотрудников группы. Но доктор Джотто Эккельс не был намерен давать группе передышку на борту «Пенга Рифта». Он сожалел о потере части оборудования, но впереди было еще слишком много работы и слишком мало времени. Эккельс направил челнок с группой на относительно спокойный участок побережья, обозначенный как S-9. Когда челнок с группой полетел на юго-восток, вместо того, чтобы вернуться на корабль, Эккельс в ответ на вопрос Трагитта, сказал:
- Мы погрузили в челнок все необходимое оборудование, чтобы вы сразу смогли начать там раскопки. У нас слишком мало времени.
Трагитт, опытный сотрудник, понял причины, по которым Эккельс принял такое решение.
- Принято, «Пенга Рифт». Но я хотел бы заменить Туомиса, его чуть не убило, когда сорвало крышу с убежища, и он еще не пришел в себя от потрясения.

Предыдущая страница 18 Следующая страница


19 Майкл Кьюб Макдауэлл

Эккельс сказал:
- Ничего, на том месте большую часть времени вы проведете снаружи, так что там на него ничего не свалится. А чтобы скорее прийти в себя, лучше как следует поработать, чем лежать в каюте и ничего не делать.
Когда проблема с группой «Альфа» была решена, Эккельс с борта «Пенга Рифта» связался с другими группами, ведущими исследования на поверхности планеты. Группа «Бета» проводила подводные исследования, ее лагерь располагался на массивном айсберге. Группа «Гамма» работала в районе ледника, названного именами погибших там Стоупа и Крэнн.
Командиру группы «Бета» Эккельс сказал:
- У вас есть еще один день, чтобы закончить работу там. Потом я переведу вас на участок S-11.
- Принято, доктор Эккельс.
Группе «Гамма» он сообщил:
- У вас есть сто часов, чтобы вы там необходимые нам образцы и артефакты. После этого я разделю вашу группу для помощи в работе на участках S-9 и S-11. У нас уже есть образцы кожи, костей, и обмороженные конечности, которые институт сможет исследовать. Мы не можем улететь отсюда, пока хоть немного не узнаем, как они жили.
Эккельс знал, что подгоняет сотрудников слишком сильно, но другой альтернативы не было. Через двадцать девять дней «Пенга Рифт» должен быть отозван Институтом для другой экспедиции. Причем шестнадцать дней займет только путь обратно, из одного конца Галактики в другой.
Эккельс постоянно советовал руководству института приобрести более скоростной корабль, например, класса «Меридиан», но директор Бел-Дар-Нолек всегда говорил:
- Археология - не гонки. Это профессия для терпеливых. Мы мыслим категориями столетий и тысячелетий, и не думаем о выигрыше времени в какие-то там дни.
Но Бел-Дар-Нолек давно уже не занимался полевыми исследованиями. Теперь самый длинный путь, который ему приходилось проделывать - двадцать минут полета от дома до институтского офиса.
Эккельс направился в лабораторию, но тут по внутрикорабельной трансляции раздался встревоженный голос старшего офицера:
- Капитан Барджес, доктор Эккельс, срочно пройдите на мостик!
Когда Эккельс прибежал на мостик, Барджес был уже там.
- Что здесь происходит?
Старший офицер указал на экран сенсорной станции.
- В систему вошел неизвестный корабль.
Капитан кивнул.
- И, похоже, ему не нравится, что мы здесь.

Паккпекатт направил «Леди Удачу» на Мельту Обез. Добираться туда пришлось через три гиперпрыжка, чтобы запутать преследовавший их пракитский звездный разрушитель. Приняв такие меры предосторожности, Паккпекатт был неприятно удивлен, обнаружив здесь еще один корабль.
Тэйсден доложил:
- Корабль опознан как «Пенга Рифт», приписан к Восточному космопорту Корусканта, официальным владельцем является Институт Оброа-Скаи. Не вооружен:
Паккпекатт кивнул.
- Агент Тэйсден, вы можете заглушить ему связь?
- Только локальную, но не гиперком.
- Понятно:
Хэммакс с беспокойством спросил:
- Полковник, я надеюсь, вы не собираетесь атаковать его? Это непросто гражданский корабль - это корабль Новой Республики.
Паккпекатт усмехнулся.
- Не бойтесь, я не собираюсь его сбивать. Мне просто нужно обеспечить нам здесь относительное уединение для работы.
Плэйк предложил:
- Сэр, может быть, вы воспользуетесь своими полномочиями офицера разведки Новой Республики и потребуете, чтобы они ушли отсюда?
Паккпекатт покачал головой
- А если бы вы были капитаном, вы поверили бы такому «офицеру», прилетевшему на частной яхте, на которой отсутствует зарегистрированный владелец? Скорее всего, они примут нас за пиратов.
Хэммакс сказал:
- Мы можем связаться с генералом Рииканом или генералом Колломасом, они подтвердят ваш статус, и, возможно, сами прикажут «Пенга Рифту» убраться отсюда.
Тэйсден встряхнул головой.
- Согласно законам Новой Республики, Мельта Обез - открытая система, и ученые имеют право вести здесь свои дела, также как и мы. Только президент может приказать им улететь.
Плэйк сказал:
- Еще один вопрос: что они здесь делают?
Паккпекатт вздохнул.
- Они здесь потому, что мы послали их сюда.
Все удивленно посмотрели на него. Паккпекатт кивнул:
- Да, еще до того, как Странник ушел от нас у Гмар Аскилона, я запросил у генерала Риикана генетические данные по расе Квелла, а быстрее всего эти данные могли добыть ученые Оброа-Скаи, поэтому генерал обратился к ним. Но сейчас у нас есть информация по генетическому материалу, и ученые должны возвращаться.
Хэммакс сказал:
- Ну, тогда все просто. Если мы послали их сюда, значит, мы можем приказать им уйти. Скажем им, что мы здесь, чтобы закончить операцию, и их услуги более не требуются.
Тэйсден покачал головой.
- Я так не думаю. Судя по трафику переговоров, у них на поверхности планеты не менее трех исследовательских групп. Да и кроме того, они, наверное, не поверят, что это мы - их наниматели. Наш корабль выглядит не слишком внушительно.
Хэммакс решительно сказал:
- Неважно, чему они там поверят. Если мы их наняли, значит, мы можем их уволить. И если наша яхта не слишком внушительна, то о полковнике такого нельзя сказать.
Тэйсден вздохнул.
- Капитан, они хуже, чем просто гражданские - они ученые:
Хэммакс предложил:
- Есть еще один вариант. «Пенга Рифт» - модифицированный пассажирский лайнер типа «Добруц». Мне приходилось в войну летать на таких, Альянс использовал их как легкие транспорты:
Паккпекатт кивнул:
- Продолжайте:
- У него есть единственная антенна связи, вынесенная за пределы защитного поля, чтобы избежать помех. Она очень уязвима, хватит одного выстрела: Но все же, хотелось бы использовать этот вариант только в том случае, если мы не сможем заставить их убраться мирным путем.

Прибывший корабль долго не выходил на связь, хотя уже подошел близко к «Пенга Рифту». Наконец, зазвучал первый сигнал вызова:
- «Пенга Рифт», вы находитесь в запретной зоне, ваш корабль подвергается риску. Подтвердите ваши идентификационные данные.
Испугавшись, старший офицер уже был готов передать данные, но потом все же догадался спросить:
- Неизвестный корабль, это «Пенга Рифт». Пожалуйста, идентифицируйте себя.
- Повторяю, «Пенга Рифт», вы находитесь в запретной зоне, ваш корабль подвергается риску. Подтвердите ваши идентификационные данные.
Как бы в подтверждение серьезности запроса, из борта неизвестного корабля выдвинулась лазерная пушка. Это был момент, когда старший офицер вызвал на мостик капитана и Эккельса.
Эккельс приказал включить голографическую связь и рекордеры.
- Говорит доктор Джотто Эккельс, командир экспедиции. С кем я говорю?
Когда на мониторе появилось изображение отвечающего, Эккельс почувствовал, что его тело пытается вжаться глубже в кресло. Это лицо было настолько чужим и хищным, что Эккельс испытал настоящий ужас. Неизвестное существо, раскрыв пасть, полную острых зубов, прошипело:
- Я полковник Эйагга Паккпекатт, разведка Новой Республики. Что вы здесь делаете?
- Мы: мы заключили контракт на проведение раскопок на планете Мельта Обез:
- И какова цель этих раскопок?
Эккельс попытался вернуть себе равновесие, хотя бы частично.
- «Пенга Рифт» - научно-исследовательский корабль, и мы здесь делаем то, что обычно делают археологи - ищем биологические образцы и культурные артефакты, относящиеся к бывшим обитателям этой планеты.
- Кто финансирует экспедицию?
Эккельс сначала не хотел отвечать на этот вопрос, но потом подумал, что это никому не принесет вреда, а им, возможно, поможет избежать конфронтации.
- Один частный коллекционер, его фамилия Дрейсон.
- Этот контракт был единственной вашей причиной появления здесь?
Эккельс уже избавился от первого испуга.
- Нет, здесь погибли наши сотрудники, это был несчастный случай. Они работали здесь по другому контракту. Но я полагаю, вы об этом знаете. У нас говорят, что они выполняли задание разведки.
Немигающий взгляд инопланетянина внушал страх.
- Вы встречали какие-либо еще корабли после того, как вы прибыли сюда?
- Да, это:
Неожиданно связь прервалась, изображение исчезло. Эккельс оглянулся.
- Что случилось?
Старший офицер сказал:
- Я прервал связь. Доктор, этот Паккпекатт: Я знаю, что это за существо. Их расу называют Хортек.
- И что же?
- Говорят, что они телепаты. Возможно, он уже узнал от вас все, что хотел.
Эккельс холодно сказал:
- А я не телепат и узнал не все, что хотел. Восстановите связь.
Изображение Паккпекатта снова появилось на мониторе.
- Это помехи, доктор: Вы говорили, что встречали какой-то корабль?
- Да, когда мы прилетели сюда, здесь был военный корабль, который доставил сюда предыдущую исследовательскую группу. Пилот указал нам, где находятся их тела. Стоупа и Крэнн погубило нетерпение - их собственное, и тех, кто направил их сюда. Но ваше присутствие здесь также не просто совпадение, не так ли? Что вы здесь делаете, полковник? Это ваше заявление насчет опасности для нашего корабля - предупреждение или угроза?
- Это предупреждение. Здесь может появиться корабль, который уничтожил или тяжело повредил, как минимум пять военных кораблей. Ваш корабль подвергается смертельной опасности. Я настоятельно предлагаю вам срочно свернуть все работы и улететь.
Эккельс сказал:
- Это невозможно. Наша работа слишком важна. Нам нужна для работы каждая минута.
- Вы можете вернуться сюда потом. А сейчас Мельта Обез является смертельно опасным местом.
- Вы пытаетесь напугать меня, полковник?
- Нет, я пытаюсь спасти вашу жизнь и жизни ваших подчиненных.
- Вы пытаетесь сохранить свои секреты. Что за корабль может прилететь сюда, полковник?
- Корабль, который с легкостью уничтожил лоронарский крейсер два дня назад. Вы готовы сражаться с таким?
Эккельс сказал:
- Полковник, делайте то, зачем вы сюда прилетели, а мы будем делать свое дело. И давайте не мешать друг другу.
- Доктор, вы должны быть обеспокоены помехами не с нашей стороны:
- Ах да, таинственный корабль, который не угрожает вам, но представляет смертельную угрозу для нашего корабля. Конечно, ваша яхта напугает его до смерти. Я не верю в такую угрозу, полковник. Вы могли бы придумать нечто более правдоподобное.
Паккпекатт в ярости зарычал.
- Я говорю вам правду. Мертвые ожидают вас. Покиньте это место, или вы присоединитесь к ним.
Эккельс снова почувствовал страх, и только врожденное упрямство помогло преодолеть его.
- Возможно, вы говорите правду. Но мы не можем уйти отсюда. Мы осознаем опасность и готовы встретить ее. Другие могут прийти сюда в следующий раз, но сейчас - наше время.
- Вы, похоже, плохо себе представляете, с какой опасностью вам предстоит встретиться, доктор.
- Так, может быть, вы просветите меня, полковник? Что это за корабль?
- Это квелланский корабль.
Эккельс ошарашенно посмотрел на него. Прошло несколько секунд, прежде чем он смог снова заговорить.
- Вот как, квелланский: Полковник, не могли бы вы подняться на борт «Пенга Рифта»? Нам нужно поговорить:

Когда сеанс связи закончился, Тэйсден удивленно взглянул на полковника.
- Сэр, так вы именно этого добивались с самого начала?
Паккпекатт согласился:
- Я и не думал выгонять их отсюда. Ведь это лучшие специалисты Новой Республики по расе Квелла. Их знания могут быть решающим фактором выполнения нашей миссии.
- Но зачем вы тогда играли с ним?
Паккпекатт усмехнулся.
- Хотя мне и недолго пришлось работать с Ландо Калриссианом, я все же успел кое-чему у него научиться:
Тэйсден засмеялся.
- Но все, что вы ему сказали, было правдой:
Хотя оба они знали, что Эккельс не слышал всей правды.

Паккпекатт оставил Хэммакса командовать на мостике «Леди Удачи», а сам вместе с Тэйсденом, дождавшись челнока с «Пенга Рифта», отправился к Эккельсу. Они взяли с собой записи, сделанные у Гмар Аскилона, копию с данных по генетической информации и запрос для одного из орбитальных спутников с «Пенга Рифта».
Кадры бегства Странника от эскадры у Гмар Аскилона и изображение мертвого пракитского крейсера произвели на Эккельса большое впечатление.
Но больше всего впечатлила Эккельса запись квелланского генома.
- Айкрот проделала прекрасную работу. Эти данные получены при исследовании тела, которое я отправил Дрейсону, не так ли?
Паккпекатт встряхнул головой.
- Полагаю, что да, если это единственный биологический образец, который был вывезен из системы.
- Но тогда мы не знаем, было ли то существо типичным для расы Квелла, или же это, возможно, какая-либо разновидность, или вообще мутант?
- Да, на основании одного образца нельзя делать обобщений.
Эккельс закрыл свой ноутбук.
- Полковник, у нас есть еще пять трупов квелланцев в лаборатории. Но полное их исследование можно провести только в условиях института. Но, если бы вы позволили нам сравнить вашу запись генома с тем, что есть у нас, возможно, мы смогли бы прояснить этот вопрос.
- Эта запись в вашем распоряжении, доктор, но с одним условием.
- С каким условием?
- Эта запись не должна покинуть борт «Пенга Рифта» ни в какой форме, ни по какому каналу - она может быть использована для управления Странником.
- Я понимаю, полковник. Исправный квелланский корабль слишком ценная вещь, чтобы рисковать. Эти данные не покинут борт корабля.
Паккпекатт кивнул.
- Отлично. Тогда мы вернемся на яхту и продолжим наши приготовления.
Эккельс взял карту с записью.
- Я сообщу вам, как только мы получим результат.

Когда они садились в челнок, Тэйсден спросил:
- Сэр, когда вы скажете им, что генерал Калриссиан на борту Странника?
- Когда я удостоверюсь, что он все еще на борту. Ведь у него, даже при самом экономном расходе, давно уже должен был закончиться кислород. Я иногда думаю, не был ли дистанционный вызов «Леди Удачи» последним актом отчаяния последнего живого члена группы Калриссиана, в последние часы его жизни.
Мрачное настроение, созданное словами Паккпекатта, сопровождало их весь обратный путь до «Леди Удачи», и бросило тень на всю последующую их работу.

Предыдущая страница 19 Следующая страница


Испытание тирана 20

На борту яхты они ждали сообщения от Эккельса, но доктор решил прибыть на борт яхты лично. Паккпекатт, встречая его в воздушном шлюзе, спросил:
- Что-то случилось, доктор?
- Нет, господа, напротив, у меня хорошие новости для вас.
- Вы проверили те трупы?
- Это первое, что я сделал.
Они вошли в рубку «Леди Удачи». Эккельс с удивлением рассматривал роскошную обстановку.
- Все корабли РНР имеют такой уровень комфорта?
Плэйк ответил:
- Нет, это: это не совсем обычный корабль.
Паккпекатт напомнил:
- Мы говорили о трупах.
- Ах, да, трупы. Да, они имеют нормальную квелланскую физиологию. Но эти странные клетки:
Тэйсден посмотрел Паккпекатта.
- Надо дать записи всех трех секций кода.
Эккельс покачал головой.
- Нет, третьей части кода достаточно. Понимаете, в человеческих клетках есть универсальный образец - химический алфавит из четырех «букв», список «слов» длиной в две буквы и «предложений» длиной в три слова.
Паккпекатт кивнул:
- Нуклеотиды, гены и их последовательности. Это элементарная биология.
Эккельс удивленно взглянул на него, как будто не ожидал, что такое существо может знать биологию.
- Да, именно так.
Плэйк спросил:
- А раса Квелла? У них тоже такая биохимическая структура?
- Не совсем. Большинство их клеток, включая репродуктивные, имеет ту же структуру «букв», «слов» и «предложений». Но некоторые клетки содержат «алфавит» из шести «букв» и «предложения» из пяти слов.
Паккпекатт спросил:
- Вы уверены, что это ваше открытие? Возможно, те, кто прислал нам запись генома, уже знают об этом?
Эккельс уверенно сказал:
- У них не было того, что есть у меня. Артефакты квелланцев! Раньше мы полагали, что квелланцы создавали вещи из природных материалов, а теперь я уверен, что они их выращивали! А в этих клетках в телах квелланцев записана генетическая информация для их выращивания! Вы понимаете, о чем я говорю?
Хэммакс покачал головой.
- Не совсем.
- Это нечто вроде биологической карты с записью. Люди и многие другие разумные существа создают библиотеки для хранения информации. А квелланцы носят библиотеки в своем теле. В ходе эволюции у них развилась такая способность.
Тэйсден спросил:
- И как это нам поможет?
Эккельс нетерпеливо посмотрел на него, как на непонятливого студента.
- Разумеется, поможет! Там есть инструкция для создания корабля из биологических материалов.
Паккпекатт спросил:
- Там может быть код, вызывающий Странника обратно на Квеллу?
- Вы хотите мнение эксперта или мое личное?
- Как говорил Калриссиан, я хочу два по цене одного.
Эккельс вздохнул.
- Ну, как эксперт, я не нашел этому прямых доказательств, но лично я предполагаю, что такой код там должен быть.
В это время зазвучал сигнал тревоги.
- Полковник, что случилось?
Паккпекатт подошел к сенсорной станции и взглянул на монитор.
- Ну что ж, доктор, нам предоставляется случай проверить ваши открытия на практике. Странник вошел в систему и летит к Мельте Обез.

Глава 9

Начальник отдела «Альфа-Синий» сидел в своем кресле, его офис освещался только голубоватым светом дисплея.
- Адмирал Дрейсон?
Дрейсон открыл глаза, перед его столом стоял майор Аама, один из его помощников.
- Да?
- Сэр, вы сказали, чтобы мы известили вас, как только обнаружим «Сокол Тысячелетия». Он сейчас находится на границе системы Н'Зота. Похоже, они сканируют систему, перед тем как войти туда.
Дрейсон кивнул.
- Да, они должны провести разведку: «Гордость Йеветы» все еще в системе?
- Да, сэр, на орбите Н'Зота. Вместе с ней еще четыре ИЗР и шесть «Толстяков».
- Пошлите эту информацию на «Сокол».
- Уже сделано, сэр.
Дрейсон откинулся в кресле.
- Да, не лучшие новости для Чубакки: Сколько дронов-разведчиков у нас в системе Н'Зота?
- Четыре, сэр.
- Возможно, нам придется пожертвовать ими, чтобы отвлечь внимание йевет и дать «Соколу» шанс:
Аама осторожно спросил:
- Сэр, вы уверены, что не стоит говорить об этом принцессе? Она очень обеспокоена:
Дрейсон решительно сказал:
- Не при этих обстоятельствах. Я полагаю, у Чубакки есть не более одного шанса из двадцати. Но, возможно, это лучше, чем любая другая попытка. Акбар все еще предлагает послать группу джедаев?
- Да, сэр.
- Генерал никогда не согласится на это. И он прав: Давайте подумаем, майор, что мы можем сделать, чтобы изменить обстоятельства.

Благодаря беспрепятственному обзору и огромному размеру цели, сенсорная «тарелка», расположенная в верхней полусфере «Сокола», без проблем обнаружила «Гордость Йеветы» среди множества других кораблей на орбите Н'Зота.
Но вычислить орбиту йеветского флагмана с достаточной точностью с такого расстояния было очень трудно. А Чубакке, чтобы точно рассчитать прыжок, нужно было знать не только орбитальный маршрут СЗР, но и кораблей, находящихся поблизости от него. Ошибка в расчетах могла означать мгновенную смерть.
Чем ближе они были к Н'Зоту, тем больше была вероятность, что «Сокол» может быть обнаружен. Чем дольше они ждали, тем более точными были расчетные данные, но, опять же, тем больше риск быть обнаруженными.
Чубакка сидел один в кокпите «Сокола», Лумпапварруумп находился на месте стрелка у нижней турели, Джодррл - у верхней.
Шоран и Дрианта проверяли новое оборудование, приобретенное на Хребте Исава. На месте спасательной капсулы правого борта была поставлена пусковая установка, заряженная шестью специальными минами. На месте капсулы левого борта был смонтирован мощный бластерный резак для разрезания обшивки - традиционный инструмент пиратов. Оба этих устройства были жизненно важны, давая миссии хоть какой-то шанс на успех.
Когда Шоран и Дрианта убедились, что все исправно, они проверили снаряжение абордажной группы. Поскольку ожидалось сильное сопротивление, традиционные стрелометы были дополнены бластерными винтовками и термальными детонаторами.
Шоран зашел в кабину «Сокола».
- Все готово, брат.
Чубакка хотел было ответить, но неожиданно раздался писк аппаратуры связи, означающий, что пришло новое сообщение. Чубакка включил воспроизведение. На мониторе возникло Формайи.
- Чубакка, я тут копался в архивах и нашел нечто полезное для тебя.
Пока закачивались файлы с инормацией, Дрианта сменил Лумпаварруумпа у нижней турели, и молодой вуки пришел к отцу в кокпит.
- Что это ты смотришь?
Чубакка сказал:
- Друг прислал кое-что интересное.
- А можно мне посмотреть?
- Смотри.
Это был план взятия на абордаж звездного супер-разрушителя класса «Палач», разработанный в штабе флота. На трехмерном голографическом изображении корабля были отмечены места наиболее удобного проникновения и кратчайшие пути между отсеками, включая камеры для пленных.
Лумпаварруумп воодушевился:
- Теперь мы найдем его!
Шоран удивился:
- Как Формайи достал это? Неужели это настоящий абордажный план? Что-то это мне не внушает доверия. Чубакка, ты доверяешь Формайи?
Чубакка ответил:
- Насчет этого я не волнуюсь. Формайи получает больше выгоды, помогая своим клиентам, чем убивая их. Сейчас мы уйдем в прыжок. Сын, позови остальных. Пусть они изучат расположение отсеков СЗР, пока мы долетим. Шоран, сбрасывай первую партию мин.
- Да, отец.
- Да, брат.
Чубакка подумал, что эта запись не могла храниться в архивах Формайи - дата сообщала, что запись была сделана не более сорока часов назад. «Кто же помогает нам?»
Шоран доложил:
- Мины сброшены.
Чубакка потянул штурвал на себя, увеличивая дистанцию между «Соколом» и летящими за ним минами. Когда дистанция достигла ста километров, Чубакка включил гиперпривод.
Отсчет секунд до выхода:
- Взрывай мины!

Когда «Сокол» вышел из гиперпространства в одиннадцати сотнях метров от правого борта «Гордости Йеветы», серия взрывов и мощное электромагнитное излучение от мин заглушили йеветские сенсоры, на мгновение ослепив операторов.
Шоран выпустил следующую серию мин. Они взрывались с интервалом в несколько секунд, эффективно маскируя маневры «Сокола»
Подойдя вплотную к корпусу и замедлив скорость почти до нуля, Чубакка перенаправил энергию с двигателей на щиты. Когда вокруг замелькали первые выстрелы с батарей СЗР и двух оказавшихся поблизости йеветских истребителей, «Сокол» уже находился внутри радиуса щита разрушителя, и Чубакка уже отметил место на огромном корпусе, куда должен сесть «Сокол». Джодррл и Дрианта открыли ответный огонь по истребителям со своих турелей.
Чубакка радостно зарычал, увидев, как йеветский истребитель исчез в огненной вспышке. Шоран выпустил оставшиеся мины и пошел готовить резак. «Сокол» летел вдоль корпуса СЗР, почти прижимаясь к нему, рискуя разбиться о его обшивку.
Когда Шоран приготовил резак, Чубакка мягко посадил «Сокола», закрепив его на корпусе разрушителя с помощью магнитных якорей. Мощный лазер сразу же начал резать дюрастиловую броню.
Лумпаварруумп стоял рядом с Чубаккой, держа оружие наготове.
Джодррл сообщил по комлинку:
- Чубакка! Они прекратили огонь! Тут только что пролетело полдюжины истребителей, но они не обратили на нас внимания! Мне продолжать стрелять по ним?
- Нет, прекрати огонь. Похоже, они рассчитывают справиться с нами внутри.
Бластерный резак, наконец, вырезал в броне круглое отверстие. Вырезанный металлический диск провалился внутрь корпуса. Следом туда прыгнули Чубакка и Шоран. Встав спиной к спине, они быстро уложили полдюжины йевет, которые, вероятно, прибежали на шум разрезаемой брони. Чубакка заметил, что ни один из йевет не был вооружен.
- Наверное, это экипаж корабля. Следующими будут солдаты:
Они осторожно направились через коридор № 278 к блокам для пленных.

Лин Прелл, старший смотритель инкубатора вице-короля, не обратил внимания на зазвучавший сигнал тревоги. Дела военных были вне его интересов, для него был важен лишь инкубатор.
Он проверил температуру во всех нишах, отметил, насколько увеличились маранас после подкормки кровью, осмотрел пустую нишу № 7, в которую должны были поместить новый маранас сегодня ночью: Больше работы в инкубаторе не было, но Лин Прелл хотел что-то делать, чтобы не думать о ноже для кастрации, который сегодня утром доставили в его каюту. Он, как старший смотритель, должен подать пример остальным:
Вернувшись в комнату наблюдения, Лин Прелл на одном из мониторов увидел двоих огромных, покрытых шерстью существ с оружием, бегущих по коридору к инкубатору и на ходу стреляющих в камеры наблюдения.
Лин Прелл забрался в ближайшую свободную нишу, закрыв за собой дверцу. Съежившись в темноте, он утешал себя мыслью, что, возможно, он больше никогда не увидит нож для кастрации:

Чубакка рычал:
- Где они?! Где эти мерзкие твари прячут пленных?!
Подняв винтовку, он выстрелил в мешок из плоти, висевший в нише на стене. Брызги крови и ошметки мяса разлетелись во все стороны.
- Мой брат чести! Где ты?!
Шоран сказал:
- Его тут нет. Пошли дальше. Это какая-то оранжерея. Наверное, они тут еду выращивают.
Они прошли через это странное помещение, заглядывая в каждую ячейку по пути, и разнося в клочья их содержимое.

В «Соколе» стояла жуткая тишина. Лумпаварруумп и Дрианта насчитали уже две эскадрильи истребителей, кружащих над корпусом «Гордости Йеветы» - вероятно, они пытались обнаружить нарушителя. Один истребитель пролетел так близко, что Дрианта разглядел пилота в кабине.
Еще более странным было сообщение от Джодррла, охранявшего прорезанное отверстие:
- Тут только что были какие-то существа. Их девять, они ростом с Шорана, вооружены как штурмовики.
Лумпаварруумп отозвался:
- Сейчас мы придем.
- Нет, оставайтесь на своих местах - они уже ушли. Хотя, я не знаю, почему: Они посмотрели на трупы в коридоре, поговорили минуты две и прошли мимо люка дальше.
- Странно:
- Я уже был готов стрелять, но они прошли, как будто не заметив дыры в корпусе.
Дрианта сказал:
- Так же, как истребители здесь. Как будто мы стали невидимыми. Я этого не понимаю:

Блок для пленных № 2 был оборудован так же, как и предыдущий, но был совершенно пустым. Чубакка и Шоран уже собирались покинуть его, когда туда ворвалось несколько йеветских солдат.
Чубакка и Шоран выпустили длинные очереди бластерных разрядов, враги успели сделать только несколько выстрелов. Когда последние йеветы погибли, Шоран выпустил из рук оружие и упал бы, если бы Чубакка его не подхватил. Резкий запах паленой шерсти и сожженной плоти ударил в ноздри.
Чубакка взглянул на Шорана, и увиденное привело его в ярость, он с рычанием выпустил несколько очередей по трупам йевет.
Когда ярость немного утихла, Чубакка сообщил по комлинку:
- Шоран погиб. Дрианта, приди сюда, забери его тело.
Лумпаварруумп рванулся к люку, опередив Дрианту.
- Я пойду с тобой! Тебе нельзя идти одному! И я знаю карту:
Дрианта не стал спорить.
- Пошли.

Они нашли Чубакку на полпути к блоку № 2. Дрианта молча взял тело Шорана и понес его назад на «Сокол», оставив Лумпаварруумпа с его отцом.
Отец и сын несколько секунд смотрели друг другу в глаза, потом Чубакка сказал:
- Пойдем. Будешь меня прикрывать.

Предыдущая страница 20 Следующая страница


21 Майкл Кьюб Макдауэлл

Блок № 1 охранялся полудюжиной вооруженных йевет, что вселило в Чубакку надежду.
Но когда он и его сын проложили себе путь по трупам врагов, оказалось, что в этом блоке находятся такие же мясистые мешки в нишах, только более раздутые.
Чубакка раздраженно прорычал:
- Слишком долго придется искать: Слишком много мест, где он может быть.
Лумпаварруумп сказал:
- Отец, когда я думаю о Хэне, я не вижу его в помещении, подобном этому:
- Подожди, сын: Мне надо подумать, что делать дальше.
- Когда я думаю о Хэне, он представляется мне в большом помещении, и вместе с ним много существ других рас: Отец, что если враги держат Хэна вместе с другими заложниками? Где тогда он может находиться?
Это странное видение впервые посетило Лумпаварруумпа, когда он сидел у турели. И теперь это видение не оставляло его разум, не позволяя видеть Хэна в каком-либо еще окружении.
Чубакка недоверчиво покачал головой. Потом ему в голову пришла одна мысль. Он спросил:
- А в этом твоем видении есть какая-нибудь маркировка на стенах, какие-то буквы, цифры?
Лумпаварруумп на мгновение закрыл глаза.
- Да, на стене написано D-2.
- Это грузовой трюм. Пошли!
Спиной к спине, Чубакка и Лумпаварруумп проложили себе путь к трюму № 2. К их удивлению, сопротивление там было слабее, чем в начале. Вероятно, они двигались слишком быстро, и йеветы не успевали отреагировать. Но те немногочисленные охранники, которые встречались на их пути, сражались упорно, не сдаваясь и не отступая. Вооруженные или безоружные, в одиночку или в группах, йеветы сражались с отчаянной храбростью, что одновременно делало их легкой мишенью и постоянной угрозой. Чубакка и Лумпаварруумп стреляли во все, что движется, и не прекращали огня, пока оно не переставало двигаться. И когда они, наконец, подошли к тому отсеку, который искали, аккумуляторы их бластерных винтовок были почти разряжены, особенно у Чубакки.
Перед ними оставалось последнее препятствие: в отличие от предыдущих отсеков, двери в трюм с пленными нельзя было взрывать термальным детонатором, так как при этом могли пострадать заключенные. К тому же, вход в трюм охранялся отделением йеветских солдат, спрятавшихся за портативными щитами имперского типа. Эти щиты представляли собой панели, высотой примерно по пояс человеку, на которой были смонтированы одновременно генераторы силовых полей и абсорберы энергии, как на имперских шагоходах, поэтому йеветы, скрываясь за щитами, могли не бояться огня бластерных винтовок. Еще более усложняло задачу то, что вход в трюм находился в дальнем конце полетной палубы, шириной примерно в сто метров. Обычно на этой палубе располагались звенья истребителей «первой готовности». Когда поднялась тревога, они взлетели искать корабль-нарушитель, и теперь на широкой пустой площадке не было абсолютно никакого укрытия.
Чубакка осторожно заглянул в дверь, осматривая это поле боя.
- Твой стреломет:
Лумпаарруумп протянул отцу стреломет, но вместо того, что взять его, Чубакка протянул сыну бронебойные сердечники - часть ракетных зарядов стреломета.
Чубакка указал вперед:
- Сначала щиты: Потом не переставай поддерживать огонь. Ты должен будешь стрелять так быстро, как только возможно.
- Да, отец.
- Надо не дать им сосредоточить внимание на ком-то одном. Помнишь, как охотятся на тарриарра? Главное - отвлечь внимание.
- Да, отец.
Чубакка по комлинку связался с «Соколом»:
- Джодррл?
- Слушаю, брат.
- Приготовься забрать нас с малой полетной палубы, она находится прямо впереди от того места, где сейчас «Сокол».
- Да, брат. Я закрываю люк и буду готов лететь по твоему сигналу.
Чубакка, выключив комлинк, посмотрел на Лумпаварруумпа.
- Ну что ж, сын. Это твой хрртайик.
- Я готов, отец.
Чубакка махнул рукой. Лумпаварруумп подскочил к входу, первая мини-ракета полетела к цели еще до того, как он выпрямился. За второй ракетой Чубакка прыгнул на полетную палубу.
Через мгновение раздались два взрыва. Один щит отбросило назад, при этом он сбил с ног нескольких йевет. Второй щит просто раскололся от взрыва, обдав переборки и йеветских солдат градом осколков.
Лумпаварруумп продолжал стрелять. Его выстрелы были удивительно меткими. Одна мини-ракета прожгла насквозь броню и грудную клетку йеветского охранника, вторая подбросила в воздух его товарища как тряпичную куклу.
Чубакка с яростным рычанием на бегу обстреливал йеветский пост очередями из бластерной винтовки. В его бешеном реве звучала скорбь о потере Шорана, ненависть к мучителям Хэна и жажда крови. Чубакка бежал с невероятной скоростью. Вид огромного рычащего вуки, вероятно, произвел на врага устрашающее впечатление. Уцелевшие йеветы смогли сделать лишь несколько неприцельных бластерных выстрелов.
Когда Чубакка добежал до того, что осталось от йеветского поста, в живых оставались лишь трое раненых охранников. Чубакка с молниеносной быстротой бросился на ближайшего йевету, пытавшегося поднять бластер, и мощным ударом проломил ему грудную клетку. Потом схватил другого и со страшным хрустом свернул ему шею.
Отбросив труп, Чубакка оказался лицом к лицу с последним охранником. Йевета был ранен осколками ракеты, его плечо было обожжено бластерным огнем, на шее вздулись пузыри ожогов. Тем не менее, он храбро бросился на Чубакку, рассекая воздух когтем здоровой руки.
Чубакка, уклонившись от удара, перехватил руку с когтем, при этом сломав ее. Потом он схватил противника и с силой швырнул его в переборку. Упав на палубу, йевета больше не двигался. Страшный удар сломал ему позвоночник.
Обернувшись, Чубакка махнул рукой, приглашая Лумпаварруумпа присоединиться к нему. Когда молодой вуки бежал через площадку, Чубакка заметил, что он хромает на правую ногу. Когда Лумпаварруумп получил ранение, и насколько оно было серьезно, Чубакка не знал. Но он видел, что его сын не издал ни звука. «Когда придет время, он встретит катарна, не дрогнув, и его удар будет верным».

Женщина по имени Инейра подошла к лежащему Хэну Соло и прошептала:
- На корабле идет бой. Это твои друзья пришли за тобой.
Любое движение причиняло избитому телу страшную боль, и лицо Хэна болезненно скривилось, когда он попытался сесть.
- За мной? Откуда ты знаешь?
- Я знаю. Я звала их сюда, и они услышали меня. Пойдем, сейчас не безопасно находиться рядом с переборками.
Хэн вздохнул.
- Я не понимаю:
Однако он позволил Инейре помочь ему доползти до центра трюма. Это отняло у него последние силы.
- Я ничего не слышу.
- Они еще далеко. Я не могу их спрятать, но могу попытаться помочь им найти тебя.
Инейра села рядом с ним, расправив полы своего коричневого кафтана.
Она была странной женщиной, иногда она впадала в некое подобие транса, ничего вокруг не замечая. Но из всех пленников, Инейра была единственной, сумевшей перешагнуть через страх за свою жизнь и дружески отнестись к Хэну. Только она проявила сострадание и помогала ему, когда его принесли обратно после избиения.
Но призрачного обещания спасения было недостаточно, чтобы пробудить Хэна. Боль истощала его, и его отбитые внутренние органы и сломанные кости сразу напоминали о себе, когда он был в сознании. Сон был единственным облегчением.
В один из кратких моментов пробуждения Инейра сказала ему:
- Твои друзья идут сюда. Если тебе надо будет идти:
Хэн прошептал:
- Если эти двери откроются, я смогу дойти до них. Но я ничего не слышу:
- Уже скоро:
Хэн увидел, что ее лицо было бледным, а руки дрожали.
- Инейра, что случилось?
- Так много смертей: так много хаоса:
- Ты чувствуешь, что кто-то умирает?
Она вздохнула.
- Смерть почувствовать нетрудно. Они уже почти здесь.
Хэн действительно начал верить, что на борту корабля что-то происходит.
За переборкой был слышен шум - крики, взрывы, бластерные выстрелы, удары в переборку, и еще какой-то странный звук, Хэн был уверен, что знает его, но измученный болью разум не мог его идентифицировать.
Наконец, дверь открылась, в проходе показалась огромная фигура вуки.
- Чуи!
С жалобным воем Чубакка подбежал к Хэну и обнял его.
- Ох, осторожнее, Чуи, на мне и так живого места нет. Где мой корабль?
Чубакка, пролаяв что-то в комлинк, подхватил Хэна на руки и побежал к выходу.
- Эй, эй, стой, Чуи, а как же другие? Мы должны взять их с собой! Да остановись ты, глупый комок шерсти!
Чубакка неохотно остановился. Хэн оглянулся и увидел, что Инейра продолжает сидеть на палубе.
- Инейра, пойдем. У нас хватит места, правда, Чуи? Сколько еще мы можем взять?
Но почему-то никто из пленников не отреагировал на то, что произошло. Они продолжали сидеть на своих местах.
- Инейра, в чем дело? Пошли же.
- Я не могу идти.
Инейра встряхнула головой, и все пленники вдруг куда-то исчезли. В трюме остались только Хэн, Инейра и Чубакка. Чубакка зарычал. Хэн растерянно оглянулся.
- Куда все подевались?
Инейра печально улыбнулась.
- Их здесь и не было. Все пленники были спасены еще из лагеря, их забрала «Утренняя Звезда». Сейчас они в безопасности. А это была только иллюзия.
- Так ты создавала иллюзию их присутствия, прикрывала их спасение? Невероятно: Но теперь-то ты можешь уйти. Спасать больше некого.
Она мягко сказала:
- Нет, я должна остаться. Если Найл Спаар обнаружит их отсутствие, он попытается взять на их место новых заложников. Иди, Хэн. Я сама сделала этот выбор.
Инейра закрыла глаза, и заложники снова появились, включая избитого Хэна соло, лежащего на палубе.
За переборкой раздался знакомый рев двигателей «Сокола». Чубакка вынес Хэна из трюма.
Инейра так и не открыла глаза. Бросив на нее последний взгляд, Хэн увидел невысокую девушку, сидевшую на палубу рядом с иллюзией человека, которого она только что помогла спасти.

В то самое время, когда «Сокол» улетал от «Гордости Йеветы», прикрываясь взрывами электромагнитных мин, «Грязный Ленивец» вышел из гиперпространства в месте дислокации главных сил 5-го Флота.
Первым его заметили на сенсорах сторожевой канонерки «Воин». Оператор доложил:
- Неизвестный корабль вышел из гиперпространства. Тип корабля не идентифицируется. Размер класса F - вероятно, дрон. Направляется к основной формации.
Связист сообщил:
- Получено сообщение с неизвестного корабля. Они пытаются ввести код авторизации.
Внезапно на командирском мониторе появилось лицо Люка Скайуокера.
- Капитан, вы узнаете меня?
- Я знаю того, на кого вы похожи. Но у меня нет информации, что этот человек должен прибыть в сектор.
- Очень хорошо, капитан. Тогда посмотрите на данные идентификации.
Капитан оглянулся на оператора сенсорной станции. Тот доложил:
- Транспондер сообщает, что это гражданский корабль, малая яхта типа «Верпин», сэр.
Люк кивнул.
- Если не верите, можете послать группу для проверки нашего корабля. И когда вы, наконец, убедитесь, что я тот, кем кажусь, и мы не прячем в трюме фузионную бомбу, я хотел бы, чтобы вы доложили о нас командующему флотом. У меня для него есть важная информация.
Капитан приказал связисту:
- Свяжитесь с «Отважным». Сообщите генералу, что прибыл Люк Скайуокер.
Когда сообщение было отправлено, связист оглянулся на капитана.
- Это хорошие новости, правда, сэр?
- Надеюсь, что так:
Когда проверка «Ленивца» была закончена, и он занял место в носовой полетной палубе «Отважного», уже все на корабле знали, что прилетел Люк Скайуокер, хотя официально этого никто не объявлял.
Выходя из «Ленивца», Люк видел, что его прибытие считают хорошим знаком. Он чествовал, что его присутствие придало экипажу новую надежду и уверенность. На Акейну и Виэйлу они почти не обратили внимания.
По пути на мостик Люк думал: «Они думают, что мы здесь, чтобы помочь выиграть войну для них, но почти игнорируют тех, кто действительно может помочь: »
Генерал А'Бат встретил их на мостике, его сопровождали два полковника и один капитан флота. Люк спросил:
- Генерал, какой сейчас статус конфликта?
- Новая Республика объявила войну Дасханской Лиге. Сейчас мы готовимся вернуться в систему Доорник-319 и изгнать йевет оттуда. Это будет наш первый шаг. Кроме того, мы сейчас усиленно ищем оставшиеся верфи. И, наконец, разрабатывается план вторжения глубоко в Коорнахт и атака самой метрополии Дасханской Лиги - планеты Н'Зот. Так у нас обстоят дела, мастер Скайуокер. А что вы здесь делаете? Я полагаю, если бы вы прибыли по поручению президента, нас известили бы об этом.
- Я прилетел сюда с планеты Дж'т'птан, это в системе Доорник-628. Это долгая история: Если сказать кратко, я хочу предложить вам сделать первый шаг в другом направлении.
Даже для такой известной личности как Люк, полковник Корган, полковник Мойт'та и капитан Морано были «трудной» аудиторией, особенно если речь шла о чем-то сверхъестественном.
Люк, почувствовав их скептический настрой, сказал:
- Природа Вселенной превосходит определения науки, и ее возможности превышают ограничения, накладываемые технологией.
Капитан Морано сказал:
- Я не хочу ставить жизни моего экипажа в зависимость от невидимых сил, которые нельзя измерить.
- Но эти невидимые силы могут сохранить жизни ваших подчиненных.
Морано возразил:
- Я предпочитаю верить тому, что я знаю. Мы можем победить в этой войне с тем оружием, которое у нас есть.
Люк решил провести небольшую демонстрацию. С помощью Силы он снял значки с мундиров троих офицеров и уложил их в ряд на столе А'Бата.
- Вы видите, что Сила так же реальна, как и ваше оружие. Сила - это тайна, но не сказка. А ваш путь к победе может стоить очень дорого - тысячи, десятки тысяч смертей с обеих сторон - смертей, которых можно избежать.
Полковник Корган взял свой значок со стола.
- Можно избежать, если ваши трюки способны обмануть йевет.
Люк терпеливо сказал:
- То, что предлагает Виэйлу - не просто «трюк». Ее средство старше, чем технология бластера, который вы носите, и гораздо более сложное.
Мойт'та сказал:
- Может быть, она объяснит нам, как это работает?
Люк отвернулся, разочарованно махнув рукой. Виэйлу сказала:
- Это отражение: от поверхности Потока:
А'Бат сказал:
- Боюсь, мы не можем принять вашу помощь. Я не могу ставить военную операцию в зависимость от того, чего мы не знаем. Может быть, вы покажете нам, что именно вы предлагаете?
Люк ожидал, что Виэйлу откажется, но она сказала:
- Вы тоже предлагаете мне создать проекцию того, чего я не знаю. Сначала покажите мне вашу демонстрацию, а потом вы сможете оценить мою.
А'Бат оглянулся на Коргана.
- Полковник?
Начальник тактического отдела посмотрел на хронометр.
- Через полчаса к нашим силам должны присоединиться двадцать кораблей из 4го Флота.
Виэйлу сказала:
- Я хочу быть так близко к этому, как только возможно.
Морано предложил:
- Можно взять челнок, чтобы подойти максимально к зоне выхода. Если вы не возражаете против присутствия скептиков, мы составим вам компанию.
Виэйлу усмехнулась.
- Поток существует независимо от того, верят в его существование или нет.

Когда челнок достиг пятидесятикилометровой границы зоны выхода прибывающей оперативной группы, А'Бат приказал:
- Достаточно. Слишком близко подходить опасно. Я не хочу, чтобы флот лишился командования из-за навигационной ошибки.

Предыдущая страница 21 Следующая страница


Испытание тирана 22

Корган сказал:
- Я больше опасаюсь стать жертвой ошибки какого-нибудь наводчика. Корабли летят в зону боевых действий, и никто не ожидает, что их будут ждать так близко от точки выхода.
Виэйлу предложила:
- Можно сделать так, что эти корабли не заметят нас.
А'Бат спросил:
- Что это значит?
Люк сказал:
- Генерал, просто поверьте ей. Если бы мы захотели, вы не заметили бы «Ленивца», пока он не сел бы в ваш ангар.
Корган недоверчиво покачал головой, но не стал спорить.
Мойт'та сказал:
- Они выходят.
Один за другим корабли выходили из гиперпространства. Крейсеры и ударные авианосцы, звездные разрушители и канонерки проносились мимо челнока.
А'Бат спросил:
- Сколько кораблей мы ожидали?
- Двадцать, сэр.
- Я насчитал уже тридцать.
Корган пожал плечами.
- Вероятно, это ошибка, сэр.
Люк сказал:
- Генерал, можно связаться с сенсорным постом вашего корабля и спросить, сколько они насчитали.
А'Бат включил комлинк.
- «Отважный», это генерал А'Бат. Сколько кораблей вышло из гиперпространства?
- Тридцать восемь: тридцать девять: сорок, сэр.
- Они все нормально идентифицируются?
- Да, сэр: хотя нет, данные транспондеров некоторых кораблей дублируются. Сэр, что происходит?
- Ничего, лейтенант. Ждите дальнейших приказов.
А'Бат повернулся к своим офицерам.
- Впечатляющая демонстрация, не правда ли, господа? Какие из этих кораблей реальны, а какие нет? Я не могу сказать, наверное, и сенсоры не скажут.
Он повернулся к Виэйлу.
- Благодарю вас за демонстрацию.
В следующий момент половина прибывших кораблей исчезла. Виэйлу устало опустилась в кресло. Было видно, что проекция отняла у нее много сил.
Пилот челнока испуганно спросил:
- Генерал, что это было?
- Ничего, официально ничего.
- Но:
- Сынок, не спрашивай и не думай об этом. Просто вези нас обратно как можно быстрее. Нам еще многое нужно сделать.

Челнок уже приблизился к авианосцу, когда навстречу из ангара вылетело звено истребителей, едва не столкнувшись с челноком.
Морано встревоженно спросил:
- Что это? Смена патрулей только через час.
Когда челнок опустился на палубу авианосца, Морано связался с постом управления истребителями. Ему сообщили:
- Звено истребителей отправлено на перехват неизвестного корабля, который вышел из гиперпространства пять минут назад. Он не идентифицирует себя, в ответ на наш запрос он начал транслировать какой-то странный сигнал, возможно, помехи.
Морано повернулся к Виэйлу.
- Это тоже часть вашей демонстрации?
Она покачала головой.
- Нет.
Люк пошел на мостик вслед за генералом А'Батом и его офицерами. Оказавшись на мостике, все сразу бросились к экрану сенсорной станции. Люк сказал:
- Что за сигнал они передают? Переключите его на мой комлинк.
- Да, мастер Скайуокер. Это что-то ужасное, просто разрывает уши.
Из комлинка Люка раздался жуткий рев. Он быстро выключил комлинк и засмеялся.
- Это не помехи. Это шириивуук. Язык вуки. Это Чубакка, и, похоже, ему не нравится, что ваши истребители ведут себя слишком угрожающе. Генерал, отмените перехват. Это «Сокол Тысячелетия».

Шоран и Хэн были немедленно перенесены в медицинский пункт авианосца. После того, как медики убедились, что Шорану ничем помочь уже нельзя, его отправили в морг. Хэн срочно был помещен в резервуар с бактой. Люк хотел с ним поговорить, но Хэн был без сознания. Впрочем, даже если бы он был в сознании, Чубакка вряд ли позволил бы его беспокоить. Вуки так хотел что-то сделать для Хэна, что его сородичам с трудом удалось вытащить его из медицинского пункта.
Четверо вуки представляли собой впечатляющее зрелище, и их присутствие на авианосце вызвало всеобщее любопытство. Люк подумал, что раненый молодой вуки - Лумпаварруумп.
Лумпаварруумп выбрался из «Сокола» сам, но бластерный ожог на его ноге выглядел ужасно, шерсть обгорела, на обожженной коже вздулись пузыри. Для обследования такого пациента медицинскому дроиду К-1В понадобилась помощь дроида-переводчика. Медицинский дроид сказал:
- Повреждения клеток кожи серьезные. Подкожная жировая ткань и мускулы повреждены ограниченно. Все повреждения излечимы. Рекомендовано погружение в бакту на срок не менее десяти часов.
Чубакка заворчал, выражая отвращение, Лумпаварруумп энергично его поддержал. Дроид-переводчик дипломатично сообщил:
- Пациент выражает нежелание быть погруженным в бакту.
К-1В предупредил:
- Местное лечение даст ограниченный эффект. Без погружения останется шрам.
Чубакка и Лумпаварруумп хором зарычали. Переводчик сохранял дипломатичный тон:
- Пациент считает шрам знаком почета. Родственник пациента сообщает, что если лечение не будет достаточно эффективным, К-1В может получить серьезные повреждения.
Люк засмеялся. Чубакка обернулся к нему и укоризненно зарычал. Перевод не требовался. Взгляд Чубакки говорил: «Где ты был?»
Люк вздохнул.
- Чуи, я не знал. Я был далеко, и никто не сообщил мне, что произошло. Я просто не знал:

Лагерь на Па'аале, первой луне Н'Зота, технически не был тюрьмой. Рабов не поселяют в тюрьмах. Это было постоянное место жительства выживших членов экипажей кораблей подразделения «Черный Меч».
Когда-то здесь жили около трехсот тысяч человек, в основном из экипажей кораблей, захваченных йеветами. Пленникам сохранили жизнь в обмен на службу вице-королю, и в начале, эта служба была действительно необходима. Они обучали йевет управлению имперскими кораблями, тактике, открывали секреты имперских технологий. Они служили своим хозяевам на борту бывших своих кораблей под командованием чужих капитанов, трудились на верфях под надзором чужих надсмотрщиков. Их знания и опыт были достаточно ценными, чтобы оставить им жизнь - по крайней мере, до тех пор, пока йеветы не выжмут из них последний секрет.
В первый и второй годы йеветы убивали только тех, кто не желал сотрудничать. Но на третий год хозяева начали серьезно сокращать население Па'аала. К тому времени надсмотрщики-йеветы научились разбираться, кто действительно обладает техническими знаниями, а кто - нет. Менее квалифицированные рабочие могли быть заменены йеветами, и они заменялись - многие обучали свою смену, перед тем, как были казнены.
За третий год население Па'аала сократилось почти наполовину. Многие погибли от рук йевет, но немало было и самоубийств.
Те, кто дожил до четвертого года, окончательно потеряли надежду, что Империя их спасет. Но они нашли замену этой надежде, разработав собственный план.
Теперь каждый раб, забираемый с Па'аала на недели и месяцы службы йеветам, уходил охотно, потому, что теперь общей целью было больше чем просто выживание. Чем более полезными йеветы считали своих рабов, тем больше появлялось возможностей у людей продвинуть свой план. Им был нужен доступ к кораблям, к материалам и инструментам - а все это могло быть получено только через сотрудничество с врагом.
Несмотря на все усилия, пришло время, когда йеветы, казалось, больше не нуждались в них. Они перестали приходить на Па'аал за рабами. Казалось, потеряна последняя надежда, и всем пленниками суждено умереть здесь. Самоубийства и несчастные случаи еще сильнее уменьшали количество людей.
Но несколько месяцев назад йеветы снова появились на Па'аале. Они провели в лагере несколько часов, наблюдали, спрашивали. Людей снова начали забирать на службу.
Возвращавшиеся рассказывали о новых кораблях, новых экипажах, новых проблемах с гиперприводом и оружием. Постепенно обстановка прояснялась, пока пленники не стали знать о надвигающейся войне не меньше, чем сами йеветы.
И работа над планом интенсивно продолжалась.
Майор Сайл Сореннен сказал своим подчиненным:
- Скоро наступит момент, который никогда больше не повторится. И если мы не будем к нему готовы, мы все сдохнем на этом Па'аале.
Сореннен вспомнил про свои слова, когда курьер от возвратившейся рабочей партии принес ему четыре крошечных передатчика. Курьер сообщил:
- Майор Нефф говорил, что они прошли все тесты. Он им вполне доверяет.
Кивнув, Сореннен приказал своему помощнику:
- Принеси сюда контроллеры.
Используя лупу, зажимы и маленький паяльник, Сореннен добавил передатчики в схему каждого из четырех контроллеров. Теперь они были полностью готовы к работе. Сореннен передал их курьеру.
- Отдашь их Доббатеку, Джеретту на «Доблестном», Харрамину и Айстерну на «Устрашающем». Скажи Айстерну, что я скоро тоже буду там.

Глава 10

Пока Хэн спал в исцеляющей ванне из бакты, штаб А'Бата анализировал последние данные из Кластера, полученные от разведчиков, а вуки снова готовили «Сокола» к бою.
Таким образом, Люк остался в одиночестве. Он пошел в каюту Виэйлу и Акейны, намереваясь продолжить разговор о Нэйшире, но Виэйлу там не было, а Акейна не хотела говорить, где она:
- Виэйлу сейчас в глубокой медитации, она готовится. Чтобы поддерживать такую проекцию во время боя, понадобится много сил.
- Ты будешь помогать ей?
- Она меня не просила о помощи.
- А я могу помочь ей?
Акейна покачала головой.
- Нет, Люк. Тренировка джедая в этом не поможет, здесь нужно другое искусство.
Он спросил:
- Ты знаешь, что на борту «Гордости Йеветы» была фалланасси? Судя по рассказам Чубакки, это именно так. Женщина по имени Инейра.
Акейна кивнула.
- Я знаю.
- Она сможет помочь Виэйлу?
- Не думаю:
Люк нахмурился.
- С тех пор, как мы прилетели на Дж'т'птан, ты, кажется, больше не имеешь особого желания разговаривать со мной.
Акейна виновато улыбнулась.
- Условия изменились, Люк.
- Потому, что теперь Виэйлу нас слышит?
- Мы потеряли больше, чем уединение, Люк. Мы теперь не идем в одном направлении.
Люк уселся в кресло.
- Если ты знаешь это, ты знаешь больше, чем я. Мне хотелось бы узнать ответы на некоторые вопросы.
- И ты, конечно, испытываешь соблазн заставить Виэйлу ответить на них?
- Может быть, на некоторые из них ты сможешь ответить, хотя бы как мой учитель?
Акейна встряхнула головой.
- Я так не думаю, Люк.
- Потому, что Виэйлу сказала, что ты не имеешь права на это? Она сказала, что ты не закончила свое обучение:
- Она была права. Помнишь, в тот день, когда я пришла в твое убежище, я сказала, что внутри меня слабость и пустота? Мне не хватало того, чему моя мать могла бы научить меня: И сейчас, короткого времени, проведенного с Виэйлу и Нори, было достаточно, чтобы я поняла, насколько я сбилась с истинного пути. Когда мы закончим здесь, я попрошу Норику, чтобы она была моим учителем.
- Значит, твое путешествие закончилось?
- Нет, оно только начинается. Я должна вернуться в самое начало обучения. Не завидуй мне, Люк. Если ты захочешь вступить на путь Потока, тебе нужен будет другой учитель. Я надеюсь, что ты последуешь этому пути.
Нахмурившись, Люк выпрямился в кресле.
- Ответь, по крайней мере, на один вопрос. Если Инейра смогла спрятать «Сокол» и создать видимость присутствия заложников, почему она не смогла спасти Шорана?
Акейна вздохнула.
- Я сожалею, что твой друг погиб. Но я не знаю, насколько сильны были возможности Инейры. Создать отражение от поверхности Потока и одновременно слить какой-то объект с Потоком очень трудно.
- Поэтому Круг не может покинуть Дж'т'птан?
- Да. Маскировка целой общины х'кигов требует усилий многих адептов и постоянного внимания.
Когда она это говорила, Люк внезапно почувствовал вспышку интуитивного понимания.
- Да, это может быть сделано только одним способом. Ты:
Акейна испуганно подняла руки.
- Пожалуйста, Люк, не спрашивай меня больше. Мне нельзя об этом рассказывать.
- Хорошо, я понимаю. Я хотел только узнать о Нэйшире. Ты видела ее на Дж'т'птане?
Она печально вздохнула.
- Нет, я действительно не знаю, где она сейчас:

В штабе было решено, что «призрачный флот» будет использован для обмана йевет на направлении главного удара - по метрополии Дасханской Лиги, планете Н'Зот.
Полковник Корган сказал:
- В системе Н'Зота мы обнаружили сильнейшую группировку йеветского флота. Эти сведения подтвердились в ходе операции по спасению генерала Соло. Если сеть йеветских агентов на Корусканте все еще функционирует, они, несомненно, знают, что к нам направлены подкрепления, и это поможет нам ввести их в заблуждение. За день до наступления мы нанесем удар по Доорнику-319, чтобы отвлечь внимание йевет. Потом подобные удары будут нанесены по Вакизе, Тизону и З'Феллу. Это пункты, которые йеветы не могут оставить незащищенными, и для их защиты Найл Спаар будет вынужден ослабить свою основную группировку. У Н'Зота мы должны будем разбить главные силы йевет тем или иным способом.
Хэна перенесли из медицинского пункта «Отважного» на медицинский фрегат. Люк и Чубакка воспользовались моментом, когда Хэна вытащили из бакты, чтобы пообщаться с ним, пока медицинский дроид осматривал его. Чубакка просто тихо радовался, глядя на Хэна. Люк спросил:
- Хэн, как ты себя чувствуешь?
- Просто отлично. К-1В говорит, что мне нужно еще мокнуть в бакте пять дней как минимум. Слушай, Люк, ты не смог бы убедить медиков, чтобы они разрешили мне поговорить с Лейей перед тем как меня опять окунут в бакту? Кто-то должен сообщить ей:
Доктор, наблюдающий показания диагностических приборов, сказал:
- Разумеется, генерал, как только мы доставим вас на фрегат, мы организуем вам сеанс связи.
Люк добавил:
- Лейе уже сообщили. Генерал послал сообщение, как только ты оказался на борту, а потом с ней говорил Чуи.
- А как там его сын? Чуи сказал, что он прошел испытание и стал взрослым. Теперь он взял новое имя - Лумпавару.
Люк кивнул.
- Сокращенно просто Вару.
- Он тоже нуждается в медицинской помощи. Чуи будет трудно одному справиться с «Соколом».
- Я не думаю, что Чубакка будет рад меня видеть. Он считает, что я оставил тебя йеветам.
Хэн улыбнулся.
- Нет, он уже бросил эту глупость. Просто Чуи очень переживает: Он хочет снова лететь на Н'Зот вместе с тобой. Говорит, что обещал рассчитаться с йеветами за Шорана.
Люк сказал:
- Да, с вуки лучше не спорить.

Предыдущая страница 22 Следующая страница


23 Майкл Кьюб Макдауэлл

В это время доктор приказал заканчивать беседу. Люк проводил Хэна до челнока. Перед тем, как носилки внесли в челнок, Хэн снова открыл глаза.
- Малыш?
- Да, Хэн?
- Ведь если бы ты знал, ты пришел бы за мной, правда?
- Конечно, Хэн.
Кореллианец закрыл глаза.
- Устрой этим ублюдкам ад, малыш. Они его заслужили.

В финальной тактической конференции командиры всех шестнадцати оперативных групп принимали участие по гиперкому, так как их подразделения уже находились в точках перехода и были готовы выйти в гиперпространство. На борту «Отважного» в конференции участвовали пять старших помощников А'Бата, а также Люк и Виэйлу.
Полковник Корган сообщил:
- У нас хорошие новости, господа. Отвлекающий удар по Доорнику-319 был осуществлен без потерь. Нам удалось уничтожить большую часть вражеских кораблей, пытавшихся сбежать из системы. Честь уничтожения большинства из них принадлежит капитану Ссьюву и его «Руке Грома».
Полковник Мойт'та продолжил:
- Исходя из данных, полученных в ходе боев с йеветами у ILC-905 и у Доорника-319, можно сделать вывод, что у йевет есть два типа кораблей класса «Арамадия»: первый тип - боевой корабль с вооружением, соответствующим вооружению легкого крейсера, второй - безоружный транспорт.
Генерал А'Бат сказал:
- Есть и плохие новости. Последняя разведка Н'Зота показала, что главная группировка йеветского флота продолжает усиливаться кораблями со всего Кластера. В системе Н'Зота сейчас находится сорок шесть кораблей основных классов, в системе З'Фелла - тридцать четыре. Это означает, что нам придется принять бой в соотношении сил 6:5.
А'Бат посмотрел на Виэйлу.
- Многое зависит от вас, госпожа.
Она спокойно сказала:
- Я готова.
Генерал кивнул.
- Тогда, желаю вам всем удачи, господа.
Когда сеанс связи закончился, А'Бат подошел к Люку.
- Можно вас на минуту?

Беседа проходила с глазу на глаз в каюте А'Бата.
Генерал спросил:
- Мне хотелось бы знать, какую роль вы намерены играть в будущей операции? Я полагаю, помощь джедая-мастера была бы не лишней в бою. К тому же известно, что вы отличный пилот. Я предложил бы вам взять под свое командование Красную Эскадрилью. Там собраны лучшие пилоты Е-истребителей, и они будут счастливы сражаться с вашим командованием. Ну как, согласны?
Люк сказал:
- Для меня такое предложение большая честь, но, к сожалению, я должен отказаться.
А'Бат нахмурился.
- Я не уверен, что понимаю. Что же тогда вы планируете делать?
- Я буду находиться вместе с Виэйлу и Акейной. Сейчас для меня наиболее важны обязательства перед ними.
А'Бат недовольно вздохнул.
- Если вы волнуетесь об их безопасности, я могу обеспечить им такую охрану, какую вы сочтете необходимой.
- О нет, дело совсем не в безопасности. Я просто вынужден отказаться, сожалею, что это вас разочаровывает.
- Ну что ж, выбор за вами, но я был бы рад услышать объяснения, если они у вас есть.
«Если ты не позволишь им сделать твой выбор за тебя, они потребуют оправданий: Ах, Бен, как ты научился отказывать им со спокойной совестью?»
Люк попытался объяснить:
- Обязательства перед фалланасси, о которых я говорил: они не позволяют мне принять участие в битве как воину. Я вовлек фалланасси в это, но и сам принял на себя определенные обязательства. Генерал, у вас отличные пилоты, отличные корабли и достаточно опыта, чтобы командовать ими. Я буду радоваться вашей победе вместе с вами, но я не могу участвовать в этом бою как воин.

Предвестниками приближающегося флота были разведывательные зонды № 203, № 239 и № 252 - последние уцелевшие из пятидесяти зондов, посланных на разведку в систему Н'Зота. Все остальные были уничтожены йеветскими патрульными кораблями.
Маленькие зонды, использовавшие только пассивные сенсоры, было очень трудно обнаружить. Тем не менее, йеветы, проводившие их поиск со своей обычной аккуратностью, преуспели в этом.
Последние инструкции, полученные последними зондами, были странными настолько, что если бы зондами управляли более интеллектуальные дроиды, они бы, вероятно, отказались исполнять их. Было приказано начать активное сканирование, используя лазерные и радарные импульсы. Более того, было приказано действовать таким образом следующие сто минут. То есть, инструкции гарантировали, что зонды будут обнаружены и уничтожены задолго до того, как эти сто минут закончатся.
Зондами было решено пожертвовать, чтобы отвлечь как можно больше глаз и ушей йевет, чтобы подготовить аудиторию к тому спектаклю, который должен был последовать.
И они исполнили свою роль предвестников отлично.

Первой заботой Найла Спаара в тот день было заполнение инкубаторов. Множество новых маранас погибло при безуспешной попытке осквернителей освободить пленного Хэна Соло. Потери глубоко огорчили Найла Спаара, и он, приказав не беспокоить себя, уделял сейчас все время наложницам, чтобы максимально быстро снова заполнить инкубаторы.
Но новости, доставленные новым советником по обороне, были достаточно важными, чтобы простить его за беспокойство.
- Тысяча извинений, Благословенный, но вражеские корабли неизвестного типа появились на девятом и одиннадцатом участках обороны. Командир Дарр Байлл привел корабль в боевую готовность и просит вас дать указания.
Когда Найл Спаар поднялся на мостик, он обнаружил, что новый инспектор обороны метрополии яростно спорит с Дарром Байллом за первенство в командовании. Прибытие Найла Спаара разрешило кризис командования, и Тхо Вуута и Дарр Байлл преклонили колени перед вице-королем.
Найл Спаар потребовал:
- Говорите, что такого произошло, что вам понадобилось отвлекать меня от важных дел?
Дарр Байлл указал на экран:
- Вот вражеские корабли, Благословенный.
Это были маленькие беспилотные разведчики то же самого типа, как и те, что регулярно появлялись в системе и уничтожались йеветскими патрулями. Но на этот раз они испускали лазерные импульсы и радиоволны, что и послужило причиной тревоги.
Найл Спаар сказал:
- Дарр Байлл прав. Это означает, что сейчас должны появится еще вражеские корабли. Надо направить «Гордость Йеветы» туда, чтобы атаковать их сразу после их выхода из гиперпространства.
Инспектор обороны возразил:
- Но, Благословенный, если это демонстрация с целью отвлечь нас с орбиты, чтобы разделить наши силы и ослабить защиту родного мира?
Дарр Байлл предположил:
- Тогда они не будут подходить близко, и мы не сможем атаковать их с этой орбиты.
Найл Спаар твердо сказал:
- Здесь достаточно кораблей для обороны Н'Зота. А мой флагман достаточно силен, чтобы не бояться врага. Мы должны двигаться туда, чтобы враг не успел уйти.
Дарр Байлл приказал:
- Сообщить сопровождающим кораблям, что мы покидаем орбиту! Рулевой пост - курс на перехват вражеских кораблей!
Огромный звездный разрушитель величественно развернулся, покидая орбиту. Найл Спаар сел в адмиральское кресло, устремив взгляд на звезды в иллюминаторе. Он думал о мести за своих детей, которые погибли, так и не родившись:

В Гиат Норе была ночь, подобная всем прочим ночам на Н'Зоте, со свежим воздухом и чистым небом. Звезды Коорнахта ярко сверкали в ночном небе, казалось, сама Вселенная осеняет благословением родной мир своих детей:
Тон Раалк, глава совета Гиат Нора, наслаждался покоем, когда часовой, охранявший дом, позвал его во внутренний двор и рассказал, что только что видел три яркие вспышки в небе.
- Они были ярче, чем свет солнца днем и ослепили меня на полминуты. Благородный советник, может быть, там идет бой? Возможно, в целях безопасности лучше отправить вашу семью в укрытие?
Во двор вышли несколько наложниц и подчиненных Тона Раалка, увидевшие вспышки из окон. Чтобы успокоить их, советник громко сказал:
- Я не вижу причин для беспокойства. Вероятно, это наш доблестный флот охотится за осквернителями.
Вдруг кто-то вскрикнул, указывая на небо. Тон Раалк обернулся, подняв голову.
Корабль за кораблем выходили из гиперпространства в треугольнике, образованном тремя зондами. Найл Спаар, откинувшись в кресле, наблюдал за ними с блеском в глазах. «Идите, идите: Что за славную победу вы нам подарите сегодня: Это будет день возмездия. За каждого убитого ребенка:»
Дарр Байлл передал приказ на дредноут-иммобилизатор «Благородство Йеветы» выдвинуться вперед и включить свои генераторы гравитационных полей, чтобы противник не смог сбежать в гиперпространство. «Гордость Йеветы» замедлила ход, чтобы подождать, пока флот с орбиты Н'Зота присоединится к ней.
Тем временем, количество прибывающих вражеских кораблей все увеличивалось и уже превысило две сотни, когда, наконец, новые корабли перестали выходить из гиперпространства. Республиканские корабли начали перестраиваться в боевую формацию. Их неторопливые движения демонстрировали надменную самоуверенность.
Офицер-связист доложил:
- Благословенный, сигнал от осквернителей. Они хотят что-то сообщить:
Найл Спаар усмехнулся.
- Ну, послушаем, что они хотят сказать перед смертью. Это будет забавно. Впрочем, я догадываюсь - они будут хвастаться своей силой, и угрожать, выдавая свою трусость за благородство:

- Говорит генерал Этан А'Бат, командующий соединенными силами Новой Республики в секторе Фарлаз. Это мое последнее предупреждение правительству Дасханской Лиги. Вы совершили тяжкие преступления против мирных народов Коорнахта. Вы должны вывести войска из всех миров, которые вы незаконно захватили. Вы должны отпустить всех заложников:
Сайл Сореннен, сидя в посту управления огнем турболазерных батарей «Гордости Йеветы», наблюдал на голографическом мониторе, как республиканский флот выходит из гиперпространства.
Из этого поста назначались цели для батарей главного калибра СЗР. Решения должны были принимать трое йеветских офицеров, сидевших сейчас у своих консолей. Ответственность Сореннена ограничивалась лишь регистрацией целей и передачей информации о них.
Тем не менее, он рассматривал трехмерное изображение с тем же вниманием, как и йеветские офицеры. Его уважение к республиканцам росло, когда он слушал речь их командира.
- : ваша агрессивность не терпима, и мы положим ей конец любой ценой. Я обращаюсь к командирам йеветских боевых кораблей: отключите ваши боевые системы и генераторы защитных полей, оставайтесь на ваших прежних орбитах, или будете уничтожены. Я обращаюсь к вице-королю Найлу Спаару: прикажите немедленно капитулировать всем йеветским силам, отрекитесь от власти и мы пощадим ваши города. В случае сопротивления вас ждет тотальное уничтожение.
Сореннен восхищенно подумал: «Фронтальная атака превосходящими силами: Сила против силы: Нет больше слабой и трусливой тактики Альянса. Да, вы стали гораздо сильнее с тех пор, как я последний раз встречался с вами».
Пока А'Бат говорил, Сореннен незаметно открыл маленькую панель под своей консолью. Там лежал маленький бластерный пистолет, но Сореннен пока не стал его брать. Он ждал ответа Найла Спаара, хотя он почти не сомневался, какой может быть ответ:
Генерал А'Бат, скрестив руки на груди, наблюдал, как йеветский флот выстраивается в формацию. После прочтения ультиматума мостик «Отважного» наполнился гнетущей тишиной, и тишина становилась все тягостнее с каждой секундой.
- Не отвечают?
- Нет, сэр, если не считать ответом их перестроение в боевую формацию.
А'Бат вздохнул.
- Это, наверное, единственный ответ, который мы получим. Выпустить бомбардировщики. Проверить расстояние до СЗР лазерными дальномерами. Давайте напомним благородному вице-королю, что мы знаем, где он живет:

Пока дистанция между флотами сокращалась, Сореннен достал из кармана расческу и причесал свои рыжие волосы. Он знал, что молчание Найла Спаара было выражением презрения к противнику, но он также полагал, что вице-король не удержится от искушения выразить это презрение более прямо.
Когда оставалась только минута до выхода «Гордости Йеветы» на расстояние выстрела, Сореннен разломил расческу. В ее пустой ручке оказался маленький пульт с темя кнопками. Продолжая наблюдать за йеветами, как будто не замечавшими его, Сореннен взял пульт в правую руку, а бластер в левую.
Как Сореннен и предполагал, Найл Спаар не удержался от публичной брани в адрес противника. Ответ вице-короля транслировался по обоим флотам:
- Вы низкие и нечистые твари, и ваши угрозы для меня ничего не значат. Ваше существование оскверняет совершенство Вселенной и оскорбляет честь Благословенного. Я разорву корпуса ваших кораблей и выставлю их внутренности на всеобщее обозрение. Ваши легкие вывернутся в вакууме наизнанку. Кровь вскипит в ваших венах, ваши вопли никто не услышит. Ваши мерзкие вздувшиеся трупы будут плавать в пустоте, пока их не сожжет солнце Н'Зота.
Сореннен подумал: «Глупо: Они превосходят твой флот в три раза». Не изменяя выражение лица, он нажал первые две кнопки на пульте, потом навел бластер на ближайшего йевету и нажал спуск:
А'Бат, выслушав речь Найла Спаара, мрачно усмехнулся. Последняя слабая надежда на то, что йевет удастся запугать, исчезла.
- Вот и все: Подать максимум энергии на турболазеры!
Полковник Корган сообщил:
- Генерал, йеветский флагман остановился!
А'Бат кивнул.
- Наверное, вице-король решил поберечь свою драгоценную жизнь и великодушно предоставил другим возможность погибнуть за него.
- Сэр, все корабли имперских типов остановились - «Супер», дредноут, ИЗРы: Я не могу представить, что это за тактика: Или они решили приберечь самые ценные корабли на потом, когда «Толстяки» нанесут нам достаточный урон? Не умно с их стороны:
А'Бат с удивлением посмотрел на тактический монитор.
- Флоту снизить скорость до 18. Это даст нам время разобраться: «Толстяки» тоже останавливаются?
- Нет, сэр, они продолжают идти вперед.
Спустя несколько секунд, Корган сказал:
- Сэр, имперские корабли явно меняют курс.
А'Бат вспомнил, что Найл Спаар говорил о договоре между Лигой и Великим Имперским Союзом, хотя правительство Новой Республики отрицало само существование этого союза.
- Наверное, у союзников возникли разногласия. Пора воспользоваться ситуацией. Оперативным группам «Черная Лоза», «Апекс» и «Ключ» - атаковать.

На борту «Гордости Йеветы» было 513 человек - ветеранов подразделения «Черный Меч» и более 15 000 йевет. Но это соотношение сил не смущало майора Сореннена. Его подчиненные были вооружены не одними только бластерами. Корабль, фактически, находился под их управлением. Разделаться с его бывшими владельцами - не более чем детали.
Через несколько минут после того, как были задействованы скрытые схемы управления и звездные разрушители направились к планете Бисс, к Сореннену в посту управления огнем присоединились капитан Айстерн и еще трое имперских офицеров.
Айстерн, оглядевшись, покачал головой.
- Похоже, сэр, вы тут справились без нас.
Дым еще поднимался от трех обугленных трупов йевет, лежащих на своих консолях. Сореннен с удовлетворением сказал:
- Это не составило проблем.
Айстерн взглянул на монитор.
- Хотелось бы, чтобы то же самое можно было сказать о республиканцах. Похоже, они идут за нами. Мы не готовы сейчас сражаться с ними, сэр.
Сореннен сказал:
- Мы уйдем до того, как они нас поймают.
- Они не знают, что здесь случилось, сэр. Может быть, если бы они знали, они не стали бы беспокоиться насчет нас.
Сореннен ответил:
- Я сообщу им, но не по этой причине. Я хочу, чтобы они знали, кому в действительности они обязаны своей победой.
Он подошел к своей консоли и нажал несколько кнопок. Мониторы мигнули, когда активизировались системы связи.
- Генерал А'Бат, вы слышите мою передачу?
Удивленный голос ответил:
- А'Бат слушает. Назовите себя.
- С радостью, генерал. Майор Сайл Сореннен, Имперский Флот. В данный момент я являюсь командиром СЗР «Устрашающий» и командиром эскадры «Па'аал»
- Мне неизвестно такое подразделение, майор.
Сореннен усмехнулся.
- Оно было недавно создано, генерал. К сожалению, вы не присутствовали при его рождении.
- Если ваши намерения не враждебны:
- Не сказал бы, что мы стали испытывать больше любви к повстанцам, с тех пор как последний раз встречались с ними, но мы не будем защищать наших бывших хозяев.
А'Бат предложил:
- Сдайте корабль, и вам не причинят вреда.
- Нет, генерал. Мы слишком долго были здесь - почти тринадцать лет. Мы возвращаем то, что принадлежит нам. Йевет мы оставляем для вас. Прощайте, генерал.
Сореннен нажал вторую и третью кнопки на пульте, активировав гиперпривод на всех имперских кораблях. Автопилоты рассчитали векторы прыжка и через несколько секунд корабли «Черного Меча» ушли из Коорнахта.
Отступление лучшей части йеветского флота приветствовалось на мостике «Отважного» всеобщим радостным криком, но А'Бат не разделил общей радости.
- Мы не можем проверить, насколько все это правда. Эти корабли могут совершить прыжок на половину светового года и выйти нам во фланг. Кроме того, здесь осталось сорок четыре «Толстяка», и они не думают отступать.
Оставалось совсем немного времени до того, как флоты сторон сойдутся на расстояние выстрела. А'Бат использовал это время, чтобы снова попытаться убедить противника капитулировать, но йеветы не отвечали. Какие бы приказы ни отдал Найл Спаар перед своим исчезновением, они оставались в силе, и ни один йеветский командир не имел власти отменить их. Это более чем все остальное убедило А'Бата, что корабли «Черного Меча» продолжают оставаться под контролем йевет. Он сказал:
- Невероятно, еще до того, как был открыт огонь, вражеский флот потерял свои лучшие корабли и высших командиров. Они видят, что мы теперь многократно превосходим их численностью, и все равно не останавливаются, хотя любой другой командир на их месте сдался бы или отступил.
Полковник Корган ответил:
- Однако они не собираются ни сдаваться, ни отступать. Они уже обстреливают «призрачные корабли» группы «Токен».
А'Бат сказал:
- Да, и поэтому мы можем сделать вывод, что противник разделил свои силы, имея в виду какой-то особый замысел, и эти «имперцы» - не более чем провокация. Вероятно, менее ценные «Толстяки» должны отвлекать наше внимание, пока главные силы Найла Спаара, вероятно, готовятся выйти в тыл нашей формации.
Корган согласился:

Предыдущая страница 23 Следующая страница


Испытание тирана 24

- Вполне может быть, что это так, генерал. Как нам следует действовать в этом случае?
А'Бат посмотрел на тактический дисплей.
- Мы должны быть готовы отразить удар главных сил. Поэтому приказываю вернуть бомбардировщики. Запустить А-истребители для перехвата йеветских легких сил. Уничтожать «Толстяки» огнем турболазеров.
- А что насчет заложников, сэр?
А'Бат встряхнул головой.
- Помолитесь за них, полковник. Это все, что мы можем сделать.

Большая битва - не более чем совокупность маленьких схваток, так было и в битве при Н'Зоте. Не было места, с которого можно было наблюдать всю битву, даже с наблюдательной палубы флагманского корабля республиканского флота.
Начало боевых действий не означало конца усилий Виэйлу. К удивлению Люка, она создала даже проекцию турболазерного огня с «призрачных кораблей».
Акейна прошептала:
- Она сказала, что будет поддерживать проекцию, пока может, даже в том случае, если йеветы не сдадутся.
Люк кивнул.
- Если «призраки» отвлекут на себя часть вражеского огня, это сбережет немало жизней:
Но эти усилия дорого стоили Виэйлу. Когда первые корабли начали получать попадания и рассыпать вокруг себя горящие обломки, она явно начала ослабевать. Наконец, когда почти рядом взорвался легкий эскортный корабль Новой Республики, Виэйлу не выдержала и упала на палубу. Все «призрачные корабли» немедленно исчезли.
Но и после этого она отказалась уйти с наблюдательной палубы. Она сказала:
- Я буду наблюдать до конца. Не важно, каким путем ты следуешь, важно не забывать, что значит война:
Люк присел рядом с ней.
- Виэйлу, я должен знать, есть ли на тех кораблях фалланасси?
- Да.
Он глубоко вздохнул.
- Нэйшира среди них?
- Я не могу ответить на твой вопрос. Могу лишь сказать, что они там не заложники. Они сами сделали этот выбор, с того самого дня, когда Поток вскипел от боли и смерти сотен тысяч - дня, когда йеветы начали свое «очищение». Многие погибли тогда, но некоторые были спасены теми, кто встал между ними и йеветами. Я не просила от них этого, но я уважаю их самопожертвование:

Глядя на горящий йеветский корабль, Люк понял, что единственное, что он может сделать - тоже отнестись к их жертве с уважением. И не задавать вопросов:
Исход битвы при Н'Зоте был предопределен, когда корабли «Черного Меча» покинули систему. Но бой от этого не стал менее жестоким. Теперь йеветы не могли рассчитывать на победу, они могли лишь заставить заплатить противника за нее как можно большую цену.
Йеветские корабли были хорошо защищены, и сферическая симметрия их корпусов делала защиту еще более эффективной. Хотя они были слабо вооружены для кораблей такого размера по имперским или республиканским стандартам, эффективное размещение их вооружения отчасти компенсировало малое количество орудий.
На каждого «Толстяка» приходилось три-четыре республиканских корабля. Йеветские корабли взрывались один за другим. Но и флот Новой Республики нес тяжелые потери - «Рука Грома», «Молниеносный», «Верра», «Гарленд», «Банши»:
Звездный разрушитель «Йакез» капитана Карсона был протаранен двумя йеветскими кораблями. Щиты схлопнулись, взорвался носовой склад боеприпасов, разорвав корпус корабля на две части. Щиты авианосца «Балларэт» не выдержали ракетного залпа, серия взрывов на полетных палубах выбросила в космос обломки Еистребителей.

Гибель «Балларэта» дала Плэту Маллару шанс сделать нечто большее, чем просто ждать на полетной палубе. Все челноки были выпущены в космос для проведения спасательных операций и распределены между оперативными группами.
Челнок Маллара был приписан к крейсеру «Манджур», входившему в тактическую группу «Балларэта». Пока «Манджур» перестреливался с йеветским кораблем, Маллар подобрал одного живого пилота и двух мертвых, доставив их на крейсер.
Несмотря на потери, было ясно, кто останется победителем. От йеветского флота оставалось только одиннадцать кораблей, когда кто-то из йеветских командиров догадался, наконец, отдать приказ выпустить истребители. Йеветские истребители начали врезаться в республиканские корабли, взрываясь с неожиданной силой. Эти самоубийственные атаки привели к тому, что полдюжины кораблей, атаковавших остатки йеветского флота, были за пять минут выведены из строя или принуждены к отступлению. Два истребителя врезались в корму «Манджура», в районе двигателей, там, где не было дефлекторных щитов. Двигатели были выведены из строя, крейсер, покинув формацию, начал дрейфовать по направлению к Н'Зоту, искалеченный и беспомощный.
Маллар в это время находился вместе со своим челноком на полетной палубе крейсера. Поняв, что корабль выведен из строя, он вместо своего челнока бросился к личному истребителю командира, капитана Тегетта. Ярко-красный капитанский «крестокрыл» находился в специальном маленьком ангаре.
Когда пост управления истребителями разрешил Маллару взлет (чего Маллар не ожидал), стало ясно, что корабль находится в исключительно бедственном положении.
Взлетев, Маллар услышал в комлинке:
- Это Синий-5! Четыре йеветских истребителя в атакующей позиции! Мне нужна помощь!
Маллар вспомнил уроки Акбара: «Не пытайся вступать с ними в маневренный бой - в нем они сильнее. Используй скорость».
Перед глазами Маллара всплыли горящие города Поуллная. «Спасибо вам за уроки, адмирал. Спасибо за шанс:».
Маллар увидел, что к нему присоединился Е-истребитель, а потом еще один, с другого борта. Маллар со спокойной уверенностью сказал:
- Это Красный-лидер. Синий-5, мы идем. Бери первого, мы разберемся с остальными.

Донесения от разведывательных кораблей, полученные перед боем, как будто повторяли друг друга: йеветские корабли, охранявшие захваченные колонии, ушли. Уже потом, после боя, было выяснено, что эти корабли были отозваны для защиты Н'Зота, Вакизы, З'Фелла и других густонаселенных миров Дасханской Лиги.
Донесения, приходившие во время боя от оперативных групп, атаковавших врага в других системах, сообщали о том же, что происходило у Н'Зота: имперские корабли ушли в гиперпространство, но ни один йеветский корабль не сдался и не отступил. Йеветы сражались с самоубийственной храбростью, до последнего корабля, до последнего истребителя.
А'Бат за все тридцать лет службы не видел ничего подобного, и это потрясло его.
После боя, беседуя с капитаном Морано в кают-компании «Отважного», он сказал:
- Я еще не встречал врагов, сражавшихся с такой ненавистью. Они словно хотели погибнуть: В конце боя я уже искал возможность не уничтожать последние оставшиеся несколько кораблей. Если бы они дали мне хоть какой-нибудь шанс пощадить их, если бы они просто отступили, я не приказал бы их преследовать:
Морано встряхнул головой.
- Они не дали вам такого шанса. Нельзя щадить того, кто хочет любой ценой вцепиться тебе в глотку.
- Да:
Просматривая длинный список потерь, А'Бат указал на один пункт:
- Здесь ошибка. Капитан Тегетт не покидал «Манджур». Его истребитель пилотировал кто-то другой. Кто - до сих пор неизвестно.
Морано вздохнул.
- Жаль. Испорчена героическая история для новостей: капитан спас свой крейсер, таранив бомбардировщик-самоубийцу.
А'Бат сказал:
- Здесь много таких историй, и не все они, к сожалению, могут быть рассказаны. Какую цену нам пришлось заплатить:
- Пересмотрели свое мнение, генерал?
- Нет. То, что я сказал до этого, о своем желании пощадить их в конце - я рад, что не пощадил их.
- Понимаю вас, сэр.
Генерал встряхнул головой.
- Похоже, вы не совсем понимаете. Представьте себе, если бы у них хватило терпения ждать следующие десять лет, изучать нас, восстанавливать свой флот? Нет, капитан, я рад, что мы сделали это сейчас, до того, как йеветы стали сильнее нас.
А'Бат выключил ноутбук.
- Надеюсь, что мы найдем способ, чтобы они никогда больше не построили флот.

Руки и ноги Найла Спаара были связаны пластиловым кабелем, но даже в таком положении он попытался наброситься на Сайла Сореннена, когда имперский офицер зашел в туннель доступа к спасательной капсуле мостика. Разумеется, попытка была неудачной. Лейтенант Гар, один из четырех охранников, просто дернул за кабель, повалив йевету на палубу.
Сореннен подошел ближе.
- Я даже не знаю, что следует сделать с тобой, поганая тварь, за двенадцать лет страданий и гибель стольких моих друзей. Ясно, что просто убить тебя - слишком легкий конец. Не важно, как я это сделаю, и сколько это будет длиться - все равно, я буду видеть во сне лица тех, кто не вернулся домой вместе с нами, и буду при этом чувствовать, что ты, ублюдок, сдох слишком легко.
Имперский офицер, вздохнув, продолжил:
- Но все же, ты заслуживаешь смерти. И единственная вещь, которая поможет мне ответить моим погибшим друзьям - это то, что я заставил тебя ждать смерти. Долго ждать: И быть при этом уверенным, что мое лицо не исчезнет из твоей памяти, пока ты ждешь.
Сореннен склонился над лежащим Найлом Спааром.
- До того, как я получил назначение на «Устрашающий», я принимал участие в исследовании физики гиперпространства. Мы пытались научиться сбрасывать бомбы из гиперпространства. Но так и не научились. Видишь ли, не важно, каким образом ты войдешь в эту волшебную дверь - чтобы открыть ее снова, тебе понадобится гиперпривод. Все, что мы запускали в гиперпространство, просто оставалось там. Мы даже как-то взяли дрона и взорвали его в гиперпространстве, чтобы посмотреть, сможет ли это открыть выход. Ни один обломок не появился, все осталось там.
Он махнул рукой капитану Айстерну, тот подошел к люку спасательной капсулы и открыл его. Лейтенант Гар и еще один охранник подняли Найла Спаара. Вицекороль продолжал хранить молчание, его лицо выражало только презрение и надменность.
Сореннен подошел так близко, что его дыхание коснулось лица вице-короля.
- Я не знаю, сколько ты там проживешь. Знаю только, что ты там сдохнешь.
Отойдя, майор наблюдал, как охранники засунули Найла Спаара в капсулу и закрыли люк.
- Сделай одолжение, подыхай помедленнее.
Сореннен нажал переключатель. Капсула с ревом вырвалась из туннеля и улетела в забвение.

Джотто Эккельс смотрел на экран сенсорной станции с благоговением, близким к религиозному. Ему еще не приходилось видеть такую вещь, как функционирующий корабль мертвой расы. Это событие было достойно встать рядом с величайшими археологическими находками современности - Теневой комнатой-ловушкой на Лайоке, Форанским космическим зондом:
Но это была не только радость, но и большая ответственность. Дрейсс и Мокем погибли в комнате-ловушке, Форанский зонд погиб в пожаре, вызванном невнимательностью исследователей.
Но Паккпекатт и его помощники, казалось, не думали об ответственности перед историей. Они немедленно приступили к выполнению своего плана.
Плэйк спросил:
- Что мы сообщим в штаб, полковник?
- Только сообщение о контакте. Спутник готов?
Тэйсден ответил:
- Да, сэр.
- Запускайте.
Эккельс спросил:
- Полковник, можно мне связаться с «Пенга Рифтом»?
- Конечно.
Эккельс проинформировал капитана Барджеса о ситуации, приказав не рисковать найденными артефактами и в случае угрозы сразу уходить в гиперпространство.
Тэйсден доложил:
- Спутник запущен, активирован и выходит на позицию.
Паккпекатт повернулся к Эккельсу.
- Доктор, вы не собираетесь возвращаться?
- Куда?
- На «Пенга Рифт».
- Чтобы прятаться на другой стороне планеты? Ну нет, полковник, я думаю, я мог бы принести больше пользы здесь.
Эккельс думал только об одном: «Хорошо, командуй, если хочешь. Позволь только мне быть здесь, когда дверь откроется:»
Паккпекатт махнул рукой.
- Если вы не нужны на «Пенга Рифте», мы воспользуемся преимуществом вашего присутствия. Агент Плэйк, ознакомьте доктора с оборудованием.

Лобот обнаружил, что, подключив свой интерфейс к Страннику, он начал терять возможность общаться с Ландо и дроидами. Связь была такой сложной, а структуры данных настолько чужими, что контакт с кораблем отнимал все внимание и ресурсы Лобота.
Даже попытка перевести информацию Странника на общий язык и озвучить ее, оказалась очень сложной. Через некоторое время Лобот обнаружил, что он начинает думать алгоритмами Странника. В сообществе киборгов такое явление называлось «опасностью системной интеграции», грозившей потерей личности.
Ландо понял только, что Лобот подключился к машине, которая может забрать его разум. Понаблюдав за Лоботом некоторое время, Ландо пришел к выводу, что нужно систематически делать перерывы в соединении, и заставлял Лобота соблюдать их. За время полета к Мельте Обез Лобот провел подключенным к Страннику не более часа.
Даже это время было уступкой Лоботу, который утверждал, что чем дольше будет соединение, тем продуктивнее результат.
Лобот объяснил Ландо:
- Странник не знает, кто или что он. Он только знает, что он делает.
Корабль «защищал-от-повреждений», «выращивал-и-воспитывал», «лечил-икормил», «спасал-от-хищников», «сохранял-и-поддерживал», что Лобот мог истолковать как яйцо, куколку или родителя. Существ в капсулах корабль называл «спящими», «хранителями», «жертвами», «руководителями»: - половина из этих определений указывала на то, что они являются частью корабля, а другая половина указывала на то, что они - нечто отдельное.
- Я не думаю, что корабль знает что-то еще. Странно, что такое физически совершенное существо не имеет даже самосознания ребенка или чувства цели. Он осознает процессы, которые происходят в нем, но не более того. Думаю даже, что он понимает, где находится, не более чем семя, брошенное в землю.
Ландо разочарованно сказал:
- Если он нас не слушается, я не вижу, что можно извлечь полезного из общения с ним. Если ты хочешь продолжить с ним общаться, по крайней мере, не забывай делать перерывы.
Сейчас они имели доступ во все помещения корабля, но Ландо уже не испытывал интереса исследовать их. Он отключил обоих дроидов, чтобы не расходовать зря их энергию, и большую часть времени проводил, плавая в невесомости в комнате № 229. Топливо в его ракетном ранце почти закончилось, но это было лишь предлогом, чтобы скрыть отчаяние, охватившее его.
Лобот, связавшись с Ландо по комлинку, пытался поговорить о его состоянии:
- Ландо, за все время наших путешествий я только один раз видел тебя в таком состоянии. Это было, когда та женщина, Сарра Долас, перешла на сторону Нарки Тобба. Только тогда ты сложил руки, не пытаясь выиграть игру, которая не может быть выиграна. Что в этот раз?
- Ничего. Я сделал все, что мог. И ничего из сделанного не улучшило нашего положения. Сейчас ты говоришь, что корабль направляется домой. Я жду, когда будет сыграна эта последняя карта.
Внезапно Странника сильно встряхнуло, как будто он выходил из гиперпространства. Это вывело Ландо из оцепенения.
- Лобот, ты где?
- В пространстве между внешним и внутренним корпусами, в районе кормы.
- Иди сюда. Ты не знаешь, что происходит?
- Не знаю, Ландо. Шум от выхода из гиперпространства был особенно сильным.
- Лобот, я не знаю, почему я не понял это раньше. Мне кажется, резервы энергии корабля - какой бы она ни была - на исходе. Или он слишком долго не пополнял запасы энергии, или последняя атака повредила его генераторы.
- У Странника нет генераторов.
- Неважно, что там у него вместо них. Кораблю нужна энергия, он не может лететь дальше. Поэтому он открыл все порталы и не закрывает их. Поэтому во время атаки не работали ремонтные функции. Корабль устал.
Лобот ответил:
- Да. Я говорил с ним об этом.
Ландо раздраженно сказал:
- Ты мог бы мне об этом рассказать. Лобот, гиперпространственные переходы даются кораблю все труднее, потому, что у него все меньше энергии, чтобы открывать точку перехода. Когда-нибудь корабль просто разрушится во время перехода.
В это время Лобот присоединился к Ландо в комнате № 229.
- Я предполагал и такой вариант. И советовал тебе наблюдать за Странником на расстоянии.
- Хорошо, но сейчас нам нужно знать, где мы находимся. Если это какая-то планетарная система, а не глубокий космос, то у нас есть шанс. Лобот, не мог бы ты убедить его, чтобы он открыл для нас какой-нибудь иллюминатор?
- Я попытаюсь.
Лобот начал снимать свой скафандр, чтобы проникнуть во внутренний коридор.
Ландо спросил:
- Мне пойти с тобой?
- Сейчас не надо, но если через двадцать минут я не приду, тогда иди за мной.
Когда Лобот ушел, Ландо снова включил R2, и, в первый раз за время, прошедшее после случая с маяком, 3РО.
ЗРО сказал, явно не замечая недовольства Ландо:
- Добрый день, мастер Ландо. Я не чувствовал себя так хорошо, с тех пор, как мне в последний раз делали дефрагментацию. Надеюсь, что вы чувствуете себя так же хорошо. Где же мастер Лобот? С ним все в порядке? Я вижу его скафандр, но его самого нет:
Повернувшись к R2, 3РО продолжил:
- R2, мой дорогой друг, как ты себя чувствуешь? Пожалуйста, скажи мне чтонибудь. Мой системный контроллер показывает, что у меня осталось мало энергии. Вы не нашли тут где-нибудь розетку? Дизайн этого корабля явно не рассчитан на дроидов.
Ландо резко сказал:
- 3РО!
- Да, мастер Ландо?
- Заткнись!
- Конечно, сэр.
R2 издал писк, который можно было понять как выражение облегчения.
Ландо повернулся к нему.
- R2, ты просканируешь ближнее пространство на предмет радиосообщений? Мы можем находиться в какой-нибудь цивилизованной системе.
3РО начал:
- О, я так надеюсь на это, сэр:

Предыдущая страница 24 Следующая страница


25 Майкл Кьюб Макдауэлл

Ландо яростным взглядом заставил его замолчать.
Через некоторое время Лобот выбрался из туннеля и подошел к ним. Ландо спросил:
- Ну, что?
- Я не уверен: Корабль говорит, нам надо вернуться в планетарий - я так понял. Он называет это помещение Отражением Бесконечности.
- Но планетарий, наверное, уничтожен.
- Возможно, он был восстановлен.
- Ну, пойдем, посмотрим, что от него осталось.

Когда они подошли к планетарию, поверхность переборки опять стала прозрачной. Они обнаружили себя как будто висящими в космосе, под ними была сфера планеты, а вдалеке сиял диск голубой звезды.
Ландо испуганно сказал:
- Что это такое? Лобот, это же другая система, не та, что он нам показывал в планетарии!
- Ты ошибаешься, Ландо. Это та же самая система.
- Но эта планета: она покрыта льдом, как Хот.
Лобот сказал:
- R2, сравни это с записями, которые ты сделал, когда мы были в планетарии в первый раз.
Ландо возразил:
- Лобот, я прекрасно помню - у той планеты было две луны.
- Сейчас они могут быть не видны.
R2 пискнул. 3РО вмешался:
- Прошу прощения, мастер Лобот. R2 говорит, что все здесь абсолютно идентично данным его записи.
Лобот кивнул.
- Вот видишь, Ландо, я говорил тебе. То, что мы видели в планетарии, было видом Квеллы, какой ее запомнил Странник, когда видел ее в последний раз. А так Квелла выглядит сейчас.
3РО добавил:
- Еще R2 говорит, что он не находит соответствия в размерах, числе и орбитальной конфигурации малых элементов этого вида и ранее сделанной записи.
Ландо вздохнул.
- Это то, что я пытаюсь тебе сказать, Лобот. Если это Квелла, то у нее должны быть спутники.
3РО продолжил:
- R2 говорит, что он может идентифицировать ближайший к нам орбитальный объект. Это:
Лобот воскликнул:
- Это корабль! Ландо, изображение идет в реальном времени!
- Что? R2, подсвети этот корабль своей лазерной указкой. 3РО, какие еще там есть объекты?
- R2 говорит, что еще на орбите планеты присутствуют: орбитальный спутник связи, яхта типа «СороСууб» PLY-3000, и лайнер типа «Добруц» ДВ-4.
Ландо воскликнул:
- Яхта типа «СороСууб»? Это же «Леди Удача»! Не могу поверить: R2, подсвети ее, я так хочу на нее посмотреть!
Лобот не разделил его радости.
- Подожди, Ландо, здесь что-то не то:
- В чем дело? Все, что нам теперь осталось - уговорить Странника позволить нам перейти на «Леди Удачу».
- Да, если это действительно Квелла. Но где же тогда луны?

Тэйсден сказал:
- Эффективный радиус действия систем оповещения Странника у Гмар Аскилона составлял двенадцать сотен километров. Я думаю, и здесь нам следует придерживаться этой цифры.
Хэммакс спросил:
- Мы не можем как-нибудь связаться с генералом Калриссианом?
Паккпекатт сказал:
- Это может напугать Странника. Нам лучше вести себя тихо, по крайней мере, пока мы не поймем, зачем он здесь.
Хэммакс вздохнул.
- Было бы неплохо узнать, остался ли там кто-нибудь в живых:
- У нас еще будет время для этого. Но сейчас я требую полной тишины. Мы не должны привлечь к себе его внимание раньше времени. Сообщите на «Пенга Рифт» мои инструкции - соблюдать полное радиомолчание, использовать только пассивные сенсоры и ждать. Сейчас нам нужно терпение:

Ландо, протискиваясь в туннель за Лоботом, нетерпеливо сказал:
- Мне это не кажется таким уж сложным. Просто скажи ему, что мы хотим уйти. Пусть он пообещает не стрелять по моей яхте, когда она подойдет сюда. Это все, чего мы хотим. После этого он может лететь куда хочет.
Лобот сказал:
- Если он попытается куда-то лететь, он может просто разрушиться. Я должен заставить его понять это в первую очередь.
- Если нас на нем не будет, какая нам разница?
- Ландо, что с тобой такое? Тебе безразлична судьба этого корабля, безразлично, почему здесь нет лун, безразлично даже, откуда тут взялась «Леди Удача».
- Да, ты прав. Я сейчас думаю только о том, как выбраться отсюда живым. И я удивляюсь, как ты можешь думать о чем-то еще. Лобот, я уже чувствую вкус бренди, ждущего меня в баре «Леди Удачи». Прошу тебя, добейся от него разрешения на стыковку.
Лобот, нахмурившись, сказал:
- Хорошо, я посмотрю, что может быть сделано. Но я не думаю, что это будет легко. Мы не имеем полномочий приказывать Страннику.
- Если ты заботишься о судьбе этого корабля, ты сможешь его убедить. «Леди Удача» здесь, а значит, не далеко и оперативная группа полковника Паккпекатта. Если нашим освобождением займутся «Славный» и «Мародер», они сделают это не слишком бережно по отношению к Страннику.
- Я попытаюсь.
- Вот и правильно. Я буду рядом.

Странник подошел к Мельте Обез на высокой скорости, замедлив ход на ее орбите. Там он оставался в течение целого дня.
Паккпекатт спросил:
- Что вы об этом думаете?
Тэйсден предположил:
- Очень детальное сканирование поверхности. Он что-то ищет.
Хэммакс сказал:
- Может быть, он просто принимает солнечную ванну?
Все удивленно посмотрели на него. Он объяснил:
- В глубоком космосе очень холодно. А доктор Эккельс сказал, что это живое существо.
Паккпекатт сказал:
- Возможно. Агент Тэйсден, похоже, что текущая орбита Странника приведет его очень близко к нам, не так ли?
- Да, сэр, тогда мы будем от него на расстоянии шестьдесят километров.
- Я предпочел бы не подходить к нему столь близко.
- Но если мы попытаемся изменить свою орбиту, мы обязательно привлечем его внимание.
Паккпекатт сердито зашипел.
- Нам в любом случае придется привлечь его внимание. И лучше это сделать сейчас, пока он далеко.
Он положил руки на штурвал.
- Сообщите на «Пенга Рифт», что мы собираемся сделать. И попытайтесь связаться с Калриссианом на частоте, которую он использовал в последний раз, когда проник на борт Странника. Передайте сообщение через спутник.
Хэммакс сказал:
- Подождите! А если опять активируется дистанционное управление яхтой?
- Не важно. Посылайте сообщение.
Через несколько секунд они услышали голос Ландо, усталый и охрипший:
- Да, 3РО? Что случилось?
- Сэр, я:
Паккпекатт взревел:
- Калриссиан! Вы живы!
- Полковник Паккпекатт? Что вы делаете на моем корабле? И почему вы так долго висите на орбите и ничего не делаете?
Хэммакс сказал:
- Генерал, мы ждем вашего приглашения.
- Хэммакс? Это вы?
Паккпекатт прервал их:
- Генерал Калриссиан, сообщите о вашем положении. Что на борту корабля?
- Корабль пуст, полковник. Он управляется автоматикой. А как у вас дела? Где ваша оперативная группа?
- Мы и есть оперативная группа. Все военные корабли были отозваны. Официально считается, что вы погибли на миссии.
- Вот как? Адмирал не должен был этого делать.
Хэммакс спросил:
- Какой адмирал? На Корусканте их полно.
Паккпекатт сказал:
- Мы продолжали искать вас и после этого. Сейчас мы полагаем, что у нас есть полная информация о генетическом строении квелланцев, и мы можем ответить на запрос корабля. Однако, я хотел бы подождать и посмотреть:
Ландо устало усмехнулся.
- Я так и подумал:
Паккпекатт, не обратив внимания на насмешку, продолжил:
- : посмотреть, не получим ли мы «приглашения», как сказал капитан Хэммакс. Я понимаю, вам не терпится выбраться оттуда, но вы сами говорили: «лучше использовать отмычку, чем взрывать дверь».
Ландо вздохнул.
- Преклоняюсь перед вашей мудростью. Хорошо, мы подождем.

Час за часом Странник исследовал поверхность Квеллы, ожидая сигнала, который мог бы сказать ему, что делать дальше. На протяжении своего существования он прилетал сюда уже пятый раз, повинуясь плану, заложенному при его создании, и в этот раз он пытался установить контакт с теми, кто создал его и послал в пустоту. Пять раз он уже бывал здесь, ожидая новых приказов, купаясь в энергии сияющего Н'Ока Брэф.
Но никогда еще он не прилетал сюда таким искалеченным и отравленным странной энергией, которая вливалась в него через те же отверстия, через которые Н'Ока Брэф кормил его. Раны зажили, но яд остался, а вместе с ним память о форме и действиях нападавших.
И никогда еще он не находил здесь других существ в ожидании - крошечные существа, вместе с ним разделявшие орбиту над Квеллой, Местом Начала. Эти существа были ему неизвестны, они молчали и не пытались к нему приблизиться.
После того, как назначенное время ожидания прошло, Странник начал петь. И в первый раз ответ на его песню пришел не из Места Начала, а от одного из маленьких существ на орбите. Он был спет грубо, без благородной силы, наполнявшей песню Квеллы. Странник сохранил в своей памяти, что ответ может быть использован хищниками, чтобы обмануть его:

Когда Странник неожиданно нарушил тишину и послал сигнал запроса, в рубке находился только Тэйсден, который и услышал его. Хэммакс в это время проверял состояние своего боевого скафандра, Плэйк, Эккельс и Паккпекатт были в каюте Ландо.
Когда все пришли в рубку, Тэйсден сказал:
- Я не знаю, что это был за вопрос, но я ответил. Странник изменил орбиту и курс.
Паккпекатт спросил:
- Он направляется к нам?
- К спутнику связи.
В этот момент в носовой части Странника сверкнул голубой свет. Три тонких луча прошли сквозь тьму и соединились в одной точке, в 3409 километрах от Странника, там, где находился спутник. Сверкнула вспышка взрыва. В космосе закружились обломки.
Паккпекатт, бросившись к штурвалу, срочно направил «Леди Удачу» на низкую орбиту, подальше от Странника.
Тэйсден прошептал:
- Невероятно: Спутник был на расстоянии более трех тысяч километров: Значит, Странник мог уничтожить у Гмар Аскилона всю нашу оперативную группу в любой момент:
Хэммакс сказал:
- Похоже, наш ответ ему не понравился:
Паккпекатт приказал:
- Свяжитесь с Калриссианом через второй спутник.
- Есть, сэр. Второй канал.
- Генерал Калриссиан? Это «Леди Удача». Зачем вы стреляете по нашим спутникам?
- Полковник, это не мы стреляем. Что вы ему сказали? Почему вы бежите?
- Генерал, если ваша яхта оснащена генераторами защитный полей особой мощности или средствами маскировки, самое время сказать нам об этом.
Ответ Ландо потонул в статических помехах, когда Странник уничтожил второй спутник связи.
Эккельс дрожащим голосом сказал:
- Полковник, может быть, нам стоит сейчас передать все, что известно, пока у нас еще остался один спутник? Какое бы сообщение мы не послали сейчас, оно вряд ли будет воспринять благоприятно. Наверное, нам нужно быть более убедительными:
Паккпекатт посмотрел на Тэйсдена. Тот пожал плечами.
- У меня нет идей лучше, полковник.
- Хорошо, тогда передавайте. Доктор?
- Да?
- Свяжитесь с «Пенга Рифтом».
На вызов ответил голос капитана Барджеса:
- Доктор, с вами все в порядке? Спутники заглохли, и мы уже начали беспокоиться.
Эккельс сказал:
- Странник проявляет враждебность. Я приказываю вам покинуть орбиту и на время уйти в гиперпространство.
- Да, доктор. Удачи вам.

Тэйсден доложил:
- Странник направляется к спутнику № 1, который еще передает квелланские данные.
- Дайте связь с Калриссианом.
- Да, сэр.
- Генерал, это Паккпекатт.

Предыдущая страница 25 Следующая страница


Испытание тирана 26

- Полковник? Похоже, здесь становится жарко. Кстати, моя яхта не застрахована, так что вам лучше уйти.
- Генерал, я не знаю, сколько смогу еще поддерживать связь. Вы можете както остановить Странника?
Ландо ответил:
- Не думаю.
- Вы знаете какую-нибудь слабость, уязвимое место Странника, что мы могли бы использовать?
- Знаю. Корпус не бронирован и не имеет дефлекторных щитов, он уязвим для огня турболазеров. Странника можно вывести из строя, но первый выстрел должен быть за вами, и это должен быть хороший выстрел, потому что второго он вам сделать не даст.
Лобот вмешался в разговор:
- Ландо, это им не поможет. У них нет сейчас таких орудий.
Эккельс запротестовал:
- Полковник, это абсолютно неприемлемо! Этот корабль уникален, его потеря будет невосполнима:
Паккпекатт перебил:
- Прежде всего, он смертельно опасен.
Он повернулся к Тэйсдену.
- Готовьте гиперком-сообщение для штаба. Адресуйте Риикану или Колломасу.
- Есть, сэр. Диктуйте сообщение.
- Это полковник Паккпекатт, командир Тилайконской оперативной группы. Мы находимся на орбите планеты Мельта Обез. Мы нашли Странника и вступили в контакт с группой генерала Калриссиана. Цель проявляет враждебность, и мы не можем подойти к ней близко. Срочно нужна помощь, чтобы обезвредить цель и спасти группу Калриссиана. Крейсера недостаточно - мы просим направить сюда звездный разрушитель, а лучше два.

Глава 11

На следующее утро после боя у Н'Зота в систему вошла «Утренняя Звезда» - лайнер корпорации «Келл Хэт». С лайнера запросили на «Отважный» разрешение забрать Акейну и Виэйлу.
Люк не знал об этом, пока Виэйлу не послала ему сообщение, приглашающее его в каюту Виэйлу и Акейны.
Когда Люк пришел в их каюту, он увидел, что они уже готовы улетать. Акейна обняла Люка.
- Ты слышал? Наш корабль прилетел за нами!
- Вы возвращаетесь на Дж'т'птан?
Виэйлу сказала:
- Нет, мы покидаем его. Пора найти более спокойное место. Мы должны усвоить уроки Дж'т'птана.
- Значит, фалланасси опять исчезают?
- Нам не нужно слишком пристальное внимание других. Обычно оно приносит одни неприятности. Мы заслужили покой и уединение.
Люк посмотрел на Акейну.
- Я, конечно, ожидал бы слишком многого, если бы предположил, что вы пригласите меня с собой?
Она печально улыбнулась.
- Я хотела бы этого. Я хотела бы закончить то, что начала: Прости, Люк, было нечестно давать тебе такое обещание, не зная, имею ли я власть его исполнить.
- Нечестно - слишком мягко сказано.
Виэйлу сказала:
- Ты не можешь от нее этого требовать, Люк.
Люк жестко спросил:
- Почему нет? Почему одно потерянное дитя смогло вернуться домой, а перед другим захлопнули дверь? Почему вы принимаете Акейну, а меня прогоняете?
- Акейна - фалланасси по крови, а ты - нет.
- Что? Что ты хочешь сказать? Нэйшира не моя мать?
Виэйлу посмотрела на Акейну.
- Это она должна ответить на твой вопрос, Люк.
Люк требовательно посмотрел на Акейну. Она отвела глаза и прошептала:
- Я ничего не знаю о твоей матери, Люк: И я не сказала тебе всей правды о моей:
- Вот как? Интересно:
- Помнишь, я говорила тебе, что моя опекунша бросила меня на Керрэйтосе?
- Тальзейв. Я помню.
- Все, что я говорила тебе о ней, была правда, кроме одного - ее звали Айзелла Тальзейв Норанд, и она была моей настоящей матерью. Это она предала нас Империи…
Люк молча опустился в кресло. Виэйлу продолжила рассказ Акейны:
- Мы не могли позволить Айзелле оставаться в Круге после ее предательства. Она была изгнана из Круга перед тем как мы оставили Лукейзик. Акейна не была изгнана - мы хотели заботиться о ней, продолжить ее обучение. Мы любили ее: Но Айзелла взяла Акейну с собой. Это ее решение опечалило нас всех. Я обещала Акейне, что путь обратно будет отмечен, и, когда она сможет сама делать выбор, она может вернуться в Круг.
Она посмотрела на Акейну и улыбнулась.
- Я думала, что никогда не увижу тебя.
- А я думала, что никогда не смогу покинуть Керрэйтос.
Люк спросил:
- Почему?
- То, что я рассказывала тебе о моей жизни, было правдой. Началась война, и моя мать оставила меня. Я училась выживать во враждебном мире, и не было никого, кто помогал бы мне. Чтобы выжить, мне пришлось злоупотребить тем, чему меня научили фалланасси:
Она вздохнула.
- Но был и Андрес: Он создал для меня ощущение безопасности и дарил мне свою любовь: Тогда я могла улететь с Керрэйтоса, но не хотела:
Люк спросил:
- Но зачем я был тебе нужен? Ты могла бы найти фалланасси и без меня. Ведь за тобой никто не охотился. Те имперские агенты на Лукейзике - это всего лишь иллюзия, не так ли?
- Да. Это была проверка. Я должна была знать кто ты, и что от тебя ожидать. И я хотела привлечь твое внимание ко мне, к Нэйшире. И еще - я боялась тебя:
- Я не понимаю.
Акейна сказала:
- Люк, я видела другую сторону войны, где нет героев, а есть только жертвы. Мне было десять лет, когда на Лукейзик пришли штурмовики Императора. Мое детство прошло в раю, а юность - в аду: Тогда я узнала, что такое страх перед властью:
- И ты считала, что я представляю такую же угрозу, как Император?
- Нет, но: ты учил других следовать по твоему пути. Я должна была узнать тебя. Должна была понять, что я могу дать тебе из того, что Круг дал мне. Я не лгала тебе о моих намерениях. Я действительно пыталась помочь тебе найти что-то утерянное:
- Но ты лгала о моей матери.
Она виновато улыбнулась.
- Как ты видел, путь фалланасси не запрещает использовать обман.
- Значит, Нэйшира - не более чем твоя фантазия?
- Нет, она вполне реальна.
Виэйлу предостерегающе сказала:
- Акейна!
- Я должна сказать. И так слишком много лжи и секретов.
Повернувшись к Люку, она продолжила:
- Это было на второй год нашей жизни на Керрэйтосе. К Айзелле пришла женщина. Она была фалланасси, но не из Круга на Лукейзике. Она долго говорила с моей матерью. Я думаю, Круг послал ее убедить мою мать отпустить меня. Имя этой женщины было Нэйшира. Она была красива и добра ко мне. Она говорила со мной, как будто я была настоящей фалланасси, и рассказала мне, что Император забрал ее детей - мальчика и девочку, поэтому она старается помогать другим детям и надеется, что кто-то делает то же для ее детей.
Люк поднялся с кресла.
- Я услышал достаточно, но я не могу больше тебе верить. В молчании Виэйлу больше истины, чем в твоих словах. Прощайте. Желаю вам убедить Акейну покинуть путь Айзеллы и встать на ваш путь.
Он вышел из каюты. Акейна плакала:

Акейна с волнением спросила:
- Он придет?
А'Бат нахмурился и пожал плечами.
- Сейчас я попробую с ним связаться.
Он отошел в сторону и достал комлинк.
Акейна посмотрела на Виэйлу.
- Я должна поговорить с ним. Я не могу оставить все так.
- Это займет много времени. Боль, которую ты ему причинила:
- Я знаю. Но я должна заставить его увидеть, что не все это было ложью.
Виэйлу сказала:
- В галактике, полной звезд истины, может быть только одна звезда обмана, но если она перед тобой, ты не увидишь ничего больше. И если ты посмотришь на обман, он ослепит тебя.
- Если вы не можете меня ждать, я должна остаться здесь.
А'Бат снова подошел к ним. Акейна взволнованно посмотрела на него.
- Люк не отвечает. Никто не знает, где он. Я не понимаю, это он привел вас сюда, и я думал, он захочет проводить вас.
Виэйлу сказала:
- Он здесь.
Все посмотрели на вход, но Виэйлу указала на пустой угол коридора. Через мгновение Люк появился там, как будто возникнув из пустоты.
А'Бат с отвращением встряхнул головой.
- Джедайские штучки:
Акейна с волнением смотрела на Люка, ожидая, что он скажет.
- Я пришел проводить вас.
- Люк, я не уверена, что должна улететь:
- Но твое место с ними. Виэйлу права. Даже я могу прочитать это в Потоке.
Акейна сказала:
- Я должна кое-что сказать тебе до того, как мы уйдем. Пожалуйста, не суди о нас на моем примере. Я прошу тебя не отвергать истину только потому, что ей предшествовала ложь. В пути фалланасси есть что-то прекрасное, и если я не смогла открыть это тебе, виной этому только моя слабость, но не путь Белого Потока. Это путь мира - и я желаю тебе обрести мир в своей душе.
Она коснулась его руки, ее голос задрожал.
- Я никогда не хотела приумножать твою боль:
Люк взял ее за руку.
- Я попытаюсь поверить этому.
Она посмотрела на него с благодарностью.
- Тогда я могу идти.
Она поцеловала его и вошла в воздушный шлюз. Виэйлу, ожидавшая в стороне, подошла к Люку.
- Люк Скайуокер, ты можешь кое-что для меня сделать?
- Что?
- Скажи своей сестре, что если она будет готова последовать своим путем, мы будем рады видеть ее среди нас.
Не дожидаясь ответа, она пошла за Акейной в воздушный шлюз. Прежде чем удивленный Люк смог придумать что-то для ответа, шлюз закрылся и «Утренняя Звезда» отошла от внешнего дока авианосца.
А'Бат сказал Люку:
- Для вас сегодня пришли несколько сообщений по гиперкому.

Сообщений от Лейи не было. Офицер медицинской службы с госпитального фрегата «Высокая Гавань» сообщал, что Хэна перевели в госпиталь на Корусканте: «Это не потому, что генерал Соло чувствует себя хуже, просто нам нужно было освободить место для других раненых, а у генерала был собственный корабль, готовый к полету. И вуки настаивали на этом».
Следующее сообщение было от Стрина, он извещал Люка о деятельности Академии на Йавине-4. Там не происходило ничего интересного.
Последнее сообщение было от Дрейсона: «Я рад сообщить вам, что обнаружил ваших пропавших дроидов. Правда, боюсь, что вам придется забрать их самому».

Старший техник смотрел, как Люк проводит предполетную подготовку «Верпина».
- Вы уверены, что хотите лететь на нем, сэр? После того, что вы для нас сделали, капитан Морано будет готов доставить вас в любое место, куда вы пожелаете. Ведь это вы с помощью Силы прогнали те звездные разрушители, да еще и напугали врага призрачными кораблями.
- Нет, спасибо, я хочу лететь именно на моем корабле.
- Хорошо, если вы так хотите: Генерал знает, что вы улетаете?
- Нет, я не стал его беспокоить.
Техник нахмурился.
- Но сэр, с борта авианосца нельзя взлетать без разрешения.
- Я гражданский пилот, а это гражданский корабль. Его здесь и сажать было нельзя. Спасибо, что помогли подготовить корабль к полету.

Через некоторое время «Грязный Ленивец» ушел в прыжок к Мельте Обез.

К концу своего путешествия Люк чувствовал себя изменившимся. Корабль был подобен маленькому кокону, в котором шла метаморфоза. Люку нравилось здесь, где они с Акейной провели столько времени, здесь еще слышалось эхо ее голоса, ощущались следы ее чувств: Корабль был как будто полон воспоминаний, и Люк старался привести их в порядок. Эта работа еще не была закончена, когда «Ленивец» вышел из гиперпространства.

«Леди Удача» летала по орбите Мельты Обез, не позволяя Страннику приблизиться к себе. На ее борту ожидали, что в систему прибудет оперативная группа, чтобы укротить живой корабль, неожиданно ставший столь агрессивным.
Наконец сенсоры зафиксировали выход из гиперпространства какого-то корабля, но оказалось, что корабль настолько мал, что доктор Эккельс почувствовал разочарование вместо облегчения.
- Это, вероятно, беспилотный зонд?
Тэйсден ответил:
- Это гражданская малая яхта.
- Тогда надо предупредить ее об опасности. Если Странник заметит ее:
На мониторе станции связи появилось лицо Люка.
- «Леди Удача», это «Грязный Ленивец». Ландо, что происходит?
Эккельс все же почувствовал себя увереннее, когда узнал Люка.
- Мастер Скайуокер? Ландо Калриссиана нет на борту. Он:
Паккпекатт перебил Эккельса:
- «Грязный Ленивец», вы находитесь в зоне операции разведки Новой Республики. Вы подвергаетесь большому риску. Покиньте систему немедленно.
- Вы полковник Паккпекатт, я полагаю. Значит, Ландо все еще на борту Странника? Я надеялся, что вы его уже спасли:
- У вас нет права доступа в эту зону.
- Полковник, в вашем положении не стоит отказываться от помощи, даже незначительной. Я предлагаю рассмотреть, не сможем ли мы с вами работать вместе и сделать что-то, чтобы улучшить ситуацию.

Предыдущая страница 26 Следующая страница


27 Майкл Кьюб Макдауэлл

Эккельс сказал:
- У вас есть какие-то мысли на этот счет, мастер Скайуокер? Странник явно не склонен к сотрудничеству, даже больше чем полковник.
- Я уже понял. Я читал ваши донесения, только я не в курсе, что происходило здесь последние пять дней.
Паккпекатт в ярости хлопнул рукой по консоли.
- Надо будет провести расследование по делу утечки секретной информации.
Люк продолжал:
- Я думаю, я мог бы забрать их с борта Странника, но я надеюсь на большее. Вы сможете ответить на некоторые вопросы, доктор?
- Вы планируете сами попасть на борт?
- Да.
- Тогда не могли бы вы взять меня с собой? Я многое знаю о расе Квелла, и я лучше смогу ответить на ваши вопросы, если увижу Странника изнутри.
- Хорошо, доктор. Надо будет взять с собой несколько аккумуляторов для дроидов и кислород и продовольствие для Ландо и Лобота. Я подойду к вам на вашей орбите.
- Принято, мастер Скайуокер. Мы будем готовы.

Когда Странник стал виден в иллюминаторах «Ленивца», Эккельс занервничал, переводя взгляд с квелланского корабля на лицо Люка.
- Мастер Скайуокер, вы уверены, что это сработает?
- Нет, но если не сработает, мы сразу узнаем.
- Может быть, мы хотя бы известим генерала Калриссиана, что мы собираемся проникнуть на борт?
- Нет. Никаких звуков, никаких сигналов, ничего, что могло бы предупредить о нашем приближении.
Эккельс снова посмотрел на чужой корабль, к которому они медленно приближались.
- Но что, если он видит нас так же легко, как и мы его?
Люк покачал головой.
- Доктор, представьте, что вы не в космическом корабле, а в подводной лодке, на глубине пятьсот метров и плывете по течению с выключенными двигателями. Вас не видно и не слышно.
Ученый воспринял это с сомнением.
- Полагаю, вам приходилось уже совершать подобное?
- В боевых условиях нет, это в первый раз.
- О звезды:
- Но я видел как это делается.
Эккельс глотнул.
- Но вы хотя бы тренировались?
Люк, закрыв глаза, улыбнулся.
- Да, всю дорогу, пока летел сюда. Расслабьтесь, доктор. Я учился этому у тех, кто умеет маскироваться лучше всех в Галактике.

- Ландо?
Услышав свое имя, Ландо очнулся от полусна и взял комлинк.
- Что еще, Лобот?
- Здесь кто-то есть.
Ландо попытался стряхнуть с себя сонную апатию.
- Где здесь?
- Близко к носу, в пространстве между внешним и внутренним корпусами.
- Кто это?
- Невозможно распознать. Слишком темно. У R2 окончательно сели аккумуляторы.
Неожиданно в комлинке раздался новый голос:
- Эй, на корабле! Есть кто живой?
Ландо с трудом узнал этот голос.
- Люк, это ты? Что ты здесь делаешь?
- Если я выбрал неудачное время для визита, я могу уйти.
Ландо без тени юмора сказал:
- Если ты уйдешь без меня, я потом найду тебя, где бы ты ни спрятался, и буду убивать очень долго и мучительно. Оставайся на месте, сейчас я подойду.
- Мы уже вошли. Корпус Странника открылся и как будто проглотил нас.
- Нееет!
- Все в порядке, Ландо. Мы сейчас находимся в чем-то вроде ангара с нулевой гравитацией между внешними и внутренним корпусами. Странник принял нас. Я сейчас приду к тебе. Поддерживай связь.

Ландо, схватив контейнер с водой, осушил его так быстро, что его желудок не сразу принял воду, угрожая извергнуть ее обратно.
- Люк: Ты не поверишь: эта штука - не что иное как музей! И самое смешное, здесь нет никаких сокровищ! Одни глиняные маски и ничего ценного! Глиняные маски!
Он хрипло засмеялся. Люк встревоженно оглянулся на Эккельса.
- Вы понимаете, о чем он говорит, доктор?
Эккельс копался в сумке с продовольственными пайками.
- Возможно:
Ландо продолжал бормотать, его голос стал печальным, почти плачущим:
- Это самая бесполезная трата времени в моей жизни, Люк: Это как сорванные цветы: сегодня прекрасные, а завтра мертвые:
Заметив сумку с едой, Ландо схватил ее и повернулся к ним спиной, как будто боялся, что у него отнимут еду.
- Ландо, где Лобот?
Ландо, высасывая что-то из тюбика, фыркнул.
- У него появились новые друзья. Он сейчас едва находит время, чтобы поговорить со мной. Он скоро сойдет с ума, вы увидите. Странник заберет его разум:
Люк твердо сказал:
- Отведи нас к нему. Мы должны позаботиться о нем.
Ландо махнул рукой, указывая в коридор.
- Он где-то там, вы обязательно заметите его.

Люк и Эккельс нашли Лобота в маленьком коридоре, плавающего в невесомости с закрытыми глазами. Его голова была соединена кабелем с круглым объектом, занимавшим большую часть помещения.
Люк спросил:
- Доктор, вы не знаете, что это может быть?
- Это похоже на останки квелланцев, которые мы достали из ледника.
- Почему-то мне они не кажутся останками.
Эккельс удивленно посмотрел на него.
- Вы полагаете, что они живые? Но это немыслимо:
- Почему? Весь корабль - живой организм. Эй, Лобот! Поговори со мной!
Лобот дернулся и пробормотал:
- Ожидание: Мы ждем:
- Чего ждем? И кто «мы»?
- Ждем: потепления:
Люк вопросительно посмотрел на Эккельса. Тот сказал:
- Мне нужно осмотреть корабль. Зачем строить догадки, если мы можем увидеть реальные доказательства?
Люк, кивнув, сказал:
- Мне кажется, надо прервать новую дружбу Лобота. Я едва могу найти границу между его разумом и чем-то еще. Доктор, вы знаете что-нибудь о нейроинтерфейсе, или достаточно просто выдернуть кабель?
Эккельс пожал плечами.
- Делайте как считаете нужным. Я подожду вас в коридоре.

Чтобы Ландо и Лобот пришли в относительно нормальное состояние, понадобился еще целый час. Люк воспользовался этим временем, чтобы заменить аккумуляторы дроидам и включить их. 3РО очень обрадовался, увидев Люка.
- Мастер Люк, я так рад видеть вас! Вы не поверите, что тут с нами было! Я могу рассказать такие истории! Странник едва не расплавил меня, а потом нас атаковал целый флот:
Люк усмехнулся.
- Я тоже рад видеть тебя, 3РО. Я обещаю, что выслушаю твои истории даже два раза, только позже, когда мы отсюда выберемся.

Когда дроиды были помещены на борт «Ленивца», Люк в компании Ландо направился исследовать внутренние помещения Странника, а Эккельс с Лоботом составили отдельную группу. Правда, вскоре Ландо запросился на «Ленивец», ссылаясь на усталость, но Люк к тому времени уже сам хорошо понимал расположение внутренних помещений Странника.
Люк лазил по отсекам Странника четыре часа, и еще час прошел, пока он вернулся на борт «Ленивца».
Они все были здесь. Ландо спал на скамье, Лобот растянулся прямо на полу кабины, Эккельс и 3РО сидели в пилотских креслах, а R2 удовлетворенно подключился к розетке.
Эккельс, просматривая данные на своем ноутбуке, сказал:
- Я полагаю, теперь у меня есть ответы на ваши вопросы относительно расы Квелла. Разбудим остальных?
- Нет, пусть они отдыхают. Если нам нужно будет что-то у них спросить, спросим позднее.
- Лобот уже поделился со мной некоторыми своими мыслями, пока мы тут совершали экскурсию. У него просто удивительный разум.
Люк усмехнулся.
- Сколько я его знаю, его всегда недооценивали. Итак, что мы имеем?
Эккельс указал на монитор.
- Лобот был прав. Луны являются ключом к ответу.
- Луны, которые они видели в планетарии? Простите, доктор, но у Мельты Обез нет спутников.
Эккельс кивнул.
- Да, но у Квеллы они были. Не слишком большие и не слишком заметные, по крайней мере, пока один из них не врезался в планету.
Люк тихо сказал:
- Оледенение было вызвано столкновением планеты с ее луной:
- Да. Меньшая луна имела нерегулярную орбиту. Вероятно, это был крупный астероид, пойманный гравитацией планеты. Судя по записям, сделанным R2 в планетарии, можно предположить, что гравитация большей луны влияла на орбиту меньшей, пока не привела ее к падению. Этот процесс продолжался очень долго, возможно, сотни лет:
Люк вздохнул.
- И квелланцы видели, что происходит. Знали, что их ждет: И они использовали время, которое у них оставалось, чтобы построить этот корабль.
- Наивысшее достижение их расы. Судя по тому, что я видел, квелланцы не могли уничтожить луну, впрочем, если бы и могли, обломки от нее привели бы к похожим последствиям. Не могли они и эвакуировать население целой планеты. Для этого понадобились бы тысячи кораблей такого размера. За то время, что у них оставалось, построить их было невозможно. Они успели построить лишь один: Ваш друг Ландо не прав - этот корабль не просто собрание предметов. Это собрание идей. Мы не знаем почему, но квелланцы, похоже, ценили свои идеи больше своих жизней. Какой великолепный памятник тщетности они нам оставили:
Люк удивился:
- Тщетности? А эти существа в маленьких отсеках? Лобот говорит, что это квелланцы, вы говорите, что они похожи на квелланцев. А сейчас корабль привез их домой.
Эккельс нахмурился и покачал головой.
- Это лишь немногие из них. Странник не спасательная шлюпка. Эти квелланцы на борту, чтобы управлять кораблем, это не его сокровище. Настоящее сокровище этого корабля - идеи и память: Тысячи лет истории, искусства, эта великолепная биотехнология: Это надгробный памятник целой расе, Люк.
Люк упрямо сказал:
- Нет, это нечто большее.
Поднявшись, он вышел из «Ленивца» и пошел в помещение с прозрачными стенами, откуда открывался вид на планету. Закрыв глаза, Люк направил свои чувства к планете внизу. Он не почувствовал там никакой жизненной энергии, никаких резервуаров Силы. Покрытая льдом планета была безжизненна.
- Люк, на что вы смотрите?
- Ищу причину ждать потепления.
Люк прислушался к ритмам живого корабля, слушая их пульс, и снова направив внимание на планету. И неожиданно он услышал биение множества живых сердец, такое слабое и тихое, что малейшее нетерпение было способно заглушить его. Люк с торжествующим криком оттолкнулся от переборки.
Доктор Эккельс испуганно спросил:
- Что? Что такое?
- Доктор, мы все ошибались! Этот корабль не музей, и не спасательная шлюпка, и не надгробный памятник - это инструмент для восстановления разрушенного мира! У них было время не только подготовить этот корабль, но и подготовиться самим! Эта планета не мертва - миллионы квелланцев под ее поверхностью ждут потепления. И мы можем им его дать!

Как только «Грязный Ленивец» вылетел из «ангара», Люк включил двигатели на полную мощность. Эккельс спросил:
- Вы не собираетесь замаскировать нас, как вы это сделали в первый раз?
Лобот уверенно сказал:
- Странник не причинит нам вреда.
Ландо добавил:
- Не волнуйтесь, доктор Эккельс. Лобот знает, что говорит. Он столько времени провел в этой дыре, что ему, наверное, дали звание Почетного Яйца.
Люк сказал:
- Я удивляюсь, как мало энергии предполагает затратить Странник на такую работу. Полдюжины звездных разрушителей растапливали бы этот лед, наверное, целый месяц.
Эккельс кивнул.
- Мало энергии и мало времени.
Ландо воскликнул:
- Смотрите, он начал!

По всей длине корпуса Странника возникли голубые лучи энергии, направленные к поверхности планеты. Лучи прошли сквозь атмосферу, оставляя в ней ионизированные туннели и сошлись на поверхности замерзшего океана, подняв огромные облака пара.
Ландо сказал:
- Прекрасное зрелище. Жаль, что кроме нас его никто не видит.
Эккельс возразил:
- Наоборот, хорошо, что квелланцев никто не беспокоит.

Когда «Грязный Ленивец» пристыковался к «Леди Удаче», Ландо и Лобот с радостью перешли на свою комфортабельную яхту. С ними пошел 3РО, соблазнившись обещанием масляной ванны.
Люк и Эккельс продолжали наблюдать за Странником. Эккельс сказал:
- Я хотел бы остаться и задокументировать это все, особенно тот день, когда квелланцы начнут появляться на поверхности. Но, думаю, лучше будет не мешать им своим присутствием.
- Да, надо дать им время восстановить разрушенное. Но потом я хотел бы вернуться и познакомиться с ними.

Предыдущая страница 27 Следующая страница


Испытание тирана 28

- Неизвестно, сколько времени им на это понадобится - сто лет или тысяча. Но это не важно. Вы дали им величайший дар, Люк - будущее.

Корускант, восемь дней спустя.

Сырой холодный ветер дул в лицо Люку, когда он стоял перед своим убежищем на берегу моря. Он стоял здесь долго, размышляя о том, что заставило его построить это убежище.
Он пытался переделать обломки крепости своего отца во что-то, что могло бы искупить их темное прошлое. Но сейчас он видел, что убежище, построенное им, на самом деле было тюрьмой, и ему повезло сбежать из нее.
Люк направил Силу на критические точки конструкции убежища, разрушая их. С грохотом убежище рухнуло, раздавив истребитель, который был спрятан внутри него.
Но и этого было недостаточно, чтобы стереть соблазн. Люк усилием мысли собрал все обломки и забросил их далеко в море.
- Сейчас не время для меня уходить. А когда наступит время, я найду лучшее место, чем это.

Лейя провела своих детей через ворота и прошла сама, кивнув дроидуохраннику S-EP-1.
- Закрой периметр. Ночью мы будем внутри, а если кто-то придет, пусть подождет до утра.
- Да, принцесса.
Джесин и Джайна убежали вперед к дому, и скоро оттуда донесся смех и радостный визг. Лейя удивилась и, оставив Энакина, неторопливо идущего к дому, она поспешила узнать причину веселья. Вскоре она увидела Люка, несущего Джесина на одной руке, и Джайну на другой. Все улыбались, но улыбка Люка исчезла, когда он увидел выражение лица Лейи.
Люк сказал:
- Я слышал, ты была в госпитале. Как там Хэн?
- Хэну лучше. А ты что здесь делаешь?
Люк виновато улыбнулся.
- Принимаю твое приглашение, хоть и с опозданием.
- Ну тогда помоги уложить детей спать.
Это заняло некоторое время, так как неожиданное появление Люка отбило у детей всякую охоту спать. Дети не успокоились, пока Люк не пообещал, что он придет к ним утром.
- Но сейчас мне нужно поговорить с вашей мамой. Думайте о своем отце и мысленно помогайте ему скорее выздороветь.
Когда они с Лейей остались одни, она спросила:
- Кто ты и что ты сделал с моим братом?
Люк засмеялся.
- Я не изменился настолько, насколько бы ты хотела.
- Ты нашел то, что надеялся найти?
- Нет. Но, как это иногда бывает, я нашел нечто иное. Не знаю, могу ли я объяснить это.
Она сказала:
- Я чувствую, что ты изменился. Ты стал: спокойнее, наверное.
- Многое произошло, и я кое-чему научился. Но я все еще хочу знать, кто была моя мать и что она дала нам. Не зная этого, я ощущаю внутри себя пустоту.
- Но ты вернулся.
- Возможно, это благодаря тому, что я нашел в своем путешествии. Урок любви к семье от женщины, которую я не знал, и которую, наверное, никогда больше не встречу. Я понял, что было просто безумием гоняться за призраками от Ядра до Внешних Территорий, когда ты и твои дети здесь. И если ты позволишь мне учить их и разделять с тобой радость, наблюдая за тем, как они растут:
Лейя крепко обняла его.
- Добро пожаловать в мою семью, Люк. Добро пожаловать домой.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 10)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 22)
    • Глава 11 (Страница 26)


Майкл Кьюб Макдауэлл

Испытание тирана

Цикл: "Кризис Черного Флота" - 3

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel