К. В. Джетер - Мандалорский Доспех

1 К. В. Джетер

Глава 1

СЕЙЧАС...
Во время событий эпизода VI "Возвращение джедая"

Живой стоит дороже мертвеца...
Денгару не пришлось вспоминать основное правило всех охотников за головами, когда он разглядывал безжизненные пустоши Дюнного моря и щурился от слепящего блеска. Сейчас он видел гораздо больше мертвых, чем живых, и все это добавляло лишь большой ноль к его счету. Если он хочет убраться с этой забытой ситхами планеты, ему придется как следует попотеть. Татуин никогда не был добр к нему, как, впрочем, и ко всем другим существам. Некоторые миры таковы, ничего не поделаешь.
Но ему повезло больше прочих, следовало признать. Он и признал - когда шагнул на осыпающийся склон бархана, а на его щиколотке сомкнулась затянутая в перчатку рука.
- Какого... - его удивленный вскрик утонул среди дюн.
Денгар перекатился на спину, выдирая из кобуры бластер.
Но стрелять было не в кого. При падении он обрушил песок и теперь видел, что его держит: рука одного из телохранителей Джаббы Хатта. Все дело в боевых рефлексах, вшитых в микрочипы перчатки, принадлежащей погибшему воину.
Денгар сунул бластер в кобуру, сел и начал разгибать пальцы, держащие мертвой хваткой его пластиковый ботинок.
- Не следовало тебе сюда лезть, - сказал он вслух; ветер сдул песок с мертвеца, и Денгар заглянул в пустые глазницы. - Брал бы пример с меня.
Вмешиваться в чужую драку - всегда плохая идея. Целая толпа самых крутых наемников и отъявленных негодяев Галактики, включая охотников, исчезла из этого мира вместе с кораблем Джаббы Хатта. Если бы они были столь же умны, как круты, Денгар сейчас не был бы здесь и не разыскивал бы их оружие, ценные шмотки и прочие полезные, но им больше не нужные предметы.
Он освободил ногу и встал.
- В другой раз повезет больше, - посочувствовал он мертвецу.
Денгар стер из памяти образ трупа, его скрюченные пальцы и рот, забитый песком. Он не нуждался в очередном доказательстве того, что и так знал наизусть: "тот, кто приходит, когда битва окончена, это как раз тот, кому достается уборка".
Он стоял на вершине бархана, прикрывая ладонью глаза от двойных солнц Татуина, и разглядывал пустыню.
Повсюду лежали тела, бойцы и телохранители, полузасыпанные песком или разорванные на куски. Еще одно свидетельство: обломки пустынного корабля, служившего Джаббе мобильным тронным залом.
Навесы, прикрывавшие массивную тушу хозяина от полуденного зноя, бились на ветру, чернели клочья разорванной выстрелами дорогой сордерианской ткани. Денгар увидел еще несколько трупов: телохранители, но их оружие уже уволокли мародеры. Больше парням не придется сражаться, чтобы защитить хатта. Денгар ощущал запах смерти. Он был знаком с ним, он достаточно долго был охотником за головами и наемником, чтобы привыкнуть к нему. Но сейчас он надеялся уловить другой запах - и не мог.
Денгар начал спускаться по склону.
Никаких признаков Джаббы. Неудивительно; Денгар сам видел, как после битвы отсюда взлетел транспортник хаттов, по нему и засек направление, поняв, что путь свободен. На борту, несомненно, находилось тело хозяина Татуина. Хатты жадны до кредиток, алчны (вообще-то этой чертой охотник всегда восхищался), но питают определенные чувства к представителям своей расы. Убей одного, и ты по самую шею окажешься в дерьме нерфов. Не сантименты, скорее, их знаменитая мегаломания, замешанная на практическом интересе.
Многовато для мальчишки Скайуокера и его приятелей... Если у повстанцев было мало забот с Империей, то теперь за ними начнет гоняться и многочисленный клан Джаббы Хатта. Денгар покачал головой: этому мальчишке Скайуокеру и его кореллианскому дружку придется не по вкусу злопамятность хаттов.
Даже если огромная туша Джаббы не гниет под двумя здешними светилами, воняет тут - будь здоров.
Денгар подобрал обрывок цепи; металл почернел и оплавился. В последний раз, когда охотник видел этот выкованный кузнецами поводок, тот был пристегнут к ошейнику, в котором находилась шея вполне раздетой девицы. Сейчас же он был покрыт засохшей бурой слизью. Хатт, должно быть, не хотел умирать.
Убивать его пришлось долго. Денгар уронил цепь на песок.
Сжатый отчет о сражении над Великим провалом Каркун охотник получил от двух чудом уцелевших телохранителей; парням некуда было податься, вот они и вернулись в осиротевший, как и они, без хозяина дворец. Когда Денгар отправился в путешествие по Дюнному морю, большинство слуг и прихлебал вскрывали бутыли с вином в холодных и влажных подвалах.
Они праздновали освобождение, хотя радость и облегчение смешивались с жалостью к себе, несчастным, оставшимся без покровителя.
Ага, вот и ты свободен... надолго ли?
Денгар выкопал из песка пищевой контейнер, внутри шевелились и беспокойно попискивали лакомства Джаббы. Еще живые, удивился охотник. Под таким-то солнцем? Существа царапали изнутри керамическую крышку с выдавленной печатью компании "Фнарк и сыновья, экзотическая еда" и девизом: "Мы удовлетворяем аппетиты Галактики".
- Ф-фу... гадость...
Его собственный аппетит не желал просыпаться при виде паукообразных, полупрозрачных существ. Денгар подцепил пальцем крышку. Зашипели питательные газы - ими был заполнен контейнер, чтобы еда оказалась свежей, как бы далеко ни находилась планета заказчика.
- Посмотрим, сколько вы тут продержитесь... Трюфеллиты вывалились на горячий песок и исчезли за ближайшей дюной. Денгар ухмыльнулся, представив, как какой-нибудь тускенский разбойник обнаруживает сбежавшую закуску и в недоумении принимается скрести в затылке.
Иавы, разумеется, тут уже побывали, но уволочь все не смогли. Твердый дюрастиловый остов баржи, черный после пожара, уничтожившего корабль, поднимался из белого песка, под которым была похоронена его корма. Денгар опробовал на прочность килевой брус и поднялся туда, где раньше был нос, а теперь торчали обугленные обломки шпангоутов. Придерживаясь одной рукой, второй он отстегнул от пояса бинокль и поднес к глазам.
Бессмысленное путешествие... Денгар свесился чуть дальше, рискуя свалиться вниз. За всю свою карьеру охотника за головами ему ни разу не везло, всегда находился еще один головорез, который легко и спокойно обходил его на финишной прямой. Сложно человеку быть первым в этой профессии, в Галактике полно рас, более для нее приспособленных. Даже дроиды не чурались. Самое лучшее было бы сейчас отыскать какого-нибудь счастливчика, которому не терпится заплатить за свое спасение. Или отыскать что-нибудь ценное.
Покойный был очень богат, вполне достаточно, чтобы слетелись все стервятники Татуина.
Но Денгар увидел лишь разбросанные по песку обломки баржи и изуродованные, иногда обгоревшие трупы.
На них не стоило тратить время. Все ценное, что у них было, уже медленно путешествовало вдоль дальних барханов в брюхах песчаных краулеров. Здесь остались лишь кости и мусор.
Может быть, посидеть здесь? И подождать. Денгар запрокинул голову к небу. Где-то там, невидимая отсюда, в его корабле летела его невеста Манароо. Он сам послал ее туда - на разведку. Как только закончит, сразу вернется за ним.
Злость на себя и досада на несправедливость Галактики сменились удивлением - киль вдруг встал почти вертикально. Бинокль выскользнул из руки, все равно пришлось вцепиться в шпангоут двумя руками.
Дюнное море словно решило превратиться в бушующий океан, и в нем шли ко дну останки баржи.
Искореженный, гнутый металл ударил по патронташу, перекинутому через плечо, когда килевой брус вновь ожил. Колыхнулись соседние дюны, потекли, как будто волны; одна вдруг обрушилась внутрь себя, обнажая скальные края останца, В воздух поднялось темное облако мелкой пыли.
В центре пострадавшего бархана образовалась дыра, в которую ссыпался песок. По пустыне пробежал очередной спазм, килевой брус развернулся, чуть не сбросив цепляющегося за него Денгара. Ноги сорвались; охотник машинально посмотрел вниз, мимо собственных ботинок, и увидел, что края дыры и стены уходящего внутрь планеты туннеля утыканы острыми зубьями.
Челюсти жадно чавкнули. Денгар выругался на родном языке. Болтаясь в воздухе над гигантской пастью без возможности сбежать, он проклинал собственную глупость. Как-то не пришло в голову, кого могло разбудить его присутствие и насколько голодным будет проснувшийся.
Великий провал Каркун стал шире, в пасть слепого, все переваривающего сарлакка обрушилась лавина мелких камней и песка. В нос горячим - гораздо горячее тех, что гуляют по Дюнному морю, - ветром ударила вонь.
Киль накренился к воронке, потом все же застрял между двух останцов. Денгар спрятал лицо, мимо него в глотку ненасытного червя ссыпались обломки баржи. Не хватало еще, чтобы особо крупная деревяха вышибла из охотника дух и прихватила с собой вниз. Мало ему, что он болтается в паре метров от острых зубов.
Одну ногу закинуть на брус удалось, вторую тоже. Охотник примерился и, изо всех сил оттолкнувшись, прыгнул как можно дальше. Он ударился животом о край воронки, сухой песок предательски ускользал, но Денгар упрямо барахтался, брыкался и полз - прямо к ослепительному и безоблачному небу впереди.
Ничего йавам не достанется,.. Денгар лежал на спине, жмурясь, разглядывал небеса (по лицу текли слезы, выжимаемые двойными солнцами) и ждал, когда новый толчок сведет на нет его усилия. Мыслительный процесс проходил с перебоями. Под толщей песка наверняка скрыто много ценных вещей... мини-землетрясение выкинуло их на поверхность, но маленькие мародеры их не получат, если только, конечно, не захотят нырнуть в пасть к сарлакку.
Дюнное море затихло. Денгар полежал еще немного, успокаивая дыхание и сердечный ритм, затем поднялся на ноги. Кажется, сарлакк втянул голову и переваривал урванные на обед куски. Или, по крайней мере, пытался. Если поторопиться, можно отползти на достаточно безопасное расстояние. Отряхиваясь от песка, Денгар потопал вверх по бархану.
И не останавливался, пока между ним и провалом не оказалось целых три дюны. Потом оглянулся. К его изумлению, остов баржи так и остался торчать из песка в центре сарлакковой норы. Денгар протер глаза. Да он сдох! Что-то или кто-то убил монстра. Воздух над дырой едва заметно мерцал от поднимающегося газа.
Пустыня вновь была мертва - лишь песок, обломки и трупы.
Вонь из дыры погнала Денгара в противоположном направлении, к дворцу Джаббы. Самое время удостовериться, во что превратился дворец после смерти хозяина. В последний раз, когда Денгар был в этом запретном для простых смертных месте, там только-только начиналась вечеринка, переходящая в оргию.
Если дворец сейчас пуст - а мнения на этот счет расходились, - тогда толстые стены внутренних помещений предоставят охотнику безопасное убежище. Там он пересидит ночь. И ждать возвращения Манароо там гораздо удобнее. В пещере, которую он превратил в свой тайник, тоже неплохо, но во дворце, может быть, остался кто-то из челяди, тот же управляющий или еще кто-нибудь, и теперь все ищут способ извлечь выгоду из смерти своего покровителя. Великие умы мыслят одинаково...
Денгар сухо усмехнулся потрескавшимися на солнце губами. Жадные - точно. Он еще раз осмотрел горизонт в бинокль. Одно из солнц пошло на закат, тени вытянулись на песке. Денгар собрался выключить бинокуляр, когда метрах в пятнадцати от себя заметил кое-что интересное. Этому, кажется, досталось больше всех...
Еще один мертвец лежал на земле. Лицом вверх. Но он все равно не разглядел бы лица, закрытого шлемом.
Только шлем и был целым, остальная амуниция превратилась в лохмотья и изъеденный чем-то металл. Как будто их хозяин искупался в концентрированной кислоте. Денгар подкрутил фокусировку. Интересно, что могло вызвать такой смертоносный эффект.
Минуточку... Денгар повнимательнее присмотрелся к безжизненному телу. Кажется, не такой уж смертоносный... Денгар опустил бинокуляр, проморгался и протер глаза. Грудь лежащего поднималась и опускалась - еле заметными толчками. Беспомощный воин, кто бы он ни был, был еще жив. Или, по крайней мере, какое-то время будет жив.
Вот это действительно стоит проверить. Денгар повесил бинокуляр на пояс. Хотя бы за тем, чтобы удовлетворить собственное любопытство - лежащий выглядел так, как будто открыл абсолютно новый способ уходить из жизни. Денгар, охотник за головами и торговец чужой смертью, испытывал профессиональный интерес.
Он глянул через плечо: в нескольких километрах отсюда над пустыней, выдвинув посадочные стойки, завис "Наказующий". Прибыла Манароо. Хорошо. Помощь не помешает. И хорошо, что невесте ничего не угрожает. Денгар не видел ничего странного в том, что рискует собственной жизнью, но жизнь Манароо - другое дело.
Охотник, с трудом удерживая равновесие на сухом песке, зашагал к человеку-загадке.
* * *

Умирать не так уж и плохо...
Где-то далеко, посреди перепутанных мыслей и перемешанных образов, он слышал елейный голос Джаббы Хатта, обещавшего новые пытки, которые будут длиться вечно.
Толстый склизень был прав, умирающий не мог не признать его правоты. А может быть, он уже умер? Никак не удавалось узнать наверняка. Эта смерть - медленное, молекула за молекулой, растворение, - сначала кожа, потом нервные окончания, потом мышцы - предназначалась другому. Самый крупный розыгрыш во вселенной заключался в том, что все досталось именно ему. Галактике нельзя отказать в чувстве юмора Пытка выпала на его долю...
Или она уже кончилась? Потому что хатт, кажется, обманул, сказав, сколько будут длиться мучения.
Нескольких секунд хватило, чтобы придать слову "боль" иное значение. А последующие секунды - минуты, часы, дни, когда кислота все же проникла сквозь доспехи и принялась разъедать кожу, - действительно были вечностью...
Но все кончилось. Боль, превышавшая любую, что ему доводилось испытывать, сменилась обычным медленным угасанием жизни. Забавно, но на фоне того, что было, он почувствовал облегчение и спокойствие. Даже слепота кислотной ночи сменилась тусклым рассветом. Умирающий по-прежнему ничего не видел, зато безошибочно чувствовал сквозь влажное тряпье и обглоданный кислотой металл тепло солнечного света. Наверное, тварь дотянулась до неба и проглотила его... Гигантская пасть, в которую он провалился, только чудом не задев острых зубов, казалась способной и на такое...
Но потом обожженной спиной он ощутил шершавый песок и острые мелкие камешки, почувствовал, как теплая липкая жидкость скапливается под ним. Привиделось, должно быть... У него не было богов, которых он захотел бы поблагодарить, но все равно он обрадовался благословенному безумию...
Что-то заслонило свет; разницы в температуре было достаточно, чтобы различить размытые края тени, упавшей на него. Интересно, какое новое видение приготовил его агонизирующий рассудок? Он знал: здесь были другие, он видел, как они падали в брюхо к твари. Веселенькая компания... Возможно, их голоса тоже были галлюцинацией; умирающий был рад их слышать, они помогали пережить бесконечные часы до неминуемой смерти.
Один из голосов был его собственным.
- Помоги...
- Что случилось?
Он рассмеялся бы, если бы каждое сокращение мускулов не выбрасывало его в темноту забвения. Следует ли галлюцинации знать подобные вещи?
- Сарлакк... Слова жили своей собственной жизнью. Убил его...
Он услышал другой голос, женский: - Он умирает.
Потом снова заговорил мужчина, тише, чем раньше: - Манароо... ты хоть знаешь, кто это?
- Мне плевать. Помоги отнести его. Тень принадлежала женщине.
Умирающий почувствовал, что его поднимают. Следующее ощущение: песок и грязь осыпаются с его кожи.
Следующее: его перебросили через широкое плечо, кто-то придерживает за пояс... Стыд. Он столько раз сталкивался со смертью - болезненной и наоборот. И безразличие к ней придавало сил. Но все же нашелся в его душе уголок, откуда выползла на свет жалкая фантазия о спасении.
Лучше умереть, чем бояться смерти...
- Держись, - сказал ему призрачный голос. - Я отвезу тебя в безопасное место.
Он почувствовал толчки чужих шагов; его куда-то несли. На мгновение зрение прояснилось, он увидел собственную руку; она безвольно болталась, на песок с нее капала кровь.
Именно в это мгновение умирающий понял, что все происходит на самом деле. Что он все еще жив.

Глава 2

Небольшой объект, который преодолевал некоторое время пространство между звездами, в конце концов добрался до цели. Сенсоры засекли его присутствие, а Куат с Куата ощутил приближение посланника даже раньше, чем шеф службы безопасности корпорации сообщил, что получен долгожданный сигнал. Куат с Куата обладал тончайшей настройкой на автоматику, он чувствовал машины - от мельчайших крупинок медицинских зондов до конструкций, способных уничтожать миры. Наследственные способности, так сказать. Подарок предков.
- Прошу прощения, инженер... - произнес за его спиной голос, в котором услужливость граничила с раболепием, - но вы просили известить вас, как только мы обнаружим следы вашей... гхм!.. посылки.
Куат с Куата отвернулся от великолепного вида; пустоты, пронизанной светом. Далеко за границей орбиты, по которой бежала планета, несущая одно с ним имя, поднимался белесый рукав красивейшей туманности Галактики. Куат с Куата не пропускал подобные зрелища, они служили напоминанием, что вселенная и все ее проявления - по сути своей не более чем машины. Точно такие же, как те, что можно сделать руками.
Даже атомы и молекулы работали, словно древний примитивный хронометр. Но больше всего Куат с Куата радовался тому, что такие маловнятные вещи, как так называемые человеческие руки, это тоже машины.
- Вот и славно, - инженер взъерошил пушистый мех фелинкс, уютно устроившейся у него на руках.
Зверюшка ответила едва слышным, ровным урчанием, как только пальцы хозяина добрались до специфического участка за одним из треугольных ушей.
- Как раз то, чего я ждал.
Машины, даже те, что родились на верфях Куата, не всегда функционировали, как им было назначено.
Какая-нибудь микроскопическая песчинка в любом из узлов, и все шло насмарку. Куат с Куата испытывал истинное наслаждение, когда все происходило согласно плану.
- Есть какие-нибудь сведения о ее содержимом?
- Пока нет, - Фенальд, глава службы безопасности, был одет в стандартный рабочий костюм корпорации и, если не считать кобуры с бластером, никаких опознавательных эмблем не носил. - Над посылкой работает целая команда, но... - уголок его рта приподнялся в кривой усмешке. - Слишком сложные коды.
- Какими и должны быть.
Его работники не справятся с шифром, но Куат с Куата не чувствовал разочарования. Он лично создавал этот код. Аналитики из службы безопасности потеют над ним только в качестве проверки. Куат с Куата хотел знать, хорошо ли он выполнил свою работу.
- Не желаю, чтобы кто-то читал мою почту.
- Разумеется, инженер.
Короткий кивок согласия. Несмотря на элитное положение корпорации, формальности среди руководства были сведены к минимуму. И продолжалось так от поколения к поколению. Помпезность и дворцовые расшаркивания оставляли тем, кто не понимал сути истинной власти.
Фенальд указал на шестиугольный иллюминатор. Куат с Куата был высок ростом, но иллюминатор превышал его втрое.
- Сомневаюсь, что кто-то прочтет.
Фелинкс замурлыкала громче; это означало, что хозяин нашел точки, которые были связаны с центрами удовольствия. Фелинкс была совершенна, В ее маленьком узком черепе часть мозга была замещена биостимулирующей электроникой, и теперь зверюшка не драла когтями обивку стен и дорогую ткань и кожу кресел, не метила мебель и не принималась грызть свою шкурку. Пальцы Куата еще ощущали ниточки шрамов под шелковистой шерсткой, но скоро они разгладятся, и зверек, превращенный в живую машину, станет еще прекраснее. Инженер удовлетворенно улыбнулся.
В просторном кабинете наследного администратора верфей звякнул колокольчик. Куат с Куата вновь повернулся к бескрайним просторам за транспаристиловым иллюминатором, а шеф службы безопасности прижал к виску ладонь с вживленным транспондером Фелинкс в экстазе зажмурилась, ей не было дела до того, как клубится дымный рукав далекой туманности.
- Посланника вводят в систему.
- Великолепно.
За транспаристилом в вакууме замигала крохотная искорка ионных двигателей. Небольшой рабочий бот пробирался по лабиринту нагроможденных сборных платформ и гравитационных доков, держа курс в самый центр индустриального комплекса. До прибытия, наверное, еще четверть стандартного часа. Куат с Куата оглянулся через плечо на шефа службы безопасности.
- Тебе нет нужды ждать, - он улыбнулся. - Я сам все сделаю.
Как правило, руководителям службы безопасности платят за то, что они проявляют предельную любознательность.
- Как пожелаете, инженер, - слова были произнесены жестко; окостеневшая спина, развернутые плечи и скупой, почти на грани вежливости кивок.
А еще им платят за выполнение приказов начальства.
- Дайте мне знать, если вам что-то понадобится.
Куат с Куата наклонился, опустил фелинкс на затейливо мощенный разноцветными плитками пол; зверек запротестовал. Требовательно задрав хвост, пушистая тварюшка потерлась о ногу хозяина, зацепила когтем темно-зеленую штанину. Инженер носил точно такую же униформу, что и прочие работники корпорации.
Заботы сильных мира сего не волновали фелинкс, ее желания были ограничены теплым уголком, блюдечком молока и постоянным почесыванием за ушами.
Когда Куат с Куата выпрямился, дверь за шефом службы безопасности уже закрылась. Фелинкс боднула ушастой головой ногу хозяина.
- Не сейчас, - сказал любимице инженер. - Мне нужно работать.
Его восхищали настойчивость и упорство, поэтому он не сердился на зверька, даже когда тот запрыгивал к нему на рабочий стол. Вот и сейчас - стоило отвернуться, а фелинкс уже разгуливает по столу и мешает собирать инструменты. Только когда в кабинет вошел пилот челнока, положил перед Куатом продолговатый овальный предмет и исчез так же молча, как и появился, инженер согнал настырную любимицу на пол.
Пара летающих ламп парили над головой, стирая все тени. Куат с Куата склонился над дроидом-посланником. Тот не был подключен к модулям самоуничтожения, он был создан из них. И в случае недозволенного доступа, любого доступа, кроме самого Куата, дроид превращался в мощную бомбу. И даже инженеру не стоило ошибаться, иначе верфям придется искать нового наследного владельца и старшего конструктора.
Зажатый между большим и указательным пальцами идентификатор почти безболезненно вошел в плоть, забирая анализы крови и тканей. Микроэлектроника внутри тончайшего, похожего на иглу устройства считала информацию, сравнила с генетическим кодом и перехватила сигнал от изотопной метки, введенной раньше. Дроид никак не продемонстрировал - ни звуком, ни внешне, - обнаружил ли он что-нибудь. Результаты идентификации станут известны позднее. Если Куат без последствий вскроет корпус посланника, все нормально. Если же его обугленные останки будут соскребать со стены, значит, тест не пройден.
Взрыва не последовало. В кабинете царила мертвая тишина, если не считать затрудненного дыхания хозяина да обиженного ворчания фелинкс под столом.
Яйцо корпуса раскололось пополам. Теперь работа пошла быстрее. Куат с Куата вскрывал сегмент за сегментом, и все в правильном порядке. Одно неверное движение, и все закончится все тем же взрывом, но инженер сейчас об этом не думал. Порядок действий был вшит в его память так прочно, что ему позавидовал бы любой дроид. Когда Куат восхищался машинами, он восхищался собой.
Та машина, которая в полуразобранном виде лежала сейчас перед ним на верстаке, функционировала безупречно. И вот убран последний сегмент внутренней скорлупы и обнажился сердечник.
- Ты проделал долгий путь, малыш, - инженер положил узкую хозяйскую ладонь на небольшой голографический проектор. - Скажи мне, что ты принес?
Ладонь ощутила жар. У крошки-кораблика хватило сил, чтобы проделать путь от далекого Татуина до Куата за несколько дней. Навигационные данные были внесены заранее. Капитаны почти всех в Галактике кораблей могли бы лишь завидовать. Время пути оказалось бы и меньше, но процессор был запрограммирован на медленный полет - чтобы не обнаружили. За периметрами верфей наблюдали не только подручные Фенальда.
Рабочие издержки. Хочешь получить государственные заказы от самого Императора, смирись с паранойей.
Куат с Куата надел защитные перчатки и вынул проектор из скорлупы. Стандартное записывающее и проигрывающее устройство, точно такое же, каким пользуется вся Галактика, но с небольшими модификациями. Сам Палпатин не сумел бы получить столь четкое изображение. Но с другой стороны... ему это не требуется, напомнил себе инженер. По крайней мере, не в такой степени, как мне. Император всегда мог заполучить то, что хотел, при помощи страха и смерти. В инженерном деле приходилось действовать тоньше, иначе можно лишь распрощаться с рынком.
- Уйди, - попросил Куат с Куата свою любимицу, которая путалась под ногами. - Тебе не понравится.
Зверюшка предупреждению не вняла. Инженер замкнул контакты внутри проектора, и на кабинет наложилось голографическое изображение другого помещения, набитого разношерстным народом. Тихая просторная комната наполнилась шумом, грубым хохотом, от которого шелковистая шерсть фелинкс встала дыбом. Зверек зашипел на призрачные фигуры, особенно его раздражала заплывшая жиром туша с длинным хоботом, тонкими ручками и жадными крошечными глазками. Когда существо разинуло безгубую пасть и исторгло из недр объемистого брюха очередную порцию громогласного смеха, фелинкс спаслась бегством, забившись под стол. Куат с Куата остановил запись; крики, чавканье, хохот, пронзительный визг оркестра и шум недалекой драки сменила тишина, фигуры застыли. Инженер прошел в центр голограммы. Гости на шумной гулянке были бесплотны, точно призраки, можно было пройти сквозь них, но качество записи было настолько великолепным, что инженеру казалось, будто он ощущает запах пота и вонь разложения, поднимающуюся из-под решеток в полу.
- Ты мертв, не так ли? - обратился Куат с Куата, повернувшись лицом к замершему на обширной платформе хозяину пира; на губах инженера играла улыбка. - Как жаль. Не люблю терять хороших клиентов.
Годами хатт размещал у Куата большие заказы: оборудование и корабли для своих бойцов, для собственного дворца и сухопутной баржи. Инженер занимался разработками лично, добавляя небольшие, практически незаметные дополнения и модификации, как правило, записывающие устройства, которые фиксировали все, что происходило во дворце на Татуине и личном транспорте хатта.
Известие о смерти старого гангстера уже облетело Галактику, обрадовав одних и крайне расстроив других.
Из всех своих соплеменников Джабба был, пожалуй, самым активным, если, конечно, это слово применимо к грузному и крайне неторопливому существу. Инженер вдруг подумал, что обитатели дворца наверняка уже вцепились друг другу в глотки. А что сейчас творится в преступном мире! Каждый старается урвать себе кусок пожирнее от пирога, который раньше подавали к столу только Джаббе. Неплохо для дела; Куат с Куата уже получил несколько крупных заказов от помощников покойного хатта. Новым тайнам нужно новое оружие.
Мысль о кровавой резне позабавила инженера. В свете подробностей гибели Джаббы слово "горло" звучало особенно занятно. Куат с Куата огляделся. Пока еще целая тонкая и прочная цепочка была пристегнута к ошейнику на шее девушки, второй конец Джабба держал в лапах. Куат окинул взглядом почти обнаженную принцессу Органу взглядом знатока и ценителя. Фигура ничего, хотя личико подкачало. Богатство и власть всегда привлекают красавиц, и инженер не испытывал недостатка в женщинах. Через его личные апартаменты проходили уроженки многих знатных родов.
Куат еще раз осмотрел Органу, делая мысленные заметки на случай, если с их высочеством придется свести знакомство. Не красавица, но лицо энергичное. С ней интересно будет иметь дело. Вот только Куат едва ли окажется настолько глуп и самоуверен, что оставит в доступе алдераанки такой простой и смертоносный предмет, как тонкая, но очень прочная цепь.
- Никогда не давай своим врагам в руки орудие своей смерти, - наставительно заметил инженер, оглядываясь на Джаббу Хатта Смерть старого склизня на данный момент заботила Куата меньше всего. Даже присутствие во дворце ее высочества Лейи Органы не имело особого значения. Куат искал в толпе иные лица. Он вернулся к столу, отмотал запись к самому началу, когда принцесса. Органа еще не вошла во дворец в шлеме убезийского охотника, волоча за собой связанного вуки. Потом вновь заморозил изображение.
А потом опять прогулялся среди застывшей толпы, разглядывая лица и морды. Занимательная коллекция - от воров до убийц. К хаттам подобные типы стекаются мутным потоком, склизни привлекают их, как покрытые густым мехом животные привлекают блох. Хотя в некотором смысле уместнее говорить о симбиозе, а не о паразитировании. Для того чтобы увидеть разумных существ, чей моральный облик ниже его собственного, Джаббе достаточно было просто посмотреть по сторонам.
Куату с Куата было необходимо увидеть только одно лицо. Инженер усмехнулся. Лицо! Если бы он только знал, как выглядит это лицо! Хорошо, поправил сам себя инженер. Не лицо - маску. Куат ненадолго задержался возле управляющего Джаббы, всегда улыбающегося тви'лекка Мужские особи с планеты Рилот, даже обладающие выдающимися мозгами в своих безволосых, украшенных отростками головах, не отличались ни способностью накопить богатство, ни смелостью украсть его. Даже если общались с хаттами.
В частности, этот тви'лекк как-то попытался протоптать себе дорожку в бюрократические круги верфей Куата, но показал, что недостоин доверия, и был вышиблен с планеты. Хаттам больше нравились лесть и лобызание хвоста, поэтому инженер не удивился, когда узнал, что Биб Фортуна сделал стремительную карьеру при дворце Джаббы.
Куат не нашел того, кого разыскивал, пока не поднял голову вверх, к окружающей зал галерее. Вот он где...
Узнаваемая с первого взгляда фигура возвышалась над толпой, словно тотем первобытного божества с неизвестной планеты. Лицо, скрытое древним шлемом, было обращено вниз. Самый известный в Галактике охотник за головами разглядывал веселящихся подхалимов, словно воплощенная справедливость - смертоноснее и холоднее, чем пространство между звездами. Куат с Куата восторженно цокнул языком.
Рабочие инструменты Бобы Фетта, начиная от миниатюрного, но мощного огнемета и бластеров, встроенных в наручи (как и прочего оружия, которым были нашпигованы мандалорские доспехи), до сенсоров в шлеме, были не менее тонко настроены и отлажены, чем инструменты самого Куата с Куата.
Шлем, перечеркнутый затемненным визором, прятал взгляд охотника и вычисления, происходившие в голове Бобы Фетта.
Удовлетворенный увиденным Куат отошел на край голограммы. Его начинало подташнивать от воображаемой вони и миазмов. Лучше смотреть снаружи, из стерильного и математически выверенного кабинета Инженер вновь запустил проектор. Не нужно было оглядываться через плечо, чтобы почувствовать, что изображение опять ожило, воссоздавая прошлое.
Звук пришлось погасить; Куат не испытывал удовольствия, слушая сальные шутки и хохот. Еще одна уроженка Рилота (интересно, почему женщины-тви'лекки настолько же изящны, насколько омерзительны их мужчины?) привлекла внимание хатта. Хорошенькая рабыня, танцовщица, одетая в широкие темные шаровары и коротенькую безрукавку, была еще слишком мала, чтобы обладать женской привлекательностью и утолить аппетиты своего обладателя. На ее лице промелькнуло опасение, граничащее с паникой. Девчонка-тви'лекка присела на самый краешек платформы; Куат мельком отметил, что, повзрослев, танцовщица будет выглядеть соблазнительнее и декоративнее, чем принцесса Органа Танец ее инженеру понравился. И не только ему. Хатт облизнулся и дернул за цепочку, пристегнутую к ошейнику тви'лек-ки. Джабба подтаскивал упирающуюся рабыню к себе. Бедная девочка, должно быть, видела, что происходило с ее предшественницами. Красивые вещи Джабба всегда считал расходным материалом.
Как и предвидел Куат с Куата, под ногами танцовщицы раскрылся потайной люк, падение оборвало цепочку, толпа лизоблюдов окружила решетки в полу, толкаясь, чтобы оказаться в первых рядах зрителей.
Всем хотелось насладиться зрелищем, как ранкор растерзает тви'лекку. Куат с трудом сдержал приступ тошноты, скривившись от отвращения. Какая расточительность... Такой красивой девчонкой можно было распорядиться с гораздо большей выгодой. Больше всего на свете Куата с Куата сердило бездумное и варварское уничтожение красиво сконструированных механизмов.
Хватит, на Джаббу он насмотрелся. Если старый жирный червяк сдох, лично он, Куат с Куата, не будет жалеть о нем ни секунды. Место хатта займут другие. Инженер остановил запись и вновь взялся за поиски того, кто интересовал его больше остальных.
Того, кого больше не было на голограмме. Надежно скрытый потрепанными доспехами, охотник ушел с галереи, откуда наблюдал за событиями. Куат с Куата прошелся по центральному залу, заглядывая во все уголки, исследовал расползающиеся по дворцу коридоры-туннели. Бобы Фетта нигде не было видно.
Запись была отмотана к месту, где охотник еще присутствовал. На этот раз инженер не позволил обреченной девчонке-тви'лекке отвлечь себя, поэтому видел, как Фетт под шумок ускользнул с галереи еще до того, как Джабба поволок танцовщицу к люку-ловушке.
Интересно... Куат. с Куата не стал останавливать изображение. Л у нашего друга совсем иная программа развлечений. Неудивительно: без сложной системы осведомителей и информаторов, многие из которых (если не все!) даже не подозревали друг о друге, Боба Фетт не добрался бы до верхних ступеней иерархической лестницы. Может быть, Джабба Хатт был настолько глуп, что решил, будто, заплатив кучу кредиток, он заполучил охотника с потрохами. Если так, то непонятно, как он не совершил воистину фатальной ошибки раньше.
Поскольку доверять во всем охотнику за головами - самая неимоверная ошибка. Куат с Куата подобных промахов не совершал.
Инженер просмотрел запись в режиме ускоренной перемотки. Ни единого следа Фетта до тех пор, пока не явилась Органа с активированным детонатором и не потребовала себе награду за вуки. Как раз перед этим событием охотник вновь вошел в зал, переговорил с двумя танцовщицами, переместился поближе к трону и при первом же признаке опасности вскинул бластер в удобную для стрельбы позицию. Все закончилось тем, что хатт расхохотался, заплатил за голову Чубакки, Боба Фетт опустил оружие и лениво прислонился к колонне.
Итак, он вернулся. Куат задумчиво разглядывал голограмму. Какие бы таинственные дела ни держали Фетта при дворце, выполнять обязанности вольнонаемного телохранителя они ему не мешали. Шпионы Куата тщательно собрали все сведения о смерти Джаббы; там было упоминание о Фетте.
Более того, все шпионы в один голос твердили о гибели самого охотника Но Куату с Куата нужны были доказательства. Действовать без надежных, проверенных сведений - все равно что строить несущую смерть и разрушение машину без подстраховки. В первую очередь такой агрегат уничтожит создателя. А у людей и существ, подобных Бобе Фетту, есть отвратительная привычка оставаться в живых вне зависимости от показаний свидетелей и общественного мнения. Куат с Куата должен видеть смерть Фетта собственными глазами, лишь тогда он поверит в нее.
Инженер взглянул на обшивку капсулы, изогнутые глянцевые сегменты. Следующий посланник, который выскочит из гиперпространства, возможно, содержит нужную информацию. Они так сконструированы, что несут лишь куски данных, так что если кто-то из многочисленных и могущественных конкурентов перехватит послание и сможет вскрыть код, то едва ли он догадается, что же именно интересует Куата с Куата.
И последнее. Инженер запустил пальцы внутрь капсулы и извлек микропроцессор. Запустилась программа, металл раскалился добела. Сидящая под столом фелинкс шмыгнула в дальний угол. Прошло несколько секунд, затем голографический проектор и содержимое его памяти превратились в угольки.
Послание надежно запечатлелось в памяти самого Куата с Куата. Как только будут получены доказательства гибели Бобы Фетта, тогда и только тогда инженер позволит себе забыть этот обрывок данных. Только когда это будет безопасно. Не раньше.
А если подобных свидетельств не существует... что ж, придется придумать другой план.
Куат с Куата медленно побрел по опустевшему кабинету, разыскивая фелинкс. Малышку надо найти, покачать на руках, почесать за ухом и успокоить. Малышка так напугалась!

Глава 3

Потребовалось время, чтобы отыскать его во второй раз.
Девица сидела на корточках позади скалистого обломка в Дюнном море и напрягала зрение, пока не разглядела едва заметную дыру, выкопанную в земле. Солнца-близнецы закатились за горизонт, холодная, всегда неожиданная ночь Татуина остужала пустыню. Полотнище, добытое среди обломков баржи, оказалось полезным приобретением, особенно если закутаться поплотнее. С одного края тряпка обуглилась и заскорузла от высохшей крови - с другого, но от холода защищала гораздо лучше, чем легкие ткани, ласкавшие кожу девушки во дворце Джаббы Хатта. Девчонка все равно дрожала - больше от возбуждения. Но с наблюдательного поста не уходила.
Ей было известно, что один из охотников за головами, тот, которого звали Денгар, устроил себе убежище неподалеку от дворца Джаббы. Вернее, того, что когда-то было его дворцом. Скоро она привыкнет к этой поправке. Теперь старый склизень мертв, а она - свободна, как и другие танцовщицы. Но пока Джабба был жив, его телохранители и наемники взяли за правило устраивать тайники, где можно было укрыться или попросту нормально выспаться без риска проснуться оттого, что в твое горло погружается нож. Во дворце всегда существовал риск быть убитым собственными коллегами... или работодателем. Во дворце было не так-то легко выжить; девчонка знала это получше многих. Но я жива, а хатт получил по заслугам. Радость от этой мысли слегка горчила.
В обманчивых скоротечных сумерках появились те, кого давно ждали, - две нелепые фигуры.
По песку неуклюже топали два медицинских дроида, и направлялись они прямиком к отверстию в земле. Вероятно, беженцы из дворца, сейчас таких будет много. Они были модифицированы: обычные нижние конечности заменяли колеса, так что песок им не был помехой. Практически все местные дроиды пережили подобную перестройку. Несколько минут девица наблюдала за роботами из-за останца, потом выбралась из укрытия и, пригибаясь, побежала вдоль гребня бархана.
- Ни с места! Стоять!
Она выскочила как раз в то мгновение, когда дроиды передавали шифрованный сигнал, открывающий подземное жилище.
- Не двигаться! Обещаю, ничего вам не сделаю... но не двигайтесь.
- Вы напуганы? - тот дроид, что был выше ростом, базовая модель МД-5, с любопытством рассматривал замарашку. - У вас учащен пульс. Выдыхаемый воздух.. - Он взял пробу - ... содержит определенно повышенное количество гормонов, свидетельствующих о возбужденном состоянии.
- Заткнись. Я хочу, чтобы ты молчал, - девица оступилась и чуть было не скатилась кубарем по склону бархана.
- Ты слышал? - МД-5 повернулся к своему спутнику, роботу-фармацевту модели МД-3. - Пациент просит нас не шуметь.
- Грубость, - коренастый малыш поджал манипуляторы. - Предвидение проблем.
- Ну, вы... - злость разгоняла кровь еще сильнее. - Хотите сказать, будто не знаете, что происходит?
Девица схватила высокого дроида за голову и толкнула на каменистую насыпь - стену чужого жилища; удар был настолько силен, что на грудной панели робота замигали различные датчики. Следующим тычком замарашка отправила дроида в полет, закончившийся верхом на фармацевте. Теперь в песке барахтались оба робота.
- Ну сейчас-то вы заткнетесь?
- Видимо, в этом есть смысл, - согласился высокий МД-5, когда, наконец, сумел сесть.
Девчонка несколько раз энергично вдохнула и выдохнула сухой воздух, стараясь прийти в себя и успокоиться. А еще было бы очень неплохо, если бы перестали трястись руки. До сих пор ей нечасто приходилось действовать жестко. Девчонка не слишком много помнила о том, что происходило с ней до того, как она очутилась в сумрачном дворце на пустынной планете, но даже от такого простого действия, как удар по голове медицинского дроида, у нее начинала кружиться собственная голова. Пора привыкать.
Она уже смирилась с мыслью, что на ее долю выпадет какое-то количество шрамов. Все нормально; по крайней мере, она жива. Другим повезло меньше. Воспоминание было недавним и поэтому совсем свежим - танцовщица, провалившаяся в подвал под тронным залом. Воспоминание заканчивалось диким воплем тви'лекки и довольным чавканьем любимца Джаббы - ранкора.
- Прошу прощения, ваша милость... Замарашка озадаченно почесала нос. Ни сам Джабба, ни кто другой к ней так не обращался.
- Вам требуется медицинская помощь, - МД-5 участливо приглушил громкость вокодера, в голосе, и без того высоком и определенно женском, зазвучали забот- ливые нотки; высокий дроид протянул манипулятор к лицу девушки. - У вас очень нехорошая рана.
Она оттолкнула металлическую руку дроида раньше, чем та прикоснулась к рваной ране на ее скуле.
- Заживет.
- Останется шрам. Мы могли бы сделать так, чтобы не было видно.
- Кому это надо?
Другой обрывок событий: какой бы ни была ее жизнь раньше, пребывание во дворце Джаббы Хатта убедительно доказало, что обладать физической привлекательностью - опасно. Ее хватит ровно на то, чтобы угодить в жирные лапы хозяина, а вместе с ним тех, кто является его нынешним фаворитом, но не хватит, чтобы защититься, когда им наскучит с ней развлекаться.
- Переживу, - горько заключила девица.
- Гнев, - заметил малыш-фармацевт; он лежал на боку и смешно дрыгал колесами. - Лечению не подлежит.
- Я помню вас, - негромко произнес высокий дроид. - Я видела вас во дворце Джаббы.
Лучик света скользнул по чумазому лицу девчонки.
- Вы участвовали в представлениях.
- Прежде... - она оглянулась на темную дыру входа. - Не сейчас.
- О?..

1 Следующая страница


Мандалорский Доспех 2

В фоторецепторах дроидессы ей почудился интерес - Тогда что же вы такое сейчас?
- Я... я не знаю.
- Имя? - подсказал коротышка. - Назначение?
- Мое?.. Меня... меня звали... Джабба называл меня Ниелах.
Девчонка озадаченно сдвинула брови. Что-то - скорее всего дыра в памяти, а не то, что должно было заполнять ее, - подсказало, что что-то не так. Имя лживо.
- Но... так меня называли.
- Есть имена и похуже, - утешила дроидесса, - Возьмем мою кодировку, например. ОНУ1-Б.
Большинство разумных созданий даже произнести этого не сумеют. Коллеге повезло больше.
- 1е-КсЕ, - представился фармацевт. - Знакомство. Приятное ощущение.
Они заговаривают мне зубы,.. Девчонка достаточно знала о медицинских дроидах - откуда?! - чтобы сообразить, как они провоцируют пациентов. Анестезирующее излучение.
- Выключи-ка, - рыкнула замарашка, тряхнув головой. - Мне это не нужно! Не сейчас.
Она сжала правую руку в небольшой, но крепкий кулак.
- Если мне потребуется врезать вам обоим еще раз, я даже не задумаюсь.
- Как пожелаете, - ответила ОНУ1-Б. - Мы только хотели помочь.
- Помоги, - согласилась девица - Скажи, где он. Рана на лице опять начинала болеть; значит, поле все-таки выключили.
- Кто?
Она указала на вход в убежище.
- Охотник за головами. Хозяин этого места.
- Денгар? - дроидесса-врач обвела широким жестом темные барханы. - Где-то там. Во дворце Джаббы Хатта.
- Припасы, - поддакнул фармацевт. - Разное.
- Верно, - ОНУ1-Б открыла грузовой контейнер. - Он отослал нас, отдав то, в чем мы нуждались.
Вот смотрите... антибиотики, ускорители метаболизма, болеутоляющие, стерильные гелевые по...
- Ладно, - Ниелах (пока не выяснится настоящее имя и за неимением другого девчонка решила называть себя так) не интересовал длинный список. - Но где сам Денгар? Во дворце?
ОНУ1-Б склонила голову в почти человеческом кивке.
- Он сказал, что хочет отыскать тайники Джаббы. Хотя это займет много времени. Дворец уже разграбили прежние работники хатта.
- Разруха, - фармацевт с трудом встал вертикально, покрутил головой. - Отвратительно.
Времени обдумывать поступки не было.
- Открывай люк, - велела девчонка, указывая на магнитный диск замка. - Я хочу войти внутрь.
- Денгар приказал никого не впускать... - дроидесса осторожно заглянула в глаза Ниелах. - Хорошо-хорошо, я уже открываю.
Туннель с другой стороны двери круто спускался вниз, градусов под сорок пять. Замарашка шагнула в темноту, и вдруг ее скрутил приступ клаустрофобии. Тьма и теснота, плохо вентилируемый, спертый воздух, шуршание... все напомнило ту кишку, по которой она выползла на свободу из подвала дворца. После того, что случилось с бедняжкой тви'леккой и несколькими другими танцовщицами, любая опасность была предпочтительней встречи с ранкором.
Хотя смерть чуть было не догнала ее, когда Ниелах решила, будто все позади (или это было раньше, она не помнила). По лицу чиркнуло широкое полукруглое лезвие. Она оставила испачканный кровью клинок в глотке гаморреанца Джабба ошибся, набирая в охранники крупных и злобных тварей, когда следовало - быстрых. Страх пришел позже, когда девчонка пятилась от лужи крови, а потом бежала по пустыне.
В скудно освещенной каморке Ниелах сумела выпрямиться во весь рост.
- Где второй? - спросила она. - Тот, за которым вы ухаживаете.
- Денгар велел нам... - ОНУТ-Б замолчала. - Вон там.
Ее провели мимо стоек с различным оружием и амуницией, ящиков с провиантом, канистр.
- Место выбрано на редкость неудачно, - зудела над ухом дроидесса. - Пациента срочно следовало эвакуировать в стационарный госпиталь. Но мы делаем все, что в наших силах...
Ниелах перестала слушать. Она топталась на пороге отгороженного закутка.
- А он... он в сознании?
Здесь было еще меньше света, но из центрального помещения сюда тянулся толстый черный кабель, а в полумраке мигала аппаратура.
- Он увидит меня?
- Нет, - О НУТ-Б встала рядом, погладила сочувственно по плечу. - Я назначила пятипроцентный раствор из анестетиков. Постоянно, разумеется. Травмы пациента необычайно тяжелые и серьезные.
Именно поэтому нам и пришлось сходить во дворец. Нам потребовались медикаменты. Иначе боль и шок от подобного рода ранений могут, фигурально выражаясь, выжечь центральную нервную систему больного.
Пришлось пригнуться, чтобы не раскроить себе лоб о низкую притолоку. Толстый лист полипена с трудом можно назвать больничной койкой, но ничего более подходящего в пустыне и не найти. Он занимал почти все пространство, остальное было забито аппаратурой, это она гудела и шуршала. Ниелах протиснулась мимо монитора жизнедеятельности, по которому время от времени пробегали три огонька, и аппарата искусственного дыхания, наклонилась над лежащим без сознания человеком, чьего лица она никогда не видела раньше.
Машинально протянула руку, но не осмелилась коснуться его лба. Раненый выглядел плохо. Кожа, изъеденная кислотой и обожженная, была покрыта тонким слоем прозрачного и вязкого вещества.
- Что это?
Ниелах все-таки дотронулась до него; вещество на ощупь было холодным и скользким, а кожа под ним - горячей.
- Питательное стерильное покрытие, - ОНУ1-Б что-то подправила в одной из машин, которую с лежащим на подстилке человеком связывали тонкие трубочки. - Некоторые личности, которые работали на покойного Джаббу, вечно что-нибудь поджигали или взрывали, поэтому у нас довольно большой запас...
- Реорганизация коллектива, - перебил ее фармацевт. - Высокий процент.
- Разумеется, мы не всегда добивались* успеха. Но 1е-КсЕ весьма компетентен в ожоговой терапии. Но вот соматические повреждения - другое дело, - дроидесса нагнулась и изучила неподвижную фигуру на лежанке. - Насколько я смогла отыскать в базе данных, никто не сумел пережить даже кратковременное воздействие пищеварительного сока сарлакка. Но мы делаем все возможное, хотя приходится пользоваться тем, что есть под манипулятором.
Ниелах боялась разглядывать обожженное тело и боялась от него отвернуться.
- Он выживет?
- Трудно сказать. Я не рискну сделать точный прогноз, как из-за тяжести, так и из-за необычной природы травм пациента. Мы имеем дело не просто с потерей верхнего эпидермального слоя, мы с коллегой обнаружили воздействие неизвестных токсинов, которым больной, предположительно, подвергался в желудке сарлакка. Мы попытались нейтрализовать действие этих веществ, но не очень уверены в результате. Если бы имели доступ к записям о других встречах как людей, так и прочих существ с сарлакком, то смогли бы более точно просчитать вероятность выздоровления пациента Но у нас нет доступа А на основе личного опыта... - ОНУ1-Б понизила голос, имитируя конфиденциальность. - Я удивлена, что пациент вообще еще жив. Должно быть, его что-то поддерживает. Что-то изнутри.
Слова дроидессы озадачили Ниелах.
- Это как?
- Я не знаю, - честно созналась ОНУ1-Б. - Медицинские программы не универсальны. В моих, например, ничего нет об этом.
Девчонка разглядывала раненого. Даже сейчас, когда лицо его было открыто, когда за него дышала машина, его присутствие заставляло ежиться от холода, проникшего, кажется, в самое сердце. Ниелах попятилась.
Между нами что-то было.
Невидимая связь, которую она почувствовала, обменявшись с охотником взглядами во дворце Джаббы Хатта, - когда однажды подняла голову и увидела этого человека. Именно его, она могла поклясться чем угодно, что это был он, пусть в глухом шлеме и серо-зеленой броне. Ниелах увидела его и ощутила прикосновение страха. Не потому что что-то вспомнила, а потому, что ничего не смогла вспомнить. Если этот человек появлялся в ее прошлом, то держался, как обычно, в тени, которая была чернее и глубже, чем логово ранкора.
- А что Денгар? - усилием воли Ниелах вернулась в настоящее время. - Почему он так поступает?
Почему он заботится о нем?
- Понятия не имею, - оптические рецепторы дроидессы не выражали эмоций. - Денгар ничего не рассказывал, когда пришел во дворец и нашел нас. И если говорить честно, это нас не касается.
- Не важно, - вставил фармацевт из угла, - Нет значения.
- Мы запрограммированы оказывать медицинскую помощь. После гибели Джаббы Хатта мы были счастливы, когда подвернулась оказия. Нам нравится быть полезными.
Туман прошлого не рассеивался. Оставив раненого там где его отыскал позднее Денгар, Ниелах сделала рискованную ставку. Ее ужаснули травмы, она ничего не могла сделать, чтобы помочь истекающему кровью, изувеченному человеку. Во дворце она достаточно узнала о профессиональной вражде и личной ненависти среди охотников за головами и решила: этот все равно будет мертв, потому что Денгар, найдя его, просто наступит ему на горло и не уберет ноги, пока раненый не перестанет дышать. Ниелах ждала, что именно так все и будет, и с облегчением наблюдала, прячась среди барханов, как Денгар осматривал находку. Она ощущала то же самое чувство, что и сейчас, когда выяснила, что охотник все еще жив.
Времени нет, она здесь и так задержалась. Что бы ни задумал Денгар, старый кореллианин может и не слишком радостно отреагировать на ее появление. Охотники ревностно охраняют свои тайны; им приходится быть такими, потому что такова их работа. Денгар не будет счастлив, обнаружив у себя в потайном убежище нежданного гостя.
- Я сейчас уйду, - сказала роботам-медикам Ниелах. - А вы продолжайте работать. Этот человек должен выжить, вам ясно?
- Мы сделаем все, что в наших силах. Мы для этого созданы.
- И... и вы не расскажете Денгару обо мне. О том, что я была здесь.
- Но он может спросить, был ли здесь кто-нибудь или нет. Мы запрограммированы говорить правду.
- Сделаем так, - Ниелах приблизила изуродованное рваной раной лицо почти к самым фоторецепторам дроидессы. - Если вы сообщите Денгару о моем визите, я вернусь и разберу вас на винтики, а их разбросаю по Дюнному морю. Вас обоих. И тогда как вы сможете следовать своим программам?
ОНУ1 - Б обдумала все варианты.
- Определенно, угроза перевешивает честность.
- Молчание, - возвестил фармацевт. - Целостность.
Ниелах оттолкнула его.
- Вот и договорились.
Она огляделась: не оставила ли она за собой следов своего визита. Возле дальней стены что-то лежало, она как-то сразу не обратила внимания. Девушка подошла ближе - куча тряпья и изъеденного кислотой железа.
Кучу венчал округлый предмет, как и хозяин, пострадавший в желудке сарлакка, но все еще узнаваемый.
Ниелах нагнулась и взяла в руки шлем, перечеркнутый черным пластиком визора.
Она видела раньше... во дворце Джаббы Хатта. Жестокая маска глухого шлема, взгляд за визором столь же резкий и острый, как заточенный клинок. Ниелах обеими руками держала шлем перед собой, словно череп или деталь смертоносной машины. Ей было страшно. Боба Фетт...
Произнесенное чужим голосом имя прозвучало у нее в голове. Его так называли. Она знала. Она слышала, как это имя шептали в толпе те, кто ненавидел и боялся его обладателя.
- Вам лучше уйти, - голос дроидессы разбил воспоминания. - Скоро вернется Денгар.
Руки Ниелах подрагивали, когда она положила шлем обратно на кучу тряпья, заскорузлого от запекшейся крови. Помедлив, девушка оглянулась на лежащего без сознания человека. К страху примешивалось еще одно чувство. Она не могла придумать ему определения, но оно было похоже на жалость.
* * *

Голоса. Он слышал их - с другого берега мертвого моря.
Кое-как функционирующая часть его сознания предположила, что они - часть процесса агонии.
Раздавленные болью и одурманенные не-болью ошметки сознания и души цеплялись за крохи информации, падающие на живой труп,. которым стало сейчас его тело. Они были посланиями из другого мира, раздражающе неполными и таинственными.
Из всех голосов только один принадлежал женщине. Не той, что раньше; он помнил - ту назвали Манароо; он еще лежал в пустыне, когда услышал тот голос.
Это в прошлом; сейчас голос принадлежал другой женщине. Этот голос терзал его, делал сон смерти местом, где из мрака всплывают воспоминания.
Его веки дрогнули... попытались приподняться... они слиплись от какого-то вещества, покрывающего его с ног до головы. Он был слаб, он не мог шевельнуться, он был скован, как карбонитом. Но он все же сумел приоткрыть глаза и увидеть - мельком, не в фокусе - женщину возле себя. Танцовщица из дворца Джаббы Хатта, и не только... много больше... Джабба звал ее... Ниелах. Он сумел вспомнить имя. Не настоящее имя.
По-настоящему ее звали...
Кусочки воспоминаний развалились, и попытка увидеть лицо женщины вновь утащила его туда, где наваливалась темнота.
Там, где можно было спать и не видеть снов, умереть и все-таки жить.
И вспоминать.

Глава 4

И ТОГДА...
Непосредственно после событий эпизода IV "Новая надежда"

- Держись меня, - велел Босск новичку. - Я покажу тебе, как тут дела делаются. Он с удовольствием ощутил, как собеседник закипает от злости: словно жар исходил от перегретого реактора. Именно о такой реакции он и мечтал, поэтому и отпустил оскорбительное замечание. Не было и секунды стандартного времени, когда бы Босск не ощущал злость. Он даже спал злой и видел сны, как острые, точно бритвы, клыки погружаются в глотки врагов. Ярость и жажда крови - вот что радует трандо-шанов. Так тут делаются дела.
- Не строй из себя старшего, - встроенный в дыхательный аппарат вокодер имел достаточный диапазон, чтобы голос собеседника прозвучал соответственно эмоциям, - На моем счету голов не меньше, чем на твоем. Тебя высоко ставят в Гильдии только из-за твоей семьи.
Босск растянул безгубый рот в уродливой ухмылке, адресуя ее навязанному партнеру. Желанию протянуть лапу и содрать голову собеседника с плеч, чтобы шланги и провода маски болтались, точно болотные водоросли, которые окружали лужу его рождения на Трандоше, было почти невозможно противостоять.
Может быть, позже, сказал себе Босск. Когда работа будет окончена.
Трандошан вытянул коготь, указывая на коридор впереди. Они с напарником стояли в боковом проходе, плотно прижавшись спинами к стене; из-за запертых дверей доносилась веселая джизз-музыка вперемешку с азартными криками завсегдатаев казино. В игровые автоматы пригоршнями сыпались кредитки и прочая валюта. Босск не испытывал склонности к игре, он предпочитал надежность. Лучше всего - смерть другого разумного существа, оплаченная крупной суммой денег. Хотя иногда заказ требовал доставить добычу живой. Это все осложняло.
- Заряды я уже разместил, - острый кончик трандошановского когтя указал на пару небольших блямб на дверях бухгалтерского кабинета.
Детонаторы были упакованы в особые оболочки класса "хамелеон", так что оптические датчики не могли их заметить.
- Как только я их взорву, дуй прямиком в кабинет. Об охране не беспокойся, просто беги...
- Почему я? - напарник повернул голову и мигнул круглыми выпуклыми глазами. - Почему бы тебе самому не выполнить эту часть? Ты бегаешь быстрее.
- Потому что, - сказал Босск, с трудом удерживаясь в рамках терпения, - кто-то же должен прикрывать тебя.
Он поднял лазерную винтовку, приклад и спусковой механизм которой были приспособлены под трехпалые лапы, оснащенные когтями, крупные даже по трандо- шанским меркам.
- Я отвлеку на себя огонь, а ты зачисти помещение. Стандартная атака, из учебника Гильдии и руководства по действиям в подобных ситуациях.
- О-о! - напарник немного наклонился, отлепляясь от стены, и посмотрел на дверь. - В твоих словах есть смысл... Полагаю...
Идиот, утомленно подумал Босск. Вообще-то, первый, кто войдет в эту дверь, вероятнее всего будет разорван в кровавые клочья бластерами охранников. И лучше пусть это будет кто-то другой, а не Босск. Тем более что в случае гибели одного из напарников на работе его долю награды получал уцелевший.
Разумеется, после того, как Гильдия заберет свою часть.
- Пошли.
Трандошан выпихнул коротышку-напарника вперед, одновременно нажимая кнопку на портативном пульте, спрятанном в сбруе. Музыка и вопли потонули в басовитом реве детонаторов, разорвавших запертые и опечатанные двери.
Босск выскочил на середину, широко расставил нижние лапы, вскинул бластер. Холодная кровь весело побежала по венам при сладостных звуках выстрелов. Трандошан, прищурившись, вгляделся в клубящийся дым.
Из-за покореженной двери в ответ никто не стрелял.
- Зукусс! - позвал он в микрофон комлинка, укрепленного среди пластин чешуи на горле. - Что происходит?
Ответ пришел не сразу, сначала пришлось подождать три-четыре секунды.
- Ну, - раздался, наконец, голос напарника, - хорошая новость заключается в том, что об охранниках можно не беспокоиться...
Босск промчался по коридору, преодолев расстояние до бухгалтерского кабинета за рекордное время. Дым почти развеялся, пыль осела, стали видны разбитые терминалы. И лежащие на полу шесть охранников, и у каждого в груди аккуратная небольшая дырка. Кто-то здесь стрелял с потрясающей меткостью. И скоростью, добавил про себя Босск. Ни один охранник не успел даже вытащить оружие из кобуры. Кто бы здесь ни орудовал, он проделал свой трюк в течение нескольких секунд.
- Смотри, - сказал Зукусс.
Напарник нагнулся и потрогал форменную кирасу одного из охранников.
- Я промерил температуру. Пластоид еще не остыл. Их застрелили, пока мы стояли там, в коридоре!
Коротышка-охотник поднялся и указал на дальнюю стену, в которой зиял пролом, достаточный, чтобы сам Босск прошел, не пригнувшись. Сквозь дыру в стене были видны цилиндры силовых конвертеров основного здания казино.
- Кто-то нас опередил...
- Невозможно! - рявкнул Босск. - Эта стена из монокристалла, мы бы услышали взрыв! Если только...
Он с подозрением обнюхал противоположную стену. На автоматически выдвигающихся стойках висели диссипаторы звука, они даже все еще подрагивали от ударной волны. Индикаторы медленно отползали от красных зон, до которых подпрыгнули, когда превращали гром разрыва в едва слышный шепот.
Босск зарычал от ярости. Этот полукровка, ублюдок... Проклятие умерло между скрежещущих клыков.
Только один представитель их профессии пользовался настолько хитроумным и весьма недешевым оборудованием. И только он обладал должной скоростью. Интересно, когда он ухитрился установить диссипаторы? Снял доспехи и притворился младшим техом из обслуживающего персонала? Поди узнай его без доспехов... Хотя вероятнее всего, охранников подвела вентиляция. А сработали диссипаторы от шума устанавливаемых направленных зарядов.
Не было ни малейшего смысла оглядываться в поисках добычи. Босск высунулся в дыру и изучил горизонт.
На фоне темнеющего фиолетового неба заметить взлетающий корабль было сложно, но трандошан на зрение не жаловался. Да и не узнать необычные обводы мог только слепой или непосвященный. Как и манеру летать.
- Пошли! - Босск вернулся, схватил напарника за лапу и поволок к пролому в стене.
В коридоре уже визжали аварийные сирены, скоро сюда сбегутся все охранники казино. Трандошан закинул винтовку за спину и приготовился прыгать.
- Но... - уперся Зукусс, - здесь же почти десять метров! Как минимум...
- И что? - оскалился Босск. - Ты знаешь способ быстрее?
Через несколько секунд оба с трудом поднимались на ноги. Зукусс застонал, вызвав у трандошана новый приступ желания пристукнуть напарника на месте.
- Кажется, я что-то сломал...
Лазерные заряды выжгли землю под самыми их ногами - охрана прибыла. Босск бодро помчался прочь, Зукусс поспешил следом.
Самое забавное заключалось в том, что они ухитрились развить такую скорость, что добежали до корабля и нагнали обидчика, когда тот только покинул верхние слои атмосферы.
Босск вдавил кончик когтя в клавишу комлинка, предоставив сидящему в штурманском кресле Зукуссу суетиться из-за сломанного конвектора одного из воздуховодов.
- Заглуши двигатели, - рявкнул трандошан в микрофон; ни к чему соблюдать формальности здесь, вдали от основных маршрутов, где других кораблей просто не было. - У тебя на борту находится принадлежащая нам добыча. Если точнее, разумное существо, откликающееся на имя Нил Посондум, бывший работник трансгалактической игорной корпорации...
- Твоя собственность? - скрипнул в динамике холодный равнодушный голос, странно выговаривающий слова. - Он на борту моего корабля. Почему он принадлежит тебе?
- Может быть, - прошептал Зукусс, - не будем его сердить?
- Заткнись, - Босск опять вдавил клавишу в панель - У нас полномочия от Гильдии. Поэтому Посон - наша собственность. Отдай мне мою добычу, и у тебя не будет неприятностей.
- Восхитительно, - в сипловатом голосе ни единой эмоции, ни восхищения, ни страха, ничего. - Ты ошибся.
- Да? - Босск посмотрел на приборы; второй корабль и не думал сбрасывать скорость. - И в чем это я ошибаюсь?
- Гильдия не авторитет для меня. Я отвечаю перед высшим законом.
- Чьим это?
- Моим. Тем, которому я служу. Пока мне платят. Босск скрежетнул клыками.
- Слушай, ты, никчемный, подлый, вонючий гнатгрг...
Огонек на пульте мигнул и погас; второй корабль оборвал связь.
- Вон он. - Зукусс смотрел в иллюминатор. - Улетает.
Действительно, "Раб-1", принадлежащий одному из самых удачливых и безжалостных охотников в Галактике, исчез в гиперпространстве, оставив после себя лишь наполненное дразнящими звездами небо.
У Босска сузились зрачки. Может быть, второй корабль исчез, унося и пилота, и добычу, но кипящая ярость в чешуйчатой груди Босска никуда не подевалась.
* * *

Щуплая фигурка внутри клетки съежилась и прикрыла голову руками, стараясь не смотреть на того, кто стоял по другую сторону прутьев.
- Не нужно.
Камбуз "Раба-1" не был рассчитан на роскошные дорогие банкеты, а хозяин корабля настолько был равнодушен к еде, что пищевой процессор выдавал лишь минимально необходимое количество съедобной неаппетитной субстанции, невкусной, но удовлетворяющей потребностям стандартной гуманоидной формы жизни. Боба Фетт поставил поднос на металлический пол напротив отверстия в решетке и носком ботинка подтолкнул его внутрь.
- Чтобы тебе был причинен вред, не платили, - пояснил он свою предыдущую фразу. - Тебя никто не тронет.
- А если бы заплатили? - старший счетовод трансгалактической корпорации игорных заведений сумрачно следил за охотником из-за растопыренных пальцев; на данный момент он был единственным обитателем трюма, хотя клеток там было несколько. - Если бы заплатили? Что тогда?
- Ты познакомился бы с болью, - Фетт указал на поднос, часть содержимого которого вывалилась на пол. - Живой ты стоишь дороже. Мертвый не стоишь ничего. Заказчик потребовал доставить тебя без повреждений, - Фетт помолчал и по собственному почину добавил: - Относительно. Решишь голодать, буду кормить насильно. Считается, что в этих вопросах я не церемонюсь. Лучше не выясняй, так ли это на самом деле. Окажешься глуп и попробуешь поранить себя, свяжу. Будет не так хорошо, как сейчас.
Счетовод по имени Нил Посондум осмотрелся по сторонам. Потом его бледная слабая рука ухватилась за прутья клетки.
- Не могу назвать обстановку приятной.
- Бывает и хуже, - Боба Фетт коротко и равнодушно пожал плечами, потом повторил услышанные когда-то слова - Этот корабль для скорости, не для роскоши.
Он оставил "Раба-1" на автопилоте, но миниатюрная дека, вшитая в наручь, вела постоянный мониторинг курса.
- Живи, пока можешь. Потом будет только хуже.
Наверное, можно было сказать что-нибудь обнадеживающее, но Боба Фетт привык трезво смотреть на жизнь. А счетовода ничего хорошего в будущем не ожидало. Посондум совершил печальную и фатальную ошибку, сменив хозяев в сфере деятельности, где поощряется и вознаграждается верность, а предательство жестоко карается. Хуже того, Нил Посондум вел финансовые записи для ряда незаконных притонов на Внешних территориях под контролем, разумеется, хаттов. Склизни имели склонность рассматривать своих работников как свою собственность. Кстати, именно по этой причине Боба Фетт старательно сохранял статус независимого одиночки, оказывая периодические услуги лишь одному представителю этой расы, да и то драл втридорога. Счетовод не был настолько предусмотрителен; он оказался вообще слишком глупым, потому что переметнулся к конкуренту своего прежнего работодателя и передал ему информацию относительно теневого рынка. Время от времени Боба Фетт задавал себе праздный вопрос: может быть, хатты достигают таких размеров, жадно заглатывая все, что попадает им в лапы, и ничего не выпуская из них? А уж тем более одного перепуганного насмерть бухгалтера с улучшенными имплантами мозга, нашпигованными цифрами.
- Слушай, может быть, ты убьешь меня прямо сейчас, а? - Посондум опустился на корточки, привалившись спиной к прутьям клетки, подцепил кончиком пальца серое комковатое желе и с отвращением отодвинул поднос. - Ты выполнишь эту работу быстрее и безболезненнее хаттов.
- Вероятно.
Боба Фетт не испытывал жалости к человеку, который сам навлек на свою голову неприятности. Ты связался с хаттами, мысленно сказал счетоводу охотник. Лучше бы позаботился воспитать в себе верность.
- Так убьешь меня?
- Нет.
- Почему?
- Я сказал: я делаю то, за что мне платят. Не больше, не меньше.
- Ты ведь все делаешь за деньги, ведь так?
В зеркалах возмущенно горящих глаз счетовода Фетт видел собственное отражение. Глухой шлем, помятый, облезлый, все еще полностью функциональный, взгляд скрыт за узким перекрестием визора. Боевые доспехи нашпигованы разнообразным оружием от запястий до голеней. Ходячий арсенал, человеческий организм, сложенный из частей машины. Механически равнодушный и настолько же смертоносный.
Отражение неторопливо кивнуло. Боба Фетт услышал собственный голос, искаженный вокодером и акцентом: - Верно. Я делаю то, что получается хорошо и за что мне лучше всего платят.
Когда-то давно на похожий вопрос он ответил иначе. Или это был еще не он? С каждым годом становилось все сложнее разделять воспоминания. Боба Фетт глянул на встроенную в наручь мини-деку.
- Ничего личного.
- Значит, мы могли бы заключить - соглашение? - Посондум с надеждой смотрел на своего временного хозяина, - Ведь правда?
- Соглашение?
- А ты как думаешь? - счетовод встал, цепляясь за прутья. - Тебе нравится получать деньги, я же знаю, какую высокую плату ты требуешь за услуги. А мне нравится Жить. Вероятно, я так же люблю жизнь, как ты - деньги.
Боба Фетт остановил взгляд своей маски на одутловатом потном лице пленника.
- Следовало оценить жизнь до того, как вызвал гнев хаттов. Поздно раскаиваться.
- Но тебе-то еще не поздно заработать много кредиток. Больше, чем смогут заплатить тебе хатты, - Посондум с такой отчаянной силой прижал лицо к прутьям, будто хотел протиснуться между ними. - Отпусти меня, и я сделаю так, что ты никогда не пожалеешь об этом.
- Сомневаюсь, - сказал Боба Фетт. - Хатты хорошо платят.
- А как ты думаешь, почему им так не терпится заполучить меня, а? - костяшки рук счетовода побелели, так крепко он стискивал прутья решетки. - Думаешь, из-за старых учетных книг и финансовых отчетов, которые хранятся в моей голове? Или чтобы конкуренты не заполучили какие-нибудь важные тайны и секреты?
- Не мое дело, - отрезал охотник. - Клиент хочет что-нибудь получить. Тебя.
На его запястье замигал индикатор; скоро придется возвращаться в рубку.
- Я доставляю товар. Клиент платит. Все.
- И я могу! Я могу заплатить, - Посондум, словно спохватившись, понизил голос, хотя подслушивать в трюме было некому. - Когда я бежал от хаттов, то прихватил не только информацию. Я взял деньги... много денег... кучу...
- Дурак, - беззлобно констатировал Боба Фетт.
Каждый знает, какую страсть хатты питают к деньгам, так уж они устроены. Несколько раз охотнику приходилось идти на экстренные меры, чтобы получить плату за завершенную работу, даже в тех случаях, когда условия были оговорены заранее. Красть у хаттов и думать, что сумеешь скрыться с деньгами, - верх идиотизма.

Предыдущая страница 2 Следующая страница


3 К. В. Джетер

- Может быть... но там их было так много! И я решил, что смогу убежать, смогу спрятаться... И мои новые хозяева меня защитят...
- Они пытались, - Фетт снова пожал плечами. - Недостаточно хорошо. Когда я берусь за работу, все - это не достаточно.
Он не хвастался, он констатировал известный всей Галактике факт.
- Слушай, я отдам тебе деньги. Все деньги, все, до единой кредитки, - Посондума трясло. - Каждую украденную у хаттов монетку я отдам тебе. Все твое! Только отпусти меня.
- Где деньги?
Счетовод отпрянул от решетки.
- Я их спрятал.
- Я легко могу их найти, - Боба Фетт продолжал говорить прежним равнодушным и ровным голосом; упоминание о наличности не вызвало эмоций.
- Изымание полезной информации - моя специальность.
- Данные зашифрованы, - пролепетал счетовод, ежась. - Спрятаны глубоко. Имплантирован датчик травм, - он указал на небольшой шрам над левым ухом. - Попытаешься вырвать информацию с помощью пытки, датчик сработает, сегмент мозга будет вычищен. И никто не узнает, где лежат кредитки.
- Способов много, - охотник уже встречался с подобными системами; остроумно, но не слишком надежно. - Шунты. Неприятно, зато действенно.
Кажется, по возвращении к хаттам Посондума ждет уютная нейрохирургическая операционная.
- Не бойся, - добавил Боба Фетт, заметив, как побледнел счетовод.
- Сделки все равно не будет.
- Но почему? - Посондум просунул между прутьев костлявую руку, пытаясь ухватить охотника за рукав комбинезона. - Это же такая удача... там денег больше, чем хатты тебе предложили...
- Вероятно, - Боба Фетт сделал шаг от клетки к простой металлической лесенке, которая вела через все палубы корабля наверх, в рубку. - Наверное, ты воруешь так же хорошо, как считаешь. Какая разница, сколько украсть у хаттов, одну кредитку или миллиард? Последствия одинаковы.
Он устал, произнося слишком длинную для себя тираду, но ее следовало закончить.
- Ты спрятал кредитки. Хорошо. Но мне не интересно. Репутация. Нужно думать о ней.
- Тебе? - Нил Посондум даже закашлялся от изумления. - О чем?!
- Знаешь, почему мне платят большие деньги? Я приношу добычу. Меня ничто не остановит. Ничто. Я соглашаюсь на работу, я выполняю ее. Это знает каждый в Галактике.
- Но... но я слышал... другие охотники... они нарушают соглашение с клиентом...
- Другие ведут дела, как им вздумается. - Боба Фетт не потрудился убрать из голоса презрение, которое питал к членам так называемой охотничьей Гильдии. Именно из-за их жадности он не имел ни малейшего желания связываться с ними.
- У них свои правила... у меня - свои, - затянутая в перчатку рука сжалась на металлическом поручне трапа; Фетт оглянулся на клетку. - Я приношу добычу, - повторил он. - Они - нет. Чувствуешь разницу?
У Посондума ослабли колени; ладони скользнули по прутьям, когда счетовод без сил опустился на палубу.
Разгоревшаяся было искорка надежды погасла, - Поешь, - посоветовал Боба Фетт. - Силы тебе понадобятся.
Он не стал ждать ответа, выбрался из трюма и сел за пульт управления.

Глава 5

Вон он. - Наблюдатель заметил приближающийся корабль; такова была его работа. - Я его вижу. - Разумеется, видишь, - ответил Куд'ар Муб'ат. - Хороший придаток. Умница.
Многосуставчатой, покрытой хитином конечностью сборщик ласково погладил маленькое недосушество по голове. Наблюдательный внешний придаток был одним из наиболее сложных нахлебников, обитающих в паутине. Куд'ар Муб'ат оставил внутри его черепной коробки ровно столько мозгов, чтобы придаток мог сфокусировать чувствительные светособирающие линзы на окрркающих гнездо звездах и всем том, что может среди них летать.
- Расскажи Вычислителю о том, что ты только что видел.
Информация побежала по спутанным нейронам паутины. Другой нахлебник, со слабыми рудиментарными ножками и мягкой уязвимой оболочкой, в которой, словно желе в мешке, колыхалось мозговое вещество, осмыслил полученные сведения, соотнеся грубый визуальный образ с полезными цифрами.
- Пйибыват скоо... - по подрагивающей массе нервной ткани перемещался крошечный ротик. - Ста-андайтное вйемя для таакоо типа кааблей доказыват...,
- Я знаю, кто это такой.
На плечо Куд'ара Муб'ата (если, конечно, про арахноида можно сказать, что у него есть плечи) вскарабкался Идентификатор и возбужденно зажужжал в ушное отверстие хозяина Маленький паршивец подслушал, что Наблюдатель сообщил Вычислителю, и поспешил наябедничать.
- Я знаю! Знаю! Это "Раб-1"! Позитивная идентификация сдела...
- Разумеется, - другой конечностью сборщик стряхнул с себя Идентификатора, Этим малышам только дай волю, они с него просто не слезут. Арахноид подсадил придатка на структурную нить паутины.
- Веди себя пристойно, кроха.
- А на борту должен находиться Боба Фетт! - Идентификатор более прочих нахлебников внешне напоминал родителя; сейчас он, перебирая лапками, суматошно бегал по шелковистым жгутам. - Сам Боба Фетт!
Нельзя сказать, чтобы восторг нахлебника был вызван визитом знаменитого охотника. Малыш Идентификатор реагировал так на любого посетителя гнезда.
- Это корабль Бобы Фетта!
Куд'ар Муб'ат утомленно вздохнул; пластины хитинового панциря, защищающие от превратностей судьбы раздутый округлый живот, колыхнулись. Сам лично арахноид предпочитал передвигаться неторопливо и даже грациозно, насколько этот термин вообще применим к закованному в броню гиганту. Неумолчное верещание и суета Идентификатора выводили его из себя - время от времени.
Может быть, следует переварить его? И сформировать другого придатка. Потише, поспокойнее. Проблема заключалась не в недостатке биоматериала; Куд'ар Муб'ат всегда мог произвести сколько угодно ткани, необходимой для создания нахлебников. Не было времени. Если быть точным - лишнего времени. На формирование относительно несложного придатка до рабочих размеров требовались сотни единиц времени. А сейчас столько дел, что Куд'ар Муб'ат просто не мог позволить себе остаться без функционирующего Идентификатора.
Может, потом. Сборщик повис на толстой, размером в хороший канат нити. Когда он закончит с Бобой Фет-том. На счету уже столько денег, что можно предоставить самому себе небольшой отпуск. Надо будет поговорить об этом с Бланкавизо.
- Иди и скажи близнецам Докеру и Хвату, - посоветовал арахноид Идентификатору, вместо того чтобы подключиться непосредственно к нейронам паутины. - Скажи им, пусть подготовятся.
Малыш-нахлебник подпрыгнул и быстро-быстро засеменил по темному коридору. Ладно, хоть не будет путаться под лапами. Куд'ар Муб'ат осторожно перемес-' тил Наблюдателя и выставил в обзорную дыру собственные фасеточные глаза, просканировав звезды в поисках любого, пусть даже ничтожного признака своего злейшего врага и делового партнера.
Он давным-давно убедился: сейчас начнется самый поганый этап работы. Лучше, наверное, иметь дело с хаттами. Да, конечно, их жилища (тот же дворец Джаббы на Татуине) - настоящие сточные ямы беспричинной порочности. Каждый раз, когда приходится переступать порог их обиталищ - либо доставляя добычу, либо забирая плату за нее, - охотник чувствовал себя так, будто его обмакивают в канализацию, заполненную отбросами и нечистотами со всей Галактики. Беспечная и бездушная легкость, с какой существо вроде Джаббы и Ксизора распоряжалось своим окружением, раздражала охотника. Зачем убивать, если тебе за это не платят? Трата времени, денег и плоти. Но даже во дворце старого татуинского склизня Боба Фетт сейчас оказался бы с большей охотой, чем в гнезде Куд'ара Муб'ата.
Тем временем узкий и длинный цилиндр, который проворачивался за иллюминатором кабины "Раба-1", медленно увеличивался в размерах. Он не был похож на творение рук (или прочих конечностей) разумного существа, скорее, напоминал естественное образование. Куча обломков и проволоки, обмотанная липкими нитями с маниакальной бережливостью кореллианской крысы-мусорщика. И эта мерзость уже заслоняла половину вида из рубки "Раба-1". Теперь стали видны выпирающие под странными углами из-под белесого слоя узлы агрегатов, части космических кораблей и что-то еще, не поддающееся описанию. Боба Фетт достаточно давно вел дела со сборщиком, чтобы знать, что арахноид не может устоять перед сделкой, какой бы хлам ему ни подсовывали. Большую часть гнезда можно было использовать как музей подержанных кораблей и прочего металлолома, когда-то способного летать.
Охотник недоуменно качнул головой. Даже йавы в их вечной погоне за сломанными машинами и вышедшей в тираж аппаратурой преследуют финансовые цели. Куд'ар Муб'ат просто любил хранить всякий хлам и создавать из него дрейфующий в пространстве дом, скрепляя блоки клейкой нитью из собственного чрева.
Хотя, насколько было известно Фетту, далеко не все тут металлолом. Кое- что - самый обычный камуфляж, но несколько раз, когда Фетту доводилось бывать внутри гнезда, он видел там и подлинные сокровища, те, что менее удачливые партнеры сборщика были вынуждены оставить здесь в оплату долгов. Не каждому сотрудничество с Куд'аром Муб'атом приносило прибыль.
На бледной поверхности цилиндра обозначился зеленоватый круг - вход в док. Один из нахлебников (если Фетт правильно помнил, звали его Сигнальщиком) был флюоресцирующим разумным лишайником, свернувшимся в кольцо вокруг створа. Иногда Куд'ар Муб'ат одаривал свое потомство некоторым количеством мозгов. Сигнальщик, например, знал несложные коды связи. Зато тех, кто ждал внутри зеленоватого светящегося кольца, с полным на то основанием можно было назвать безмозглыми. Но они умели почувствовать приближение транспорта, захватить его, словно щупальца трендрианс-кого ловчего цветка, и втянуть внутрь. Боба Фетт чувствовал отвращение к безмозглым придаткам, чья выдерживающая вакуум чешуя напоминала изъеденные ржавчиной доспехи. Охотник уже сказал как-то хозяину гнезда, что если хоть раз после отлета обнаружит на броне "Раба-1" малейшую царапину от щупальцев, то вернется и очень последовательно отделит от паутины нахлебников лучом захвата ближнего действия. Для Куд'ара Муб'ата процесс будет болезненным; каждая часть живой паутины соединена со сборщиком нервными отростками.
Охотник отключил маршевые двигатели, придав "Рабу-1" достаточное ускорение для неторопливого и ровного сближения с гнездом. Внутри светового кольца уже пришли в движение хватательные придатки, пробуждаясь от дремы- ожидания.
Фетт успел выбраться из дока и шел по коридору, когда раздался пронзительный, режущий ухо голосок: - Ах! Мой дорогой Фетт! Истинное удовольствие снова видеть тебя! Просто ужасно, сколько времени прошло от...
- Брось.
Охотник поднял голову. Прямо над его шлемом с потолка свешивался мобильный голосовой придаток, представляющий собой рудиментарный рот на блестящем шнуре. Похоже, этот нахлебник был новичком; шелковистая ткань его тела была еще белой, незапятнанной грязью, что копилась в гнезде веками.
- Я по делу, не для болтовни.
Чтобы угнаться за Феттом, голосовому придатку пришлось выпустить небольшие коготки и, цепляясь ими за нити, из которых был сплетен потолок, помчаться следом.
- Ах, это действительно мой старый и добрый знакомый! Ты, как прежде, отважен и неукротим, таким я тебя и запомнил, когда ты пришел ко мне в первый раз! А ты помнишь, как это было? Сколь печально долгое время был лишен я возможности познать твою лаконичную и чарующую мудрость...
Боба Фетт не утрудил себя ответом. Даже желания пустить в ход бластер уже не возникало. Охотник пробирался по туннелю, ткань пола прогибалась под его весом. Когда бы ему ни приходилось дотрагиваться затянутой в толстую перчатку рукой до стен, по скользким белесым нитям пробегала рябь, словно от камня, брошенного в озеро, полное фосфоресцирующего планктона Света в коридоре было немного. Из стен выглядывали придатки-светильники, но их усилий было явно недостаточно. Они вспыхивали, когда охотник проходил мимо, и тут же гасли, погружая туннель в темноту. Фетт лениво предположил, что в отсутствие посетителей Куд'ар Муб'ат сидит в кромешной тьме. Арахноиду свет не требовался.
- А вот и ты во всей своей цельности! - на этот раз голос, больше напоминающий раздираемый надвое лист металлической фольги, прозвучал прямо по курсу.
Боба Фетт пригнулся, ныряя под гребень затвердевшей паутины.
- Я знал, что ты вернешься, увенчанный славой, - слова, исходящие из собственного рта Куд'ара Муб'ата, звучали громче и ниже тоном. - И, разумеется, со своей хваленой и неоспоримой пунктуальностью.
Боба Фетт вошел в центральную камеру гнезда; здесь было настолько просторно, что охотник мог выпрямиться в полный рост. И дело было вовсе не в контрасте, хотя пробираться по темным переходам почти что на четвереньках не слишком удобно. Такова была реальность логова и тела Куд'ара Муб'ата, по сути представляющих единое целое. Каждый живет внутри собственных доспехов, философски усмехнулся охотник.
- Я вернулся в указанное время, - Фетт развернул к сборщику закрытое глухим шлемом лицо. - Простая работа.
- О да! Могу себе представить! С твоими никем не превзойденными талантами! - фасеточные глаза Куд'ара Муб'ата сфокусировались на посетителе; одна из многих коленчатых ног изобразила сложный жест, должный означать любезность. - Разумеется, для тебя подобное задание легче легкого! Как я понимаю, никаких осложнений?
- Как всегда. Только два охотника, хотели перехватить добычу.
- О-о!
Темные многочисленные глаза, похожие на драгоценные камни, заблестели от предвкушения.
- И ты о них позаботился?
- Не было интереса, - Фетт отлично знал, насколько сборщик обожает истории о сражениях и погонях (и чем кровопролитнее, тем лучше), но совершенно не собирался потакать вкусам арахноида. - Типичные представители Гильдии. Легче обойти кучу дерьма, чем наступать на него.
- Как точно подмечено! Ты в высшей степени восхищаешь меня! - Куд'ар Муб'ат дотянулся до потолка несколькими задними конечностями, подтянулся, оторвав от пола бесцветное брюхо. - Знаешь, что самое приятное в нашем знакомстве? Что у меня есть привилегия выслушивать твои искрометные и остроумные замечания!
Постельный придаток, освободившись от веса хозяи-да, зашипел, накачивая внутрь себя воздух. Сборщик тем временем проделал путь по потолку камеры, в конце концов оказавшись "лицом к лицу" с охотником за головами.
- Разве мы не связаны узами более прочными, чем тривиальное и скучное деловое сотрудничество, мой дорогой Фетт? Прошу тебя, скажи "да"! Скажи, что мы друзья, ты и я.
- Друзья, - бесстрастно откликнулся Боба Фетт, - помеха в моей профессии.
Он отвернулся, чтобы не видеть перевернутого вверх ногами арахноида.
- У меня нет времени восхищать тебя. Заплати за работу, я отдам добычу и уйду.
- И вернешься в следующий раз, - Куд'ар Муб'ат, не поворачивая головы, уставился на охотника еще одним набором фасеточных глаз. - А это случится не так скоро.
Может быть, он ошибся? Может быть, вот этот этап работы самый поганый? Фетт задумчиво разглядывал носки собственных ботинок. Выслеживать добычу, преследовать по всей Галактике, ловить и доставлять заказчику, убивать того, кого придется убить, если так указано в задании... Это вызов и подтверждение способностей. Вести переговоры с клиентами, напрямую или через посредников, Фетт не любил. Всегда одно и то же. Никто не хочет платить. Всем подавай добычу, а выделить хоть одну кредитку за заказ никто не желает. Единственное "приятное" исключение из правила - Дарт Вейдер, который относится к деньгам с завидным безразличием. У тех же хаттов всегда были проблемы с эмоциональностью. Сначала их раздутый эгоцентризм при малейшем признаке неповиновения заставлял их назначать за добычу невероятную сумму, от которой у кого угодно глаза лезут на лоб. Потом они успокаиваются, верх берет жадность, и хатты принимаются сбивать цену. Члены так называемой Гильдии охотников за головами в результате довольствуются одной десятой от изначально назначенной награды. Фетт их презирал; он никогда не брал ни кредиткой меньше от оговоренной суммы и не имел ни малейшего намерения менять этот принцип.
- У меня дела, - напомнил он арахноиду.
Он не лгал. Галактика велика, в ней полно темных уголков, захолустных миров и даже целых планетных систем, где так легко спрятаться. И всегда отыщутся существа, у которых найдутся причины прятаться там либо для того, чтобы спасти собственную шкуру от Императора, от местных властей или гангстеров, либо для того, чтобы не выпустить из потных ладоней кредитки, которые они сумели от кого-нибудь утаить. Дело всегда есть. Но, несмотря на занятость Фетта, той же Гильдии перепадал достаточно жирный кусок, от которого ее члены отщипывают по крохам. И чем дальше велеречивый сборщик без необходимости задерживает его у себя в гнезде, тем больше шанс, что какой- нибудь обнаглевший охотник из Гильдии рискнет покуситься на его добычу. Такая возможность была неприемлема и выводила из себя, если подобное определение применимо к холодной, лишенной эмоций логике, которая управляла всеми действиями охотника.
- Плати, - сказал Боба Фетт. - И я перестану отвлекать тебя от дел.
Каждый в Галактике знал, в чем заключалось дело Куд'ара Муб'ата. Не было среди звезд существа, подобного сборщику. Если на какой-нибудь планете и жили другие представители его расы, этот мир, затянутый паутиной и сетями, сплетенными из гипертрофированных отростков нервной ткани, еще не был открыт. Может быть, арахноид был единственным в своем роде; до охотника долетали слухи, что когда-то давно, еще до того как Фетт заработал себе репутацию самого опасного охотника за головами, жил предшественник Куд'ара Муб'ата, другой сборщик, чьим нахлебником был нынешний хозяин гнезда. Придаток, полузависимое создание, точно такое же, как те, что населяли паутину, волоча за собой нейронные поводки... вот кем был могущественный Куд'ар Муб'ат. Его гипотетический папаша допустил ошибку, позволив одному из своих отпрысков обрести самостоятельность, и дорого за нее заплатил. Новый владелец, гнезда убил его и переварил.
Сборщик мертв, с отвращением подумал Фетт. Да здравствует сборщик. Даже хатты с их непомерными аппетитами и яростными междоусобицами не пожирают своего сородича, пусть даже выбившегося из-под контроля.
Арахноид работал посредником. Кому-то всегда необходимо улаживать дела между криминальным миром и теми, кто на него трудится. Если когда-то и было счастливое время, когда вор не крал у вора, то оно давно окончилось. Боба Фетт никогда не обманывал своих заказчиков, хотя некоторых из них вынужден был убить. Если бы все придерживались его стандартов, Куд'ар Муб'ат остался бы без работы. Но так не было, арахноид процветал, заключая сделки между смертельными врагами, брал предварительные заказы на доставку или смерть и получал за услуги значительные проценты с общей суммы. Собственно, столь раздражающая Фетта Гильдия выполняла ту же самую функцию. Боба Фетт пользовался услугами сборщика, когда таково было пожелание клиента или ему не хотелось лично вытряхивать из заказчика комиссионные.
- Ах, мой высокочтимый Фетт... Стоило Куд'ару Муб'ату выпутаться из затягивающих потолок белесых жгутов, как он тут же принялся потирать передние лапы, самые тоненькие и хрупкие. - Дело в том, что вовсе не из-за величайшего удовольствия вести беседу с тобой у меня появилось желание продлить твой визит в мое обиталище. Ты говоришь о своем деле, ты спешишь его выполнить, естественно. Отлично, поговорим о делах. Ты знаешь меня...
Сборщик подмигнул несколькими глазами.
- Я так невероятно счастлив поговорить с тобой, как о деле, так и на прочие темы. А знаешь ли, твое дело и мое в который раз совпали. Разве не счастливое стечение обстоятельств?
Прежде чем ответить, Фетт, который не верил ни в случайности, ни в совпадения, довольно долго изучал невыразительное "лицо" арахноида, выискивая хоть какой-то намек. Но вычислять истинные намерения существа, которое привыкло маскироваться пространными разглагольствованиями, занятие интересное, но бесплодное.
- Какое дело? - напрямик спросил Боба Фетт.
Обычно любая информация о предполагаемых заказах, если была хоть где- нибудь оглашена, стекалась на бортовой компьютер "Раба-1".
- Частный заказ?
- Ах, ты такой проницательный!
Прикасаясь друг к другу, конечности сборщика издавали негромкий неприятный скрип. Как будто хрустели, сминаясь, пластиковые одноразовые стаканчики.
- Не удивительно, что ты так преуспел на поле, которое выбрал для деятельности! Да, мой дорогой Фетт, очень-очень частный заказ.
Его слова так и сочились маслом.
Вот это уже интересно. Из всего, что тут плел Куд'ар Муб'ат, только эти слова и привлекли внимание охотника. Частные заказы в их профессии - это не просто ломоть хлеба. Это толстый ломоть хлеба с не менее толстым куском мяса сверху. Особенно в нынешнее неспокойное время, когда все клиенты словно с ума посходили и требуют доставки товара с максимальными ограничениями. Как работать, если добычу нельзя не то что пальцем тронуть, даже посмотреть лишний раз в ее сторону запрещено? Скоро дойдет до того, что придется утирать ей сопли и гладить по голове. О заказах трубят на всю Галактику, что совершенно уничтожает само понятие секретности.
Поэтому если клиент получает, что хочет, он и в дальнейшем начинает сотрудничать с каким-нибудь конкретным охотником. В основном - с самим Феттом. Неудивителъно, если вспомнить, сколько времени он потратил, выстраивая и укрепляя репутацию.
- Кто клиент? - без явного интереса, деловито спросил Боба Фетт.
Эту информацию он существенной не считал, хотя порой в зависимости от ответа работа становилась значительно легче. А порой - наоборот. Нынешний клиент, явно, желал сохранить свое имя в тайне, иначе не стал бы организовывать заказ через Куд'ара Муб'ата. Он не хотел открываться даже исполнителю.
- Хатты?
- Нет, на этот раз нет, - арахноид пощелкал жвалами. - Ты любишь работать на хаттов, мой дорогой друг. В прошлом мы с тобой неплохо потрудились на великолепного Джаббу и его родственников. После того как я верну им нашего малыша Посондума, они на некоторое время решат затянуть завязки на своих кошельках. Нет, не говори ничего... - передние конечности арахноида описали замысловатую кривую. - Совершенно незачем напоминать, что я ничего никому не доставлю, пока ты не получишь свои денежки.
Бланкавизо!!!
Неожиданный вопль пошел гулять эхом внутри мандалорского шлема. Охотник поморщился.
- Иди сюда! Живо!
Счетовод с достоинством пробрался сквозь нити и вошел в центральную камеру. Из всех приближенных и помощников этот нахлебник, по мнению Фетта, был самым сносным. Пожалуй, можно даже сказать, что Бланкавизо ему почти нравился. И вовсе не потому, что именно счетовод выдавал деньги. Придаток занимался делами вдумчиво и без лишних слов. Боба Фетт находил, что этим нахлебник походил на него самого. Ему будет даже жаль - насколько такое возможно, - если Куд'ар Муб'ат обнаружит, что крошка-бухгалтер умен в большей степени, чем положено придатку его уровня. В тот день хозяин просто сожрет счетовода, как и прочих его предшественников. В прямом смысле. Куд'ар Муб'ат предпочитал обезопасить себя от любой опасности.
- Боба Фетт, текущий счет... - забубнил малыш-нахлебник. - Баланс согласно...
Бочком-бочком, высоко поднимая клешни, счетовод подобрался к самому плечу охотника. Выпученные глазки на тоненьких стебельках просканировали древний шлем.
- Минуту, прошу вас.
- Не торопись, - отозвался охотник. - Точность важнее.
Бланкавизо ничего не ответил, но в его взгляде промелькнуло признание. Придаток тоже считал, что они - родственные души.
- Предыдущий баланс нулевой, - нахлебник закончил расчеты. - За доставку гуманоида, одна штука, означенного Нил Посондум, заказ размещен хаттами, причитается сумма в двенадцать тысяч пятьсот кредиток.
Бланкавизо перевел взгляд на родителя.
- Наши комиссионные уже перечислены. Весь гонорар переходит во владение Бобы Фетта, - Ну конечно же, - промурлыкал вполголоса Куд'ар Муб'ат. - Кто бы стал отрицать?..
Боба Фетт поднял к шлему вмонтированную в наручь деку; красный огонек обозначал, что связь с кораблем не нарушена, - Открыть восьмой порт.
Пусть любуются, через восьмой порт открывался визуальный доступ к клеткам в трюме.
- Периметр оставить в полной готовности. Через минуту Бланкавизо опять смотрел на хозяина.
- Означенная добыча по внешним признакам в хорошем состоянии.
Заявление было предназначено, скорее, для Фетта, нежели для сборщика; данные с внешнего оптического придатка через аксон передавались напрямую в мозг Куд'ара Муб'ата, - Начать перевод денег.
Ошибка, отметил про себя охотник. За подобные промахи счетовода, как правило, и съедают. Следовало подождать разрешения арахноида. Боба Фетт был почти убежден, что когда он в следующий раз навестит паутину, запутанными финансами арахноида будет заправлять другой бухгалтер.
- Я искренне надеюсь, что ты насладишься честно заработанной наградой, - Куд'ар Муб'ат наблюдал, как Фетт загружает запечатанные пакеты с деньгами в подсумок.
Бланкавизо передал охотнику последний пакет и пополз на выход.
- Меня часто мучает любопытство-Сборщик перебрался по паутине, так чтобы опять оказаться поближе к охотнику.
- Что ты делаешь со всей этой кучей кредиток, которые тебе постоянно выплачивают? Я знаю, большие расходы на разработку и проведение операции подобного рода, это ясно. Оборудование, снаряжение, сбор информации, все такое. Но ты получаешь гораздо больше, много-много больше, уж я-то знаю!
Некоторые из глаз Куд'ара Муб'ата оказались в непосредственной близости от визора серо-зеленого шлема.
- Но на что ты тратишь все остальное?
Боба фетт редко испытывал раздражение, но сейчас наступил как раз такой момент.
- Не твое дело, - отрезал охотник.
"Раб-1" только что просигналил, что пленника забрали из трюма. Все люки уже вновь опечатаны, периметр восстановлен. Искушение поскорее убраться из гнез-Аа, вернуться на корабль и вновь очутиться в холодном стерильном пространстве глубокого космоса было почти оглушающим.
- Поговорим о делах. О наших делах.
- Ах да! Разумеется!
Куд'ар Муб'ат изогнул длинные конечности, сегменты его тела колыхнулись.
- Это не совсем та работа, которую ты привык выполнять. На этот раз не надо никого выслеживать и ловить, а потом доставлять аккуратно упакованным и перевязанным ленточкой. Но твои таланты так многочисленны и разносторонни - не правда ли? - что я уверен: ты справишься с задачей с присущей тебе быстротой и точностью.
Обычно для того, чтобы возбудить подозрения охотника, достаточно упомянуть, что работа выбивается за рамки ординарности. Как правило, это означает, что риск непомерно велик, а плату клиент намерен зажать.
У Джаббы практически все заказы такие: предполагалось, что по прихоти хатта Фетт обязан рисковать собственной шкурой.
- Я уже спрашивал. Кто заказчик?
- Его нет, - Куд'ар Муб'ат просто цвел от возможности сделать подобное заявление. - По крайней мере, в обычном смысле этого слова. На этот раз я не выступаю посредником. Я хочу, чтобы работа была исполнена.
Подозрения только усилились. Арахноид всегда подчеркивал, что находится в стороне от интересов любой из сторон. Мол, иная позиция мешает делу. И он был прав. Посредничество ценится так высоко, что даже самые безжалостные и бессовестные преступники никогда не пытались сыграть с арахноидом в двойную игру. Трудно представить, что кто-то мог навлечь на себя гнев Куд'ара Муб'ата до такой степени, что сборщику понадобился охотник за головами.
Но - калькулятор в голове заработал на полную мощность - кто-кто, а Куд'ар Муб'ат в состоянии заплатить за все, что хочет. Не в привычках Бобы Фетта оспаривать желания клиентов, даже самые экстравагантные. Он - исполнитель. Если условия ему не нравились, он просто не брался за дело. И, кстати, не всякий заказ требовал доставки живой добычи. Охотнику доводилось оставлять после себя трупы на пропитанной кровью земле какой-нибудь далекой планеты.
- Что ты от меня хочешь?
Куд'ар Муб'ат заквохтал и протянул охотнику суставчатую конечность.
- Скажи-ка сначала... вернее, поведай мне еще раз, что ты думаешь об охотничьей Гильдии?
- - Ничего не думаю, - откликнулся Боба Фетт, едва заметно пожимая плечами. - Они не стоят мысли.
Арахноид умел быть терпеливым, он ждал. Охотник сделал над собой усилие и продолжил: - Если бы каждый член Гильдии хоть чего-то стоил, он бы в ней не состоял. Гильдия - для слабых и беззащитных. Для тех, кто думает, будто, примкнув к другим, станет сильней и сможет нести смерть.. Они ошибаются.
- Резко сказано, мой дорогой Фетт! Действительно, сильно сказано! Но все- таки в Гильдии есть охотники, чьи достижения почти равны твоим. Ей много лет управляет трандошан Крадосск, о нем между звезд ходили легенды, еще когда ты впервые взял след.
- Ходили, - равнодушно кивнул Боба Фетт. - Сейчас он старый и хилый. Но хитрый. Его отпрыск хотел взять Нила Посондума. Если бы сын стоил одной десятой отца, у меня возникли бы трудности. Он не стоит, трудностей не возникло. Слава Гильдии в прошлом.
- Ах, мой дорогой Фетт, вижу, твое мнение не изменилось, - арахноид покачал головой. - И ты обращаешься с ним как с оружием из своего арсенала. Мне придется потрудиться, чтобы заинтересовать тебя, иначе ты не согласишься на одну пустяковую работенку.
Фетт не отводил безликого взгляда от сборщика, - Какую?
- Все очень-очень просто! - Куд'ар Муб'ат затейливо переплел конечности. - Я хочу, чтобы ты присоединился к Гильдии охотников за головами.
Не только фасеточные глаза арахноида следили за ним. Боба Фетт чувствовал членистоногого сборщика, как и всех остальных обитателей паутины. Информация с их зрительных нервов поступала прямиком в мозг хозяина. Они все наблюдали за гостем и ждали его ответа - В одном, - произнес Боба Фетт, - ты прав. Глазки Куд'ара Муб'ата заблестели еще ярче.
- Да? И в чем же?
Подозрения не развеялись; наоборот, лишь окрепли. Простая работа, сказал охотник сам себе. Как раз такая, на которой всегда убивают.
- Твой заказ... - Да?
Нахлебники поползли к арахноиду: словно сама паутина ожила и пришла в движение.
Боба Фетт неторопливо наклонил голову в равнодушном кивке.
- Ты на нем разоришься.

Глава 6

Сквозь небольшое отверстие в стене, сплетенной из паутины, за отлетающим кораблем следил темно-лиловый глаз с узкой полоской вертикального зрачка. "Раб-1" разогнался до скорости гиперпространственного прыжка и исчез из виду.
- Ваше высочество...
Один из придатков Куд'ара Муб'ата нерешительно переминался с лапки на лапку на пороге, но затем все же собрался с силами, подобрался поближе и подергал за подол затканного узорами тяжелого балахона, в который кутался гость.
- Ваш хозяин теперь желает вас видеть.
Принц Ксизор отвернулся от иллюминатора, обратил холодный змеиный взгляд на трясущегося нахлебника Может быть, если раздавить трясущееся существо каблуком, то волна боли через нервные окончания докатится до арахноида? Прямо в его плоскую хитиновую голову. Стоит попробовать. Принца всегда интересовали новые способы вселения страха в сердца различных обитателей Галактики. Когда- нибудь, вынес решение фаллиен. Не сейчас.
- Скажи своему хозяину, - мягко, без тени угрозы произнес Ксизор, - что я скоро буду.
Он нашел арахноида в центральной камере гнезда; Куд'ар Муб'ат примащивал объемистое брюхо на подушки.
- Ах, мой высокочтимый принц! - радостно воскликнул сборщик.
Ксизор сделал мысленную заметку: арахноид даже не подумал сменить интонацию и формулировку, не делая различия между всесильным главой "Черного солнца" наследным принцем и только что улетевшим грязным поденщиком.
- Я так надеялся, что вы не испытывали никаких неудобств в моем жалком жилище? Велики мои смятение и стыд, что я вынудил столь уважаемого гостя...
- Было вполне удобно, - оборвал излияния Ксизор. - Не мучай себя. Меня не всегда окружает роскошь дворца Императора. Бывают времена... - уголки зеленоватых губ приподнялись в полуулыбке. - ... когда места моего обитания, как и собеседники, гораздо менее приятного свойства.
- Ах, - арахноид мелко затряс головой. - Даже так!
Сборщик и не подумал обидеться или выразить вслух возмущение словами и поведением высокородного гостя. Два слова - "Черное солнце" - были запретны даже в таком уединенном месте, как дрейфующее меж звезд гнездо. Ксизор очень просто хранил тайну своего двойственного положения в обществе. Он молчал о нем сам и обеспечивал гарантированное стремление окружающих не болтать языками зазря. В одной вселенной фаллиен был верным слугой Императора Палпатина; в теневом ее отражении - главой преступной организации, чье влияние выходило далеко за границы Империи.
- Он согласился, - Ксизор произнес эту фразу не как вопрос, а как утверждение.
- Разумеется, согласился! - Куд'ар Муб'ат поерзал на подушках, зашипел сжатый воздух, неприятно напомнивший фаллиену о дыхательной маске из черного металла. - Боба Фетт - рассудительное существо, в точности как его отец. В своем понимании. Очень деловитый, и я нахожу эту черту его характера на редкость очаровательной.
- Когда ты говоришь "деловитый", - заметил принц Ксизор, - мне слышится "покупаемый".
- А разве есть другое определение? - удивился Куд'ар Муб'ат с невинным видом. - Мой дорогой друг, мы все деловитые. Нас всех можно купить.
- Говори за себя, - полуулыбка превратилась в пренебрежительную усмешку. - Я предпочитаю быть покупателем.
- Ах, а я в свою очередь таю от восторга, что могу предложить вам желанный товар! - вскричал арахноид, поудобнее устраиваясь на лежанке. - Надеюсь, что ваш великий замысел, в котором мне выпало счастье сыграть крохотную, хотя и значительную роль, будет воплощен именно так, как вы ожидаете, чтобы я смог насладиться плодами вашей безупречной и ни с чем не сравнимой мудрости.
- Так и будет, - согласился принц Ксизор, - если ты сыграешь второй акт так же хорошо, как и первый.
Бобу Фетта ты одурачил.
- Вы мне льстите! Мои актерские таланты огорчительно ничтожны, но, видимо, даже их хватило.
Сборщик не стал говорить, сколько сил ушло на подготовку ловушки, в которую только что попался тот, кто привык ловить других, просто потому, что один из придатков был безмозглым существом, которое умело только передавать чужие слова и все это время висело и нашептывало на ухо Темному принцу все, что произносилось арахноидом и Бобой Феттом. Куд'ар Муб'ат был доволен. Охотник ничего не подозревал, но нити, слишком тонкие, чтобы заметить их невооруженным глазом, опутали его ботинки и тащили в ловушку, из которой не было выхода.
Ксизор чуть было даже не пожалел охотника за головами. Фаллиены славились еще более холодной кровью, чем трандошаны, поэтому не были склонны испытывать жалость, но сейчас нечто похожие шевелилось у принца в груди. Действовал ли он во славу Императора или преследовал цели "Черного солнца", Ксизор манипулировал всеми, кто мог ему пригодится, и выказывал при этом не больше эмоций, чем при расстановке фигурок на игровой доске. Живые существа тоже нужно было поставить на нужное место, передвигать их по определенным правилам, жертвовать ими, если того требует стратегия. И все-таки...
Ксизор подумал, что Фетт по меньшей мере достоин уважения. Он подозревал, что если когда-нибудь доведется заглянуть за темный визор мандалорского шлема, то встретит он там взгляд такой же безжалостный и лишенный сантиментов, как и его собственный. Фетт будет драться за свою жизнь. И драться будет изо всех сил.
Но в этом частично и состояла ловушка. Жестокая ирония (Ксизору очень нравились подобные повороты) заключалась в том, что на гибель Бобу Фетта обрекал его собственный неукротимый норов. Все, что раньше сохраняло охотнику жизнь, теперь принесет только смерть.
Плохо, подумал принц Ксизор. В другой игре охотник был бы полезен. Только великий игрок может позволить себе пожертвовать фигуру такого значения. Жаль терять одного из самых умелых охотников и убийц.
- Прошу прощения за мое неуклюжее вмешательство, - ворвался в размышления фаллиена пронзительный голос, - но необходимо позаботиться о небольшом, ну, совершенно крошечном дельце!
Чтобы гарантировать успех вашего предприятия, которое, как всегда, блистательно и...
- Конечно, - Ксизор без интереса разглядывал хозяина гнезда, восседавшего на груде живых подушек. - Ты хочешь денег.
- Только чтобы сохранить наши отношения... более формальными, - поспешно добавил арахноид, делая одной из конечностей приглашающий жест. - Убежден, что в вашем лице встречу понимание проблемы.
- Ну разумеется, - принц наблюдал, как к ним со всех ног спешит Бланкавизо; интересы Куд'ара Муб'ата никогда не шли дальше финансов. - Мы столько времени ведем друг с другом дела, что напоминание излишне.
Через несколько минут, когда была закончена передача денег, крошка- бухгалтер развернул к своему прародителю бусинки глазок.
- На счету его высочества на данный момент нет задолженностей. По условиям соглашения окончательная сумма будет выплачена после удовлетворительного разрешения ситуации с Гильдией охотников за головами.
Счетовод приветственно помахал принцу лапкой и вернулся на свой насест.
- Дела шли хорошо, - сказал ему фаллиен. - До сих пор.
Он уже вызвал "Мегеру", что ждала его в тени одной из лун ближайшей планетной системы.
- И надеюсь, что так будет впредь.
- А уж я как надеюсь! - широким движением конечности Куд'ар Муб'ат отослал многочисленных нахлебников готовить "ангар", где еще не успели убрать после того, как улетел "Раб-1", оставив своего недавнего пассажира в самой темной камере гнезда. - Вам нечего опасаться, ваше высочество.
Ксизор знал, что как только он улетит отсюда, арахноид свяжется с хаттами, чтобы вручить им добычу охотника и забрать причитающуюся плату.
- Все будет хорошо... - Принц шагал по коридору, пригибаясь и проклиная тесноту, а голос сборщика верещал ему в спину. Ксизор уже решил, что как только вернется ко двору Императора, то непременно проведет несколько успокаивающих часов, слушая сладостное пение принадлежащей ему труппы с Фаллиена, чтобы в ушах перестало звенеть от назойливого, рвущего перепонки визга.

Предыдущая страница 3 Следующая страница


Мандалорский Доспех 4

* * *

- Что за дурак, - пробормотал Куд'ар Муб'ат с сумрачным удовлетворением.
Он не стал уточнять, кого именно имел в виду, принца Ксизора или Фетта. Определение могло относиться к обоим Оба сейчас находились в гиперпространстве, каждый спешил навстречу собственной цели: охотник - на рандеву с презираемой им Гильдией, принц Ксизор - к темным коридорам императорской власти. Ни один не подозревал, во что впутался. Паутина, оплетающая их, была высшего качества. Они не знают, думал Куд'ар Муб'ат. Он предпочитал именно такое положение дел.
Арахноид задумчиво погладил малыша-счетовода по панцирю.
- Скоро, - пообещал нахлебнику сборщик. - Очень скоро у нас будет столько кредиток, что даже ты устанешь их пересчитывать.
Насколько ему было известно, истинную власть приносит богатство, а уж его-то арахноид не собирался выпускать из лап. Только маньяки вроде Палпатина и его сумрачного подручного ценят страх и преклонение всех, кто готов лизать им сапоги. Принц Ксизор тоже жаждет причаститься к такой власти, а преступные подчиненные из "Черного солнца" даже не подозревают, на что засматривается их амбициозный главарь. Некоторые ловушки сплетаются для того, чтобы добыча рассталась в них с жизнью.
- Хорошо, - обрадовано чирикнул Бланкавизо и жадно потер клешни в предвкушении. - Ваши счета в порядке.
Что-то в успокаивающем ответе нахлебника насторожило Куд'ара Муб'ата. Этот придаток арахноид исторг довольно давно и сделал самым полезным обитателем паутины. Плоть от плоти моей, размышлял сборщик.
Шелк от моего шелка. А также часть его мозга: арахноид смотрел в точно такие же, как у него самого, фасеточные глаза маленького бухгалтера и видел крохотную копию себя самого. Интересно, открыл ли нахлебник для себя радость и жадность? Очень верный вопрос. Надо будет повнимательнее присмотреться к придатку. Жадность - эмоция высшего порядка. Может быть, самая важная из всех. Когда Куд'ар Муб'ат почувствует ее в маленьком верном нахлебнике, наступит время для смерти и пиршества. Арахноид совсем не хотел окончить жизнь, подобно собственному прародителю. Тот, помнится, стал роскошным ужином.
Сборщик проводил взглядом множества глаз удаляющегося бухгалтера. Надеюсь, у меня есть еще время...
Сейчас дела шли довольно сложно, а на воспитание нового счетовода нужно время, которым Куд'ар Муб'ат попросту не располагал.
Арахноид решил проанализировать вопрос чуть попозже. Он закрыл несколько глаз и погрузился в благостное обдумывание нового прибавления в паутине.
* * *

После каждого выполненного заказа наступало время уборки. "Раб-1" - птичка рабочая, а не прогулочная яхта для бесцельного времяпрепровождения среди звезд. При всем при том Боба Фетт предпочитал держать свой 77 корабль в чистоте. Внешний антураж его не интересовал. Ему никогда не приходило в голову подлатать царапины и вмятины на обшивке. Это были знаки отличия, напоминания о встречах, которые ему удалось пережить, а кому-то - нет. Но будущее выживание, как правило, зависело от того, сумеет он или нет вовремя дотянуться до системы управления огнем и не будет ли клавиатура заляпана грязью или запекшейся кровью.
Кроме того, я просто не выдержу вони... Некоторое время он хмуро поразмышлял об этом, потом крепче сжал кулак. Мыльная антисептическая жидкость капала в ведро. Все-таки было нечто тошнотворное в запахе ужаса, впитавшемся в металл клеток. При всем своем обширном опыте в области ароматов - от кислотных испарений с болотистых островов Андоана до терпких благоуханий ослепительных водоворотов системы Виннакс, - молекулы, сигнализирующие о панике и отчаянии, Фетт находил самыми чужеродными. Какой бы орган ни вырабатывал страх, в его организме он отсутствовал. Не с рождения, разумеется, ни одно разумное создание не появляется на свет без способности ощущать страх, а просто потому, что он удалил у себя эту способность - усилием острой, как вибробритва, воли. Древние мандалоры, чьи боевые доспехи он носил, были настолько холодно- безжалостны, что легенды об этом рассказывали по всей Галактике вновь и вновь. Давным-давно, когда он впервые увидел их пустые шлемы, останки ужаса прошлых веков, то разглядел во взгляде узких непроницаемых щелей визора отражение собственного будущего - образ несущего смерть существа, которым он станет.
Менее, чем человек... Фетт вымыл прутья решетки, за которой сидел последний пленник. Вот чем занимается страх - трансформирует тех, кто позволяет ему проникнуть в сердце. Тварь в клетке, носившая имя Нил Посон-дум, к тому времени, как Фетт доставил ее к заказчику, стала болтливым, бездумно торгующимся животным. Страх смерти и боли, которые хатты обожали вызывать у объектов своего возмездия, поглотил все человеческое в маленьком счетоводе.
Фетту на ум пришла настолько необычная мысль, что он удержал ее и тщательно рассмотрел со всех сторон, словно драгоценный геринанский звездный камень. Наверное... я становлюсь более человечным, чем положено быть человеку. Избавленным от прогнивших и порченых особенностей своего вида. Пропитанная антисептиком губка в его ладони вновь прошлась по холодным металлическим прутьям, не оставляя за собой и живой заразы. У древних мандалорских воинов были свои тайны, умершие вместе с ними. А у меня - свои.
Фетт сунул губку в ведро. Можно было скинуть уборку на дроидов, но он предпочитал делать ее самостоятельно. Процесс настраивал на размышления.
Мыльная жидкость закапала с закованного в металл локтя, когда Фетт глянул на вмонтированную в наручь портативную деку, связанную с рубкой "Раба-1". Скоро рандеву с передовой базой Гильдии охотников. Он был готов - еще не было случая, чтобы он не был готов, - и он всегда сожалел о неопределенности коротких отрывков безвременья, успокоения и мира, что наступали между контрактами. Другим разумным созданиям позволено наслаждаться долгим отдыхом, последним покоем, что приходит со смертью. Иногда он завидовал им.
Фетт отпер опустевшую клетку и вошел внутрь. Запах страха почти выветрился, но фильтры шлема еще ловили его. Посондум не оставил после себя особого беспорядка, за что ему, конечно, большое спасибо; некоторая добыча позволяла страху утащить себя далеко за ту грань, где кончается управление физиологическими функциями.
Хотя пол клетки был исцарапан. Свежие царапины ярко выделялись на темном пластоидном покрытии палубы. Чем это он его? Фетт всегда тщательно избавлял добычу от острых колющих и режущих предметов, чтобы пленник не поранил себя. Некоторые встрече с заказчиком предпочитали самоубийство.
Фетт посмотрел в угол, куда ставил поднос с едой. Нил Посондум ни к чему не притронулся, но один из углов подноса был погнут. Как раз настолько, чтобы оставить отметки на полу. Должно быть, счетовод трудился до тех пор, пока за ним не пришли подручные Куд'ар Муб'ата, которые обмотали его тонкими липкими нитями и поволокли из одной тюрьмы в другую. Счетоводу хватило времени, чтобы закончить послание.
Но не было времени прочитать его. На деке замигал огонек, предупреждавший о необходимости вернуться в рубку. Выход из гиперпространства автопилот делать не умел; маневровые двигатели "Раба-1" были слишком тонко настроены, да еще и установлены в положение полной готовности - на тот случай, если кто-нибудь из многочисленных врагов и соперников Фетта вознамерятся ждать его появления. А сейчас он летел прямиком в гнездо тех, кто не слишком его жаловал. Вероятно, Босск уже вернулся в Гильдию зализывать раны и жаловаться своему прародителю на невыполнимость данного ему поручения. Чего Босск не станет упоминать, так это почему задание невыполнимо и кто именно помешал ему. Хотя Крадосск - хитрая старая рептилия (Фетт недолюбливал главу Гильдии после неких давних столкновений с ним, но уважал), он разузнает, что натворил его беспомощный отпрыск.
В мандалорский доспех был встроен видеозаписывающий аппарат; крошечный объектив размещался в углу визора шлема. Боба Фетт надел шлем и нагнулся над царапинами, оставшимися после счетовода, даже не позаботившись расшифровать их. Через мгновение запись отправилась в банк данных. Позже Фетт разберется с ней, если его вдруг одолеет любопытство. И тогда он прочитает патетическую эпитафию, которую счетовод сочинил для себя. Слезливые причитания о нелегкой кончине мало интересовали Фетта.
К красному мигающему огоньку добавился звуковой сигнал; "Раб-1", его единственный истинный товарищ, требовал к себе внимания.
Фетт оставил ведерко с холодной грязной водой на полу клетки. Если она разольется по покрытому пластиком полу, если ноги его будущих пленников затрут нацарапанное послание, невелика потеря. Такова и память: мертвых лучше забыть после того, как получена плата за их хладные трупы. Гораздо важнее тот миг, когда его рука сожмет глотку очередной добычи. Готовность - самое главное.
Боба Фетт поднялся по трапу на верхнюю палубу корабля; начиналась новая охота. Вскоре сумма на его счету в банке увеличится.
И добавятся смерти, о которых придется забыть.

Глава 7

- Я хочу его видеть, - у девицы был острый и холодный, точно клинок, взгляд. - И поговорить с ним.
Денгар с трудом узнал ее. Он видел ее у Джаббы - одна из танцовщиц. Джаббе нравилось собирать красивые вещи, он считал, что они крайне необходимы для хорошего пищеварения. Правда, ненасытному чреву старого хатта совсем не вредило зрелище, как какое-нибудь юное и прекрасное существо из коллекции скармливают ранкору. Денгар видел, как эта тварь разорвала в клочья перепуганную малышку-тви'лекку. Ранкора потом тоже убили, а следом - хозяина Не велика потеря.
- Зачем? - он прислонился к каменной стене своего убежища, продолжая держать безопасную дистанцию между собой и незваной гостьей. - На данный момент он не слишком блестящий собеседник.
Звали ее Ниелах; только это она и сказала, когда он отловил девчонку в туннеле. Пришлось сбить ее с ног, прыгнув из-за штабеля пустых ящиков. Рука, сжавшая девчонке горло, убедила ее отвечать на вопросы. Зато потом гостья удивила хозяина, двинув его в челюсть кулаком. А из-за последующего удара коленом он некоторое время любовался звездами, посыпавшимися из глаз.
__Это личное дело.
Сейчас они снова стояли друг против друга, готовые порвать собеседнику глотку и метая яростные взгляды.
- Это дело мое и его.
Личное дело у бывшей рабыни-танцовщицы к охотнику за головами? Особенно если учесть, что охотник вот-вот отправится в дальний полет... Или, может быть, девица решила, что получит от него скидку по старым счетам, раз он в столь бедственном положении?
Денгар посмотрел на проем, ведущий в другие помещения.
- Эй! В каком состоянии наш гость?
Высокая дроидесса нагнула голову к экрану, вмонтированному в цилиндрическое туловище.
- Пациент стабилен, - возвестила она. - Прогноз не изменился, сканирование по-прежнему дает точка-ноль-ноль-двенадцать.
- Что это значит?
- Он умирает.
Вот еще один вопрос: почему эти дроиды не могут прямо ответить на простой и элементарный вопрос?
Конкретно этого дроида Денгар лично колотил о стену до тех пор, пока не взвыли протестующе сервомоторы, и только после этого дроид согласился изъясняться на нормальном общегалактическом языке.
- Ранения, - вставил 1е-КсЕ. - Жестокость.
- Как скажете, - Денгар планировал избавиться от говорливой раздражающей парочки, но это радостное событие произойдет не раньше смерти Фетта... либо его выздоровления.
Вероятность второго исхода стремительно уменьшалась. Зато сокращалось время ожидания.
- В таком случае, - заявила Ниелах, - ты зря тратишь мое время. Мне нужно поговорить с ним немедленно.
- Как мило с твоей стороны, - Денгар скрестил на груди руки. - Не скажу, чтобы тебя заботило, выкарабкается или нет какой-то там грязный охотник. Ты просто хочешь выкачать из него информацию.
- Верно?
Она не ответила, но Денгар и так видел, что попал в цель. Красотка подарила ему еще более убийственный взгляд. Многое изменилось с тех пор, как она была одной из игрушек Джаббы; даже за то короткое время, что она провела в Дюнном море, ветра иссушили и потрепали ее, а жар двойных солнц сделал темной когда-то белую кожу. То, что раньше было мягкой и нежной плотью, теперь было скрыто под курткой без рукавов и запачканными кровью штанами; одежду она сняла с какого-нибудь мертвеца, а тяжелый кожаный пояс определенно принадлежал охраннику-гаморреанцу. Сейчас пояс туго стягивал ее впавший живот.
Голодала... Должна была голодать, Дюнное море не слишком богато пищей.
- Держи... - не спуская глаз с гостьи, Денгар выудил из ящика брикет военного пайка, добычу с разоренного имперского разведчика, разбившегося год назад. Бросил брикет девице. - Похоже, ты найдешь ему применение.
Глаза гостьи (глубоко фиолетового оттенка) вожделенно расширились, пальцы быстро сорвали обертку. Не раздумывая, девчонка откусила почти половину брикета И чуть было не выплюнула.
- Валяй, - подбодрил ее Денгар. - У меня нет привычки травить каждого встречного, - рука его скользнула в потайную нишу в стене. - Если бы я хотел избавиться от тебя... - он поднял руку, дуло зажатого в ней бластера уперлось в лоб Ниелах. - ... то поступил бы проще.
Крошка уставилась на оружие, как будто оно могло говорить.
- Ладно, - сказал Денгар, у которого низ живота еще ныл от удара коленом. - Вот теперь мы понимаем друг друга.
Прошло несколько секунд. Потом девица медленно кивнула. Она прожевала откушенный кусок и проглотила. Снова впилась острыми зубками в брикет.
- Должна вас проинформировать, - донесся голос меддроидессы, - что дальнейшие повреждения будут иметь губительное воздействие на нашу способность выполнять основные функции на должном уровне.
Денгар продемонстрировал дроидессе бластер.
- Еще раз услышу о повреждениях, - устраню кое-кого с помощью магнита. Дошло?
ОНУ1-Би отшатнулась и наткнулась на коротышку-помощника.
- Понимание, - сообщил тот. - Законченность.
- Чудненько. Займитесь пациентом, - Денгар сунул бластер за пояс, посмотрел на Ниелах. - Ну как, нравится?
Девчонка сама не заметила, как расправилась с пайком Теперь она вылизывала металлизированную обертку.
- Ответишь на пару вопросов, - сказал Денгар, - получишь еще.
Девчонка смяла обертку в кулаке.
А я старею... Было время, когда его не волновали ответы на вопросы. Он вообще бы не опустил оружия, пока перед ним не остался лежать остывающий труп с выжженными мозгами. А все Манароо... Любовь - фатальная ошибка для охотника за головами. Кто-нибудь вроде Бобы Фетта мог выжить в этой игре лишь потому, что избавился от безнадежных и лишних эмоций. Смотреть на Фетта - даже когда он лежит без сознания - все равно что смотреть на оружие, на тяжелый десантный карабин, заряженный и готовый к стрельбе. Сними с него мандалорские боевые доспехи и обнаружишь под ними нечто равно смертоносное и непроницаемое. Денгар знал: в этом-то заключается разница между ним и охотником, которого Галактика боялась больше всех остальных. Денгар сумел сохранить свою душу - ее-то и разыскала Манароо и решила, не обращая внимания на колючий жесткий характер, связать с ним судьбу.
Манароо сама попросила жениться на ней, а он, смущаясь, сказал: "да". Ему не хотелось превращаться в несущую смерть машину со слепой, непроницаемой маской вместо лица.
Именно поэтому он отослал Манароо, как только они перенесли Фетта в убежище. Они не будут встречаться, пока дело не будет закончено. Денгар сознавал, как рискует тот, кто связывается с таким человеком, как Фетт. Старая Гильдия исчезла бесследно, оставив после себя нескольких крутых парней, у которых хватало причин сердиться на Бобу Фетта. Если они узнают, что он еще жив, то всей толпой ринутся на Татуин, чтобы прикончить его. И меня... Вспыльчивый трандошан Босск, естественно, возомнит, что тот, кто дружит с давним врагом, достоин немедленной смерти. Это маленькое убежище быстро заполнится трупами.
Хотя там, где риск, там и выгода. А выгода заключается в том, что Денгару позарез необходима возможность оплатить все долги, а потом жить с Манароо. Он хотел выйти из игры, а единственный способ выполнить это решение - продолжить игру. По крайней мере, еще несколько конов. А играть лучше всего вместе с сильным партнером. С Бобой Феттом. А главное: он сам предложил. Когда Денгар отыскал его на прожаренной солнцами пустоши, у Фетта хватало сил только, чтобы заговорить - не защититься. Денгар был готов оборвать его страдания, но задержал руку, услышав слова. Единственный козырь, оставшийся у него...
Очень сильная карта. Мы смогли бы договориться. Он и я. Недурная команда. И все зависит лишь от одной детали...
Не солгал ли ему Боба Фетт? Фетт тоже давно зазубрил правила Он мог поставить на время - ему нужно время, чтобы залечить раны и придумать, что делать дальше. Эта мысль не давала покоя. История еще не знала случая, чтобы Боба Фетт работал с партнером; он всегда был одиночкой. Так с чего бы ему изменять привычкам? Фетт ничем не отличался от прочих охотников: дело есть дело. Просто в этом деле Фетт был лучше всех, вот и все. Гильдия - неплохое тому доказательство.
И когда силы вернутся, все может перемениться, фетт может не заплатить. Наградой за безопасность и жизнь окажется выстрел из бластера и дырка в груди, большая настолько, что пролезет кулак. Вся Галактика в курсе, как Фетт помешан на своих тайнах; его прошлое никому не известно и, похоже, таковым и останется, потому что все, у кого появлялась привычка ворошить его, приобретали билет в могилу.
Вот поэтому Денгар отослал Манароо. Одно дело, когда он рискует собственной шкурой... Денгар не хотел, чтобы любимая женщина закончила жизнь, глядя в черный зрачок бластера...
- Так что же ты хочешь узнать?
Денгар с трудом вырвался из сумрачных размышлений и посмотрел на девчонку, меряющую его жестким взглядом.
- То же, что и раньше, - он кивнул на вход в закуток. - Какая связь между тобой и Феттом?
Ниелах качнула головой.
- Я не знаю.
- Во как! - Денгар коротко рассмеялся. - Ты пролезла сюда - кстати, не самый умный поступок - и даже не знаешь, зачем?
- Я пришла все выяснить. Поэтому мне нужно поговорить с ним, - Ниелах посмотрела на вход, потом на Денгара - Поэтому я и оставила его там, где ты мог его отыскать...
- Стоп-стоп-стоп! Ты оставила? Она кивнула.
- Я нашла его. Но ничего не смогла для него сделать.. я бы не исправила то, что сделал сарлакк. Ему нужна была медицинская помощь. Я поставила на то, что ты о нем позаботишься. Что ты сохранишь ему жизнь.
- А почему он так важен для тебя? Он - охотник за головами. Ты - танцовщица. Что он с тобой сделал?
Вот чего Денгар точно представить не мог - так это того, что Фетт свяжется с женщиной. Этот почти что монах...
- Говорю тебе... я не знаю!!! Мне известно, что между нами какая-то связь, я не знаю, какая, что-то есть между нами двоими. Я поняла это, когда впервые увидела его. Во дворце, при дворе Джаббы. Когда жирный гад убил бедняжку Оулу... когда ее потащили на цепи... - Ниелах сжала обе руки в кулаки, но не смогла скрыть их дрожи; костяшки ее побелели. - Мы стояли там... мы смотрели... и ничего не могли сделать...
- И не смогли бы, - согласился Денгар с той же горечью, что кривила рот Ниелах. - Галактика - жестока.
Но девчонка была не здесь, не с ним, потерялась в воспоминаниях.
- А потом мы услышали ее крик... я не могла смотреть дальше. Я отвернулась. И увидела его. Он просто стоял в стороне... и смотрел.
- Охотники за головами, - сухо заметил Денгар, - приобретают привычку не вмешиваться в чужие дела.
Если только им не заплатят.
- А когда крики стихли, а Джабба и все остальные стали смеяться... он все еще был там. Как и раньше. И наблюдал, - Ниелах опустила ресницы. - А потом... случилось самое странное. Он повернул голову и посмотрел на меня. Прямо в глаза, - в ее голосе смешивались страх и удивление. - Через весь зал... как будто там никого не было, кроме нас. И я поняла, что нас что-то связывает Связь - не то слово. Что-то в прошлом. Я знала его имя, хотя никто не называл его мне. Вот и все, что я знаю...
- Ладно... История заинтриговала Денгара. Чисто из практического интереса: если эта женщина что-то значит для Фетта, можно включить ее в сделку.
- Ты говорила о прошлом. Своем прошлом?
Девчонка кивнула, - Ну что ж, начало хорошее. Но ты ничего не помнишь, я правильно понимаю?
Еще кивок.
- Так как же ты очутилась у Джаббы Хатта?
- Я не знаю, - Ниелах раскрыла ладони, пустые и вздрагивающие. - Я не знаю, как я туда попала. Все, что я полдню, это Оула... и другие танцовщицы. Они помогли мне. Они показали... - ее голос стал мягче. - ... что делать.
Ей стерли память. Денгар видел признаки: смущение, страх, кусочки, осколки прошлого, чужое существование, просачивающееся по каплям... И процедуру не завершили. Память рассыпана по всему мозгу. Если выжечь кусок за куском, объект может погибнуть. Самый легкий, самый дешевый, способ убийства разумного существа. Итак, кто-то хотел сохранить ей жизнь... Фетт?
- Давай поговорим о твоем имени? Ниелах... Ты его помнила?
- Нет, так называл меня Джабба. Не знаю, почему. Но я знаю... - она хмурила брови. - ... я знаю, это не мое имя. Мое настоящее имя... кто-то забрал его у меня... я не смогла., вернуть. Хотя очень старалась...
Каждое ее слово подтверждало подозрения Денгара, Ниелах - имя для рабыни, ей оно не подходило.
Аристократические привычки прорывались даже сквозь нынешний облик. Она бы не выжила... Хищники Дюнного моря обглодали бы ее кости, если бы в ней не жил дух бойца. События развивались бы по-другому, окажись она на месте Оулы. Девчонка не задумалась бы придушить старого хатта голыми руками.
У Денгара шевелились и другие подозрения, о которых он предпочел умолчать. Без Фетта не обошлось.
Должно быть, именно Фетт привел ее во дворец; вероятно, он же стер ей память. Вопрос только: зачем?
Хороший вопрос. Денгар не мог поверить, что так приказал ему Джабба. Хатт любил молодых и хорошеньких, но еще больше любил кредитки и не стал бы впутываться в похищение дочери какого-нибудь аристократа. То, что случилось с Леей Органой, произошло по ее собственной вине. Девчонке не следовало вламываться во дворец. Знатная девица со стертой памятью - совсем другое дело.
Значит, Фетт работал на кого-то другого. И в то же самое время явно получал деньги от хатта? Весьма сомнительно. Из собственного опыта Денгар знал, что охотники предпочитают брать один заказ за раз, так чтобы потом не пришлось решать серьезный вопрос: чьим деньгам оставаться более верным.
Другая возможность: у Фетта был собственный интерес. И, стерев ей память, он ее спрятал у Джаббы, сообщив, что девчонка - всего лишь танцовщица.
В голове вертелись кусочки головоломки. И не хотели складываться. Может быть, Фетт припрятал добычу там, где ее едва ли станут искать? У охотников есть в обиходе такой грязный трюк: ищешь кого-то, за чью голову назначили цену, прячешь, пока цена не поднимется. Денгар никогда им не пользовался и не слышал, чтобы Фетт хотя бы раз снизошел до подобного трюка. У Фетта не было необходимости набивать себе цену; за услуги он и так драл втридорога.
- Еще что-нибудь помнишь? - Денгар поскреб небритый подбородок. - Хоть что-нибудь?
- Нет. Ничего. Только...
- Только?
- Еще одно имя. То есть... то есть еще одно имя, а не только его, - она склонила голову набок, словно прислушивалась к далекому шепоту. - Думаю, это мужское имя.
- Да? Что это за имя?
- Нил как-то там... Подожди, - она потерла висок - Сейчас вспомню... Нил Посондум. Или что-то вроде... на ее лице появилась надежда. - Это важно? Я должна его знать?
Денгар качнул головой.
- Никогда не слышал о нем.
- Все же... - Ниелах упала духом. - С этого можно начать.
- Может быть.
Денгар сомневался, что что-то получится. Еще больше он сомневался в самой Ниелах. Или как там ее зовут?
Одна из существенных сторон профессии охотника - информация. Он бывал и в Мое Айсли, и в других дырах, слушал и задавал вопросы, но не слышал ни о ком, подходящем под описание. Если кто-то и ищет девчонку, то делает это тихо. А значит, получить плату за ее поимку окажется трудновато.
А может быть, и так: кто-то вовсе не хочет, чтобы ее отыскали. И Фетт работает на клиента, который желает, чтобы девчонка исчезла, но осталась в живых. И что может быть лучше: выскоблить ей память и засунуть на всеми забытую планету. Правда, дворец Джаббы - не самое безопасное место. Кто бы ни сослал ее сюда, он не заботился о ее безопасности. Тогда почему не убить ее? Зачем посылать туда, где собираются отъявленные головорезы, где ее слишком легко заметить?
Мозги плавились от вопросов. Тайны и надувательство - еще одна сторона жизни охотника, и Денгар собирался завязать с этой жизнью еще и по этой причине. осегда должен существовать способ попроще.
И безопаснее. Вот у него на руках две неразорвавшиеся бомбы, по одной на каждую руку, и каждая может обеспечить ему мгновенную смерть, если ему повезет, и медленную, если удача от него отвернется. Мало ему сомнительной дружбы с Феттом, теперь придется разгадывать загадки Ниелах. Это же не девчонка, а заряженная лазерная пушка. Если бы у нее было оружие, Денгара уже поджарило бы до румяной корочки. Плюс таинственная фигура из ее прошлого. Тот или те, кто сослал ее на Татуин, могут не обрадоваться ее возвращению. А если они принадлежат к тому сорту существ, что нанимают Фетта делать за них грязную работенку, то они не будут долго чесать в затылке, а сразу сотрут в порошок и девчонку, и ее спутников.
Кругом сплошное дерьмо и непруха Ладно, сам говорил: больше риска, больше прибыль. Именно эта фраза - неписаный Кодекс охотников - управляет действиями всей их братии, начиная от Фетта и кончая Денгаром. И раз представился шанс стать напарником Бобы Фетта и заслужить награду, то придется собрать все свое мужество и подняться на новый уровень.
- Ладно, - сказал он вслух и указал гостье в один из углов убежища. - Давай заключим соглашение. Условие номер один: не пытайся меня убить. Если мы хотим что-то сделать, это главное требование.
Ниелах обдумала его слова, кивнула.
- Идет.
- Если передумаешь, я лично позабочусь о том, чтобы твой труп выкинули отсюда к ситхам. Уяснила?
Она снова кивнула, на этот раз - нетерпеливо.
- Номер два: я здесь хозяин, и я правлю бал... Ниелах ожгла его злобным взглядом.
- Эй, минуточку!
- Заткнись, - посоветовал ей Денгар. - Для твоей же пользы. Ты возвращаешься туда, откуда пришла, возвращаешь себе имя и все, что сможешь, а потом делай все, что заблагорассудится. Но сейчас ты даже не знаешь, кто ты такая, кто хочет тебя убить, ты понятия не имеешь о том, как встретит тебя Галактика, когда ты выберешься из этой песочницы. Даже если сумеешь улететь отсюда без моей помощи, то тут же сунешь нос в какое-нибудь место вроде Мос Айсли и свернешь себе шею. Там, снаружи, толпа народа, которые сотворят с тобой что-нибудь малопривлекательное, даже не зная, кто ты такая.
Лекция вроде бы подействовала.
- Ладно, - пробормотала девица, остывая. - Ты - хозяин. Пока Ну и вляпался... Денгар постоянно напоминал себе: все это ради Манароо. На другой чаше весов - жизнь с любимой женщиной. Если доживу...
- Рад, что мы понимаем друг друга, - Денгар указал на большую нишу. - Можешь устроиться там. Не хочу, чтобы ты шаталась поверху. Там еда; понадобится еще что-нибудь, дашь мне знать. Дроиды осмотрят тебя, надо убедиться, что ты здорова На Татуине хватает паразитов.
Ниелах посмотрела ему прямо в глаза - А Боба Фетт? - спросила она. - Я пришла из-за него.
- А это как раз номер три. Ты его не видишь, ты с ним не разговариваешь, ты вообще к нему не приближаешься, если только меня не будет рядом.
- Почему это?
- Я уже сказал: ради твоей же пользы. Этот барв, - он кивком обозначил направление на закуток, - очень опасен. Если вас что-то связывает, тебе может грозить опасность. Когда он окрепнет, то может запросто убить тебя. Для него это так же просто, как повернуть в твою сторону голову. И поверь мне, ты тогда не задашь ни одного вопроса До нее таки дошло.
- Хорошо, - сказала девчонка - Как скажешь.
Сказал он не все. Дело было не только в ее безопасности - И не столько. Не хочу, чтобы эти двое додумались сговориться против меня. Боба Фетт еще не скоро вернется в норму, но его острый, как бритва, разум начнет работать задолго до того, как сам Фетт сможет поднять бластер. И он придумает, как поступить с Ниелах так, что она не сможет и пикнуть. Охотник за головами не всегда решает проблемы с помощью оружия. Бластер видят все, а выжженные внутренности - аргумент первосортный. Но история о том, как Боба Фетт расправился с Гильдией, доказывает, что он - мастер заманивать добычу в ловушку. Хотя что в том, что в другом случае ты - все равно труп. И если Фетт сейчас отлеживается и тянет время, то самый простой и быстрый способ разрушить их соглашение - это использовать Ниелах.
Теперь присматривать придется за обоими. Уж лучше девчонка будет сидеть здесь, внизу, чем шляться по пустыне. А он и так слишком занят, не хватало еще, чтобы кто-то другой наткнулся на Ниелах.
Девчонка как будто прочла его мысли. Но тонких губах заиграла ухмылочка.
- Ты мне доверяешь?
- Разумеется, нет, - в этом он мог быть с ней честным. - Я никому не доверяю.
А это была почти правда. Существовала еще Манароо. Но она - другое, иная жизнь.
- В нашем деле доверчивые не долго живут. Давай скажем так: я знаю, чего от тебя ждать. И если у тебя хватит мозгов играть на моей стороне, ты получишь, что хочешь.
Ниелах быстро кивнула в знак понимания.
- Я по-прежнему хочу его видеть.
- Это просто, - ответил Денгар. - Но если ты собралась с ним поговорить, то лично я считаю, что ваша беседа случится очень не скоро. Он все еще без сознания.
- Верно, - улыбка исчезла с лица Ниелах. - Я передумала. Не сейчас. Начинаю понимать твою мудрость, осторожный человек. Может быть, ему лучше не знать обо мне. И о том, что я нашла его в Дюнном море, и о том, что я здесь и жду его... Как ты сказал? Какова бы ни была связь между нами, она ставит меня под удар.
- На здоровье, - пожал плечами Денгар.
А она быстро учится. Еще одна причина для осторожности.
- Пошли, - он отлепился от стенки. - Нанесем визит нашему почетному гостю.
Высокая дроидесса подняла манипулятор, когда они вошли в ставший лазаретом закуток.
- Прошу вас выполнить все необходимые гигиенические процедуры, - по экрану на ее корпусе пробежал длинный перечень. - Пациент в критическом состоянии.
- Точно, - Денгар оттолкнул роботессу в сторону. - Этому барву приходилось переживать и худшие вещи, чем твое общество. Если ты не сможешь убить его, то ничто не убьет.
Ниелах подошла вплотную к нарам, нагнулась над безжизненным телом.
- Это он? - голос у девицы был разочарованный. - Это Фетт?
- Нет, - старый охотник взял из кучи металлического барахла в углу облупленный серо-зеленый шлем, потом повернул его так, чтобы Ниелах увидела черную полосу визора. - - Вот Боба Фетт.
Девушка попятилась от пустого шлема, в распахнувшихся глазах застывал дикий страх. Но все-таки она протянула руку, чтобы прикоснуться к старому металлу, нё - передумала, отдернула пальцы, как будто обожглась об него. Потом медленно кивнула, - Именно это я видела, - прошелестел ее шепот. - И я знала.. . я знала, что это был он...
- Таким его всякий знает, - Денгар развернул шлем к себе, взглянул в пустой визор. Он понимал девчонку; по его спине пробежали ледяные мурашки. - Вся Галактика.
Он мотнул головой в сторону неподвижной фигурц на нарах.
- А таким его видели очень немногие. А те, кто видел, жил не настолько долго, чтобы кому-нибудь рассказать.
Некоторое время было слышно лишь пощелкивание аппаратуры, негромко вздыхала система жизнеобеспечения. Затем Ниелах обратила на охотника сумрачный взгляд.
- Я, - сказала она. - Я видела. Я жива, Денгар не придумал ответ. Мрак ее глаз и то, что скрывалось за ним, нервировали не меньше, чем шлем в руках. Он отвернулся, чтобы положить шлем на место.
- Запомни, - жестко произнесла Ниелах. - Не говори ему ничего обо мне.
К тому времени когда Денгар повернулся, девица выскользнула из лазарета. Он остался один на один с другим охотником. Меддроидов он в расчет не принимал. Некоторое время Денгар стоял, разглядывая Фетта. Остатки страха никак не могли развеяться; страх напоминал о себе холодными лапками мурашек, бегавших вдоль позвоночника. Даже в коме этот человек мог напугать любое нормальное создание.
Все дело в прошлом, думал Денгар. Внутри черепушки этого парня - источник страха для целой Галактики.
Кто может сказать, что происходит там, пока он спит и видит мрачные сны?

Глава 8

ТОГДА...

Он не мог поверить в такую удачу. - Ну, на этот раз он от меня не уйдет, - уверенно заявил Босск. Со времени последней неудачной встречи с Феттом он значительно улучшил пушки и следящие устройства на своем корабле. У него увели добычу прямо из-под самого носа, неслыханное дело! Каждая чешуйка вставала дыбом при воспоминании. Трандошан дал себе клятву: если хоть когда- нибудь ему будет подарен второй шанс, он выбьет из соперника дурь вместе с наглостью. Он надолго выведет Фетта из игры.
Навсегда. Потому что заставить Бобу Фетта уйти на покой можно лишь одним способом - распылить его на атомы.
- Когда я закончу, от него ничего не останется... придется искать его с электронным микроскопом, - Босск очень гордился, что может выговорить такое мудреное слово.
Сидящий в соседнем кресле Зукусс наклонился вперед, к наводящему компьютеру; качнулись шланги дыхательной маски (встроенный в нее вокодер полностью маскировал неистребимый акцент, к тому же ганду нравился ее зловещий вид).
- Н-ну... не знаю.
- Ты что, не можешь сказать, кто на подлете? Это же Боба Фетт! Ты что, слепой? - Босск тыкал когтем в экран с такой силой, что рисковал оставить на его поверхности глубокие борозды. - Разумеется, это он! Все данные позволяют опознать его корабль. Это - "Раб-1", ясно даже ку-па.
Внизу треугольного значка развернулась колонка цифр.
- Это его корабль, а кто еще может быть тогда на борту?
- О да, это Боба Фетт, все верно, - Зукусс кивнул, шланги вновь закачались. - Никто и не сомневается. Я просто не уверен, стоит ли... как это ты выразился?. "разорвать его на части, не сходя с места". Вот.
Босск сердито воззрился на приземистого коллегу.
- А когда будет время лучше?
- Ну, может быть, когда твой отец не заверит его в безопасности и не скрепит гарантию своим словом? - Зукусс в сомнении чесал в затылке; звук его дыхания становился все быстрее' и быстрее. И громче. - Фетт уже связался со старейшинами Гильдии, и ты это знаешь. И твой отец, и все остальные дали ему слово, что он сможет посадить корабль на периметре и никто не станет стрелять.
- Они дали ему свое слово, - в узких щелочках глаз трандошана пылало желтое пламя. - Моего слова они ему не давали.

Предыдущая страница 4 Следующая страница


5 К. В. Джетер

- Но...
Ты, малявка, насекомое, мошка... Босск оскалился. Когда управление Гильдией перейдет к законному наследнику (то есть к нему, потому что по трандошанскои традиции Босск уже уничтожил всех своих младших братьев, он пересмотрит требования для членства в ней. И главным требованием станет наличие мужества и отваги. Что значит: этот трясущийся от каждого чиха карлик, которого навязали ему практически силой, будет выброшен из шлюза в безвоздушное пространство, словно обглоданные кости вчерашнего ужина.
Посмотрим, насколько хватит его дыхательной маски.
- Может, - хныкал тем временем крошка-напарник, - тебе следует получше обдумать...
- Это долго! - Босск пододвинул к себе контрольную панель орудийных систем "Гончей". - Действовать нужно, вот что!
- Твоему отцу не понравится...
- УВИДИМ...
В его венах текла та же самая кровь, что у старой рептилии. Наверное, ему должно льстить, что его прародитель столь же хитер и коварен, как он сам.
- А откуда ты знаешь, что старейшины не хотят от меня именно этого?
- Хотят, чтобы ты уничтожил другого охотника без предупреждения? - изумился Зукусс. - Разве Кодекс этого не запрещает?
Босск всегда испытывал странные чувства, когда при нем упоминали о Кодексе, и не постеснялся их выразить.
- Боба Фетт сам постоянно его нарушает! - прорычал ящер. - Он не заслуживает защиты Кодексом!
- Но он никогда не был им связан, - рассудительно возразил Зукусс. - Он никогда не входил в Гильдию.
- И не войдет, если ты избавишь меня от пустых разговоров о правопорядке!
Босск поймал далекий корабль в концентрические кольца прицела.
- Если Фетту захочется пожаловаться на меня, ему придется сделать это из могилы. Если наскребем достаточно праха, чтобы туда положить.
Остаток утомительных причитаний напарника Босск не слушал. Он с удовольствием нажал на гашетку, и по корпусу "Гончей" прокатилась легкая дрожь. На экране к иконке, изображающей корабль противника, протянулась ослепительная тонкая линия.
- Есть!
Выстрел, должно быть, застал Фетта врасплох; охотник даже не попытался уклониться. Что за дурак, с презрением постановил трандошан. Вот тебе за то, что доверился другим охотникам! В том, что тебя считают подонком и сволочью, есть свое преимущество. Не нужно заботиться о репутации.
- Знаешь, - проговорил Босск, - я даже разочарован...
- Почему? - Зукусс отвернулся от экрана. - Потому что он не стал с тобой драться?
- Нет, - Босск считывал красные цифры, которые мигали на мониторе. - Потому что от него все равно что-то осталось.
Он запросил компьютер о повреждениях и изучал ответ.
- Серьезная у его корыта броня, - в конце концов, признал трандошан. - Все еще держится.
Красный мигающий треугольник висел точно посередине экрана, никуда с него не исчезая. Выстрел "Гончей" мог пробить значительную дыру в обшивке имперского крейсера, кораблик Фетта должно было разнести в клочья, но не разнесло. Удивительно. И этот факт не соотносился со скоростью, которую могли развивать его двигатели (скоростные, но предназначенные для малых масс) от "Мандал мотор". Как и прочие представители своей профессии, Боба Фетт всегда делал ставку на скорость и маневренность, а не на мощную защиту.
Хотя Босск не собирался ломать голову над загадкой прямо сейчас.
- Пошли, прикончим его.
Босск повел "Гончую" к поверженному врагу; узнаваемая необычная форма "Раба-1" заполнила внешний иллюминатор. Трандошан не убирал когтей с панели управления, готовый дать задний ход в том случае, если Боба Фетт, как положено негодяям с больших трасс, каким его считала Галактика, притаился внутри своего корабля в ожидании шанса выстрелить в своего обидчика.
- По мне, так чистое убийство, - Зукусс указывал на иллюминатор рубки. - Прямо в центр, насквозь.
Там никто не мог остаться в живых.
- Поверю, - согласился Босск, - но только в том случае, если увижу обгорелый труп Фетта.
Он подвел "Гончую" ближе.
- Я пойду внутрь.
- Ну, если тебе нужны подобные доказательства, - напарник пожал плечами, - то, наверное, придется сходить...
Трандошан даже не оглянулся на труса.
- Ты тоже пойдешь.
- О нет!..
Им кое-как удалось установить достаточно стабильный переходник между "Гончей" и останками "Раба-1".
О воздухе можно было не тревожиться, системы "Раба" все еще действовали и загерметизировали поврежденные отсеки.
- Что-то не так, - заметил Зукусс, заглядывая в пустой трюм.
- Если тебя послушать, так всегда что-то не так... Хотя на этот раз Босск ворчал для приличия, он был склонен сейчас поверить напарнику. Шевельнулась чешуя на загривке; трандошан вытащил из кобуры бластер и неторопливо просканировал пространство за открытым люком.
Зукусс потыкал пальцем в переборку. Та поддалась. Ьце один тычок, и палец пробил дыру в тонком материале.
- Это подделка! - Зукусс для верности опробовал другие переборки и везде получил одинаковый результат. - Вот почему тут ничего нет... это просто шелуха!
Он оглянулся на Босска.
- Теперь понятно: торпеда просто прошла навылет. Все равно что стрелять по листу бумаги...
От ярости так потемнело в глазах, что трандошан чуть не ослеп.
- Вот ведь скользкий, подлый...
Он не закончил тирады. Вломился в следующий отсек поддельного корабля, плечами разрывая фальшивые переборки.
- А вот почему мы получили положительную идентификацию, - Зукусс шел сзади; он уже осмотрел то, что на настоящем корабле было бы рубкой, и вернулся.
Потом указал на маячок, прикрепленный к изогнутой переборке.
- Смотри... наверняка он запрограммирован на позывные "Раба-1", - Зукусс восхищенно кивнул. - Штучка не из дешевых и возни много, зато результат...
Неповрежденный приборчик весело помаргивал на стене.
- Должно быть, Фетт давно подготовил этот муляж, так просто, на всякий случай.
Босску показалось или за выпуклыми линзами дыхательной маски в ячеистых глазах промелькнуло удовлетворение?
- Например, - продолжал разглагольствовать ганд, - если ему придется действовать на территории, куда его не приглашали.
- Я его убью, - убежденно процедил сквозь клыки трандошан. - Клянусь. Найду его и убью. И умирать он будет на этот раз медленно.
- А я бы сказал, что он давно проскользнул мимо нас. Большой шанс, можешь поставить. Мы тратим время, - Зукусс нашел еще какое-то устройство; на этот раз небольшой черного цвета металлический цилиндр с биосенсорами.
- Ой, как интересно... Не ожидал увидеть такую игрушку на борту муляжа.
Собственно, Босску было известно, что его новый напарник больше интересуется техническими прибамбасами, но его собственная голова сейчас была полна сумрачно-сладостными видениями о ломающихся с хрустом костях и струе теплой крови. Трандошан даже не стал осматриваться, так и стоял, уперши взгляд налитых кровью глаз на издевающиеся за иллюминатором звезды.
- И что это?
- По некоторому размышлению... я бы сказал, что бомба.
- Идиот!!!
Босск крутнулся на пятках.
Вдоль блестящего бока цилиндра бежала цепочка крохотных огоньков. Устройство издавало негромкий гул, и звук постепенно становился все выше и выше. И громче.
- Мы его взвели! Сейчас рванет!
Трандошан нырнул в люк фальшивой рубки головой вперед, долю секунды спустя на него сверху приземлился Зукусс. Оба охотника кое-как распутали клубок и поднялись на ноги. В открытый люк было видно, как бомба отделилась от тонкой переборки; движение было медленным и даже грациозным, миниатюрный антигравитационный двигатель развернул цилиндр торцом к ним.
- Прочь с дороги! - рявкнул Босск, отталкивая напарника в сторону, и галопом помчался к шлюзу.
Он слышал, как сзади топочет Зукусс, Новичок тоже не горел желанием оставаться на поддельном корабле в обществе мощной бомбы.
Они едва успели. Ганд как раз захлопнул люк, когда первый взрыв разорвал переходник. Вокруг шлюзовой камеры бахромой повисли длинные полосы пластекса.
Босск не стал садиться, он попросту перегнулся через спинку ложемента и запустил когти в пульт управления. "Гончая" потеряла совсем немного воздуха - Мы... все будет... порядок... - запыхавшийся Зу-кусс привалился к навигационному компьютеру. - Не многовато... для бомбы...
У Босска не было даже времени попросить напарника не быть идиотом. Второй взрыв был гораздо внушительнее. Трандошана отбросило на переборку, удар был настолько силен, что Босск потерял дар речи и прикусил язык. "Гончую" мотало из стороны в сторону, гравиком-пенсаторы не справлялись. Кровь прилила к голове, Босск стукнул кулаком по тем клавишам, до которых мог дотянуться. В результате он чуть было не выкатился из рубки. Босск успел вонзить когти в обшивку пилотского кресла.
Установленный на корме сканер показал, что в кильватере "Гончей" плывет еще одна бомба, размером поменьше, но убойной силы ей не занимать.
- Она... он ее... подцепил к нам... - цепляясь за все, что попадалось под лапы, Зукусс перебрался поближе к пульту и указал на монитор. - Вот она...
Босску не требовалось читать лекции о том, как действует бомба с возрастающей последовательностью зарядов. Первые два уже израсходованы. Трандошан помотал головой, прогоняя кровавый туман. А - вот третий тебя, убьет...
Голос царапал горло: - Не... сейчас...
Он все-таки дотянулся до рычагов. "Гончая" резко забрала вверх, выписывая безумную по кривизне дугу.
Звезды расплылись в полосы, настолько острым получился вираж. Низкий басовитый стон чуть было не разорвал корабль. Внутри кряхтела арматура.
Третий и последний взрыв завершил разрушительную работу. Отчаянные маневры все же дали кое-какой результат; корабль сумел набрать достаточно расстояния, чтобы не развалиться на куски. Обшивку встопорщило, словно чешую на разгневанном крайт-драконе. Переборка вздулась пузырем и впечатала дыхательную маску зазевавшемуся Зукуссу в морду. Ложемент раскололся на две половины, Босск кубарем закатился под пульт, крепко прижимая к бронированной груди подушку сиденья. Сверху охотников осыпало дождем искр.
В довершение всего погас пульт. А следом во всех отсеках "Гончей" воцарилась мертвая тишина. Едкая вонь от горящей изоляции смешивалась с запахом противопожарной пены. Последние искры все-таки укусили Зукусса, и он сбил их затянутой в толстую перчатку лапой.
- Похоже, мы здесь задержимся...
Воску не нужно было осматривать корабль или запрашивать о повреждениях, чтобы сделать подобное предположение. Пока навигационные приборы не будут приведены во что-нибудь работоспособное, они с Зукус-сом застряли в довольно пустом секторе пространства. Если бы трандошаны знали, что такое благодарность, Босск поблагодарил бы провидение, а заодно и своих богов за то, что бомба не нанесла большего ущерба. И он, и напарник вполне могли уже находиться на пути к праотцам, а не дрейфовать в пространстве, беспомощными, зато живыми. Но что есть, то есть: Босск испытывал только ярость. Чтобы свинтить "Гончую" обратно, придется изрядно попотеть, а приборы и инструменты наверняка сейчас находятся в самых неожиданных местах и в самом неожиданном состоянии.
- Смотри...
Зукусс указывал корявым пальцем в еще функционирующий экран.
Босск вылез из-под пульта и оглянулся. Звездное небо расчертил огненный след. Очертания корабля были слишком знакомыми, чтобы ошибиться.
- "Раб-1", - уныло возвестил Зукусс.
Вот уж действительно открытие; любой глупец мог это сказать.
- Только на этот раз настоящий...
- Конечно же, это "Раб-1", идиот!
Если бы попалось что-нибудь увесистое, Босск швырнул бы этим в напарника (желательно в голову)... или в дисплей, как будто это могло уничтожить ненавистного соперника, - Он заранее подготовился, - как безумный, забормотал трандошан. - Подкинул приманку... расставил капкан...
Он зажмурился в ожидании залпа, но "Раб-1" удалялся в сторону штаб- квартиры Гильдии.
- Знал, что кто-нибудь попытается... будет ждать...
- Это точно, - согласился Зукусс. - У такого охотника хватает врагов.
- И меньше их не стало! - Босск злобно оскалился на опустевший дисплей.
Ты совершил ошибку, мысленно сказал трандошан Бобе Фетту. Надо было взять бомбу побольше. Такую, чтобы убила, а не унизила Босск был жив. Как и его жажда мести.
Из-за экрана посыпались искры, секундой позже повалил черный дым. Изображение звездного неба погасло.
- Ладно, - устало произнес Босск; поднялся сам и поставил на ноги напарника, - У нас куча работы, нечего прохлаждаться.

Глава 9

К тому времени, как в конце концов явился отпрыск главы Гильдии, все формальности были улажены.
Наблюдая, как молодой трандошан врывается в зал совета, Боба Фетт отметил про себя, что Босск далеко не в радужном настроении. Провалившееся покушение на чью-нибудь жизнь довольно часто оказывает на разумных существ именно такое влияние. Нет ничего хуже, чем принять решение кого-то убить, а потом не суметь реализовать его. Некоторое время назад Боба Фетт пришел к выводу: все эмоции связаны с насилием. Сам он никогда не испытывал ничего подобного, но знал, что с другими время от времени случается такой казус. И никакой выгоды. Печально. Правда, очень печально.
Для пира накрыли длинный стол в форме полумесяца Перед Феттом поставили кубок; на гранях играли синие и фиолетовые искры, внутри плескалась темная густая жидкость цвета венозной крови. Охотник прикоснулся к ней кончиком пальца, по поверхности пробежала короткая рябь. Фетт не боялся оскорбить хозяина Наоборот, старый ящер был бы разочарован, поступи его гость иначе. Что ж, если кто-то желает иметь дело с пустыми, ничего не означающими символами, а не с реальностью, Боба Фетт не имел ничего против. Крадосск и все остальные могут одурманивать себя крепкими напитками, если приспичило. Содержимое этого кубка останется нетронутым.
Высокая тяжелая дверь распахнулась от сильного пинка, как раз когда охотник додумывал эту мысль.
Прислуга кинулась собирать разлетевшиеся во все стороны блюда с едой и бутыли; известно, что трандошаны, даже не будучи в бешенстве, грубо обходятся с наемными работниками, вот слуги и пошевеливались.
- А вот и мой сын и наследник!
Крадосск уже далеко продвинулся в деле опьянения. Стершиеся от старости клыки были испачканы в вине, напоминающем кровь, а в желтых глазах стоял мутный туман.
- Я надеялся, что ты порадуешь нас своим присутствием.
Крадосск приветственно поднял кубок, по чешуйчатой лапе потекло пролитое вино.
- Пусть музыканты играют старые песни наших прародителей, - возвестил он, - а мы будем танцевать...
Кубок покатился по мозаичному полу, вино разбрызгалось по разноцветным плиткам; это Босск одним движением лапы выбил у отца кубок. В просторном зале с высоким сводчатым потолком и стенами, украшенными боевыми трофеями, повисло молчание. Старейшины дружно переводили взгляд с главы Гильдии на его разъяренного отпрыска. И обратно.
- Как ты все-таки дурно воспитан, - мягко укорил сына Крадосск. - Никаких манер. Впрочем, их у тебя никогда не было.
Боба Фетт имел богатый опыт общения с трандоша-нами, чтобы посчитать за сигнал опасности гортанный, низкий звук голоса старого ящера. Пока они рычат и кричат, они готовы убить. А вот когда заговорили негромко, это значит, что они готовы убить всех присутствующих. Фетт осторожно отодвинулся, чтобы не оказаться у главы Гильдии на дороге, когда тот сиганет через стол и вцепится в глотку своему единственному потомку.
- А тебе не хватает мозгов, - не остался в долгу Босск, и он тоже теперь говорил холодно и спокойно, хотя гнев все еще просачивался наружу. - Какой еще выживший из ума старый пень станет пить вино со своим врагом, а?
Он небрежно взмахнул лапой в сторону Бобы Фетта. - Ты что, все забыл? Каждый прожитый день стерся из твоей дырявой памяти? История Гильдии для тебя - пустой лист? Этот человек делал из нас дураков столько раз, что мы все устали считать! - Босск обвел яростным взглядом полумесяц стола, удостоверившись, что все присутствующие слушают его очень внимательно. - Всем вам известно, кто сидит здесь. Он таскает деньги из наших карманов и еду из наших ртов...
Он остановил взгляд на отце.
- Если бы ты не был так пьян... - звук голоса больше напоминал шорох гравия, ссыпающегося по ржавому металлическому листу, - ... то воспользовался бы удачным случаем и вонзил клыки в сердце...
- Я не был пьян, когда прибыл наш гость, - перебил сына Крадосск. - Но намерен здорово напиться и возрадоваться тому, что получил шанс выслушать Фетта. Я счастлив уже оттого, что он пришел к нам поговорить.
Старый ящер взял со стола нетронутый Феттом кубок и присосался к нему; из уголков пасти потекли струйки вина. Осушив кубок, Крадосск с силой хрястнул им о столешницу.
- В этом различие между нами, - с удовлетворением подытожил глава Гильдии.
Плохо скрытый смех прокатился вдоль длинного стола. Не поворачивая головы, Боба Фетт знал, что старейшины и их прихвостни перешептываются между собой, Украдкой поглядывая на молодого охотника за головами, который стоял в центре зала, Фетт мог бы дать Босску совет: удостоверься, кто твои друзья, потому что многие. из них прирежут тебя, когда подвернется случай.
- О чем это ты болтаешь? - когти младшего тран-дошана прочертили по столешнице длинные белые полосы. - Что этот ублюдок наговорил тебе?
- Он сделал Гильдии предложение, - Крадосск, не глядя, протянул лапу к покрытому узорной эмалью подносу у себя за спиной; прислужник ловко всунул в когти хозяина новый кубок и наполнил вином. - Очень занимательное и интересное предложение. Поэтому мы и пируем.
Крадосск осклабился и вновь протянул вино сыну.
- И тебе следовало бы.
- Предложение? - Босск даже не взглянул на кубок. - Какое еще предложение?
- Такое, от которого отказывается лишь глупец. Такое, что решает множество наших проблем. У всех нас.
В сумасшедших глазах Босска мелькнуло смущение. Молодой трандошан покосился на Фетта. Тот терпеливо ждал, когда ему принесут новый кубок, чтобы и его оставить без внимания на столе.
- Не понимаю...
- Еще бы, - обронил Боба Фетт, откидываясь на спинку кресла. - Ты вообще непонятливый.
Какая разница, когда довести Босска до белого каления, сейчас или потом?
- Поэтому Гильдию возглавляет твой отец. А тебе еще многому нужно учиться.
- Объясни ему ты, - Крадосск икнул и длинным когтем указал на одного из старейшин. - Я теперь так легко устаю...
- Тогда иди и выспись, старик, - буркнул Босск, разворачиваясь к приближающейся долговязой фигуре, закутанной в плащ. - Покороче.
- Вот так все просто, не так ли? - водянистые зрачки круглых глаз, сидящие на длинных стебельках, сконцентрировались на Босске; у старейшины был вид доброго старого дядюшки. - И так ясно демонстрирует - а? - предусмотрительность, как твоего отца, так и нашего гостя. Хотя Бобу Фетта больше нельзя называть нашим гостем, я прав?
- Я знаю только, как я его называю, - отрезал в ответ трандошан.
- Возможно, но не хочешь ли ты теперь называть его своим братом?
Босск онемел.
- А разве не именно это Боба Фетт предложил Гильдии? - старейшина затейливо переплел верхнюю пару многосуставчатых конечностей на груди. - Стать одним из нас? Нашим братом и товарищем по оружию.
Разве не предложил он добавить в копилку наших талантов свои значительные возможности и хитроумие? И таким образом войти в величайшую из Гильдий, да?
- Причем сделал это прямолинейнее тебя, - Крадосск опустошил кубок и раздавил его в лапе. - Пусть лучше он говорит. У него получается лаконичнее.
- Это верно...
У локтя Босска возник еще один охотник, из молодежи; Боба Фетт даже вспомнил его имя: Зукусс.
- Я только что слышал... все об этом только и говорят...
Коротышка инсектоид ткнул пальцем в сторону дверей.
- ... что сам Боба Фетт запросил разрешения вступить в Гильдию.
- Да никогда! - Босск сжал кулак, щелкнули острые когти; то ли трандошан собрался отвесить тумака старейшине, то ли собственному напарнику, никто так и не понял. - Ему что, шлемом голову натерло?
Фетт разглядывал рептилию, не испытывая ни малейшего желания возмутиться. Он вообще ничего не чувствовал, но даже если бы и было наоборот, ему всегда было сложно продемонстрировать эмоции.
- Были причины, - кратко обронил Боба Фетт.
- Держу пари, что были...
- И разве не весомые то причины? - вновь загундосил старейшина, разворачивая глаза на стебельках в сторону Босска. - И разве не все подобные предложения имеют глубокий смысл? И разве не все мы извлечем выгоду из прославленных талантов Бобы Фетта? Известных всей Галактике, разве нет?
Зазубренная клешня левой средней конечности сделала широкий жест.
- И разве ему самому не выгодно членство в Гильдии? Тепло нашего внимания, добрую дружбу, великолепную оснащенность, доступную медицинскую помощь - все это привлекает того, кто занимается нашим тяжким трудом!
- Он вам солгал! - Босск злобно смотрел на старейшин, потом взмахнул кулаком, чуть не вышибив дух из коротышки Зукусса. - Как вы не понимаете? Он что-то задумал, он вообще ничего не делает без причины!
Под шлемом у Бобы Фетта дернулся уголок рта.
- А ты не понимаешь, - голос, искаженный вокодером и акцентом, был бесстрастен, - что времена изменились. Галактика не такая, какой была. Охотничьи участки сокращаются, сила Империи растет.
Старейшины вразнобой, но очень охотно забубнили в знак согласия.
- Гильдия должна измениться. Или погибнуть. Я - тоже.
- Прежние дни... - мечтательно пробормотал пьяный Крадосск, со скорбным укором разглядывая очередной опустевший бокал. - Ах, прежние дни... ушли безвозвратно!..
- Тот, у кого есть глаза и ум, скажет: ремесло охотников хиреет.
Самому ему в жизни не пришло бы в голову говорить так много и гладко. Но сейчас он почти дословно цитировал речи Куд'ара Муб'ата, тем более что в словах обитателя паутины было достаточно правды. Ровно столько, чтобы в них поверило ленивое дурачье из совета Гильдии.
- Мешает не только Империя, другие тоже. "Черное солнце".
Стоило упомянуть эту организацию, и многоголосый шепоток превратился в гробовое молчание.
- Охотники всегда действовали по обе стороны закона, такова игра. Но когда обе стороны оборачиваются против нас, нужно как-то выживать. Вольнонаемным нет работы. Мы либо объединяемся, либо нет. И тогда ждем гибели поодиночке.
В горле болезненно запершило. Прошло слишком много времени с тех пор, как он произносил столько слов за один присест. В его жизни не было места длинным речам. Боба Фетт предпочитал словам действие: чем опаснее, тем выше гонорар. Но работа, на которую он подрядился сейчас, в некотором смысле была не лучше и не хуже других. Чего бы она ни стоила, добавил про себя Боба Фетт. Если ради выполнения задания потребуется заставить сборище стареющих, растерявших клыки наемников проглотить хорошо промасленную речь, значит, так тому и быть, и он превратится в оратора. Просто еще одно доказательство, что слова могут заманить в ловушку и убить, как любое другое оружие, а значит, с ними следует обращаться с должной осторожностью и уважением.
- И разве не следует возблагодарить нам Бобу Фетта? - вновь завел волынку старейшина, время от времени всплескивая конечностями. - И разве ради тебя, Босск, сын Крадосска, не повторил он все то, что уже заявил на совете старейшин?
Действительно, великая честь. Учитывая вошедшую в поговорку немногословность владельца мандалорских доспехов.
- А вы и развесили уши! - оскалился Босск; демонстрация оскала предназначалась всем присутствующим, включая отца. - Драться с ним - кишка тонка, так вы и рады поверить, что он теперь на вашей стороне!
Что бы про него ни говорили, а Босску нельзя отказать в сообразительности. Молодой трандошан далеко не дурак, Боба Фетт мысленно зачел очко в пользу соперника. Он может добавить головной боли, потому что не похож на тупое животное. Если настанет когда-нибудь время, когда Босск унаследует главенство в Гильдии, он действительно станет серьезным противником. Но на данный момент находчивость и неудержимый темперамент юного ящера были оружием, которое легко можно было обратить против него самого и остальной Гильдии.
- УВИДИШЬ, маленький мой, - Крадосск ухитрился вернуть себе нечто, напоминающее трезвость. - Если бы я не любил тебя так сильно, то спустил бы с тебя чешую, а шкуру приказал бы выделать и подарил новому члену Гильдии. Пусть украсит ею свою комнату.
Он протянул подрагивающие когти к отпрыску.
- Но поскольку я хочу, чтобы когда-нибудь в этой шкуре оказался мой сын, которому я передам Гильдию... и поскольку я пока не умер, у тебя есть время для того, чтобы набраться хороших манер и понимания, как у нас делаются дела. Именно постольку я не стану просить тебя называть Фетта братом. Я приказываю тебе.
- Отлично!
Щелочки боссковых глаз сузились и превратились в тонкие линии; такие могла бы оставить бритва, - Как пожелаешь. Может быть, мне действительно есть чему поучиться у таких... стариков, как вы все!
Улыбка на чешуйчатой морде выглядела на редкость уродливо. Впрочем, в этом Босск не отличался от прочих представителей своей расы.
- В конце концов, ты убивал ради того, чтобы занять место во главе Гильдии. Мне же нужно лишь подождать, и это место - мое. - И разве терпение не является ценным качеством в характере наемного убийцы?..
Боба Фетт саркастически хмыкнул. Босск оттолкнул старейшину, не дав ему закончить сентенцию. Тот чуть было не сшиб с ног Зукусса. Даже не заметив, трандошан шагнул к Фетту, подцепил когтями кубок, который вновь стоял перед охотником.
- За твое здоровье... - Босск залпом выпил вино и швырнул кубок в стену.
Тот зазвенел, ударившись об нее, затем покатился по каменным цветным плиткам мозаичного пола.
- ... сколько бы оно ни продлилось.
- Достаточно долго, - откликнулся Боба Фетт. Темное вино капало с клыков трандошана, когда он нагнулся к противнику.
- Может, ты одурачил других, - прошипел Босск, - но я не такой легковерный. Я не знаю, какую ты затеял игру, но меня не беспокоит, что ты узнаешь сейчас правила моей.
Он чуть не ткнулся рылом в шлем охотника, слова едва различались в утробном рычании.
- Отец захотел - ладно, стану я тебе братом. Уж я-то знаю, поверь мне. У меня были братья. И знаешь что? - его дыхание пахло вином и кровью. - Я их сожрал.
Он выпрямился и зашагал прочь. По дороге ему под ноги попался пустой кубок, трандошан пнул его так, что тот отлетел к противоположной стене. Зукусс опасливо обвел взглядом внимательные лица старейшин и побежал следом за напарником.
Сидящий рядом с Феттом Крадосск подавил тяжкий вздох.
- Не суди о нас поспешно, мой друг, - старый ящер взял с подноса кувшин, подлил себе вина, опрокинул кубок в пасть, наполнил снова. - Иногда наши сходки проводят намного веселее...

Глава 10

- Тебя давно не было, - сказал Император, неторопливо наклоняя голову в равнодушном приветствии. - Много же систем тебе пришлось посетить.
- Только ради вашего блага, - принц Ксизор тоже поклонился, гораздо ниже и учтивее; длинная темная змейка заплетенной косички скользнула у него по плечу. - И во славу Империи.
- Как всегда, неплохо сказано, - Палпатин развернул трон к другому углу просторного зала. - Что бы он ни говорил, ты должен согласиться, что принц умеет обращаться со словами. Ты так не думаешь, Вейдер?
Ксизор тоже посмотрел на голографическое изображение огромной черной фигуры; сам Повелитель тьмы находился сейчас на борту "Опустошителя", передача шла оттуда, А вот с ним словесные игры лучше не начинать, предупредил сам себя принц Ксизор. Он много раз оказывался свидетелем того, как владыка ситхов терял терпение. Должно быть, Император держит его на коротком поводке. Но достаточно длинном, чтобы Вейдер сумел дотянуться до моего горла.
- Вам виднее, мой повелитель. Не мне указывать вам, кому даровать доверие, - прокатился по залу рокочущий бас.
Дарт Вейдер облачил свои слова в доспехи дипломатии, которые прятали смысл столь же надежно, как черная дыхательная маска глухого шлема - его лицо.
- Порой, мальчик мой, я начинаю склоняться к мысли что ты предпочел бы, чтобы я вообще никому не доверял. Исключая тебя, разумеется, - проворчал Император.
Позади него, обрамленная гигантской рамой, вытягивала рукава Галактика, ослепительным костром пылал балдж, а ниже замерзшими волнами скованного льдом чернильного моря поднимались башни Центра Империи.
- Я заглядываю в сердца многих и вижу там только страх, - вздохнул Палпатин.
По тронному залу будто сквознячок пробежал. Взгляд глубоко посаженных глаз был направлен на пустую клетку, составленную из сведенных вместе суховатых пальцев.

Предыдущая страница 5 Следующая страница


Мандалорский Доспех 6

- Так и должно быть. Но когда я смотрю в твое сердце, Вейдер, я вижу... нечто иное.
Сейчас он не был похож на правителя целой Галактики, скорее - на прячущегося под капюшоном нищего попрошайку. Палпатин разглядывал костяшки собственных пальцев.
- Нечто напоминающее... желание.
Принц Ксизор с трудом подавил улыбку. У фаллиенов слово "желание" имело единственный и вполне конкретный смысл. Жестокая красота, резкие точеные черты лица, величественная осанка, комбинированные с богатым феромонами запахом, делали Ксизора желанным практически для любой женщины во вселенной. Он мог заставить любую из них делать все, что ему хочется. Фаллиен уточнил: гуманоидную женщину, отвечающую его понятиям красоты. Представительницы более отвратительных рас могли вздыхать сколько влезет, их эмоции его не волновали.
- Желание служить вам, учитель, - равнодушно произнес Дарт Вейдер, который, очевидно, с рождения не имел понятия о подобострастии. - И Империи.
- Разумеется, чего же еще, - Палпатин благосклонно улыбнулся; эффект получился потрясающий, не менее, чем от любой другой эмоции. - Но меня окружают те, кто желает служить мне. Ксизор, например...
Император указал на фаллиена.
- Он говорит те же слова, что и ты. И если ты ближе к тому, что осталось от моего сердца, мой мальчик, если я верю тебе больше, чем остальным, то причина совсем не в словах.
- Действия, - высокомерно обронил Ксизор, - говорят лучше слов. Судите о моей верности по тому, что я делаю ради Империи.
- И что именно? - полюбопытствовал Повелитель тьмы, поворачивая к фаллиену глухой шлем. - Суетитесь, бегаете по каким-то таинственным поручениям, которые даете сами себе. Занятное понятие о служении. Страх движет многими, но есть и такие, чье скудное хитроумие ограничивается кошельками. Преступники, воры, создатели личных империй... Вы знакомы с ними, Ксизор. Порой меня изумляет, как они клубятся вокруг вас.
Выступать против Вейдера, даже если тот присутствует в столь несущественной форме, как голограмма, все равно что воевать c жесткой радиацией, которая может содрать плоть с костей. Ксизор нервно сглотнул. Не в первый раз он почувствовал холодное прикосновение к своему горлу. Фаллиен постарался дышать ровнее, и, к его изумлению, воздух послушно набирался в легкие и выходил обратно. Но если бы Повелитель тьмы выпустил на свободу гнев в полной мере, силы воли могло и не хватить. Ксизору приходилось видеть, как высокопоставленные придворные и военные чины хватались за глотки, разевая рты и судорожно глотая воздух, словно дантуин-ские сарганы, выдернутые острогой из воды. Вейдер был слишком умен и осмотрителен, чтобы демонстрировать подобную мощь перед Императором. К чему искушать старика, вынуждая к соревнованию?
- Повелитель Вейдер ошибается, нет у меня таких знакомых...
Ксизор почувствовал, как беспомощно звучат его слова, и замолчал. И, как всегда, задал себе вопросы: сколько известно ситху, сколько он подозревает, сколько собрал доказательств? Глубокое презрение Вейдера к злоумышленникам и заговорщикам вошло в поговорку. Ксизор, правда, считал, что из всего можно извлечь пользу, и новый план построил на отношении Повелителя тьмы к наемникам и преступникам. Вейдер называл их паразитами, от которых следует избавить Галактику, и желательно одним махом. Свою собственную империю фаллиен создал как раз из тех отбросов, к которым с пренебрежением относился Дарт Вейдер. Если ни Император, ни его ближайший помощник не захотят пачкать руки, то он, Ксизор, избавлен от подобных терзаний.
- Я делаю то, что должен, - заговорил фаллиен, не греша против истины.
Тот факт, что он все еще стоял здесь, в личных покоях Императора Палпатина, а не пал жертвой ни хозяина, ни скорого на гнев Вейдера, означал, что дела "Черного солнца" еще не вышли на свет. Надолго ли? Ксизор повернулся к Императору.
- Эту жертву, - солгал он, - я приношу вам. Сами судите.
- Великолепно, - синеватые старческие губы раздвинулись в холодной улыбке. - Если бы вы не представляли для меня некоторую ценность, Ксизор, я бы вызвал вас сюда просто ради... стимулирующего воздействия, которое вы оказываете на Вейдера.
Куда уж дальше... он и так ненавидит меня до желания выпотрошить... Фаллиен покосился на неподвижную черную фигуру. Соперник ничем не ответил. Он вообще не отреагировал.
- Но вы все еще не ответили на мой вопрос, - прошелестел негромкий сухой шепот. - Я позвал вас не без причины. Давайте на некоторое время отложим выяснение, кто больше мне верен, вы или Дарт Вейдер. Вы сказали, что были заняты моими делами...
- Вашими, мой император, и вашей Империи.
- Это одно и то же, - Палпатин откинулся на спинку трона. - Что ж, хорошо. Вы не обсуждаете своих дел ни со мной, ни с Вейдером. Либо вы похвально инициативны, либо безрассудно неосторожны.
Шутливые интонации в его голосе исчезли.
- Сейчас у вас есть шанс убедить меня, что дело в инициативе.
Ксизор знал, что это время наступит. Одно дело уйти и запустить план в действие (что как раз оказалось легче легкого), но совсем другое - вернуться и оправдываться, когда жизнь и смерть зависят от красноречия. И, добавил про себя Темный принц, умелой лжи.
- Ваши владения велики, мой император, и столь же велика опасность, - под пристальными перекрестными взглядами фаллиен чувствовал себя прозрачным, как транспаристил, хотя повелителям Великой силы пока не удавалось заглянуть за щит, за которым укрывался Ксизор. - Ваша власть велика, но ее недостаточно, чтобы получить все, что хотите.
- Не слышу ничего нового, - утомленно пробурчал Палпатин. - Все мои адмиралы хором твердят то же самое. В отличие от Вейдера они, правда, не верят. Они сомневаются в существовании иной силы, отличной от той, которую можно выпустить на свободу, нажав на гашетку. Они сомневаются, даже когда испытывают на себе влияние Великой силы, вышибающей из них дух. Сомнения ослабляют и оглупляют.
Высушенные возрастом пальцы указали на Ксизора; внешне слабые и немощные, они и не думали дрожать.
- - Ты ведь не из тех дураков, не так ли?
Темный Принц отвесил поклон.
- Во мне нет сомнений, мой император.
- Вот почему я все еще слушаю, - ладонь Палпатина вновь легла на подлокотник, пальцы ласкали темное дерево. - Мое терпение таково, что я даже своих адмиралов выслушиваю, какие бы глупости они ни лопотали. Даже дураки время от времени изрекают мудрые вещи. Поэтому я и дал разрешение на новый проект. Они называли его Звезда Смерти...
- Лучше бы послушали меня, учитель, - дыхание Повелителя тьмы стало громче и злее, хотя слова все еще катились ровно. - Альянс набирает силу, а наши военные тратят время на глупости. Я говорил им, что Звезда Смерти даже в завершенном состоянии остается машиной, не более.
Он все-таки не удержался, голос повысился в тоне; Вейдер сражался с собственным разрушительным норовом и скоро одержит победу.
- И я оказался прав, не так ли, учитель?
- Абсолютно прав, мой мальчик, - Император кивнул. - Но, несмотря на их утомительный детский лепет, мои адмиралы кое в чем не ошиблись. Их жалкие мозги устроены точно так же, как у всех обитателей Галактики. Они смотрят и видят одно и то же. И невидимыми остаются те же самые вещи. Рыцарей Ордена больше нет, а они единственные умели направлять Силу. Кроме меня, разумеется. А всем остальным наплевать на то, что двигает звезды, планеты и кровь в венах тех, кто на них живет. Они слепы. Им нужно то, что они смогут увидеть. Например, Звезда Смерти, с которой так возились мои адмиралы. Звезду Смерти они понимают и боятся. Великая сила тоже внушает им опасение, но требуется больше времени. Ты прав, мальчик мой, Звезда Смерти - всего лишь машина. Инструмент. Когда требуется молоток, смешно вызывать силы, что управляют вселенной.
Дарт Вейдер уступать не собирался.
- Молоток можно сломать, как любой другой инструмент. Звезда Смерти уничтожена. Только Великая сила существует вечно.
- Я ничего не забываю, Вейдер. Но пусть об инструментах болит голова у моих адмиралов. Пусть займутся делом и построят новую станцию, если сумеют. Пусть сделают ее лучше. Мы и так чересчур отвлеклись, мальчик мой.
Ксизор ждал продолжения спора, но Повелитель тьмы промолчал, а Император качнул капюшоном в сторону фаллиена.
- Вы сказали, принц, что моя Империя в опасности. Но это не ново. Мне известно о повстанцах из так называемого Альянса. Что меня удивляет, так это степень вашего беспокойства, принц Ксизор. И я слышу в ваших словах сомнение, хотя вы и твердите о противоположном. А сомнения следует выкорчевывать в зародыше.
- Это не сомнения, мой император, а реальность. Полы искусно вышитых накидок обметали носки его сапог; Ксизор изящно сложил руки на груди.
- Нельзя одолеть Альянс, не создав новой угрозы. Ваша власть усиливается и скоро станет абсолютной, но вместе с ней растет неизбежная опасность, потому что она вплетена в саму ткань Империи.
- Он говорит ерунду, учитель, - равнодушно пророкотал тяжелый бас Дарта Вейдера.
- Для тех, кто не хочет видеть, - огрызнулся принц Ксизор, краем глаза смотря на закованную в черные доспехи огромную фигуру. - Может, повелителя Вейдера ослепляет Великая сила? В конце концов, он в ней - ничто по сравнению с вами.
Невидимая рука, которую фаллиен все время ощущал у себя на шее, неожиданно сжалась. А он-то все интересовался, может ли ситх убивать на расстоянии!.. Ксизор почуствовал, словно горло ему без жалости и сожаления захлестнули металлической цепью. Подбородок задрался верх, трон и Император, с любопытством разглядывающий задыхающегося визитера, потонули в кровавой мгле.. - Оставь его, мой мальчик, куда ты вечно спешишь? - откуда-то из сгущающегося черно-алого облака пожурил своего помощника Палпатин. - Меня заинтриговали его слова, я хочу услышать остальные, прежде чем вынесу решение.
Холодные невидимые пальцы разжались, воздух хлынул в легкие Ксизора, Фаллиен порадовался, что ему хватило сил не царапать себе горло в попытке сбросить несуществующий захват, как делали другие, более слабые жертвы. Но я ничего не забуду, постановил про себя Темный Принц. Никому не дозволено безнаказанно унижать фаллиена и втаптывать его гордость в грязь. Придет день, и Вейдер заплатит за все оскорбления.
- Мне удается говорить лучше, - просипел Ксизор, - когда мой император держит своих подчиненных на поводке.
В горле запершило, но он не стал радовать ситха, не закашлялся, сглотнул и почувствовал привкус крови.
- Но именно о качествах тех, кто служит моему императору, я хочу говорить.
Узкие вертикальные зрачки обратились к Вейдеру, потом к Палпатину.
- Вы оба говорили о дураках, что служат Империи, полезных, но тем не менее дураках. И сейчас, когда так называемый Альянс заморочил всем головы разговорами о свободе, положение не улучшится.
Дарт Вейдер отчетливо фыркнул.
- Они обречены.
- Несомненно, - откликнулся Ксизор. - Но день триумфа откладывается самой императорской властью. Загадка, но тот, у кого есть глаза, сумеет ее разгадать.
- Продолжай, - Император сделал приглашающий жест. - Вы завладели моим вниманием, принц. Воспользуйтесь им с пользой.
К этому мгновению Ксизор подготовился заранее, слова давно были подобраны и сложены в выверенные фразы. Оставалось только произнести их, а потом подождать, что принесет ему рисковая ставка.
- Как я уже говорил, проблема в тех, кто вам служит, - Ксизор указал на широкий транспаристиловый проем позади трона. - На всех планетах имеется кто- то, кто оказывает сопротивление, которое необходимо подавить. В этих словах повелителя Вейдера есть истина. Но кто тогда останется вам? Глупцы вроде тех адмиралов, глупцы, которые не могут почувствовать движение Великой силы. Если раньше, до того как они склонились перед вами, они не были глупы, то оболванятся позже. Как же может быть иначе? Ваша власть уничтожит их волю, их способность судить и выносить решения, их умение действовать самостоятельно.
- Это так, - согласился Император. - И не нужно думать, будто я этого не заметил. Я вижу всех, кто встал на сторону бунтовщиков, я их чувствую. Их смерть станет жестокой, но неизбежной потерей.
Палпатин помолчал, пожевал сухими губами.
- Насколько было бы лучше переманить их к себе, - наконец пробормотал он еле слышно.
Ксизор с трудом удержал дрожь отвращения. Его собственные, весьма далеко заходящие амбиции бледнели перед желаниями Палпатина. Император жаждал не просто контролировать всех живущих в Галактике, он хотел поглотить их, как жадный хатт засовывает себе в широко распахнутую пасть еще живую закуску. Сначала падут слабые, думал Ксизор. Но когда-нибудь придет очередь Вейдера и моя.
Такова награда за верность. Тебя сжирают последним...
Собственно, именно вопросы выживания и удовлетворения амбиций потребовали создания "Черного Солнца". Повстанцы - отважные идиоты, которые возомнили себя настолько могучими, чтобы открыто пробовать на прочность власть Императора. Для собственного существования Ксизор выбрал тень, тьму, в которую всегда прятались преступники. Там легче было спрятаться от страдающей неутолимым обжорством Империи.
- Они предпочтут смерть служению, - услышал фаллиен собственный голос.
Палпатин равнодушно пожал узкими плечами.
- Значит, туда им и дорога.
- Но в то же время, вы должны знать, кем повелеваете. И многие из ваших подданных - давайте будем реалистами, мой император, - не лучшего качества. Многие были рождены дураками, иные достигли состояния идиотизма в результате кропотливой работы, но дух и мысли остальных подавляет величие вашего гения и могущества, - Ксизор расплел руки, чтобы можно было взмахнуть ими в широком жесте. - Страх - эффективный мотиватор, но одновременно он несет разрушение, подтачивая волю и силы. И он воздействует изнутри на тех, кто пострадал от...
- А вы к кому относитесь, Ксизор?
Фаллиен покачал головой.
- Поскольку я не испытываю страха перед смертью, то не боюсь и того, что станет ее причиной. Меня страшит другое - лишь неодобрение моего повелителя.
Очередная ложь.
- И если вашего недовольства достаточно, чтобы убить меня, значит, я заслужил подобную участь.
- Я доволен вами, принц, - прошуршал Император. - Пока что. Продолжайте.
- Не многие из ваших слуг, мой император, рискнут навлечь на себя ваш гнев, сообщив вам истинное положение дел. И если некоторые называют меня безрассудным... - Ксизор многозначительно покосился на неподвижного гиганта в черных доспехах, - ... вы тем, не менее можете оценить мою смелость. Ибо такова истина: то, что делает вас всесильным, что превращает разумных существ в полезные вам инструменты, делает эти самые инструменты слабыми и неэффективными. Таковы обстоятельства, сопутствующие великой власти, и их не избежать. Таковы те, кем правлю я, хотя и в несравнимом с вами масштабе. Я вижу в их глазах страх Вы желаете раздавить Альянс, значит, вам понадобятся самые сильные, отважные и надежные... инструменты. Я располагаю некоторой шпионской сетью и внедрил своих агентов в Альянс, они исправно информируют меня как о планах мятежников, так и об их непреклонной решительности. Повстанцев ничего не остановит... так сильно и безумно изголодались они по свободе.
Фаллиен неплохо понимал тех, о ком говорил. Он любил порой развлекать себя мыслью, что если бы не решил сделать выбор в пользу "Черного солнца", то легко мог вступить бы в Альянс.
- Победа, несомненно, останется за вами, мой император. Такая власть, как у вас, всегда принадлежит победителям. Но вам нужны хитрость и услуги тех, кто является вашими преданными поданными. Тут и кроется корень проблем. Чем ошеломительнее узда, которую вы накидываете на принадлежащую вам Империю, чем больше разумных существ склоняется перед вашим величием, тем сильнее риск потерять базовые элементы, необходимые для порабощения Галактики и защиты ее от небольших, но растущих отрядов повстанцев.
Ксизор сделал паузу, чтобы набрать в легкие воздух, и именно ею воспользовался Дарт Вейдер.
- Раньше я сказал бы, что подобные речи - чушь, если не смута, - неторопливо и весомо пророкотал повелитель ситхов. - Тем не менее вынужден признать, что принц Ксизор может время от времени говорить правду - Мне не пришлось бы испытывать трудности с командованием флота, если бы мозги старших офицеров не были попорчены трусостью. И если бы ваши адмиралы, учитель, были бы хоть немного умнее, Звезду Смерти не уничтожили бы с такой легкостью.
- Абсолютно точно!
Дело шло даже лучше, чем надеялся Ксизор. Удивительно, как это Вейдер вообще с ним согласился...
- Империя по своей природе, - с жаром заговорил фаллиен, окрыленный нежданной и неожиданной поддержкой, - уничтожает то, в чем нуждается для роста и выживания. Возьмем для примера штурмовиков. Их учат повиноваться, сражаться и умереть во имя своего Императора... но только не думать. И это верно практически для всех остальных составляющих армии вплоть до верхушки командования. Большинству ваших подданных, мой император, недостает изобретательности, искры, способности к глубокому анализу или элементарной хитрости. Это все выбито из них, раздавлено вашей мощью. А выкормыши Альянса, наоборот, обладают всеми этими качествами, поэтому они сильны. Возможно, они глупы, возможно, стремятся к самоубийству, и тем не менее природа мятежников - вот, что делает их угрозой Империи.
Палпатин кивнул, похоже, задетый за живое.
- Вы весьма красноречивы и убедительны, принц, - хмыкнул он. - Мне ведь не нужно тревожиться, что вы проявляете инициативу, а?
Император поднял голову, по губам змеилась хищная улыбка.
- Так как же мне распорядиться своими слугами? Может быть, просто быть к ним... добрее? Это сработает... от сарказма его голос стал скрипучим и резким. или же просто продемонстрировать всю полноту власти и выбросить как негодные инструменты? Но кем же тогда мне править?
- Вопрос не в том, мой император. Даже такие, какие они есть, ваши слуги приносят пользу. Молоту не нужен разум или сила воли, чтобы выполнить предназначение. Имперские штурмовики - лишь инструменты для создания нужного уровня страха на ваших планетах. Обладай они способностью к самостоятельному мышлению, они станут менее устрашающими. Но они подобны машинам; запрограммируйте их, они станут, не выказывая ни эмоций, ни сомнений, подчиняться, умирать и убивать без возможности отойти от приказа даже на шаг. Так и должно быть, так эти слуги приносят вам и Империи больше пользы, - Ксизор кивком опять указал на звезды, медленно вращающиеся позади трона. - Но если вы выбросите инструменты на свалку, мой император, вы ничего не добьетесь. Вот как вы должны поступить - отыскать новые инструменты, те, которые, если можно так выразиться, не совсем вам подвластны.
-
По-моему, - с отвращением проскрипел Император, - у меня уже есть то, о чем вы говорите. Подобные инструменты и подобные слуги. Они стоят передо мной.
- Именно так.
Повелитель тьмы помолчал, быть может, разглядывая принца Ксизора.
- И вам все равно придется решать, какой из инструментов полезнее и несет меньше опасности для Империи.
Фаллиен мог поклясться, что в могучем басе ситха отчетливо прозвучало веселье. Самому Ксизору было совсем не до смеха. Если Вейдер и согласился (или сделал вид, что согласен, то лишь на короткий миг. И лишь для того, чтобы ловко вывести оппонента на опасный край. Когда-нибудь мы с ним схлестнемся по- настоящему - Темный принц с сумрачной решимостью разглядывал широкие плечи Повелителя тьмы и пытался представить гpядущее столкновение. Вот тогда мы и закончим наш спор, pаз и навсегда.
Заговорил Император.
- Когда это случится, - холодно произнес Палпатин - я предоставлю судить тебе, мой мальчик.
Ксизора подобный вариант никак не устроил.
- Пусть решающим фактором будут наши успехи, мой император, - фаллиен указал на себя и на промолчавшего Вейдера. - И наша служба вам. Но я продолжаю утверждать, что Империи необходимы другие слуги и инструменты. Не штурмовики или адмиралы, не Повелитель тьмы или я. Чтобы уничтожить Альянс, сокрушить любое сопротивление, вы должны нанять тех, кто не клялся вам в верности.
- А не увеличите ли вы опасность своим предложением, принц?
- Позвольте прояснить мои намерения, мой император. Необычные времена требуют необычных решений. Наступит день, когда Альянса не станет, когда Галактика окончательно и бесповоротно падет к вашим ногам. И тогда вам больше не понадобятся инструменты и слуги, имеющие собственное мнение. Возможно, и я перестану быть нужен. Моя судьба меня не заботит, я - ничто, я - червяк по сравнению с блеском Империи. А сейчас, пока безмятежное время не пришло, мой император, вы должны взять в руки наиболее опасный инструмент. Когда лезвие виброклинка заточено обоюдоостро, пользоваться им следует с большой осторожностью. Но гораздо опаснее - не взять оружие.
- Вы много думали над этим вопросом, принц Кси-зор, - глубоко посаженные, отдающие желтизной глаза Палпатина смотрели, не мигая, в лицо фаллиена. - Я слышу, как тщательно вы подбирали слова. Вы хотели меня убедить. Что. ж, вы добились поставленной цели... До некоторой степени. Но я пока что не услышал от вас, что же это за отточенный инструмент, которым я обязан воспользоваться.
- Ответ очень прост, - отозвался Ксизор с поклоном. - Это те, кого называют охотниками за головами Очень сложно договаривать фразу, если тебя прерывают. Еще сложнее - перекрикивать низкий и гулкий бас - Мы тратим время на ерунду, - невозмутимо прогудел Дарт Вейдер. - Пока принц развлекает нас глупостями, мятежники набирают силы.
- Твоя антипатия к предложению нашего принца немного чрезмерна, мой мальчик, - мерцающий капюшон качнулся из стороны в сторону. - Ты же сам время от времени нанимаешь охотников, верно? Ты даже рассказывал мне об одном из них... Как звали столь восхитившую тебя личность? Боба Фетт, да? Он так долго занимается своим делом, что нагоняет страх не хуже, чем ты.
- Наемники бывают полезны, - упрямо заметил Вейдер. - Принц в этом прав. Но польза от них ограничена Если я отдаю должное кому-то из них, то лишь потому, что они охотно берутся за грязную работу. Они - отбросы Галактики. Они считают приемлемым спокойно входить в воровские притоны, сточные ямы порока и отыскивать там тех, кого жадность или идеализм приводят к мятежу. Грязь липнет к грязи, потому что даже штурмовики в подобных условиях способны лишь на архаичный обыск.
- Вот именно! - подхватил фаллиен. - Даже если это единственная польза от охотников, она уже неоценима. Но их можно использовать лучше. Повелитель тьмы воспользовался словом "наемник", даже не подозревая, как близок к истине.
Если бы не темные линзы дыхательной маски, надежно защищающей лицо противника, несомненно Ксизор сумел бы порадоваться гневу противника, спровоцированного тщательно подобранными (тут Палпатин не ошибся) словами.
- Охотники таковы, каковы они есть. Они - наемники. Боба Фетт и подобные ему все сделают ради денег. Ими движет не страх, но жадность, и одно это уже выгодно отличает их от штурмовиков и адмиралов. Насилие для них - обыденность, мой император, а не следствие выполнения приказов. Те, кто служит в армии, слепы к смерти и ужасу, они делают, только то, что им сказано, а затем останавливаются, словно детские игрушки, когда заканчивается завод. Охотники за головами, с другой стороны, всегда хотят получить по максимуму, и подобные настроения редко сыщешь среди ваших последователей. Если вообще можно найти.
- Хотя часто находят среди преступников, - сумел вставить Вейдер.
Как ни цеплялся фаллиен за природную хладнокровность, но давние подозрения вновь одолели его. Сколько же на самом деле известно противнику? И сколько Вейдер может доказать? Небольшая разница между этими двумя положениями... вот почему Вейдер молчит. Но долго держать рот закрытым он не станет.
- Если вы говорите о хаттах, повелитель, вы, безусловно, правы, - Ксизор опять указал на заполненный звездным светом проем. - Но кроме них есть и другие. Они там, строят свои крохотные империи и делят сферы влияния. Со временем с ними все равно придется иметь дело, так или иначе. Единственно, почему мы пока оставили их в покое, так это потому, что проблема с Альянсом много важнее. Хатты и им подобные взращивают угодья, на которых кормятся охотники за головами. Самые известные преступники, такие как Джабба, постоянно подкидывают сочные куски членам охотничьей Гильдии, чтобы те послушно брали указанный след. Независимые личности вроде Фетта находят собственный путь к выживанию и даже процветанию и богатству. И раз охотники предоставляют свои услуги самому щедpому из клиентов, почему бы Империи не нанять лучших из лучших? Пусть делают за нас грязную работу, как это называет Повелитель тьмы. А нам сейчас предстоит разгрести довольно высокую кучу грязи.
- Сточные ямы, - произнес в пространство Дат Вейдер, - лучше всего осушать, а не добровольно тонуть в них.
- Альянс в отличие от Повелителя тьмы не столь щепетилен, - Ксизор прищуренными глазами разглядывал одетую в черный металл фигуру. - Поэтому Альянс так опасен для нас. Отчаяние мятежников ведет их в такие места, куда штурмовикам, всем нашим агентам и информаторам хода нет. А если шпионы и солдаты сумеют отыскать вход, то обратно они вернутся лишь в виде трупов. Те, кто живет в тени, может, и отбросы, но они - умные отбросы. По большей части. Мятежники могут иметь с ними дело, а Империя - нет. Нам нужны посредники, которые столь же умны и безжалостны, а единственные, кто подходят под описание, - это охотники за головами.
- Ваши пререкания мне не интересны, - голос Палпатина был подобен свисту кнута; и Ксизор, и ситх одновременно повернулись к трону. - Даже если то, что вы говорите, правда... даже если допустить, принц, что в ваших словах содержится хоть капля мудрости, остается одна проблема. Верно, я предпочитаю страх любым другим средствам убеждения. Страх стирает индивидуальность и всегда приносит нужный мне результат. Я не испытываю отвращения к покупке услуг у охотников или кого-то другого. Возможно, Фетт и ему подобные не обладают тонкой душевной организацией, с которой так приятно работать. Если в них осталась лишь жадность, значит, я буду использовать ее. Но вы, принц, пока не сумели убедить меня в том, что охотники и есть тот необходимый и полезный инструмент, который вы так долго тут расписывали.
- Мой император, я говорил о том, что...
- Молчать! - сжав подлокотники трона, Палпатин наклонился вперед, вперил взгляд в щелки зрачков фаллиена. - В этой Галактике мало такого, что мне не известно. Я знаю больше, чем вы можете себе вообразить, Ксизор, запомните это хорошенько. И я многое знаю о Фетте и его коллегах, и тех, кто действует самостоятельно, и тех, кто входит в так называемую Гильдию. Мне было известно о Фетте задолго до того, как вы, принц, явились к моему двору, и не все, что вы считаете загадкой, секрет для меня. Фетт носит доспехи мандалорских воинов, он заслужил на них право. Повелитель Вейдер и сам не чужд знаний, что принадлежали мандалорам, а у меня их гораздо больше. Поверьте мне, принц, не надо с ним связываться, это опасно. Фетт уникален среди охотников. Вы рекомендуете его мне как инструмент против Альянса, а я говорю: вы - глупец, Ксизор. Охотничья Гильдия - шутка, причем не смешная, на мой вкус.
Фаллиен склонил голову.
- Вы предвосхитили аргумент, который я хотел высказать, мой император.
- Ничего я Не предвосхитил, кроме еще более детского лепета от вас. Охотники, которыми вы так восхищаетесь, лишь жалкие остатки того, чем они были раньше, Гильдия - сборище дряхлеющих немощных стариков и ничего не смыслящих в деле юных недоучек. Если бы хоть у кого-то из них были бы зачатки таланта, они давно бы вышли из Гильдии и стали независимыми, как Фетт.
Недовольство в голосе Палпатина сложно было не услышать.
- Члены Гильдии цепляются друг за друга, потому что знают, что самостоятельно не выживут. Поэтому Фетт не желает иметь с ними дела.
- Я покорнейше прошу дозволения внести небольшую поправку, - сделав над собой усилие, фаллиен подобострастно улыбнулся. - Прославленный Боба Фетт, ёхотник за головами, более прочих внушающий страх, уже попросил разрешения вступить в Гильдию. И я предвижу, что ни у Крадосска, ни у других старейшин не найдется возражений.
- Невозможно! - громыхнул Вейдер. - Я достаточно имел дела с Феттом, чтобы знать, что он никогда так не поступит. Он слишком ценит свою независимость и к Гильдии ничего, кроме презрения, не питает. От несмешных шуток вы перешли к неубедительной лжи.
- Я не шучу и не лгу вам, повелитель Вейдер, - фаллиен опять повернулся к трону. - Боба Фетт вступил в Гильдию по моему наущению. Он не знает, что за поручением стою я и что служит целям Империи. Я действовал через посредника.
Упоминать о знакомстве со сборщиком Куд'аром Муб'атом принц Ксизор не собирался, так как не имел ни малейшего намерения увеличивать подозрения Вей- дера; тот и так слишком часто для безопасности фаллиена задумывался о связях последнего с преступным миром.
- И, как обычно, мотив действий Фетта - деньги. Как и у Куд'ара Муб'ата, добавил принц про себя. Он пришел к сборщику и изложил план действий не как верный и смиренный слуга Империи, а как глава "Черного солнца".
- Его жадность сопоставима лишь с алчностью старого Крадосска и всей охотничьей Гильдии. Все они думают, что выгадают от перемен. Но на самом деле пользу из столь неслыханного сотрудничества извлечете вы, мой император.
- В этих словах нет смысла, - громогласно проворчал ситх. - Как можно было убедить Фетта, что ему выгодно присоединиться к Гильдии?
Ксизор вежливо улыбнулся.
- Гораздо проще, чем все думают. Мой посредник убедил Фетта, что тому следует войти в Гильдию в качестве агента ее разрушения.
Император кивнул, опередив возражения Вейдера.
- А вы вероломны, принц Ксизор.
- Всегда к вашим услугам, мой император. Обдумайте этот вопрос. Вам, как и повелителю Вейдеру, известен характер Фетта. Его хитроумие и безжалостность стали легендой Галактики. Попытайтесь вбить Фетта в рамки Гильдии, и та лопнет по швам. Там и так все перегрызись, старики, как Крадосск, и молодежь, как его сын, видеть друг друга не могут. Гильдия мне напоминает Республику, которая уступила место Империи. Дряхлеющая бюрократия, чьи дни далеко позади. Когда-то Гильдия была почти так же безжалостна и эффективна, как Боба Фетт, сейчас же она - сброд зажравшихся бездельников. Они делят территорию и деньги, а добыча достается не тем, кто выбивается из сил и подвергает жизнь пасности, а тем, кто не шевельнул даже пальцем. Молодежь там готова пойти по трупам, лишь бы пробиться к вершине.
Ксизор подпустил в голос легкое презрение. Он умел учиться на ошибках других. "Черное солнце" не постигнет участь, которую ее глава уготовил охотничьей Гильдии. Автократия, даже тирания - вот что держит организации на плаву.
- Республика заслужила смерть, принц Ксизор, - Палпатин оторвал ладонь от подлокотника трона. - Похоже, вы пришли к тому же решению относительно Гильдии.
- Я сделал только то, чего от меня ждали, мой император. Ваше внимание сфокусировано на важнейших вопросах Галактики, вы должны трансформировать ее праздность и лень в прочный сверкающий инструмент своей воли. Судьба Гильдии - всего лишь мгновение в этом болезненном процессе. Гильдия шатается, раздираемая на *сги антагонистическими силами, которые составляют ее - Если бы ее старейшины обладали хотя бы каплей вашей мудрости, мой император, они не подпустили бы к себе Бобу Фетта даже на турболазерный выстрел. Они бы предвидели гибель, которую он несет им. Но их ослепляет жадность, все они видят лишь деньги, которые им принесут его таланты и способности. Молодежь будет подстегивать их собственная алчность. Каждая группа будет тащить Фетта к себе и таким образом нарушит тонкий баланс, который до сего времени им удавалось сохранять.
- Вы действительно много об этом думали, принц, - костлявый палец Палпатина указал на Ксизора. - Если все пойдет так, как задумано, вас ждет вознаграждение.
- Как может быть иначе? - фаллиен поднял голову и спокойно встретил взгляд немигающих желтых глаз Императора. - Мой посредник убедил Фетта, что тот заинтересован в разрушении Гильдии, только потому охотник согласился взяться за дело. Гильдия раздражает его, она помеха ему. Члены Гильдии, может, и недоучки, но время от времени даже им удается перебежать Фетту дорогу. Не будет Гильдии, никто не будет стоять между ним и добычей. Он и сейчас берет астрономические суммы за свои услуги, а не станет конкурентов - даже хаттам придется платить столько, сколько он запросит.
- Может, и так, - заметил Дарт Вейдер. - Но какой от всего этого прок Империи? Мы и сейчас в состоянии заплатить Фетту, к чему ставить его в положение, когда нам придется платить больше, чем он заслуживает?
- Империя получает возвращение к временам до создания Гильдии, - отозвался принц Ксизор. - К временам, когда все наемники Галактики были самостоятельны, голодны и безжалостны, как Боба Фетт. К временам, когда все были друг другу поперек горла и никто не претендовал на братские отношения. Когда жадность не ограничивалась бюрократией. Крадосск и его сверстники жиреют и становятся все ленивее, их убаюкивает безопасность высоких стен Гильдии. Со временем они вымрут сами собой, но мы столько времени ждать не можем. Нам угрожает Альянс. Империи необходимы такие индивидуалы, как Боба Фетт, голодные и жадные до жизни и достаточно независимые, чтобы взяться за грязную работу. Молодые охотники ропщут под давлением Гильдии, которая опутывает их, словно цепями. Уничтожение Гильдии освободит их... и они окажутся к услугам Империи.
- Вы переоцениваете этот сброд...
- Думаю, нет.
Фаллиен позавидовал: вот у Палпатина без труда получается перебить Вейдера.
- Принц Ксизор говорит правду, утверждая, что армия не может выполнить то, что по силам охотникам за головами. Вернее, что им будет по силам, как только их избавят от Гильдии. Жадность для меня имеет цену только лишь в сочетании со способностью к насилию, а именно эти качества проявятся после того, как Гильдию уничтожат. Те, кто сумеет пережить присутствие Бобы Фетта, будут вынуждены приспосабливаться к более тяжелому и менее безопасному существованию, а значит, и рвать глотки тем, кого называли своим братом, - Император холодно улыбнулся. - Мы дадим им такой шанс. Принц прав, действительно, инструмент выйдет прочным.
- Мой император льстит мне, - Ксизор вновь распростер руки, зашуршали широкие вышитые рукава, - Мудрость я черпаю из ваших наставлений. Вы направляете мои дела и мысли.
- Вы льстец, Ксизор, но меня не обманете, - улыбку словно стерло со старческого лица. - вы сделали рискованную ставку, не проконсультировавшись со мной. Если бы вы не сумели убедить меня, последствия для вас оказались бы губительны и неприятны.
- Я это знаю, мой император. Но на нас давит время, Альянс ждать не станет, когда мы приведем все дела в поpядок.
Голографическое изображение исполинской черной фигуры покачало головой; по блестящей поверхности шлема скользнул маслянистый блик.
- Лучше бы верили в Великую силу, учитель, - проворчал ситх. - Звезда Смерти, охотники за головами, все это лишь отвлекает.
Вейдер поднял огромный кулак, словно облитый черной металлической перчаткой. Принц Ксизор легко мог вообразить, как Повелитель тьмы разрушает планеты лишь одним движением пальцев.
- А вы позволяете себе увлекаться планами тех, кто...
- Не лезь ко мне с советами, мой мальчик, - гнев Императора вспыхнул неожиданно, словно пламя из раздутых ветром углей. - Ты умеешь направлять Силу, ты превзошел своих учителей из Ордена, ты - величайший из джедаев, как я тебе и обещал. Но даже в мыслях не смей предположить, что ты ровня мне.
Ксизор благоразумно молчал, наблюдая украдкой за Палпатином и неподвижным черным фантомом. Император был в бешенстве; что думал или чувствовал Вейдер, сказать было невозможно. Воздух, фильтрующийся дыхательной маской, сипел ровно и равномерно. Фаллиен испытывал удовольствие. Не все же ему одному страдать от ярости Императора. Палпатин создал Вейдера, зов темной стороны сделал ситха тем, кем он был сейчас. Но Палпатин мог с той же легкостью уничтожить собственное творение. В этом Ксизор ничуть не сомневался. А когда настанет этот сладостный миг... Тогда исчезнет мой самый могущественный соперник. И миры откроются для Темного принца. Свет "Черного солнца" прольется до самых укромных уголков Галактики... даже дальше, чем тень от руки Императора.
Смерть Вейдера принесет еще одну радость, еще более сладкую - удовлетворенное чувство мести. Вейдер понятия не имеет - пока - о ненависти, хранящейся глубоко в сердце человека-рептилии. Все архивы искусно подчищены, деньги и власть позволили Ксизору провернуть этот трюк. И не осталось ни единого упоминания о смертях на Фаллиене, вызванных экспериментами по созданию биологического оружия. Родители Ксизора, его братья и сестры вместе с четвертью миллиона ни в чем не повинных фаллиенов превратились в пепел под ударами стерилизующих лучей, которые Вейдер приказал пустить в ход, когда нарушилась герметичность лабораторий. Но тот же пепел стучал в сердце Темного принца.
Лицо Ксизора превратилось в неподвижную маску, жили только глаза в узких прорезях. Фаллиен наблюдал за врагом.
- Я не так самонадеян, учитель, - Дарт Вейдер, признавая поражение, опустил голову; движение напоминало обычный кивок.
- Но я тебе докучаю, выказывая милость другому, не так ли? - Палпатин улыбнулся и тоже кивнул. - Полагаю, это знак твоей верности.
Сморщенная сухая рука словно погладила воздух - от Вейдера к фаллиену.
- Ваша вражда хорошо служит мне. Не было еще мгновения, когда вы не грызлись бы в желании угодить мне. Пусть будет так, тогда ваши зубы не затупятся. Вот почему я думаю, что у плана принца есть шанс, пусть и малый, на успех. Охотники такие же, как вы двое: голодные и безжалостные. Когда-нибудь сражение окончится - когда один из вас уничтожит второго. Я не знаю, кто из вас выйдет победителем. Да и нет мне до этого дела.
Палпатин даже причмокнул в предвкушении зрелищ.
- А пока Империя извлекает пользу из вашей миниатюрной войны.
Которую выиграю я, мысленно завершил фразу Ксизор. И тогда наступит время для новых планов, замыслов и интриг. Несмотря на все угодливые слова, Великая сила и мистические умения Императора для фаллиена не значили ничего. Какая польза от величайшей мощи во вселенной (даже если она существует вообще, а не является плодом воображения Вейдера), если она - в руках глупца? Дряхлого и настолько занятого войной с Альянсом, что позволяет гораздо большему злу разгуливать по коридорам собственного дворца. Он не знает, размышлял Ксизор, сохраняя на лице непроницаемую маску. Он так удалился во мрак, что не замечает теней у своих собственных ног.
- Продолжайте вести это дело, принц, - Палпатин вяло взмахнул рукой: иди, мол. - Вы хотите уничтожать, мне нравится ваш замысел. Я не люблю долго ждать. Приходите, когда будете готовы принести мне те новые острые инструменты.
- Как пожелаете, мой император, - фаллиен поклонился, повернулся, чтобы уйти.
Толстый жгут черных волос раскачивался, цепляясь за выступающий из-под одежды костяной гребень.
- Я тоже хочу услышать о вашем успехе, - гулко проговорил в спину Ксизору ситх. - Или об отсутствии такового.
Принц ничего не мог поделать: он улыбался, выходя из тронного зала, где оставил Императора наедине со своим старшим слугой. Успех будет, Ксизор в этом не сомневался. Но не тот, которого ждут эти двое.
- Должен предупредить вас, учитель... Тяжелые двери тронного зала закрылись, отгородив их от всего мира.
- Лучше окружать себя дураками, чем иметь дело с амбициозным мудрецом.
- Я признателен тебе за заботу, мой мальчик, - Палпатин понимающе улыбнулся. - Но она излишня. Принц Ксизор любит секретничать. Но я заглядываю в его сердце глубже, чем он подозревает.
- Разрешите мне уничтожить его. Тогда он не сможет предать.
- И уничтожить пользу, которую он приносит? - Император медленно покачал головой, струящаяся мерцающая ткань балахона повторяла движения. - Этот инструмент достаточно заточен, мой мальчик. Он с легкостью прорезает преграды. План, касающийся охотников и их Гильдии, почти гениален. Даже Боба Фетт, как бы ни был он сметлив и умен, не представляет, какие силы брошены против него.
Плотоядная улыбка вновь поползла по тонким, змеиным губам.
- Нет большего удовлетворения, чем побеждать, обратив против разумного существа его собственную силу. Фетт мне надоел, он становится слишком неуправляемым и скоро выяснит, каково это, на собственной шкуре. Как и остальные.
Повелитель тьмы помолчал, прежде чем заговорить; слова его прозвучали необычайно тихо, сиплое механическое дыхание почти заглушило их.
- А принц Ксизор?
- Придет и его черед, - Император по-прежнему улыбался. - И он выучит тот же урок.
Он опять помахал рукой.
- Иди, мой мальчик.
Палпатин развернул трон к звездам - бескрайнему пространству тьмы, раскрывающемуся перед ним.
- Мне нужно подумать.

Глава 11

Первое отведенное ему помещение было богато украшено ткаными гобеленами, отражающимися в металлических драгоценных плитках пола.
- Едва ли, - сказал Боба Фетт.
Времени на то, чтобы убедить нервно улыбающегося и все время кланяющегося управляющего, ушло удивительно мало. Ровно столько, чтобы вкратце изложить свои требования к жилищу и обратить визор шлема к собеседнику.
Управляющего звали Об Фортуна; его лекку лоснились от пота. Внешне он напоминал своего дальнего родственника, предложившего услуги Джаббе Хатту.
В тесной, голой комнатке, куда его привели в конце концов, было так холодно, что дыхание облачком собиралось над головами.
- Надеюсь, вы найдете это помещение уютным, - неуверенно сказал управляющий, вытирая пот со лба. - Если вам что-нибудь понадобится...
- Сойдет, - Фетт осматривал голые стены. - Уйди.
- Ну разумеется, - управляющий с поклонами уже пятился к двери. - Я ожидаю распоряжений вашего...
- Хорошо. Подальше от меня, - Фетт ногой закрыл дверь.
Он слышал, как затихают торопливые шаги в коридоре Потом наступила тишина, только негромко капала вода в углу. Местное насекомое - крохотная версия члена совета Гильдии, что задавал вопросы, но не говорил ничего путного, - проснулось от тепла человеческого тела. Выставив на стебельках глаза, оно попыталось спастись бегством от протянутой руки,, но хитиновый панцирь хрустнул, на влажной стене осталось небольшое пятно. Фетт с любопытством наблюдал, как разбегаются сородичи погибшего. Паразиты и холод его не беспокоили. Охотник бывал и в худших местах.
Зато голые стены не так-то легко заселить жучками иного толка, теми, которые передадут Крадосску и его коллекции старцев-советников любое сказанное здесь слово. Фетт даже не считал нужным обшаривать стены первой предложенной комнаты, чтобы сказать, в каком именно углу больше всего микрофонов и камер. Устроенная старым трандошаном вечеринка тоже едва ли кого обманула. В прошлом Гильдия была одной из самых крепких организаций. Крадосск не стал бы в ее главе, если бы был идиотом..
А Фетт не выжил бы в одиночку, если бы был дураком. Крадосск, несомненно, подозревал, что он откажется от роскошных апартаментов, и приготовил альтернативу. Боба Фетт включил сканер.
Ну, что у нас здесь? В точности как ожидалось. Фетт медленно поворачивался, пока не увидел пульсирующую красную точку на решетке сканера. Он закончил сканирование, обнаружив еще два "жучка" - на разной высоте на противоположных стенах. Нетрудно было извлечь их и раздавить между пальцами. Вместо этого Фетт вынул из кармашка на поясе три "жужжалки" и прикрепил поверх подслушивающих устройств. Теперь тот, кто захочет услышать, что происходит в каморке, досыта насладится звуком его дыхания. Никакой другой шум "Жужжалки" не пропустят. Необходимость задерживаться здесь надолго не радовала, да Фетт и не собирался оставаться, но следовало дать Крадосску шанс продемонстрировать гостеприимство. А заодно выслушать отговорки. Если потребуется поесть или выспаться, к его услугам "Раб-1", там безопасно. Здесь хватает врагов, так что незачем облегчать им жизнь.
Хотя если кому-то захочется побеседовать (с глазу на глаз, никак не иначе), дверь небольшой влажной комнаты, чьи стены и потолок жрет плесень, открыта для них.
Ждать, и, правда, пришлось недолго. В дверь постучали, заскрипели ржавые петли. Лапа, толкнувшая дверь, была покрыта чешуей.
- Итак, отныне мы - братья, - возвестил с порога трандошан; в узких щелках глазах пылали негодование и примитивное вероломство. - Как мило, ты не находишь? Тебе нравится?
Фетт оглянулся через плечо.
- Мне все равно, - обронил он. - Мне нравится работать. И получать плату.
- Этим ты знаменит, - Босск втиснулся в комнатушку; его тень приплясывала в свете факелов. - И я нахожу удовольствие в том же самом... если плата назначена не за твой шлем.

Предыдущая страница 6 Следующая страница


7 К. В. Джетер

- Ты говоришь о прошлом, - Фетт стоял в центре каменного мешка, сложив руки на бронированной груди. - Забыл, что сказал твой отец? Новое время для всех нас.
- Ах да... мой папаша, - Босск зашипел от отвращения, огляделся по сторонам и прислонился к стене.
На скамью он сесть не рискнул. Фетт, который минутой назад отказался от того же самого, не мог его осуждать.
- Он вечно талдычит о благородстве и прочей подобной муре. Я презираю его. Жду не дождусь дня, когда буду точить зубы об осколки его костей.
- Дела семейные, - Боба Фетт пожал плечами. - Не интересует, сам разбирайся со стариком. Если осилишь.
Мандалорский доспех Из горла собеседника вырвалось глухое ворчание.
- Когда-нибудь... - Босск прищурился. - Когда Гильдия станет моей...
Боба Фетт вынес решение: дурак. Трандошан понятия не имел о механизме, чьи шестеренки уже перемалывали его.
__Ты же здесь поэтому, разве нет?
Босск извлек из складок кожи коробочку. Когти подцепили крышку и выудили извивающуюся закуску.
- Хочешь? - трандошан щедрым жестом протянул коробочку собеседнику.
Фетт отрицательно качнул головой. Насекомые в его рацион не входили.
- Ты меня не одурачишь, - Босск спрятал контейнер. - Как я уже говорил, может, ты и надул этого древнего дряхлого ящера, моего драгоценнейшего папашу, но со мной тот же фокус у тебя не пройдет. Я знаю, зачем ты прилетел.
- Зачем?
- Все просто, - Босск клыками раздавил хитиновый панцирь закуски, проглотил лакомство. - Тебе известно, что Крадосск состарился. Не можешь не знать, вы с ним постоянно сталкивались в прошлом, еще до того, как я вылупился из яйца. Его время подходит к концу, и Гильдия тогда перейдет в мои когти. Это уже решено. Среди старейшин нет никого, кто был бы младше моего отца, у них челюсти заросли паутиной. Они только обрадуются.
- Возможно, ты прав.
Боба Фетт слышал и другую точку зрения. В Гильдии хватало охотников моложе и голоднее Босска, без борьбы трон главы никому не достанется.
- Конечно, я прав! - кончиком когтя Босск извлек застрявший в зубах кусочек хитина. - И ты - тому доказательство.
- Долго думал?
Не увиливай, лучше признайся! Мы оба достаточно помотались по Галактике. Может, мне недостает твоего опыта, но я быстро учусь, - трандошан уселся на каменную скамью и благовоспитанно ухмыльнулся во всю пасть. - Ты еще порадуешься, что встретил меня, а не мелкую сошку. Здесь делаются большие деньги, а назревает еще больше... больше, чем когда-либо видел во сне мой отец и все его сушеные мумии из совета старейшин Ты же тоже так думаешь, верно?
Боба Фетт не потрудился согласиться или возразить Ответ был приготовлен заранее.
- Я всегда рад выгодным предложениям.
- Вот! Поэтому ты из тех мерзопакостных барвов, какие мне по вкусу! - кровожадная ухмылка трандошана стала еще шире. - В одном мой родитель был прав: ты и я, мы, и правда, словно братья. Мы поладим, учитывая грядущие перемены.
Босск откинулся чешуйчатой спиной на заплесневелую стену, мечтательно прикрыл глаза.
- Как ты говоришь? Всем нам приходится меняться, да? Просто хочу убедиться, что перемены происходят так, как хочется нам.
Сборщик предупреждал: об этом пойдет речь. Придется записать очко в пользу Куд'ара Муб'ата. Он точно все просчитал. Боба Фетт провел здесь меньше стандартного дня, а расклад уже ясен. Сын главы Гильдии просто изнывает от желания поучаствовать в развале организации, которую он так стремится возглавить.
-
Ты - умное существо, - Фетт неторопливо склонил голову в знак признания.
- Очень.
- Я достаточно сообразителен, чтобы понять, что ты замышляешь, приятель, - узкие глаза с вертикальным зрачком удовлетворенно разглядывали потрепанные серо-зеленые доспехи. - Ты знаменит... в частности, тем, что всегда действуешь в одиночку. Ты никогда не работал с напарником или в команде, даже когда твои дела шли хуже некуда.
- Нужды не было. Я могу позаботиться о себе.
- Это уж наверняка! Вся эта болтовня в тронном зале - дымящаяся куча поодоо, вот что! Мой любезный апаша и его подпевалы поддержали тебя, лишь потому что сами того захотели. Они старые, они устали, все никак не могут придумать причину уйти с дороги. Но я не купился, будь спокоен. Я насмотрелся на Империю, я знаю, что они всегда пользуются нашими услугами. Ты же сам постоянно берешь заказы у этого ситха. Мы кое-что умеем, чего больше никто не умеет.
- Проницательное замечание.
- Держу пари, ты тоже отпускаешь подобные фразочки, - Босск опять покопался в зубах, потом внимательно изучил кончик когтя. - С Палпатином мы сработались лучше, чем с Республикой. Императору подавай головы тех, кто не хочет быть обнаруженным. И тут являемся мы и приносим добычу. Плюс Альянс... у этих свои нужды. В стороне и без дела мы не останемся, можно продавать услуги всем, кто согласен платить. А покупателей уйма, Трандошану тоже следует отдать должное. Босск, может, и дурак, сволочной и кровожадный дурак, но ему хватило мозгов разобраться - пусть и на простейшем уровне - в природе зла.
Больше дел, больше заказов для нас... Боба Фетт не испытывал эмций. Никаких.
- Все просто, - следующую мысль он произнес вслух. - Ты уверен, что мы получим назначенную цену?
- Верно понимаешь! Ты ведь поэтому и явился сюда и попросился к нам в Гильдию, да? Плевал ты на перемены, - Босск смачно сплюнул на каменный пол; видимо, в качестве демонстрации. - Сама Гильдия изменилась или собирается измениться. Ты довольно долго жил без проблем, да? Даже когда папашины клыки были остры, он никогда не был тебе ровней в нашем деле. Никто из стариков. Они все уже одной ногой стоят в могиле и путаются под ногами у меня и других молодых, а мы не можем похвастаться твоей славой. Так что я говорю: ты урвал себе жирный кусок, а, Фетт? Должно быть здорово получать такие огромные деньги.
Охотник в мандалорских доспехах лениво пожал плечами; ему как-то не приходило в голову рассматривать свои гонорары с такой точки зрения. Он не видел в деньгах удовольствия, лишь свободу.
- Это было нелегко.
- Да, но было бы еще труднее, если бы тебе пришлось постоянно иметь дело со мной, - вертикальные зрачки, расширившись, отразили свет; Босск ткнул себя когтем в широкую грудь. - Знаешь, чего мне хочется больше всего? Взять с тобой один и тот же след и устроить соревнование. Хочешь померяться силами? Тогда перестань цепляться за кучи кредиток, которые тебе отваливают хатты.
- Да, - спокойно сказал Боба Фетт. - Будь у меня настоящий соперник, тогда - другое дело.
Босск иронии не уловил, а Фетт просвещать его не собирался.
- Но все кончается, а? Вот почему ты здесь. Ты прознал, что мой папаша и его угодники готовы откинуть когти. И кому-то другому придется браться за дело. Кому-то покрепче и посильнее, кто не позволит тебе так просто уйти с добычей и всей кучей легких денег.
- Полагаю, ты говоришь о себе.
- Не полагай, когда разговариваешь со мной, Фетт! Пришло время нам с тобой кое о чем побеседовать. Членство в Гильдии ты видел у ситха в заднице, ты явился потому, что знаешь: не долго ждать, когда я встану во главе организации. Я читаю твои мысли, будто раскрытую книгу.
- Да ну? Босск кивнул.
- У нас с тобой одинаковые мысли, вот что. Мы с тобой хотим одного и того же: самую высокую цену и чтоб никто не путался под ногами. Но нам придется договоpиться дpугг с дpугом - с морды рептилии исчезли остатки ухмылки. - На равных.
Идиот.
- Переговоры между равными выгодны. Или фатальны.
- Я выбираю выгоду, вот условия сделки, Фетт, - 5осск торжественно поднял правую лапу. - Нет смысла рвать друг Другу глотки, даже ради забавы. Этим мы только продлим срок пребывания стариков у власти. А они еще долго протянут. Я не хочу ждать дольше, чем нужно.
- Чего ты от меня хочешь?
- Дело не в том, чего я хочу, дело в том, чего хочешь ты. Тебе лучше держаться меня, Фетт, я опасный враг, - один из когтей царапнул броню мандалорских доспехов, потом ткнулся в зеленоватую чешую. - Давай охотиться на пару, ты и я. Я знаю, ты для этого пришел сюда.
- Я сказал: ты - умное существо. Я был прав. Но недостаточно умное.
- Осыпать меня лестью будешь в другой раз. После того, как мы приберем к когтям Гильдию, - зубастая ухмылка вновь засияла на хищной физиономии Босска. - Когда я буду обгладывать останки моего любезнейшего родителя, я оставлю кусок и для тебя. - Не стоит. Буду рад, если выполню то, для чего я здесь. Интересно, будет ли Босск настолько же счастлив?
И доведется ли ему остаться в живых?
- Я рад... я, правда, рад, что мы договорились.
Босск поднялся, сделал шаг вперед, теперь они с Феттом стояли так близко, что морда ящера чуть ли не упиралась в визор шлема.
- Потому что в противоположном случае мне пришлось бы убить тебя.
- Наверное, - без интереса обронил Фетт, не делая попытки отодвинуться. - Но тебе повезло. А теперь посмотри вот сюда.
Щелки раскосых глаз расширились: повинуясь почти незаметному кивку, Босск опустил взгляд и увидел упирающийся ему в живот бластер. Палец Фетта удобно расположился на спусковой скобе.
- Проясним кое-что, - Боба Фетт говорил, как всегда, равнодушно, но его необычный выговор заставлял слова звучать странно. - Мы можем быть напарниками Но мы не станем друзьями. Эти мне вообще не нужны.
Босск некоторое время молча разглядывал оружие - редкая модификация, впрочем, как и все у Бобы Фетта Потом трандошан поднял голову и хрипло, вымученно рассмеялся.
- Здорово! Как мне все это нравится! - он продемонстрировал все свои клыки, яростно пытаясь прожечь взглядом темный визор мандалорского шлема. - Приглядывай за собой, а я буду заботиться о собственной шкуре. Как мне все это нравится!
- Рад за тебя, - Фетт убрал оружие в кобуру. - Теперь можно заняться делами.
На пороге Босск оглянулся.
- Вот что, - хитровато осклабился он. - Это же частное соглашение, верно? Между мной и тобой.
- Да, - Боба Фетт не двинулся с места. - Так лучше... для меня,
Трандошан ушел прочь, не позаботившись закрыть дверь; в чешуе, покрывающей спину, отражался свет факелов.
Для тебя... я не знаю.
* * *

У управляющего много забот. В частности: шпионить за теми, на кого укажет хозяин.
- Ваш сын только что завершил длинную беседу с Бобой Феттом. Насколько мне известно, ваш отпрыск удовлетворен результатом, - Я не удивлен, - расщепленные когти Крадосска играли со складками церемониальных одеяний.
Тяжелая ткань, вышивка на которой повествовала о давних битвах и триумфе трандошанов, была испачкана вином и жирными пятнами.
- Красноречие Босску досталось от меня, - старик принялся с кряхтением разоблачаться. - Он умеет убеждать.
- И вас это не беспокоит?1 - тви'лекк нагнулся, чтобы подобрать брошенную на пол одежду. - О чем могли говорить эти двое?
Он разгладил накидку и убрал ее в гардероб.
- У вашего сына., можно сказать... - улыбка на лоснящемся от пота лице выдавала нервозность и раболепие - ... был несколько заговорщицкий вид.
- Разумеется! Иначе он не был бы моим сыном! Крадосск уселся на край широкого ложа и вытянул лапы; они ныли, слишком долго пришлось сегодня стоять, произнося тосты и речи и приветствуя именитого гостя, чтоб его ранкор пожрал.
- Я был бы разочарован, если бы он наложил лапы на Гильдию только из-за своих талантов убивать разумных существ.
Тви'лекк опустился перед хозяином на колени и отстегнул металлические поножи.
- А я уверен, - негромко произнес он, - что ваш сын мечтает получить Гильдию как можно раньше. Я бы назвал его... нетерпеливым.
- Тем лучше для него. Пусть поголодает, - Крадосск грузно откинулся на груды пуховых подушек. - Я знаю, чего хочет мой отпрыск. Того же, чего я хотел в его годы. Чтобы с клыков капала свежая теплая кровь, а в когтях были зажаты кредитки.
- О-о! - глаза управляющего засияли; впрочем, как обычно при упоминании о кредитках. - Но тогда... может, вам следует быть осторожнее?..
- Хочешь сказать: "не впадай в маразм, старый дурак", так и скажи! У меня нет намерения заканчивать жизнь на обеденном столе моего сына. Вот поэтому в этои затее я на его стороне.
Об Фортуна неодобрительно покачал головой.
- Не понимаю.
Его лекку импульсивно подергивались.
- И не поймешь. Ты - недостаточно скользкий Надо быть трандошаном, чтобы уловить тонкости подобных маневров. Мы рождаемся с пониманием, как с чешуей. Ты что, считаешь меня слабоумным, который вот так запросто позволил Фетту прийти сюда и стать членом охотничьей Гильдии? И принять на веру все, что он говорил? Фетт даже не соизволил скрыть отвращения к собственным словам, он никогда не умел убедительно врать.
Крадосск беседовал с управляющим без опаски: тви'лекки трусливы, все в Галактике это знают.
- Этот человек - изгой, отброс. Лично я против него ничего не имею, просто он - не с нашей свалки. Он ищет свою выгоду, как и всегда. А почему бы и нет? Но меня не одурачили его разговоры о выгодном, альянсе между ним и нами...
Об Фортуна благоразумно промолчал, что Фетт по большей части не проронил ни слова.
- А если он купился на мои разглагольствования о братстве, значит, я разочаруюсь в великом Бобе Фетте, - трандошан наклонился и с треском почесал между когтями на нижних конечностях. - Поэтому я и послал Босска переговорить с ним. Мой наследник горяч и вспыльчив, что есть, то есть, очень напоминает меня в его годы, но он достаточно умен, чтобы следовать добротному и понятному плану.
- Вы послали его к Фетту, хозяин?
- Почему бы и нет? - повторил Крадосск. Глава Гильдии ощущал удовлетворение как от событий в Галактике, так и от дел в принадлежащем ему уголке ее.
- Я подсказал Босску, о чем и как говорить. Все то, что Фетт ожидает услышать от нетерпеливого молодого наследника Гильдии. Партнерство между ними. .. умысел. - против меня.
- Против вас? - всполошился тви'лекк.
- Разумеется. Если бы я не подослал Босска поговопить именно об этом, мой сын; вероятно, пошел бы к нашему гостю по собственной инициативе. Не то чтобы Босск действительно осмелился пойти против меня. Он слишком верный и слишком шумный, и он знает, что я сервирую себе на завтрак его собственные внутренности, если он предпримет хотя бы попытку, - старый ящер зашипел, высунув между стертых клыков раздвоенный язык - Так горас-сдо лучш-ше... И теперь у нашего таинственного гостя и, может быть, брата появился некто, кому можно поведать истинные причины визита. Мой сын точит зубы не только на собственного любящего отца, но и на кое-кого из старейшин... тех, кто вслух выряжал опасения его непомерными амбициями. А мне остается... - он рыгнул. - Мне остается контроль над ситуацией. А это - самое важное.
На круглом, оплывшем лице тви'лекка сохранялось недоуменное выражение, пока управляющий разматывал кожаные ленты, которые обвивали хозяйские ноги, и складывал их в инкрустированную шкатулку.
- А не получится так... - головные хвосты Фортуны покрывали крупные капельки пота. - ... что у вашего сына на уме нечто иное? Не то, что вы вложили туда.
Крадосск поскреб белесую от старости чешую на животе.
- Что именно?
- Может, Босск не хочет просто притворяться, будто сговорился с Феттом против вас и старейшин? - управляющий потер тройной подбородок, устремив взгляд куда-то за пределы комнаты. - Может, он пошел бы и поговорил с Феттом, с вашего позволения или нет? И сделал предложение от всего сердца. По- настоящему.
- Занятное мнение.
Ящер сел; полуприкрытые тяжелыми веками глаза смотрели прямо в лицо управляющего, и веселья во взгляде трандошана не наблюдалось.
- Как раз такое, за какое мне следовало оторвать твою дурную голову. Ты соображаешь, что говоришь?
Тви'л"кк продолжал улыбаться; должно быть, позабыл с перепугу. Сизые губы его подрагивали.
- Но я же только подумал...
- Раньше надо было думать! До того, как разинул свой поганый рот!
Об Фортуна сохранил голову на плечах лишь потому что хорошо выполнял свои обязанности, а таких слуг сложно найти. Особенно трандошанам.
- Ты оспариваешь не только умственные способности моего сына и наследника, но и его преданность мне. Как я понимаю, твоя раса имеет только абстрактное понятие о верности. Но у трандошанов... - Крадосск гулко ударил себя кулаком в грудь. - Верность у нас в крови! Честь, верность и вера в свою семью. Мы не болтаем о них попусту!
- Покорнейше прошу прошения у вашей милости... - тви'лекк мелко и быстро кланялся, сложив на груди руки. - Я не хотел выказывать неповиновение...
- Вот и хорошо, - Крадосск отогнал управляющего нетерпеливым жестом. - Я не стану обращать внимания на твои оскорбительные замечания, потому что ты глупец...
Хотя и забывать он их тоже не собирался, и не надейтесь; хорошая память - вот еще одно достоинство трандошанов.
- А теперь убирайся с глаз моих, пока у меня не появилась причина опять на тебя рассердиться!
Об Фортуна заторопился прочь, не переставая кланяться.
Может быть, все-таки съесть его? Старый ящер немного поразмыслил на эту тему, накидывая балахон, сшитый из кож уволенной прислуги. Среди обслуживающего персонала Гильдии достойная сожалении небрежность становилась стандартом. Набивать из них чучела было делом накладным, да и куда их девать в таком
оличестве? Крадосск вздохнул. Заказов становилось все меньше, не так, как в прежние деньки. Сейчас все меньше разумных существ отчаянно хотят кого-нибудь отыскать. Интересно, вот Император Палпатин всетаки освежевал Республику, ухудшится или улучшится теперь положение? Установление Империи обещало увеличить нищету, и, по мнению Крадосска, это было хорошо... но еще это означало усиление контроля. А вот это уже плохо.
Есть о чем подумать. Старик поднялся и, постанывая, побрел в кумирню. Ощущение было такое, словно каждый прожитый год весил целую тонну и все они давили на когда-то мощные плечи древнего трандошана. Крадосск зажег свечу; глубокая ниша была заполнена пожелтевшим от времени воском, белесые подтеки украшали и стену. Робкое мерцающее пламя раскидало по стенам дрожащие тени.
Давно уже он не пополнял свою коллекцию. Крадосск опять вздохнул, на этот раз - с грустью. Дни, когда его лапа несла смерть, позади. Старый ящер побрел дальше, выпуская на волю воспоминания и позволяя умилению затопить себя...
... пока не добрался до полок, где хранились самые старые и самые маленькие косточки. Выглядели те кости так, будто их нашли в птичьем гнезде. Крадосск выбрал парочку, покачал на ладони, потрогал кончиком когтя. На гладкой поверхности еще можно было различить следы зубов, совсем еще маленьких зубов, очень острых и крепких, как у новорожденного. Их еще не затупили многочисленные сражения, их еще не погружали в крепкие тела поверженных врагов. Крадосск тогда только-только вылупился из яйца, а косточки принадлежали его брату по выводку, которому не повезло прогрызть кожуру на несколько секунд раньше. Слишком поздно.
Трандошан улыбнулся костям, а потом очень беpежно и красиво разложил их на полированной каменной полке.
Этим жалким тварям вроде тви'лекков никогда не понять элементарных вещей. Что они смыслят в вопросах верности и чести...
Крадосск всегда жалел подобных ублюдков. Их жизнь была несчастна, потому что они просто не знали традиций.
Об Фортуна осторожно приоткрыл дверь, немного, так - щелочку. Как раз такую, чтобы было видно, чем там занят старый трухлявый пень.
Крадосск направился в комнату, в которой хранил свои жуткие сувениры. Неверный оранжевый свет рисовал его силуэт. Тви'лекк удовлетворенно кивнул. Хорошо. Обычно хозяин может часами сидеть среди старых костей, любуясь ими, размышляя, иногда засыпая, похрапывая и о чем-то грезя.
Значит, времени предостаточно. Управляющий без единого звука закрыл дверь и быстро зашагал по коридору в другую часть комплекса. Туда, где располагались комнаты Босска.
- Здорово! - заявил молодой трандошан, внимательно выслушав отчет. - А ты уверен?
- Разумеется, - тви'лекк не сделал попытки скрыть самодовольную и хитрую улыбку. - Я давно прислуживаю вашему отцу. Дольше, чем все предыдущие управляющие. Я бы не продержался столько времени на этом месте, если бы был слеп и глух. Я читаю мысли вашего почтенного родителя, как файлы на мониторе. И могу уверить вас в таком факте: он абсолютно вам доверяет. И он только что сказал мне, что именно поэтому послал вас переговорить с Бобой Феттом.
Босск покивал в знак согласия.
- Полагаю, папаша много еще о чем говорил. О верности и чести. И о всяком таком поодоо.
- Как обычно, - поддакнул тви'лекк. Должно быть, самая сложная часть твоей работы, - обронил трандошан, - слушать болтовню дураков.
Дд ты даже понятия не имеешь до какой степени, подумал Фортуна.
- Я давным-давно привык.
Босск еще раз кивнул, на этот раз медленнее.
- Приближается время, когда тебе по крайней мере одного дурака слушать не придется. Когда я стану править Гильдией, все здесь переменится.
- С нетерпением ожидаю, - тви'лекк поклонился. Он действительно приучил себя с напускным равнодушием слушать любой разговор и не выпускать наружу эмоций.
- Но в то же время...
- И в то же время небольшая сумма на твоем личном счете не помешает. За услуги, - Босск махнул в сторону двери. - Можешь идти. Ты хорошо потрудился.
В одном глупец был прав. Тви'лекк чувствовал, как, по телу разливается приятное тепло. Он хорошо поработал...
На себя.
* * *

Боба Фетт слышал, как скрипнула, открываясь, входная дверь. Ему приходилось сейчас ломать собственную привычку, выработанную еще в детстве: никогда не поворачиваться спиной к дверям Слишком многие потеряли жизнь только потому, что лазерный луч поджарил им лопатки до того, как они сумели повернуться и встретить врага лицом к лицу.
- Прошу прощения, - произнес осторожный голос Вот поэтому Фетт и стоял сейчас спиной к двери: чтобы дать тому, кто заглянет в промозглую коморку в желании перекинуться парочкой фраз, психологическое преимущество. Иначе некоторым членам Гильдии могло не хватить духу. Бобе было сложно представить, с чего это все они решили, будто могут заниматься охотой. Если бы им пришлось взглянуть в затемненный узкий визор ман-далорского шлема, то они убежали бы, не раскрыв рта - Да?
Он повернулся; медленно, по возможности не делая угрожающих или резких жестов. Насколько это было вообще возможно для человека с его репутацией.
- Я хотел знать...
В дверном проеме топтался коротышка в дыхательной маске и пялился на охотника круглыми фасеточными глазами. Трубки болтались из стороны в сторону.
- ... можно мне поговорить с тобой?
Как же его зовут? Их имена звучали на один лад. Фетт вспомнил: Зукусс. Напарник Босска. По крайней мере, в последние дни, когда у них из-под носа он увел Нила По-сондума.
- Конечно... если ты занят... - Зукусс нервно сложил затянутые в перчатки лапки. - Я могу прийти позже... в любое удобное время...
- Нет, - отрезал Боба.
Точно. Он видел коротышку в зале Гильдии, тот держался возле Босска. Между этой парочкой, несомненно, есть связь. Смешно. Самый неподходящий напарник, какой мог быть у Босска.
- Удобное время - сейчас.
Разговор не затянулся. Зукусс не пробыл в каморке и пяти минут, после чего выскочил в коридор и исчез прежде, чем кто-либо из членов Гильдии сумел бы его заметить. Мелкая рыба. Не из старших, не из тех, о ком рассказывал Куд'ар Муб'ат. Но достаточно важный игpок pаз имеет доступ к уху Босска. А тот - нетерпеливый наследник главы Гильдии, и ждать ему надоело.
Беседа... нет, обмен фразами прошел именно так, как планировалось, и так, как предсказывал арахноид. Охотники на низших ступенях Гильдии представляли собой смесь жадности и наивности. Достаточно умны, чтобы убивать. Боба Фетт обдумал поведение последнего визитера. Перед уходом малыш выглянул в коридор, чтобы убедиться, что его никто не увидит. Но недостаточно умны, чтобы уберечь себя. На этот раз он, может, и выживет. Может - если удача ему улыбнется. Но когда-нибудь Зукусса подстрелят.
Боба предположил, что между ним самим и бедолагой Зукуссом существует огромная разница. Так же, как между ним, Босском и хитроумным старцем Крадосском. И остальными охотниками из Гильдии. Боба Фетт присел на скамью; вооружение, с которым он не расставался, ставшее частью его самого, мешало привалиться к стене. Охотник никогда не тратил времени на размышления о себе, по крайней мере, не более, чем смертоносный заряд ракетомета, принайтованного к спине, мучается сомнениями, зачем он летит к обреченной мишени. Но он знал, что причина, по которой он был жив, а остальные мертвы, заключается в том, что он, Боба Фетт, обладает секретом существования охотников за головами... - Уж насколько он умел ловить и, если того требует необходимость или контракт, убивать других разумных существ, но выживать он умел еще лучше. Все остальное - лишь вопрос превосходящей огневой мощи.
Боба Фетт поднялся на ноги. Если он задержится здесь, к нему явятся поговорить остальные. Те, кто полагает, будто могут защитить себя, будто они равны, но кто уже запутался в паутине Куд'ара Муб'ата. Многочисленные старейшины и советники и тви'лекк-управляющий.
Ситх знает, сколько еще мелкой рыбешки. Все хотят Урвать при дележке добычи кус как можно жирнее.
о сейчас он не в настроении слушать их. Действия значат больше слов; в этом Боба фетт был уверен. Слова убивают, спасение - только в действии. Вести долгие разговоры с другими разумными существами - все равно что связать себя со смертью. Больше всего на свете сейчас хотелось вернуться на корабль, отгородиться от всего мира надежной броней "Раба-1", его замками и системами безопасности и охраны. И отдохнуть. Уснуть - если не сном праведника (на свой счет Боба не питал ни малейших иллюзий и не чувствовал сожалений), то по крайней мере сном хорошо потрудившегося человека. Что в данном случае означало: помощь окружающим в организации их собственного уничтожения.
От присутствия других, не ведающих своей судьбы, становилось холодно на сердце или что там от него осталось после стольких лет дружбы со смертью. Словно кто-то только что напророчил ему гибель. Нет, он уверен: она случится не здесь и не сейчас, до нее еще долго.
На корабле он почувствовал бы себя лучше, как будто очутился бы в межзвездной пустоте. Там он был бы один, недоступный для всех, как живых, так и мертвых...
Вот чего ему сейчас недоставало! Боба Фетт захлопнул за собой грубую деревянную дверь и зашагал по коридорам в неверном свете факелов. Куда угодно, только отсюда... Туннель уходил в никуда, а каменный потолок над головой давил, как крышка гроба, которого он пока еще не заслужил.

Глава 12

СЕЙЧАС...

Ты говорил... - Денгар протянул металлическую плошку с водой. - Во сне. Сон - неправильное слово, и он это знал. Более точно: агония. Вот только он не умер. После всего, что с ним произошло.
- Да?
Даже без шлема Фетт ухитрялся смотреть на мир так же холодно и расчетливо, как и сквозь узкую щель визо-ра. Он лежал на импровизированной койке в самом крохотном закутке чужого жилища, но по-прежнему был смертельно опасен, как будто изувеченная плоть была лишь временной одеждой, гораздо менее реальной, чем потрепанные доспехи, которые были сложены в углу.
- Что именно?
- Ничего особенного...
Если говорить правду и если в бессвязном бормотании одурманенного лекарствами Фетта и было что-то, лучше трижды подумать, прежде чем отвечать. Денгар решил соврать. Этот барв живет тайнами. А пробраться внутрь любого из его секретов - все равно что украсть что-нибудь у него. А последствия (вот это Денгар знал наверняка) никому не понравятся.
- Что-то о том, как тебе не нравится, когда вокруг тебя сшивается слишком много разумных существ Что-то в этом роде.
- А-а...
Фетт сумел поднести плошку ко рту и отхлебнуть воду, не расплескав. Губы его сложились в нечто, что было больше похоже на ножевую рану, чем на улыбку.
- Все еще не нравится.
- Прошу вас, не надо сердить пациента, - предупредила Денгара дроидесса.
Вместе с коллегой она меняла повязки. Окровавленные бинты и гелевые простыни были аккуратно удалены, обнажилось обожженное тело. Подобные раны заживают не скоро; желудочный сок сарлакка, как кислота, прожигает до кости. Говорят, и кости переваривает.
- Если мне будет позволено, - продолжила ОНУ1-Б, - я бы приказала вам немедленно покинуть палату.
- Но тебе не позволено, - Денгар прислонился к стене.
Воздух внутри помещения был горячий и затхлый, словно в древних захоронениях в дальних заливах Дюнного моря, где солнца-близнецы превращали умерших в мумии. _ - Кроме того, если вы двое не убили его до сих пор, его никто не убьет.
- Сарказм, - заметил 1е-КсЕ, подбирая очередную комбинацию обезболивающего и антисептиков. - Неодобрение.
- Здесь еще кто-то, - Фетт оторвал от потрескавшихся губ плошку.
В результате - потеря дыхания и неистовый пересвист датчиков, но в конце концов он продолжил: - Женщина.
Денгар не ответил. Он забрал полупустую плошку и поставил на аппарат искусственного дыхания. Ему было чем заняться вместо того, чтобы развлекать беседами человека, только-только вернувшегося от берегов смерти. Один из генераторов заглох, выплюнув сноп белых искр и клубы маслянистого черного дыма. Пришлось отключить все системы, кроме воздухоочистителей, и теперь воздух превращался в горячее густое желе. Денгар мог с большей пользой провести время наедине с генератором, чем с Бобой Феттом. К тому же, полагал Денгар, общаться с генератором гораздо безопаснее. Но холодный взгляд собеседника пригвоздил его к месту не хуже, чем кривой клинок тускенов.
- Не надо лгать, - слова были столь же холодны и равнодушны, как и взгляд. - Я видел. Она приходила... вчера. Мне еще трудно судить. Но было темно, она думала: я сплю... или умер.
- Прошу вас, - вмешалась ОНУ1-Б, - вы значительно затрудняете нам работу.
Денгар сделал вид, что не слышал. Он собирался ответить, рассказать, что это за женщина, когда взорвались первые бомбы. Настоящие бомбы.
С потолка посыпался песок, запорошив линзы ОНУ1-Б, поднявшей голову. Ураганы, неустанно подметающие Дюнное море, реки песка, струящиеся по каменным долинам... Денгар всегда думал, что его убежище расположено достаточно глубоко под поверхностью планеты, чтобы выстоять перед любым катаклизмом. Он решил, что понадобится что-нибудь помощнее сил природы, чтобы выковырять его из-под земли.
Подготовленные слова все еще звучали у него в голове, когда обрушились стены.
Он тоже запрокинул голову. Яркая вспышка полоснула по глазам, как клинок, и это был не дневной свет. А в следующее мгновение он выплевывал кровь и песок, пока кто-то дергал его за руку.
- Давай же! - голос принадлежал Ниелах.
С ее помощью Денгар выбрался из-под камней.
- Он все еще там!
Разумеется, девчонка пеклась лишь о своем разлюбезном охотнике. Мигал аварийный свет; похоже, встряска пошла генератору только на пользу. Где-то вдали рокотал гром. Он, вернется, понял Денгар, знакомый с техникой интенсивного бомбометания. Волна за волной, под различными углами, сметая с поверхности все живое и неживое. Останутся только камни, а все прочее, даже древние, выстоявшие перед ветром скалы, превратятся в воспоминания, в пыль и прах.

Предыдущая страница 7 Следующая страница


Мандалорский Доспех 8

Ниелах раскапывала завал. Когда пыль немного осела, Денгар понял, что взрыв выбросил его в центральное помещение. Если бы он на секунду дольше пробыл в закутке, то стена рухнула бы ему на голову.
- Сотрясение, - скрипнул металлический голос Кровоточащие пальцы Ниелах извлекли меньшего из дроидов. Датчики его моргали, часть погасла совсем, на корпусе имелись свежие царапины. 1е-КсЕ с трудом встал на ноги.
- Шум. Нехорошо.
- Чего ты ждешь? - Ниелах оглянулась, сквозь маску пота и грязи на ее лице яростно горели безумные глаза. - Помоги мне!
- Свихнулась? - Денгар схватил ее за руку и рывком поставил на ноги. - Времени нет... кто бы там ни кидал бомбы, он вернется через пару минут! Надо убираться отсюда!
- Без него я никуда не пойду! - Ниелах вырвалась. - Беги, если хочешь.
Она отвернулась и решительно взялась за камень почти с себя величиной.
Под убежищем во все стороны шли туннели, извилистые, с гладкими стенами, уходящие глубоко внутрь планеты. Денгар достаточно исследовал их, чтобы знать, что ведут они к Великому провалу Каркун. Сарлакк сдох, не переварив Фетта, так что можно относительно безопасно отступить по ним. Но только если они успеют вовремя, потому что следующая волна сметет все, что осталось.
Он замешкался лишь на мгновение, а в следующее, обзывая себя дураком, положил обе руки на валун. Камень был скользкий от крови; обдирая пальцы и ломая ногти, Денгар потянул изо всех сил. Гром бомбежки затих, словно буря, набирающая свежую силу перед повторным шквалом. Они вернутся. Это лишь вопрос времени.
Денгар навалился на камень плечом. Ему пришло в голову, что он даже не знает, кто безумствует наверху, перетирая в муку Дюнное море. Империя или Альянс, хатты или "Черное солнце", разве важно, кто обрушил на их головы смертоносный град? Одно Денгар знал наверняка, чувствовал ливером - все это связано с Феттом. М-да, свяжешься с этим барвом, и тебе обеспечен билет на тот свет...
Камень неожиданно поддался, опрокинув Ниелах на усыпанный осколками пол. Денгар на ногах устоял, ему и пришлось откатывать валун в сторону.
- Вы зря теряете время, - возвестила из-за пыльной пелены ОНУ1-Б.
Дроидесса была занята: отсоединяла трубки и провода, - Медицинская программа требует, чтобы пациента немедленно переместили из столь небезопасного места Фетт опять потерял сознание, то ли из-за сотрясений, вызванных бомбежкой, то ли из-за дозы обезболивающего. Денгар и Ниелах подняли матрас с двух сторон и вынесли в центральное помещение.
- Погоди-ка, - отпустив свой край полипена, Ниелах полезла обратно.
Мерные удары стали громче. По каменному потолку зазмеилисъ трещины, вновь посыпался песок, пыль и даже мелкие камешки. Денгар проклинал все на свете и пытался понять, за каким ситхом он все еще здесь, а не бросил все и не спасается бегством. Наконец, девчонка выбралась из развала, прижимая к груди ворох боевых доспехов; все это она свалила поверх раненого.
- Порядок, можно идти!
Они сумели добраться до прокопанного сарлакком хода и только там рухнули от изнеможения, едва не выронив свою ношу. И пока оба дроида хлопотали над неподвижным телом, Денгар и Ниелах сидели без сил, привалившись к изогнутой гладкой стене.
- Что это за запах?
Ниелах наморщила нос, глядя в черноту туннеля.
Денгар поднял фонарь. Счастье еще, что успел прихватить его с собой в спешке. Света хватило на несколько метров, дальше все тонуло во мраке.
- Должно быть, сарлакк, - предположил кореллианин. - Или то, что от него осталось. В Каркуне - его голова и пасть, это старый сарлакк, большой. У него отростки и щупальца повсюду. Поговаривают, что он размером с Дюнное море. Когда один наш друг поджарил ему кишки, - Денгар большим пальцем ткнул в сторону превращенного в носилки лежака, - сарлакк остался здесь и теперь гниет. Знаешь, нельзя ожидать, чтобы труп пах цветами.
Скалы вздрагивали в такт бомбовым ударам; казалось, что запах при этом только усиливается. Ниелах заметно побледнела. Она поспешно отползла к дальнему изгибу туннеля, и до Денгара долетели звуки. Свидетельствующие, что его спутница опустошает желудок.
Девочка не привыкла к штукам подобного сорта. Вернее, какая-то ее часть, та, что прячется в темноте больной памяти. Денгар признался сам себе, что заинтригован. Танцовщица, смазливая прислужница при обширном дворе Джаббы Хатта должна бы не обращать внимания на аромат смерти, которым пропитались толстые стены дворца. Запах там выползал из всех щелей вместе с испарениями из логова ранкора под тронным залом. Вообще-то хатты любят этот запах; одна из самых отвратительных характеристик их расы. Видимо, так они напоминают себе, что они все еще живы, а их враги и объекты их развлечений - уже нет. Именно поэтому Денгар считал работу на покойного Джаббу или любого другого представителя его вида последним делом. Особенно после того, как кореллианин встретился с Манароо - и с изумлением обнаружил, что еще способен кого-то любить. Как можно было возвращаться к ней, воплощению почти забытой чистоты и милосердия, пропитанным запахом смерти и разложения? Он - не мог.
И столь же невозможно для Ниелах было выдержать тошнотворную вонь. Судя по темпераменту, девочка родилась среди знати, чистокровка, привыкшая отдавать приказы и ждущая от окружающих повиновения. Денгар обратил внимание на это еще в первую встречу. Кто еще мог пройти через жизнь при дворе Джаббы Хатта, пойти прогуляться - без оружия, без защиты! - по Дюнному морю, независимо говорить с охотником, не обращая внимания ни на силу, ни на оружие? Искра то ли отваги, то ли беспечности разгоралась в подобных обстоятельствах только ярче и грозила обжечь, посмей Денгар прикоснуться к девчонке.
Аристократически вылепленное лицо; ни загар, оставленный на щеках солнцами-близнецами Татуина, ни жестокий ветер пустыни, ни жар Дюнного моря не могли скрыть благородного происхождения Ниелах. И она прямиком топает в самую гущу неприятностей... Не надо быть пророком, Денгар достаточно повидал в жизни. Но присутствие Ниелах добавляло к уравнению новую неизвестную величину.
Девчонка вернулась, теперь ее лицо казалось белее песка под луной.
- Прошу прощения, - буркнула Ниелах.
- Всегда пожалуйста, - кореллианин пожал плечами. - Я бы первый признал, что сосед у меня не из лучших.
Он поднялся на ноги.
- Надо бы глянуть, как обстоят дела. Дроиды-медики застыли у носилок, точно верные стражи.
- Как он там? Жив еще?
ОНУ1-Б обратила на Денгара линзы фоторецепторов.
- Насколько можно было ожидать! - гневно воскликнула дроидесса, - Учитывая, что его побеспокоили!
- Эй! - Денгар ткнул себя в грудь. - Я, что ли, приказал сбросить бомбы? Не вали все на мою голову!
- А неплохой вопрос, - встав рядом с охотником, Ниелах посмотрела на лежащего без сознания Фетта. - А кто приказал?
- Кто ж его знает? - Денгар посветил ей в лицо. - У этого парня толпы врагов. Вероятно, кто-то из них.
- Значит, кому-то известно, что он жив. Кому-то еще, кроме нас.
Словно свет вспыхнул в темной комнате. А девчонка права... Новость все- таки просочилась наружу к кому-то, кто сумел распорядиться информацией. Кто-то знал, что Фетт не погиб, что он все еще дышит, пусть и с трудом. И этот кто-то вовсе не пел от счастья от этой новости. И приказал сбросить столько бомб, что хватило бы стереть в пыль целую армию, только бы удостовериться, что от Бобы Фетта не осталось ничего, что могло бы сделать хотя бы еще один вдох.
- Кто-то шпионил за нами, - сделал вывод Денгар. Себя из источников информации он уже исключил.
За Манароо поручился бы головой. Ниелах тоже не годилась в подозреваемые, ей некуда было идти и не с кем поговорить. Может быть, кто-нибудь из дворца Джаббы - даже после смерти хатта там ошивались толпы голодpанцев и прочей швали, обладающей талантом оставаться незаметными, но замечающими, что происходит в пустошах. После потери места у кормушки кому-то из них могло прийти в голову, что можно продать ценные сведения тому, кто затаил обиду на Бобу Фетта.
- Должно быть, так оно и было, - проговорил Денгар вслух, подытоживая собственные мысли. - Кто-нибудь видел, как я перевез его к сеБе.
- Не глупи, - Ниелах решительно помотала головой - Если бы было точно известно, где находится Фетт, никто не стал бы взрывать окрестности Каркуна. Одна торпеда прямиком во вход, дело сделано. Просто и чисто - она указала на неподвижную фигуру на матрасе. - Если бомбежку затеяли лишь для того, чтобы убить его, то явно перестарались. Дело можно было провернуть гораздо проще. И тише.
Пришлось признать, в ее словах был смысл. Не только Боба Фетт привык жить секретами; его клиенты и его враги жили точно так же. Хирургически точный удар избавил бы Галактику от Фетта без риска привлечь к себе внимание. В последний раз навещая своих информаторов в космопорте Мое Айсли, Денгар ничего не слышал о том, чтобы Боба Фетт взял новый контракт. Так что если кто-то действительно хотел пристрелить его, то определенно держался в тени.
- Если, - сказал Денгар, - если, конечно, у бомбежки не было иной причины.
Ниелах чуть было не испепелила его взглядом.
- Считаешь, есть иная причина?
Кореллианин не снизошел до ответа. Туннель наполнила тишина, когда он поднял голову, прислушиваясь в ожидании.
- По-моему, все чисто.
- Можно возвращаться?
- Смеешься? - Денгар посветил фонарем; с одной стороны туннель был перегорожен завалом. - Нас засыпало. Даже если от моего убежища хоть что-то осталось...
А это было очень большое "если", учитывая обстоятельства.
- ... то нам туда не добраться. Будем пробиваться здесь, вдруг найдем другой выход на поверхность.
Ниелах передернуло от отвращения. В неосвещенном конце туннеля запах падали был еще сильнее.
- Его можно переносить? - Денгар присел на корточки у матраса.
- Исходя из нынешнего нестабильного состояния пациента, - заявила ОНУ1-Б, - было бы лучше, чтобы его больше вообще не тревожили.
- Я не про это спрашивал.
- Тогда я не знаю, почему вы интересуетесь, - нагло заявила дроидесса. - Я понимаю так, что вы все равно выполните все, что запланировали вне зависимости, что мы с коллегой можем сказать о состоянии...
- Завязывай, - Денгар выпрямился и подтолкнул Ниелах к матрасу. - Эти дроиды понятия не имеют, насколько наш приятель вынослив.
Поднять-то они его подняли, но все равно почти вся тяжесть безжизненного тела пришлась на кореллианина. Хотя Ниелах тут же продемонстрировала, что тоже не лыком шита, вовремя подхватив чуть было не опрокинувшиеся импровизированные носилки. Денгар приказал одному из дроидов перекинуть страховочный ремень себе через шею, а потом процессия начала осторожный спуск во мрак, откуда несло выворачивающую наизнанку желудок вонь.
- Откуда... ты знаешь... - пропыхтела Ниелах, - откуда знаешь... что там есть... выход на поверхность' - А я и не знаю, - просто сказал Денгар. - Но оттуда тянет сквозняком. Попробуй, сама поймешь.
Охотник глянул через плечо. Тошнотворный запах почти не мешал жить; видимо, он стал привыкать к дивному аромату гниющей плоти.
Ниелах потянула носом воздух, ноздри девицы затрепетали.
- Вонь, - пояснил Денгар. - Ее оттуда несет. Значит, откуда-то извне поступает воздух. Пойдем посмотрим, вдруг дыра достаточно большая, и мы через нее пролезем. Или... - кореллианин с трудом пожал плечами. - Или не пролезем. Туннель мог обрушиться от бомбежки, или там тоже завалы. В любом случае скучать не придется.
- Что-то ты... не слишком волнуешься...
- А у меня есть выбор? В эту переделку я влез по собственной воле, - один уголок рта Денгара приподнялся в сумрачной пародии на знаменитую кривую ухмылку кореллиан. - Когда я на самом деле начну умирать, то позволю себе поплакать. Но потом. А сейчас нам нужно сохранять силы, вдруг потребуется копать или еще чего, - охотник поудобнее перехватил край полипенового листа. - Пошли. Хочу выяснить, что происходит.
Медицинские дроиды плелись следом.
- Какое возмутительное нарушение лечебного процесса! - обеспокоенно говорила ОНУ1-Б. - Мы не можем нести ответственности за жизнь пациента!
- Безусловность, - поддакнул ее низкорослый ассистент, с трудом преодолевая неровности пола. - Не виновны.
- Ага... как скажешь, - Денгар даже не посмотрел в их сторону, - С крючка вы слезли...
Свет фонаря исчезал в темноте впереди.
- Только прекратите твердить об этом.
- Как по-твоему, с ним все будет в порядке? - в голосе Ниелах откровенно звучала тревога - Тряска ему не на пользу. Может, сделаем остановку, пусть дроиды осмотрят его и что-нибудь сделают?
- Хорошая мысль, - Денгар продолжал спускаться, Увесистые носилки подталкивали его в спину. - А те, кто там, наверху, получат время предпринять следующий шаг.
- О! - теперь ее голос был сконфуженный. - Наверное, ты прав.
- В этом вопросе - на все сто. Чем быстрее мы выберемся отсюда, тем скорее нам всем станет лучше. Включая и его.
Он стал думать о том, как опять увидит Манароо. И о том, увидит ли он ее вообще хоть еще раз. Все недавно принятые решения, планы, замыслы превращались в песок, пыль, прах. И эта неудача грозила стать последней. Лист полипена оттягивал руки. Даже ощущения - мучительный намек на "свежий" воздух, щекотавший потное лицо, - могут лгать. Возможно, Денгар шагает прямиком в собственную могилу.
Сомнения сделали передышку, когда пол под ногами выровнялся. Кореллианин считал шаги, получалось, что (учитывая повороты и извивы) подземный коридор увел их на сотню метров, как пить дать. Маловато, из зоны повторной бомбардировки они еще не выбрались. Но Денгар добросовестно изучил каменистое плато вокруг своего убежища; вполне возможно, что там, где они сейчас находились, гранитные ребра планеты не смыкаются слишком плотно, да и бомбовые удары могли проломить дополнительные проходы. Запах гниющего сарлакка вновь усилился. Охотник помотал головой, он уже мог ощущать этот запах на вкус.
- Смотри! - выкрикнула за его спиной Ниелах. Денгар оглянулся через плечо, потом повернул голову в сторону, куда указывала вытянутая рука. Ниелах подперла носилки коленом. Тусклый луч света скользнул по груде камней.
- Ничего не вижу...
- Выключи фонарь, - приказала девица. Охотник покорно повернул рычажок. Здесь и до этого было мало света, так что глаза быстро привыкли к тем- Мандалорский доспех ноте. Которая не была столь уж абсолютной: на каменном полу у самых ботинок Денгара лежал отблеск. 3 столбе света танцевали пылинки. Кореллианин запрокинул голову; в каменном завале наверху виднелся светлый зазор. Дыра шириной в человеческую руку.
- Придется чуть-чуть потрудиться, - подытожил Денгар.
Матрас вновь был опущен на землю, а фонарь включен, и теперь охотник изучал стену и кучу камней' под дырой.
- Ладно, туда-то я поднимусь. Да и ты тоже, подъем не такой уж и сложный, - Денгар кивнул на носилки. - А вот он, пожалуй, не сможет. Проблема.
- У тебя же есть веревка, не так ли? - Ниелах в свою очередь кивнула, но указывала она на пояс корелли-анина. - Если сумеешь расширить дыру или вылезти, тогда я обвяжу его веревкой, а ты вытащишь на поверхность.
От медицинских дроидов никаких высказываний не поступило, но вскоре ОНУ1- Б не выдержала.
- Пациент не в том состоянии, - громко заявила дроидесса, - чтобы выполнять описываемые вами действия. Если говорить простыми и доступными вам словами, то вы его убьете.
- Ага, а если мы бросим его здесь, он будет радоваться жизни, так, что ли?
И при лучших-то обстоятельствах Денгар уже утомился бы от механического брюзжания. Он отстегнул от пояса свернутый кольцами шнур, проверил на прочность, привязал один конец обратно к ремню, остальной моток вручил Ниелах. Затем кивнул на Фетта.
- Оттащи его немного, да и сама отойди, - посоветовал кореллианин. - Вдруг я спланирую оттуда.
Была и еще одна возможность, но о ней Денгар предпочел умолчать. К чему говорить, что, пытаясь расширить, он может вызвать новый обвал и похоронить под лавиной песка и камней и спутников, и себя? Бомбежка не пошла здешней местности на пользу, даже самый маленький камешек может оказаться спусковым крючком.
Фонарь он тоже оставил Ниелах, проинструктировав направить луч света так, чтобы он видел свое "рабочее место". Начав карабкаться наверх, охотник услышал, как девица оттаскивает раненого в дальний угол пещерки.
Один из камней поддался под его весом, выскользнул и улетел. Денгар тоже совершил бы полет вниз по склону, если бы не вцепился в выступ, про себя бормоча молитву всем кореллианским богам подряд. Некоторое время ноги охотника свободно болтались в воздухе, мелкий щебень с шорохом сыпался на пол пещеры. Денгар пытался вонзить в склон носки ботинок, но только беспомощно царапал ими скалу.
- Ты в порядке? - услышал он голос Ниелах. Пятно света судорожно плясало на руках охотника: одна мертвой хваткой обнимала камень, вторая скрюченными пальцами скребла песок.
- А что, очень похоже?
Опасность не столько тревожила, сколько раздражала.
- Передвинь свет! - крикнул Денгар, не поворачивая головы. - Немного...
Пятно сместилось в то же мгновение, когда охотник сумел совершить сумасшедший рывок наверх и уперся грудью в каменный выступ. Теперь надо было изобразить совсем уж невероятное упражнение - одной рукой расширять дыру, второй прикрывать глаза от песка, пыли и щебня, а держаться, видимо, третьей и четвертой. Ну почему он не метифисианин?
Наградой ему был солнечный свет. Если совсем вывернуть шею, можно даже разглядеть лоскут грязно-голубого безоблачного неба. Мы сумеем,.. По шее стекал пот, забирался под одежду, щекотал. Денгар выворотил еще несколько камней и с наслаждением вдохнул ободравший горло сухой и горячий воздух, зажмурился от Мандалорский доспех ослепительного света, ударившего по глазам. Все лучше, чем вонь, которая заполняла подземные коридоры... Светлое пятно вновь метнулось в сторону.
- Эй! - заорал Денгар. - Верни свет!
Двойные солнца щедро вливали свои лучи в расширенную дыру, но потолка пещеры охотник не видел; он даже не мог различить, какой камень он хватал.
- Мне еще нужен...
- Тут что-то есть! - вопль Ниелах отозвался эхом от искривленных стен; девчонке было страшно. - Что-то очень большое!

Глава 13

Как он ухитрился не загреметь сверху, переломав себе все кости? Денгар до конца своих дней терялся в догадках. Из горла вырвался сдавленный сиплый звук, в котором кореллианин с большим трудом и величайшим изумлением распознал смех.
- Это сарлакк, - сообщил охотник, успокоившись. - Ну, какая-то его часть.
Со своего неверного насеста под потолком пещеры он наблюдал, как Ниелах дрожащей рукой направляет луч фонаря на пятнистую тушу, прочно запечатавшую дальний угол. Невозможно было сказать, голова тут присутствовала или хвост, тварь лежала совсем неподвижно, как и тот, кто ее убил.
- Теперь ясно, почему так воняет? Да тут по всем туннелям остались куски.
Сморщив от отвращения нос, Ниелах сделала осторожный шажок к мертвому хищнику. Теперь стали видны следы разложения и бурые пятна засохшей слизи. Света хватило даже на то, чтобы разглядеть матрас, над которым склонились дроиды; на корпусе меньшего ростом подмигивали огоньки. ОНУ1-Б, повернув голову, наблюдала за девчонкой.
Денгар плюнул и вновь принялся за работу, на этот раз на ощупь.
- - Эй, там внизу! Хватит заниматься ерундой! Посвети мне.
- Он живой!!!
Сила звука была такая, что охотник чуть не разжал руки.
- О чем ты? - он подтянулся повыше. - Ты что, вони не чувствуешь? Нос заложило?
- Он шевелится! - к беспокойству и страху примешалась ярость. - Я только что сама видела... Я в него пальцем ткнула...
- Больше делать было нечего? Перестань дергаться. Руки уже начинали неметь.
- Наверное, часть процесса гниения, - рассуждал Денгар вслух. - Должно быть, какой-нибудь пузырь газа, а ты его потревожила. Скоро тут будет вонять по-настоящему...
Он как раз повернул голову к Ниелах, поэтому той не пришлось голосить в третий раз, чтобы привлечь внимание к дрожи, пробежавшей под пестрой шкурой дохлой твари.
- Вот! - девчонка все-таки заставила голосовые связки работать. - Он и раньше так делал! Ты же, кажется, сказал, что он сдох!
Хорошо бы, подумал Денгар. Желудок скрутило, к горлу подкатился едкий комок. Боба Фетт убил это сит-хово отродье, разворотил ему все внутренности. От таких ран умирают, других вариантов нет. В голове звенело от паники.
От страха, родившегося от непрошеного и неприятного вопроса. Никто и никогда не видел сарлакка целиком, он жил в Великом провале Каркун еще до того, как на Татуине появилось первое разумное существо. Тускенские разбойники, которые разъезжали по Дюнному морю на мохнатых бантах, столетиями рассказывали древние легенды о сарлакке, который сам собой зародился в сердцевине планеты в те дни, когда солнца-близнецы еще не разделились и были единым целым. Родился и теперь растет, прокапывая туннели в каменном чреве планеты, перемалывая песок и камни, пока не наступит день, когда жрать станет нечего, и тогда сарлакк переварит сам себя, продолжая нескончаемый цикл разрушения и рождения.
Денгар всегда знал: это все чушь. Тускенские россказни, кто их слушает? Но кто, кроме людей песка, разбирается в психологии сарлакка? Может, у него не один, а много желудков? Или он регенерирует, как растение? Хорошенькая перспектива. Неприятная для всех тех, кто был достаточно глуп и самонадеян, чтобы войти в логово живоглота. Как мы, например...
Страхи обернулись реальностью. Сарлакк ожил, изогнулся, достав до потолка пещеры, ударив в него изо всех сил. Вниз посыпались камни. Ниелах едва успела отскочить к дроидам.
Затем туша обрушилась на пол, вызвав небольшое землетрясение. Денгар прилип к своему выступу, из трещины сверху сыпался горячий песок, обжигая щеку и плечи.
Охотник не стал ждать продолжения, просто захлестнул трос вокруг останца.
- Хватайся! - прокричал он, отплевываясь от пыли. - Я тебя вытащу!
Он не видел, лишь чувствовал, как натянулась веревка, но когда все же взглянул вниз, то разразился бессильными ругательствами. Ниелах ухитрилась приподнять Фетта с матраса и даже удерживала его почти вертикально, хотя и пошатывалась под его весом. Сейчас она затягивала петлю, пропустив ее у раненого под мышками.
- Вот так... - Ниелах подняла лицо к зависшему под потолком Денгару. - Поднимай его! Тащи!
Фетт так и не пришел в сознание, веревка заставляла его стоять на ногах, руки бессильно болтались, голова свесилась на грудь. Денгар присмотрелся: единственным признаком жизни, еще оставшейся в этом покалеченном теле, было едва заметное движение грудной клетки.
Спорить не было смысла. Эта женщина свихнулась, она упряма, как целое стадо ку-па, только время потратишь. Денгар влез на каменный выступ, уперся ногами и взялся за трос. При первом рывке кореллианин ударился спиной о какой- то камень, но продолжил тянуть. Тело раненого еще больше выпрямилось, ноги оторвались от земли.
Сарлакка корчило то ли от голода, то ли боли, то ли зверь каким-то образом унюхал людей; на этот раз удар пришелся в стену в аккурат под Денгаром. У охотника екнуло сердце; каменный карниз застонал и совершенно определенно собрался отделиться от стены. Денгар перехватил веревку и поспешно выбрал еще несколько метров; теперь сарлакк бушевал в нескольких сантиметрах от ног Бобы Фетта.
Оставалось еще несколько метров - и можно будет вытащить раненого из опасной зоны, - когда сарлакк вновь атаковал стену. Ни головы, ни хвоста по- прежнему видно не было. Эхо удара раскатилось громом, по спине Денгара заколотили острые камешки. Трещина стала шире, сорвавшийся вниз огромный валун чуть было не размозжил голову Фетту. Тело раненого медленно и безучастно поворачивалось, Денгар подтянул его еще выше. Никаких других движений заметно не было, словно петля, затянутая вокруг груди, выжимала из умирающего последние капли жизни.
Внизу суетились медицинские дроиды, пытаясь укpыться от разыгравшегося хищника, который только что pазмолотил в пыль несколько валунов. Ниелах шарахнулась в сторону, свет фонаря скользнул по корчащейся тваpи. Затем девчонка развернулась и побежала Денгар не мог ее винить: кто угодно удрал бы, увидев, что на него катится пятнистая вонючая туша Под ноги Ниелах подвернулись камни, девица шлепнулась на четвереньки фонарь улетел куда-то в щебенку.
Сверху сарлакк напоминал приливную волну убойной силы, Денгар даже не рисковал нарисовать в воображении, как он виделся Ниелах. Девчонка завизжала о страха, визг перешел в крик боли - тело сарлакка прокатилось ей по ноге, прижав к полу. Тварь замерла, словно почувствовала жертву, потом приподнялась, нависну над Ниелах, пока та безуспешно пыталась убраться по дальше. Девица уперлась в сарлакка ладонями. Если тот продолжит свои упражнения, он раздавит ее, даже не заметив сопротивления.
Денгар еще раз перекинул веревку через край останца, теперь можно было удерживать вес груза на ней одной рукой, а второй пошарить на поясе в поисках кобуры, зажатой между телом и каменной стенкой. Корелли-анин содрал кожу на тыльной стороне ладони, но бластер все же добыл. Теперь бы суметь как-нибудь поменять позу, потому что с этого места в сарлакка не выстрелишь, мешал Боба Фетт.
Это ерзанье на карнизе плюс порушенные стены привели к печальным последствиям. Каменная глыба все-таки раскололась, в трещину водопадом заструился песок. Денгар лязгнул зубами, когда его насест съехал на метр, веревку охотник выпустил, но она застряла среди камней.
Резкий внезапный рывок выбил оружие из руки. Цепляясь за камни, Денгар беспомощно наблюдал - время растянулось до бесконечности, - как кувыркается в воздухе бластер, медленно, очень медленно падает... Даже если он осмелится оторвать от скалы хотя бы одну руку, то все равно не дотянется.
А потом кое-кто еще ожил столь же внезапно, как и сарлакк. Боба Фетт запрокинул голову, так что его земли-Мандалорский доспех
тое, не закрытое шлемом лицо повернулось к Денгару и
олнечному свету. Похоже, охотник был мертв, и нытье дроидов все-таки оказалось правдой, и все это время они - Ниелах волокли по туннелям мертвое тело...
Фетт открыл глаза, взглянул прямо в лицо Денгару. И без того еле ползущее время остановилось совсем.
Потом Фетт поднял руку и поймал падающее оружие столь уверенно и ловко, что напомнил змею, кинувшуюся на добычу. Бластер удобно лег в ладонь.
Денгар наблюдал, как Фетт отворачивается, смотрит вниз, на сарлакка и Ниелах; бластер в вытянутой руке - продолжение взгляда. Пещера наполнилась густыми, плоскими, точно вырезанными из черной бумаги тенями. К тяжелому запаху разложения добавился запах паленого мяса Сарлакк содрогнулся, во все стороны разлетелись ошметки плоти.
Ниелах вжалась в камень, отворачиваясь от искр и брызг крови. Потом поползла, волоча ногу, а бластер в руке Фетта продолжал выплевывать смертоносный огонь.
Откуда-то из неосвещенных туннелей прикатился дикий вопль. Его сила сотрясла стены. Посыпались камни. Ниелах повезло, она вместе с дроидами была у стены, когда рухнул потолок пещеры. Каменный поток похоронил под собой кровоточащего и обугленного сарлакка. Бластер в руке Фетта замолчал. Потом камни зашевелились. Сверху Денгару было видно, как исчезает в туннеле серый с подпалинами сегмент. Время пошло с прежней скоростью.
Боба Фетт вновь поднял голову. Если судить по его лицу, Денгар мог поклясться, что охотник сжигает последние оставшиеся у него силы.
- Опускай... - услышал он голос, сиплый, словно из гpобницы, где давно закончился воздух. - Сейчас.
Денгар исхитрился утвердиться на шатком карнизе Достаточно устойчиво, чтобы стравить веревку. Когда та провисла, Денгар привязал ее к поясу и полез в спасительный проем. Выбравшись на поверхность, он некоторое время неподвижно лежал, впервые в жизни обрадовавшись горячему песку Дюнного моря. Наконец веревку нетерпеливо подергали. Денгар глубоко вздохнул - сухой воздух ободрал легкие, - сел и намотал веревку на кулак.
Еще рывок. Денгар встал и начал тянуть. Похоже Фетт там не один.
Больше мускулов, чем мозгов. Денгар тянул изо всех сил. Наверное, именно поэтому лично он занимает на иерархической лестнице охотников за головами одно место, а Боба Фетт - совершенно другое, и гораздо более высокое. Денгар уперся ногами в песок. Туго натянутая веревка удерживала его от падения навзничь, зато вес на ней спокойно мог опрокинуть носом вперед. В конце концов он увидел, как Фетт протискивается сквозь дыру. Одной рукой охотник цеплялся за камни, второй прижимал к себе Ниелах.
Денгар отпустил веревку, с размаху усевшись в песок, пока Фетт выпихивал девчонку. Потом Фетт единым текучим движением выбрался сам и без сил распластался на горячем песке.
Их окружало серо-желтое безмолвие Дюнного моря. Кореллианин в очередной раз поднялся на ноги, огляделся по сторонам, изучая вершины барханов; потом, запрокинув голову, долго смотрел в безоблачное небо, но там не было ни одного корабля, только два ослепительных солнца. Похоже, незваные гости удалились, оставив после себя перепаханный песок и воронки. Но если они решат вернуться, то единственное, что останется беглецам, это приветственно помахать рукой позволить прикончить себя.
Он устало побрел к валяющейся на песке парочке. Фетт, кажется, был без сознания. Он лежал на спине c открытыми глазами, и единственным признаком жизни рыла поднимающаяся и опускающаяся неровными толчками грудь.
- Как дела? - тень Денгара упала на Ниелах. Девчонка медленно покрутила головой.
- Я в порядке.
Она размазала по лицу гарь и грязь, села, подтянув колени к груди, и принялась изучать лодыжку.
- Не сломана... кажется, - с помощью Денгара она встала. - Да, все в порядке.
Снизу из дыры доносились механические голоса.
- Исходя из изученных обстоятельств, - громко возвестила ОНУ1-Б, - я делаю вывод, что всей группе требуется немедленный медицинский осмотр. К тому же пациент, за которым мы ухаживали, вне всяких сомнений нуждается в...
Ниелах подняла камень и швырнула в дыру. Там лязгнуло, ойкнуло и затихло.
- Я туда не полезу, - твердо сказал девчонка. - С меня хватит.
Денгар устало вздохнул. Как всегда, он предположил, что решать придется ему. Им по-прежнему нужны эти дроиды. И ОНУ1-Б абсолютно права, фетту еще нужен уход, особенно после сегодняшних упражнений. И внизу остались припасы, не много, все, что они сумели прихватить с собой. А уж их точно не следовало оставлять.
- Хорошо, - сказал Денгар. Он оглянулся в поисках какого-нибудь валуна или останца, к которому можно было бы привязать веревку. - Но когда я вернусь, вы оба будете должны мне.
- Об этом не беспокойся, - фыркнула Ниелах. - ты получишь все, что тебе причитается.
Он не совсем понял, что она хотела сказать. И спускаясь вниз по веревке с фонариком, зажатым в зубах, не пеpеставал себя спрашивать: а понравится ли ему награда?
* * *

Разумеется, фелинкс была расстроена, она никогда не любила громких звуков. Бедняжка дрожала на руках у хозяина. Куат с Куата поглаживал шелковистую шерстку.
- Ну-ну, малышка, - успокоил инженер напуганную зверюшку. - Все уже закончилось. Не беспокойся Все-таки как хорошо, что существует различие между фелинкс и разумными обитателями Галактики.
- Поспи, маленькая, и пусть тебе приснится все, чт ты пожелаешь.
Он стоял у огромного иллюминатора самого мощнoго из кораблей, принадлежащих верфям, которые носили его имя и смотрел, как съеживается, удаляясь, желтый мячик Татуина, Комок грязи среди холодных, равнодушных звезд. И добрая часть этой грязи добросовестно перелопачена; посланный в Дюнное море отряд, перепахавший поверхность пустыни в мелкую пыль, уже возвращался, то ныряя, то выныривая из гиперпространства, чтобы сбить со следа возможных преследователей. А заодно затруднить слежку и сделать совсем уж невероятным предположение, что это именно они бомбили Татуин. Еще до отлета сюда все знаки различия и эмблемы были тщательно закрашены. Когда известие о налете просочится сквозь темные переулки и выгребные ямы Мос Айсли, когда о бомбежке заговорят на других планетах, факты исказятся настолько, что все поверят в байку об Императоре или "Черном солнце". Подобная перспектива радовала Куата с Куата, пока он почесывал у фелинкс за подрагивающими ушами. Окольные тропы - прямой путь к цели, мысленно обратился к ласковой сонной малышке инженер. Фелинкс благодарно зажмурилась в счастливом неведении...
Но гораздо больше Куата с Куата грела мысль, что некто Боба Фетт наконец- то отправился в последний полет навстречу своему давно почившему предку. Собственно иначе не стоило и затевать шумиху. Куату с Куата уже доложили о смерти охотника за головами; многие другие, гуманоиды и не очень, услышав о том, что кто-то ухнул в глотку к сарлакку, решили бы, что этот кто-то больше не появится оттуда. Инженер имел гораздо больший опыт общения с означенной личностью. Боба Фетт обладал раздражающей окружающих привычкой являться общественности живым, хотя порой изрядно помятым, но все-таки до омерзения живым! Ну почему он не желал умирать, как все нормальные люди?
Внимание к мельчайшим деталям всегда было отличительной особенностью верфей Куата; нынешний Куат с Куата унаследовал доскональность и основательность мышления, которые были присущи его предшественникам.
- Недостаточно знать, что кто-то мертв, - шепнул инженер на ухо фелинкс, прижимаясь щекой к нежной шкурке зверюшки. - Нужно собственными руками похоронить, а еще лучше разорвать на куски и развеять по ветру...
- Прошу прощения, господин.
Куат с Куата оглянулся через плечо и увидел одного из инженеров- связистов.
- Да?
Даже на борту флагмана корпорации он не испытывал желания придерживаться пустых формальностей, инженер терпеть не мог раболепия и угодничества, царивших при дворе Палпатина. Верфи были деловым предприятием, а не театром для маньяка-одиночки с раздутым самомнением.
- Что такое?
- Только что пришли данные о повреждениях, - связист протянул инженеру тончайшую, почти невесомую пластину со светящимися выстроенными в аккуратные ряды цифрами.
- Следящие устройства, оставленные на Татуине, работали так, как от них ожидалось.
- И каков анализ?
- Было достигнуто максимальное проникновение под поверхность планеты, - связист глянул на цифры. - Окрестности провала Каркун эффективно подверглись наиболее массированному удару. Вероятность того, что на поверхности Дюнного моря или под ней на глубину двадцать метров осталось что-то живое, равна... - быстрое нажатие нескольких контактов на деке. - ... ноль целых одна десятитысячная процента.
Связист опустил руку, по лицу его расплывалось блаженное выражение.
- Я бы сказал, что мы практически наверняка достигли цели.
- О! - Куат с Куата неторопливо кивнул. - Говорите, практически наверняка?
Удовлетворение исчезло; связист был из самого младшего персонала, который имел допуск и право докладывать наследнику и владельцу корпорации.
- Это просто такое выражение, господин... Сопляку еще многому следует научиться.
- Поставленная задача, несомненно, выполнена. - - Вот так уже лучше.
Фелинкс сонно урчала на руках у хозяина.
- Несомненно, - повторил инженер. - Или в той степени несомненно, насколько возможно в этой упрямой вселенной, - Куат с Куата одарил младшего по положению улыбкой. - С процентами вечно такая морока, не правда ли?
- Господин?
- Не обращай внимания, - инженер наклонился и опустил свою любимицу на мозаичный настил палубы, фелинкс вяло запротестовала, - Благодарю тебя за информацию. Можешь идти.
Связист поспешил убраться как можно скорее, а Куат с Куата вернулся к задумчивому созерцанию Татуина, который теперь был не больше пятнышка величиной с ноготь большого пальца. Фелинкс, урча, потерлась о ногу, опять просясь на ручки.
- Такой долгий путь... - пробормотал инженер себе под нос. - И впустую.
Он не разделял восторженной уверенности младшего персонала. Молодость безрассудна и неосмотрительна, она не испытывает ни малейших сомнений в окружающей вселенной. И все-таки попытаться стоило. Хотя бы во имя той самой доскональности - и на тот случай, если Бобу Фетта все-таки можно убить. Сколько всего поставлено на кон, столько планов и замыслов, так аккуратно продуманных и столь критичных для верфей. Так что стоило потратить некоторое количество денег, времени и усилий, чтобы вывести охотника за головами из многоуровневой игры. Оставались прочие игроки - обезглавленное "Черное солнце", Альянс, местные маленькие империи вроде хаттских племен и им подобных, - но на данный момент Куата с Куата они не интересовали.
Противники, как и фигурки на игровом поле, не ведали, насколько важную роль исполнял Боба Фетт. Этот факт приводил в восхищение. Хотя если Фетт или, к примеру, Император Кос Палпатин выяснят эту деталь, игра пойдет серьезнее. И смертельнее. И у верфей Куата не останется наследников, потому что перестанет существовать самая крупная корпорация. А стервятники Императора растащат кости инкрустированного драгоценными камнями трупа...
Но прежде чем наступит столь печальный финал, можно сделать еще много блестящих ходов. Куат был преисполнен решимости сыграть их все.

Предыдущая страница 8 Следующая страница


9 К. В. Джетер

- Полагаю, - сообщил он фелинкс, которая крутилась у него под ногами, - мы еще увидим его.
Именно по этой причине он наложил запрет на все приказы о повторной бомбардировке Дюнного моря В уме инженера сложилось четкое мнение, что это бессмысленное и дорогостоящее занятие. Если Боба Фетт собирался быть уничтоженным, то, несомненно, стоило выбрать менее грубый и более надежный способ обеспечить его смерть.
- Мр-р? - усомнилась тварюшка.
- Его очень долго придется убивать, - пояснил любимице инженер. - Пройдет много времени, прежде чем он будет окончательно и действительно мертв.
Хотя стоит предположить, что время и деньги потрачены не совсем уж напрасно. Может быть, удалось задержать охотника за головами хотя бы ненадолго... и появилось время кое-что поменять в расстановке фигур и игровой ситуации. Или хотя бы обдумать положение на доске и разработать новую стратегию.
Фелинкс ждала довольно долго и теперь громко проинформировала хозяина о том, что лично ее терпение только что лопнуло.
- Уже скоро, - Куат с Куата поднял зверюшку на руки, покачал, почесал за ушами, там, где малышке нравилось больше всего. - Хотя немного времени все же потребуется. Но не очень много.
Когда имеешь дело с Бобой - Феттом, ждать всегда приходится очень недолго. Совсем как раньше, на другом уровне игры, когда пешками были хитроумный сборщик Куд'ар Муб'ат и члены охотничьей Гильдии. Та игра была сыграна, по сведениям Куата с Куата, с фантастической скоростью.
- Совсем скоро, - пробормотал инженер. - Совсем-совсем скоро...

Глава 14

ТОГДА...

- Назревает крупное дельце, - ухмылка у Босска была уродливая; сплошные зубы. Как всегда, впрочем. - На самом деле крупное. Боба Фетт прислонился к стене возле каменной скамьи. Ничто из того, что говорил трандошан, пока что не приводило его в состояние крайнего изумления. Рептилия- переросток вымахала до гигантских размеров, но до сих пор не разумела границ дозволенного. Может быть, перед смертью, наконец, осенит? Фетт обстоятельно обдумал вопрос. Вслух же он произнес: - Продолжай.
Иногда полезно притвориться, будто понятия ни о чем не имеешь. Дает нужный результат. Охотник сделал над собой усилие и выдавил на два слова больше, чем было необходимо: - Расскажи подробнее.
- Уж больно ты прыткий, охолони-ка, - Босск покрутил чешуйчатой головой, разглядывая убогую обстановку временного обиталища Бобы Фетта в центральном Жилом комплексе Гильдии.
Обитая металлом, деревянная дверь уже была наглухо закрыта толчком тяжелой когтистой лапы.
- Совершенно незачем, - прорычал трандошан, понизив голос, - чтобы об этом узнал каждый встречный и поперечный.
Очевидно, то, что увидели его узкие глаза с вертикальным зрачком, Босска удовлетворило. Собственно, искал он "жучков" в щелях между заплесневелыми камнями. Чудак, мог бы просто спросить...
- По крайней мере, пока незачем.
- Любишь секретность, - равнодушно обронил Боба Фетт. - Похвально.
Эту конуру можно было напичкать тысячью подслушивающих и подсматривающих устройств, и никто бы об этом не догадался без специального оборудования.
- Обстоятельства вынуждают, - Босск грузно уселся на скамью, поерзал, придвинулся поближе. - Особенно в таком деле.
- В каком?
Коридоры охотничьей Гильдии вдруг показались паутиной, они окутывали маленькую комнатенку, свивались в клубок, пересекались, уводили в никуда, как и работа умов обитающих в них существ. И с тех пор как Боба Фетт прибыл сюда, в этих умах произошли значительные перемены. Они все стали еще хитрее и лживее. Фетт ощущал их неискренность, он задыхался от паранойи и лжи. Приходилось смиряться, потому что такое положение работало на него, на планы, составленные Куд'аром Муб'атом. Охотники за головами путались в паутине собственной лжи, блуждали в выстроенном ими самими лабиринте. Кое-кто в нем и останется навеки.
Фетт размышлял, что для него лично история окончится иначе. Путаница коридоров обширного комплекса его не волновала. Он не стал составлять карту и даже еще не придумал самого быстрого выхода из ловушки. Когда придет время, он вырвется из окружающих его стен с такой легкостью, будто они сделаны не из камня, а из тонкого флимсипласта. И ждать осталось недолго...
- Крупное дельце, - повторил Босск, пребывая в
частливом неведении о размышлениях собеседника.
Когти ящера рефлекторно сжимались, словно стискивали шею добычи или деньги, выплаченные за нее.
- Как раз из тех, какие ты любишь.
Боба Фетт ответил - без капли эмоций. Слова были густы, как и визор мандалорского шлема.
- Насколько крупное?
Босск сунул морду почти вплотную, хрипло зашептал в самый аудиорецептор шлема. Он даже прищелкнул от удовольствия языком, перечисляя награду.
- Ясно.
Размер заказа Фетта тоже не поразил, потому что он его знал. У него были собственные источники информации, намного сообразительнее, чем те, что обслуживали членов Гильдии.
- Соблазнительная сумма.
А еще Фетт не удивился, что Босск уменьшил награду и четверть миллиона кредиток. Как и большинство жотников за головами, трандошан имел гибкое мнение о честном дележе добычи.
- Очень соблазнительная.
- Ты тоже так думаешь, правда? - Босска даже
рясло, он алчно облизнулся. - Я так и знал, что ты захочешь поучаствовать!
- Кто добыча? В точности.
Он уже и сам знал, но обязан был спросить по условиям игры. Маскарад есть маскарад. Пусть Босск считает, что делится новостями, а не подтверждает их.
- Кого-то здорово разобрало, - задумчиво произнес хэба Фетт. - Деньги не маленькие.
- Можешь еще раз повторить, - Босск поднял один; оготь. - Вот тебе зацепка. Похоже, некий деляга-льюнеси по имени Оф Нар Диннид ухитрился наработать себе настоящий комплекс на почве эротики, - зубастая ухмылка превратилась в оскал. - Ты же знаешь, как это у них происходит. Старая добрая история...
Фетт знал. Льюнеси проживали на Риооне на задворках Внешних территорий. На протяжении нескольких тысячелетий вулканы не прекращали там свою активную деятельность, и условия жизни были гораздо ниже среднего, чтобы не сказать отвратительные, и требовали борьбы за жизнь в буквальном смысле. Тем более что льюнеси обитали там не одни, а в компании еще шести разумных рас, которые давным-давно уничтожили бы хрупких соседей, если бы льюнеси не выработали умение общаться. Не просто переводить слова одного языка на другой, путаясь в значениях и теряя смысл. Окруженные со всех сторон врагами, когда каждый новый день зависел от правильно произнесенного слова и верно сделанного жеста, льюнеси покупали себе жизнь ценой услуг, которым завидовали роботы-секретари всех моделей и годов выпуска. На Риооне это значило, что они обеспечивали текущие и весьма переменчивые переговоры между остальными обитателями планеты, в бешеном темпе создающими и распускающими союзы, объявляющими войны и столь же поспешно заключающими перемирия между разумными существами, у которых даже обмен веществ был разный, что уж говорить о языке. В Галактике за пределами Риооне льюнеси неизменно обнаруживались в любом узле связи, они сортировали и регулировали переписку между различными секторами Империи.
Хотя у дара просчитывать и угадывать чужие намерения и секреты была неприятная изнанка. Время от времени какой-нибудь льюнеси обязательно оказывался жертвой собственной проницательности. Их вечно сжигала на редкость пламенная страсть - одна на весь их род. Хуже того, практически всегда объект их устремлений отвечал им взаимностью. В отличие от фаллиенов чьи завоевания на любовном фронте происходили с примечательными холодностью, невозмутимостью и отсутствием чувств, льюнеси со своим гиперэротизмом довольно быстро обнаруживали, что находятся в ситуации, когда разум теряется безвозвратно. Учитывая высокие дипломатические посты, где обосновывались эти любители наслаждений, последствия, как правило, оказывались катастрофическими.
И фатальными.
- Я слышал эту историю, - обронил Боба Фетт. Как в общем, так и в частностях. У осведомителей длинные языки и желание пообщаться.
- Лучше бы эта женщина связалась с принцем Кси-зором, - продолжил он после паузы. - Получила бы удовольствие, сохранила бы репутацию, может быть, была бы жива. Если бы думала головой.
Фетт предположил, что когда в деле замешан один из его клиентов с Фаллиена (нечастых, ибо Ксизор был скуп), есть смысл говорить о галантности.
- Льюнеси не хватает мозгов, чтобы быть бессердечными, - подвел он итог. - В этом их проблема.
- Точно сказано! Этот парень Диннид ухитрился вляпаться в огромную кучу дерьма нерфов, - ощерился Босск, который сроду не отличался сентиментальностью. - Он работал на один из самых крупных кланов в системе Наррант, только не могу сказать, на который...
- Не надо. Они все одинаковые.
Что верно, то верно. Боба Фетт мог прочитать трандошану краткий курс по истории и ритуалам кланов Нарранта, но не стал. Собственно, "кланы" - не совсем точное название; это были свободные образования генетически связанных друг с другом рас со сложными, запутанными линиями подчинения и родства. Клятвы верности на крови не спасали от недоразумений. Если бы не дипломаты- льюнеси, члены кланов поубивали бы дpуг дДруга на месте. Неплохое местечко для аборигена заштатной планетки с постоянной сеисмоактивностью... пока кто-нибудь не допустит промашку. Никто не безупречен.
- Дай угадаю, - произнес охотник в мандалорских доспехах. - Наниматели Диннида обнаружили его в компрометирующей позиции с женой или дочерью одного из верхушки.
- Очко в твою пользу, - у Босска блестели и глаза, и зубы; радость трандошанов от неприятностей прочих обитателей Галактики всегда заходила гораздо дальше вопроса получения прибыли или выгоды. - От начала и до конца. Парень растревожил семейку самого большого главаря. Смешные эти льюнеси, честное слово, никогда не знают, когда дать обратный ход. Да еще и вытаскивают все наружу... сами, только представь! Вообрази, там у них какая-то церемония, пара тысяч мелких сошек со свитой набились в центральный зал, шум, гам, приносят эти свои клятвы на крови, и тут кто-то случайно дергает портьеру, та падает, а за ней Оф Нар Диннид и старшая наложница вождя клана! Вся Галактика чуть не лопнула с хохоту! Говорю тебе, никакого чувства опасности.
Описание событий совпадало с тем, что передали Бобе Фетту его информаторы.
- И он ушел живым? - удивился охотник.
- Ладно, беру свои слова назад. Кое-какие мозги у них в головенках все- таки сыщешь, -
Босск пожал плечами. - Недостаточно, чтобы не влезать в неприятности, но хватает, чтобы заранее приготовить пути отхода. В общем, в вентиляционных системах вдруг оказывается некоторое количество свежего поодоо. Ну, ты представляешь, какие там крики, ахи, охи, все зажимают носы, а Диннид под шумок мчится к гравициклу, тот уже ждет, и горючего под завязку. Даже координаты уже введены.
- Ну, и куда ему лететь? Туда, где безопасно? - Усмехнулся Боба Фетт; ответ он уже знал, но продолжал изображать полное непонимание. - У сеньоров с Нар-Мандалорский доспех ранта и их вассалов такое чувство чести, что обид они не забывают. Их ничто не остановит. Их публично унизили, они все отдадут, но вернут обидчика.
- Верно, - Босск быстро кивнул. - Вот поэтому некий сеньор специально оговорил, что награда назначена именно за голову. Тело можно к нему не тащить, правда, удобно? Сам заказчик не может просто так взять и собрать войско, выследить маленького придурка, приволочь назад в центральный зал и получить удовлетворение, выделывая из шкуры Диннида накидку на трон. Ну, и не дать истории расползтись дальше. Естественно, наш добрый сеньор хочет, чтобы грязную работу за него выполнили мы, охотники.
В деле охоты всегда предпочиталось молчание. Боба Фетт специализировался в выполнении быстрой, результативной - и тихой - работы.
- Такая награда,
- недовольно пробурчал он. - Вся Гильдия ринется выслеживать Оф Нар Диннида.
- Э, не так все просто, - сказал Босск. - Во-первых, никого не надо выслеживать. Наша добыча придумала не только, как улизнуть, но еще и куда. Убежище лучше некуда. Он у панцирников.
И это Боба Фетт уже слышал. Из всех семейств хаттов панцирники были не самым многочисленным, зато самым сплоченным. Они даже не были похожи на своих родственников, разве что размерами и физиологией; те же грузные туши, та же жадность и преобладающее над всеми остальными желаниями стремление контролировать все и вся, на что только падает взгляд. В этом они от своих сородичей не отличались.
Толстую складчатую кожу хаттов бластером не прошибить (Фетт знал наверняка, он уже как-то раз пробовал), а жизненно важные органы запрятаны так глубоко, что даже виброножом не достанешь. Интересно было бы попробовать провести вскрытие лазерным мечом, но по нынешним временам он - штука редкая, кроме того, Боба Фетт питал отвращение не только к самим храмовникам, но и к их вооружению, еще в детстве постановив что даже пальцем к нему не притронется. Так что оставалась в запасе лишь направленная радиация... Нет, еще можно было отравить, но сколько же килограммов яда пришлось бы впихнуть в их огромные рты? Идеальное сложение для преступной жизни.
Но одно из семейств не удовлетворилось тем, чем их наградила природа. Они пошли дальше. Где-то в тумане прошедших тысячелетий они обеспечили себя тем, чем генетика не сумела: защитной броней из тяжелого дюрастила, оснащенной встроенными генераторами антигравитационных полей. Даже передние конечности они спрятали внутрь панциря. Вместо слабых ручек у них были могучие механические захваты. И на зависть соперникам-родичам эти манипуляторы загребали гораздо больше нечестным образом нажитого добра.
- А панцирникам какой прок от переводчика в бегах? - Боба Фетт не раз. и не два имел дело с этим семейством и знал, что без большой кучи денег они даже с места не сдвинутся. Одним словом: хатты. - Услуги они могли просто купить. Переводчиков много. И не за всех назначена награда.
- Оф Нар Диннид расстарался, - в хриплом рычании трандошана появился намек на неохотное восхищение. - У него в подкорке - импланты, а в имплантах - информация обо всех сделках и деловых интересах в системе Наррант, он ведь был переводчиком у сеньора, помнишь? Да и просто так в голове полно знаний, которые панцирники нашли любопытными и заслуживающими внимания.
- И что? На ворованных данных долго не проживешь. Панцирники выжмут его досуха, а останки выкинут на помойку.
Босск разве что не облизывал мандалорский шлем;из пасти ящера воняло кровью и сырым мясом. Не спасали даже фильтры.
- Диннид, может, и набитый информацией дурак, но не на сто процентов. Импланты в его башке свеженькие, последняя разработка, их так просто не выпотрошишь, они выдают данные в час по чайной ложке. Да, забыл сказать, там еще и блок самоуничтожения предусмотрен, так что все тип-топ, в лучшем виде. Как только панцирники попытаются вскрыть ему черепушку, даже подметать не придется, так там будет чисто. И это еще не самое смешное. Нельзя сказать, сколько вообще информации в голове у Диннида. Короче, этот барв имеет для панцирников ценность только на длительный период. По моим прикидкам, на несколько десятков стандартных лет.
- Умно, - опять пришлось притвориться, что слышишь историю в первый раз. - Но это значит, что столько же времени панцирники будут с ним нянчиться.
- В самый центр мишени, - согласился Босск и постучал когтем по кирасе собеседника, - Не слишком-то просто выманить добычу из норы. Вот поэтому никакой одиночной охоты не предвидится. На дело пойдет команда.
Ничего неожиданного.
- Делаешь предложение?
- Может быть, - Босск отодвинулся, вновь озираясь по сторонам; на этот раз пристальному вниманию подверглась деревянная дверь. - Будем честными: с тех пор как ты заявился к нам, народ не может спокойно уснуть.
В темном узком визоре шлема вновь отразилась острозубая ухмылка наследника Гильдии.
- От старых развалин вроде моего папаши и его советников до зеленых охотничков, все только и делают, что без умолку болтают языками.
- О чем?
- - Не валяй дурака! - - рыкнул Босск. - Сейчас ты для меня ценность, но станешь смеяться надо, и я сожру твои мозги, сварю прямо в шлеме вместо котелка. Если я и делаю тебе некое предложение, то дело не в охоте на Оф Нар Диннида, хотя этой причины доем точно, чтобы ты заинтересовался. Мы сейчас говорим о будущем нашей Гильдии. Грядут перемены, народ выбирает сторонников, все решают, с кем им веселее и выгодннее. Если честно, я предпочел бы видеть тебя рядом с собой, а не наоборот. Но на какую сторону ты ни встанешь я намерен выиграть. И с тобой мне будет много легче чем против тебя. А еще было бы здорово, чтобы мы с тобой и еще парочкой ловких барвов отловили этого любвеобильного переводчика. Награда за голову купит нам много друзей. Но, что важнее, она покажет некоторым лежебокам, что такое - отловить такую добычу. Тому, кто сумеет успешно вернуться с охоты, и следует управлять Гильдией.
- Я подумаю, - Боба Фетт говорил спокойно и ровно. - Впечатляет.
- Прекрати льстить, - острый кончик когтя прочертил на матовой поверхности кирасы царапину. - Я хочу знать одно: ты со мной или нет?
Оказывается, у трандошанов не такие уж и узкие глаза. Во всяком случае, у Босска они стали совсем круглыми, когда Боба Фетт перехватил его запястье и сжал с такой силой, что под чешуйчатой кожей захрустели кости. Фетт медленно и лениво отвел лапу ящера подальше от себя, словно своеобразный и непривлекательный предмет.
- Ладно, - он разжал пальцы. - Я с тобой. Босск, надувшись, потирал онемевшую лапу.
- Хорошо, - буркнул он, помолчав. - Поговорю с остальными. Надо собрать команду... я знаю кое-кого.
Боба Фетт смотрел вслед транлошану: как тот поднимается, рывком распахивает дверь, как захлопывает ее за собой. Затем прислушался к удаляющимся шагам. Ему было почти грустно. Бедолага Босск даже не подозревал, какой маховик запустил.
Но он выяснит... очень скоро.
* * *

- Ваш потомок только что завершил визит, - управляющий поклонился так низко, что подобострастная улыбка была потрачена зря; ее никто не заметил. - И беседа его с неприятной личностью, известной под именем Боба Фетт, проистекала именно так, как вы и предсказывали с присущей вам мудростью и прозорливостью.
Крадосск разглядывал раскачивающуюся перед ним заплывшую жиром фигуру. Сколько ни кланяйся, а жадность, светящуюся в глазах, не скрыть. Лоснящиеся головные хвосты-лекку напоминали одновременно ниреллиан-ских земляных червяков и невареные колбасы. У Кра-досска от таких аналогий немедленно засосало под ложечкой. Захотелось жрать... Правда, на старого трандо-шана так действовало практически все во вселенной.
- Еще бы!
Окруженный со всех сторон роскошью, ящер с удовольствием носил заскорузлую, привычную и очень прочную рабочую одежку, а пышные многослойные балахоны были убраны в специальный шкаф с вакуумной прослойкой и контролем влажности.
- Все идет, как задумано, - Крадосск шевельнул плечами, проверяя, плотно ли подогнана кожаная сбруя. - И вовсе не из-за мудрости, которой я, может, и обладаю, а потому что у всех остальных не хватает ума.
- Ваше великолепие всех затмит своей скромностью...
Об Фортуна кружил вокруг главы Гильдии, бледные и липкие ладони тви'лекка порхали, точно жирные бабочки, пока управляющий вносил последние поправки в облачение своего господина, - Разве я умею предвидеть будущее? - ворковал Об Фортуна. - Или ваши прославленные советники и старшины? Едва ли...
- А все потому, что и ты, и они - дураки.
Эта мысль опечалила трандошана. Получалось так что на его плечах безраздельно лежал груз ответственности, и не было у него помощников, чтобы повести охотничью Гильдию сквозь опасные отмели, на которых так и рыскали, словно стаи голодных морских убийц, заговорщики и враги. Даже собственный сын... Мое собственное отродье! Крадосск помрачнел. Вот показатель, что истинная алчность и здравый смысл получаешь с опытом, а не с генами. Не следовало так баловать Босска, когда он был маленьким ящеренквм...
- Кое-кто хочет видеть вас, - управляющий закончил оправлять одеяние трандошана. - Вы звали его? Следует ли мне допустить его под светлые очи вашей милости?
Светлые очи загорелись оранжевым огнем.
- Да - на оба вопроса, - буркнул Крадосск. Раболепие тви'лекка начинало действовать ему на нервы.
- И это частное дело, - добавил Крадосск. - Так что твое присутствие тут не требуется.
Управляющий впустил внутрь охотника Зукусса, затем исчез за одной из боковых дверей, которую не поленился плотно закрыть за собой.
Из всех юных, еще необученных охотников, которые смогли получить членство в Гильдии, Зукусс всегда создавал впечатление, что меньше всего пригоден для выбранной профессии. Крадосск рассматривал стоящую перед ним фигуру в якобы свирепой дыхательной маске и экзоскелете и размышлял, зачем вообще разумному, рассудительному существу подвергать себя такой опасности. Ганд был похож на ребенка, играющего во взрослые рисковые игры, где на кон часто ставилась собственная жизнь, а плата измерялась болью и смертью. Крадосск подсунул Зукусса - со всеми его нелепо болтающимися трубками дыхательного аппарата, неуклюжими движениями и невзрачным видом - в напарники Босску по элементарной причине. Босск всегда охотно жертвовал своими напарниками, так пусть это будет наименее ценный член братства. Погибнет этот - всегда отыщется новый Зукусс; в дверь Гильдии вечно ломятся неумехи и недоучки с распаленным самомнением, вообразившие невесть что о своем мастерстве и крутизне. Хотя конкретную ситуацию пришлось изменить. Крадосск придумал молодому ганду новое применение.
- Я пришел, как только смог, - юнец заметно и громко нервничал, дыхательные трубки пульсировали от прогоняемого воздуха. - Надеюсь, я ничего не...
- Успокойся, - Крадосск опустился в складное походное кресло, сделанное из берцовых костей, усиленных дюрастиловыми прутьями. - Поверь мне, если бы ты влип в неприятности, то уже знал бы об этом.
Не было похоже, чтобы Зукусс поверил в собственную безопасность. Ганд оглянулся через плечо, как будто двери покоев были оборудованы механизмом, захлопывающим дверцу ловушки.
- Да все в порядке.
Желтоватые подлокотники кресла были отполированы до блеска ладонями хозяина.
- Почти на все твои действия я взираю с одобрением.
- Правда? - Зукусс опять повернулся к правителю Гильдии.
- Конечно, - без усилий соврал трандошан. - Мне докладывали о тебе. Мой сын Босск не слишком легко впадает в восторг, на него сложно произвести впечатление. Если речь идет не о нем самом, разумеется... Но о тебе он отзывался с большой похвалой. То дело со счетоводом... как же его там звали?
- Посондум, - застенчиво подсказал ганд. - Нил Посондум. Жаль, что ничего не получилось. Мы почти схватили его.
Когтистая лапа описала широкий круг.
- Каждый старается в меру своих способностей, - Крадосск пожал плечами. - Не каждая охота происходит так, как нам хочется.
На подобные речи всегда уходило много сил; все-таки актерский талант ему был почти неподвластен.
- Каждому может не повезти.
Глубоко в душе у Крадосска жило желание бить сына и Зукусса головами друг о друга за то, что не справились с элементарным заданием. Боба Фетт выставил обоих охотников круглыми дураками, а потом повторил унижение, проскользнув под самым носом у парочки на подлете к охотничьей Гильдии.
- Не волнуйся. Выпадет и тебе удача. Всегда найдется какая-нибудь другая добыча.
- Я... я рад... что вы так думаете.
- Тебе еще многому следует научиться, - ту же самую лекцию он уже прочитал Босску много лет назад; от сына он в ответ получил лишь злобную ухмылку. - Что-то теряещь, что-то находишь, фокус в том, чтобы найти больше, чем потерять.
- Наверное, это правда, - беспокойство Зукусса не стихало. - Только вот.. . Боба Фетт. Почему он всегда только находит?
- Ошибаешься, и он не без изъяна, - лапа Крадосска опять сделала всеобъемлющий жест. - Ты этого не знаешь, но мы с ним давно знакомы. Так вот, было время, когда и он возвращался с охоты пустым. Не позволяй репутации неуязвимости ослепить себя.
- Н-ну... сложно поверить. То, что о нем говорят... Крадосск наклонился, ткнул когтем Зукусса в грудь. - Я давно варюсь в этом супе, мальчишка, и я говорю тебе: ты - такой же крутой барв, как и великий Боба Фетт.
- Правда?
- Разумеется...
Разве что в глазах гаморреанцев, добавил Крадосск про себя. А вслух с пафосом продолжал: - Это я тебе говорю. Прирожденного охотника за головами узнаешь с первого взгляда. Я таких нутром чувствую. Поэтому и возглавляю нашу Гильдию. Умею, знаешь ли, точно определять, кто стоит передо мной.
Он поскреб когтями живот.
- И моя интуиция подсказывает мне, что ты обладаешь всеми необходимыми талантами.
- Н-ну... - Зукусс медленно и изумленно покачал уролдивой головой. - Я... я польщен...
Что-то больно легко получается, обеспокоился Крадосск. Скажи то, что от тебя хотят услышать, и тебе преподнесут сердце на блюдечке. Таков самый быстрый и надежный способ воткнуть в него нож. Защита рушится, как отключенный дефлекторный щит.
- Не стоит.
Зукусс сам промаршировал в нужное место и даже услужливо занес одну ногу над капканом. Оставалось захлопнуть ловушку.
- Мне кое-что от тебя нужно. Кое-что весьма важное.
- Все, что угодно, - поспешно сказал Зукусс. - Такая честь...
- Вот и славно, - Крадосск приподнял лапу, останавливая излияния ганда. - Я понимаю. Верность, она так важна в нашем деле, и я распознаю ее в твоем сердце.
Ящер продемонстрировал кривоватую ухмылку.
- Но объект своей верности нужно выбирать осмотрительно, не так ли?
- Неуверен, что понимаю...
- Пару раз ты ходил за добычей с моим сыном Босском. Ты же предан ему, верно?
Ганд даже не задумался перед ответом.
- Конечно же. С головой.
- Что ж, пора сменить установку, - щербатая улыбка исчезла, Крадосск поудобнее устроился в кресле, расслабился.
- Ты предан мне. И по очень простой причине. Надвигаются трудные времена... собственно, они уже наступили. И многие их не переживут, но Гильдия устоит, хотя и станет не столь многочисленной. А ты хочешь быть среди выживших, потому что альтернативой будет смерть.
Он не отводил взгляда от низкорослого охотничка и видел собственное размноженное отражение в фасетках глаз.
- Я ясно выразился?
Зукусс торопливо кивнул; закачались трубки дыхательной маски.
- Да-да... очень даже...
- Хорошо, - произнес трандошан. - Ты мне нравишься, поэтому я хочу сделать тебе одно предложение.
По правде говоря, для трандошанов характерно презрительное отношение к прочим жизненным формам. Вот и Крадосск не делал ни для кого исключения.
- Держись меня и выживешь. Я говорю даже не о физическом выживании, я толкую о продвижении вверх по лестнице. Верность и преданность, если выбираешь правильный объект, всегда вознаграждаются.
- Что... что я должен для вас сделать?
- Во-первых, молчать о том, о чем сейчас пойдет речь. Никому ни слова. Держи вокодер выключенным, понял? Хранить верность - значит уметь хранить тайны. Охотник за головами, который не держит рот на замке, не долго живет в этой Галактике. По крайней мере, в той организации, которой управляю я.
Очередной быстрый кивок, очередное раскачивание трубок.
- Я умею молчать.
- Это я уже выяснил, - Крадосск позволил улыбке опять вернуться на морду. - Все мы здесь проходимцы, но некоторые из нас проходимее прочих.
На этот раз трандошан наклонился ниже, так чтобы выдувать из ноздрей воздух прямо Зукуссу в глаза.
- Итак, сделка. Ты слышал об Оф Нар Динниде?
- Конечно. В Гильдии только о нем и говорят.
- Включая моего отпрыска Босска, как я понимаю. Зукусс утвердительно кивнул.
- От него я и услышал.
- Я знал, что он уцепится за это дело и когтями, и клыками, - Крадосск удовлетворенно и сыто погладил себя по животу, зашуршала старая чешуя; все- таки сыну хватало амбиций, хотя, к сожалению, не хватало мозгов. - Ему нравится, когда за хорошую работу хорошо платят. А охота за Диннидом как раз из таких. У моего парня, ручаюсь, уже слюни текут. Он говорил что-нибудь; о сборе команды?
- Не со мной.
- Еще заговорит, - заверил охотничка Крадосск. - Я лично об этом позабочусь. Поначалу мой потомок упрется и начнет возражать против твоего участия, но я знаю, как заставить его поменять мнение. Кое-какое оборудование, к которому у меня доступ есть, а у него нет, некоторые внутренние источники информации, всякое такое, ну, ты понимаешь. И этого добра столько, что и мой сын, и остальные просто встанут перед тобой на колени и будут умолять лететь с ними.
- Вы... вы так добры, - от переполнявших его подозрений ганд готов был взорваться. - Но зачем вам все это?
Может, и для этого существа где-нибудь завалялось немного надежды? Все- таки не законченный идиот...
- Все очень просто, - плотоядно оскалился трандошан. - Я делаю кое-что для тебя, - он щелкнул по дыхательной маске Зукусса, - а ты делаешь кое-что для меня.
Кончик когтя царапнул чешую на груди.
- Видишь, как все просто?
На этот раз ганд кивнул медленно, как будто раскачивающийся перед ним коготь его гипнотизировал. - Так что же... мне... сделать для вас?
- И это просто, - Крадосск опустил лапы на костяные подлокотники кресла. - Ты отправишься с командой, которую соберет мой сын Босск, на охоту за добычей по имени Оф Нар Диннид. Разница между тобой и Босском заключается в том, что ты с охоты вернешься.
Потребовалось какое-то время, но в конце концов Зукусса все-таки посетило озарение.
- О-о... - кивок был совсем уж сомнамбулический. - Ясно...
- Рад за тебя, - Крадосск указал ганду на дверь. - Мы еще поговорим об этом. Попозже.
Когда охотничек освободил от себя помещение, глава Гильдии позволил себе несколько минут провести в благостных размышлениях. Накопилось множество дел, столько ниточек нужно было подергать, столько слов нашептать в нужные уши. Но сейчас, наедине сам с собой, трандошан признавал, что эта козявка Зукусс ему даже понравилась. До некоторой степени, разумеется. Умен в той мере, чтобы быть полезным, но глуп в той мере, чтобы не сообразить, что его просто используют. Наверное, когда придет время избавиться от Зукусса, Крадосск даже ощутит нечто похожее на сожаление.
Но в этом, насколько ему было известно, и состоят тяготы предводительства.
Пришлось попотеть и воспользоваться многочисленными импровизированными инструментами - в основном куском толстой, заостренной с обоих концов проволоки. Но тви'лекки рождаются и с молоком матери впитывают определенные умения и привычки. А результатом почти годового труда в качестве управляющего стало крошечное, почти незаметное отверстие под потолком личных покоев хозяина. Спросите кого угодно, и каждый ответит, что такое примитивное устройство гораздо лучше, чем электронные новомодные "жучки". Те всегда можно обнаружить при элементарном сканировании.
Вслушиваясь в слова, которые произносились в соседней комнате, Об Фортуна еще раз поздравил себя за ум и смекалку.. Когда живешь бок о бок с кровожадными хищниками, поневоле становишься умным.
Между массивными камнями хватало щелей, чтобы упереться ногами, а на стене висело достаточно гобеленов, за которые можно было ухватиться. Управляющий ловко спустился со своего наблюдательного поста, как только услышал, что Крадосск отпускает Зукусса с обещанием продолжить тайное собеседование. Управляющий должен уметь до секунды высчитывать, сколько времени требуется, чтобы повернуться и пройти несколько метров, разделяющие походное кресло, в котором всегда сидит глава Гильдии и двери. Еще не было случая, чтобы тви'лекк не успел спуститься и отряхнуть с себя пыль и паутину. Когда дверь открылась, он встретил охотника подобострастной улыбкой честного, верного и ничего не умышляющего слуги.
- Надеюсь, беседа была приятной и плодотворной, - Об Фортуна сопроводил Зукусса к следующим дверям, ведущим из приемной в коридоры комплекса Гильдии. - И вы уходите вдохновленным на подвиги и счастливым.
Ганд был рассеян и ответил не сразу.
- Да... - он машинально кивнул. - Да, очень... очень вдохновлен. Какое верное слово.
Идиот, горько вздохнул про себя управляющий. Он слышал каждую фразу, каждое слово, каждый слог, произнесенный Крадосском. Нравилось трандошану или нет, но тайн тут не существовало.
- Как хорошо! - лезвия зубов вновь блеснули в улыбке.
Тви'лекк распахнул внешнюю дверь, рукой придержал головные хвосты во время поклона; те так и норовили свеситься через плечо.
- Надеюсь, мы еще будем иметь удовольствие видеть вас.
- Чего? - Зукусс оглянулся, словно простые слова поставили его в тупик. - А... да, конечно. Думаю, да.
Ганд побрел прочь, согнувшись под невидимым грузом новой ответственности.
Управляющий смотрел ему вслед. Он не был чужд красноречия, умел произносить речи и видеть мысли, маскируемые словами. Под поверхностью всегда что-то скрывалось. Бедолага-охотничек и понятия не имел, в какую ловушку он только что добровольно попал.
Зато Об Фортуна знал. Тви'лекк оглянулся, чтобы удостовериться, что внутренняя дверь плотно закрыта. Затем торопливо зашагал по коридору в противоположную сторону - к тем, кого могло заинтересовать содержание разговора. Пальцы, прячущиеся в длинных рукавах, непроизвольно шевелились, уже высчитывая, сколько выручки ему принесет новая информация.

Глава 15

- И чего же мы ждем? - рыкнул сквозь оскаленные клыки Босск; он был в ярости. - Нам уже давно пора в путь!
- Терпение, - посоветовал ему Боба Фетт. - В нашем случае не стоит спешить. Если хочешь выполнить работу и выжить, чтобы рассказать об этом.

Предыдущая страница 9 Следующая страница


Мандалорский Доспех 10

Он наблюдал, как трандошан, бормоча и кляня весь белый свет, меряет нетерпеливыми шагами посадочную площадку (одну из многих, принадлежащих Гильдии, и самую удаленную от центра). Фетту вдруг пришла в голову забавная мысль. Босска даже не понадобится убивать, ящер сам взорвется от распирающей его ярости. Или злоба заставит его оступиться. Собственное выживание Боба Фетт строил на равновесии между насилием и холодным, лишенным эмоций расчетом своих действий. Без остуженной головы ни один план, ни одна затея в Галактике не стоят и сотой доли кредитки. Это понимала Империя - от мелких чиновников, через Дарта Вейдера до самого Императора Палпатина. А твари, подобные Босску, и не подозревали, что насилие, пусть даже необходимое, - это бомба, которую носишь в собственном. сердце. И когда-нибудь она взорвется.
Низкорослый Зукусс нервно поглядывал то на Босска, то на Фетта и не находил себе места.
- Может быть, - неуверенно произнес он, - выслать вперед авангард, а остальные подтянутся позже, когда будут готовы к работе?
- Не дури, - Фетт качнул головой. - Только хаттов всполошим. Или неожиданность, или садись за комлинк и стучи весточку панцирникам: мы идем.
- Но корабли готовы к взлету! - Босск крутанулся на пятках. - Если мы подождем еще немного, за дело возьмутся другие и захапают наши денежки! Нас обойдут!
Боба Фетт решил, что для сохранения душевного равновесия ему лучше смотреть на экран персональной деки, продолжая проверять список вооружения.
- И что? - между делом полюбопытствовал он. - Шанса на успех у них никакого, наша добыча останется ждать нас. Просто придется кое-что изменить в плане, невелика потеря. Хатты все равно узнают разницу между нами и гипотетическими другими.
- Ты еще не устал твердить о своих грандиозных планах? - Босск вперил пылающий злобой взгляд в мандалорский доспех. - Когда же ты соберешься поведать нам, в чем они заключаются?
Боба Фетт поднял голову. Трудно сказать, каким был его взгляд за темным пластиком визора.
- Терпение, - повторил он. - Учись терпению. Босск разбурчался еще громче.
Здесь же, в доке, присутствовал дроид ИГ-88, единственный из неорганических созданий, кому удалось стать одним из самых уважаемых членов Гильдии, и именно его Фетт считал достойным противником. Дроид развернул видеосенсоры в сторону спорщиков.
- Есть-терпение, - заявил он. - И-есть-нерешительность. Второе- проистекает-из-страха-и-колебаний. Мы-решили-что-на-этой-охоте-старшим-будешь- ты-потому-что-эти-два-свойства-тебе-не-присуши. Наше-разочарование-будет-велико -если-мы-обнаружим-что-это-не-так.
- Думаешь, справитесь без меня? - равнодушно откликнулся Фетт. - Вперед.
ИГ-88 не двинулся с места. Он несколько раз проска-нировал фигуру в древних доспехах, потом кивнул металлической головой. В исполнении роботов человеческие жесты всегда выглядели забавно и немного нелепо.
- Ты-остаешься-старшим, - признал ИГ-88. - Но-я-тебя-предупреждаю-не- испытывай-нашего-терпения.
- Мое уже лопнуло! - из Босска разве что дым не шел из ноздрей.
Умей трандошан испепелять взглядом, от невысокой фигуры в серо-зеленых доспехах осталась бы жалкая кучка пепла. Босск таким умением не обладал, поэтому положил лапу на рукоять бластера. Похоже, больше всего ящера злило, что Фетту было на него наплевать.
- Я передумал! Вообще не стоило со всеми вами связываться! Тоже мне, команда! Дурацкая была идея!
- Э-э... Босск... - заговорил Зукусс. - Это же ты придумал...
- Я это затеял, я и положу конец! - трандошан обвел взглядом трех охотников. - Можете делать, что хотите, а я выхожу из команды. Отправляюсь за Диннидом без вас!
- Едва ли, - Боба Фетт сунул деку в карман комбинезона.
На фоне истошных воплей Босска голос невысокого охотника за головами звучал даже ленивее и ровнее обычного.
- Тебе слишком много известно. Взялся за работу, придется остаться, пока мы ее не закончим. Только так.
- Да ну? - прищурился трандошан. - Это как это?
ИГ-88 остался стоять, как стоял, холодно разглядывая коллег фоторецепторами. Зукусс попятился, приготовившись спрятаться за фюзеляжем любого из кораблей в доке, как только Боба Фетт протянет руку к оружию. С точки зрения самого Фетта, намерения ганда были довольно глупы, так как для того, чтобы выстрелить, ему не нужно было никуда тянуться.
- Давай, - весело предложил Фетт. - Пройди мимо нас. Увидишь.
Атмосфера накалялась. Босск топтался на месте. Давай, мысленно попросил его Боба Фетт. Сэкономишь мне время. Ну, давай же! Пожалуйста,..
- Кто-то летит! - воскликнул Зукусс; его пронзительный голос прозвучал слишком громко и резко в затянувшейся тишине.
Ганд указывал на створ дока, где на фоне звездного неба нарисовалась огненная полоса.
- Еще один корабль...
Босск пару секунд не отводил взгляда от соперника, потом все-таки оглянулся через плечо. Приближающийся огонек стал ярче: маневровые двигатели играли плазменным выхлопом. Трандошан вновь повернул голову к Фетту.
- Мы его ждали?
- Должно быть, - за этот короткий миг ладонь Бобы Фетта легла на изогнутую рукоять бластера и пока что не собиралась ее покидать.
- Тебе повезло, - буркнул Босск.
- Верно, - согласился охотник. - Я бы тебя убил, пришлось бы искать замену. Не люблю менять персонал. Так хуже.
Зукусс вылез из укрытия и, запрокинув голову, уставился в небо.
- Не узнаю тип, - озабоченно пробормотал он.
Уже можно было разобрать очертания корабля: гладкий овоид без каких-либо приметных деталей, едва ли крупнее ДИ-истребителя.
- Как он только получил разрешение?
- Я попросил за него, - Фетт направился к решетчатой платформе, на которую собирался опуститься новый гость. - Но если бы мне отказали, он бы все равно сел.
- Ты что хочешь сказать? - Зукусс потрусил следом.
- Этот барв ходит там, где хочет. Поверь мне.
Между тем странный овоид проскользнул в док, вырубил двигатели, активировав репульсор. Мягко покачиваясь в антигравитационной сетке, корабль лег на платформу. Внешняя броня несла многочисленные отметины, включая одну весьма значительную, металл даже оплавился.
- Только гляньте! - восхитился Зукусс, осторожно подкрадываясь к овоиду. - Похоже, побывал во всех битвах, начиная с восстания темных джедаев...
Он потрогал изъеденную коррозией потрепанную броню.
- Осторожно, - сказал Боба Фетт. Предупреждение запоздало.
Под аккомпанемент шипения воздуха в шлюзе металлическое яйцо раскололось на две половины. Мгновение все было спокойно, а потом...
Изнутри выдвинулась тяжелая лазерная пушка. Тонко заныли сервомоторы, ствол орудия шевельнулся и остановился в метре от груди оцепеневшего ганда. Еще одна серия щелчков и гудения, и индикаторы накопителя заряда мигнули красным: заряжено и готово стрелять. Зукусс боялся икнуть с перепугу. Если у стрелка не выдержат нервы, над обугленными башмаками будут плавать лишь сводные атомы, когда-то составлявшие ганда.
- Назад, - услышал он негромкий сипловатый голос искаженный вокодером мандалорского шлема. - Медленно, и останешься цел.
- Цел?.. - Босск зачарованно разглядывал расширенными глазами тускло отблескивающий ствол. - Да его сейчас испарят!
Зукусс тоже не мог отвести взгляда от смертоносного орудия, но все-таки ухитрился сделать один осторожный шажок. Потом второй. И все это время следящие системы не давали прицелу сбиться.
Еще несколько шагов, и ганд спрятался за спины охотников.
- Стой здесь, - приказал ему Боба Фетт.
- Не беспокойся... я отсюда... да я с места не сдвинусь...
От маленького Зукусса разило ужасом.
Фетт не соизволил кивнуть в знак того, что услышал. Он без видимого опасения, но не делая резких движений, пересек посадочную площадку. Лазерная пушка поймала его в прицел.
- Давно не виделись, - Фетт вроде бы обращался к оружию, словно черное отверстие дула было лицом, просто закрытым маской, как и его собственное, а система наведения была всевидящими глазами. - Очень давно.
Красный глазок индикатора остыл до темно-оранжевого, потом загорелся ровным желтым светом. Оптические и наводящие модули расфокусировались, словно расслабилась рука, сжимающая гашетку.
Лазерная пушка медленно поднялась; наверное, где-то внутри яйцеобразного корабля находился подъемник. Ее окутали клубы пара, заслонив на мгновение, а потом никто из присутствующих, за исключением Фетта, не поверил собственным глазам. Пушка шагнула из корабля на посадочную платформу. У нее был вполне человеческий торс, непомерно широкие, крепкие плечи. Грудь неведомого существа закрывала броня, по могучим рукам, вокруг бицепсов, змеились толстые кабели - некоторые поблескивали металлом, другие были одеты в изоляцию. Они соединяли механизм пушки с цилиндрами, притороченными к спине. Те стали видны, когда живое орудие выбралось из корабля. Из щелей между сочленениями вырывался пар; похоже, система охлаждения была установлена жидкостная, со времен ранних дней Республики, примитивная, устаревшая, но действенная. Лазерная пушка развернулась на сто восемьдесят градусов; кажется, сенсоры системы наведения действительно служили глазами.
Еще у существа обнаружились две короткие крепкие ноги, обутые в грубые башмаки, кисти рук, затянутые в черные перчатки, и хвост - металлический, сегментированный, покачивающийся из стороны в сторону.
Теперь корабль и вправду казался огромным яйцом, из которого только что вылупилось диковинное кошмарное существо.
Живая пушка свернула хвост в кольцо и уселась на него. Одной рукой она отцепила от пояса небольшую деку, толстыми пальцами второй проворно пробежала по клавишам. Затем вдавила "ввод".
- ОЧЕНЬ... ДАВНО, - скрипнул синтезированный голос, странно сочетающийся с шипением пара. - ТЫ КАК БУДТО... НЕ ВЗРОСЛЕЕШЬ... БОБА ФЕТТ.
- А надо? - искренне удивился охотник. - Повзрослею, когда умру. Времени будет достаточно.
Сенсоры мандалорского шлема отфильтровали из общего бурчания позади голос Босска: "Не нравится мне этот... эта... это..." Гость опять трансформировался: индикаторы полыхнули красным, дуло пушки, ведомое наводящей системой, смотрело теперь мимо плеча Бобы Фетта, хвост затвердел, превратившись в идеальный упор.
Боба Фетт оглянулся и увидел, что Босск, по-видимому, инстинктивно уронил лапу на рукоять бластера. Насколько помнил охотник, трандошан всегда поступал так, когда терзался сомнениями.
- Дурак, - сказал ему Боба Фетт. - Обычно Д'хар-хан сначала убивает, а после даже не думает задавать вопросы.
Босск торопливо убрал когти с бластера. - Правильно, - Фетт посмотрел на Зукусса и ИГ-88. - . Команда в сборе.
- Мы с Д'харханом давно знакомы, - руки Фетта быстро и легко двигались над приборной панелью "Раба-1"; охотник вводил координаты точки выхода. - Дольше, чем ты можешь представить.
- А как так получилось, что я никогда не слышал о нем?
Рубка была слишком мала, кресло второго пилота отсутствовало, хотя место для него имелось, поэтому если кого-то посещало желание перекинуться с Феттом парочкой слов, то сидеть приходилось на комингсе за спиной у хозяина корабля.
- Он выглядит... так впечатляюще...
У ганда был выбор; он мог лететь вместе с Босском и ИГ-88 на "Гончей", но у трандошана вконец испоганился характер, поэтому Зукусс был вынужден перебраться на "Раб-1". Ганд решил: пусть Босск общается с дроидом; роботы ничего не принимают на свой личный счет.
Лучше бы он остался на "Гончей", потому что с первых же минут полета выяснилось, что путешествие к искусственному планетоиду Циркумторе, обиталищу пан-цирников, на борту "Раба-1" еще хуже действует на нервы. Странное существо Д'хархан - то ли друг, то ли наемный спутник, то ли... чем он там мог быть для Бобы Фетта в таинственном прошлом обоих, - отыскало себе самый укромный уголок на нижней палубе, уселось там на решетчатые cтлани спиной к переборке. Потом обняло бронированными руками колени, частично перенеся на них вес лазерной пушки. Когда разбираемый любопытством Зукусс едва ли не на цыпочках прокрался в трюм, из темного угла послышалось сердитое шипение. Следящие системы зафиксировали чужое присутствие, сервомоторы развернули орудие на цель. Примерзший к палубе ганд облился холодным потом и только через несколько секунд заметил, что индикатор горит желтым светом.
А еще некоторое время спустя он сообразил, что это невозможное и абсолютно чуждое существо сейчас лишь частично находится в сознании. Под накатником была прикреплена небольшая, по форме напоминающая кирасу панель со светодиодами и рядами разъемов и гнезд вводов. Совершенно очевидно, что это и было хранилище всех мозговых функций Д'хархана. Туда, словно в пустой контейнер из-под пайка, запихали мозг, когда опустошили череп, а с позвоночником и специально укрепленными ключицами срастили основание пушки. Подробностей операции Зукусс разузнал у Бобы Фетта; тот сжато перечислил детали, но и этого хватило, чтобы по толстой коже ганда еще целый стандартный час ползали ледяные мурашки. Одно дело - оснащать себя оружием и следящими системами (Зукусс искренне завидовал арсеналу и потрясающему набору сенсоров, находящихся в распоряжении Бобы Фетта), но совсем другое - целые секции анатомии заменять на дюрастил и генераторы, в буквальном смысле превращаясь в оружие из того, кто им владеет...
Зукусс тайком подобрался поближе к спящему Д'хархану; маленького ганда тошнило. Вот чем все кончится, сумрачно размышлял он. Если отважишься пройти путь до конца...
Сегментированный металлический хвост, третья опора орудийной треноги, сейчас был обернут вокруг Д'хархана словно защитный барьер, предохраняющий его от контакта с миром живых.
Любопытство победило: Зукусс осторожно шагнул ближе. Он знал, что сон Д'хархана по сути нельзя назвать таковым. Живое орудие заглушило лишь часть своих систем, сохраняя энергию для вечно бодрствующей пушки, венчающей его торс. Помаргивающие огоньки индикаторов в темноте напоминали созвездия. При приближении ганда включилась аварийная цепь; одна массивная рука в черной перчатке шевельнулась, повернула к назойливому, хотя и напуганному посетителю освещенный экран голосовой деки. Вокодер молчал, но на экране горели слова:
НЕ ТРЕВОЖЬ МЕНЯ. ОСТАВЬ В ПОКОЕ.
Зукусс почему-то подумал о крайт-драконе, спящем в пещере; огненное разрушительное дыхание сейчас - лишь горячий пар...
Безмолвного предупреждения оказалось достаточно, Зукусс был только счастлив подняться по простой металлической лесенке трапа в рубку "Раба-1". Темная дремлющая и все равно смертоносная фигура существа, превратившего себя в оружие, пробуждала в ганде какой-то совсем древний ужас. Однажды, до того как он решил податься в охотники, ему "повезло" мельком увидеть Дарта Вейдера. Темный повелитель ситхов командовал карательной экспедицией на столицу планеты, которая не слишком поспешно выказала преклонение далекому Императору. Тогда Зукусса поразила одна мысль, вернувшаяся сейчас. О путях, ведущих к неслыханному могуществу, о каком можно только мечтать, но на этих путях теряешь кусочки себя, словно твоя плоть, твоя сущность переплавляется в броню, в холодный бесчувственный металл.
Наверное, стоило эту мысль обмозговать поконкретнее, но Зукусс боялся. Не сейчас, когда он напросился в союзники к Бобе Фетту и Д'хархану. Может быть, позже. Ганд тряхнул головой, карабкаясь вверх по трапу. Если. это "позже" наступит.
- Не понимаю, почему он таскает с собой этот дурацкий голосовой ящик, - он кивнул вниз, в сторону трюма. - Жуткая штука. По-моему, устройство, которое оставляет свободными руки, было бы сподручнее.
- Д'хархан не любит много болтать, - откликнулся Боба Фетт с одобрением. - Раньше, когда подобных ему было много, они координировали свои действия. Встроенный комлинк, целая сеть, очень удобно.
- Были и другие? Такие, как он?
Незавидная перспектива. Одного Д'хархана в Галактике - и то много.
- А что с ними случилось?
Фетт не ответил.
Зукусс помолчал и попробовал зайти с другой стороны.
- А на что он был похож раньше?
Ганд никак не мог заставить себя произнести имя мыслящей пушки.
- До того, как стал... таким вот, как теперь?
- Не твое дело, - отрезал Боба Фетт, не отводя взгляда от приборов. - Он есть он уже очень давно. Ты не слышал о Д'хархане раньше, потому что он занимался своими делами. Он живет там, куда такие, как ты, не летают.
Фетт оглянулся через плечо.
- И скажи спасибо.
Обсуждение последнего члена команды было окончено; Зукусс знал, когда следует обуздать любознательность. Но спасибо решил сказать, когда окончится охота. В Гильдии дела все ухудшались, становилось трудно дышать от постоянных заговоров и шепотков по углам. Каждый день, если не каждый час создавались и распадались союзы, возникали новые партнерства и вражда. По сравнению с варкой в том котле охота за Оф Нар Динни-АОМ казалась просто конфеткой. Но даже здесь, в беззвездной - пустоте гиперпространства, Зукусс знал, что по-прежнему барахтается в паутине. Как только Босск или Боба Фетт выяснят, что он работает по заданию главы Гильдии, то он вылетит из мусоросборника либо "Раба-1", либо "Гончей" прямиком в вакуум ботинками вперед.
Соглашение с Крадосском начинало терять свою заманчивую прелесть, чем дальше Зукусс заходил за черту, за которой рассчитывать было не на что, лишь на собственную смекалку и жажду уцелеть.
- Прекрати мельтешить, - попросил Боба Фетт, не оглядываясь. - Держись крепче, мы выходим из прыжка.
Зукусс уже ознакомился с маленькой особенностью "Раба-1". С рабочей машины Фетта были ободраны все компенсаторы и буфера, потому что, по мнению хозяина, они ухудшали скорость, маневренность и боевую готовность. Поэтому, переключаясь с одного ходового режима на другой, корабль трясся так, что внутренности выворачивались наизнанку. Ганд покрепче сжал поручни трапа и отвернулся от иллюминатора, чтобы не видеть, как светлые размазанные полосы превращаются в звездный свет.
- Босск здесь.
Зукусс все-таки открыл глаза и оглянулся. "Гончая" болталась прямо по курсу с отключенными маршевыми двигателями. Мигнули сигнальные огни, Боба Фетт протянул руку к комлинку.
- Я здесь. С диспетчерской Циркумторы связался?
- Ответ положительный, - раздался из динамика бесстрастный механический голос ИГ-88. - В разрешении на сближение и посадку отказано... повторяю: отказано.
- Еще бы, - сухо сказал Боба Фетт. - Нас обычно не ждут с распростертыми объятиями.
- Панцирники дали понять, что пришлют посредника для переговоров, - продолжал робот.
- Какого уровня?
В ровное, неторопливое течение беседы ворвался хриплый и раздраженный рык трандошана: - Эти жирные слизняки что-то лопотали про Аурек-точка-ноль. Что это еще за белиберда?
Пальцы Фетта остались лежать на клавиатуре.
- Высший уровень власти у панцирников, - пояснил охотник. - Выше у них не бывает. И значит это: нам не придется возиться с мелкими подчиненными и наш прилет воспринят серьезно.
- Ну явится сюда этот посредник, что делать-то будем?
Босск оголодал по действию, как будто путешествие затянулось на вечность, в которую он ничего не делал.
- Убьем его?
Как похоже на него, подумал Зукусс, медленно качая головой. У ганда хватало опыта общения с трандошаном, чтобы знать: у Босска на все случаи жизни есть только план номер один. И, как правило, ничего запасного.
фетт опять посмотрел через плечо на Зукусса.
- Не трясись.
Потом отвернулся и вновь вжал в пульт клавишу коммуникационной системы.
- Сыграем менее грубо. Ты и ИГ-88 перейдете на "Раб-1" до прилета посредника, И запомни - говорить буду я.
То есть тяжеловооруженная "Гончая" останется на автопилоте в режиме ожидания, а охранные системы никого не впустят в шлюз до возвращения хозяина. Зукусс знал о паранойе Босска, а также о невероятном количестве мин-ловушек, которыми был нашпигован его корабль специально для незваных гостей. Собственно, еще и по этой причине Зукусс решил лететь с Феттом; он содрогался, вспоминая последнее пребывание на борту "Гончей". Тогда практически все время уходило на то, чтобы не вляпаться в очередной неприятный сюрприз. Пусть лучше рискует робот.
Ганд спустился в трюм, чтобы открыть переходник. Один угол заполняла неподвижная туша частично отключенного Д'хархана; сенсоры, как и прежде, отметили присутствие чужака, лазерная пушка едва заметно дернулась в сторону Зукусса, когда тот спрыгнул с трапа на настил нижней палубы.
Сквозь небольшой иллюминатор возле шлюза-переходника было видно, как "Гончая" выполняет маневр сближения, выходя на позицию. После стыковки Зукусс выждал положенное время и набрал команду. Зашипел воздух, выровнялось давление в шлюзе. Затем люк открылся, и внутрь вошли Босск и ИГ-88. Трандошан все еще возился с небольшим пультом дистанционного управления у себя на поясе. Люк захлопнулся, воздух зашипел опять, "Гончая" отстыковалась и вышла на параллельную орбиту над Циркумторой.
- Где Фетт? - Босск озирался по сторонам. Трюм был самым просторным из помещений на "Рабе-1", но трем охотникам в нем все равно было тесно. Не считая Д'хархана. Вот уж верно, комфортной яхтой корабль Фетта не назовешь. "Раб-1" предназначался для скоростных полетов и разрушения. Зукусс указал на трап в рубку.
- Все еще наверху. Наверное, готовится к прибытию посредника от хаттов- панцирников.
Догадка подтвердилась, когда интерком засипел голосом хозяина корабля:
- Нужно место. Они послали одного из своих, наемникам не доверяют. Придется втащить сюда эту тушу.
- Не понимаю, каким... - ганд повернулся, посмотрел по сторонам. - Тут клетки, они все место занимают.
- И что? - хмыкнул Фетт. - В чем проблема?
Босск яростно оскалился, словно собрался перекусить металлические прутья, за которыми пойманная добыча дожидалась, когда хозяин корабля получит деньги за ее голову.
- Я туда не полезу, - прорычал трандошан.
- Ты из нас самый крупный, - с надеждой заметил Зукусс. - Кроме, разве что...
Он указал на могучего Д'хархана.
Мандалорский доспех - ... него.
Троица разом оглянулась.
- Ну, не знаю, - Босск смутился; даже ему становилось не по себе в присутствии заряженной, готовой к бою и весьма раздражительной разумной пушки. - Может, лучше его не будить?
ПОЗДНО.
Одна из рук Д'хархана пробежалась пальцами по клавишам деки-вокодера, а потом развернула к присутствующим светящийся экран.
Я СЛЫШАЛ... ВСЕ, ЧТО ВЫ... ГОВОРИЛИ.
Зукусс попятился. Охотнику негоже демонстрировать свою слабость коллегам, но коллеги - даже ИГ-88 - тоже вжались в переборки, когда Д'хархан неторопливо поднялся с места, развернув сегменты металлического хвоста. Лазерная пушка вознеслась даже над головой долговязого Босска. Следящее устройство некоторое время изучало трясущуюся троицу.
- Берегись! - не выдержал Зукусс, заметив, как индикатор на консоли налился красным цветом, и шлепнулся животом на палубу, прикрывая голову лапами.
Босск и ИГ-88 метнулись в разные стороны.
Зукусс услышал басовитый гул выстрела, потом еще одного. От ослепительного сияния зарябило в глазах. Затем наступила тишина, едко запахло горячим металлом и озоном.
Неохотно приподняв голову, ганд первым делом взглянул на консоль живой пушки. Индикаторы горели безопасным желтым светом. Из разных углов трюма Босск и ИГ-88 тоже сначала посмотрели на Д'хархана и лишь потом друг на друга. И уж только в третью очередь - на мишень. Прицел и мощность выстрела были рассчитаны с жутковатой точностью. По полу разметало остывающие обломки дюрастила, ранее бывшие прутьями центральной клетки.
- ВОТ.
Ради разнообразия Д'хархан включил звук. Явно хотел, чтобы Фетт тоже услышал.
- ТЕПЕРЬ... НИ У КОГО... НЕ БУДЕТ... ВОЗРАЖЕНИЙ.
- Ценное-замечание, - ИГ-88 встал и перешагнул через выбитую дверь клетки.
Босск все еще мерил взглядом Д'хархана, в щелочках его глаз светилась зависть. Затем он тоже вошел в бывшую клетку, которую теперь уже никто не сможет запереть.
Долго придется чинить... Зукусс отлепился от палубы. Учитывая чувства, которые естественным образом Боба Фетт питал к своей собственности, ганд испытывал огромное облегчение от того, что беспорядок устроил Д'хархан, а никто иной. Конечно, монстр был прав, но возражающие все же отыщутся. Особенно когда хозяин "Раба-1" примчится выяснять, что за стрельба происходит без его ведома у него на борту.
Боба Фетт не заставил себя долго ждать. Все, кроме Д'хархана и ИГ-88, затаили дыхание. Узкий визор мандалорского шлема повернулся сначала к покореженной клетке, потом - к выбитой дверце, лежащей на полу. Зукусс приготовился вновь орать: "Берегись".
- Выплатишь из своей доли, - равнодушно произнес Боба Фетт.
Затянутая в черную перчатку рука пошевелила пальцами.
- НЕТ... НЕ БУДУ.
Они стояли друг перед другом, лицо одного было закрыто глухим шлемом, у второго лица вовсе не было, только ствол лазерной пушки. В конце концов Боба Фетт неторопливо кивнул.
- Еще поговорим.
- К нам подходит корабль, - торопливо сказал Зукусс, пока Фетт кого- нибудь не убил. - Наверное, парламентер от панцирников.
Он смотрел через небольшой иллюминатор на сферический кораблик, идущий на сближение с "Рабом-1"; простой челнок-планетолет с символом панцирников на боку и дипломатическим значком, который свидетельствовал об отсутствии вооружения. Челнок уже выдвинул переходник, готовый к стыковке с кораблем гостей.
Спустя несколько минут Зукусса снова отправили к контрольной панели открывать шлюз, а еще через какое-то время перед охотниками за головами уже плавала широкая плоская физиономия с расщелиной безгубого рта. Следом за мордой в трюм вдвинулся длинный металлический цилиндр; встроенные репульсационные проекторы позволяли ему не соприкасаться с палубой. Зукусс подождал, когда хатт закончит вплывать, и загерметизировал шлюз. Вот теперь в трюме стало по-настоящему тесно.
- Ах, Боба Фетт!
На остальных панцирник даже не посмотрел и прямиком направился к фигуре возле трапа, формируя кошмарную ухмылку. Из-под хромированного воротника, врезавшегося в толстые складки серой морщинистой кожи, свисали крохотные механические ручки. Клешни, почти такие же, как у морских крабов, негромко пощелкивали, постукивали друг о друга.
- Как приятно вновь видеть тебя.
Ответ Бобы Фетта был сух и лишен эмоций: - Мои чувства, Жиета, с тех пор не поменялись. В клетке завозился Босск.
- Ты что, знаком с этой тварью?
- У нас... были кое-какие дела, - Фетт и головы не повернул к трандошану. - Некоторое время назад.
- И весьма прибыльные, между прочим, - гигантский цилиндр покачнулся в воздухе, развернулся, насколько это было возможно, к клеткам. - Не для всех, разумеется... но для кое-кого - уж точно.
Улыбка хатта стала отдавать кислятиной.
- Надеюсь, - обратился Жиета к хозяину корабля, - что ты не ожидаешь, что на Циркумторе к тебе будут относиться с прежней степенью доверия?
Он щелкнул металлическими клешнями с такой силой, что высек искры.
- После того, что ты устроил у нас в прошлый раз, Фетт, никто не станет встречать тебя с гостеприимно распахнутыми объятиями.
- Больно нужно, - охотник шагнул к хатту, оказавшись с ним лицом к лицу. - Ты - существо деловое, Жиета. Я тоже. Сантименты к делам не относятся. Если ты готов заняться делами, тогда нам есть о чем говорить. Если не готов, разговаривать не о чем.
- Все тот же прежний Боба Фетт, - панцирник, втиснутый в цилиндр, ухитрился пожать плечами. - Как греет знание, что что-то в нашей вселенной никогда не меняется. Так какое же дело ты прибыл обсудить на Циркумтору?
- Ты знаешь, по-моему.
Тяжелые веки опустились, придав плоской серой физиономии хитрое выражение.
- А это твое дело, случайно, не связано неким образом с Оф Нар Диннидом?
- Хватит сотрясать воздух! - рявкнул Босск. - Только время тратишь! Тебе отлично известно, зачем мы здесь!
Жиета с любопытством скосил глаза на клешни.
- Твой подручный такой прямолинейный, - вздохнул хатт, вновь поднимая взгляд на Бобу Фетта.
Тот кивнул.
- И не только. Есть и другие достоинства.
- Пусть держит их под контролем, - посоветовал Жиета; одна из искусственных металлических ручек поскребла складчатый подбородок. - Но, разумеется, ты сознаешь, что объект нашей беседы, этот Оф Нар Дин-нид, гость Циркумторы. И ты знаешь, что гостеприимство хаттов известно по всей Галактике. Счастье гостя для нашей расы священно.
Пожалейте меня! взмолился Зукусс, прислушивавшийся к беседе. Если чем-то хатты и знамениты в Галактике, так это подлым характером и ни с чем не сравнимой зловредностью, которые они не уставали демонстрировать всем, кто оказывался в их жилище. Зукусс слышал о том, как обращался с так называемыми гостями и даже собственными слугами прославленный Джабба Хатт. Рассказывали такое, что по коже начинали ползать мурашки величиной с палец. Ганд вдруг подумал, что между существами, подобными Жиете, и владельцем мандалорских доспехов есть огромная разница. Боба Фетт причинял кому-нибудь боль или даже убивал (что было, то было), не испытывая злости или иных эмоций, в то время как хатты наслаждались страданиями окружающих.
- Нашелся кое-кто, - говорил тем временем Фетт, - и он хочет осчастливить Диннида в той же степени, что и ты.
- Ах да! - массивная голова, высовывающаяся из покачивающегося на антигравитационной подушке цилиндра, изобразила кивок. - Бывшие работодатели льюнеси. Я так понимаю, что ты здесь по их поручению. Ну скажи, ты же действуешь в их интересах?
- Я действую в собственных интересах. Только.
- Ну конечно, - ухмылка Жиеты уже была такой широкой, что стал виден толстый влажный язык. - Ничего другого я не ожидал. Альтруизмом ты не страдаешь. Подозреваю, что и о твоих друзьях можно с уверенностью сказать то же самое.
Одна из крабьих лапок поднялась и обвела круговым жестом трюм.
- Какая грозная команда, что скажешь, Фетт? Мое сердце внутри этого цилиндра трепещет от одного лишь взгляда на них - Жиета всмотрелся. - Ну-ка, ну-ка... никак сын Крадосска?
Глаза трандошана были двумя узкими разрезами бритвы, а голос - низким рыком.
- Тебе-то что с того?
- Воистину, ты его потомок! - Жиета в притворном испуге всплеснул лапками, расширив глаза. - Передай старому ящеру мои наилучшие пожелания, как увидишь его. А встретишься ты с ним очень скоро, - панпирник вернул внимание Фетту. - Потому что если ты, Фетт, думаешь, что я пропущу столь очевидных бандитов на Цир-кумтору, то должно быть, у тебя там, внутри шлема, замкнуло пару контактов.
Откровенно оскорбительное замечание на объект издевки воздействия не возымело. По крайней мере, видимого.
- Этот вопрос мы сейчас обсуждать не будем, - бесстрастно произнес охотник. - У меня правило: о делах говорить, только когда добыча лежит на столе. Говори.
- Вынужден предупредить тебя, - металлические клешни негромко и даже мелодично пощелкивали, аккомпанируя словам, - что мы ведем речь об очень ценной добыче.
- Тем выгоднее. Поэтому мы здесь. Фетт указал на остальных.
- Ну, в этом я даже не сомневаюсь, - Жиета почесал складки кожи на шее. - Я просто теряюсь в догадках, не поменялось ли что-то в нашей Галактике, мой дорогой Фетт, судя по тому, как идет охота за ценной добычей. Естественно, я слышал о том, что ты присоединился к охотничьей Гильдии, и должен признать, что эта новость потрясла весь мой клан на Циркумторе. Стареешь, Фетт, или просто устал?
- Не устал, - лениво качнул шлемом охотник. - Поумнел.
- Вот и это опять-таки без сомнения! В отношении тебя, разумеется, - хатт послал остальной группе хитрую, вкрадчивую улыбку. - Только на языке вертится вопрос... А что твои новообретенные друзья получают от этой сделки, а?
Зукусс сообразил, что зачарованно смотрит прямо в огромные желтые глаза хатта; металлический громоздкий цилиндр с удивительным изяществом (для таких- то размеров!) маневрировал в тесном трюме. Ощущения были не из приятных, словно кто-то оценивал расстояние до мишени и угол наклона. Зрачки хатта казались бойницами в мир алчности, медленного и постоянного насыщения непомерного аппетита. Если сравнивать - быстрая смерть от бластера была милосердием.
А затем ганду в голову пришло новое сравнение - не окно, а зеркало. Он смотрел на своеобразное отражение себя самого и слышал в мыслях насмешливый голос Жиеты. Маленькая тварюшка, говорил хатт. Я. - все то, чем ты хочешь быть. Только пасть, желудок и голод. В этой холодной Галактике превалировал простой принцип: "Жри или будешь сожран", все подчинялись ему - от Палпатина до вомпы-песчанки, роющейся в песках Татуина.
Сердце сжалось. Где-то были другие, кто жил и сражался по другим правилам, ведь когда-то даже он, Зукусс, с восторгом слушал сказки о рыцарях, охраняющих мир, спокойствие и равновесие. Но от них остались только истории, напомнил себе маленький ганд. Дни, когда существовали те отважные воины, никогда не вернутся. Остались только несчастные жалкие дураки, обреченные на поражение, потому что решили схлестнуться с Империей. Их кости, рассыпанные по полям сражений, отмоют от лохмотьев плоти дожди и высушит добела солнце. А победа всегда достается голодным, кто знает лишь жадность и вожделение...
Бессловесные унылые размышления оборвались, как только хатт понимающе улыбнулся и отвернулся. Соберись, приказал себе Зукусс. Ты заключил с Галактикой сделку, ты теперь охотник за головами и заслужил свое место, пусть скромное, но свое, среди самых крутых и известных представителей этой профессии. Если сейчас продемонстрировать слабость, то уже не придется бояться ни Императора Палпатина или панцирников; его разорвут на части его же собственные коллеги. А хищники вроде Босска еще и сожрут в прямом и переносном смыслах этого слова. Зукусс неожиданно приободрился. Нет, все-таки хорошо, что он согласился на уговоры старого главы Гильдии. Уж лучше тебя, чем меня, думал ганд, поглядывая на трандошана.
- За нас не беспокойся, - рыкнул тот, обращаясь к Жиете. - Проживем как- нибудь. И позаботимся о себе.

Предыдущая страница 10 Следующая страница


11 К. В. Джетер

- Ничуть не сомневаюсь, - панцирник не устал улыбаться. - Кроме того... вы же учитесь у настоящего мастера, верно? Боба Фетт себя никогда не обидит. Тут ему равных нет.
- Я могу продемонстрировать еще больше талантов, - сказал Фетт, - если мы не ограничимся темой дискуссии. А именно - Оф Нар Диннидом.
- Но добыча не лежит на столе, не так ли? - в крупных глазах Жиеты запрыгали злые искры. - И там она не окажется. По крайней мере, не с нашей планеты. Хочешь обсудить участь нашего гостя, придется спуститься на Циркумтору, тут ты прав. Я прислан лишь объяснить состояние дел. Я пересказываю условия, а не препятствую сделке.
- Что-то я не понимаю, - вдруг произнес Зукусс. - Не понимаю. Клан не послал бы вас, не будь у вас полномочий говорить от их имени. Если бы они хотели просто послать весточку, сгодился бы и комлинк или представитель любой другой расы, тви'лекк, например. Так о чем же ты тут лопочешь? Хочешь поговорить о Динниде, так почему бы не здесь?
Улыбка на широком, заплывшем жиром лице превратилась в оскал.
- Твой друг Боба Фетт не задал бы столь очевидно глупого вопроса. Вопроса, на который есть равноценный ответ. Мы сейчас находимся на борту "Раба-1", не так ли? А владелец "Раба-1" - Боба Фетт, и он управляет своим кораблем. И пока мы находимся здесь, он управляет течением разговора. Я помню времена, когда спор с Бобой феттом заходил... в некоторый неприятный тупик. Начинается все мирно и очень по-дружески, а потом просто... некоторым образом меняется.
Жиета сам задумался над собственным заявлением.
- Вероятно, потому, что договаривающиеся стороны не сходились во мнениях о стоимости обсуждаемой добычи, - панцирник оглянулся на охотника в манда- лорских доспехах. - Тебе всегда нравилось получать результат по дешевке, не так ли?
Боба Фетт не ответил.
- Дешево и легко, - продолжал Жиета, - пока дело касается денег. Когда же речь заходит о насилии... что ж, совсем другая история, верно? - летающий цилиндр опять развернулся; в поле зрения Зукусса вновь замаячила расплывшаяся физиономия. - Тут твой коллега не признает никаких правил. Особенно когда речь идет и шкурах других. И крови... Знаешь, малыш, когда где-то рядом находится Боба Фетт, довольно сложно сохранить голову на плечах.
Очередной разворот, и хатт ухитрился заглянуть в глаза каждому из охотников и даже полюбоваться на свое отражение в визоре мандалорского шлема.
- Так что если вы думаете, что я собираюсь оставаться здесь, в самом центре бродячего цирка, которым командует Фетт, да еще в окружении его приятелей... ладно, хорошо, не приятелей, так, значит, существ, с которыми он заключил определенные деловые соглашения... и обсуждать гипотетическую добычу, я уж не говорю о том, чтобы доставить объект сюда...
Складки тройного подбородка заколыхались.
- ... значит, с ума сошел не один Боба Фетт. У вас у всех рассинхронизировалась связь с реальностью, если вы всерьез думаете, что возможен такой поворот дел.
Из клетки с выбитой дверью раздалось приглушенное рычание.
- Все сказал? - Босск сложил лапы на груди.
- Собственно, да.
- И собираешься уходить?
- Как ни очаровательна ваша компания, но я не вижу причин тратить время и дальше. Ни ваше, ни свое.
- А что заставляет тебя думать, будто мы тебя вот так просто отпустим?
Хатт-панцирник с горестным тяжким вздохом закатил к потолку глаза.
- От твоих компаньонов, Фетт, я ожидал большего. Ну, так ты сам ему хочешь сказать или мне?
- Он уйдет, когда захочет, - спокойно произнес Боба Фетт, поворачивая голову к клеткам. - Первое: наша добыча все еще на Циркумторе. Сделаем из парламентера филе - сами себе осложним задачу. Когда окажемся на поверхности, тогда и...
Босск немедленно положил лапу на бластер.
- А может, будем об этом тревожиться, когда окажемся там? Не вижу большой разницы, кого выковыривать из банки, одного хатта или десяток!
- В банке может оказаться не только хатт, - возразил Боба Фетт. - Я раньше имел дело с посланниками панцирников. Они никогда не присылают парламентера, не снабдив его взрывчаткой.
- Видишь? - одна из механических лапок театральным жестом указала в сторону неподвижной фигуры в серо-зеленых доспехах. - Вот поэтому он и лучший в вашей профессии. И поэтому он протянул в ней так долго, хотя охотники, как правило, рано и трагически гибнут. Так что - не теряй голову. Спроси у своего друга, сын Крадосска, и он скажет тебе, что другие могут быть такими же умными и жестокими, если понадобится.
Металлический протез вытянулся, словно телескопическая антенна, так что Жиета сумел дотянуться до небольшой крышки примерно в центре цилиндра. Клешни ловко подцепили заслонку, под которой обнаружился небольшой часовой механизм и несколько плоских брусков желтовато-бурой массы.
Даже Зукусс разглядел эмблему и кодовое обозначение флотских детонаторов Империи. Либо взрывчатку украли со склада, либо кто-то из интендантов решил подзаработать на стороне. Но каким бы способом она ни попала к хаттам, она все равно оставалась смертельно опасной. Один лишь взгляд на неприятный сюрприз, и у Зукусса перехватило дыхание, в трубках засипело.
ИГ-88 тоже изучил взрывчатку, хотя и более хладнокровно, если такое слово применимо к роботу.
- Я-бы-посоветовал, - объявил дроид, - чтобы-никто-не-предпринимал- решительных-мер-по-отклю-чению-часового-механизма. Он-совершенно-очевидно- соединен-с-подсистемой-самоуничтожения-чтобы-пре-дотвратить-именно-такие- действия.
- А как же! - Жиета был очень доволен собой. - Как наш друг Боба Фетт отмечал ранее, парламентеры панцирников никогда не появляются в подобных ситуациях неподготовленными. Если хотя бы один из вас сглупит и тронет меня пальцем, когтем или манипулятором, то мой маленький подарок обретет астрономическое значение.
Безгубая улыбка растянулась, словно резиновая.
- Раскаленное облако радиоактивной пыли... наверное, его будет видно даже в Гильдии. Так что, по крайней мере, ваши друзья узнают, что с вами случилось.
- Думаю... мы все можем быть очень разумными существами, - поспешил заговорить Зукусс.
Босск, стоя у противоположной переборки, яростно зыркал глазами то на своих коллег, то на панцирника, и вид у трандошана был такой, словно ящер вот-вот прыгнет на хатта и примется выдирать проводки детонатора, невзирая на последствия.
- Никто не будет препятствовать, если вы захотите уйти, - придушенно пискнул ганд.
- Вот спасибо, - Жиета благодарно кивнул Зукуссу. - Хоть ты выказываешь зачатки сообразительности. Продолжай в том же духе и когда-нибудь достигнешь тех же высот в своей профессии, как и твой друг Боба Фетт.
Металлическая клешня закрыла задвижку.
- Чешется очень, - пожаловался панпирник. - Был бы рад от нее избавиться.
Он протянул механическую лапку к шлюзу.
- Сейчас я уйду. Хотя пройдет не так уж и много времени, как мы увидимся вновь... внизу, на Циркумторе, разумеется.
Цилиндр развернулся на сто восемьдесят градусов. Зукусс без напоминания помчался открывать переходник.
Жиета обождал, потом еще чуть-чуть сместился, чтобы бросить прощальный взгляд на охотников за головами.
- Разумеется, - обходительно произнес он, - решать вам. Это вы тут по делам. Потому что должен сказать, что мы плохо обращаемся с теми, кто приходит к нам с игрушками, которые вы так обожаете таскать с собой.
Цилиндр вдвинулся в открывшийся люк. Послышалось сначала шипение, потом механические звуки расстыковки. В небольшой иллюминатор было видно, как корабль парламентера взял курс на Циркумтору.
Босск в бешенстве выскочил из клетки.
- И что означало последнее заявление?!
- Все просто, - Боба Фетт взялся за перекладину трапа, собираясь подняться в рубку. - Как все у панцирников. Мы спустимся на поверхность и поговорим о деле. И пойдем без оружия. За нами вышлют челнок, оружие останется здесь.
- Ты шутишь?! - от изумления трандошан даже не кинулся перегрызать сопернику глотку. - Я беззащитный туда не пойду!
. - Как знаешь, - Боба Фетт остановился и посмотрел сверху вниз на Босска; не находись он на трапе, у него бы этого не получилось. - Есть альтернатива. Можно вычеркнуть тебя из команды. Здесь и сейчас.
Он спрыгнул обратно в трюм, одновременно вынимая бластер из кобуры.
- Решай.
Орудие смотрело прямо в морду трандошана. Проходили секунды, все ждали в почтительном молчании. В конце концов, Босск неохотно кивнул.
- Ладно, - признал он. - Ты победил. Значит, так и сыграем.
Ящер оскалил клыки.
- Вот только малюсенькая проблема, - хмыкнул он. - С ним что делать?
Зукусс первым повернулся в ту сторону, куда указывал Босск. Туда, где в молчаливом ожидании стоял массивный Д'хархан. Системы наблюдения живой лазерной пушки следили за Феттом.
- Даже он, - негромко произнес тот. - Он пойдет снами.
Д'хархан напечатал цепочку слов и развернул деку от себя.
- ТЕБЕ ПРИДЕТСЯ... УБИТЬ МЕНЯ... - бесстрастно раздалось из вокодера. - ЧТОБЫ ИЗБАВИТЬ... МЕНЯ ОТ ОРУЖИЯ.
Громовой равнодушный голос в сопровождении клубящегося пара прозвучал впечатляюще. Жаль только, что у Фетта оказались крепкие нервы.
Дуло лазерной пушки медленно поплыло на позицию, пока Д'хархан печатал следующую фразу.
- МЕЖДУ МНОЙ... И МОИМ ОРУЖИЕМ... РАЗНИЦЫ НЕТ.
- Может быть... - Зукусс с трудом заставлял себя смотреть на окутанную клубами пара фигуру.
Желтый индикатор уже потемнел до оранжевого. Опасного красного цвета ждать оставалось недолго.
- Может быть... ему не так уж нужно идти с нами? То есть... если мы летим на Циркумтору поговорить... Это же не его специализация, верно?
- Никто здесь не останется, - заявил Фетт таким тоном, что все поняли: спорить бесполезно. - Идет вся команда. Таков план.
- Чей план? - с вызовом поинтересовался Босск. Последовал незатейливый сухой ответ: - Мой.
Боба Фетт повернул голову к Д'хархану.
- Я лучше, чем кто другой, знаю, что забрать у тебя оружие - все равно что убить, - совершенно неожиданным, необычным для себя голосом произнес он. - Таких вещей я никогда не забываю. Я был с тобой, когда ты стал таким, какой есть сейчас. Поэтому я еще кое-что знаю. Относительно простая процедура, и твое орудие потеряет возможность стрелять. Станет нефункциональным.
Он помолчал.
- Например, можно удалить сердечник. И тогда у панцирников не останется причин для отказа. Им придется пустить тебя на планету.
. Зукусс плотно вжался в переборку; между спиной и металлом невозможно было протиснуть даже лезвие бритвы. А что оставалось делать: Д'хархан медленно воздвигся в полный рост, верх кожуха лазерной пушки со скрежетом процарапал по дюрастиловому потолку. Свет как будто померк, словно киборг поглощал его, как черная дыра. Грудь Д'хархана, та ее часть, по-прежнему состоящая из плоти и крови, тяжело подымалась и опускалась, и в такт поднимались и опускались изогнутые направляющие накатника. Могучая рука сжалась в огромный кулак, вторая стискивала деку вокодера. Маслянистый блик на металле напоминал об обнаженных мечах, индикатор полыхал яростным алым огнем.
Вот сейчас все и произойдет, подумал Зукусс, борясь с трусливой, предательской тошнотой. Сейчас мы все умрем. Подрагивая от возбуждения, он зачарованно наблюдал, как Боба Фетт встал перед Д'харханом, загородив остальных. Сквозь клубы пара виден был лишь его силуэт, очерченный красноватым контуром.
- ТЫ ОШИБАЕШЬСЯ... - киборг повернул голосовую деку к Фетту. - ВСЕ НЕ ТАК... ПРОСТО.
- Я-понимаю-что-он-хочет-сказать, - следы испуга прозвучали даже в голосе ИГ-88. - Сердечник-располо-жен-позади-решетки-защитных-блоков-таков-стан-дарт- для-оружия-которым-он-владеет-как-раз-для-того-чтобы-предотвратить-подобную- диверсию. Удале-ние-сердечника-не-рекомендуется-даже-для-профессионального- квалифицированного-теха-оружейника. Можно-запустить-перезагрузку-и-тогда-этот -корабль-взорвется-точно-так-же-как-если-бы-сработал-детона-|тор-панцирника.
- Послушай его, - с мольбой сказал Босск. - Ты же всех нас угробишь... - Я знаю, что делаю, - отрезал Фетт, не оборачива-|ясь. - Не лезьте под руку... если цените свои жизни.
- ТЫ ЖЕ ПОНИМАЕШЬ...
Из сочленений тяжелой пушки вырвались новые струи пара, система наведения зафиксировала прицел на (стоящем перед орудием человеке.
- ОРУЖИЕ - МОЯ ДУША... КОГДА ТЫ... ЗАБЕРЕШЬ ТО... ЧЕМ ЯЯ УБИВАЮ... ДРУГИХ... ТЫ УБЬЕШЬ МЕНЯ.
- Это только так кажется, - сказал Боба Фетт. - Существует разница между смертью и истинной гибелью.
Охотник медленно протянул руку к блестящим механизмам, вживленным в плоть Д'хархана.
- Поверь мне.
- Фетт... не надо...
Зукусс даже потом не мог сказать, чей именно это был голос - его собственный или кого-то другого. Он не смог ничего с собой поделать, он отвернулся, чтобы не видеть неотвратимой судьбы; последнее, что он видел: невысокая фигура в клубах пара, одна рука погружена в переплетения проводов станка лазерной пушки. Как будто охотник за головами был военным хирургом, проводящим прямо на поле битвы спешную септическую пересадку сердца. Раздался пронзительный скрежет, дуло пушки конвульсивно дернулось, сенсоры наводящей системы слепо заработали вразнобой, словно механизм тоже был подвержен боли. Запульсировали огоньки индикаторов, вспыхнули ярче. Зукусс услышал, как кто-то (возможно, Босск) пригнулся, почти распластался на решетчатой палубе, как будто был хоть один шанс спрятаться от пламени, которое вот-вот разорвет "Раб- 1" пополам.
Мускулы свело в спазме; Зукусс скорчился у переборки в предчувствии оглушительного хриплого рева - последнего звука, который он услышит в своей жизни.
Вместо этого он дождался тишины, нарушаемой лишь сипением пара, негромким, словно машина умирала после того, как одним коротким движением был перекрыт источник ее энергии.
Ганд боязливо приподнял голову, попутно выяснив, что все это время он пялился на собственную лапу.
Красные сигнальные огоньки погасли; кажется, омертвевший металл потускнел. Лазерная пушка шевельнулась, сменила угол прицела, но было похоже, будто она тычется наугад. Онемевшая дека болталась на шнуре, прикрепленном к поясу живого орудия, раскрытые ладони в черных перчатках подрагивали. Потом колени Д'хархана подогнулись, на какое-то время киборг превратился в нечто слабое, беззащитное, более напоминающее человека существо, а затем рухнул навзничь, сильно ударившись плечом; дуло лазерной пушки царапнуло елани у самых ног Бобы Фетта.
Зукусс все же сумел оторвать взгляд от умолкнувшего орудия и посмотрел на охотника в мандалорских доспехах, стоящего над ним. Боба Фетт не шелохнулся, как будто ничто на свете не могло причинить ему вреда. Как будто он знал, что катящийся на него вал цунами безобидно угаснет у носков его ботинок. В руке - той, что он запустил в механическое нутро Д'хархана, - был зажат достаточно толстый, увесистый стержень из тусклого металла, чуть меньше половины метра длиной. Фетт разжал пальцы, и стержень с громким лязгом упал на металлическую решетку палубы, покрытую крупными каплями конденсированной влаги.
Груда живого металла зашевелилась. Д'хархан с невероятным трудом поднялся на ноги. Следящие системы отловили неподвижную фигуру охотника, одна рука сжала голосовую деку и неловко набрала на ней несколько слов.
ТЫ ДОЛЖЕН МНЕ...
Д'хархан поднял переговорное устройство, ткнул его чуть ли не в самый шлем Фетта.
МНОГО ДОЛЖЕН...
Боба Фетт ничего не сказал, он попросту отвернулся и направился к трапу, ведущему в рубку. Он уже поставил одну ногу на металлическую перекладину и только тогда оглянулся. Все по-прежнему не спускали с него глаз.
- Нас ждут, - негромко просипел Фетт из-под серо-зеленого шлема. -Внизу.
И ушел. Зукусс оглянулся на Босска, только сейчас поднявшегося на ноги.
- Нам повезло, - сообщил напарнику Зукусс. - Мы еще живы.
Босск задрал голову к пустому проему люка, потом посмотрел вниз. Потом растянул тонкие чешуйчатые губы в улыбке, в которой, несмотря ни на что, читалось удовлетворение.
- Полагаю, скоро мы выясним, - Босск сузил глаза, - насколько нам повезло.

Глава 16

Слушай, что же все-таки произошло между тобой и панцирниками? Вообще- то Зукусс задал вопрос не только для того, чтобы убить время. В конце концов, очутившись на Циркумторе, со всех сторон окруженный закованными в дюрастил хаттами и, что гораздо хуже, их телохранителями и наемниками, ганд чувствовал себя беззащитным. Очень скоро он уже мечтал лишь об одном - чтобы все члены их неустрашимой маленькой команды не разлетелись на атомы при одном неверном движении.
- Я хочу сказать... то, как говорил посредник... Боба Фетт стоял со скрещенными на груди руками и наблюдал, как таможенники потрошат его корабль. Контрабанду они не искали, их интересовало незаявленное оружие. Зукусс развеселился. Без привычного арсенала, без ракетомета и прочих инструментов разрушения Фетт странным образом выглядел еще опаснее, чем всегда. Наверное, дело было в холодном бешенстве, волны которого исходили от охотника во все стороны. Кто-то посмел покуситься на его владения.
- Хатты много болтают, - Фетт и головы не повернул, когда снизошел до ответа. - Попусту. Большинство разумных существ считают: хатты - дельцы. Думают только о деньгах. Не так. Они ворошат прошлое, любят мстить.
Зукусс чуть было не брякнул, что многие то же самое могут сказать о самом Фетте, но потом сообразил, что подобная оценка, мягко говоря, не верна. Чем больше времени он проводил под боком у Фетта, тем в большее приходил восхищение - и ужас - от холодного расчета, протекающего внутри глухого древнего шлема. Взять хотя бы это безумное требование разоружиться! Если Фетт согласился, значит, давно включил в свои планы и этот фактор. Может, мы и вернемся отсюда живыми.,, по крайней мере, некоторые из нас. Планы, в которые Зукусс позволил себя втянуть, планы Крадосска, предусматривали смерть одного из группы. Может, и больше.
- Мне показалось, он говорил очень определенно, - снова закинул наживку Зукусс. - О том, что случилось. Между тобой и панцирниками какие-то старые счеты?
Таможенники, многоногие дроиды, продолжали прочесывать "Раб-1". На их черных паучьих панцирях играли блики; дроиды мельтешили по кораблю, даже ползали по прозрачному колпаку кабины. Один из таможенников лежал в разобранном виде (на панели еще мигало несколько огоньков, но не слишком уверенно) на посадочной платформе. Он слишком отважно и самонадеянно решил обыскать трандошана, заподозрив, что тот утаил немного оружия.
- Не трясись, - хмыкнул Фетт. - Это личное, только Жиета. Раньше он не был посредником. Стоял высоко, конструировал планетный терминал. Все, что видишь вокруг.
Фетт лениво расплел руки и ткнул пальцем за пределы дока, туда, где поднимались многогранные шпили и купола, - Большие расходы, много денег. Нанимал кого хотел. Лучшего архитектора тоже. Эмда Гравесса...
- Слышал о нем, - вставил Зукусс; он и правда слышал, хотя и не мог вспомнить, от кого именно.
- Были и лучше, работали на Императора или Ксизора. Только панцирники хотели Гравесса, Жиета его нанял. Одна проблема: Жиета имел на его счет собственные планы. К несчастью, Гравесс был не дурак. Он знал хаттов. Они не любят платить, они любят получать задарма. Если не могут купить, находят другой способ. Гравесс понял: он закончит работу и другую не получит, - Фетт все-таки посмотрел на Зукусса. - Никогда.
- Как-то нечестно, - заметил ганд, - убивать того, кто сделал для тебя большую работу...
- Привыкай. С охотниками такое бывает. Если они хлопают ушами, - Фетт медленно кивнул своим воспоминаниям. - Галактика - сволочь. Никому нельзя доверять.
Девиз, с которым стоит жить, отметил про себя ганд. Или у мереть.
- Так что такого случилось с тем типом, ну, с Гравессом? Его удалось убить?
- Нет.
Зукусс поклялся бы жизнью, что в коротком ответе ясно прозвучало удовлетворение.
- Гравесс оказался умнее Жиеты. Он предложил интересную сделку.
Чтобы не выглядеть совсем уж полным идиотом, Зукусс решил не задавать простого вопроса: кому? Вместо этого он осведомился: - Какую сделку?
- Обойдешься, - отрезал Фетт, вновь заинтересовавшись таможенниками, ползающими по кораблю.
Зукусс не отставал.
- Не сейчас.
Ганд решил проявить настойчивость.
- Скажем так. Мы с Гравессом договорились до того, как он закончил работу. Его не убили.
Зукусс даже не знал, стоит ли продолжать. С одной стороны, Фетт раздражен вторжением в святая святых и может сказать чуть больше, чем собирался. С другой стороны, его ярость может обрушиться на коллегу. Ганд решил поставить на прославленное спокойствие Фетта.
- Гравесс предложил награду за свою голову, - в сиплом голосе по-прежнему слышалось удовольствие; сейчас даже больше, чем раньше. - Большую награду, очень. Я прилетел и забрал его. Прямо из-под носа Жиеты. Поэтому они сейчас так потеют, - серо-зеленый шлем вяло качнулся в сторону таможенников. - Не хотят повторения. Они глупо выглядели, хатты такого не переносят.
- Очень умно, - Зукусс покивал в знак высокой оценки. - Так накрутить хаттам хвост. Этот тип получил жизнь, а ты деньги. Умно.
- Я получил больше.
Зукусс в изумлении уставился на охотника.
- А разве тебя интересует что-нибудь, кроме денег? Он никак не мог представить, что же это такое могло быть.
- Инвестиции, - обронил Боба Фетт мудреное слово.
Маленький ганд озадаченно наморщил лоб.
- Вклад, - равнодушно пояснил его собеседник, наблюдая, как из корабля выползает цепочка роботов-таможенников. - Так говорят. Когда потом получаешь больше, много больше.
Времени спросить, что же это значит, не хватило. Механические инспекторы, по-паучьи перебирая суставчатыми манипуляторами, засеменили к охотникам. Парочка дроидов прошмыгнула мимо и принялась копаться в обломках своего компаньона; процессор пострадавшего все еще гудел и постанывал.
- Благодарю за сотрудничество, - сказал старший инспектор, останавливаясь перед Феттом. - Осмотр вашего транспортного средства показал, что на нем не имеется спрятанного вооружения, достаточного, чтобы потревожить покой и мир Циркумторы.
Зукусс не слишком удивился. Наоборот, если бы таможенники нашли что- нибудь подобное, вот тогда бы ганд изумился до крайности. Они с ИГ-88 и Босском до сих пор ворчали и дулись - в основном на Фетта, - потому что целый день помогали ему снимать вооружение с "Раба-1" (а его оказалось немало), затем упаковывали весь этот арсенал в герметичные контейнеры, которые теперь, запертые личным кодом Фетта, остались на орбите в ожидании, когда за ними вернется хозяин. Когда же все процедуры были закончены, корабль признали беззащитным (или, что, по мнению панцирников, было гораздо важнее, не способным на нападение) как работягу-грузовичок.
С личным оружием произошла неувязка. То, которое они привезли с собой на планету, после ожесточенного спора пришлось передать таможенникам.
- Вот расписка, - пропищал старший инспектор, - на взятые на хранение личные вещи.
Он порылся во внутреннем отсеке и извлек миниатюрный голографический проектор.
- Если желаете проверить и удостовериться, что мы ничего не забыли...
Боба Фетт взял крохотный аппарат, включил. В воздухе перед ним развернулся перечень изъятого оружия. Список был очень длинный. Прежде чем деактивировать проектор, охотник мельком проглядел записи, не вдаваясь в подробности.
- Кажется, полный, - лениво сказал он.
- Отлично! - восторженно пискнул старший инспектор.
Затем он выставил наружу оптический рецептор на телескопическом стебельке и стал наблюдать, как подчиненные растаскивают части поверженного Босском товарища. Наконец последний обломок был заботливо упакован в пластиковый мешок, из которого теперь доносилось приглушенное жужжание. Инспектор вновь обратил внимание на Бобу Фетта.
- Когда будете готовы к отлету, предъявите расписку порт-мастеру, и ваше имущество будет вам возвращено в целости и сохранности.
Несколько темных маслянистых пятен и раздавленные транзисторы - вот и все, что осталось на посадочной площадке.
- Обслуживать вас - истинное удовольствие. Боба Фетт не ответил, Зукусс только кивнул. Забавно, формальности в устах роботов становятся еще более формальными. Ганд порадовался, когда таможенники выстроились в цепочку и удалились. Последний волок за собой жужжащий и гудящий мешок.
После того как досмотровая команда покинула док, из-за трапа в сопровождении ИГ-88 выскочил Босск. Робот эмоций выказывал не больше, чем кухонный процессор, зато трандошан постарался за двоих.
- Значит, вот какой у тебя грандиозный план?! - заорал ящер, тщетно лапая пустую кобуру на поясе. - То есть сейчас мы отправимся на планету, кишащую панцирниками, и если хатты решат от нас избавиться, то мы ничего не сможем сделать!
Он с шипением замотал головой.
- Скажи на милость, зачем тебе вообще понадобилась команда, а? Если взбрело в голову, что мозги в ней лишние, мог бы отправляться сюда в одиночку!
Боба Фетт молча мерил взглядом разбушевавшегося трандошана.
- Знаешь, - произнес он, наконец, - я дам тебе кое-что задаром. Такое нечасто случается. Даже если это просто добрый совет. Обычно я позволяю учиться на последствиях собственных ошибок.
Он подумал и добавил:
- Болезненных последствиях.
- Да ну?! - оскалился Босск. - И что же ты мне посоветуешь?
- Прекрати ныть. Пока ты меня на самом деле не разозлил. - Фетт повернул голову к остальным.
- Пошли. Жиета только что вышел на связь. Панцирники готовы принять нас.
- Могу спорить, - проворчал Босск себе под нос. Если Фетт и услышал, то замечание он проигнорировал.
ИГ-88 обогнал Зукусса, пристроился у Фетта за спиной, когда тот зашагал к открытому наземному челноку, призванному отвезти гостей в самый центр административного комплекса Циркумторы. Зукусс отстал еще больше, потому что следом за роботом тяжко ступал Д'хархан; дуло лазерной пушки - инертной и безобидной - безутешно поникло, чуть ли не скребя по покрытию посадочной площадки. Системы слежения и наведения были отключены, полугуманоид-полуробот шел, будто неуклюжий зверь на голос хозяина, ослепившего его.
- Как по-твоему, что случится?
Зукусс испуганно дернулся, вскинул голову: возле него шагал Босск, Ссутулившись и пригнувшись, чтобы достать до ушного отверстия низкорослого ганда. Тот слишком увлекся сравнениями Д'хархана с последним оставшимся в живых представителем ископаемых ящеров, который с трудом дотащил свои древние кости и ржавую чешую до кладбища своих соплеменников. Зукусс как раз добрался до вопроса, зачем вообще понадобился на этой охоте Д'хархан, раз Боба Фетт отлично знал, что сердечник лазерной пушки, душу Д'хархана (или что там у него было), все равно придется извлечь. Зукуссу поступок Фетта показался ненужно жестоким. Так со старым товарищем не поступают... Ганд не мог представить, что Фетт способен на такое.
- Меня не спрашивай, - Зукусс глянул на Босска и пожал плечами.
- Понятия не имею. Ни малейшего.
Дома, в охотничьей Гильдии, когда он согласился на предложение Крадосска, жизнь казалась много проще. Вот только с Босском этой мыслью делиться не следовало. Тогда все еще больше запутается. И станет опасным. Куда-то подевалась уверенность, что все будет в порядке, надо лишь держаться поближе к Фетту. Одно дело - Боба Фетт, ходячий арсенал (бластеры, отравленные и парализующие дротики, огнемет, целая коллекция разнообразнейших ножей, ракетомет и так далее). Разоружившийся Боба Фетт, который ведет команду в гнездо затаивших обиды врагов, - совершенно другое. Может быть, Босск прав? Может быть, Фетт добивается, чтобы всех нас убили? В голову пришла еще одна неприятная мысль: А может быть, именно в этом и заключался план Крадосска? Старый ящер вполне мог устроить так, чтобы уничтожили не только его сына. Почему бы Босску не прихватить с собой пару-тройку молодых членов Гильдии? Зукусс ничуть не сомневался, что многие старики были бы только счастливы избавиться от не дающего сбоев ИГ-88 или удачливого бесцеремонного Фетта, но как он сам оказался с ними в одном ряду? Ганд не льстил себе, до напарников ему было ой как далеко... Нет, что-то не складывается. Хорошо, пусть Крадосск все так ловко задумал, но с чего это Боба Фетт решил ему подыграть? Если речь действительно идет о ловушке, значит, Крадосск каким-то образом сговорился с панцирниками... И как это ему удалось? И каким же это образом самый сообразительный, самый хитрый охотник за головами дал себя одурачить и покорно подставил под топор собственный шлем? А если...
Голова пухла от водоворота разных мыслей, даже заныли виски. Если ему суждено быть убитым на Циркумторе, пусть сначала ему все объяснят. Зукусс очень на это надеялся. А еще он начинал сомневаться в решении стать охотником за головами.
- Полагаю, - прорычал Босск, - скоро выясним. Таким образом или иным.
- Наверное...
Остальные члены команды ждали возле машины. Зукусс кивнул в их сторону.
- Нам лучше поторопиться.
Он даже сумел заставить себя сделать шаг.
Челнок только-только поднялся на репульсационных двигателях и заскользил к увенчанным шпилями постройкам, а Зукуссу было откровение. Его впихнули куда- то на заднее сиденье, где он забился в уголок и стал грустно разглядывать искаженное отражение собственной дыхательной маски и болтающихся воздуховодных трубок в темном металле бессильной лазерной пушки Д'хархана, И тут его посетила гениальная мысль. О том, что не имеет значения, будут они вооружены или нет. Какие бы события ни ожидали охотников, кто бы из них ни погиб, кто бы ни остался в живых - все случится вне зависимости от того, будут они готовы к тому или нет.
Потому что на самом деле готов из них будет только один. Зукусс посмотрел на Бобу Фетта, который сидел на переднем сиденье. Если кто-то и выживет в передряге, это будет именно он.
И мысль эта ганда не осчастливила.
Жиета улыбался так, словно вознамерился разорвать свою плоскую физиономию пополам.
- Ну, наконец-то! - механические крабьи лапки восторженно всплеснули. - Вот теперь вы в полной мере и по достоинству сумеете оценить наше гостеприимство!
- Нам не до веселья, - сказал Боба Фетт, стоявший во главе охотничьей партии, которая настороженно оглядывалась по сторонам.
- Мы по делу. Буду благодарен, если ты перестанешь отвлекаться.
- Все в свое время, мой дорогой Фетт!
Объемистый цилиндр развернулся к дальней стене зала. Там высокая сводчатая ажурная крыша выпячивалась куполом.
- Ты так отказываешь себе в наслаждениях, - укоризненно проговорил Жиета. - И в усладе плоти, которым я предлагаю предаться сейчас... Ничего-то ты не хочешь. Вот даже о прошлом не желаешь вспоминать, а нам так было весело...
По левую руку охотника в мандалорских доспехах стоял ИГ-88, по правую - коротышка Зукусс; дроид методично и тщательно сканировал помещение, ганд нервно озирался, и вид у него при этом был такой, словно охотничек ожидал, что на него сейчас набросятся все, включая собственных коллег. Медлительный и неуклюжий Д'хархан высился позади. Босск таким образом оказался в кольце.
- Прошлое ушло, - философски заметил Боба Фетт. - Если не для тебя, то для меня - точно.
Обрюзгшее лицо хатта, обрамленное хромированным воротником плавающего на антигравитационной подушке цилиндра, вызывало у охотника холодное отвращение.
- Знаешь, меня всегда занимал один занятный вопрос, - Жиета запустил металлическую клешню в складки кожи и принялся ожесточенно скрестись. - Сколько вообще можно забыть? Надеюсь, ты извинишь мне философские отвлечения, я же знаю, как ты нетерпелив, но иногда я думаю, что ничего невозможно забыть. Воспоминания хоронятся либо под самой поверхностью, либо глубже и только ждут воскрешения, чтобы вновь появиться на свет и завладеть нами.
Боба Фетт не стал отвлекаться на языковые красоты, четко высчитав значение слов собеседника. Панцирник намекал, что не собирался предавать забвению и про-нанесенное оскорбление. Он только и делал, что твердил о своей обиде. Стало быть, похоронил он ее не так уж и глубоко. Если вообще похоронил, учитывая спектакль с их прибытием на Циркумтору. Хатта распирало от жажды мести.
Ладно, еще один пункт, который придется учесть в своих действиях. Каждый строит свой собственный план.
Интересно, а был ли в словах Жиеты иной смысл? Воскрешение... вновь выйти на свет... За темным визором шлема не видно направление взгляда, но Фетт сейчас смотрел прямо в затуманенные, полуприкрытые тяжелыми веками глаза хатта.
Когда. играешь в игры со смертью, всегда существует возможность, что соперник опережает тебя на один ход. А проигрыш всегда означает гибель, уничтожение, смерть. Фетт запомнил это правило еще в детстве, получив наглядный урок на Геонозисе. Охотник разглядывал физиономию хатта в поисках хоть крошечного намека. Если он узнал... если выяснил, что произошло здесь в прошлом... Тогда игра уже проиграна; ходов не осталось, можно лишь одним махом смести фигурки с доски. Включая себя самого и охотников, которых он привел вместе с собой. И еще кое-кого...
Что бы ни случилось, решил Боба Фетт, глядя Жиете прямо в глаза. Что бы ни произошло, ты уйдешь вместе со мной.
- Ну да ладно! - летающий цилиндр, внутри которого сидел хатт, медленно накренился, чтобы металлическая лапка могла указать в центр зала. - Как ты столь категорично напомнил мне, твой визит - увы - деловой. Что ж, пойдем со мной, с тобой и твоими спутниками жаждут встретиться остальные.
- Иди вперед, - приказал Боба Фетт. - Они - твоя родня, не моя.
Несколько лет назад он охотился за весьма ценной Добычей на захолустной планете, где доминирующей формой дальних перевозок были медленные громоздкие дирижабли, наполненные гелием и какими-то другими легкими газами. Небо над той планетой было забито этими кораблями, похожими на продолговатые серебристые луны, а под брюхом у них болтались грузовые гондолы и кабины для экипажа и пассажиров. Именно то небо вспоминал сейчас Боба Фетт, глядя на просторный зал Циркумторы. Только в отличие от дирижаблей цилиндры панцирников то и дело сталкивались друг с другом без особой грации и элегантности. Торчащие из них головы обитателей напоминали комки некоей неприятной субстанции. Некоторые хатты были явно моложе Жиеты, их крупные глаза горели от алчности, узкие ноздри трепетали, втягивая запахи, которые только дразнили их аппетит. Цилиндры молодых были меньше размером. Насколько Фетт знал, панцирники устраивали роскошные вечеринки по случаю переселения из одного цилиндра в другой.
Искусственные внешние скелеты были оснащены антигравитационными подъемниками, так что размер их не ограничивался гравитацией - только жадностью обитателя, только размером добычи, которую он захапал и засунул в свою безгубую пасть. Если судить по Жиете, то он где-то посередине; в зале присутствовали другие, много старше, и рядом с ними Жиета казался ДИ-истреби- телем возле "звездного разрушителя". Этим даже пришлось вживить в плоть специальные крючки, на которых крепилась прочная тонкая сетка из драгоценных металлов, иначе их лица, заплывшие жиром, растеклись бы подобно медузе, выброшенной из воды на берег.
Самый крупный цилиндр величественно развернулся к приближающимся охотникам, напоминая межзвездный пассажирский лайнер, маневрирующий среди прочей мелочи для стыковки с внепланетным терминалом.
- Я начинаю уставать, Жиета, - громыхнуло из гигантской пасти; в желтоватых слезящихся глазах полыхала злость. - Ты заставляешь нас ждать, и ради чего? Некоторые из нас, может, по-прежнему испытывают интерес, но только не я.
Жиета прытко рванулся вперед, суча крабьими лапками.

Предыдущая страница 11 Следующая страница


Мандалорский Доспех 12

- Терпение будет вознаграждено, ваша значительность. Наши... гх-м!.. гости наконец-то прибыли. Церемония вот-вот начнется, в любую минуту.
- Церемония?!! - взревел Босск. - О какой еще церемонии ты тут лепечешь? Мы пришли по делу!
- Конечно-конечно... ваш предводитель уже мне напоминал, - Жиета широко улыбнулся трандошану. - Ваше терпение тоже заслужит награду, уверяю вас.
Лапки-протезы сделали неопределенный жест, им не хватало размаха, чтобы эффектным жестом охватить сразу всех присутствующих.
- Но вы проделали такой долгий путь, все вы, - Жиета опять щелкнул клешнями. - И путь ваш пролегал по самым пустым и самым прибыльным, если вы меня понимаете, секторам Галактики. Мне ненавистна мысль о том, что вы покинете нас после того, как наше дело будет улажено, и станете рассказывать жителям всех обитаемых планет, что панцирники дурно воспитаны и плохо встречают гостей. Пострадает наша репутация! Нас считают гостеприимными, верно? Что скажет наш двоюродный брат Джабба, например, если услышит, что мы не насытили аппетитов...
- Мы не голодны, - оборвал его излияния Боба Фетт. - Во всех смыслах.
- Ах, но я-то думаю иначе, мой драгоценный! Эту трапезу я готовил долгое время, очень долгое время. С твоего последнего визита на Циркумтору, когда дела шли не так хорошо... для некоторых из нас.
- Опять жалуешься, - тучный панцирник сложил лоб в невероятного размера складки; звали этого хатта Нулладой, если Фетт правильно помнил имя. - Ничего, кроме жалоб, - елейно пророкотал он. - Ты слишком долго был одержим своими эмоциями. Я-то думал, что твои новые обязанности отвлекут тебя...
Жиета налился темной венозной кровью, даже не подумав скрыть гнев. Клешни-протезы переплелись, как будто хатт пытался сдержаться и не оставить на физиономии старшего сородича несколько параллельных глубоких царапин.
- Времени было достаточно, - проскрежетал он. - Но давайте не тратить его больше необходимого. Пойдемте.
Он с таким усилием взял себя в руки, что это стало всем заметно. Его цилиндр развернулся к центру зала, где вокруг прямоугольного возвышения собралась толпа хаттов.
- Все уже подготовлено, вас ждут, - Жиета расцепил клешни, указал на подиум.
- Позвольте?
Боба Фетт устал от разговоров, поэтому он молча повернулся и зашагал к возвышению, позволив остальным охотникам самостоятельно решать, как поступить. В зале было слишком много зеркальных поверхностей, дюрастиловые колонны, поддерживающие перекрытие, были отполированы до блеска, и в отражении охотник видел Босска и ИГ-88, которые быстрым шагом шли следом. Трандошан по-прежнему озирался, с подозрением и неприязнью скалясь на каждый цилиндр. За этой парой грузно ступал Д'хархан, поникшее дуло пушки в клубах горячего пара все равно выглядело устрашающе.
Рядом с Феттом бодрой рысцой трусил Зукусс, стараясь не отставать.
- Не нравится мне, - пропыхтел коротышка-охотничек. - Не нравится, и все тут...
Боба знал, о чем говорит ганд. Изо всех проходов в центральный зал стекались панцирники, а среди них затесались и прочие. Те, что хаттами не были.
- Наемники, - негромко проговорил Боба Фетт.
В черной униформе без знаков различия, вооруженные и настороженные. Если бы была охота, Фетт с легкостью распознал бы среди них тех, с кем встречался раньше. Но ему не хотелось. Кроме того, в зависимости от того, кого недавно убили, кто попался властям и теперь гнил, мерз или жарился в различных исправительных учреждениях, кто вошел в бизнес и кто из него вышел... как правило, наемники знали друг друга в лицо. Далекий родственник панцирников Джабба Хатт платил лучше остальных и получал в свою свиту самых жестоких и самых быстрых в обращении с излюбленным видом оружия телохранителей.
- А ты чего ожидал? - поинтересовался Фетт у Зукусса.
- В таком количестве? - не отставая, ганд быстро оглядел периметр просторного зала. - Тут их несколько десятков. По меньшей мере.
Он еще раз попытался пересчитать наемников по головам.
- Пятьдесят, наверное...
- Жиета сказал: он долго готовился, - не поворачивая головы в глухом шлеме, Фетт сделал собственный подсчет. - Пятьдесят семь. Много денег потратил.
Столько головорезов задешево не получишь, тем более что у многих из них в руках были бластеры последних моделей. Обычные наемники не могли позволить себе обзавестись подобными новинками, да у них, как правило, не хватало мозгов. Они предпочитали подешевле и пошумнее. Фетт питал к подобным типам презрение; они не любили свое вооружение, инструменты своей профессии. Если бы было наоборот, то вместо того, чтобы потакать своим дурным привычкам, они потратили бы кредитки куда с большей пользой.
- Самостоятельно заплатить не смог бы, - продолжал Боба Фетт вслух. - Жиете помогает кто-то еще. Спелся с кем-то из главных.
- Но зачем? - взгляд фасеточных глаз ганда метался между черными фигурами.
- Мы не вооружены...
- Я знаю, как работают у Жиеты мозги. Скажем так: он не дает никому и шанса. Если может, - отозвался Фетт. - Особенно после нашего с ним последнего дела Оказывается, Босск подслушивал.
- Я готов поиметь с ним дело, - прорычал трандошан из-за плеча Бобы Фетта. - Прямо сейчас!
Несмотря на то что кобура на поясе была пуста, Босск не убирал с нее когтистой лапы; очевидно, чтобы не терять привычки. Выглядел ящер великолепно, даже безоружный он был готов схлестнуться с целой армией, невзирая на ее размеры и огневую мощь, и расчленить каждого наемника, а потом разбросать оторванные конечности по округе.
- Пошли, покончим с ними!
- Становится-очевидным, - заметил ИГ-88, - что-твое-желание-скоро- исполнится.
Жиета возглавлял процессию, поэтому когда охотники добрались до последних ступеней окружающей подиум лестницы, панцирник уже парил над четырехугольным возвышением, покрытым плотной тканью с золотым шитьем. Поверх всего этого высилась гора экзотических цветов с яркими, толстыми и прочными лепестками, по текстуре больше напоминающими шкуру рососпинника с Татуина. Из влажного нутра каждого цветка растекался тяжелый приторный аромат.
Фильтры шлема не справлялись, Боба Фетт чуть не задохнулся от запаха, даже язык защипало. На его собственные мысли аромат не влиял, зато хатты отталкивали друг друга, пытаясь пробиться поближе к возвышению. Их ноздри широко раздувались, а безгубые рты были приоткрыты, что придавало панцирникам глуповатый вид.
Боба Фетт услышал, как позади от отвращения зафырчал Босск. Нервной системе трандошанов недоставало нужных рецепторов; любой аромат мягче и нежнее, чем вонь гниющего мяса, для них просто не существовал.
- Здорово! - Босск оскалился. - Кого тут хоронят?
- Как вы проницательны, мой юный друг! В точности так! Какое удачное вы использовали выражение!
Похоже, Жиета надышался под завязку, хотя, предположительно, запах цветов должен был его стимулировать, а не оказывать наркотическое воздействие.
Широкая серая физиономия панцирника блестела от пота. Хатт купался в волнах благовоний.
- Хотя как часто мы не понимаем...
Он погрузил механические лапки в цветочную массу, сгреб бутоны и прижал ко дну цилиндра. Погрузил в цветы все три своих подбородка, замер, принюхиваясь, а затем принялся разбрасывать лепестки.
- Как часто мы не понимаем, какое удовольствие доставляют похороны.
Смятые головки цветов осыпали ботинки охотника, Боба Фетт понял, что его вот-вот стошнит от вони. Он посмотрел на яркие лепестки, стряхнул их. Влажные, сочащиеся похожим на кровь соком цветы остались лежать на мозаичном полу.
- Я ничего не чувствую к процессу похорон, - ровным голосом сообщил Фетт. - Ни радости, ни печали.
- О, но следовало бы! Тебе следовало бы! Именно тебе! И ты еще осознаешь, как был не прав...
Жиета все больше и больше начинал походить на маньяка; даже цилиндр завибрировал, как будто дрожь живого тела, заключенного в металлический панцирь, передалась металлу. Некоторые хатты даже отодвинулись подальше, словно опасались, что родича разорвет от переполняющих его эмоций.
- Я гарантирую!!!
- Осторожно, - негромко произнес Зукусс. Краем глаза за затемненным визором Боба Фетт заметил, как ганд предупреждающе кивает куда-то в сторону.
Но голову поворачивать не стал, воспользовавшись периферической оптикой шлема. Несколько одетых в черную униформу наемников перекрыли последний коридор, отрезав путь к отступлению. Потом единым движением, словно по команде, они перевели оружие в самое удобное для стрельбы положение. Фетт увидел, как крутят головами Босск и ИГ-88, стараясь ухватить как можно больше деталей и оценить захлопнувшуюся ловушку. В голосе ганда звучало напряжение: - По-моему, они сейчас...
Фетт мог бы ему возразить, что ничего сейчас не произойдет, по крайней мере в ближайшие несколько секунд. Вокруг по-прежнему толпились панцирники - слишком близко к подиуму и охотникам за головами. Даже у этих парней, у которых пальцы так и плясали на гашетках и спусковых крючках, хватит мозгов, чтобы придержать инстинкты, когда работодатели так близко находятся от мишеней. А кроме того, кое в чем Боба Фетт был абсолютно уверен. Маленькое представление Жиеты еще не завершено...
- Ты хотел поговорить о деле? - голос панцирника срывался на восторженный визг, достаточно громкий, чтобы завибрировали толстые складки кожи на мертвенно-белом горле. - Отлично! Давай так и поступим! Но ты же сам утверждал, что в таких разговорах нет смысла, пока добыча не лежит на столе перед нами!
- Жиета... - вмешался огромный старый хатт, хватая сородича за воротник металлического цилиндра. - Прекрати разыгрывать из себя идиота! Ты уже достаточно начудил...
- Молчать! - одна из механических лапок яростно отмахнулась от старейшины. - Сейчас сами увидите! Все увидите!
Остальные хатты все-таки развернулись к ним, кое-кто - с выражением бестолкового изумления, другим разыгрываемый спектакль определенно понравился.
- Вы все радовались, когда этот мерзавец... - клешня Жиеты дернулась в сторону Бобы Фетта. - ... когда этот вор украл у меня то, что увенчало бы меня славой!
Теперь уже обе лапки размахивали во все стороны, указывая то на сводчатую крышу зала, то на собравшихся под ней. Взгляд безумных глаз скользил по толпе.
- Думаете, я не слышал смешков? Не слышал шуточек? Вы были счастливы, потому что я опозорился, верно?
Похоже, за режущие ухо вопли нужно было благодарить не только одуряюще ароматные цветы. Боба Фетт присмотрелся. Жиета довольно далеко высунулся из своей оболочки, и стала видна тонкая трубочка, почти похороненная в складках толстой серой кожи. Трубка заканчивалась хирургически вживленным в тело хатта наконечником, игла уходила в артерию. Второй конец трубочки прятался внутри цилиндра. Фетт предположил, что где-то там, внутри, должен находиться медицинский модуль с дозатором, который сейчас впрыскивал Жиете какой-нибудь стимулятор, подстегивающий его ярость. Что ж, подозрения подтверждались, Жиета приготовился к встрече задолго до нее. Боба Фетт не доверял даже болеутоляющим препаратам, считая, что они могут заглушить мысли. И всерьез сомневался, что остальные хатты позволят существовать вышедшему из-под контроля собрату. Между жаждой мести за поруганную честь и делом существует граница. Жиета только что перешагнул через нее.
Остальные, похоже, тоже об этом подумали; в воздухе напряженно завис запах страха, лязгали, сталкиваясь, летающие цилиндры. Хатты пытались отодвинуться подальше от благоухающего возвышения и вооруженных, готовых открыть огонь наемников. Некоторые потеряли способность размышлять здраво, одурманенные тяжелым сладким смердением. Собственно, именно по этой причине сегодня утром Боба Фетт потратил немного времени, перенастраивая воздушные фильтры шлема. Да и вообще, не доверяя электронике, несколько лет назад он расстался с некоторым количеством нервных рецепторов и огромной суммой денег, которая надолго осчастливила лучшего из микрохирургов Галактики, подрабатывающего на черном рынке. В результате операции Боба лишился способности реагировать на раздражение центров удовольствия в собственном мозге, зато потерю ему компенсировал близкий к идеалу контроль над сознанием. Фетт не мог позволить себе впадать в истерический, притупляющий бдительность экстаз, не та профессия.
Он продолжал следить за Жиетой, который все еще витал над цветочной горой, но гораздо больше охотника интересовали сталкивающиеся с металлическим лязгом и звоном цилиндры. Совсем не хотелось затесаться между ними. Механические протезы переплетались друг с другом, царапали потные искаженные физиономии.
Жиета, похоже, вообразил себя космическим кораблем, потому что принялся выписывать над толпой фигуры высшего пилотажа.
- И ты тоже смеялся надо мной! - выкрикнул он из-под потолка. - Я знаю! Ты смеялся!
Одна из лапок-протезов, болтающихся под днищем цилиндра, ткнула в направлении Фетта в пародии на обвинительный жест.
- Не ведаю, в какой грязной дыре ты спрятал моего архитектора... - рот панцирника распахнулся так широко, что слюна, капавшая оттуда, окрасилась кровью из трещин.
- Хорошая вышла шутка, Фетт! Но за все приходится платить, верно?
- Старая история, - отозвался охотник, с удивлением осознавая, что почти испытывает жалость к несчастному панцирнику, который выставил огромный счет, но не сумеет воспользоваться дивидендами.
Почти испытывает. Но не совсем, потому что от желания испытывать сочувствие он тоже избавился. Скальпель для этого не понадобился, лишь намерение и собственная воля.
- Мы пришли говорить о другой добыче. Где Оф Нар Диннид?
- Ах да!
В складках кожи разбуянившегося хатта вживленная трубка пульсировала искусственной набухшей веной.
- Как это ты говоришь? Добычу на стол, да? Иначе нет смысла начинать переговоры... ты ведь так ведешь дела, да? Хорошо, пусть будет по-твоему...
Выдвинулись протезы, ухватились за край платформы и - душным дождем посыпались яркие лепестки. В общем гвалте вой сервомоторов и тонкое нытье ре- пульсационного двигателя мог расслышать разве что Боба Фетт, и то благодаря улучшенным аудиорецепторам шлема. Следом раздался громкий треск, платформа раскрылась, как ящик.
На секунду все замерли. Сорванная крышка, грянувшая на пол возле ног Бобы Фетта, произвела такой грохот, что хатты отвлеклись от попыток сбежать. Выходы были по-прежнему блокированы наемниками, но удлиненные разнокалиберные цилиндры разворачивались к центру зала, потому что их обитатели хотели узнать, в чем дело.
Теперь платформа гораздо больше напоминала гроб, сходство усиливалось неподвижной фигурой, замотанной в пыльный саван. На груди, словно злая насмешка, лежал упавший яркий бутон, пустые глазницы мертвеца уставились в сводчатый потолок. Фетт не стал смотреть в лицо трупа, он и так знал, кто это такой.
- Вот тебе Оф Нар Диннид! - насмешливо возопил сверху Жиета. - Что, теперь он не слишком ценная добыча, а?
Из-за спины Бобы Фетта вперед вырвался хатт Нуллада. Охотника тронуть он не посмел, но Босска и ИГ-88 оттолкнул достаточно сильно. Клепаный цилиндр высек искры, задев броню безучастного ко всему Д'хархана. Плоскую физиономию панцирника-гиганта свело злой судорогой. Тонкие ниточки сетки натянулись, словно тетива древнего метательного оружия.
- Ты сошел с ума! - крикнул Нуллада, сжимая механическую лапку в кулак. - Мстить - это одно... мы знаем и ценим месть! Но это!..
Старый хатт даже плюнул с досады.
- Ты вмешиваешься в дела клана! Это существо представляло для нас интерес. Он был вкладом денег... а теперь - тухлое мясо!
- Успокойся, - злобно посоветовал ему Жиета. - О делах я позаботился. Может, ты и недоволен, а мне нравится. И всей системе Наррант тоже понравится. Наш покойный гость продавал нам секреты, а я наладил прямой контакт с безутешной жертвой Диннида. И назначил хорошую цену! Секретов мы им не вернем, но сеньоры хотят быть уверены, что дальше нас тайны не уйдут. Иными словами, они объявили цену за немедленную смерть Оф Нар Диннида. Сеньоры все подсчитали, назвали цену, и мы ударили по рукам. От имени панцирников...
- Ты... ты не имел права...
- Ты стал стар и дряхл. Ты забыл, что такой веши, как право, не существует! Только наши желания. А я увеличил наше благосостояние, и значительно. Мы стали еще богаче.
- Идиот! - из прожорливой пасти Нуллады во все стороны летели слюни. - И каким образом ты собираешься получить эти деньги?
- А тебе-то какая разница? Сейчас я получаю совсем другую оплату, и мне она, без сомнения, нравится, -
Жиета расхохотался. - Уж лучше сейчас эти кредитки в кармане, чем те, которые когда-нибудь разбросают над твоей могилой. А по-моему, ты в могиле окажешься раньше меня.
- Заткнись!!!
На какое-то время все оглохли. Рык вырвался из пасти Босска, который одним прыжком оказался у гроба. Оснащенная когтями лапа с легкостью оттолкнула в сторону массивного Нулладу. Второй лапой трандошан сгреб мертвеца за саван. Когти располосовали ткань, и стала видна испачканная засохшей кровью и прожженная выстрелами рубаха.
- Хватит, наслушался! - Босск поднял мертвеца перед собой; ноги Оф Нар Диннида болтались в воздухе, не доставая до мозаичного пола. - Так мы за этим пришли?
Ящер в бешенстве тряхнул лапой, труп затанцевал в воздухе, словно марионетка с оборванными нитями. Отвечать разъяренному трандошану он явно не собирался. Фетт еще раз взглянул на Диннида: труп как труп, нижняя челюсть отвисла, кожа восковая и помятая, окоченение давно прошло. Ничего примечательного. Тем временем Босск с нечленораздельным ревом швырнул мертвеца в кучу цветов.
- Эта тварь мертва уже по меньшей мере неделю! - бушевал трандошан. - Я чую запах смерти! И падали!
Он раздул ноздри в невольном отвращении. Фетт посочувствовал бедолаге - трандошаны, как и все нормальные хищники, предпочитали свежее мясо, от тухлятины их воротило. Босск недолго обнюхивал мертвеца, он нашел своему гневу новый повод и дал волю чувствам.
- Он был мертв еще до того, как мы покинули Гильдию! - заорал он, поворачиваясь. - Ты дал нам это дурацкое поручение! Великий Боба Фетт, лучший охотник за головами в Галактике, даже не знал, что добыча уже ничего не стоит!
Ну наконец-то, добрались и до этого обвинения. Фетт У"ке заждался. Варианты ответов он придумал довольно Давно, хотя сейчас наскоро обсудил сам с собой, а стоит ли вообще отвечать. Лучше всего - и привычнее - промолчать. Он никогда и никому не давал объяснений собственным действиям и поступкам, а уж тем более не собирался вступать в дискуссию с тупым алчным убийцей. Еще можно было солгать, сказать, что ну да, понятия не имел, не подозревал, ошибся, с кем не бывает. Врать было противно, да и выходило вранье у него обычно какое-то кривое. А еще можно было...
- Я знал, - негромко произнес Боба Фетт. - Что, не следовало? Я имел дело с хаттами раньше, знаю, как устроены их мозги. Особенно, - он кивнул на Жиету, - когда от мозгов ничего не остается.
- Секундочку...
Кто-то осторожно подергал его за рукав комбинезона. Фетт оглянулся. Даже на обычно не подверженной мимике физиономии инсектоида можно было разглядеть недоверие.
- Ты все время об этом знал? Но если ты знал, что Оф Нар Диннид уже умер. .. какой смысл был лететь сюда?
- Да никакого смысла! - встрял Босск. - Если только он не хотел, чтобы всех нас убили.
Трандошан указал на вооруженный периметр. Наемники потихоньку теснили хаттов к центру зала, - Что скажешь? - Босск сверлил взглядом Фетта. - Решил совершить самоубийство? Может быть, устал от охотничьей жизни, но в одиночку лень умирать, так решил еще и нас прихватить с собой? Поэтому ты так охотно позволил нас разоружить, а? Мы же беззащитны...
- Не дури, - терпеливо посоветовал трандошану Боба. - Или дури поменьше, раз не можешь совсем. Между безоружным и беззащитным есть разница. На приемы к хаттам голышом не ходят.
- Если только не готов умереть!
- Когда придет время, - пообещал Боба Фетт, - я дам знать. А сейчас заткни пасть, мне не до тебя.
Мандалорский доспех Он поднял руку, развернул запястьем к себе и стал набирать команду на встроенной в наручь портативной деке.
- Никак свой корабль вызываешь, а? - Жиета, кажется, все же обратил внимание на происходящее внизу. - Ты что, действительно считаешь, что твой драгоценный "Раб-1" сумеет выбраться из дока? У нас очень хорошие установки захвата. А даже если он вырвется, то что толку? На нем нет вооружения, забыл? Нет оружия! Точно так же, как у тебя и твой убогих приятелей.
Боба Фетт не стал тратить на Жиету внимания. Команда была длинная, нужно было ввести много цифр и желательно их не перепутать. И это только для того, чтобы обойти защиту самой деки. А потом еще нужно было инициировать желаемую программу. Последовательность Фетт зазубрил несколько лет назад, а его память сбоев не давала. Приходилось таким быть, в подобных ситуациях второго шанса обычно не предоставлялось.
- Или ты блефуешь? - издевался Жиета, паря над толпой. - Какое разочарование, если ты возомнил, будто я попадусь на такую элементарную наживку! Хочешь, чтобы я поверил, будто существует некий тайный план по спасению твоей шкуры? Тогда сделай что-нибудь поумнее, а не жми впустую кнопочки...
Зукусс, жавшийся к Фетту, с тревогой огляделся по ронам.
- А план существует?
В фасетках его глаз, словно в кривых зеркалах, отразись черные фигурки наемников.
- У тебя ведь есть такой план, правда?
Еще у одного члена команды лопнуло терпение. С утробным рыком, в котором Фетт распознал заковыристое проклятие, Босск отодрал длинный кусок дерева от помоста и замахнулся импровизированной дубиной на весь белый свет. На конце дрына подобно стягу развевался окровавленный лоскут.
- Всех убью! - рычал трандошан. - Я так просто им не...
Договорить ему не то чтобы не дали, просто за грохотом взрыва никто не услышал окончания фразы. Ударная волна вместе с горячим воздухом чуть было не сбила с ног, но Фетт устоял, хотя противопоставить неожиданному шквалу, кроме собственного веса, ему было нечего. Визор шлема потемнел еще больше, защищая глаза от вспышки. По кирасе забарабанили мелкие обломки, потом их унесло с клубами едкого дыма. Помоста и ступеней больше не существовало.
А когда дым рассеялся, Боба Фетт опустил руку. Команда, переданная на давно дремлющий рецептор, похороненный в фундаменте здания, сделала свое дело. В идеальной точности, как раз так, как была создана и как ожидал Боба Фетт.
Жиета не предполагал подобного поворота событий, и этого Фетт тоже ждал. Взрывной волной хатта закрутило и ударило об одну из колонн - достаточно крепко, потому что на панцире осталась вмятина, а колонна заметно перекосилась. Взгляд Жиеты заволокло дымкой, кажется, хатт был готов потерять сознание. По складчатой серой коже потекла струйка крови, иглу дозатора вырвало из вены. Пластиковая трубочка валялась среди развороченных каменных плит, похожая на дохлую змею, с единственного зуба которой капля за каплей стекала прозрачная жидкость.
За спиной Фетта и на некотором расстоянии, похожий на планетарный океанический корабль, застигнутый штормом, выравнивал свой цилиндр Нуллада. Гигантского панцирника переваливало с боку на бок. Тоненькая сетка лопнула, и массы серой плоти то вспучивались, то опадали.
- Что... что это...
Куча камней прямо перед Бобой Феттом все еще дымилась, но из-за них тянулась вверх узловатая лапка.
Взрыв опрокинул низкорослого ганда навзничь, дыхательная маска была покрыта толстым слоем пыли и золы. Встать Зукусс не мог, потому что поперек груди у него лежал обугленный брус, ранее бывший частью подиума, но охотничек был определенно жив. Просто подняться не получалось.
- Я... я не...
Ганд выбрал для просьбы самый неудачный момент. Именно сейчас Боба Фетт ничем не мог ему помочь. Хаос, в который взрыв поверг зал, все еще властвовал, и следовало им воспользоваться. Сквозь клубы пыли и дыма Фетт слышал проклятия и крики наемников и металлический лязг. Кажется, панцирники всем скопом повалили на выход. Хотя надолго паника не затянется. Даже плохо оплаченная и плохо тренированная охрана (такая, как здесь, например) со временем разберется, что к чему. Охотник перемахнул через распростертое перед ним тело - одна лапка Зукусса приподнялась, но ухватить Фетта за ногу не сумела, промахнулась - и чуть ли не бегом припустил к дымящимся развалинам.
Контейнер из бронированного дюрастила ждал его именно там, где и был оставлен. Вот только когда Фетт нагнулся к нему, в нескольких сантиметрах от шлема просвистел лазерный заряд, вместо назначенной цели поразив колонну. Охотник мгновенно развернулся к стрелку, тело само было готово нырять в сторону от следующего выстрела...
Но того не последовало. Наемник, который только что бежал в центр зала, стреляя на ходу, повстречался с длинным дрыном. Ускорение сложило торопыгу пополам вокруг импровизированного оружия. Затем охранник затих на полу, так как на затылок ему пришелся кулак Босска. Трандошан отшвырнул колобаху и подобрал оброненную противником лазерную винтовку. Фетт успел разобрать яростное удовольствие, вспыхнувшее в глазах ящера, потом Босск повернулся и принялся сладострастно отстреливать тех наемников, которые были достаточно глупы, чтобы не спрятаться в защищенные ниши по периметру зала.
Что ж, спасибо, что первый выстрел трандошана не достался самому Фетту, хотя подобная мысль у охотника все же мелькнула. Теперь охранникам было чем заняться, поэтому Боба принялся раскапывать застрявший в камнях контейнер. И опять его отвлекли. Вокруг опять посыпались искры, Фетт оглянулся. Босск, широко расставив для упора задние лапы, ожесточенно жал на гашетку, не обращая ни малейшего внимания на ответный огонь. ИГ-88, действуя более невозмутимо, как и положено роботу, тоже вооружился бластером, позаимствовав его у разорванного почти пополам наемника. Присев на корточки за кучей гнутого пластика, поверх которой валялся мертвец, ИГ-88 тоже развлекался стрельбой по мишеням, хотя в отличие от Босска целился аккуратнее.
Фетт взялся за скользкий цилиндр контейнера обеими руками, но тот застрял намертво. Пришлось еще и ногой упереться. Дадут ему, в конце концов, заняться делом или нет? Что вынудило его бросить все и пригнуться, Боба не знал. Сам он предпочел бы считать, что вмешалась интуиция или что он заметил угрозу, но, кажется, именно на этот раз вмешался чистой воды случай - то, на что Фетт уповал менее всего. Тем не менее он пригнулся, и лазерный луч впустую прошил воздух там, где только что находилась его голова. Вспышка оказалась слишком яркой, визор шлема временно почти почернел, но охотник все равно разглядел могучую фигуру Д'хархана, которого звуки сражения пробудили и вывели из апатичного оцепенения. Киборг словно запутался в паутине, сотканной из лазерных лучей; дуло пушки поднялось к потолку, напоминая шею вымершего ящера. Оптика систем наведения полыхнула красным огнем сквозь клубящийся пар. Сегментированный хвост широкими Мандалорский доспех взмахами сметал все, что попадалось, ладони в черных перчатках подрагивали от желания уничтожать. Умоляющий вой сотряс воздух.
Визор наконец восстановил свои функции, можно было опять посмотреть на застрявший контейнер. Один хороший рывок - изо всех физических сил плюс дополнительное ругательство, - и металлический тубус выскочил из каменного капкана. На кодовом замке весело мигал зеленый огонек. Значит, его не взламывали, а предмет внутри находится в целости и сохранности, как и тогда, когда был заложен в фундамент во время постройки зала.
Сила рывка чуть не сбила охотника с ног. Оглядевшись по сторонам, Боба Фетт увидел, что Зукусс все-таки сумел выбраться, да и потрясение у ганда прошло. По крайней мере, голова работала ясно. Охотники переглянулись, фасеточные глаза инсектоида заблестели. Зукусс понял, что означали сказанные раньше слова. Инвестиции.., вклад, когда потом получаешь больше. Много больше.
- Поберегись! - рявкнул Босск.
Очередной наемник, то ли посмелее, то ли поглупее прочих, сунулся вперед прямо под носом у трандошана. Босск не стал тратить на него заряд, просто перехватил винтовку и двинул горемыку прикладом под подбородок. Второй удар пришелся как раз промеж глаз; Босск хотел быть уверен, что противник больше не будет доставлять беспокойства - Займись делом! - гаркнул трандошан, наклонился, выдернул бластер из кобуры поверженного охранника и перекинул оружие Зукуссу. - Нам не помешала бы помощь!
Ганд поймал бластер обеими лапами и продолжал его так держать, без устали нажимая на спусковой крючок. При этом он довольно ловко уворачивался от ответных выстрелов, а один раз даже перекатился через голову, уходя от луча, который выжег в полу ямку и наполнил ее расплавленной массой.
Еще один стрелок обеспечил достаточное прикрытие, чтобы рискнуть и предпринять то, что Фетт собирался сделать. Боба побежал к Д'хархану, все еще воющему в бессильной ярости, но прежде, чем он успел сделать несколько шагов от помоста, вокруг его шеи сомкнулась пара механических клешней.
От безумного визга Жиеты звенело в ушах; по широкому лицу хатта текла кровь. Панпирник взял хороший разгон, Фетт устоял, но с большим трудом. Жиета не отставал. На долю секунды он даже сумел приподнять противника над заляпанным красными пятнами полом, мертвой хваткой стискивая охотнику шею. Задыхаясь, Фетт кое-как извернулся и с размаху двинул контейнером хатта по черепу. Попал он удачно, край тубуса рассек толстую бугристую кожу над глазом. Взгляд Жиеты вновь затуманился, клешни разжались.
Как ни хотелось раз и навсегда закрыть вопрос существования Жиеты в этой Галактике, но времени на это не было. Перестрелка приобретала все больший масштаб, а надо было еще добраться до воющего, словно раненый зверь, Д'хархана. Кое-как удерживая увесистый контейнер одной рукой, второй охотник взялся за металлический воротник Жиеты. Хатт изумленно выкатил глаза, когда сообразил, что его толкают вперед в качестве щита. Из разинутого рта выплеснулся испуганный визг, случайный выстрел оставил на клепанной броне черное пятно.
Добежав до Д'хархана, Фетт оттолкнул панпирника в сторону с такой силой, что хатта закрутило волчком и унесло под перекрестный огонь в центр зала. Гигант высился рядом: бесполезная лазерная пушка окружена клубами влажного пара, могучие руки раскинуты в разные стороны, словно киборг приглашал стрелять в него. Следящие системы сфокусировались на невысокой фигуре в серо- зеленых древних доспехах, как только та оказалась на расстоянии жадно вытянутой и готовой растерзать руки.
Боба Фетт остановился, одним быстрым коротким движением снял крышку цилиндра. Визг сорванной печати, когда воздух ринулся заполнять вакуум внутри тубуса, перекрыл даже шипение пара, окутывающего длинный, черный ствол грозного, но бесполезного сейчас орудия. Из контейнера в подставленную ладонь выскользнул сердечник. Фетт отшвырнул пустой тубус, шагнул вперед и вогнал сердечник в зияющую дыру в груди Д'хархана.
Если раньше, на борту "Раба-1", киборг выл от боли, то сейчас был слышен лишь короткий всхлип втянутого в остатки легких воздуха. Сегментированный хвост конвульсивно дернулся, превратив в пыль ближайшую каменную плиту, спина выгнулась дугой. Каждая мышца и сухожилие сокращались в такт участившемуся пульсу. Д'хархан ударом кулака поставил крышку на место.
Создалось впечатление, будто разогнавшаяся кровь проломила барьер между плотью и автоматикой, индикаторы сменили цвет с зеленого на красный за долю секунды. Проявив недюжинное благоразумие, Боба Фетт бросился ничком на пол, спину и плечи окатило жаром первого выстрела даже сквозь металл доспехов. Охотник поднялся на четвереньки, подхватил валяющийся неподалеку труп и, прикрываясь наемником, поспешил убраться на безопасное расстояние, где расстался со "щитом", хотя и оставил себе винтовку, здраво рассудив, что мертвецу она все равно ни к чему, а он здесь единственный, кто пока без оружия.
Потом Фетт перекатился через спину, возблагодарив осторожных хаттов за то, что потребовали оставить на борту "Раба-1" ракетомет вместе с ранцем. Правда, для того чтобы подняться, он выбрал не совсем удачный момент - именно когда пушка выстрелила вторично, в сотни раз мощнее и разрушительнее, чем раньше; заряда хватило бы, чтобы проделать дыру в обшивке легкого имперского крейсера. И более чем достаточно, чтобы превратить одно крыло здания в обугленные булыжники. Крики и вопли перепуганных панцирников и их наемных головорезов можно было расслышать сквозь грохот разве что при помощи аудиорецепторов мандалорского шлема. Сначала подломилась одна колонна, поддерживающая свод, затем другая. В проломе обнажилось темное небо Циркумторы.
Д'хархан развернулся, уперся хвостом. Фетт опять растянулся на полу. Третий выстрел разметал группу наемников. Хатты уже не кричали, паника достигла такого градуса, когда мысли о спасении уже ни в чью голову не приходили. Да и голов видно не было, все они были втянуты внутрь панцирей, а те в свою очередь - герметично запечатаны. Цилиндры слепо подпрыгивали и сталкивались друг с другом, толкались, вращались, когда в их пластины попадали случайные выстрелы...
... Один из которых улетел строго вертикально в треснувший купол. Короткий взгляд в сторону: одному из наемников удалось подстрелить Босска. Трандошан, держась за грудь, растянулся поперек перекошенной платформы. Фетт поймал удачливого стрелка в прицел и отправил его к предкам; труп обуглился раньше, чем упал на пол.
Ответная стрельба становилась упорядоченее. Фетт присмотрелся. Так и есть, какой-то человек у дальней стены зала корректировал огонь. И ни Зукусс, ни ИГ-88, ни Боба Фетт охрану больше не интересовали. Выстрелы были сосредоточены в точку за их спинами. Охотник привстал и оглянулся. И увидел Д'хархана, который сторожевой башней высился посреди лазерных лучей, словно в центре огненного урагана. Заряды высекали искры из черного металла, каждое попадание напоминало удар молнии.
Наемникам все же удалось повергнуть гиганта наземь, но перед этим пушка выстрелила еще раз. Рев выстрела перекрыл все звуки, дальняя стена испарилась вместе с подоспевшим взводом охраны. Металл мог продержаться и дольше, но Д'хархан состоял не только из металла. Живая плоть оказалась слабее. Одежда киборга была пропитана кровью. Колени его медленно подогнулись, и Д'хархан рухнул на спину. Дуло лазерной пушки оставило в каменном полу глубокую борозду.
Он был еще жив; Боба видел, как работают легкие и сердце Д'хархана - испачканная в крови грудь поднималась и опускалась. Затянутые в черные перчатки ладони были прижаты к ранам, пальцы скрючены, словно смерть была осколком металла, который можно было вырвать из тела.
И орудие было еще живо, индикаторы, не мигая, горели красным, сигнализируя о готовности. Пушке не хватало лишь желания убивать и руки, которая могла бы нажать на гашетку.
Боба Фетт отшвырнул бластер. Пригибаясь под перекрестным огнем, охотник добежал до упавшего собрата. Наверное, адреналина в крови было с избытком, потому что иначе он ни за что не смог бы приподнять Д'хархана и прислонить к основанию рухнувшей колонны. Следующим рывком Фетт выдрал из разъемов между лопатками киборга толстые кабели. Д'хархан судорожно вздохнул, системы наведения автоматически переключились на ручное управление. Поникшее было дуло пушки вновь поднялось - в позицию, наиболее удобную для стрельбы.
Боба Фетт опустился на корточки. С тыльной стороны замка осветился небольшой экран, расчертившись в прицельную сетку, уже выставленную на охранников у дальней стены. Когда Фетт положил руку на панель управления, пушка шевельнулась, отыскивая конкретную цель. Охотник выбрал человека, который командовал наемниками. Рамка прицела коротко полыхнула зеленым: мишень, засевшая за кучей погнутых и разорванных обломков пластика, зафиксирована. Хорошее укрытие, чтобы спрятаться. Недостаточное, чтобы защититься. Фетт нажал на гашетку. Дрожь, прокатившаяся по пушке, передалась рукам, отозвалась в груди.
Последний выстрел вывел из строя практически всех еще остававшихся в живых наемников. Когда Боба Фетт осмелился высунуться из-за спины Д'хархана, то сквозь дым и пыль сумел разглядеть, что потолка тоже не существует. Кусок фиолетового неба был обрамлен перекрученными оплавленными балками. Командира и всех тех, кто погиб вместе с ним, разбросало, словно сломанные игрушки, по площади за рухнувшей стеной. Внутри зала еще осталось несколько живых охранников, но они уже не стреляли. Их бластеры смотрели в отсутствующий потолок, а сами парни усиленно размышляли, стоит ли задание кредиток, полученных за него. Парочка наемников (самых сообразительных, если спросить у Бобы Фетта) швырнули оружие на пол и подняли руки над головой.
- Трусы! Предатели! - раздался истерический вопль.
Не убирая руки с контрольной панели, охотник повернул голову и увидел плавающий на антигравитационной подушке цилиндр Жиеты. Хатт как раз выбрался из-под обломков.
- Я платил вам за результат, - кричал панцир-ник. - А не за то, чтобы вы убегали и прятались.
Он потряс сжатым в кулак протезом.
- Взять его! - одна клешня ткнула в сторону Бобы Фетта. - Немедленно! Я приказываю вам...
Он поперхнулся, увидев разворачивающееся к нему орудие. Индикаторы наливались красным, точно свежей кровью, а глаза Жиеты в том же темпе вылезали из орбит. Боба Фетт вдруг подумал, что индикаторы похожи на капли крови, оставленные его пальцами на черном металле.
- Нет... - испуганно простонал панцирник, выставив вперед хилые лапки. - Не на...
Он втянул голову внутрь цилиндра, металлическая мембрана начала смыкаться.
Только недостаточно быстро. Горячий пар обжег пальцы даже сквозь перчатки; Фетт уперся в казенник плечом, вкладывая в толчок весь свой вес. Потащив за собой вялое тело все еще живого Д'хархана, орудие сдвинулось вперед. Дуло уткнулось в пустой воротник панциря в то же мгновение, когда лепестки мембраны сомкнулись вокруг черного металла.
Боба Фетт поменял точку опоры. Панцирь Жиеты теперь был надет на пушку, словно гигантский глушитель. Когда дуло стало смотреть строго вверх, охотник кулаком ударил по гашетке.
Взгляды всех, кто находился в зале, - остальных охотников, сдавшихся охранников, хаттов, которым хватило смелости высунуть нос из скорлуп, - обратились к абстрактной скульптуре посреди руин. Некоторые из зрителей вздрогнули, но никто не отвернулся, когда пушка басовито взревела.
Грохот выстрела прокатился эхом и умолк, как отголосок последнего грозового раската. Цилиндр, насаженный на дуло налился огнем. Пламя вырвалось сквозь трещины между лопнувшими листами брони, осыпав пол искрами. А когда орудие умолкло, Боба Фетт опустил руки, и почерневшая скорлупа соскользнула с наклонившегося ствола орудия. Покатилась по каменным плитам, оставляя за собой жирную, почти черную дорожку.
- Недурственно, - прохрипел еще один голос в оглохшей тишине.
К мертвецу подплыл хатт Нуллада, завис над покореженным цилиндром, который теперь напоминал механическое яйцо, запеченное вместе с содержимым, но с неочищенной скорлупой. Одной механической лапкой панцирник поддерживал бугры жирных щек, второй тыкал в сородича. Обугленный треснувший цилиндр качнулся из стороны в сторону.
- Он досаждал всем больше, чем имел на то право, - заявил Нуллада.
Фетт вяло подумал, что Жиета, наверное, заслужил подобную эпитафию. И большего не дождется, потому что хатты на редкость несентиментальны. И если покойный оставил после себя какое-то имущество (наемники достались ему по дешевке, так что от денег, полученных из системы Наррант, остался солидный куш), то собратья-панцирники немедленно займутся дележкой. И самый жирный кусок, несомненно, получит Нуллада.
По распоряжению престарелого хатта два наемника беспрекословно вытащили из-под завала всеми забытое и никому не нужное тело Оф Нар Диннида.
- Какая жалость, - сказал Нуллада с искренним, хотя и немного хищным сожалением. - Вот что получается, когда не сдерживаешь эмоций. А ведь если бы мы тщательно и с интересом изучили содержимое его головы, получили бы много больше.
Боба Фетт не слушал древнего панцирника. Под пристальными взглядами Зукусса и ИГ-88 - хотя оружие парни держали дулами вниз - он осторожно уложил Д'хархана на пол. Лазерная пушка вздрогнула, царапнула пол и замерла. Ладонь в черной перчатке нашарила голосовую деку. Грудь, пробитая в нескольких местах, поднималась и опускалась короткими неравномерными толчками, пока Д'хархан одним пальцем набирал слова. Боба Фетт опустился возле киборга на колено и взглянул на экран.
НЕ СЛЕДОВАЛО... ДОВЕРЯТЬ ТЕБЕ...
- Верно, - согласился охотник. - В этом была ошибка.
ТЫ НЕ ПРАВ...
Палец двигался мучительно медленно. К потускневшему металлу пушки прилип обожженный лепесток.
ЭТО БЫЛО... МОЕ РЕШЕНИЕ...
Фетт промолчал. Рядом с Д'харханом ему всегда хорошо молчалось. Он стал ждать завершения непроизнесенной фразы.
ТЕПЕРЬ Я... МОГУ ОТДОХНУТЬ... НО ТЕБЕ...
Обтянутый черной кожей палец перебирался от буквы к букве.
ТЕБЕ ПО-ПРЕЖНЕМУ... ПРИДЕТСЯ... ЖИТЬ ДАЛЬШЕ...
Рука упала, ударившись о мозаичный пол. Ни дыхания, ни пульса; спустя несколько мгновений Боба Фетт протянул руку и отключил последний из контроллеров лазерной пушки. Красный огонек индикатора погас.
Охотник поднялся с колен, повернулся к остальным.
- Здесь мы закончили, - произнес Боба Фетт мертвым голосом. - Теперь можем идти.

Глава 17

Зукусс посмотрел в глаза старому ящеру - узкие щелочки зрачков. И произнес: - Все случилось именно так, как вы и хотели.
- Хорошо, - Крадосск неторопливо кивнул, отворачиваясь. - Я так и думал.
Могу спорить... подумал ганд. Ему не нравилось находиться в личных покоях главы охотничьей Гильдии, просто мурашки бегали по коже. Именно здесь Крадосск втянул Зукусса в свой маленький заговор. Именно здесь ганду не в первый раз в голову пришла мысль, что трандошаны с полным на то основанием могли считаться толстокожими. В прямом смысле этого слова. А под этой броней неистовый аппетит - основа их неистового темперамента.
И сейчас все свидетельства были налицо. Сейчас, когда Зукусс в деталях пересказал старому ящеру все, что произошло на Циркумторе.
- Ты видел? - потребовал Крадосск подтверждения. - Ты видел, как его подстрелили?
- Прямо в грудь, - отозвался Зукусс. - И он не поднялся.
В его собственных жилах стыла кровь от улыбки на морде Крадосска.
- И ты сразу пришел сюда? - глава Гильдии не повернул головы, продолжал бездумно перебирать причудливые сувениры из кумирни. - Как только приземлились?
Сувениры были желтовато-белые, тонкие и изогнутые. У Зукусса болезненно заныли свои ребра, как только ганд сообразил, чем эти штуки были раньше.
- Ты ни с кем другим не разговаривал?
Трубки дыхательного аппарата качнулись из стороны в сторону.
- Ни с кем. Таков был ваш приказ. Когда... ну, вы знаете... когда поручили мне это задание.
И Зукусс до сих пор жалел, что согласился. Несмотря на то что вернулся с Циркумторы с относительно целой шкурой, отделался лишь синяками и шишками. Он заключил соглашение с тем, кто послал практически на смерть лучших охотников Гильдии, лишь бы избавиться от собственного сына, и теперь чувствовал себя несколько неловко. Может быть, Боба Фетт прав? грустно размышлял ганд. Может быть, я не гожусь в охотники за головами?
- Я рад, что ты выполняешь приказы, - Крадосск поднес одну из костей к слабеющим глазам; на отполированной поверхности ребра было выцарапано имя давно почившего в бозе соперника. - Я даже потрясен твоей... преданностью. И умом. Эти два качества непременно помогут тебе пережить грядущие трудные времена.
Ящер тяжко вздохнул, опуская кость - напоминание о минувшей славе, - и уставился вдаль.
- Как бы мне хотелось, чтобы мой сын обладал этими качествами. Или скажем иначе... - он повернул голову и скосил желтовато-мутный глаз на молодого охотника. - Если бы такой, как ты, был моим отпрыском.
Вот утешил, подумал Зукусс, воздерживаясь от демонстрации каких-либо эмоций. И очутиться в гробу, как только на тебя накатит новый приступ паранойи? Нет у ж, спасибочки...
- Помяни мои слова, - изогнутые когти Крадосска сжали кость, словно палицу, пригодную, чтобы крушить головы вероотступников; низкий рокочущий голос, на тон ниже, чем обычно, хорошо соответствовал мрачному оскалу на морде трандошана. - Если бы прочие охотники твоего поколения были такими же умными, как и ты. И так же, как ты, уважали мудрость старших. Сколько неприятностей и бед можно было бы избежать... Но у них всех... у них свои понятия, - последнее слово ящер прорычал, как ругательство. - В точности как у моего сына. Поэтому так важно было его уничтожить, понимаешь? И таким способом, чтобы никто не заподозрил моего участия. Таким способом... подальше от дома, среди умных и жадных тварей, как хатты-панцирники... чтобы его гибель казалась результатом его собственной глупости и некомпетентности... И новых идей, - Крадосск ощерился. - Старые способы всегда лучше и надежнее. Особенно когда речь идет об убийстве.

Предыдущая страница 12 Следующая страница


13 К. В. Джетер

- Это точно, - поддакнул Зукусс едва слышно.
- Ты что-то сказал? - Крадосск посмотрел на него. Ганд покачал головой.
- Воздушный пузырек, - пояснил он, указывая на трубки, болтающиеся, словно усы, по обеим сторонам его морды. - Иногда бывает.
- А, вот оно что... - трандошан вновь вернулся к созерцанию кости давно умершего врага, погружаясь в вялые бессвязные размышления. - Нужно помнить о таких вещах. Чтобы быть мудрым... или, что гораздо важнее, - быть хитрым. Потому что... - он неторопливо кивнул своим мыслям, - ... прежде чем все наладится, придется убивать и убивать.
- Что вы хотите сказать?
Собственно, ответ Зукусс уже знал и спросил лишь для проформы. Старый хищный хрыч хотел побеседовать, так пусть говорит. Элементарная вежливость, к тому же ни кредитки не стоящая. Кроме того, назревало событие, о котором Крадосск не подозревал. Из тех, к которым требуется некоторая подготовка.
Он услышал легкий шум у дверей. Оглянувшись через плечо, ганд увидел управляющего. Тви'лекк вечно шнырял по всей Гильдии по своим и чужим сугубо секретным делам. Об Фортуна перехватил взгляд Зукусса и приложил длинный палец к губам, призывая к молчанию. Ганд украдкой покосился на трандошана. Старик был по-прежнему погружен в размышления и ничего не замечал вокруг. Зукусс с тви'лекком опять обменялись торопливыми кивками, и управляющий заторопился прочь, в путаницу темных коридоров жилого комплекса.
- Не время для глупых игр...
Желтоватая хрупкая кость раскололась на две половинки, по одной на каждый кулак Крадосска. Трандошан сердито и удивленно уставился на дело собственных лап, затем отшвырнул обломки. Поглядел на Зукусса.
- Не пытайся уверить меня, будто глуп и не понимаешь, что творится вокруг.
- Н-ну...
- Босск был первым из тех, кого следовало убрать.
В трещинах чешуи застрял мелкий осколок кости. Трандошан вынул его и принялся ковырять им в зубах, кивая в такт собственным мыслям.
- Будут и остальные, список я уже составил.
Вот уж не сомневаюсь, мысленно согласился Зукусс.
- И не все они молоды и безрассудны, - Крадосск с интересом изучил извлеченный кусочек мяса на конце импровизированной зубочистки затем вдумчиво продолжил процесс. - Кое-кто из самых почтенных и доверенных лиц... охотники за головами, которые не один год пьют нашу кровь... как говорится.
Выражение его морды было жестоким.
- Следовало, конечно, предвидеть... но как я мог? Я любил этих убийц.
- Что предвидеть?
И на этот вопрос был известен ответ, но если спросить, дряхлый ящер поговорит чуть подольше. По подсчетам Зукусса, тви'лекк-управляющий еще не закончил обход.
- Предатели... только и ждут, только и думают, как бы воткнуть нож в спину... - утробный рык как будто рождался в самом низу живота. - Вот что получаешь взамен, когда хочешь быть к кому-то добрым. Подбираешь их сопливыми кутенками, которые даже не знают, с какой стороны вцепиться в добычу, если не поднести им ее перевязанной ленточкой с бантиком... пестуешь их... учишь... Я обучил большинство членов Гильдии всему, что они знают и умеют теперь.
- Много же пришлось потрудиться.
- И не говори! - гневно отозвался Крадосск. - И что же я получаю взамен? Но если весь этот сброд считает, будто может избавиться от меня...
Он смял в зубах костяной обломок, растерев его в пыль.
- ... им лучше передумать.
- Вы говорите о каком-то конкретном сброде? - уточнил ганд.
Упоминание о списке подлежащих уничтожению несколько беспокоило. Должно быть, старик по дряхлости лет забыл, с кем разговаривает. Повезет, если в списке обнаружится и его, Зукусса, имя.
- Они-то знают, о ком я говорю! И я знаю. Хотя, может быть... может быть. .. - Крадосск вновь кивнул. - Может, не рисковать, а попросту взять и убить? Устроить в Гильдии основательную чистку. И начать все сначала.
Здорово. Умней ничего не придумал? Зукусс приуныл. А ведь по дороге назад с Циркумторы Боба Фетт его об этом предупредил. Вскользь, но вполне недвусмысленно. Они сидели в рубке "Раба-1", и Фетт вкратце и доходчиво разъяснил манеру Крадосска вести дела. Трандошан всегда был параноиком, задолго до того как взобрался на вершину лестницы в Гильдии. Собственно, именно это качество и поспособствовало ему на пути к власти. Только с помощниками всегда выходили сложности.
- Но сначала, - произнес Крадоск, - мы избавимся от очевидных мишеней. Тех, которые возвестили свои намерения, которые либо хотят взять верх в Гильдии, либо отколоться от нее и создать собственную организацию. Как будто я позволю такому случиться...
Возвращаясь с Циркумторы, Зукусс вместе с остальными услышал об этом брожении умов по комлинку. Группа отщепенцев была готова принять к себе всех охотников, кто только пожелает к ним присоединиться. Особенно приглашался великий Боба Фетт и любой, кто с ним работал. Уже одно то, что они слетали вместе за Оф Нар Диннидом, означало, что и Зукусса, и ИГ-88 обхаживали все кому не лень. Как правило, те, кто хотел вырваться из-под лапы Крадосска. Всегда приятно знать, что ты нужен... до тех пор пока глава Гильдии и его последователи не сообразят, что объект привязанности поменялся.
- Всех их? Поголовно?
Уж лучше пусть старик говорит, решил Зукусс. О тех, кто находится не здесь, не в этой комнате.
- То есть... ну, как это вы сказали? Многие из них давно в Гильдии. С самого ее начала... по меньшей мере, с тех пор как вы взяли власть в свои...
- О, от этих я избавлюсь с большим наслаждением, - перебил Крадосск; по морде трандошана блуждала уродливая ухмылка. - Молодых извиняет глупость. У них нет нужного опыта. Но ветераны... они-то могли бы предугадать, как я отреагирую на предательство, на покушение на святость нашего братства!
Зукусс не удержался и глаза все-таки выпучил. Хорошо, что Крадосск не заметил. Ганд не считал, что между хищниками (а в частности, трандошанами) могут существовать хоть какие-то теплые отношения.
- Грядут крупные перемены, - сообщил Крадосск. - Все, кто твердил о них, был прав. Охотничья Гильдия никогда не станет такой, как раньше. Ныне Галактика 282 283 принадлежит Императору Палпатину, придется смириться с этим. Если бы отщепенцы просто чуть-чуть подождали бы и сохранили верность Гильдии, вероятно, они получили бы все, что хотели.
- Кроме, разве что, того, - указал Зукусс, - что не избавились бы от вас.
В глазах трандошана вспыхнуло бешенство. Ганд попятился.
- Это верно, - признал Крадосск, плотоядно ухмыляясь. - Вот этого не произойдет. Можешь на это рассчитывать. Охотничья Гильдия станет поменьше, нужно избавиться от балласта. Признаю, что опомнился поздновато, раньше следовало заняться. У многих старейшин затупились клыки. Либо они совершат какую-нибудь ошибку, либо присоединятся к отступникам... Как бы то ни было, но им придется исчезнуть, потому что для меня они бесполезны. Так, сухие и старые кости... В организации будет полно свободных мест, сам понимаешь, что это значит. Откроется множество путей наверх. Для таких... как ты.
Он протянул лапу и постучал когтем Зукусса по груди, под свисающими толстыми трубками дыхательного аппарата.
- Умный молодой охотник за головами, такой как ты, сможет быстро подняться к вершинам власти. Если правильно разыграет сданные ему карты.
- Я... я сделаю все, что в моих силах... попытаюсь...
- Ах, да не мельтеши ты понапрасну! - трандошан поскреб чешуйчатый подбородок. - По большей части тебе просто придется хорошенько пораскинуть мозгами и выяснить, с кем ты пойдешь и кто пойдет с тобой. В нашем деле самое важное - верно выбрать напарника. Ты уже очень неплохо начал. Не подведи сам себя, решив, что сумеешь подружиться... с другими.
- С кем?
Некоторое время старый ящер молчал, глядя в сторону.
- Знаешь, - произнес он, наконец, - по размышлению я предположил, что наш раскол полезен лишь одной личности. Если бы ему не захотелось, охотничья Гильдия продолжала бы существовать, как и прежде, есть Император на свете или нет Императора.
Зукусс как-то не сомневался, о ком идет речь, но на всякий случай уточнил: - Вы говорите о Бобе Фетте?
- О ком же еще? - фыркнул Крадосск, одновременно позволив себе кивнуть как будто в восхищении. - Все из-за него. Все, что произошло и произойдет. Все перемены, все смерти... Ну, по большей части. Фетт - неучтенный фактор. Вот поэтому я все время задаю сам себе один и тот же вопрос... а на самом-то деле зачем он сюда пришел?
- Но он же сказал, - забеспокоился Зукусс. - Когда появился, в самый первый раз. Перемены, Империя, все такое...
- А ты и поверил? - Крадосск качнул головой. - Настало время для следующего урока, дитя мое. Никому нельзя доверять, а уж тем более тому, чья профессия - убивать. Можешь верить Фетту, если хочешь, но обещаю тебе: придет день, и ты горько раскаешься в этом.
У Зукусса по спине пробежал холодок. С одной стороны, он не сомневался, что старый трандошан говорит правду, с другой - надеялся, что предсказанный день еще очень далек.
- Ну... пойду я... - Зукусс дернулся в сторону двери. - У меня еще столько дел.
Он был более чем уверен, что у управляющего было достаточно времени, чтобы связаться со всеми, кто мог понадобится.
- Ну, знаете... с тех пор, как мы вернулись...
- Разумеется, - Крадосск нагнулся и поднял обломки реберной кости. - Мне пора научиться контролировать собственный норов, - сжимая в когтистой лапе белые осколки, он улыбнулся Зукуссу. - Или уже слишком поздно, как ты считаешь? Зукусс пятился к двери.
- Если честно... - он пошарил за спиной и ухватился лапкой за дверной косяк. - Уже слишком поздно.
- Полагаю, ты прав.
Сейчас Крадосск выглядел много старше собственных лет, как будто груз ответственности на его плечах был слишком тяжел. Зажав в лапе сломанный напополам трофей дней молодости, трандошан, шаркая, направился ко входу в хранилище своих драгоценных воспоминаний.
- Как правило, всегда слишком поздно. Скрипнула дверь личных покоев. Зукусс потянул ее на себя, но не сделал даже шага в коридор. Он остался на месте, поэтому смог понаблюдать то, что, как он знал, рано или поздно должно было произойти.
И произошло - за считанные секунды. Крадосск обнаружил, что выход блокирован его собственным отпрыском. Босск стоял, широко расставив задние лапы, а передние сложив на груди. Он ухмыльнулся, заметив испуг в глазах родителя.
- Но... - выдохнул глава Гильдии. - Ты же... предполагалось, что ты сейчас мертв.
- Я знаю, - почти ласково откликнулся Босск. - И знаю, что так задумывалось. Но я внес в план кое-какие изменения.
Крадосск бешено развернулся.
- Ты солгал!
- Не совсем, - Зукусс пожал плечами. - Только когда сказал, что он не поднялся после выстрела.
Кончиком когтя Босск указал на стерильную повязку, идущую наискосок через грудь от правого плеча и через подмышку левой лапы.
- Было больно, - сообщил молодой трандошан, все еще улыбаясь. - Но выстрел меня не убил. Уж тебе-то, папа, должно быть известно, как сложно избавиться от наших сородичей. А если не удается убить сразу, ты-то знаешь, как мы после сердимся.
В желтых глазах Крадосска была паника, старый ящер попятился от нависшей над ним фигуры.
- Погоди-ка... - он выронил обломок кости, умоляюще приподняв лапы. - По- моему, ты немного спешишь с выводами.
Босск стремительно и цепко ухватил родителя за горло.
- А вот я так не думаю. Он больше не улыбался.
Зукусс, прижавшись к стене, заметил, как в глазах трандошанов вспыхнули красные огоньки.
- А знаешь, о чем именно я думаю? Я давно уже обмозговываю эту мысль, я на нее набрел еще до вылета на Циркумтору. Знаешь, о чем она? Что в охотничьей Гильдии нам двоим места мало.
- Я... я не понимаю, о чем ты говоришь... - Крадосск вцепился в запястья сына в тщетной попытке разжать его хватку и сделать вдох. - Гильдия... она же для всех нас...
- Я говорю о том же, о чем ты только что болтал. Я все слышал, - второй лапой Босск указал на кумирню. - Я там достаточно времени провел, чтобы насладиться. И я слышал все, что вы оба тут наговорили. О необходимости чистки, о недовольных. И знаешь, что, папочка? - Босск сильнее сжал пальцы; Крадосск хрипя привстал на цыпочки. - Я с тобой абсолютно согласен. Ты во всем прав. Гильдия скоро станет не такой многочисленной. Очень скоро.
- Не." не глупи... Ты не сможешь... убить меня и уйти... В храбрости старому ящеру отказать было трудно. Его когти вонзились Босску в лапы, по чешуе потекла кровь.
- Я вызвал... друзей... - Его голос слабел - ему сдавливали горло.
- Всех... старейшин...
- Этих разваливающихся маразматиков? - расхохотался молодой трандошан. - Боюсь, что ты запоздал.
- Тут у нас кое-что произошло, а ты и не знал. Может, если бы ты не тратил так много времени впустую, не бормотал, словно выживший из ума идиот, и не пускал слюни, играя с безделушками, то не прохлопал бы Гильдию.
Босск повернулся и изо всех сил толкнул отца на стол возле двери. Удар был настолько силен, что у Крадосска, похоже, помутилось в голове.
- Кое-кто из твоих старых добрых друзей, твоих возлюбленных старейшин, уже увидели свет, они перешли на мою сторону. Собственно, они уже какое-то время поддерживали меня, просто ждали удобного времени, чтобы... как это получше сказать?., усилить впечатление от твоей отставки.
Речь Босска сейчас мало напоминала его обычные взрыкивания и ворчание.
- Разумеется, не все старейшины оказались сообразительны, папа. Некоторые стояли на своем до самого конца. До очень скорого и неприятного.
- Что?.. - просипел Крадосск, с трудом проталкивая воздух сквозь сдавленные трахеи. - Что ты...
- Ой, не надо! А по-твоему, что именно я хочу сказать, а? - на морде молодого трандошана обозначилось отвращение. - Давай сформулируем так: в моей кумирне ожидаются новые поступления. Черепа некоторых твоих старых друзей будут неплохо смотреться на полке...
- Берегись! - крикнул Зукусс.
Крадосск не собирался сдаваться. Сипя и хрипя, он шарил по столу лапой, пока когти не сомкнулись вокруг рукояти богато инкрустированного церемониального кинжала. В драгоценных камнях отразилось пламя факелов, когда старый ящер взмахнул лапой, целя сыну в горло.
Избежать удара возможности не было; если бы Босск отшатнулся, клинок просто догнал бы его. Поэтому вместо этого Босск просто наклонил голову, подставляя под кинжал широкий и прочный лоб. Лезвие скользнуло по кости и вылетело из лапы Крадосска.
Молодой ящер вытер кровь, льющуюся из пореза.
- А вот это, - сказал он, - больно не было.
Он мотнул башкой, капли крови разбрызгались по морде, словно печать на смертном приговоре.
- Но обещаю, тебе еще будет.
Со своего места Зукусс хорошо слышал звуки близкой перестрелки и крики. Чистка в Гильдии началась. Ганд не удивился. Наоборот, с тех пор как тви'лекк- управляющий удалился, чтобы предупредить нужный народ, он ждал их.
Зукусс повернул голову и стал смотреть, что происходит в личных покоях Крадосска. Он наблюдал ровно столько времени, сколько сумел выдержать. Затем тихонько выскользнул в коридор.
В одном Босск был безусловно прав, ничего не поделаешь. Чтобы убить трандошана, нужно хорошо попотеть.
* * *

Стрельбу и шум погрома в охотничьей Гильдии услышали даже те, кто находился от нее на приличном расстоянии.
Не буквально, конечно. Но новости до Куд'ара Муб'ата долетели стремительно.
- Ах! - воскликнул сборщик, услышав их. - Какой изумительный день!
Идентификатор пересказал ему все детали, как только вести поступили придаткам-слухачам, сидящим на внешней поверхности гнезда.
- Как это, мило. Разве не приятно, - риторически спросил арахноид, - когда все идет так, как задумано?
Он даже похлопал сам себе несколькими парами суставчатых мохнатых лап.
- Обожаю строить планы и интриги, - признался Куд'ар Муб'ат. - Великолепно! Отменно!
Многочисленные глаза сборщика сумели осмотреть тесное пространство центральной комнаты так, что хозяину паутины не пришлось поворачивать голову. Арахноиду нравилось наблюдать, как его удовольствие и восторг концентрическими кругами разбегались по паутине, добираясь до каждого придатка, сообщающегося с хозяином через отростки нервной ткани. Даже самые развитые и независимые из них, как, например, Бланкавизо, пребывали сейчас в состоянии возбуждения, сучили лапками и пощелкивали клешнями и челюстями.
Наверное, чересчур возбуждены, по мнению Куд'ара Муб'ата. Время от времени он замечал в поведении Бланкавизо какую-то фальшь, особенно когда дело касалось проявления энтузиазма. Многовато для простенького счетовода. Арахноид взял на заметку - из тех мыслей, которые он тщательнейшим образом прятал от своих помощников. Надо будет переварить слишком самодеятельного придатка и начать выращивать нового. Да, как только будет закончено дело с Феттом и охотничьей Гильдией...
А ждать этого события оставалось совсем недолго, если судить по тому, что Идентификатор только что рассказал арахноиду. Игнорируя снующих вокруг нахлебников, сборщик подложил под мягкое колыхающееся брюхо еще пару подушек и поудобнее устроился в центре гнезда, чтобы еще раз обдумать известия в спокойствии и умиротворении. Какой толк восторженно взмахивать лапами, услышав то, что он и так уже знал? Могут создаваться и рушиться в пыль империи, они поступали так уже не один раз. Сама Галактика может свернуться в черный непроницаемый шар. Но до тех пор Куд'ар Муб'ат (или некое существо, весьма похожее на него) будет получать выгоду, играя на чувствах разумных существ. Такова его природа, и таково естество тех, кто сам лезет в капкан.
- Иногда, - размышлял вслух арахноид, - жертвы сами не понимают, что происходит, а потом уже слишком поздно. А порой они вообще ничего так и не понимают.
- Что именно? - после первоначального взрыва эмоций Бланкавизо уже гораздо спокойнее завис на паутине в непосредственной близости жвал хозяина и создателя. - Что вы хотели сказать?
Любознательность у придатков - явный признак самостоятельности. Разговор не касается цифр и смет, тем не менее Бланкавизо задал вопрос. Куд'ар Муб'ат почувствовал некоторую эмоцию, которую, наверное, следовало назвать отцовской гордостью за потомка. Какая жалость, что придется оторвать придатку одну за другой конечности, а потом расколоть панцирь, чтобы высосать полезный и питательный протеин и мозговую ткань.
Арахноид протянул черную лапу и погладил отпрыска по маленькой голове.
- Вот мы с тобой разговариваем, - сказал он, - а кто-то умирает.
С помощью двигателей, много лет назад содранных с транспортника и установленных на гнездо, Куд'ар Муб'ат развернул свое дрейфующее жилище для связи с охотничьей Гильдией. Он хотел быть поближе к центру событий, чтобы без проволочек получить пущенное по узконаправленному лучу сообщение от своего связника.
- Разумеется, - продолжал арахноид, - потом тоже будут случаться различные смерти. Таков замысел.
Одна ловушка ведет к другой, вселенная - спутанный комок паутины, гигантская версия гнезда Куд'ара Муб'ата. Сборщик понимал ее и говорил о событиях в ней без симпатии и сожаления.
- Кто-то, может, и думает, что он на моей стороне, кто-то думает, что свободен, - рассуждал арахноид. - Но скоро и они поймут истину. Никто не может вечно убегать от судьбы.
Бланкавизо сложил на круглом крохотном брюшке миниатюрные лапки.
- Даже Боба Фетт? - спросил он.
Вопрос удивил Куд'ара Муб'ата. Не то чтобы ему был не известен ответ, но кто бы спрашивал?! Даже столь развитому придатку не положено думать самостоятельно. Арахноид не ожидал подобного поворота.
- Даже Боба Фетт, - медленно произнес он, продолжая следить за придатком четырьмя парами глаз.
Бланкавизо раскачивался на паутинке и напоминал сборщику себя самого в давней молодости.
- Разве возможно иное, малыш? Как же у него получится? Чтобы спасти свою шкуру, он должен быть умнее меня.
Сборщик взглянул на придаток в упор.
- Неужели ты веришь, что такое возможно? Глазки Бланкавизо были похожи на россыпь черных бусинок, они ярко блестели, но глубины в них не чувствовалось.
- Разумеется, нет, - пискнул нахлебник.
И тут же хором залопотали остальные придатки, высунувшись из паутины, перебирая лапками, эхом повторяя заявление счетовода.
- Нет никого мудрее тебя, - пели тоненькие детские голоса. - Даже сам Император не сравнится с тобой.
- Верно, - согласился Куд'ар Муб'ат.
Он хотел было напомнить своим многочисленным отпрыскам, что Палпатин играет с гораздо большим размахом, но потом все списал на мегаломанию. Поскольку если Император думает, что контролирует всю Галактику, что может холодной рукой взять за глотку каждое разумное существо на всех обитаемых планетах, то он - безумец, обычный безумец. И даже, по подсчетам Куд'ара Муб'ата, даже хуже: элементарный дурак. Когда играешь в масштабе вселенной, всегда есть риск проглядеть детали, и тогда разрушается план. Под носом у Императора шли своим чередом события, о которых Палпатин понятия не имел. Нет, о безумных повстанцах и их сторонниках арахноид даже не думал. Он мыслил о связях столь тонких и неуловимых, что даже он, мудрый Куд'ар Муб'ат, не мог отследить. Осколки и куски головоломок, истории о давно ушедших рыцарях и собственные рассуждения - вот на чем приходилось базироваться. Надо будет заняться Татуином и несколькими людьми, которые жили там, ни в чем не повинными и не подозревающими, насколько важны они для общей картины мира. Или все-таки они знали об этом? Наверное, один из них знает - старик, который живет на бескрайних просторах пустынного Дюнного моря. Куд'ар Муб'ат о нем слышал...
Мысли сборщика окрасились мрачными тонами, как только арахноид напомнил себе, сколько вообще всего находится за пределами паутины. Так пусть же, философски решил арахноид, об этом болит голова у Палпатина, а не у меня. Истинная мудрость основана на знании своих границ.
- Воистину так, - пропищал Бланкавизо, который выудил мысль родителя из сплетения нервной ткани, которая соединяла их в единое целое. - Вот почему ты так мудр. Разве Императору Палпатину приходила подобная мысль?
Сначала Куд'ар Муб'ат почувствовал раздражение. Маленький придаток научился подслушивать мысли. Арахноид даже решил придумать, как подавить соответствующие нейроны, чтобы предотвратить утечку. Затем сборщик смягчился.
- Так ты у нас тоже мудрец! - воскликнул Куд'ар Муб'ат и вновь протянул колючую черную лапу, позволив счетоводу залезть на нее. - Я буду очень печален в тот день, когда мне придется...
Он благоразумно не договорил.
- Что придется? - ползая по конечности родителя, нахлебник смотрел на Куд'ара Муб'ата крупинками черных глазок.
- Ничего. Не волнуйся. Позволь мне поразмыслить.
- Ну конечно, - сказал Бланкавизо, - разве в моих полномочиях препятствовать тебе? Я спросил о Бобе Фетте по одной-единственной причине...
- Да?
- Я спросил, - продолжал кроха-нахлебник, - потому что может возникнуть проблема с оплатой его услуг. Гильдии больше нет, она катастрофически развалилась, и цена за работу немыслимо возрастет. Мне нужно сделать рассчеты, составить смету, учитывая новые факторы. Если, конечно... - Бланкавизо заговорил лукаво. - ... мы не придумаем, как распорядиться будущим Бобы Фетта.
В его словах была крупица здравого смысла. Арахноид подумал, что должен был сам высказать эту мысль. Вот почему полезно иметь хорошо развитых, почти независимых придатков вроде Бланкавизо. Если что-то и ускользнет от внимания арахноида, то обязательно будет подхвачено счетоводом.
- Благодарю тебя, - сказал Куд'ар Муб'ат крохотному существу, которое по- прежнему весело ползало по его лапе. - Я поразмыслю над твоими словами.
- Собственно, - решился придаток, - у меня есть несколько предложений.
В самом центре паутины, которую арахноид сплел вокруг себя, плывя по холодному жесткому вакууму между звезд, сборщик совершил невероятную вещь. Он стал слушать - так, будто прислушивался к далекому шепоту непонятно откуда.
* * *

С того места, где стоял его корабль, на самом краю посадочной полосы, Боба Фетт слышал и выстрелы, и крики, но поскольку его это не касалось - в том смысле, что в его сторону не стреляли, - Фетт продолжал работать, настраивая и калибруя орудийные системы.
После того как он вместе с командой вернулся на орбиту Циркумторы для встречи с автоматическим кораблем, у него не было времени проверить, все ли функционирует как положено. Он слишком торопился вернуть Босска в Гильдию, чтобы тот мог возглавить мятеж.
Трудясь над болтами, скрепляющими распорки лазерных пушек, Фетт предположил, что старый Крадосск уже мертв. Тем более что Босск, сообразив, каким образом отец подставил его, тут же поклялся, что позаботится о том, чтобы почтенный трандошан никогда больше с ним так не поступал. Несколько кодированных сообщений с борта "Раба-1", и разборка в благородном семействе началась.
Снова выстрелы, на этот раз - ближе. Вооружение "Раба-1" не было предназначено для быстрого демонтажа; многие блоки вообще невозможно было удалить. Вернуть это хозяйство в былой (и рабочий) вид - еще тот труд. Не из легких. И не из быстрых. От корабельных орудий жизнь охотника зависела не меньше, чем от того, что было частью его доспехов. И меньше всего Фетту хотелось, чтобы его сейчас отвлекали внутренние распри Гильдии.
Кроме того, свою часть работы он уже выполнил. Он потыкал щупом в соединения, удовлетворенно просмотрел показания и загерметизировал провода. Ну, по крайней мере, большую часть работы, поправил Фетт сам себя. Ремонт скоро закончится, но нужно будет еще кое-что сделать. Одного небольшого разлада между стариками у власти и рвущимся наверх подрастающим поколением недостаточно. Фетт прикинул: силы противоборствующих групп примерно равны, и если удалить связующее звено - Крадосска... Некоторые из стариков, недовольные руководством старого трандошана, поставят на молодых и горячих: некоторые из молодых, не сошедшиеся во взглядах с Босском, предпочтут поддержать ветеранов. Но на обеих сторонах у Фетта будут звонари и доносчики, они будут обеспечивать его информацией и помогут разжечь подозрения и конфликт интересов. Сейчас Гильдия расколота надвое; вскоре осколков станет гораздо больше. И тогда, подумал. Боба Фетт, как обычно, несколько отстранение из-за усеченных эмоций, тогда каждый охотник будет сам за себя.
Ему это нравилось.
Он закрыл панель и поднял голову, разглядывая корабль. Дула лазерных пушек, обновленный и точный инструмент разрушения, более мощный, чем когда- либо был Д'хархан, хищно смотрели в звездное небо. Д'хархан мертв, стерт еще один кусок прошлого, как будто никогда ничего не происходило; со временем все листы прошлого будут чисты.
Это ему тоже нравилось.
Боба Фетт подошел к следующей панели, набрал код, отодвинул панель и вновь принялся за работу. Перестрелка вдали продолжалась.
Когда-нибудь крах Гильдии окажется лишь воспоминанием. Но не его - чужим; он не видел пользы в воспоминаниях...
Или проще - он не хотел помнить.

Глава 18

СЕЙЧАС...

Она наблюдала, как он работает. Или готовит себя к работе. К своей работе, подумала Ниелах. Что означало скрупулезную подготовку оружия, всевозможных инструментов для превращения обитателей Галактики в кровоточащие (или обугленные) куски плоти. Боба Фетт вернулся из страны мертвых, из серого преддверья, в котором так долго спал, и вновь был готов наполнить свои руки смертью.
- Это вот что такое? - Ниелах указала на жутковатый и одновременно идеально законченный предмет у охотника на коленях; тусклый темный металл отблескивал на ярком солнце. - Что эта штука делает?
- Ракетомет, - Боба Фетт не повернул головы, не оторвался от кропотливого занятия.
Инструментом, в котором Ниелах с изумлением признала часть системы для переливания крови, несомненно, позаимствованной у дроидов, охотник прочищал оружие от песка и засохшей слизи.
- Но что он делает?
- Убивает, - Фетт был, как прежде, краток и малоразговорчив. - Многих за один раз, если правильно с ним обращаться. На большом расстоянии.
- Спасибо, - Ниелах почувствовала, как кривятся ее губы, придавая липу выражение гадливости; хорошо, что на нее никто не смотрит. - Об этом я как-то и сама догадалась. Не думай, опекать меня не требуется. Просто я стараюсь убить время за приятной беседой. Но, полагаю, умение общаться не входит в перечень твоих талантов.
Фетт не стал отвечать. В узком темном визоре мандалорского шлема отражались неторопливые движения руки и зажатый в ней инструмент.
Ниелах вдруг подумала, что уже видела ракетомет раньше: узкая боеголовка поднималась над плечом охотника. Сейчас, когда оружие лежало на коленях хозяина, казалось, оно было нацелено на останец, высовывающийся из песков Дюнного моря. Деспотически жестокие солнца-близнецы заливали окрестности сухим мерцающим жаром. Когда Ниелах закрывала глаза, то продолжала видеть плавающие цветные пятна. Даже в тени пещерки - входа в убежище - жесткое излучение заставляло трескаться и без того пересохшие губы и при каждом вдохе поджаривало легкие.
- Вам необходимо пить больше жидкости, - возле Ниелах остановилась высокая дроидесса, - чтобы восполнить ту, что постоянно выделяет ваше тело.
Она протягивала контейнер с водой из запасов, сделанных Феттом во время короткого контракта с Джаб-бой Хаттом.
- Результаты, выражаясь в физиологическом смысле, будут строго противоположны.
Ниелах одним долгим глотком осушила контейнер, по шее и груди потекли тонкие струйки. Она вытерла рот тыльной стороной ладони и поставила банку рядом с собой. Вторая такая же емкость медленно испарялась у ног Бобы Фетта. Охотник не прикоснулся к воде с тех пор, как дроидесса принесла ему контейнер. Доспехи - запасной набор, хранившийся под кодовым замком, оснащенным детонатором (на тот случай, если кого-нибудь одолеет жадность), - превратили охотника из инвалида во впечатляющего специалиста по всем видам смерти, которым Боба Фетт был до встречи с сарлакком. Как только он защелкнул на горле застежку восстановленного шлема, превращение завершилось. Ниелах сообразила: охотник не нуждался в воде, потому что вновь стал самодостаточной единицей, не подверженной слабостям смертных. Или, по меньшей мере, таково было впечатление, которое он внушал.
Ниелах прислонилась к скале; нагретый камень пек спину. День был мертвой зоной, томительным ожиданием, когда из Мое Айсли вернется Денгар. А когда старый кореллианин придет обратно - если он придет, напомнила себе Ниелах, неожиданно и непрошенно вспомнив репутацию космопорта, в извилистых пыльных проулках и глухих тупиках которого могло произойти что угодно, - тогда они и обсудят дальнейшие планы. Конечно, все зависит от того, сумеет ли Денгар переговорить со своими многочисленными связниками.
Боба Фетт, по крайней мере, придумал, чем занять себя, пока двойные солнца неторопливо путешествовали по небу, а двойные тени с той же скоростью ползли по песку. После того как беглецы ушли из разрушенного жилища Денгара, одну ночь они провели в пустыне, тесно прижавшись друг к другу, чтобы не замерзнуть. Даже если бы у них был хотя бы один способ разжечь огонь, никто из них не осмелился бы развести костер из опасения привлечь внимание какой-нибудь тускенской ватаги, вздумавшей подышать свежим воздухом. Когда все-таки пришло утро, очертив оранжевым контуром далекие фиолетовые горы, Боба Фетт оказался из всех самым сильным, как будто в темноте впитал чужую энергию. Он вел их, сначала пошатываясь и спотыкаясь, опираясь на плечо Ниелах, но все с большей уверенностью, то и дело сверялся с какими-то одному ему известными знаками.
Как и все прочие наемники, работавшие на покойного Джаббу (вернее, тот, кто был достаточно сообразителен, чтобы не доверять коварному хатту), Боба Фетт устроил в пустоши за дворцом небольшой склад наиболее необходимых припасов. Во дворце все только тем и занимались, что, поощряемые хозяином, затевали интриги, поэтому всегда существовала огромная вероятность, что рано или поздно придется спасаться бегством от бывших соратников и коллег. Все, что хранилось в пещерке. - оружие, запасные доспехи, продовольствие, средства связи, - гарантировало, что свою жизнь Боба Фетт купит ценой смерти возможных преследователей.
Ниелах, которая сидела у входа в пещеру и наблюдала, как Боба Фетт деталь за деталью свинчивает и собирает себя, отметила бережливость охотника за головами, граничащую со скаредностью. Ни одна из единиц вооружения или компонентов боевого доспеха, поврежденного в пищеварительном тракте сарлакка, не были списаны в утиль, пока Фетт не проверил их и не постановил, что они не подлежат восстановлению. Охотник уже выбросил большую часть личного вооружения, которое видела на нем Ниелах во дворце Джаббы Хатта, - от небольшого бластера, превратившегося в желудке сарлакка в оплавленную безделушку, до сменных зарядов к неизвестному оружию. И заменил точными дубликатами из запечатанных контейнеров, которые выволок из глубин тайника.
Все равно, что подсматривать за дроидом... Ниелах уже не раз возвращалась к этой мысли. Или - за сконструированной в имперских лабораториях боевой машиной со способностью к регенерации и саморемонту. Девица обхватила колени ладонями и продолжала наблюдать, как человек укрывается за слоем, доспехов и вооружения. Твердый металл сменял раненую, уязвимую плоть. Зеленовато-серый, видавший лучшие времена, но по-прежнему надежный шлем с узким визором спрятал человеческие черты. Фетт, кажется, даже не потрудился стереть кровь с лица.
- Он пересек все мыслимые границы, - пожаловалась дроидесса. - Его невозможно лечить. Мы с 1е-КсЕ пытались переговорить с ним, убедить, предупредить о необходимости отдохнуть и набраться сил. В противном случае велика возможность рецидива, который угрожает его жизненным функциям.
Ниелах нехотя покосилась на собеседницу.
- Да ну?
Манипуляторы роботессы лязгнули друг о друга, имитируя нервную реакцию живых существ.
- Ты поэтому так перегрелась?
- Разумеется, - ОНУ1-Б воззрилась на девушку фоторецепторами. - Мы так запрограммированы. Если бы отыскался способ инициировать изменения в базовой контрукции, даже прибегнуть к полной промывке памяти, можете быть уверены, что мы с напарником немедленно подчинимся, невзирая на дезориентацию, которую вызвал бы подобный процесс. Надстройка и ремонт предположительно разумных существ, которые постоянно стремятся поместить самих себя в опасные и грозящие их жизни ситуации, утомительное и нескончаемое занятие.
- Вечность, - звякнул коротышка-фармацевт, подкатываясь поближе. - Истощение.
- Весьма точно подмечено, - кивнула ОНУ1-Б. - Я подозреваю, что мы обречены накладывать стерильные повязки и назначать антибиотики, пока не сотрутся зубцы шестеренок.
- Смирись, - посоветовала Ниелах. - А что до нашего молчаливого приятеля...
Она дернула подбородком в сторону охотника, который все еще любовно вылизывал ракетомет.
- ... то о нем бы я не стала беспокоиться. В свое время вы за ним хорошо ухаживали. Но теперь... - в ее голосе прозвучало неохотное, но искреннее восхищение. - Сейчас плевать он хотел на медицину.
- Согласиться с вашим диагнозом чрезвычайно затруднительно, - высокомерно отрезала дроидесса. - Обсуждаемый индивидуум сделан из плоти, костей и крови, как и прочие...
- Неужели?
Разумеется, факт не новый, но, глядя на Бобу Фетта, Ниелах не могла поверить в утверждение ОНУ1-Б.
- Без сомнений, - раздраженно проскрежетала дроидесса. - А раз факт его биологического происхождения сомнению не подлежит, то существуют пределы его выносливости и неуязвимости.
- Вот тут ты крупно ошибаешься, - Ниелах откинула голову; горячий камень стал приятно греть затылок.
Она надеялась на скорое возвращение Денгара по многим причинам. Если авторы и инициаторы бомбового налета решат, что поработали спустя рукава, и вернутся, чтобы довершить начатое, то Боба Фетт, несомненно, переживет бомбежку. В собственных шансах на выживание Ниелах уверена не была. Фетт, конечно, выразил пожелание вытащить ее и Денгара (ну, и себя самого, разумеется) с Татуина в межзвездное пространство, где они окажутся в безопасности - хотя бы на короткое время. На достаточно долгое, чтобы определиться с дальнейшими намерениями. Единственным препятствием на пути оказались неведомые детали к передатчику, которые позарез понадобились Бобе Фетту. Сам он не мог пойти в Мое Айсли, чтобы купить их или украсть, потому что перевозбудил бы своим появлением весь город и убедительно доказал бы, что слухи о его безвременной кончине несколько скоропалительны. Так что вместо него в космопорт был отправлен Денгар. Но если старик облажается, что тогда? Ниелах озабоченно почесала облупленный нос.

Предыдущая страница 13 Следующая страница


Мандалорский Доспех 14

Они с Феттом застрянут в пустыне и дождутся уже не Денгара, а тех, кто придет их уничтожить.
- Как я могу ошибаться? - назойливо жужжала над ухом врачиха. - У меня обширнейший набор программ по природе гуманоидной физиологии...
- Значит, программист был плохой, - Ниелах закрыла глаза. - Когда имеешь дело с такими, как Боба Фетт, отличия выходят за рамки физиологической статистики. Все дело совсем в другом.
Дроидесса на этот раз промолчала. Возможно, из милосердия. Либо поняла, что проспорила, либо сочла дальнейшие прения бессмысленными.
Свуп был оставлен в сухих холмах за окраиной городка. Денгар пешком преодолел оставшиеся километры. Он давно уже выяснил, что таким образом привлекает к себе значительно меньше внимания. А сейчас это было для него особенно важно.
В Мое Айсли охотник попал по протоптанной в дюнах тропинке, выводящей в проулок. Но предварительно Денгар отыскал несколько засохших кустов и торопливо закамуфлировал свуп. Машинка принадлежала, собственно говоря, не ему, а Большому Гиззу, главарю самой крупной и самой гнилой банды на Татуине. На ней он и разбился. Мерзопакостности в голове и силы в мускулах Гиззу хватило, чтобы обратить на себя внимание Джаббы Хатта, но от увечий не уберегло. В этом он ничем не отличался практически от всех остальных работников Джаббы, они все грешили тем же. Если не сгорали на работе, то их приканчивал собственный буйный норов. Денгар всегда считал, что хатты слишком мало платят за риск. Большой Гизз оказался еще удачливее остальных, от него хоть что-то осталось. Сейчас он довинчивал последние гайки и искал себе новое средство передвижения.
Денгар спускался по засыпанному кое-где мелким гравием последнему из холмов, а сквозь марево медленно проступали приземистые округлые строения космопорта. Пешком получалось не на много медленнее, чем на свупе. Машину можно было смело списывать в металлолом, когда Денгар отыскал ее несколько лет назад. Погнутые и искореженные детали свидетельствовали, каким именно образом Большой Гизз закончил последний заезд. Наверное, стоило бросить свуп на радость йавам, но в Денгаре взыграла страсть молодости. Он свинтил машину заново, даже купил ей новый блок для репульсационного двигателя вместо прежнего, который чересчур обгорел. Жизнь охотника за головами такова, что доступный транспорт, пусть даже медленный, старый, зато исправно работающий, помогает почувствовать разницу между получением денег за доставленную добычу и превращением в мертвые кости, которые сушит ветер и растаскивают стервятники Дюнного моря.
Двойные солнца Татуина окрасили небо в красно-оранжевый предзакатный цвет, когда Денгар вошел в город. На то, чтобы выкопать свуп из песка и камней, оставшихся на месте убежища, ушло больше времени, чем рассчитывал кореллианин. Машину погребло под слоем песка толщиной почти в два метра, отыскать ее удалось только с помощью маячка. Денгар даже похвалил сам себя за предусмотрительность. Повезло, кисло подумал он, выволакивая в конце концов свуп на поверхность и заводя двигатель. Передние стабилизаторы были согнуты чуть ли не пополам, любая попытка набрать скорость выше чем "ползком" посылала машину в такую спираль, что, несмотря на весь свой опыт обращения с гоночными машинами, Денгар очутился бы на земле с переломанными ногами, если бы не отключил двигатель. В результате поврежденный свуп перевез его через Дюнное море в похоронном темпе. При случае можно было удрать от тускенов, но едва ли - избежать выстрела из их древнего, но весьма эффективного оружия.
- Ищешь что-то... особенное? - поинтересовалась закутанная в плащ с капюшоном фигура с характерным хоботком в форме полумесяца, как только кореллианин миновал первое здание. - В этом районе есть существа... которые могут удовлетворить... любые запросы.
- Это уж точно, - Денгар не остановился, даже шага не замедлил. - Слушай, пойди погуляй, а? Я знаю, куда мне.
- Мои извинения...
Подол сшитого из грубой ткани балахона поднял пыль, когда существо поклонилось.
- Я ошибочно принял... тебя за новичка...
Денгар поспешил дальше. Встреча была крайне некстати; вообще-то охотник надеялся, что доберется до кантины в центре Мое Айсли без приключений и случайных знакомств. В космопорте и шага нельзя ступить, чтобы не наткнуться на стукача или информатора, которые зарабатывают себе на жизнь продажей информации либо силам безопасности Империи, либо местному заправиле преступного мира, которые никогда еще не скрывали своего интереса к тому, кто прилетает на планету или покидает ее. По крайней мере в Мое Айсли дела обстояли именно так, как и на любом другом заштатном мирке, где процветает охота за головами. В центре города, как справедливо полагал Денгар, вообще не скроешься. Стоит кому-то шепнуть пару слов в нужное ухо или ушное отверстие, и ты становишься добычей.
А Денгар сейчас не хотел быть найденным. Хотя, насколько ему было известно, его никто не искал, невелика персона. Но скоро такое положение может и измениться - как только просочится известие, кто именно его напарник. Союз с первым номером среди охотников за головами тащит за собой не столь интересный груз: умыслы и недовольство окружающих. Тех, кто спит и видит, как бы извести всех союзников Бобы Фетта. А недавний налет доказал, что враги у Фетта серьезные, решительные и привыкшие действовать с размахом. Если эти ребята выяснят, что некий малоизвестный охотник сделался полезным для объекта их ненависти, они не задумываясь сотрут его в порошок. Просто на всякий случай.
Вот такие малоприятные мысли роились в мозгу Денгара, пока кореллианин шагал по наиболее опасным - и наименее посещаемым - закоулкам Мое Айсли. При его приближении с кучи гниющего мусора разбежалась стая остроносых тощих вомп, которые сначала попрятались в норы, а потом гневным писком высказали в спину Денгара свое недовольство. Они хоть не побегут никому докладывать, как правило, они предпочитают не вмешиваться в дела существ крупнее размерами.
Охотник остановился, заглянул за угол. Отсюда открывался великолепный вид на центральную площадь Мое Айсли. Ничего оригинальнее и грознее двух имперских штурмовиков, совершающих обычный патрульный обход, он не увидел. Солдаты развлекались, вороша мусор в тележке только что отловленного йавы. В результате тележка перевернулась, из нее высыпались останки расчлененных дроидов - отдельные конечности, головы; у некоторых все еще мигали фоторецепторы, а из вокодеров изливались стоны и жалобы. Разгневанный йава, высунув из широкого рукава кулачок и потрясая им в воздухе, вопил оскорбления в адрес фигур в белых доспехах. Штурмовики не обижались.
Никто не рискнул пересечь площадь и поглазеть на происшествие, кроме пары рососпинников, топтавшихся неподалеку; звери были взнузданы и оседланы, но без седоков. Когда раздались первые вопли, рососпинники шарахнулись в сторону и отошли на безопасное расстояние.
Штурмовиков Денгар не боялся, гораздо больше его тревожили те, кто пребывал по другую сторону закона, - многочисленные голодранцы и попрошайки, кото-рые уже слышали о недавних событиях и спешили извлечь из них выгоду.
Денгар опять спрятался за угол. Между паранойей обыкновенной и паранойей чрезмерной есть огромная разница. Чуть-чуть меньше, и ты медлителен; чуть-чуть больше, и ты просто туп. Денгар решил, что лучше идти в обход. Держась в тени высушенной солнцем и ветрами, выщербленной стены, охотник добрался до черного хода в кантину. Торопливый взгляд по сторонам, и кореллианин скользнул в знакомую тьму и стал прокладывать себе дорогу между пьяными посетителями. Несколько глаз и прочих органов зрения обратились к нему, затем их обладатели вновь вернулись к прежним занятиям..
Денгар уперся ладонями в стойку бара.
- Я ищу Кодека Сантхананана. Он не забегал?
Все тот же уродливый бармен, знакомый по прошлым визитам, отрицательно покачал головой.
- Да его пришили пару месяцев назад. Вот тут на пороге. Мои роботы целых два стандартных часа отчищали сажу и грязь, да все без толку.
Почему-то этот бармен всегда напоминал кореллианину утопленника, слишком долгое время проведшего в воде. Шрамы на белесом, отекшем лице пришли в движение, когда бармен прищурил один глаз.
- Он задолжал тебе денег?
Денгар сделал паузу, присосавшись к стакану. Во время поездки на хромающем свупе через Дюнное море он потерял слишком много жидкости, самое время восполнить.
- Возможно.
- Ну а мне-то этот барв еще как задолжал, - буркнул бармен. - А мне не нравится, когда мои клиенты дают себя пристрелить у меня же в заведении, и объясняться с властями приходится мне, а не им. И денег не платят.
Он яростно плюнул в стакан и начал полировать полотенцем.
- Неплохо было бы думать не только о себе, для разнообразия.
Слушать жалобы бармена было занятно, но бесполезно. Денгар осушил стакан до конца и оттолкнул его.
- Запиши на мой счет.
Он протолкался в наполненный тенями центр кантины, поглядывая по сторонам, но избегая смотреть кому-нибудь прямо в глаза. Некоторые из наиболее вспыльчивых завсегдатаев были известны как раз тем, что считали пристальный взгляд оскорблением; даже если свалка закончится в пользу кореллианина, и он не останется отдыхать на полу, подобная реклама сегодня не в его интересах.
- Прошу прощения за прискорбную невежливость... - в рукав Денгара вцепилась лапка с раздвоенными когтями, - ... но я не мог не подслушать...
Охотник обнаружил, что смотрит прямо в черные пуговицы глаз ку'ницианского аэроптерикса. Пуговицы были разного размера, потому что вторым набором когтей их владелец держал перед собой увеличивающую линзу на украшенной драгоценными камнями ручке. Денгар рассчитывал на нечто подобное. Если в кантине заговорить о деле чуть громче, чем шепотом на ухо, вопрос в считанные секунды перестает быть частным.
- Пойдем-ка за столик, - вздохнул кореллианин, который не собирался ни о чем толковать посреди зала; вот уж не место для приватных бесед. - Шевели ножками.
Ку'ницианец зашлепал широкими короткими крыльями, нормального полета они ему обеспечить не могли, а так вот - пожалуйста. Существо с трудом взгромоздилось на стул, где и нахохлилось.
- Я слышал, как ты упоминал имя бедняжки Сантхананана, - из серого комка перьев и пуха высунулась костлявая лапа и почесала спину инкрустированной рукояткой. - Боюсь, его кончина была печальна.
- Ну да, трагедия из трагедий, - Денгар сложил руки на столе и наклонился вперед; надо было завершить дела, пока бармен не завел разговоров об оплате счетов. - Хотелось бы знать, неужели никто не перенял у него дел?
Линза переместилась ко второму глазу.
- У покойного Сантхананана было множество занятий, - прокудахтал ку'ницианец. - Он был существом разнообразных интересов, многие даже законные, можешь представить? Какое из них ты имеешь в виду?
- Не пыли. Ты знаешь, о чем я говорю, - Денгар оглянулся по сторонам, потом вновь посмотрел на собеседника. - Он когда-то занимался отправкой частных сообщений. Вот это-то мне и интересно.
- Ага... - ку'ницианец пощелкал рудиментарным клювом. - А ты у нас баловень судьбы, знаешь ли. Так уж случилось, что в этой сфере теперь заправляю я.
Добрая старушка удача... все бы ей шутки шутить. Любопытно все-таки, каким образом Сантхананана настигла та самая печальная кончина и насколько ей поспособствовал ку'ницианец. Но старого охотника эти дела не касались.
- Какой бы вид связи тебе ни понадобился, - продолжал тем временем аэроптерикс, - я могу помочь.
- Кто бы спорил... - Денгар пристально посмотрел прямо в увеличивающую линзу; в черных разноразмерных пуговицах глаз собеседника горел огонек наживы.
- Дело такое: мне нужно послать капсулу с сообщением через гиперпространство..
- Да ну?! - ку'ницианец выкатил глаза в искреннем изумлении. - Денежное ты выбрал себе развлечение. Не говорю, что оно недосягаемо. Просто... видишь ли, я не вел с тобой дел раньше. Поэтому деньги на стол.
Денгар пошарил в кармане, вынул небольшой мешочек из мягкой кожи и высыпал его содержимое на столешницу.
- Этого хватит?
Даже без увеличительной линзы глаза аэроптерикса укрупнились в размерах.
- Думаю... - к кучке звонких кредиток протянулись раздвоенные когти. - Можно и о деле поговорить.
- Не так быстро, - охотник перехватил тощую кожистую лапку. - Половину получишь сейчас, половину, когда я услышу, что послание добралось до адресата.
- Годится, - ку'ницианец наблюдал, как Денгар делит деньги на две кучки; когда кореллианин ссыпал одну в мешочек, черные глаза погрустнели, а уж провожал аэроптерикс кошель, исчезающий в кармане охотника, с безутешной печалью. - К моему великому сожалению, таков стандартный уговор. Но я переживу.
Он сгреб остальные кредитки и рассовал их по неведомым местам под перьями.
- Итак, какое сообщение ты хочешь отослать? Денгар помедлил. Границы доверия к Кодеку Сантхананану были прочерчены и известны. Ку'ницианец - неизвестная величина. Но если подумать... какие у него есть альтернативы? И если аэроптерикс хочет заполучить вторую половину - а его прямо трясет от жадности, - то и на двойную игру наложены некоторые ограничения.
- Ладно, - охотник перегнулся через стол и увидел собственное отражение в черных пуговицах блестящих глаз. - Всего три слова.
- Каких?
- Боба Фетт, - сказал Денгар, - жив.
У ку'ницианца каждое перо встало дыбом.
- Это и есть сообщение? Вот так вот, да? - короткие крылья приподнялись в имитации человеческого жеста. - Мне кажется... что ты тратишь кредитки на добрый старый обман.
Аэроптерикс навел на охотника лорнет.
- Все равно никто не поверит. Все же знают... что Фетта сожрал сарлакк. Некоторые из бывших работни-ков Джаббы... видели... они прибежали прямиком сюда... и все рассказали.
- Рад за них. Надеюсь, ты поставил им выпивку?
- Похоже, ты серьезный барв... Платишь серьезные деньги, - одна из черных пуговиц моргнула. - И ты утверждаешь, что... прославленный Боба Фетт еще жив?
- Не твое дело, - отрезал Денгар. - Я плачу тебе за то, чтобы ты передал послание.
- Как пожелаешь, - отозвался ку'ницианец. - А кто адресат?
- Планета Куат. Я хочу, чтобы сообщение получил Куат с Куата.
- Так-так... - аэроптерикс поерзал, зашуршали серые перья. - Как все интересно! А что заставляет тебя думать, будто такое высокопоставленное и серьезное существо, как главный администратор верфей Куата... заинтересуется.. . этой новостью? Истинна она или нет.
- Я тебе уже сказал, - процедил сквозь зубы кореллианин, который уже был готов лишить собеседника монокля при помощи собственного кулака. - Не суй клюв не в свое дело.
- Ага. Но я думаю... оно мое, - ку'ницианец сумел изобразить на птичьей физиономии то, что можно было с натяжкой посчитать первым приближением к улыбке. - Мы сейчас с тобой... вроде как партнеры. Если Боба Фетт жив... найдутся и другие желающие узнать... сей интригующий факт.
Денгар зло сверкнул глазами.
- Когда Сантхананан вел дела, он знал, что его клиенты покупают не только средство связи. Они покупают наглухо закрытый рот.
- Но сейчас ты... имеешь дело не с ним, - аэроптерикс не дрогнул. - Ты договариваешься со мной. И с моими напарниками. Сантхананан был независимым поставщиком услуг, я же - нет... Но возможно, поэтому он и мертв, я же - нет. Скажем так... у меня есть дополнительные траты... мне нужно прикрытие, - кончиком рукояти лорнета пернатый аферист указал на Денгара. - Ты еще поблагодаришь меня.
- Уже благодарен, не бойся, - охотник с отвращением сплюнул на грязный пол.
Со сделками в Мое Айсли всегда одна и та же проблема. Вечно надо кого- нибудь подмазать, кого-нибудь подкупить, дать взятку деньгами или информацией. А несмотря на то что в кармане еще звенела половина обещанной за передачу платы, денег у кореллианина, считай, не было. Оставалось торговать иным товаром.
- Хочешь знать, почему заинтересуется Куат? Я скажу тебе. Потому что он из шкуры вон лезет, чтобы удостовериться, что Фетт погиб. Здесь что, еще никто не слышал о бомбежке в Дюнном море?
- Разумеется, слышали, - нахохлился ку'нициа-неп. - Думали... землетрясения. По всему городу... трещины в стенах. Имперский флот развлекается бомбометанием, думаешь, никто не заметит?
- Имперский флот невинен как дитя. Частная операция.
- Даже так. А доказательства есть?
Денгар вновь порылся в кармане и достал предмет покрупнее и потяжелее мешочка с деньгами. Он выкопал это, вытаскивая из песка свуп. И когда он смел с предмета пыль, обнаружилась круглая матовая сфера, наполнившая ладонь тяжестью и мощью. А затем он прочитал буквенные обозначения и серийный номер на металлической оболочке. Прочел, осознал и в один миг поменял все свои планы. Вот поэтому и сидел в здешней кантине, обсуждая условия сделки. Боба Фетт дал ему совсем другое поручение. Сейчас Денгар действовал на собственный страх и риск.
Кореллианин протянул сферу ку'ницианцу.
- Сам взгляни.
Аэроптерикс баюкал смертоносный шарик в когтистой лапе, пока не сообразил, что это такое, а потом чуть было не отшвырнул, но вовремя передумал, взял поосторожнее, чтобы не ударить о столешницу. Затем с обидой и негодованием крякнул и протянул игрушку обратно.
- В чем дело? - полюбопытствовал с жесткой ухмылкой кореллианин, наслаждаясь дискомфортом собеседника. - Испугался чего-то?
- Ты с ума сошел? - ку'ницианец захлопал разнокалиберными глазами. - Ты хоть знаешь, что приволок?
- Разумеется, - с готовностью отозвался Денгар. - Атмосферный детонатор для имперской бомбы М-12. Если он точно такой, как все остальные, на которые я набрел не так давно, он взрывает заряд при достижении разницы в двадцать миллибар.
Ухмылка на загорелом лице стала шире.
- Хорошую штуку к подобной игрушке не прицепят, верно?
- Ты идиот! - металлический шарик в когтистой лапке задрожал. - В этой малышке хватит взрывчатки, чтобы снести половину Мое Айсли!
- Расслабься, - Денгар отобрал у собеседника детонатор. - Он холодный. Абсолютно инертный. Смотри...
Он повернул шарик, чтобы были видны показания индикаторов.
- Светодиоды видишь? Красным что-нибудь светится? Аэроптерикс помотал головой.
- Нет, - он поднял лорнет и вгляделся пристальнее. - Нет, я не вижу никаких огоньков.
- Точно, - Денгар положил детонатор на стол. - Эта малышка - браковка. Почти десять процентов не срабатывают. Вот почему имперский флот их не использует, они улучшили разработку. Сам должен был догадаться, что не Империя практиковалась в точности бомбометания.
- Х-мм... - ку'ницианец взъерошил перья. - Похоже, ты обладаешь... значительными познаниями в этой области.
- Я не всегда был охотником.
- Восхищен твоей многосторонностью, - чирикну/ аэроптерикс. - Весьма полезное свойство для разумны, существ.
Он осторожно поскреб металлический шарик кончиками когтей.
- Поверю тебе на слово... что это не имперский подарочек. Но я пока не уловил связи между ним и Куатом с Куата.
- Ты невнимательно смотрел, - Денгар взял детонатор и сунул собеседнику прямо под клюв. - Серийный номер. Все детонаторы выпускались одной и той же фабрикой, у которой контракт с верфями Куата. Детонаторы нумеровались последовательно, как ты можешь понять. Счет дошел до четверти миллиона. Все, что меньше двенадцатимиллионной отметки, были сохранены для использования на верфях, чтобы тестировать броню и арсенальные отсеки тяжелых крейсеров и "разрушителей" для Империи.
Кореллианин постучал пальцем по крохотным цифрам, - Сам видишь, что здесь написано. Эта игрушка из той самой партии. Очевидно, верфи решили проверять на прочность не только обшивку кораблей. Куат сделал запас после того, как закончил тесты для имперцев. Если бы наша малышка взорвалась, как ей было положено, никто бы не узнал, кто бомбил Дюнное море.
- Любопытно, - ку'ницианец перевел взгляд круглых глаз с шарика на лицо охотника. - Возможно, существует причина, по которой Куат с Куата желает смерти Бобе Фетту, если тот действительно еще жив. Но множество других вопросов осталось без ответов.
- Так не задавай их какое-то время, - предло"кил Денгар, наклоняясь, чтобы запихать увесистую металлическую сферу обратно в карман. - Мне некогда давать тебе подробный отчет по всем событиям от момента первого пришествия ситхов. Некоторые слова тебе придется принять на веру.
- Веру? - серые перья с шуршанием всколыхнулись. - Это... понятие переменчивое, друг мой. Как и многое другое. И имеет свою цену.
- Которую я уже заплатил, - заметил Денгар. - И впереди тебе светят еще большие деньги. Если, конечно, все пойдет, как задумано. А потом можешь сам утолить свое любопытство, если не будешь занят более приятным делом. Например, пересчитыванием кредиток.
- Пересчитывание кредиток, - мечтательным эхом отозвался ку'ницианец, - это мое самое любимое занятие. Но один вопрос я все-таки обязан задать. Ты желаешь проинформировать богатого и могущественного Куата с Куата о том, что, несмотря на все усилия обеспечить обратное, Боба Фетт продолжает свое существование. Когда Куат явится и отыщет тебя, а он, несомненно, так поступит, и я предполагаю, что именно таково твое намерение... дальше-то что?
Денгар продолжал молчать. Хороший вопрос. По пути через Дюнное море он как раз над ним размышлял. Опасный вопрос, если учесть, что действует кореллианин теперь за спиной одного из самых смертоносных обитателей Галактики. Если Боба Фетт выяснит, что его обманывают, а сообщение, посланное на верфи Куата, можно считать доказательством предательства, то жизнь Денгара не будет стоить даже самой мелкой монетки. Ладно, решился кореллианин. Пока что я могу о себе позаботиться. Если не ради себя, так ради Манароо. Он никак не ожидал, что решение отослать невесту в безопасное место разбудит в нем целую гамму неведомых ранее чувств. Во-первых, он страшно скучал по ней, ощущение было такое, словно без анестезии по живому полоснули мясницким тесаком, отхватив большой кусок плоти.
Рана заживать не хотела. Но вылечиться придется, раз уж он связал свою судьбу с Бобой Феттом. Это опасно и само по себе, и дважды - если испытываешь его доверие на прочность. Фетт сам предложил партнерство, и это обстоятельство мучило Денгара невероятно. Сейчас последствия пребывания в брюхе сарлакка почти не были заметны, и прежняя сила, и прежние таланты вернулись к Фетту практически в полной мере. Так сколько еще времени ему будет нужен напарник? Фетт всегда действовал в одиночку и, как подозревал Денгар, не собирался изменять привычкам. И мог запросто одурачить кореллианина, с другими он поступал именно так. Жизнь многих продлилась ровно столько, чтобы они сумели испытать сожаление, что доверились этому барву, после чего стали называться добычей. Или кучкой пепла, в худшем случае.
Себе подобной судьбы Денгар не желал. Значит, вопрос стоит так: кто кого продаст раньше. Вот он и решил стать первым и выбрал богатого, влиятельного и весьма могущественного покупателя. Не только из-за суммы, которую тот заплатит, но и ради защиты. Бомбовый удар не обратил Бобу Фетта в пыль и атомы лишь по чистой случайности. Следующая попытка Куата может оказаться успешной. И тогда незачем будет бояться, Фетт ничего не сможет сделать Денгару. Потому что будет мертв.
Похоже, пуговки блестящих глаз собеседника заглянули ему прямо в душу.
- Ты затеял опасную игру, - негромко сообщил аэроптерикс.
- Знаю, - охотник неторопливо кивнул. - Других не держим.
Оставалось еще несколько деталей, которые они с ку'ницианцем тут же и обсудили. Денгар знал, что Боба Фетт планирует убраться с Татуина; значит, Куату с Куата будет сложно (если вообще возможно) связаться с отправителем важной весточки. Поэтому ку'ницианцу придется послужить связником, то есть с ним придется поделиться деньгами, полученными за предательство.
- Так когда ты вышлешь капсулу? - Денгар трудился над застежками и ремнями своего снаряжения.
В кантине не предполагалось окон, но охотник и без них знал, что над Мое Айсли нависла ночь, а ему предстояло долгое и холодное путешествие туда, где он оставил своих спутников.
- Чем скорее, тем лучше, - сказал он.
- Не беспокойся, - посоветовал ку'ницианец, переплетая когти, предварительно положив на стол свой драгоценный лорнет. - Капсула будет на пути к Куату, как к планете, так и человеку, через несколько часов.
- Ладно, - проворчал кореллианин, выбираясь из-за стола. - Но я буду проверять. На всякий случай.
Он остановился под той же самой аркой, через которую попал в кантину. Народа прибавилось; потребовались усилия, чтобы протолкаться к выходу, по возможности избегая ответных тычков и ударов разнообразнейшими конечностями. На небольшой эстраде уже разогревался джизз-оркестрик, настраивая инструменты по ходу дела. Завывания, постукивание и звяканье наложили еще один слой на общий звуковой фон. К нестройной музыке мало кто прислушивался, зато она предоставляла отличную заглушку, если клиенты хотели переговорить о частных делах без помех.
Денгар стоял на короткой лесенке, которая вела на улицу. С порога были видны головы посетителей, а также - кабинка, где он только что наслаждался общением с аэроптериксом. Даже если бы охотник не стоял в глубокой тени, слабое зрение ку'ницианца не позволило бы тому разобрать кого-то в толпе. Прошло несколько минут, а Денгар не заметил, чтобы аэроптерикс встал из-за стола, да и никто другой к нему не подсаживался. Денгар посчитал это обстоятельство добрым знаком; если бы ку'ницианец собирался воткнуть ему нож в спину, передав информацию другому заинтересованному лицу, пернатое существо действовало бы, не теряя времени даром. И тогда компания до зубов вооруженных парней перехватит кореллианина еще до того, как у него появится шанс уйти из Мое Айсли. А затем, применив весьма болезненные методы, из Денгара выбили бы местонахождение его внезапно воскресшего компаньона.
Несколько раз охотника толкали проходящие мимо страждущие посетители, пока Денгар не решил, что ку'ницианец не собирается его закладывать и играет относительно честно. Ну, в той мере, какую можно ожидать от обитателя темных проулков космопорта. Кореллиа-нин повернулся и преодолел оставшиеся ступени. А еще через пару секунд он торопливо шагал по улице. Прежде чем возвращаться в холмы на окраине города, где спрятан старый свуп, надо было выполнить еще одно поручение - то самое, с которым его прислал сюда Фетт.
Чего Денгар так и не увидел, так это того, как по металлической ножке стола сползло крохотное существо, а затем хитроумным зигзагом отправилось в долгий п по грязному полу кантины. В диаметре круглая животина была не больше семи сантиметров, и в человеческий волос толщиной - это когда выбралось из- под перьев ку'ницианца. К тому времени, как разговор был окончен, организм так напитался информацией, что раздулся, словно подушка. Время от времени живая мембрана сыто срыгивала и отдувалась.
От многочисленных ног инфожорка уворачивалась
вполне уверенно, примитивные органы чувств помогали ей узнавать разницу между светом и тенью, хотя ориентировалась скорее по памяти.
Одна из сестер Тонника (ее алчное и тонко вычерченное лицо было обрамлено бесчисленными косичками с вплетенными в них иглами-зенжи) рассмеялась над грубоватой шуткой своей идентичной спутницы.
Девушки искали связь между брачными играми вуки и вечно кислыми, страдальческими физиономиями имперских адмиралов. Серый дымный след, поднимавшийся от курительного жезла, зажатого в тонких изящных пальцах Сенни Тонники, смешивался с чадом, наполнявшим кантину. Девушка сделала шаг назад - слишком быстро, чтобы ползущая мимо живая мембрана сумела среагировать и увернуться от острого каблука, который зацепил ее аморфное тело и сжал его достаточно сильно, чтобы существо пропищало последнюю фразу подслушанного разговора.
- Слышала что-нибудь? - Сенни перестала смеяться и недоуменно огляделась по сторонам.
- Я много чего слышала, - улыбнулась ее сестра Бреа и наклонилась, разогнав дым, который только что выдохнула Сенни. - Постоянно...
- Нет, - близняшка нахмурилась, глянула себе под ноги, на пол, блестящий и скользкий от пролитой выпивки и усыпанный мелким мусором и занесенным с улицы песком. - Только что и оттуда.
Она кивнула, указывая, откуда именно.
- Я отчетливо слышала голос, который произнес: "... буду проверять на всякий случай"...
- Померещилось.
Инфожорка уже уползла прочь, изо всех торопясь к своей цели - столику в самом дальнем и темном углу заведения. Там ей не пришлось взбираться вверх по ножке стола, темная рука с черной грязью под ногтями подобрала посланницу с пола.
- Какая толстушка, а?
Воль Хамаме когда-то входил в банду Большого Гизза, но с некоторых пор их пути разошлись, и расстались они совсем не друзьями. Хамаме не пропал, отыскав себе другого хозяина с той же стороны закона, что и прежний. Но на этот раз платили ему гораздо больше и чаще. По многим параметрам жизнь наладилась с тех пор, как Хамаме убрался подальше от Костыля, помощника Гизза с еще больше несносным характером, чем сам Гизз.
- Похоже, ку'ницианец перекормил тебя информацией, детка...
- Чем же еще? - напарник Хамаме на вид был не лучше; с каждым вдохом покрытые слизью складки его носоглотки влажно хлюпали. - Для этого эта штука и предназначается.
Крохотные ножки зверюшки беспомощно подергивались и извивались, когда Федруа перевернул существо на блестящую спинку.
- Ну-ка, что ты нам принесла?
Только одна из лун в системе Ку'нициан обладала атмосферой, и именно на ней в глубоких расщелинах гор, которые постоянно жевали друг друга под влиянием приливных сил, гроздьями росли и плодились живые мембраны. Они питались звуком, накапливали вибрацию и шумы, откладывали их внутри собственных тел. Тысячелетия сейсмических сдвигов, стоны материков и рев ветра были записаны в самых старых инфожорках, похороненных под весом отпрысков, разросшихся так, что их массы хватило бы, чтобы обернуть имперский "звездный разрушитель" сияющим покрывалом.
Те, кто был помоложе и посвежее, годились для практического применения. Как подслушивающие устройства они были бесценны, они записывали в желатиновых тканях любой звук, а поскольку состояли лишь из органики, засечь их обычными методами не представлялось возможным.
Обломанный ноготь Хамаме надавил на центр мембраны. Сохраненная энергия начала превращаться обратно в звук.
- Я слышал, как ты упоминал имя бедняжки Сантхананана, - прочирикал знакомый тоненький голосок. - Боюсь, его кончина была печальна.
- Это точно, - с ухмылкой кивнул Федруа. - Ты же сам нанял нас убить его.
- Заткнись, - буркнул Хамаме. - Дай послушать. Он опять пощекотал инфожорку.
- Ну да, трагедия из трагедий, - издала та голос Денгара. - Хотелось бы знать - неужели никто не перенял у него дел?
Наемники выслушали все детали соглашения между кореллианином и аэроптериксом.
- Ух ты, как интересно, - протянул Хамаме, откидываясь на спинку стула. - Этот ку'ницианец - скользкий тип, но свое зерно клюет не задаром.
Лежащая на столешнице мембрана вновь стала тоненькой, словно волосок, растратив каждую каплю энергии.
- Значит, Боба Фетт все-таки выжил.
- Упрямый барв, - Федруа восхищенно мотнул головой, грязные тугие завитки его бороды обмели ворот рубахи. - Так просто его не прикончить. Если сарлакк его не убил, то что же убьет?
Воль Хамаме неторопливо сунул руку за пазуху и извлек бластер. Он направил оружие дулом вверх, в потолок кантины.
- Вот это.

Глава 19

Понадобилось много времени, чтобы обрести желанную самостоятельность. Получить во владение то, что должно было принадлежать ему изначально. Стать известным как самый крутой, самый злобный, самый смертоносный охотник за головами во всей Галактике...
Босск откинулся на спинку пилотского кресла "Гончей", смакуя удовлетворение, которое приносила ему слава, - удовлетворение, смешанное с кипящим бешенством, без которого трандошаны просто не живут. Ящер сложил когтистые лапы на чешуйчатой груди и стал разглядывать звезды в иллюминаторе. Слишком долго. Слишком много времени. Если бы все создания на всех планетах обладали здравым смыслом, его давно уже признали бы лучшим. Самым лучшим.
Вместо этого (и от этой мысли в груди загорался огонь) ему пришлось ждать, когда Боба Фетт отправится в мир иной. А это событие не из тех, что так вот запросто случаются.
К бурлящим чувствам добавлялась еще и капля досады и разочарования. Как же Босску хотелось убить Фетта самому, разорвать одним взмахом острых когтей горло или навести прицел лазерной винтовки на шлем с узким перекрестием визора, нажать на спусковой крючок и полюбоваться, как безликий зеленоватый металл превратится в сгустки крови и осколки костей.
Трандошан, смакуя, кивнул. Да, вот это было бы истинное наслаждение. И он его давно заработал. Он заслужил почувствовать на клыках вкус крови ненавистного конкурента. После стольких унижений, которые ему пришлось вытерпеть от этого скользкого хитроумного барва...
Постепенно злость сменялась раздражением и жалостью к самому себе. В жизни он многое заполучил обманом. Главенство в охотничьей Гильдии, например. Сейчас даже трудно утверждать, что Гильдия вообще существует. Конечно, он не мог нарадоваться, убив родителя, но материальной выгоды от смерти Крадосска он не получил. Вместо того чтобы возглавить обширную межзвездную организацию, собирать проценты с вознаграждений, получаемых за добычу, он стал независимым в прямом смысле этого слова. Как и все остальные охотники за головами. И благодарить за этот подарок следовало все того же Фетта. Гильдия развалилась до того, как Босск успел усвоить самый важный из уроков.
Не доверяй своим конкурентам. Убивай их.
Босск не уставал твердить себе эти слова. Вот в чем истинная мудрость. Были и иные источники злости, другие унижения, и все они были связаны с Бобой Феттом. Трандошан накапливал эмоции, как сувениры. Когда Босск стоял в двух шагах от Фетта на палубе имперского "разрушителя", слушал наставления Дарта Вейдера, прикидывал, как поудачнее выследить Хэна Соло и "Тысячелетний сокол", все силы ушли на то, чтобы хранить спокойствие, а не прыгнуть и вцепиться в горло обидчику. А когда Фетт перехитрил всех и под самым носом у конкурентов доставил карбонитовую плиту на Татуин, трандошан чуть не свихнулся от злости.
Так что, когда до него добралось известие о смерти Фетта, о том, что тот наконец-то умер, без следа растворился в желудочном соке сарлакка, Босск почувствовал лишь раздражение. Если вселенная была так добра, что сама свершила то, чего Босск страстно жаждал больше всего на свете, приходится смирить неукротимое бешенство и принять подарок спокойно. Но сейчас он по- прежнему кипел, потому что не смог самолично вычеркнуть имя Бобы Фетта из списка живущих, лишив себя истинного блаженства, Галактика обставила его. Тем не менее Босск на максимальной скорости довел "Гончую" до хорошо знакомой планеты Татуин и нырнул в атмосферу, воздух которой стал последним вдохом его врага.
Но низко спускаться трандошан не стал; Татуин висел грязным пыльным диском в лобовом иллюминаторе. Босск как раз вводил координаты космопорта Мос Айсли, когда обнаружил на орбите еще одну знакомую вещь - и гораздо более занимательную, чем планета-пустыня. Узнав очертания, трандошан дернулся было к пульту управления огнем и чуть было не распылил дрейфующий "Раб-1" на атомы, но вовремя заметил: пушки соседа не направлены на него. И лишь потом вспомнил, что Боба Фетт мертв. Простое сканирование доказало, что корабль пуст, брошен, хотя по-прежнему надежно защищен многочисленными системами.
Слишком хорошо, чтобы быть правдой, решил Босск. Мало было унаследовать (по умолчанию) корону лучшего охотника в Галактике. Но наткнуться на личный корабль Бобы Фетта, хранилище всего его оружия и информации, всех тайн и разработок, которые вознесли его на вершины, недосягаемые для остальных! Босск не мог удержаться от соблазна.
Ему хватило ума не лезть самому, слишком многие торопыги распрощались с жизнью, совершив подобную ошибку. Боба Фетт нашпиговал корабль таким количеством ловушек и самовзводных мин, что мог стереть в пыль небольшую армию, если бы той вздумалось вломиться внутрь без соответствующего пароля и кодов доступа. Но Фетт умер, и можно не ждать его возвращения; Босск мог воспользоваться деньгами и свободным временем - и вызвать профессионального взломщика.
Полезно иногда держаться поближе к Татуину; эта пустынная планетка поставляла недюжинных специалистов. Тем, кому хватало денег оплатить их труд.
В динамике комлинка сипло загудел сигнал полученного сообщения. Несомненно, того, которого ждал трандошан. Босск пододвинулся к пульту и увидел такое, что на некоторое время погрузился в несвойственную себе задумчивость.
Начать с того, что сообщений оказалось два.
Первое поступило с "Раба-1", как и ожидалось. Второе пришло почти одновременно: автономная капсула-послание, отправленная с поверхности Татуина, уютно устроилось в приемнике "Гончей". Босск потыкал когтем в клавиатуру и приготовился прочитать данные.
Автором кодированного послания был ку'ницианский экспедитор из Мос Айсли, с которым у Босска было заключено деловое соглашение. Поскольку у аэроптерикса накапливалась различная нужная информация, то время от времени он делился своими посланиями с Босском. Некоторые послания, которые подходили под определенные рамки, сначала попадали к трандошану и лишь потом продолжали путь к настоящему адресату.
Босск прочитал имя; сообщение предназначалось далекому инженерному центру на планете Куат, главе тамошних верфей Куату с Куата. Трандошан кивнул собственным мыслям. Ку'ницианцу не откажешь в смекалке. Разумеется, все, что касалось богатого и могущественного конструктора, касалось и Босска. Успешная охота всегда означает чужие секреты и тайны. Босск как-то сунулся к Когтю Каррде с предложением покупать у него нужную информацию. Тот выслушал трандошана, кивнул и посоветовал больше никогда не показываться на глаза, иначе карьера одного охотника за головами с Трандоши оборвется прискорбно рано.
Босск решил, что займется посланием Куату чуть позже, сейчас его ждало другое, не менее важное дело, которое он и так откладывал непозволительно долго. Кончиком когтя трандошан утопил в панели клавш комлинка.
- Уже закончил, - сухой и лишенный интонацш голос принадлежал старшему теху из компьютерной службы, которая процветала в Моc Айсли, оказывая услуги как законные, так и не очень. - Коды проанализированы, зашита снята, у вас полный доступ на корабль, означенный как "Раб-1". После перевода денег на мой счет разумеется.
Вот об этой детали Босск уже позаботился. Он переслал запрос на перечисление суммы в специальную контору в космопорте, затем разогрел двигатели "Гончей". К тому времени, как он будет готов к стыковке, тех уже получит плату за труд.
- Спасибо, что не заставили ждать, - ледоруб был сморщенным от возраста, низкорослым гуманоидом; его лысая макушка с трудом доставала бы до груди трандошана, встань они рядом. - Не люблю, когда мне морочат голову. В противном случае я был бы вынужден наказать вас.
- Не вспотей, - посоветовал ящер, выводя переходник между шлюзами двух кораблей. - Я бы заплатил.
Он с любопытством обозрел пустой трюм "Раба-1", потом поежился, увидев неприятно знакомые прутья клеток. Дверь самой большой уже была отремонтирована, но по-прежнему носила следы знакомства с Д'харха-ном. Как давно все это было... Боба Фетт тогда был еще жив и деловито занимался развалом охотничьей Гильдии.
- Все чисто?
- Насколько я могу судить.
Техник почесал лоб над бровью, чуть выше того места, где в нежно-розовую, нетронутую солнечными лучами кожу уходили провода.
- И что это значит? Тех близоруко моргнул.
- Нет в Галактике совершенства, - философски заметил он. - По крайней мере в нашей.
Он пожал тощими плечами.
- Я даю девяносто девять процентов гарантии. Один процент за то, что на борту этого корабля существует какое-нибудь устройство, которого я не заметил и оставил активированным.
- Да ну? - Босск с кислым видом оглянулся на маленького инженера. - А что будет, если сработает этот твой один процент? Ты вернешь деньги, если какая- нибудь мина-ловушка оторвет мне голову?
Человечек отсоединял провода, связавшие его с бортовым компьютером.
- Принесу цветочек на твою могилу, - он сложил инструменты в контейнер, защелкнул замок, набрал на нем код и выпрямился. - Если, конечно, от тебя останется то, что можно будет похоронить.
Босск подождал, когда ледоруб окажется на борту своего миниатюрного кораблика, отстыкуется и отправится назад, на Татуин, и лишь потом повернулся и вытащил бластер из кобуры. Даже один процент заставлял его нервничать. Трандошан очень осторожно шагнул в трюм "Раба-1". Сомнительно, что здесь отыщется что-либо ценное. Поэтому, хватаясь за металлические перекладины свободной лапой, Босск полез по трапу в рубку.
Сквозь иллюминатор он увидел собственный корабль. Желание плюнуть на все и убраться в относительную, но знакомую безопасность "Гончей" было почти непреодолимо. Каждая деталь "Раба-1", даже переработанный воздух в отсеках были пропитаны невидимым присутствием хозяина. Может быть, Боба Фетт и был мертв, но память о нем все еще была на удивление жива. Лапа, стискивающая рукоять бластера, покрылась влажной слизью; трандошан каждую секунду ожидал, что, оглянувшись через плечо, встретится взглядом с узким темным визором мандалорского шлема.
В пилотское кресло Босск садиться не стал, а, перегнувшись через его спинку, торопливо ввел несколько команд в бортовой компьютер. И когда на мониторе появились колонки директорий, решил, что кредитки были потрачены с пользой. Коротышке-теху удалось взломать "лед", и теперь все секреты давнего конкурента только и ждали, что тщательного изучения.
Окаменевшие от напряжения мускулы на спине немного расслабились. Если где и оставалась не вычисленная ловушка, так это здесь; она должна была охранять самое драгоценное, результат хитроумного мышления и завоеванного опыта. Босск протянул лапу и очистил экран; просмотр и изучение файлов займет слишком много времени. Придется принести с "Гончей" инфочипы и перекачать на них информацию из бесценного подарка судьбы, чтобы потом, никуда не торопясь, рассортировать и обдумать полученные данные. На это могут уйти годы. Ящер ухмыльнулся. Ничего, время у него есть, а вот у Фетта - нет. Больше нет. Бластер вернулся в кобуру. Босск повернулся к пульту спиной, чувствуя, как растекается по расслабившемуся телу приятное тепло. Барв мертв. В деле, где искусство выживания считалось основным условием успеха, Боба Фетт наконец- то выказал себя неудачником. Ощущение победы было сродни вкусу свежего, сочащегося кровью мяса, медленно переваривающегося в желудке. Трандошан хлопнул себя по брюху.
Потом он заметил открытый люк. Он не помнил, чтобы здесь был проход. По крайней мере, когда в прошлый раз находился на борту "Раба-1", тут не было ничего подобного. Босск осторожно приблизился и признал свою ошибку. Дверь была, но так хитро сконструирована, что если не знать о ее существовании, то едва ли заметишь. Должно быть, замок открылся, когда техник возился с защитой.
Или... когти замерли на металлической поверхности. Или это ловушка.
Он убрал лапу, машинально потянувшись за оружием. Помещение по другую сторону высокого порожка было не освещено, поэтому пришлось разглядывать его, пользуясь тем светом, что проникал туда из рубки. Насколько можно было судить, там находился только один предмет: безликий, примерно с Босска высотой, грубой кубической формы. Сначала трандошан решил, что это какой-нибудь ящик, но после заметил пару коротких толстых ножек. Дроид-погрузчик - теперь Босск уверенно опознал его, - вот что это такое; ими пользовались на заводах и межзвездных верфях. С контейнером усиленной защиты, в котором перевозили опасные для жизни вещества. Похоже, этим дроидом пользовались долго и небрежно, металлические бока его были облуплены и поцарапаны. Но внутри контейнера, кажется, было пусто. По крайней мере, датчик радиации на поясе Босска молчал.

Предыдущая страница 14 Следующая страница


15 К. В. Джетер

Ящер рискнул перешагнуть через порог; индикаторы дроида остались темными - простенький электронный мозг был удален. Интересно, зачем Фетту вообще понадобилось возиться с погрузчиком? Да и что дроид этого типа делает на борту "Раба-1"?
Небольшая заслонка в боку дроида была наполовину отодвинута. Босск подцепил ее когтем, наклонился, чтобы заглянуть внутрь. Как же, разглядишь что-нибудь в такой тьме! Трандошан отцепил от пояса фонарик, подсветил себе.
Что-то было не так. Вот это Босск мог сказать наверняка и сразу. В контейнере отсутствовала защитная прокладка. Но если кто-нибудь и захотел бы запихать внутрь что-то вроде отработанного ядерного топлива, у него ничего не получилось бы. Места не было. Все свободное пространство было завалено оборудованием. В одном из приборов Босск узнал следящее устройство. Наблюдение в деле охоты за головами - вещь важная. Кое-что из содержимого осталось загадкой. Например, кому понадобилось подсоединять к потрепанному корпусу дроида полный набор оптических и звуковых сенсоров?
Или - предположительно потрепанного. Босск аккуратно поскреб когтем ржавчину на боку погрузчика. Краска. Подделка, постановил трандошан. Кто-то, проявив терпение, недюжинную фантазию и художественные способности, придал роботу вид разваливающейся на куски рухляди.
Вскоре обнаружилась еще одна обманка. Провода от датчика шли к крошечному источнику радиации на краю грузового люка. Старый, словно Галактика, трюк: как только эмиттер будет активирован - издалека, нажатием пальца на кнопку, - радиация переполошит датчики. Обычно этого хватает, чтобы отпугнуть даже таких упрямых и назойливых мусорщиков, как йавы.
Босск еще немного порылся внутри отключенного дроида. Если Боба Фетт некоторое время назад занимался тем же самым (может быть, до того как спустился на Татуин и был нанят Джаббой на неведомую работу), его, должно быть, прервали в самом начале. Большинство печатей вскрыто не было. Когда Босск цапнул наудачу один из модулей и выудил его из оболочки, то сделал занимательное открытие. На серебристом металлизированном шнуре болталась корпоративная эмблема верфей Куата.
Совпадение. Босск почесал в затылке. Он знал, что это не так. Капсула с посланием из Мое Айсли была адресована главе верфей, самому Куату с Куата. Отточенные инстинкты профессионального охотника подсказывали, что один из самых влиятельных и богатых людей Галактики проявляет интерес к Бобе Фетту.
Возникал вопрос:, за чем или за кем именно был послан следить этот псевдопотрепанный робот? Босск с воодушевлением взялся за раскопки, позабыв про опасность, и в конце концов был вознагражден за труды. Он нашел то, что искал, то, что должно было быть здесь. Трандошан вытащил голову из контейнера, держа в лапе многоканальное записывающее устройство, подсоединенное к различным датчикам. Должно быть, Боба Фетт искал именно его, когда его что-то отвлекло и он бросил поиски незавершенными. Тут же отыскался и портативный голографический проектор с полным ассортиментом автонастраивающихся коннекторов и каналов приема. Босск перебирал шнуры, пока не нашел подходящий к разъему рекордера. Потребовалось еще несколько секунд на считывание и определение формата записи, а потом перед трандошаном возникло уменьшенное изображение пустынного ландшафта.
Вроде бы Татуин. Если судить по резкости освещения, вездесущему песку и сдвоенным теням... Босск нагнулся пониже, прищурился, пытаясь разобрать детали. Кажется, одна из водяных ферм, чьи хозяева влачат жалкое существование на берегах Дюнного моря.
Утоптанный плотный песок перепахивали параллельные следы наземного тяжелого транспорта. Даже на записи со столь низким разрешением было видно, что оставлены они по крайней мере день назад. Глубокие отпечатки уже затянуло мелкой пылью. Только один транспорт на Татуине оставляет такие следы - песчаный краулер йавов. Наверное, мусорщики пустыни выбросили дроид- погрузчик, посчитав его слишком "грязным". Вероятно, на некотором расстоянии от фермы, так что автономный модуль-шпион сумел определить с орбиты его координаты, а потом записал все, что произошло впоследствии.
А то, что там произошло, нельзя было посчитать добрым делом. Босск смотрел, как от фермы поднимается 330 331 маслянистый густой черный дым. Модуль-шпион, похоже, постановил, что может приблизиться на безопасное расстояние и пронаблюдать, потому что изображение укрупнилось. Опасаться аппаратуре было некого - обитатели фермы были мертвы. С клинической беспристрастностью Босск изучил обугленные скелеты во дворе разрушенной фермы. По первому впечатлению - стандартная работа штурмовиков. Тому было множество свидетельств. Одетые в белые доспехи имперские убийцы даже не трудились скрывать, чем здесь занимались. Любой, кто наткнется на пожарище, получит достаточную дозу устрашения.
Зрелище было жутковатым еще и потому, что аккомпанировал ему лишь негромкий, печальный вой ветра. Поэтому, когда в картинку вписался пронзительный свист антигравитационного двигателя, Босск невольно вздрогнул. Изображение дернулось, ушло по косой в сторону - модуль-шпион укрылся в дюнах от приближающегося транспорта.
Потом картинка стабилизировалась, даже еще увеличилась в размерах; очевидно, дроид воспользовался телеобъективом, что позволило Босску распознать по меньшей мере одного из пассажиров. Альянс так носился с одним из своих свежеиспеченных героев, что только слепой не узнал бы.
Трандошан чуть не ткнулся носом в голограмму. Он слышал что-то такое о рейде штурмовиков на водяную ферму, где вырос Скайуокер. И слышал в живописных подробностях. Один раз в дыре почище, чем кантина при космопорте в Мое Айсли, он обменивал выпивку на информацию у бывшего имперского штурмовика, уволенного со службы по причине различных психологических проблем. В тот раз Босск предположил, что дело в выпивке. Экс-штурмовик не участвовал в акции на Татуине, но слышал от соседей по казарме все детали и подробности. В типичной для охотников за головами манере Босск отложил в памяти сведения о пожаре на ферме до того дня, когда эти данные смогут ему пригодиться. И вот теперь задавался вопросом: не настал ли тот самый день?
Босск отодвинулся от плавающего в воздухе изображения и стад наблюдать, как Скайуокер обнаруживает обугленные останки тех, кто воспитывал его с самого детства. Трандошану было известно, что у других народов подобные связи бывают очень сильны. А еще он знал, что по какой-то причине этот юнец стал весьма важен для Императора Палпатина и даже больше - для Дарта Вейдера, закованной в черный металл карающей длани Империи. Подчиненные Повелителя тьмы, многочисленные шпионы и информаторы вынюхивали и осматривали каждый след, который мог привести их хозяина к Скайуокеру. Почему - оставалось загадкой.
Деактивированный робот-погрузчик и содержимое его контейнера становились все притягательнее. Нынешний адрес Скайуокера они, правда, ему не подскажут, а жаль. Вейдер отвалит немалую кучу кредиток за подобную информацию. Зато есть возможности узнать, почему и Палпатин, и последний из ситхов гоняются за фермерским отпрыском по Галактике, словно ворнскры. А для такого сообразительного барва, как Босск, подобные сведения были ценнее прочих.
Ведь был еще кое-кто, кто мог заплатить даже больше, чем Вейдер или Палпатин. Босск перебрал все позиции. В конце концов, дроид и оборудование в контейнере принадлежали верфям Куата. Не велика ли честь для фермерского пащенка, чтобы им заинтересовался сам Куат с Куата? Это стоило выяснить.
Голографическое изображение остановилось, видимо, запись добралась до конца. Черные клубы дыма над руинами фермы повисли, словно знак темной силы, контролирующей вселенную...
Вдруг проснувшееся благоразумие завопило, что нужно смываться, что незачем вмешиваться в чужую игру. Чем ближе подходишь к клубку интриг и обмана в руке Дарта Вейдера, тем вернее приближаешься к своей могиле. Посмотри, что произошло с Феттом, напомнил себе трандошан. Не важно, кто именно столкнул Бобу Фетта в яму к сарлакку, но если бы не бесчисленные манипуляции Вейдера, охотник вообще не оказался бы возле Великого провала Каркун.
Голос осторожности смолк, заглушенный другим, более жадным, более голодным, более достойным трандошана. Боба Фетт умер, потому что был глуп. Другой логики Босск не признавал. Он мертв, я жив, что доказывает, что я умнее. Так чего же бояться? Все дело в корабле, постановил трандошан. Тут у меня ничего не получится... Будет гораздо умнее перейти обратно на "Гончую" и со всем разобраться. Босск отсоединил рекордер, голограмма погасла.
Один из сенсоров удивил трандошана - он был настроен на запах. Визуальные и звуковые датчики - еще можно понять, но к чему собирать молекулы запаха? Все равно и трупы, и штурмовики пахнут смертью.
Босск отследил кабель дальше - к компактному анализатору, который он тут же вытащил и изучил. Работает, и мало того: что-то уже выудил из записи модуля-шпиона и деловито щелкает.
Через некоторое время на табло перестали скакать цифры, появились буквы. Те сложились в слова. НАЛИЧИЕ ФЕРОМОНОВ. Прошла еще одна секунда, появилось новое сообщение. ПОДТИП: МУЖСКИЕ ПОЛОВЫЕ. И наконец, окончательный вывод. РАСА ОПРЕДЕЛЕНА: ФАЛЛИЕН. И пока Босск не нажал когтем кнопку, слова больше не изменялись.
А вот это, пожалуй, самое интересное. Трандошан кивнул, пошипел в задумчивости, покачивая умолкнувший анализатор в горсти. В штурм-отрядах Империи фаллиены не служили; вся их раса отличалась врожденной заносчивостью и самоуверенностью - не тот тип, чтобы принять военную дисциплину. Врагами они были отменнейшими, но сражаться предпочитали в одиночку.
Внутри толстого черепа ворочались подозрения. Присутствовал ли Принц Ксизор на Татуине, когда штурмовики Дарта Вейдера сожгли ферму на берегу Дюнного моря? Анализатор утверждал именно это. К сожалению, прибор не признавался, что Ксизор забыл в захолустье... или почему Куат с Куата разместил специализированную аппаратуру, чтобы зафиксировать присутствие фаллиена? И уж совсем оставалось тайной, каким образом робот-погрузчик с оборудованием и информацией оказался в руках Бобы Фетта...
От вопросов без ответов у трандошанов обычно начинает болеть голова. Босск исключением не был. Ощущения не из приятных: будто череп распирает изнутри и вот-вот разнесет на кусочки. На расследование уйдет слишком много времени. Босск с силой потер низкий лоб чешуйчатой лапой, потом сгреб в охапку все приборы, какие только смог ухватить, и, пыхтя под увесистыми металлическими кожухами с начинкой, поплелся на выход.
На борту "Гончей" он сложил трофеи в угол за центральной приборной панелью. Голова раскалывалась от боли. Умственный труд чересчур утомителен. Лучше бы подождать, может, даже поспать немного, чтобы кровь приятно замедлилась, а температура тела понизилась, и лишь потом размышлять над тайной водяной фермы.
А пока можно глянуть, что там такое прислали ему из Мое Айсли. Босск уже задавал вопрос, нет ли тут связи между странной находкой на борту "Раба-1"? Имя Куата всплывало с подозрительной частотой.
Трандошан уселся за пульт, на время забыв о ноющих висках, и взялся за капсулу. Тот же ку'ницианец обеспечил его кодом доступа и ключом расшифровки, так что прочесть послание не составляло труда. Оставалось лишь вскрыть капсулу, ознакомиться с содержимым, запечатать опять и отослать адресату, который никогда не узнает, что кто-то иной совал нос в частную переписку.
Внутри лежал простой листок бумаги. Босск почувствовал, что его обманули. При такой секретности он ждал, что найдет что-нибудь пенное. Список имперских кодов, боевые планы, ну, еще что-нибудь в том же роде. Но когда трандошан перевернул листок, все предыдущие находки показались ему невинным пустячком...
Минуту спустя он обнаружил, что лежит на полу, сознание возвращается медленно и с большой неохотой. Пилотское кресло перекосилось. Интересно, когда он успел навернуться с него?
Трясущимися когтями Босск снял с груди листок бумаги, поднес к глазам, подержал некоторое время. Три слова остались там, где и были до того. Три слова, которые изменили все, перевернули вселенную, вышвырнув Босска из ее сверкающего центра...
БОБА ФЕТТ ЖИВ.
Он не верил, не мог поверить. Но в то же самое время... Босск знал, что это правда.
Это всегда было правдой.

Глава 20

- Вон они, - Федруа указал винтовкой на подножие дюны. - Я могу снять их отсюда, раз плюнуть. Хамаме, который лежал рядом с ним на животе, отрицательно покачал головой, сплюнул набившийся в рот песок. Потом столь же обстоятельно прочистил нос.
- Нет.
Его винтовка тоже смотрела в сторону трех далеких фигурок.
- Живыми они стоят больше. По крайней мере, один из них - точно.
- Сказился, что ли? - Федруа изумленно покосился на напарника. - Решил взять Бобу Фетта живым? С ума сошел. Этот барв слишком опасен для таких шуток. К чему искушать судьбу? Радоваться надо, что сумеем подстрелить всех троих.
Оба солнца давно закатились за горизонт, а песок еще не остыл и поджаривал подельникам животы. Но обильная испарина на лбах обоих выступила отнюдь не из-за разницы температур. Выслеживать старика Денгара, держась в относительной безопасности, - одно дело, и совсем другое - слезть со свупов и на корточках подползти на расстояние выстрела. Хамаме совсем не к месту припомнил истории о грустных и неприятных вещах, которые происходили с теми, кто вообразил, будто сможет прихватить Бобу Фетта за дюзы.
Свупер продолжал наблюдать за входом в небольшую пещеру.
- Не забудь про Денгара, - прошептал он в некотором противоречии со своим предыдущим заявлением. - Да еще какая-то девка... ею ты тоже хочешь заняться?
- Это точно.
Можно было услышать, как ворочаются нехитрые мысли в голове Федруа. Денгар так и не заработал себе репутацию особо опасного барва, но если и он, и девица свели знакомство с вдруг воскресшим охотником, так не лучше ли вспомнить про осторожность? А другого способа избавиться от опасности, кроме как убить всех тех, кто ее представляет, Хамаме не знал.
- А тебе разве не хочется? - удивился напарник.
- Да, - согласился Воль. - Но сначала я хочу кое-что выяснить. Денгар приволок из Мое Айсли модулятор для гиперпространственной связи. Фетт как раз с ним сейчас возится, похоже, синхронизирует со своим ком-линком. Что из этого следует?
Федруа только хлопал белесыми реденькими ресницами.
- А то, что он собирается связаться с кем-то, кто находится не на Татуине. Вопрос: с кем?
- А мне-то откуда знать?
- Точно, - хмыкнул Хамаме. - Ты не знаешь. И хочешь хлопнуть Фетта, не выяснив, с кем он собирался беседовать? Может, он кому-нибудь нужен живьем? Тому, кто заплатит гору кредиток, если мы схватим Фетта и не станем его убивать.
- Мы-то не станем, а он?
Хамаме выразительно глянул на напарника. Федруа тщательно обмозговал вышесказанное.
- Похоже на дело.
- То-то. Я тебе верно говорю, - Воль прищурился, стараясь разглядеть детали.
Денгар держал над головой Фетта фонарь; длинные тени смешивались с окружающей тьмой. Старый охотник и девица наблюдали за быстрыми, хирургически точными движениями Бобы Фетта.
- Нутром чую.
- А у моего нутра - дурные предчувствия, - Федруа хлюпнул носом. - Может, за подмогой сбегаем? Знаешь, если в деле замешан Боба Фетт, так чем больше народа, тем лучше.
Если бы он мог позвать на помощь батальон имперских штурмовиков, ему определенно стало бы чуток полегче. Но только чуть-чуть.
- Ага, и делить добычу с каждым побирушкой в Мое Айсли? - Хамаме еще раз сплюнул. - Слушай, с тем, что мы получим за Фетта, можно выйти из игры. Одна хорошая ставка, и мы будем купаться в деньгах...
Он не впервые вел подобные разговоры. Именно так они и очутились на столь позабытой и захолустной планете, как Татуин. Но на этот раз все пойдет по- другому. Просто все надо сделать правильно.
- Ладно, - Федруа сквозь оптический прицел следил за тремя фигурами. - Ну, и как мы поступим?
Хамаме поднялся, его сапоги глубоко утонули в сухом песке.
- Проще простого, - он ухмыльнулся, закидывая винтовку на плечо. - Я спущусь и поговорю с ними.
- Что точно, то точно, - бормотал себе под нос Федруа, наблюдая, как напарник шагает прямиком к лужице света. - Вот уж действительно... самая сложная охота, в какой мне доводилось участвовать.
* * *

Ниелах смотрела, как прикручивают последний контакт.
- Эта штука будет работать? - поинтересовалась она, тыча пальцем в прибор, стоящий на земле возле их ног.
- Сначала проверка, - отозвался Боба Фетт; тени пугливо метались от лампы в поднятой руке Денгара. - Потом синхронизация.
Фетт отложил сервоотвертку и, взяв тестер, зачем-то; "постучал щупом по собственному шлему.
- Повезло, в память никто не проник, хотя пытались. Если бы пришлось возиться с кодами, ушло бы два дня. Как минимум.
На мгновение Ниелах вообразила, будто охотник рассуждает о содержимом собственной головы, заключенных в костяной коробке мыслях и воспоминаниях несгибаемой жестокой личности. Истинный Боба Фетт, подумала девушка, разглядывая мандалорский шлем. Восставший из мертвых. Затем она сообразила, что охотник имел в виду сложную электронику самого шлема, которая позволит связаться с кораблем на орбите. Как же он там называется? Фетт говорил ей, что-то грозное и холодное, лишенное даже минимума привязанности, которая может возникнуть между средством передвижения и его хозяином. Ниелах напрягла память. Раб... Она наморщила лоб. "Раб-1". Да, именно так. Нечто, чем пользуются, а потом выбрасывают, когда изнашивается или перестает должным образом функционировать. Наверное, именно так охотник относится к окружающим. Именно так было во дворце Джаббы Хатта, там все были такими. Если можно позабавиться, спихнув бедняжку тви'лекку к ранкору, так зачем же лишать себя развлечения?
Она была там; ей повезло убежать. Не просто удача, она сражалась и плела интриги, вырвала у судьбы путь на свободу. Лучше умереть в песках Дюнного моря, и пусть кости растащат стервятники, чем стать жертвой скучающего жирного склизня. Ну, и что в результате? Вопрос все время приходил на ум, пока Ниелах следила за охотниками. Одно дело - - ощущать связь с наемником вроде Фетта, когда он сплошная загадка, черная дыра ее забытого прошлого. Совсем другое - быть с ним рядом, когда он оправился от ранений и вновь соответствует легендам о себе. Возмездие и кредитки в разнообразнейших пропорциях. Ниелах презрительно наморщила нос. Охотники ведь только об этом и думают. Даже этот Денгар, хотя он получше и добрее остальных, но и он прячет обычные человеческие желания за двумя основными устремлениями. Возмездие и кредитки. Ниелах знала, что может доверять своим новым спутникам только в том случае, если в ее власти зашвырнуть их обоих за ближайшую дюну одной левой. Те, кто верит охотникам за головами, обычно внезапно для себя оканчивают жизнь либо в виде добычи, либо хладного трупа. В зависимости от того, что выгоднее с точки зрения охотников.
Скоро она получит ответ на вопрос, что назойливо крутится в голове. Ниелах не знала, каким он будет, но готовилась к худшему. Что бы ни произошло, я здесь не останусь. Основные вопросы были связаны с Бобой Феттом; если она хочет узнать свое прошлое и судьбу, то не должна позволить охотнику ускользнуть от нее. Даже если придется, рискнув жизнью, пойти с ним на сделку. Даже если жизнь она потеряет...
Ниелах побрела прочь от света в успокаивающий ночной мрак. Ответы могли ждать ее совсем не на этой планете, но ночь была столь же пуста, как и ее память.
- Стой, где стоишь, - сказал мужской голос. - Ни с места.
Ниелах поняла, что смотрит прямо в рябое лицо, покрытое грязью, шрамами и окладистой бородой. Один краешек рта приподнялся в улыбке, обнажившей желтые зубы. Прежде чем девчонка успела отреагировать, в грудь ей ткнулось дуло лазерной винтовки.
- Не дергайся, - посоветовал человек. - Это я для того, чтобы показать серьезность моих намерений. Ты тоже отнесись к делу серьезно. Не путайся под ногами, и ничего дурного с тобой не произойдет.
- Что вам надо? - негромко произнесла Ниелах. Она не была уверена, что хуже: предупредить этого бродягу или двух охотников за спиной. Любой из них мог открыть стрельбу, просто чтобы побыстрее уладить дело. Если она так и будет стоять между бластером и мишенью, все закончится очень плохо - для нее.
- Не тебя. По крайней мере, не сейчас, - теперь приподнялся и второй уголок его рта. - Попозже мы обсудим кое-какие вопросы досуга. Сейчас я хочу переговорить с твоими приятелями.
Оба охотника подняли головы, когда Ниелах вернулась в круг света. Потом они заметили мужчину у нее за спиной. Фетт встал, не завинтив последнего шурупа, Денгар потянулся к кобуре, но пальцы его так и не коснулись оружия.
- Так-так, а у нас развеселая вечеринка, - бородач перестал подталкивать Ниелах в спину винтовкой. - Старые друзья должны чаще встречаться.
- Воль Хамаме, - без энтузиазма сказал Денгар. - Так и думал, что видел тебя в Мое Айсли.
- Надо было подойти и поздороваться. Тогда мне не пришлось бы глотать пыль. Хотя местечко симпатичное, - бродяга оглядел покатые холмы, едва различимые в темноте.
- Но я парень городской, если вы знаете, что это значит...
- Что в городе тебе и следовало оставаться, - отрезал Фетт; голос у него, как обычно, был сиплый, ровный и с незабываемым акцентом. - Займись делом и не мешай.
Оглянувшись через плечо, Ниелах увидела, что человек по имени Воль Хамаме качает головой, скаля гнилые зубы.
- Да я вот и занят делом, - свободной рукой бородач указал на охотников. - Поэтому и следил за Денгаром, что было совсем не трудно, надо сказать. Я чуть не уснул, так он плелся. Но оно того стоило. Ты действительно жив.
Боба Фетт повернул голову к кореллианину.
- Не умеешь хранить секреты, - констатировал он без эмоций.
- Не вини старика, - ухмыльнулся Хамаме. - Давай скажем так: у меня в Мос Айсли неплохие осведомители. Не так много существует такого, чего я бы не слышал. Ко мне стекаются все последние новости, а уж такую я ни за что не пропустил бы. Целая Галактика уверена в твоей смерти, все считают, что сарлакк еще переваривает свой обед. Но есть кое-кто... понятия не имею, кто именно... но он будет счастлив узнать, что ты опять выкрутился. И целая толпа народа, которая не станет смеяться от счастья, узнав, что ты все еще дышишь.
- Их проблемы, - Боба Фетт пожал плечами. - Все равно не скоро узнают. Ты им не расскажешь.
- Стой, где стоишь, - одним ловким движением бородач оттолкнул Ниелах в сторону, поднимая винтовку.
Толчок был такой сильный, что девица рухнула на песок, оцарапав ладони.
- Руки подними. И отойди от этого ящика.
- Этого? - затянутые в перчатки ладони охотника уже находились на уровне шлема; носком ботинка Фетт пнул передатчик. - Не работает.
- Да мне плевать, будь он такой же дохлый, каким должен был быть сейчас ты.
На контрольной панели мигало несколько огоньков. Не глядя на них, Хамаме прицелился из винтовки Фетту в голову.
- Просто отойди от него. Ты знаешь, какая у тебя репутация. Ты очень хитрый барв, и все такое прочее. Мне сюрпризы не нужны.
Фетт шагнул туда, где с поднятыми руками виновато топтался Денгар..
- Осторожно, - предупредил охотник. - За труп платят меньше. Поверь мне.
- Я возьму сколько дадут, - сказал Хамаме. - Раз тебя нет особого выбора, о котором сейчас стоило говорить, - он хмыкнул, продолжая держать охотника под прицелом. - Изумительно, каким становишься сговорчивым, когда находишься по другую сторону бластера. Да, кстати, у меня есть куча вопросов, на которые я хочу услышать ответы. Достойные ответы, а не отговорки.
- Не будь дураком, - заговорил Денгар, потому чтс Фетт неожиданно потерял интерес к происходящему. - Если тебе нужны деньги, есть легкий способ их получить. И безопасный к тому же. Отпусти нас, и мы заплатим.
- Ага, жди! Пришлете мне кучу кредиток на адрес кантины в порту, - бородач вновь оскалил желтые зубы. - Спустись на землю, старик. То, что вы оба сможете заплатить мне за свою безопасность, и рядом не лежало с той горой денег, которую отвалят другие. Какие-то крупные игроки интересуются здоровьем Бобы Фетта, и я на сто процентов уверен, что они осчастливят меня, когда получат то, что хотят.
Ниелах не делала ни малейших попыток подняться с песка и только прислушивалась к разговору над своей головой. То, что вы оба... Хамаме, кажется, принадлежал к тому типу существ, которые забывают о присутствии женщины, если только не собираются найти ей иное и тривиальное применение. Как будто ее не существует.
- Ты кое-что забыл.
Ее голос удивил бродягу. Взгляд Хамаме метнулся по сторонам, потом вниз; тело, следуя за ним, развернулось. И тогда Ниелах приподнялась на локте и впечатала каблук ботинка в пах бородача.
Головорез тяжело завалился на бок с интересным выражением на рябой физиономии. В попытке сохранить равновесие он уперся прикладом себе же в ребра, пальцы конвульсивно сжались, винтовка выплюнула огонь. Ниелах откатилась, вскочила на ноги и помчалась к охотникам. Там ей опять пришлось падать, потому что Боба Фетт выудил. откуда-то бластер. У него не было ни времени, ни возможности прицелиться, поэтому он наугад выстрелил несколько раз в сторону корчащейся на песке фигуры. Ответные выстрелы заставили охотника нырнуть в укрытие.
- Сюда! - Денгар схватил Ниелах за руку, уволок за собой в пещеру.
Толкнул девицу к себе за спину, взял со стойки винтовку и присоединился к веселью. Его выстрелы принудили противника на время спрятать голову, так что у Фетта появилось время, пригнувшись, добежать до пещеры.
Потом они услышали вопль Хамаме: - Федруа! Ты что, уснул? Стреляй давай! Сейчас же!
Едва ли приказ был необходим; напарник, который, должно быть, наблюдал за событиями с ближайших холмов, тотчас устроил настоящий огненный шквал. Позиция позволяла ему неплохо простреливать пространство перед входом в пещеру. Боба Фетт ответил, но потом всем троим пришлось забиться вглубь.
- И что теперь? - Ниелах оглядела грубые каменные стены.
Все, что здесь было - и оружие, и амуницию, - они уже вытащили наружу, где их пожитки и остались. Денгар и Фетт прижались к стенам по обе стороны от входа.
Оба охотника то и дело высовывались, успевали сделать пару-другую неприцельных выстрелов, прежде чем спрятаться снова.
- Мы застряли! - крикнула Ниелах. - Эта дыра никуда не ведет!
- И не должна, - равнодушно откликнулся Фетт, не оборачиваясь. - От тварей не бегают. Так от них не избавиться.
- Неплохая теория, - хмыкнул Денгар. - Сам придумал?
- Нет.
Кореллианин всматривался в темноту снаружи в ожидании возможности прицелиться поточнее. А может, в его бластере просто кончился заряд.
- Все равно неплохо. Только когда доходит до практики, становится туго.
Боба Фетт пожал плечами, металл наплечника с непонятной эмблемой царапнул о стену.
- Не трясись, - голос охотника в мандалорских доспехах был раздражающе спокоен. - Все под контролем.
- Ты это о чем? - буркнула из глубины пещеры Ниелах; дальше отступать было некуда, она и так заползла в самый дальний угол. - Отсюда нет выхода! Они нас убьют... или подождут, когда у вас кончатся заряды... или выкурят нас отсюда. Или позовут приятелей!
Сверху на нее посыпалась горячая каменная крошка.
- Нас убьют в любом случае!
- Все умирают. Замолчи, ты мне мешаешь. Ниелах разозлилась не на шутку. Ее выводил из себя невозмутимый голос охотника, злила возможность погибнуть в этой дыре или то, что ее выволокут отсюда, когда прикончат и Денгара, и Фетта. Она не для того сбежала из дворца. Она столько еще не узнала, столько вопросов осталось без ответа. Ее настоящее имя, откуда она взялась и как здесь очутилась... Слишком много, чтобы истечь кровью в пустыне. Если бы было можно, она взяла бы бластер и принялась бы стрелять. Все лучше, чем ждать в неизвестности.
Денгар отвернулся от входа в пещеру.
- Если ты придумал какой-нибудь план... я не прочь услышать его.
- Если бы ты мог помочь, я сказал бы, - Фетт сделал несколько быстрых выстрелов и опять посмотрел на кореллианина. - Ты не можешь. Жди, потом поймешь.
- Здорово, - зло прокомментировала Ниелах.
Ей пришлось почти что кричать, чтобы ее услышали, но ее злость докипела до того градуса, когда ничего, даже выстрелы, не могло остановить.
- А я-то возомнила, что ты оправился от того, что там с тобой приключилось! Я ошиблась! У тебя мозги по-прежнему набекрень!
Боба Фетт не ответил.
- Не стреляй, - попросил он Денгара.
- Но они совсем близко. Тот, что сидел в дюнах, сменил позицию. Мы у них как на ладони.
- Хорошо. Хочу, чтобы они были рядом. Или близко.
- Зачем? - терялся в догадках кореллианин. - Думаешь, что сумеешь сделать обоих за один раз? Валяй, я прикрою.
- Не обязательно, - скрипнул из темноты сиплый голос.
Новые выстрелы подтвердили правоту старого охотника; оба осаждавших пещеру головореза находились в паре шагов друг от друга, сидели на корточках за скальным выступом. Оттуда неплохо простреливалась вся пещера, - Не трудись разговаривать с ним, - сердито посоветовала Ниелах, кивая в сторону Фетта. - Он так далеко зашел, что не понимает, когда нет...
Ее прервал непонятный звук. Откуда-то сверху, словно сама ночь раскалывалась пополам. Из далекого визга звук превратился в низкий рев, рвущий барабанные перепонки. Скала задрожала, на головы осажденным посыпались пыль и песок.
Несколько крупных камней заставили Ниелах прикрыть голову руками. Из-под растопыренных пальцев девушка смотрела, как Денгар выглядывает наружу, опустив бластер. Кореллианин смотрел в небо, и вид у охотника был изумленный.
Потом его тень прыгнула к Ниелах и тень Фетта тоже; оба охотника казались теперь черными силуэтами на фоне яростного сияния, которое уничтожило все, что осталось от ночи. Снаружи стали ясно видны две фигуры, поднявшие над головой руки, как будто могли защититься от того, что рушилось на них сверху.
Прошло еще несколько секунд - от первого визга и сияния до того мгновения, когда над песками Дюнного моря зависла, балансируя на огненной колонне, металлическая неправильной формы полусфера. Один из бандитов вскочил и побежал, второй так и стоял на коленях, запрокинув голову и забыв о выпавшей из руки винтовке. Потом его накрыла неимоверная тяжесть, расплющив в лепешку. Двигатели умолкли.
- О-о... - в тишине, сменившей грохот, голос Денгара прозвучал глухо и невнятно, не в силах пробиться сквозь пробки в ушах. - Твой корабль... Это же "Раб-1".
Только тут Ниелах сообразила, что же все-таки произошло. Боба Фетт связался с кораблем по комлинку. Передатчик внутри его шлема, небольшая антенна и ретранслятор, который Денгар привез из Мос Айсли, - должно быть, Фетт наладил связь как раз перед перестрелкой. И все время, пока Хамаме разглагольствовал о деньгах, пока все суматошно палили друг в друга, охотник передавал координаты бортовому компьютеру своего корабля. Точные координаты пещеры с маленькой поправкой. Так, чтобы посадить "Раб-1" на головы нападавших. Одного из них даже было видно - обугленные руку и ногу, торчащие из-под дюзы; бластер валяется в нескольких миллиметрах от скрюченных пальцев. В ближайшее время бандиту не придется ни с кем торговаться.
- Пошли, - Фетт шагнул из пещеры. - Нет причин задерживаться.
Ниелах не поняла, обращался ли он к ним обоим или только к Денгару, но упускать свой шанс не собиралась. За время короткого спринта к трапу она приотстала. Из темноты окружающих дюн прилетели лазерные лучи, оплавив песок у ног беглецов; второй головорез (тот, что сумел спастись) еще не сдавался. Ниелах это не остановило, она на бегу наклонилась и подхватила валявшийся на земле бластер.
- Стоять! - палец удобно лег на еще теплый спусковой крючок. - Ни с места!
Денгар уже скрылся внутри корабля, Боба Фетт, взявшись рукой за край люка, оглянулся через плечо. В визоре его шлема смутно отразились и бластер, и бледное лицо Ниелах.
- Без меня ты никуда не полетишь, - холодно отчеканила девица.
Прежде чем она успела отреагировать, прежде чем она сумела увидеть, Боба Фетт протянул руку. Его пальцы сомкнулись на винтовке. Короткое движение, поворот запястья, и охотник вырвал оружие у Ниелах. Бластер описал в воздухе дугу и упал возле неподвижной руки мертвеца.
Мгновение они стояли, меряя друг друга взглядами. Потом Боба Фетт крепко взял Ниелах за руку и поволок следом за собой вверх по трапу.
- Дура, - он так сильно сжимал ей запястье, что у девушки хрустели кости. - Я решаю, кому идти, кому оставаться. Ты слишком много стоишь, чтобы бросать.
Тяжелая крышка люка скользнула вниз.
- Пристегнись, - посоветовал Фетт. - Мы взлетаем.
Он исчез в проеме, поднявшись по металлической лесенке. Потирая онемевшее запястье, Ниелах огляделась по сторонам. Толстые прутья клеток тускло блестели в сумраке трюма. Ниелах не знала, когда именно, в какое мгновение ее неизвестного прошлого она была здесь. Но не сомневалась: она здесь была.
- Как это типично! - ОНУ1-Б запрокинула головной модуль, наблюдая, как корабль, разворачиваясь на ходу, взлетает в ночное небо. - Ты с таким трудом и душевными затратами чинишь их, свинчиваешь из мельчайших деталей, а никто тебе даже спасибо не скажет.
- Неблагодарность, - поддакнул малыш-фармацевт. - Невнимательность.
Оба дроида с опаской выбрались из укрытия, когда перестрелка в конце концов прекратилась. Сейчас даже тот гуманоид, что убежал в дюны, вероятнее всего, тоже покинул опустевшую стоянку, направляясь туда, откуда он появился. По крайней мере, его присутствие больше не фиксировалось. И это обстоятельство весьма разочаровывало дроидов. После недавнего тяжелого пациента этот гуманоид мог представлять довольно любопытный медицинский случай.
- А ты чего ожидал?
Огненный след уже съежился до едва заметной среди звезд искорки. В цепях и реле ОНУ1-Б сформировалась надежда - до той степени, в какой роботы вообще умеют надеяться, - что их с напарником люди возьмут с собой, а в частности с тем, чье имя Боба Фетт и которого они вынянчили, вырвав у смерти. Определенно они заслужили бы свои источники питания, учитывая повреждения, которые был склонен вызывать этот охотник.
- Полагаю, такова человеческая натура. Плоть всегда считает себя бессмертной, - ОНУ1-Б перевела фоторецепторы от пустынного неба к черным дюнам пустыни. - Что теперь?
- Безработица, - чирикнул 1е-КсЕ. - Бесполезность.
Дроидесса какое-то время разглядывала напарника. Затем выдвинула из манипулятора скальпель и счистила пятнышко ржавчины с корпуса фармацевта.
- Знаешь, - задумчиво произнесла ОНУ1-Б, - а тебе не помешал бы некоторый уход.

Глава 21

Больше всего на свете ему не хотелось этого делать. Но сделать надо было. Жадность вшита в трандошана, как базовые программы в мозги дроида. Она преобладает над всеми другими чувствами. Босск слышал у себя в голове голос, произносивший древние мудрые слова, которые когда-то сказал ему его отец: "Живой стоит дороже мертвеца".
Старый Крадосск знал, о чем говорил. По крайней мере, в этом вопросе он разбирался. Когда бы Босск ни проводил когтистой лапой по дочиста обглоданным и отполированным костям, которые хранил в качестве воспоминаний, всякий раз в нем с новой силой возрождалось стремление следовать старым традициям.
Пусть так, но оставалось и другое правило, равно непреложное и замшелое как мир. Забудь все правила, когда имеешь дело с Бобой Феттом.
Радары "Гончей" нащупали крохотную искорку света. "Раб-1" уже поднялся с поверхности Татуина, насколько знал Босск. Скоро... несколько секунд, не больше... и он выйдет за верхние слои атмосферы и окажется в зоне досягаемости систем наведения и лазерных пушек. Именно столько времени оставалось до того, как Босск вдавит коготь в гашетку и завершит то, что сделать необходимо. А вот времени, чтобы передумать или оплакать потерянную прибыль, не было.
Он был на борту "Раба-1", рылся в файлах бортового компьютера, когда вдруг заработала панель передатчика. И это могло означать лишь одно: сообщение о воскрешении Бобы Фетта не вранье и Фетт только что возобновил контакт со своим кораблем, который терпеливо ждал хозяина на орбите вокруг Татуина. И Босск знал, что за этим последует. "Раб-1" послушно исполнит приказ. А затем Боба Фетт будет не просто жив, но еще и свободен. И вернется в игру с присущей ему энергией. Свободен - и вновь на вершине, вновь номер первый на всех разбросанных по Галактике планетах.
Трандошан еще не успокоился от ярости и страха, которые кипели у него в груди. Гнев был знаком ему, трандошаны рождаются вместе с яростью, но страх - это нечто новенькое. И могущественное. Страх подтолкнул Босска к действиям, быстрым и эффективным.
Его ни на мгновение не задержали мысли об интригующих загадках. Если богатый и влиятельный Куат с Куата заинтересован в жизни или смерти Бобы Фетта, пусть так и будет; с наследным владельцем прославленных верфей Босск всегда сможет договориться и получить с него причитающееся вознаграждение. И если есть какая-то связь между Ксизором, тайным повелителем "Черного солнца", и сожженной фермой на краю Дюнного моря... Фетт все равно не даст вразумительных и четких ответов, потому что откажется говорить. В этом Босск был стопроцентно уверен.
Так что времени как раз хватило, чтобы перенести с "Гончей" необходимое количество тривиальной взрывчатки, спрятать ее в клетках в трюме "Раба-1" и установить дистанционный детонатор. Затем Босск загерметизировал шлюз, отстыковал свой корабль и стал наблюдать из рубки, как "Раб-1", набирая скорость, сходит с орбиты и направляется на посадку.
А теперь тот же корабль взлетал с Татуина, унося с пустынной планеты своего хозяина. Босск мимолетом подумал, что никогда не видел лица Бобы Фетта. Искорка увеличивалась в размерах; еще одна секунда, больше медлить нельзя. Прочь сожаления. Босск нажал на кнопку. В ту же секунду далекая искра превратилась в шар клубящегося пламени. Капли расплавленного и тут же застывшего в вакууме металла, не больше человеческого кулака, пыль и атомы - вот и все, что осталось.
Босск откинулся на спинку кресла, чувствуя странное опустошение. Он даже не подозревал, как были напряжены его мускулы, а сейчас каждая жилка его тела предательски тряслась и подрагивала. Вот и все, подумал трандошан с облегчением. Боба Фетт теперь мертв. Ну и хорошо...
Никаких сожалений, так было необходимо.
Босск вглядывался в пустоту между звездами, и только одна мысль беспокоила и озадачивала его.
Почему?
Почему же он по-прежнему боится?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 15)


К. В. Джетер

Мандалорский Доспех

Цикл: "Войны охотников за головами" - 1

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin