К.В.Джетер - Корабль невольников

1 К.В.Джетер

К. В. Джетер
Войны охотников за головами-2: Корабль невольников

OCR/вычитка Голодный Эвок Грызли
«Star Wars: Корабль невольников»: Terra Fantastica, Эксмо; 2005
ISBN 5-7921-0684-3, 5-699-11220-0
Оригинал: Kevin W. Jeter, “Slave Ship”
Перевод: Ян Кельтский

Аннотация

Давным-давно в далекой Галактике...
Некогда могущественная Охотничья гильдия раздроблена на воюющие группировки. И когда было объявлено, что за голову дезертира-штурмовика назначена неслыханная награда, азарт и жадность овладели сердцами бывших коллег-конкурентов.
Принц Ксизор, слуга Императора и глава таинственной организации «Черное солнце», расставил свои капканы на лучшего из охотников за головами. Сумеет ли Боба Фетт и в этот раз спасти свою жизнь? Его боятся, им восхищаются, уважают и презирают. Боба Фетт - самый удачливый охотник в Галактике. Но сейчас он сам стал добычей и играет в древнейшую из игр: выживает сильнейший. Вот только каждый шаг лишь приводит его ближе к ловушке. Фетт предпочел бы умереть, чем стать пешкой в чужой игре. И, для того чтобы обрести свободу, он должен переиграть могучего противника, который стремится превратить слухи о гибели охотника за головами в реальность.
Боба Фетт и кореллианини Денгар, Ниелах и инженер Куат с Куата, принц Ксизор и сам Дарт Вейдер, сборщик-арахноид Куд'ар Муб'ат и бухгалтер-нахлебник Бланкавизо в звездно-военном детективе «Корабль невольников»!

К. В. Джетер
Корабль невольников

Войны охотников за головами-2
(Звездные войны)

СЕЙЧАС…

(Во время событий эпизода VI «Возвращение джедая»)

Страх - вещь полезная. Этот урок охотник за головами должен выучить назубок. И теперь Босск понимал, почему. На экранах его корабля расцветал взрыв, превращавший «Раба» в огненные ошметки и оплавленные обломки дюрастила. Хруст статистических помех в комлинке почти оглушил его - электронный предсмертный вопль. Потом его догнала взрывная волна. Корабль застонал, но Босск не обращал ни на что внимание - он отвернулся от экрана только тогда, когда пламя сожрало последний остаток чужого корабля. А потом стал смотреть на пустое место, где раньше был «Раб-1».
Ничего, только обломки. Кувыркающиеся, раскаленные, мертвые. Он умер, подумал Босск. Он. умер. Наконец-то. Распылен на атомы, которым никогда не собраться вновь в то, что звалось Бобой Феттом. Ныне покойным. Термический детонатор, установленный им на корабле, превратил все, что было на борту «Раба1», в прах и дурные воспоминания.
Так что теперь, если он вновь почувствует страх, если в памяти вновь всплывет образ потрепанного шлема, перечеркнутого черной полосой визора, он будет знать, что это всего лишь дуррой сон. Он умер, он мертв…
Тишина в рубке была нарушена писком контрольной панели. Босск нехотя скосил глаза на экран: аппаратура извещала о присутствии еще одного корабля. Кто-то висел прямо над головой Босска. И…
И - согласно данным - корабль был зарегистрирован как «Раб-1». ИД совпадали.
Невозможно… Сердце зачастило. Но он получил те же самые данные от первого корабля за секунду до взрыва. Но… но не видел самого корабля, сообразил Босск. Что означало…
В коридоре раздался шум. Очень негромкий. Шаги. Босск почувствовал запах чужого, ступившего на его корабль; для трандошана это было не сложно. Особенно в переработанной атмосфере. И Босск отлично знал, кто это был.
Он здесь…
И без того холодная кровь в его венах заледенела.
Его обманули. Надули, как новичка. «Раб-1» не взорвался. Босск не знал, каким образом Фетт провернул этот трюк, но иного объяснения не было. И треск помех в эфире был всего лишь прикрытием, позволившим Фетту пройти через шлюз. Аварийный сигнал, что кто-то вскрыл люк и закрыл его за собой, утонул в общем шуме.
- Двадцать секунд до взрыва, - проскрипел в динамике голос, который не принадлежал ни ему, ни Бобе Фетту.
Холодный, равнодушный голос атомной бомбы. Какое-то время назад народ развлекался такими примочками. Правда, это стоило денег. Очень больших денег. Только очень влиятельные и могущественные личности позволяли себе выбрасывать кредитки на такие игрушки.
Страх растопил лед, в который превратилась его кровь. Босск нырнул в аварийный люк. Сбил когтистой лапой замок. Его корабль через несколько секунд - отсчет пошел - перестанет быть кораблем и станет остывающими обломками, точно такими же, какие плавают там, где взорвался корабль, который он ошибочно принял за «Раба». Трандошан сгреб все нужное. Система жизнеобеспечения на корабле перестала работать. Пусть ее. Скоро здесь не останется жизни, которую надо будет обеспечивать.
- Пятнадцать секунд до взрыва.
Если он не поторопится, то к обломкам корабля прибавится месиво из костей и плоти, бывшее когда-то капитаном этого корабля. Босск со всех ног бросился по коридору.
- Четырнадцать…
Фетту хватило чувства юмора потратить немалые деньги, чтобы просто потрепать нервы противнику.
- Тринадцать. Вы уже обдумали возможность эвакуации?
- Заткнись! - рявкнул Босск.
Не сдержался… Под смертельным ужасом, затопившем мозги, разгорался огонь ненависти - каждый раз, каждый раз, когда они сталкиваются с Феттом. С этим вонючим, вечно действующим исподтишка отбросом…
Мелкие обломки сгорали в защитном поле корабля. Если бы во Вселенной существовала хоть какая-то справедливость, Фетт был бы сейчас мертв. И не просто мертв - распылен на атомы. Почему он всегда возвращается? Есть на свете хоть какой-нибудь способ убить его так, чтобы он просто остался бы мертвым?
- Двенадцать…
Ну, это же не честно! Ему даже не дали времени, чтобы откинуться на спинку пилотского кресла и ощутить благостное тепло, расползающееся по телу, блаженство и удовольствие от того, что стер с лица Галактики давнего врага. Боба Фетт всегда был врагом номер один. Босск потерял счет унижениям, которые ему пришлось вытерпеть от ублюдка в мандалорских доспехах. А если учесть, что всякий раз - даже в тех редких случаях, когда они считались напарниками, - трандошан исподтишка пытался избавить себя от Бобы Фетта,. уже можно не доказывать, что Галактика вероломна, жестока и сволочна. Потому что убить Бобу Фетта никак не удавалось. Все-таки верно заметил однажды отец: «Никто не станет помогать убить самого себя, даже если следовало бы…» Очень верные слова. Старый ящер, пока Боскк грыз ему горло, уж точно сыну не помогал.
- Одиннадцать, - ласково сообщила бомба.
Нет времени на жалость к себе. Босск вытряхнул из головы все мысли, кроме мысли о самосохранении. При виде закрытого люка спасательной капсулы пульс зачастил. Одной лапой трандошан закинул за спину вещевой мешок, второй - попытался дотянуться до панели уп-авления, хотя до нее оставалась еще пара метров. Хорошо, что тут нет углов, из-за которых мог неожиданно выскочить противник… или выстрелить. Значит, шанс спасти шкуру пока еще существует.
- Десять…
Кончик когтя все-таки врезался в красную кнопку, в которую метил Босск. Люк спасательной капсулы с пронзительным свистом отошел в сторону, дав доступ в тесное пространство за ним. Придется согнуться в три погибели, подтянуть колени к подбородку и так и сидеть, болтаясь по орбите. Нужен комфорт, оставайся и умирай, поспешно напомнил себе трандошан. Он забросил вещевой мешок внутрь, протиснулся следом.
- Девя…
Люк закрылся, обрезав сообщение.
Босск сумел пропихнуть лапу между мешком и собственной нижней конечностью и потянул рычаг сброса. Плечи его были плотно прижаты к сферической стенке капсулы. Один раз ему уже пришлось удирать от Фетта в герметически запаянной спасательной капсуле, нынешняя теснота была еще одним унизительном напоминанием о том случае.
Снаружи чем-то звякали и жужжали механизмы, освобождая капсулу и выводя ее на катапульту.
- Ну, давай же… - прохрипел Босск.
Автоматы никуда не спешили, щелкали себе, неторопливо подготавливая капсулу к полету. Потом звук изменился, снаружи что-то терлось и царапалось, капсулу встряхнуло, словно она застряла. Раньше Босск ею никогда не пользовался, сама возможность бросить мертвым грузом собственный корабль ему и в голову не приходила, У трандошанов нет такого понятия, как
«спасение бегством», в их натуре заложено желание встать и драться до победы. Но если ввести в это простенькое уравнение Бобу Фетта, результат получится несколько иной.
У этой капсулы, по крайней мере, был иллюминатор. Небольшой по размеру, едва ли больше Боссковой ладони, но сквозь него были видны звезды; должно быть, внешний люк пусковой установки все-таки открылся. Догадка подтвердилась, когда трандошана прижало спиной к переборке - сработали двигатели, отбросившие капсулу подальше от корабля.
Звезды беспорядочно вращались, Босск обнял чешуйчатыми лапами вещмешок, зажмурился и стиснул клыки, сражаясь с приступами тошноты, вызванными неравномерным вращением капсулы и страхом. Пришла глупая мысль: а сколько уже отсчитала бомба? И сколько взрывчатки ухитрился протащить на борт «Гончей» этот мандалорский выкормыш?.. И с какой скоростью летит капсула? Если ответы не в пользу Бое-ска, взрыв нагонит его, словно приливная волна, только это будет огонь, не морская вода. При мысли, что его испечет в собственной спасательной капсуле, словно в духовке, ящер сжал кулаки.
Эй, минуточку!.. Вот в чем Боба Фетт никогда не был уличен, так это в желании кончать жизнь самоубийством; без сомнения, он убрался с «Гончей», как только взвел детонатор, а значит, его «Раб-1» - настоящий, а не поддельный, с теми же идентификационными номерами - должен быть где-то рядом. И в пределах мощного взрыва. Босск расслабился, даже отодвинул вещмешок, на который разве что не намотался. Элементарный подсчет развеял страх. Да он ни в жизнь не поставил бы столько взрывчатки, чтобы самому подорваться на ней.
- Пять, - произнес чей-то голос.
Босск раскрыл глаза, когти едва не порвали плотную ткань вещмешка, взгляд метался по тесному пространству капсулы.
- Четыре, - хладнокровно промурлыкал знакомый голос бомбы.
Так вот она где! Боба Фетт оставил взрывоопасный подарок прямо в спасательной капсуле.
- Три…
Такого прилива адреналина Босск еще никогда не испытывал, Трандошан отбросил мешок, когтями расчерчивая внутреннюю обшивку капсулы в поисках взрывного устройства. Бомба может быть маленькой, даже меньше его кулака, но прекрасно справится с задачей разнесения капсулы и ее содержимого на составляющие атомы. Она должна быть где-то здесь… где-то здесь…
В морду посыпались горячие искры; это ящер случайно вырвал из переборки несколько проводов. Воздушный шланг тоже выскочил из гнезда и теперь извивался с шипением, точно взбудораженная змея. Босск с проклятиями выдирал все подряд, ударился лапами и грудью о вспомогательный пульт.
- Два…
Голос исходил из небольшого кубика синего цвета, который в конце концов попал Босску в лапы. Бомбу прилепили к решетке вентиляционного отверстия, липкое вещество еще не успело засохнуть. Трандошан завертелся на месте, выискивая, куда бы выкинуть кубик - желательно за пределы капсулы. В голову ничего не приходило.
- Один.
Внутреннего пространства капсулы не хватало даже на то, чтобы вытянуть ляпу во всю длину. Босск вжался в угол, отвернув морду, - больше он все равно ничего не мог сделать - и швырнул бомбу, в противоположную сторону, к иллюминатору.
Ничего не случилось.
Он был все еще жив, Босск украдкой скосил глаза на синий кубик. Тот молчал, как будто последние слова его измотали, и взрываться не желал. Замирая от страха, трандошан протянул лапу и взял бомбу, чтобы осмотреть ее повнимательнее.
От удара о переборку у кубика отошла одна грань. Босск осторожно подцепил ее когтем и отодрал совсем.
Внутри не было ничего… по крайней мере, ничего такого, что выглядело бы детонатором. Если не считать миниатюрного микрофона и запрограммированного голосового устройства, там вообще ничего не было. Некоторое время Босск тупо пялился внутрь пустой коробочки.
Потом вновь бросил кубик. Вовсе это не бомба! И снаружи ничего не взрывалось, он бы почувствовал, а раз ничего не почувствовал, так ничего и не было. И никто ничего не подкладывал на борт «Гончей»… ничего, что могло бы взорваться. Если бы он не поддался панике и не сбежал, если бы остался на корабле и лицом к лицу встретился с Бобой Феттом, то отплатил бы давнему врагу раз и навсегда. И не потерял бы бездарно корабль. А теперь что? Босск уперся локтями в изодранную обшивку капсулы. Ладно, хоть ничего важного в аппаратуре не повредил; воздух по-прежнему поступает, дышать можно, навигационные приборы тоже, похоже, в порядке. Автопилот даже уже отыскал Татуин и обозначил его как ближайшую обитаемую планету, желтый горб планетарного диска выпирал из-за края иллюминатора. Пройдет не так уж много времени, когда спасательная капсула пронижет атмосферу и где-нибудь приземлится. Вероятно, в какой-нибудь пустоши, на Татуине их много. Можно сказать, повезло, а можно сказать, что не очень, потому что на Татуине слово «пустыня» обретает свое окончательное и абсолютное значение.
Босск попытался устроиться поудобнее, в бок врезался вещмешок, точнее, чтото угловатое, что он туда запихал. Хорошо, что удалось прихватить с собой коекакие вещички. Еще лучше сознавать, что страх не лишил его последнего соображения и не стер все инстинкты. Естественная для трандошанов жадность сработала даже на бессознательном уровне. А вот сумеет ли он извлечь выгоду из спасенного имущества, остается выяснить на планете.
Босск вновь поднял синий кубик, фальшивая бомба и не пикнула, милостиво молчала. Трандошан покачивал игрушку на ладони и разогревал в сердце ярость. Долго мучиться не пришлось, Босск приходил в бешенство от одной мысли про Бобу Фетта, сейчас он лишь добавил еще один слой.
Одно дело - выгнать Босска с собственного корабля; это был стратегический гамбит, достойный мастера, которым вся остальная Галактика и считала охотника в мандалорском доспехе. Но разыграть шутку с бомбой без детонатора, с говорящей фитюлькой только для того, чтобы у противника сорвало башню…
Вот это уже называется садизмом.
Босск смял хрупкий кубик в кулаке, отшвырнул то, что осталось. Потом подтянул к груди нижние конечности, обхватил их верхними и положил подбородок на колени. По мере того как увеличивалась в размерах пустынная поверхность планеты, мысли ящера окрашивались все более в сумрачные тона.
В следующий раз ты у меня получишь, поклялся трандошан сам себе.,
В длинном списке обид, полученных от Бобы Фетта, прибавился еще один пункт.
Ты отпустил его! Ниелах отвернулась от иллюминатора. Спасательная капсула с трандошаном внутри уже превратилась в крохотную искорку, одну из многих на звездном небе, а вскоре и вовсе исчезла за желтой горбушкой планеты.
- Говоришь очевидное, - откликнулся Боба Фетт; затянутые в серые мягкие перчатки руки охотника неспешно скользили над панелью управления.
- Знаешь, я вообще-то тоже ничего не понимаю, - вступился за девчонку Денгар, который топтался в проеме люка.
Рубка не отличалась простором, все трое в ней еле помещались. Лицо кореллианина все еше блестело от пота после недавних физических упражнений. Нужно было перетащить в трюм грузовой модуль и достаточно быстро.
- Этот барв пытался убить нас. Денгар вытер ладонью щеки.
- Не нас, - педантично уточнил Боба Фетт. - Меня. О вас двоих он не знал. Скорее всего.
Нельзя сказать, чтобы Ниелах полегчало. События быстро сменяли друг друга - даже слишком быстро, по ее мнению, - и началась эта гонка еще до того, как личный корабль Бобы Фетта стартовал из песков Дюнного моря. Сначала «Раб-1», словно объятый пламенем карающий кулак провидения, опустился на землю с небес, оборвав перестрелку и похоронив под собой одного из двоих бандитов, которые вдруг возомнили, будто вправе поохотиться на охотника за головами.
Ниелах злилась сейчас и злилась тогда; ее раздражало все и вся, даже спокойствие Бобы Фетта во время общей пальбы друг в друга. Действительно, ему-то что! Он-то знал, что вызвал с орбиты корабль по встроенному в шлем комлинку. Онто знал, что корабль в пути. Просто не удосужился сообщить об этой мелочи собственным спутникам. Ниелах чуть ли не пенилась от злости.
Напарники… да какие из нас напарники?! Девица сложила руки на груди и принялась изучать обоих охотников по очереди. Денгар - не загадка, его легко раскусить, он предсказуем, как йава на барахолке. С ним можно вести дела. Особенно хорошо получается, если поманить кореллианина большой суммой денег. Ниелах даже знала, зачем ему деньги. По случаю и без случая Денгар подробно расписывал, как покончит с кочевой жизнью, как накопит побольше кредиток и заживет вместе с будущей (ну, тогда уже настоящей) женой. Он даже называл ее имя: Манароо. Ниелах вынесла свой вердикт. Сообразителен. По крайней мере настолько, чтобы знать, как опасно поддерживать дружбу с Феттом. Всем на свете известно, как недолго живут подельники Бобы. Ничуть не дольше его врагов.
Фетт в свою очередь, похоже, был просто бессмертен. Его ничего не брало. Ниелах собственными глазами видела, как он выжил после того, как свалился прямо в глотку к сарлакку. Она нашла охотника позже. В таком состоянии умирают на руках у спасителей. Фетт должен был умереть. Но он выжил и мягче не стал; скорее наоборот.
Вот уж повезло так повезло… Ниелах без интереса наблюдала, как Боба Фетт приручает чужой корабль. Чем же она так рассердила судьбу, что та решила связать ее с одним из самых опасных обитателей Галактики? Да еще таким, который не поддается ни на угрозы, ни на насилие, ни на соблазн. Порой девчонка приходила к мысли, что безопаснее было бы оставаться танцовщицей во дворце Джаббы Хатта, Молодость и привлекательность помогли бы остаться в живых… до тех пор… Пока жирному склизню не наскучит ее хмурый вид или не подойдет время кормить ранкора. Ниелах закрыла глаза, не в силах сдержать дрожь при воспоминании о пронзительных воплях жертвы, чавканье и сопении обедающего чудовища, хохоте Джаббы Хатта. Чья бы рука ни оборвала жизнь старого склизня (Денгар называл имена, Ниелах их забыла, потому что они ничего не значили для нее), но он избавил Галактику от злобного существа. Возможно, таинственные убийцы Джаббы могли бы пролить свет на забытое прошлое Ниелах, но ждать от них милосердия - значит просить слишком многого.
А ждать этого от Бобы Фетта - слишком мало? Охота - ремесло, где заботятся лишь о том, как побыстрее доставить добычу заказчику и получить с него деньги. А если все мысли, все страхи, надежды и разочарования, все, что было в голове той добычи, теперь стерто глубоким зондированием, то охотника этот факт не волнует. Боба Фетт уже несколько раз спасал Ниелах жизнь, но девушка пришла к выводу, что поступки его Диктовались отнюдь не заботой о ее здоровье и благополучии. А вот чем, предстоит еще выяснить, напомнила себе девчонка. Что же я для него значу? Задача первоначальная; от ответа на этот вопрос зависела не только жизнь. В нем - ключ к замку, за которым укрыты воспоминания.
- Ты так и не сказал, почему дал Босску сбежать, - лениво напомнил Денгар.
Боба Фетт оглянулся через плечо:
- Знаешь его имя?
- А как же! - кореллианин ткнул пальцем в иллюминатор. - Узнал ИД корабля. А насколько я слышал в последний ряз, «Гончая» принадлежит Босску с Трандо-ши.
- Поправка, - почти весело хмыкнул Фетт. - Принадлежал.
- Собираешься его взорвать? - Денгар скривился и медленно покачал головой. - Не самая гениальная из твоих идей. Я несколько раз имел дело с Босском, гадкий парень.
- И без слов ясно, - вставила Ниелах.
Пока Денгар пыхтел и обливался потом под тяжестью модуля, а потом колдовал над панелью дистанционного управления, девчонка не высовывала носа из рубки «Раба-1». Камера наблюдения мельком показала ей Бое-ска, удиравшего от призрака своего давнего и считающегося покойным врага, который неожиданно материализовался на борту «Гончей». Ниелах понравилось наблюдать за паникой трандошана. И чешуйчатую клыкастую морду она тоже узнала, так как видела Босска при дворе Джаббы Хатта. Даже в толпе, что обычно толклась там, трандошан считался подлым и нечистым на руку. Каждый раз, встречая его, Ниелах чувствовала тошноту. Ящер жадно поглядывал на танцовщиц, но с чисто гастрономическим интересом. В его глазах светилась мысль о свежей крови и хрустящих ломающихся костях.
- Я знаком с Босском, - равнодушно заметил Фетт. - Его мести я не боюсь.
- Рад за тебя, - проворчал кореллианин. - Может, ты с ним и справишься. Но меня, знаешь ли, беспокоит, что случится, когда Босск заявится по мою душу. Этот барв славится вовсе не забывчивостью и всепрощением. Он просыпается и открывает глаза с желанием и готовностью обезглавливать и потрошить всех, кто попадется под руку.
- Я с ним справлюсь, - в сиплом негромком голосе Бобы Фетта наконец-то проявилось нечто отдаленно напоминающее раздражение. - Раньше справлялся. Пока ты со мной… пока мы соблюдаем соглашение, тебе бояться нечего.
По выражению на обветренном покрасневшем лице Денгара сложно было сказать, что тревоги и заботы кореллианина вмиг улетучились.
Хотя Ниелах была вынуждена согласиться, что охотник в мандалорском доспехе и не думал хвастать или преувеличивать. Он был на голову выше Босска (фигурально выражаясь, потому что в буквальном смысле едва доставал ящеру до плеча). Доказательством мог служить разговор, который произошел на борту «Раба-1» сразу же после взлета
- Корабль скоро взорвется, - безмятежно сообщил Боба Фетт, проверяя герметичность внешнего шлюза. - Кто-то его заминировал. Привез много взрывчатки.
- О чем ты? - изумился Денгар. - С чего ты взял? Фетт постучал пальцем по облезлому серо-зеленому шлему.
- Получил сигнал от систем безопасности «Раба-1». Никто не входит сюда и не выходит отсюда без моего ведома. Даже если корабль в автономном режиме. Бортовой компьютер провел анализ молекул воздуха. Где-то лежит запас взрывчатки. Очень большой, с детонатором. Дистанционное управление.
Поиски не заняли много времени. «Раб-1» уже самостоятельно провел предварительное расследование, сузив возможные зоны размещения лишнего веса. Отыскал неприятный сюрприз, разумеется, хозяин корабля, он же умело отсоединил детонатор и перенес смертельно опасный подарок на нижнюю палубу, где уложил в грузовой модуль. Ниелах держала фонарь в поднятой руке, а оба охотника волокли громоздкий предмет к шлюзу.
Прежде чем запустить модуль в свободный полет, Боба Фетт подсоединил к нему скромных размеров неопознанное устройство, которое принес из рубки.
- Это еще что такое? - Ниелах ткнула пальцем в коробочку.
- Передатчик, - отозвался Боба Фетт, даже не посмотрев в ее сторону.
Потом он закрыл крышку модуля и встал.
- Передает ИД корабля, запрограммирован как «Раб-1». Без хорошего дешифратора и на небольшом расстоянии подмены не распознать. Одурачит нашего гостя.
Дальше было легче. Как только контейнер отправился в путешествие, встроенная навигационная система зафиксировала «маячок» ожидающего в засаде корабля. Настоящий «Раб-1» на самом малом летел следом за посылкой. Взрыв обеспечил роскошное прикрытие. Пока Босск протирал глаза, Боба Фетт выжал из двигателей полную мощность и за рекордное время покрыл расстояние, отделяющее их от «Гончей». Охотник в манда-лорском доспехе очутился на борту чужого корабля раньше, чем трандошан заподозрил подвох.
Теперь-то события легко укладывались в логичную и стройную цепочку. Теперь, но не тогда.
- А я все равно не понимаю, - упрямо гнула свое Ниелах. - Почему ты не убил… этого Босска или как там его зовут? Зачем напугал до смерти и отпустил?
Фетт продолжал знакомиться с системами управления корабля.
- Вся Галактика считает меня мертвым, - загадочно пояснил он будничным голосом, что-то обдумал и внес поправку. - Та часть Галактики, которой есть дело до охотников за головами.
- Что верно, то верно, - поддакнул Денгар. - Когда я ходил в Мос Айсли, в порту судачили лишь о том, как ты загулял к сарлакку на обед.
- Мне нравится, - сказал Боба Фетт, не забывая вводить данные в навигационный компьютер. - Иногда полезно быть мертвым. Когда думают: ты мертв.
- Веская причина, чтобы устраивать день открытых клеток для трандошанов! - едко фыркнула Ниелах. - Босск видел, что ты бодр, жив и свеж, если, конечно, соизволишь принять душ! А ты его отпускаешь! Ну и как поживает твоя шарада? Только что испустила дух? Как только Босск окажется в Мос Айсли, то примется звонить на весь Татуин. Он расскажет всем, кто согласится послушать.
- Нет. Боба один-единственный раз качнул шлемом,
- Ты не знаешь трандошанов. Психология. Они эгоисты, хуже хаттов. Но хатты умнее, - справедливости ради добавил охотник. - Хотя Босску мозгов хватит, сообразит, что к чему. Ему выгодна моя смерть. Меня нет, все считают его лучшим из лучших. Веская причина молчать. Добыча - его, деньги - тоже. А в чужом кармане я кредиток не считаю.
Врешь, неприязненно подумала Ниелах, но вслух ничего не сказала, следом за трандошаном Босском придя к выводу, что порой выгоднее молчать.
- Босск любит славу, - неторопливо продолжал Боба Фетт. - Лесть, угодничество. Чтобы все стелились перед ним. Он сердится на меня за старое. Я его обманул, он не простит. И будет молчать, что я жив, иначе его назовут дураком. Иначе придется рассказывать, что бежал как напуганный бийтуанский болотный зайц с собственного корабля.
- Здорово! - Денгар хохотнул, подпирая переборку. - То есть ты ничего не теряешь, отпуская трандоша-на. Но что ты приобретаешь? Какая выгода оставлять жизнь врагу, который спит и видит, как перегрызает тебе глотку?
- Лишний рассказчик о моей смерти. В Галактике сохранились сектора, где об этом печальном событии не слыхали.
Из-под мандалорского шлема донесся приглушенный смешок.
- Им будет интересно узнать. Пусть Босск распространяет слухи. Мос Айсли - хорошее место. Есть кому слушать.
Ниелах все еще пыталась дуться, но не сумела при этом сдержать улыбки. Обо всем подумал, неудивительно, что его считают лучшим. Не хотелось вспоминать лишь о горе трупов, которую Боба Фетт оставил за собой, забираясь на верхнюю ступень лестницы. Впрочем, не он единственный.
- Ты кое о чем забыл.
По изуродованному шрамами лицу Денгара блуждала кривая ухмылка.
- Мы втроем сидим сейчас в корыте, один вид которого делает твой блеф бесполезным. Или прикинешься скромницей и начнешь спорить, будто кто-то в Галактике живет в неведении, кому принадлежит «Раб-1»? Как только население любой системы увидит, как мы красиво пролетаем мимо, так сразу же заподозрят… Да что там! Они наверняка поймут, кто заглянул к ним на огонек. И кто вновь занялся любимым делом
- Я рад.
Если в его словах и должен был звучать сарказм, об этом так никто не узнал. Боба Фетт самым тщательным образом убирал из голоса любые намеки на эмоции.
- Правда. Не терплю рядом с собой дураков.
- Ну и как ты поступишь? - влезла в обсуждение Ниелах, уверенная, что у охотника в мандалорском дос-пехе заготовлен нужный ответ.
Она не ошиблась. Боба Фетт даже соизволил оторвать от пульта одну руку и указать в сторону переборки. Последовала довольно длинная немая сиена.
- «Раб-1» - доказательство моей жизни, - в конце концов пояснил Боба. - Когда я на борту. Пустой корабль не доказывает ничего. А его найдут пустым и в дрейфе. Сделают вывод. «Раб-1» подтвердит слухи. Как я мог его бросить? Все поверят и скажут: я мертв.
Ниелах нетерпеливо кивнула.

1 Следующая страница


Корабль невольников 2

- Ты научился разгуливать пешком по вакууму?
- Там, - Фет еше раз указал на переборку, - второй пустой корабль. Какое удачное совпадение.
В иллюминаторе, подтверждая его слова, показалась «Гончая».
- Не такой удобный, хуже моего, - с сожалением констатировал Боба Фетт. - Но сойдет. На плохом корабле Босск долго не продержался бы.
Если судить по движению головы, он проводил взглядом дрейфующую «Гончую».
- Немного переделаем, станет совсем хорошо, - вынес охотник окончательное решение. - Введем новые ИД, никто не признает, не спросит что «Гончая» делает здесь, а хозяин на Татуине?
- Ладно-ладно, это мы уже поняли. А к чему такая секретность?
Ниелах все еще хмурилась; ко всем тайнам и загадкам добавилась еше одна.
- Во-во! - поддержал девчонку кореллианин. - У тебя такая репутация, что и трудиться-то не приходится. Народ сам задирает лапки, только услышав, что ты в деле. Если ты все это бросишь, откажешься от имени… тебе все придется начинать с нуля. И все будет гораздо сложнее.
Боба Фетт развернул пилотское кресло от пульта к спорщикам; серо-зеленый мандалорский шлем с узким визором обратился сначала к одному, затем к другому.
- Считайте себя везунчиками, - медленно произнес охотник, тщательно выговаривая слова. - Я вам все разжевал. У меня нет привычки объясняться или оправдываться. Пойми меня правильно, Денгар. Я не работаю с напарником, мне нужно привыкнуть. Что до тебя…
Он кивнул на Ниелах.
- Я не возражаю, слушай наши разговоры. Только не питай иллюзий. Я спасал тебя не просто так.
Девица в ответ зло сверкнула глазами:
- По доброте душевной, что ли?
- Скоро узнаешь. Пока ты имеешь для меня ценность. Утешайся этим.
Ну да, сварливо подумала Ниелах. Пока что я имею ценность… а что будет дальше?
И это пока могло кончиться в любую секунду. Ниелах твердо решила, что подготовится, ее не застанут врасплох. Может быть, Боба Фетт и самый опасный охотник за головами в Галактике - верят ли ее обитатели в его смерть или нет, - но если он вообразил, будто Ниелах будет покорно сидеть сложа руки и ждать, когда от нее избавятся…
Так он совершил фатальную ошибку. Ниелах сохранила на лице маску, по равнодушию равную той, которую разглядывала. Она еще не знала, каким образом преподнесет Бобе Фетту свой небольшой сюрприз, но что-нибудь она непременно придумает.
- А секретность…
На мгновение девчонка запаниковала, решив, будто охотник прочитал ее мысли, лишь позже сообразила, что Фетт отвечает на заданный Денгаром вопрос.
- Некоторые действия лучше совершать в темноте, - философски заметил Боба, возвращаясь к пульту.
За центральным выпуклым иллюминатором увеличивалась в размерах безмолвная туша брошенной хозяином «Гончей».
- Слишком многие хотели меня убить, - пробормотал охотник в древних доспехах. - Слишком многие хотят до сих пор.
И он не преувеличивал. Может, Фетт и лежал без сознания, пока неизвестный бомбил Дюнное море, перепахав пустыню, словно готовил ее к посевной, но ему хватило детального рассказа. Причиной бомбардировки был не кто иной, как он сам. И тот, кто отдал приказ о налете, - кем бы он ни был - все еще где-то ждал удобного случая.
- Посмотрим, как им понравится, - донеслось из-под мандалорского шлема, - возвращение мертвецов.
Новость добиралась долго, с одного рукава Галактики на другой через холодный вакуум, от самой далекой планеты, известной разумному существу, до одного из ярчайших центров власти и благосостояния. Туда, где по общему закону природы рядом с властью и благополучием уживаются зависть и злой обман.
- Мы живем во вселенной, сотканной из лжи, - произнес Куат с Куата, ероша шелковистую шкурку фе-линкс; любимица инженера уютно пристроилась у хозяина на руках.
Зверушка прикрыла глаза, погруженная в благостное неведение. Слова хозяина ровным счетом ничего для нее не значили. Куат вздохнул. Счастливица.
- Мы вдыхаем ложь и выдыхаем предательство, как будто они - неотъемлемая часть атмосферы.
- Господин?..
Возле огромного сегментированного иллюминатора вместе с инженером стоял начальник службы безопасности верфей. Отсюда открывался великолепный обзор на многоярусные доки и стапеля, простирающиеся к звездам до бесконечности. Иллюзия, конечно, но приятная. Поколения Куатов создавали и трансформировали свое детище, превращая его в апофеоз индустриальной мысли. Где-то на окраине верфей бесчисленные грузовики извергали из трюмов материалы, привезенные с далеких планет и предназначенные для переплавки в корабли и оружие для имперского флота. Многоуровневый диск центрального завода медленно обращался вокруг своей оси, а боевые крейсера и «разрушители» обрастали еще не обстрелянными пушками, обшивались усиленными листами брони. Вспышки лазерной сварки затмевали истощенное солнце системы.
Изумление подчиненного не ускользнуло от внимания Куата, хотя замечание и последовало после длительной паузы. Высшие работники верфей, внутренний круг особо доверенных лиц (и наиболее хорошо оплачиваемых к тому же), сначала думали и лишь потом осмеливались нарушить размышления вслух, которым предавался начальник. Куат считал полезным проговаривать вслух свои мысли. А преданность главы службы безопасности обеспечивалась необычайной щедростью бухгалтера. Ни одно слово из произнесенного не выйдет за стены священного убежища, тщательно проверенного на наличие «жучков» и защищенного от прослушивания.
- Та скромная толика гениальности, отпущенная мне природой, унаследована мной от отца и всех моих предков, - продолжал Куат с Куата,
Фенальд едва заметно улыбнулся; он и раньше слышал подобные высказывания.
- Инженер так скромен.
- Показная скромность лучше дутого тщеславия.
Чрезмерное самомнение, по мысли Куата, оборачивалось гибелью. Некий вельможа из фаллиенов, который в амбициях практически сравнялся с Императором Пал-патином… где этот вельможа теперь? Так жаждал власти, так хотел раздавить Дарта Вейдера, и что же? После выстрела «Исполнителя» даже останков его не нашли. Повелитель тьмы умеет выражать свое недовольство…
- Но, как я всегда говорил, гению вечно требуется большего, чем ему отпущено жизнью. Если бы мне пришлось заниматься лишь конструированием и постройкой кораблей, жизнь моя была бы нескончаемым удовольствием, - продолжал размышлять вслух инженер. - Но моя судьба, как: судьба моих прародителей, не столь милосердна.
- Господин?
- Даже во времена Республики приходилось распутывать клубки политических интриг, - Куат с Куата почесал остроконечное ухо фелинкс; малышка ответила благодарным урчанием. - Конкуренты, охотники до чужих контрактов… так всегда бывает.
Он неторопливо кивнул своим мыслям.
- Но теперь, во время Императора Палпатина, ставки в нашей сложной и бесконечной игре достигли апогея. Еще никогда положение не было столь шатким. Собственная участь меня не волнует; мне страшна мысль, что Император приберет наши верфи, как уже поступил со многими мирами Галактики…
Куат замолчал, справляясь с дрожью, и повторил про себя обещание: Этого не случится.
- Скорее я увижу верфи, мое наследие и труд множества поколений нашего клана, в руинах, чем отдам их Империи.
Инженер оглянулся через плечо на Фенальда.
- И это не пустое обещание.
- И мне это хорошо известно, инженер, - в тон откликнулся начальник службы безопасности, кивком подтверждая свою осведомленность. - Я лично контролировал размещение необходимого оборудования. Если иной участи нам не избежать, Империи не достанется даже оплавленного обломка
Слова Фенальда были пусть слабым, но все-таки утешением. Все, что можно построить, размышлял инженер, можно и сравнять с землей. Таланта, необходимого для постройки космических кораблей, хватит на то, чтобы уничтожить верфи, на которых их собирают. Перед внутренним взором предстало пугающее видение: не серия высокомощных, хорошо продуманных и просчитанных взрывов, которые превратят стапеля в тлеющие руины, а последствия - когда искореженный дюрастил с потеками расплавленного пластика, некогда бывший строительными платформами, остынет почти до абсолютного нуля. Системы жизнеобеспечения верфей, которые удерживают воздух и оберегают рабочих от жесткого излучения, не устоят; в живых не останется никого. Апокалипсис настигнет всех - от сборщиков и обслуживающего персонала до наследного властелина верфей. Каждый погибнет на своем рабочем месте, техник низшего разряда - за рабочей турелью, а Куату суждено превратиться в рассыпающийся пеплом труп у разорванной взрывом рамы иллюминатора, возле которого он часто обозревает владения. Колоссальный надгробный памятник, жестокое напоминание тем, кто в будущем вновь родится с титулом и именем Куата с Ку-ата. Зеваки на ближайших планетах обратят взоры к ночным небесам и увидят на фоне звезд тени обломков, черные письмена от горизонта до горизонта, которым не требуется перевод, эмблему былого величия.
- Благодарю тебя за верную службу, - произнес инженер. - Для меня это очень много значит.
- Если мой труд облегчает инженеру решения, значит, он того стоит. Глава службы безопасности сложил руки за спиной; свет истинной веры в правоту своего дела сиял в его глазах. Можно было даже поверить, что Фенальд унаследовал преданность от своего предшественника точно так же, как его хозяин - титул и положение.
- И все-таки я всей душой верю: то время никогда не настанет! - патетически воскликнул Фенальд. - Враги замышляют впустую, верфи Куата выстоят перед лицом любой опасности.

Про себя инженер позавидовал уверенности подчиненного, он тоже от всего сердца желал, чтобы так оно и случилось, поскольку беспокоиться приходилось не только об Императоре. Альянс с упорством, достойным лучшего применения, запутывал все что угодно, как будто игровая доска вместо трех измерений получила еще и четвертое. Верфи Куата хранили верность только самим себе, к великим идеалам склонности не испытывали, интересовались лишь собственным выживанием и независимостью, а нужды любой планеты и государства ставили ниже своих. Медленно сгнила и развалилась Республика, опрокинутая Империей, а если теперь Альянс бредил вселенскими свободами и равноправием, какое дело до них Куату с Куата? Со временем кто-нибудь обязательно победит, а будет то Император Кос Палпатин или Мои Мотма - какая разница? Главное для Куата - остаться в дружеских или в крайнем случае нейтральных отношениях с победителем. Кто бы ни выиграл, ему все равно понадобятся «разрушители» и тяжелые крейсера, да и от вооружения тоже никто не откажется. Победителю тоже нужно нагонять страх на не слишком лояльные планеты.
- Повстанцы… - вновь принялся размышлять вслух инженер, облекая в слова потаенные мысли. - Даже если их Альянс сумеет со временем организовать новую Республику, которая понесет в массы так называемую гармонию и высшую справедливость, некоторые особенности природы разумных существ никогда не изменятся.
- Такова их природа, инженер. В том их мудрость. Они не раз обсуждали этот вопрос в прошлом. Джедаи ошибались, не Великая сила связывает вселенную, а обычная жадность и нежелание слушать других. Демократия, как правило, более охоча до вооружения и способа доставить его на значительное расстояние. Знаменитую Звезду Смерти строили не на верфях Куата; инженер лично запретил корпорации даже заикаться о контрактах на поставку любой из ее подсистем. Но тем не менее хорошо понимал причины ее создания.
- Не столько мудрость, - возразил Куат с Куата, - сколько хитрость.
Он любил повторять один из уроков, полученных от отца, прежнего Куата с Куата. Насилие и страх совершают то, чего не могут достигнуть размышления и понимание.
Семья Куат давно уже вела дела с помощью насилия и страха. И нежелание инженера связываться с постройкой Звезды Смерти объяснялось не моральными принципами, а практичностью. Благосостояние и мощь корпорации базировались на постройке боевых кораблей, а Звезда Смерти, если бы не подвела ожиданий имперских адмиралов, сократила бы потребность в удобных, послушных, надежных - а самое главное, дорогостоящих произведениях верфей. Только глупое животное гадит в собственную кормушку. К чему своими же руками создавать то, что разрушит твое дело? С облегчением и даже злорадством Куат с Куата выслушал известие о взрыве Звезды Смерти на орбите Иави-на. То, что Империя взялась строить новое чудише, вдвое больше, вдвое мощнее, означало лишь то, что полученный урок адмиралам не пошел в прок.
Любимая игрушка Палпатина была способна на гиперпространственный прыжок, но двигалась чрезвычайно медленно, чтобы говорить о каком-то военном преимуществе. Невозможно построить машину такого размера, одновременно скоростную и невосприимчивую к атакам противника.
Фенальд изобразил понимающую улыбку.
- Хитрость властвует там, где терпит поражение мудрость, инженер.
- Именно так.
Этот убеленный сединами и слегка полинялый принцип не позволял Куату предложить свои услуги мятежному Альянсу. Истинная хитрость требует крови холоднее, чем течет в жилах любой разумной рептилии. Император мог похвастаться ею - в отличие от повстанцев.
Разведка верфей исправно поставляла информацию в достаточном количестве; Куат изучал ее, сопоставлял факты, слухи и мифы - все, что смог отыскать на так называемых лидеров Альянса. Особенно его поразила одна деталь: и Палпатина, и его подручного Дарта Вей-дера'безумно интересовала судьба и карьера безвестного фермерского отпрыска с Татуина. Инженер сделал мысленную пометку и перешел к вопросам, которые интересовали его. В первую очередь Куат хотел выяснить натуру мятежников. Идеализм раздражал, именно он подвел Республику к краю пропасти и отдал власть Палпатину. А все эти разговоры о новых джеда-ях! Что может быть глупее? Предшественники Куата были свидетелями парада чести, достоинства и самоотверженности, веры в принципы, которые смертными руками не пощупаешь. Где теперь эти джедаи? Исчезли один за другим, а власть Императора выросла во сто крат. Черная тень накрывала одну звезду за другой. Таинственная Великая сила, основа веры джедаев, не защитила их Орден от Дарта Вейдера, которому было достаточно сжать кулак, чтобы взять за горло население целой планеты. Уж лучше верить машинам, решил Куат с Куата. Верить в силу, которую можно увидеть, почувствовать, рассчитать. Эта незамысловатая хитрость гарантировала процветание верфей. До сих пор…
- И все же, - пробормотал Куат с Куата, - и все же я поверил бы… Если б смог.
- Господин?
Он осознал, что на него пристально смотрят и пытаются оценить значение слов.
- Не обращай на меня внимания.
Фелинкс завозилась на хозяйских руках; тварюшка зажмурила блестящие зеленые глаза, она грезила о сытном обеде, уютном тепле и нескончаемой ласке. Больше маленькое создание ничего не заботило. Инженер завидовал своей любимице; если бы он мог преследовать только собственные цели, думать о своих желаниях, своих надеждах и страхах, тогда рассуждать, а затем принимать решения было бы много проще. Но на плечах лежит тяжкий груз, Куат обязан заботиться о верфях, от каждого его хода, от заключенных союзов, от ненависти врагов зависят многие жизни. А у врагов полно сил - тайных или явных, но вращающих эту Галактику…
Теплое пушистое тельце спящей фелинкс дрогнуло под ладонью хозяина, как будто в сладкие сны зверушки проникли тревоги Куата. Инженер погладил голову бездумной тварюшки, загоняя любимицу в безмятежное существование. Не бойся, малышка, я позабочусь о тебе, мысленно пообещал он. Так или иначе, в победе и поражении, но мы будем вместе.
Верный Фенальд на мгновение отвернулся, прижал кончики пальцев к уху, напряженно вслушиваясь в шепот импланта.
- Доклад расшифрован и проанализирован, инженер, - шеф службы безопасности опустил руку. - Внешняя разведка получила подтверждение от независимых источников. Достоверность превышает девяносто процентов.
- Хорошо.
Куат с Куата еще в начале карьеры распорядился, чтобы слухами и беспочвенными спекуляциями его не беспокоили. Лишь холодные голые факты, точные доклады о предпринятых прочими игроками действиях. Ни на чем другом он собственную стратегию не выстраивал.
- Детали?
- На орбите Татуина обнаружен дрейфующий пустой корабль, известный как «Раб-1» и зарегистрированный на имя охотника за головами Бобы Фетта,
- Кем?
- Что, простите?
- Кем обнаружен?
Это было очень важно. Не так давно на орбите Татуина останавливалось крупное флотское соединение Империи; очевидно, ждали, что Альянс начнет спасательную операцию, и залегли в засаде. Имперские корабли уже покинули сектор, иначе Куат спешным порядком приказал бы отменить бомбовый удар по планете. Вот импы удивились бы… Но они могли оставить разведчиков.
- Патрульными Альянса
Память Фенальду улучшили, имплантировав в голову не только комлинк, но и дополнительные чипы, управляемые легчайшим напряжением лицевых мускулов.
- С некоторого времени Империя перестала интересоваться этим сектором, - заученно отрапортовал глава службы безопасности. - Совершенно очевидно, из-за малой стратегической ценности оного. Разумеется, подобное положение может измениться, как только мы подновим флот Империи.
Анализ ситуации совпадал с тем, что провел сам Куат. Татуин находился на самом краю Галактики, далеко от крупных промышленных центров и оживленных торговых маршрутов. Палпатин с легкостью мог отказаться от огромного сектора и ничего при этом не потерять ни в экономическом, ни в военном плане. А уж если он фактически уступил контроль над этим куском пространства Альянсу, следовало встретить решение Императора бурными и восторженными аплодисментами. Теперь мятежникам придется метаться от границы к границе, удерживая бесполезный плацдарм, пока рано или поздно не вернется Империя и сметет запыхавшихся борцов за свободу единым ударом.
А уж с тем, что сооружается ныне на верфях Куата, удар окажется сокрушительным. Кстати, ждать его осталось недолго. Эго-маньяк Палпатин ни крохи не отдаст врагам. По этому поводу состоялся продолжительный спор, затянувшийся далеко за полночь, и Куат с Куата высказался за то, что Император недолго протянет. Инженер делал ставку не на мятежников и заговорщиков, а на маниакальную приверженность Палпатина к неведомой темной стороне Великой силы, Куат слышал много историй. Существовала или нет на самом деле эта таинственная энергия, пропитывающая саму ткань вселенной, Куата, инженера и ученого, не интересовало. Но Куата, психолога-самоучки и политического интригана, которым он был вынужден стать, - очень. Возможно, Великая сила пребывала лишь в головах Палпатина и нескольких твердолобых последователей старой религии (ну и, разумеется, Дарта Вейдера, куда в этом деле без ситха?), но одно это уже привлекало внимание. Куат несколько раз встречался с Императором и Повелителем тьмы - когда заключал контракты для унаследованной от отца корпорации. И на последней из встреч инженеру вдруг представилось, что физическое тело Палпатина - всего лишь сморщенная, спрятанная под плащом оболочка, высосанная невероятной Силой. Глаза, спрятанные в запавших глазницах, казались дырами в маске, которую носило существо, бывшее некогда человеком и утратившее свою сущность. Через эти дыры и утекла жизнь, оставив лишь животный голод и желание управлять всем, что дышит и движется. Нечто, еще называющее себя Императором Палпатином, разговаривало и насмехалось, но слова принадлежали даже не мертвецу, а существу, воплощающему саму Смерть. Великая сила поглотила жизненную энергию, как на-штах поглощает добычу.
Куат еще кое-что помнил о той встрече: ощущение глубочайшей обиды. Не как человека, а как промышленника, управляющего одной из крупнейших и влиятельных галактических корпораций. Откуда возьмутся клиенты? В будущем Палпатин видел только Империю, где закон - его слово и его желание. С деловой точки зрения Куата подобное положение не устраивало. Какой смысл что-то производить, если товар купить некому? О разрушительных способностях боевых кораблей Куат был осведомлен, пожалуй, лучше всех в Галактике, особенно о тех, которые он строил для имперского флота. Для Императора, чтобы тот мог утолить свои аппетиты, разгромить врагов, а также мирные и беззащитные планеты. Потенциальных клиентов, напомнил сам себе инженер. Клиентов если не самих верфей, так компаний, с которыми Куат имел дело. Император уже продемонстрировал полное отсутствие деловой хватки, разрешив покойному Гранд Моффу Таркину взорвать Алдераан. И долгожданный контракт на поставку алдераанским торговым кораблям новых сенсорных установок дальнего радиуса действия пошел к ситхам. Продукция уже ждала отправки заказчику, когда пришло сообщение, что Алдераан превратился в пепел. Они чуть не разорились, развинчивая готовые системы, хорошо еще удалось кое-что загнать той же Империи. Некоторое время Куат обдумывал возможность содрать с Палпатина неустойку, но по зрелому размышлению решил понапрасну не рисковать. Уж лучше остаться в убытке, чем превратить богатого клиента в злейшего врага. Принца Ксизора больше не было (и инженер каждый день благодарил за это повелителя ситхов), так зачем же вручать другому оброненное им оружие?
- Итак, мятежники заполучили корабль Бобы Фетта, - Куат с Куата вернулся к насущным вопросам; остальные могут пока обождать. - Есть подтверждение, что это действительно «Раб-1»?
Хороший вопрос История жизни Бобы Фетта пестрила случаями, когда охотник в мандалорском доспехе оставлял точную копию своего корабля вместо настоящего. Для того, чьей профессией была смерть других, Фетт обладал выдающимся талантом инсценировать собственную гибель. Или удивляться тут нечему? Куат пока не составил определенного мнения. Охотник за головами не делал различия между жизнью и смертью; существовала лишь добыча, одна стоила больше, другая меньше, все зависело от состояния рынка. Боба Фетт, как и многие его коллеги, был счастлив доставить как труп, так и живого пленника, если так оговорено в заказе. Чего ж изумляться, что собственная смерть для него была вопросом стратегии и торговли?
Начальник службы безопасности в ответ кивнул.
- Наши информаторы из Альянса пришли к заключению, что обмана нет. По крайней мере относительно корабля. Вторичный код на двигателях прекрасно считывается… - Фенальд постучал пальцем по виску, куда был вшит имплант. - Передали в последнем сообщении. Я переслал коды нашим архивам, и они совпали с теми, что стоят в строительной декларации «Раба-1».
- Значит, вопрос закрыт.
Куат с Куата лично наблюдал за созданием и сборкой корабля, позднее нареченного «Рабом-1», и с гордостью считал его своего рода произведением искусства. ИД-сигнал, который автоматически передается от одного корабля другому и несет в себе название и сопутствующие данные, можно подделать. Это нелегко, но если вооружиться решимостью и техническим опытом, выполнимо. Поэтому, не ставя в известность ни Империю, ни прочих клиентов, Куат оборудовал каждый корабль, покидающий его верфи, небольшим довеском - своего рода потайной форточкой в базу данных бортового компьютера. Если бы Фетт попытался переделать вторичный код, то рисковал бы спалить собственные реакторы, и в таком случае корабль едва ли остался бы дрейфовать в космосе. Разве что в виде саркофага. Значит, обнаружен именно корабль Фетта, и ничей другой.
- Есть еще какая-нибудь информация? Содержимое трюма, может быть.
Отрицательное покачивание головой.
- Известно только, что на борту никого не было. Мятежники не закончили осмотр корабля.
- Они ничего не найдут, - сказал Куат с Куата.
- Вы уверены, инженер? Боба Фетт участвовал во многих делах. Я склонен думать, что на борту «Раба-1» отыщутся весьма интригующие следы прошлого Фетта.
Фенальд вновь сцепил за спиной руки.
- О, наверняка!
Куат пощекотал фелинкс за ухом.
- Если знать, где искать, и если иметь хотя бы малейшее представление, что искать… и если существует к тому же убедительная мотивация для поиска, чтонибудь да отыщется. Но в Альянсе никто не способен на такое расследование. У мятежников сейчас критическая фаза, и кризис закончится отнюдь не завтра. Они не станут тратить драгоценное время на дотошный осмотр корабля, который принадлежал погибшему охотнику за головами. Ведь они считают его таковым, верно? И они помешаны на морали, - инженер с жалостью покачал головой. - Имперцы презирают охотников за головами, но мятежники в этом отношении дадут им сто очков форы. Когда считаешь, будто ты лучше, праведнее и благочестивее оппонентов, собственная идеальность слепит глаза.
Сам Куат подобных трудностей не испытывал, он жил в ладу с самим собой. Если в результате процветали верфи, инженер общался с кем угодно, от верхов до самых низов. От Императора Палпатина до охотника за головами.
- Мятежники пройдутся по верхам, - продолжал Куат, - а затем постараются побыстрее избавиться от корабля.
- Разумеется.
На этот раз кивок начальника службы безопасности был призван высоко оценить ум собеседника.
- Думаю, они назначат за «Раб-1» хорошую цену, - сказал Фенальд. - Учитывая, в каком он состоянии, сумма будет высока даже за комплектующие системы. Любой охотник за головами душу продаст, лишь бы заполучить их.
- Возможно, - согласился Куат.
Фенальд знал, о чем говорил. Когда Фетт (не Боба, его отец) заказал постройку и оборудование корабля, он особо оговорил некоторые детали. Бухгалтерия верфей потребовала предоплату по полной сумме еще до того, как были заварены швы обшивки. Спецзаказ стал вызовом инженерам. Чтобы выполнить все пожелания Джанго Фетта, пришлось построить корабль нового поколения, о котором сам Куат лишь мечтал на досуге. В свободное от работы время инженер сделал несколько эскизов, которые впоследствии и легли в основу «Раба-1». Деньги вперед взяли по двум причинам, дополнившим врожденное желание Куата построить подобный корабль. Во-первых, количество времени и сил, потраченных на создание прототипа, тестирование и отладку двигателей - от первых набросков до конечного продукта. Во-вторых, опасная для жизни профессия заказчика, который мог перекочевать в мир мертвых до того, как «Раб-1» сойдет со стапелей. Ну и следовало учесть природу самого корабля. Никак не удавалось найти тонкий баланс между экстремальным дизайном и способностью корабля убить собственного пилота. Сверхмощные двигатели постоянно норовили разорвать дюрастиловый корпус, словно тот был сплетен из прутьев. Куат не был уверен, что до конца решил эту задачу, поэтому предпочел взять деньги до того, как заказчик убьет сам себя.
Взрыва не произошло. Корабль пережил предыдущего владельца, а комбинация летного мастерства Фет-та-младшего и конструкторского гения Куата с Куата сделала так, что «Раб-1» узнавали и боялись по всей Галактике. Корабль не нуждался в размерах и внушительности «звездного разрушителя» или Звезды Смерти, он и так производил должный эффект.
Стоя рядом с инженером, начальник службы безопасности приподнял бровь.
- Я бы с уверенностью заявил, - сказал он, - что драка за столь желанный приз будет яростная.
- Была бы… если б предполагаемые покупатели думали, что с кораблем все в порядке, - Куат весело улыбнулся. - Никогда не знаешь, что придет в голову разумному существу, разумеется. Особенно если в дело замешан Боба Фетт… Скажу больше, если в дело замешан, по общему мнению, покойный Боба Фетт. Охотники за головами редкостно суеверны, и порой их страхи имеют под собой почву. Всем известно, что Боба Фетт напичкал «Раба-1» системами охраны. Только дурак решит, что смерть владельца деактивировала их. Одно дело - купить подержанный корабль, совсем другое - купить взведенную бомбу.
- А-а… - Фенальд прищурился. - А если распространить туманные намеки, какие сюрпризы ждут нового владельца «Раба-1»…
- … то цена значительно упадет.
Фелинкс на руках инженера замурлыкала, словно и ее порадовало это известие.
- А если цена пойдет вниз, - продолжал Куат с Куата, - то же произойдет с интересом к покупке. Психология, ничего не поделаешь. А когда никому не интересен некий предмет, то мало заботит и тот, кто вдруг проявит активность.
- А это значит, - понятливо подхватил Фенальд, - что, когда Альянс выставит корабль на торги, «Раба-1» можно будет купить с феноменальной скидкой.
- Совершенно верно.
Куат наблюдал за подготовкой к запуску в центральном сборочном доке.
- Пусть одна из наших дочерних компаний займется покупкой, только так, чтобы нельзя было отследить ниточку к верфям. Деньги перевести с моего личного счета, пусть купят корабль, как только начнутся торги. Проинструктируй их старшего посредника, чтобы по возможности скорее связался с Альянсом и узнал, примут ли мятежники предварительную пену. Таким образом «Раб-1» вообще не попадет на рынок, а нам не придется бежать наперегонки с другими желающими заполучить товар.
- А слухи? Об опасности владения кораблем?
- Распустить немедленно и как можно скорее прогнать по всем точкам Галактики, начиная с Татуина. Удостоверься, что во всех секторах, контролируемых Альянсом, только об этом и говорят. Чем скорее мятежники поймут, что «Раб-1» - никчемный балласт, тем вероятнее прислушаются к нашему предложению. Мы уже разместили агентов в Мос Айсли, не так ли?
Шеф службы безопасности кивнул.
- Только что внедрили новую смену.
- Отлично. Вот им первое задание. А нашей службе по связи с общественностью не помешает негативно отозваться о «Рабе-1». Например, поведать миру, что исследовательскую группу Альянса развеяло пеплом по ветру, потому что они попробовали открыть входной шлюз. К тому времени как мятежники выставят корабль на торги, большая часть покупателей будет твердо верить, что так оно и было на самом деле.
- Инженер, в таком случае Альянс с радостью отдаст корабль задаром первому, кто о нем спросит.
- Ну, настолько я в них не уверен.
Приготовления к запуску в центральном доке почти завершились. Куат видел, как с борта корабля убыла команда техников, в чью задачу входило наведение последнего лоска.
- Самое важное сейчас - заполучить «Раба-1» со всем его содержимым. Как только нашим представителям доставят товар, его необходимо переправить на верфи в закрытом контейнере, чтобы посторонние не узнали.
- Это будет самым трудным, инженер, - Фенальд выдохнул сквозь стиснутые зубы. - Имперский флот патрулирует большую часть навигационных секторов между нами и Татуином, ловят контрабандистов. Даже наши обычные перевозки прочесывают частым гребнем. А уж провести незамеченным целый контейнер!.. Я бы не хотел объясняться с капитаном Ионкой.
И опять Куат с Куата не удивился, ему уже докладывали, что работы на стапелях пошли медленнее и что благодарить за проволочки следует флот Империи. В ответ верфи начали задерживать заказы самой Империи. Пока еще удавалось избежать гнева раздраженного Палпатина, справедливо переваливая вину на сверхдотошных капитанов и адмиралов. Но ситуация не менялась, патрули все так же шерстили транспорты, а значит, имели на то благословение Императора. Очередная психологическая игра: Императору было отлично известно, что верфи Куата не ведут дел с Альянсом, и все же Палпатин отдал приказ об осмотрах, дав понять и придворным, и всем остальным, что корпорация находится под подозрением.
Трудно сказать, чего он добивался, тем более что в результате страдал его собственный флот. Альянс тем временем набирал силу. Стоило ли такое положения нападок на верфи? Инженер ответил на собственный вопрос: «Да, если Палпатин желает уничтожить корпорацию или получить ее в личное пользование». Ответ вписывался в канву. Император жаждал контролировать все и вся. Уже недостаточно быть верноподданным союзником безумца; видимо, наступило время, когда ему не нужны союзники. Ему нужны рабы.
Может, переметнуться к Альянсу? И прихватить с собой верфи. Мысль была не нова, Куат уже испытывал подобное искушение. Пусть корпорация остается главным конструкторским предприятием Империи и поможет Палпатину в достижении его целей. Какова будет награда за верную службу? Что они получат? Да то же самое, что штурмовики и адмиралы, - аннигиляцию, растворение, превращение в инструмент Императора. Гибель без утешительного забвения, жизнь, когда каждый атом - кирпичик в тюремной стене.
Только одно удерживало Куата с Куата от шага в ряды злейших врагов Империи - подозрение, что именно этого ждет Палпатин. И все махинации и интриги предприняты для того, чтобы подтолкнуть инженера к последнему шагу, который приведет независимые верфи к краху. Пока был жив принц Ксизор, он нашептывал ложь Императору. Наверное, Палпатин наконец-то решил прислушаться к покойному фаллиену. Если Куат пойдет навстречу Альянсу, то этот поступок станет веской причиной для начала полномасштабной войны против верфей. И - прощай независимость! Вся мощь корпорации уйдет на прихоти Императора, И больше не будет верфей; инженерный талант и искусство, наследие поколений испарятся, как кровь в жилах от выстрела лазерного карабина.
- Возможно, ты прав…
- Инженер?
- Перевезти «Раба-1» сюда будет сложно.
Куат еще раз обдумал сделки с Империей и исходящую от них опасность. В нынешней ситуации просто глупо попасться на договоре с мятежниками. Враги корпорации позаботятся, чтобы верфи ожидало самое худшее будущее.
- Да, лучше отвести корабль подальше и направить к нему исследовательскую команду. Хотя стоит позаботиться о том, чтобы никто не узнал наших работников.
Начальник службы безопасности снова кивнул.
- Это куда легче организовать, инженер.
- Ну и займись.
Куат пощекотал горлышко фелинкс; чуткие пальцы ощутили слабое клокотание воздуха в гортани зверушки.
- На сегодня все.
В штаб-квартире верфей не придавали значения ритуалам. Фенальд повернулся и ушел прочь, магнитные подковки приглушенно цокали по матовому металлическому покрытию.
Куат остался возле сегментированного иллюминатора. Проговаривание мыслей вслух в чужом присутствии он считал делом полезным, чем-то вроде изучения чертежей на экране высокого разрешения. Воображение у начальника службы безопасности подкачало, зато Фенальд был последователен и дотошен. Собственно, Куат выбрал его и продвигал по служебной лестнице именно по этой причине. Ну и еще из-за непоколебимой честности и преданности воспитавшей его корпорации. Скажем, не было нужды напоминать Фенальду о важности приобретения «Раба-1»… если быть точным, то возвращении корабля, построенного на здешних стапелях. Дело было вовсе не в астрономической стоимости прототипа, а в содержимом его трюма. Не имело значения, жив владелец «Раба-1» или нет, а даже после бомбежки Дюнного моря Куат с Куата мучался предчувствиями, что сила, любого другого стирающая в порошок, для Фетта - так, легкий бриз. Но даже если случилось самое невероятное событие во вселенной и Боба Фетт отправился к праотцам, на борту его корабля остались весьма опасные улики и свидетельства дел, в которых участвовал или был замешан охотник за головами. И след от некоторых улик тянулся к верфям, а вот этой опасности следовало избежать любой ценой.
Если Фетт избавился от. дроида-погрузчика или попросту уничтожил его, тогда мы в безопасности, размышлял инженер. При всем Своем хитроумии и догадливости Боба Фетт почти наверняка унюхал ценность попавших к нему материалов и данных; охотник мог припрятать их, прежде чем по неизвестной причине бросать свой корабль на орбите планеты-пустыни. Но если громоздкий, неуклюжий робот попрежнему в трюме «Раба-1» со всевозможной записывающей, следящей и подслушивающей аппаратурой, обычному грузовому дроиду не положенной… И информацией, которая только и ждет, когда ее расшифруют, проанализируют и придумают, как применить. А у верфей - очередные проблемы. Из-за того, что на записи - рейд имперских штурмовиков на уединенную ферму в песках Татуина. И потому, что глава преступного синдиката, как и все фаллиены, имел обыкновение испускать феромоны…
Куат вспомнил лицо Темного принца: фиолетовые глаза с вертикальным зрачком, холодная издевательская улыбка. Враг, которого корпорация боялась пуще, чем Императора Палпатина, И смерть которого не избавила верфи от опасности.
На центральном сборочном доке вспыхнул сигнальный прожектор, оборвав нить размышлений.
Куат поспешно набрал команду на миниатюрной деке, вживленной в запястье, активировав фильтры иллюминатора и синхронизировав их работу с микрошторками, имплантированными в роговицу. На долю секунды транспаристил потемнел, затем вновь стал прозрачным.

Предыдущая страница 2 Следующая страница


3 К.В.Джетер

Звуковая волна сюда не доберется, зато вспышке яркого света вакуум не помеха, а ее будет достаточно, чтобы до смерти перепугать мирно дремлющую фелинкс. Тварюшка была легко возбудима и впадала в панику по любому поводу, а у Куата не было ни малейшего желания удерживать на руках клубок шерсти с когтями, рвущийся под стол. С прошлого раза у него остался на память тонкий, похожий на нить шрам на подбородке.
Еще одна сигнальная вспышка, теперь - красного цвета; она означала, что из дока, где в ожидании возлежал готовый корабль, эвакуирован персонал.
В ответном сигнале или команде Куата никто не нуждался, с этой точки события развивались автоматически. Простые запалы воспламенили материал воздухонепроницаемой оболочки, в которую, словно подарок, был завернут корабль. Закачанного внутрь кислорода хватило, чтобы уничтожить все, что менее прочно, чем дюрастил.
Несколько секунд корабль купался в пламени, затем огонь задохнулся от нехватки воздуха. Строительные леса, канаты, мусор рассыпались пеплом, а со стапелей медленно и немного сонно поднялся могучий «разрушитель», абсолютное оружие, чистое и закаленное.
Несколько чешуек золы проплыли мимо сегментированного иллюминатора. Куат с Куата укачивал на руках так и не проснувшуюся любимицу и помаргивал; на сетчатке глаз отпечаталось изображение только что рожденного корабля.
Ты хоть умеешь управлять этим корытом? Напарник посмотрел на кореллиани-на, который по-прежнему стоял в дверях рубки.
- Трудности будут, - безразлично сказал Боба Фетт. - Со всем можно справиться.
Он снял с панели управления обтянутую мягкой плотной перчаткой руку.
- Корабль стандартный, - продолжал он, разглядывая ладонь. - Перестроенный для трандошана, да. Что могут его когти, мои пальцы тоже сумеют.
Могу спорить, про себя заметил Денгар, прислоняясь к комингсу, чтобы удобнее было наблюдать, как напарник разбирается с навигационным оборудованием «Гончей». С трандошанами, не исключая бывшего владельца этого корабля, кореллианину сталкиваться приходилось - не один и не два раза, - и все встречи оказывались на редкость неприятны. Тот же Босск пользовался репутацией вспыльчивого, взбалмошного и несдержанного грубияна еше во времена старой Гильдии, когда было кому урезонить молодого яшера.
Скажешь хоть слово поперек, тебе свернут голову, будто крышку пищевого контейнера. Вот для этой работы острые трандошанские когти были приспособлены лучше всего, а вовсе не для точной настройки приборов и управления космическими кораблями. Тогда как Боба Фетт с равной фатальностью и эффективностью справлялся с противником и приручал сложное оборудование любого порядка от межпланетного корабля до мандалорского доспеха. Денгар указал на пульт связи.
- А что произойдет, когда кто-нибудь узнает «Гончую» и захочет переброситься с Босском парой фраз? Наткнемся на какого-нибудь его давнего приятеля, который знает корабль как облупленный.
- Вполне, - Боба Фетт не спешил демонстрировать интерес, он вернулся к приборам.
В паузе Денгар размышлял, не стоит ли поторопить собеседника, но тут Фетт снова заговорил.
- Мы летим туда, где у Босска мало знакомых. Есть сектора и системы, в которых его хорошо знают. Уважают - относительно. Он это любит. Он будет там. Раньше на новые территории он не совался, сейчас зачем?
- Как скажешь, - Денгар не посчитал, что его убедили, но не спорить же с тем, кто аргументов не понимает. - Ну, наверное, это его головная боль, не наша, верно?
Боба Фетт ввел очередную цепочку данных в навигационный компьютер, подождал.
- Поэтому он еще жив, - философски заметил он. - Иногда безопасность полезнее.
Да ну? А к нам это тоже относится? Денгар сообразил, что любуется на покрытый царапинами и боевыми шрамами мандалорский шлем и пытается понять, что происходит внутри этого котелка. Кореллианин предположил, что, даже если вдруг Боба Фетт проникнется несвойственным своей натуре сочувствием и снимет шлем, положение не изменится. Денгар мог считать себя невероятным счастливчиком, так как входил в число тех немногих, кто видел Фетта без мандалорских доспехов. Потратить столько времени, выхаживать Бобу, нянчиться словно с ребенком (да Фетт и был беспомощнее новорожденного, после того как произвел неизгладимое впечатление на сарлакка) - и ни на миллиметр не стать ближе к человеку, которого спас от смерти. Дурная новость для того, кто ходит в напарниках у охотника, которого заслуженно боится вся Галактика. Партнерство - в качестве платы за спасение - предложил сам Боба Фетт. И Денгар согласился, возможно немного поспешно, но шанс и время что-либо обдумать кореллианин получил только сейчас. Что меня дернуло? Очевидный ответ: это самый быстрый и надежный способ нажить скромное состояние, оплатить все долги (сколько ж их там накопилось, помоги джедай!) и жениться наконец-то на Манароо. Если арузанка дождется, и не передумает. И если Денгар к ней вернется не в запечатанном пластиковом мешке для хорошо прожаренных бластером трупов.
Разлука с Манароо - настоящая пытка. Денгар и не подозревал, насколько сильными окажутся чувства. Он строго-настрого приказал невесте забрать «Наказуюший» (какой никакой, а корабль!) и где-нибудь спрятаться. И Манароо так дословно выполнила приказ, что теперь сам Денгар понятия не имел, в какой уголок Галактики забилась его возлюбленная. Способа связаться с ней тоже не было, они согласились, что поддерживать контакт, пока Денгар ходит в напарниках у чересчур известного охотника за головами, слишком опасно для них обоих. Слишком многие могли выместить на кореллианине злобу, затаенную на Бобу Фетта. Если кто-то выяснит, что Денгар отдал сердце, душу и жизнь некой женщине, ее станут рассматривать как слабое место в мандалорских доспехах. И Манароо станет мишенью для каждого третьесортного подонка в Галактике. Конечно, она смышленая и не неженка, она встретит опасность и сумеет спастись… но не вечно же, а Денгара рядом не будет, он не сможет ее защитить. Кореллианин не переставал думать об этом, мысли терзали его и влияли на решения и поступки. Новое ощущение.
Даже за столь крохотную меру предосторожности пришлось заплатить. Когданибудь они с Манароо вновь будут вместе - но только в том случае, когда оба останутся в живых и сумеют снова найти друг друга.
Слишком много условий, слишком много «если», и чем дольше времени Денгар проводил вместе с Фет-том, тем тяжелее становилось у кореллианина на душе. Жизнь охотников за головами ~ не синекура. Денгар тяготился ею, потому и решил завязать. Но еще никогда не было так тяжело. Я всегда ходил по краю, в тени, сумрачно размышлял он. Так за каким же ситхом меня потянуло выйти на самую середину? Он не мог похвастаться ни особой удачей, судьба, благосклонная к его соплеменникам, от него отворачивалась, да и талантов у него в общем не было, но по меньшей мере ему доставало ума, чтобы быть живым, а порой и здоровым. И раньше неведомые враги не обрушивали ему на голову целый склад взрывчатых материалов. Разумеется, тот, кто отдал приказ о бомбардировке, на жизнь Денгара не покушался, о его существовании враг и не подозревал, а гибели не заметил бы. Никто не обращает внимания на вомп-песчанок, если охотится на крайт-дракона. Метили в Бобу Фетта, просто так уж случилось, что Денгар очутился поблизости. Боба Фетт выживал при любых обстоятельствах и любой ценой, даже сарлакк не сумел убить его. Но тот, кто не играл по тем же самым ставкам, оказывался холодной закуской. И ради чего?
- Ну и… - Денгар вновь попытался выудить из напарника полезную информацию. - Ну и если мы не направляемся туда, где обычно шастает Босск или его добрые знакомые, куда мы вообще летим?
Боба Фетт даже не оглянулся.
- Информацию нужно либо знать, либо нет, - наставительно произнес он. - Тебе - не нужно.
Денгар вдруг почувствовал себя очень старым и разбитым.
- Мне казалось, будто мы напарники. Помнишь еще?
Фетт что-то обдумал и сменил на пульте положение нескольких тумблеров.
- Мы напарники, - подтвердил он. - Мы заключили сделку, я всегда держу слово.
- Не похоже все это на партнерство, вот что! - буркнул кореллианин; язык прилипал к гортани, но злость придала сил. - Не похоже! Решения ты принимаешь единолично, а у меня сложилось впечатление, будто у нас равноправие. Похоже, я здорово ошибся, да?
Вот теперь-то Фетт не просто оглянулся, он даже пилотское кресло развернул от пульта. Лучше не стало; вместо человеческих глаз на Денгара холодно и равнодушно смотрела маска цельного мандалорского шлема.
Комок, застрявший в горле, превратился в булыжник и под собственным весом провалился мимо сердца прямиком в желудок.
- Не ошибся. Просто недопонял.
Отсутствие эмоций пугало больше, чем угроза и крик.
- Будешь упорствовать в своем мнении, вынудишь меня не согласиться с напарником. Мы - не ровня друг другу. Не мечтай.
- Н-ну…
Холодная дыра в животе высасывала тепло всего тела, Денгар съежился под взглядом невидимых за визо-ром глаз. Он чувствовал себя жуком под чьим-то тяжелым ботинком.
- Вообше-то я не совсем то имел в виду…
- Хорошо. Мне ненавистна мысль, будто я неправильно оценил напарника.
Слушая негромкий сипловатый голос, рвано и немного неправильно выговаривающий фразы, трудно было поверить, что Боба Фетт способен на ненависть. Зато угрожать он умел - будь здоров!
- Мы по-разному стоим, Денгар. Ты спас меня в Дюнном море, я помню. Но ты здесь, и ты мой напарник не из моей благодарности, не думай так. С этим чувством я не знаком.
Ты и о других-то понятия не имеешь, горько подумал кореллианин. Под одеждой между лопаток текли струйки пота Денгар уже сто раз пожалел, что затеял разговор.
- Мы полезны друг другу, - продолжал Боба Фетт. - Очень. Другая основа для партнерства мне не известна. Ты считаешь иначе?
Денгар заставил себя взглянуть прямо в узкую полосу визора, пытаясь вспомнить, какие глаза за ним скрыты. В голове было пусто, ни слов, ни мыслей.
- Нам нужно расторгнуть соглашение? Хочешь?
- Нет… - для верности кореллианин помотал головой. - Я же не это… да я вообще не о том!
- Дам тебе совет. Придумай желание. Боба Фетт склонил голову к плечу.
- Если мы не напарники, - сказал он, - у нас другие деловые отношения.
Он играет со мной… Только что сделанное открытие - оказывается, вопреки собственному заявлению Боба Фетт способен что-то чувствовать, - почему-то не принесло облегчения. Денгар, сдавая позиции, поднял обе руки.
- Нет, - торопливо сказал он. - Все в порядке. Я на все сто доволен, как идут дела. Делай все, что хочешь и как хочешь. Спорить больше не буду.
Боба Фетт молчал, наверное, целую минуту, потом едва заметно кинул в знак признательности.
- И никакой путаницы, - удовлетворенно произнес он.
- Ни малейшей! - горячо заверил его Денгар, который только что выяснил, какое это счастье - снова дышать.
Фетт вернулся к пульту.
- Хорошо, - сказал он. - Я принимаю решения, ты их выполняешь.
Последнее замечание озадачило кореллианина.
- Так, к слову пришлось… что ты хочешь, чтобы я сделал?
- Придет время, захочу многого. Свою часть сделки ты выполнишь, не тревожься. Сейчас., почему ты не можешь быть спокойным? Расслабься.
Ты еще скажи: отдохни, на солнышке позагорай… Сейчас! Денгар фыркнул.
- Радуйся покою и тишине, - посоветовал Боба Фетт, опять воюя с навигационной системой; определенно он кого-то цитировал. - Пока можешь. Там, куда мы летим, этого товара маловато.
- Как скажешь, - Денгар отлепился от переборки, - Тут ты хозяин…
- Практически, - согласился охотник в мандалор-ском доспехе. - Иди вниз, скажи Ниелах: пусть пристегнется. И ты тоже. Через несколько минут прыгаем в гиперпространство.
Денгар не поинтересовался координатами прыжка. Какие бы цифры ни ввел Боба Фетт в навигационный компьютер, они не были вынесены на всеобщее обсуждение. Вот оно… напарники тоже мне… Денгар повернулся, вышел из рубки и стал спускаться по трапу в крошечный пассажирский отсек. Пройдет какое-то время, и «Гончая» доставит их в некий сектор Галактики, такой неприветливый и недружелюбный, что даже такой подонок, как трандошан Босск, туда не суется. Мысль об этом несколько примиряла с тем, во что превращались деловые отношения с Бобой Феттом.
На верхней ступеньке трапа Денгар обернулся. Напарник так самозабвенно был занят делом, будто напрочь забыл о присутствии кореллианина.
Вот именно, подумал Денгар. Если раньше и существовали какие-то сомнения в истинной природе их отношений, сейчас все разъяснилось. Так или иначе…
Спускаясь по трапу, он намеренно громко топал, чтобы напомнить Галактике о своем существовании.
Ниелах не поверила своим ушам. То, что она только что услышала… Нет, не так. Правильнее: то, что она подслушала, так как сумела подключиться к внутренней системе «Гончей» с терминала в жилом отсеке. Ка-ютка была обставлена в трандошанском стиле: переборки занавешены гобеленами, поверх тощего спального матраса брошены мятые покрывала. Ковры предусмотрительно и надежно прикреплены на случай, если откажет искусственная гравитация. На гобеленах были запечатлены великие и переломные мгновения истории планеты Трандоша, а также сцены из мифов и легенд. То есть на каждом кто-то кого-то жрал, разрывал на куски и обгладывал. Возясь с компьютером, Ниелах благодарила судьбу, что прежнего хозяина «Гончей» нет на борту.
Благодарность пошла на убыль, когда удалось подслушать разговор в рубке. Сначала Ниелах не понравилось, что из-за простого вопроса о Денгара вытерли ноги. Нет, с ним не договоришься, с отвращением подумала девчонка. Если дело дойдет до разлада, к чему все идет, нет никакой разницы, на чью сторону встанет Денгар. Боба Фетт без помех уничтожит обоих.
Сейчас ответ лежал на поверхности, а ведь раньше Ниелах не задумывалась, почему Денгар так рвется бросить охотничье ремесло. Девица презрительно оттопырила губу. Дй он же трус! Кишка у него тонка, вот и все. Вот у Фетта с внутренними органами все в порядке - плюс полное отсутствие нервов. А старому кореллианину действительно лучше положить бластер на полку, забросить амбиции куда подальше и обосноваться на какой-нибудь захолустной планетке со своей разлюбезной красоткой, пока его кто-нибудь не убил или он сам не загнулся от страха.
У Ниелах были кое-какие соображения, куда заведут их события, и теперь уверенность лишь окрепла. Надо что-нибудь предпринять. Куда бы ни направлялась «Гончая» и что ни ожидает их на финише, надо браться за дело самой и спасти жизнь и себе, и Денгару, потому что лишенным эмоций, равнодушным голосом Боба Фетт только что объявил, что не станет рыдать над их могилами. Пусть Денгар по старческому маразму верит в дружбу и искренность чувств; она лично дешево не покупается. Напарники? Полный бред! Она действует в одиночку и заботится лишь о собственной шкуре. Так надежнее.
Оставалась единственная проблема: по-прежнему неизвестно, кому же в действительности принадлежит эта самая шкура. Я не знаю собственного имени… И всего, что следует из него: истории, друзей, врагов; у кого можно попросить помощи, а кто вспорет ей брюхо, узнав, что она жива и сбежала с Татуина. В голове у девчонки мелькали лишь подозрения и обрывочная информация. Кто же спрятал меня во дворце Джаббы Хатта? Кто бы он ни был, его следует опасаться. Или их - во множественном числе; неизвестный недоброжелатель мог быть не один. Мало ли в Галактике заговоршиков и злоумышленников? Ведь существовали причины стирать память, выскабливать из головы прошлое, делать из Ниелах танцовщицу и прятать в крепости у могущественного преступника. Наверное, Джабба Хатт знал подробности, но какой в этом прок? Древний склизень погиб и все тайны унес с собой.
В памяти сохранился единственный образ. Не голос, не слова, не какая-то информация, пусть даже осколки. Нет, кто бы ни приказал уничтожить воспоминания, распоряжение выполнили на совесть. Было бы лучше, если бы стерли все, так девчонке было бы легче, потому что единственным приветом из прошлого оказалось воспоминание о лице склонившегося над ней… человека? Теперь-то Ниелах знала, что это был человек, а тогда она видела - нет, не лицо. Маску. Серо-зеленый глухой шлем, потрепанный в давних боях, перечеркнутый темным узким визором и скрывающий живое лицо.
Она видела его потом, во дворце Джаббы Хатта; каждый раз ей становилось страшно, и каждый раз она при этом сердилась. Ниелах чувствовала, что охотнику за головами плевать на свои новые обязанности, хотя Джабба был одним из немногих богатеев Галактики, кто мог позволить себе такого телохранителя. Фетт не столько охранял нанимателя, сколько без зазрения совести занимался собственными делами. Он постоянно куда-то исчезал - то по таинственным поручениям Джаббы, а чаще по собственному почину, - но ухитрялся оказываться в нужное время и нужном месте, когда требовали обстоятельства. Ниелах помнила, как во дворец заявился убезийский охотник и привел с собой пленного вуки. Начался торг, который чуть было не перешел в бойню. Ниелах тогда сбежала из комнаты и подглядывала с галереи, она видела, как Боба Фетт за долю секунды вскинул бластер, готовый стрелять, пока остальные охранники метались по залу в поисках укрытия ненадежнее.
В тот раз никто не умер, Джабба заплатил убезийцу, и тот отключил термический детонатор, который в противном случае сравнял бы дворец с землей. Хотя Ниелах не покидала уверенность, что Боба Фетт придумал бы способ уцелеть. Он всегда выходил сухим из воды, даже если вокруг погибали сотни разумных существ.
И - странное дело! - Ниелах твердо знала, что тоже сохранила бы жизнь. Пусть разверзнутся небеса, на ней не останется и царапины, ее спасут… Боба Фетт, кто ж еще? Иначе зачем он все время присматривал за ней? Зачем, возвращаясь во дворец Джаббы Хатта, первым же делом разыскивал Ниелах, чтобы убедиться, что она все еще тут, жива и здорова?
А оставаться живым и здоровым во дворце Джаббы Хатта было очень непросто, для этого требовались определенные таланты. Хозяин измерял благополучие не количеством драгоценных камней, золота или кредиток, а болью, которую удалось причинить, или смертью. Все остальные следовали его примеру. Джабба платил своим головорезам жалкие гроши (всем, кроме одного, разумеется), раздосадованные подручные вымещали свое разочарование на прислуге.
Ниелах ощупала лицо, погладила кончиками пальцев подживший рубец. Хорошо, что ее никто не назвал беззащитной красавицей и до того, как холодный металл располосовал ей скулу. Садистские наклонности Джаббы Хатта делали внешнюю привлекательность опасным приобретением. Ниелах видела, как смазливых танцовщиц скармливали ранкору, слышала их недолгие крики, когда зверь пожирал свой обед.
Но была же причина, по которой Ниелах укрыли за толстыми стенами дворца! Обрывки сведений и подозрений сплавлялись в уверенность. Это он. Это был Боба Фетт. Ниелах посмотрела в сторону рубки. Между ней и охотником в мандалорском доспехе существовала невидимая и непонятная связь. Существовала еще во дворце Джаббы Хатта. Они не сказали друг другу и слова - о чем могли разговаривать третьесортная угрюмая танцовщица и самый известный в Галактике охотник за головами? И тем не менее Ниелах знала, что Боба Фетт приглядывает за ней. Поэтому с ней ничего не случалось… в смысле, ничего фатального и непоправимого. Жизнь в любом дворце полна неприятностей и всяческих неожиданностей, а уж там, где хозяин - хатт, тем более. Порой девчонка задумывалась, а не предпочтительнее ли быстрый выход из ситуации через логово ранкора? Ниелах понимала, что в этом вопросе у нее не было права голоса. У нее был страж - в своем роде. Молчаливое и пристальное внимание последнего из мандалорских воинов далеко не всегда было направлено на хатта-рабо-тодателя.
Интересно, что бы произошло, вздумай Джабба по-кормитъ мной ранкора? Хороший вопрос, если рассматривать его с точки зрения оплаты. Ниелах мельком подумала, что ответ зависит от того, насколько она действительно важна для охотника за головами. Настолько ли, чтобы Фетт помешал развлечениям старого хатта? Настолько ли, чтобы поднял оружие и, нарушая своеобразный кодекс чести, направил его в заплывшую жиром физиономию Джаббы и мрачным голосом потребовал отпустить Ниелах?
Она даже сейчас не знала наверняка. Боба Фетт разыгрывал сложную партию и пенил игроков не больше, чем фигурки на доске. Ни о каких чувствах речи не было и не могло быть. Фетт однажды вскользь заметил, что ему чужда забота о, жизни прочих разумных существ. Ниелах ему верила. Даже если речь шла о добыче, как охотники называли того, за чью голова назначалась награда, Фетта волновала лишь работа сердца и легких, ибо живой стоит дороже трупа.
Так сколько же я все-таки стою? Мысль не давала покоя. Столько же, сколько добыча? Цену и причину внимания Бобы Фетта еще предстоит выяснить. Раз охотник заинтересован в ее жизни, на то есть резон. А значит, Ниелах просто обязана все разузнать.
Девчонку беспокоил еще один вопрос А что произойдет, когда интерес Фетта иссякнет? Что произойдет, когда жизнь Ниелах перестанет заботить его? На сентиментальность охотника не стоит рассчитывать. Ниелах - всего лишь танцовщица. Джабба Хатт, по крайней мере, смотрел на нее с вожделением. Фетт до эмоций не опускается, он даже не любит издеваться над слабыми и мучить их, как иные. Если только пытки не оплачены в твердой валюте. Ниелах не считала себя платежеспособной. Выходило: что так, что эдак - все равно умирать. Этот вывод ее не устраивал.
Существовала, правда, другая возможность. Другой путь, более долгий и сложный, и этот путь Ниелах даже нравился. Кто-то должен погибнуть? Что ж, ладно. Девчонка мрачно усмехнулась. Только это буду не я.
М-да, всех дел - когда дело дойдет до последнего противостояния, взять верх над лучшим в Галактике охотником за головами, беспощадной, хладнокровной машиной, созданной и отлаженной для убийства, встречи с которой боятся даже убийцы. А если взять его на службу и вывести из строя?
Недурно, да?
Странно, почему ей так хочется, чтобы дело дошло до схватки?
Течение мыслей прервал громкий топот по металлическим ступенькам трапа. Ниелах поспешно отключила терминал, но, увидев Денгара, перевела дух.
- Здорово у тебя получается, - ядовито заявила девица, складывая на груди оцарапанные руки и меряя кореллианина презрительным взглядом. - Тебя упаковали и перевязали бантиком, а ты даже не пикнул!
Денгар недоуменно поскреб в затылке.
- Ты это о чем?
- Брось!
Ниелах было плевать, что Денгару станет известно про ее чрезмерную любознательность. Девчонка ткнула пальцем в выдернутые провода и крошечный блок подслушивающего устройства, который она разыскала в одном из контейнеров и подключила к компьютеру.
- Я слышала каждое твое слово. И все, что сказал Боба Фетт. Ты на меня впечатления не произвел.
Денгар с усталым вздохом опустился на тонкий матрас, покрытый истершейся узорчатой тканью.
- С ним трудно договориться. Этот барв сделан из дюрастила от кончиков пальцев до самого сердца… если оно у него есть.
Широкие плечи кореллианина были уныло опущены. Охотник не скрывал разочарования от проигрыша.
- А ты чего ждал?
Денгар прижался затылком к переборке.
- Да, собственно, именно того, что получил.
- Ты - дурак, - констатировала Ниелах. - Я желаю знать, чего ты добиваешься. Что ты планировал, затевая тот разговор?
- Планировал? - удивился Денгар; загорелое скуластое лицо потеряло выразительность, черты смазались. - Даже не знаю…
- Здорово! - Ниелах плюнула от досады. - Мы оба летим навстречу гибели, а у единственного моего союзника отключили мозги!
- Эй! - старик выпрямился. - Так нечестно! Думаешь, вытянуть из Бобы Фетта хоть слово так просто? Иди давай и попробуй сама, а я посижу здесь, подожду, когда ты приползешь назад по этому вот трапу.
- Полегче!.. Ну ладно, прости меня.
Ей что, собственных проблем мало? Не хватает теперь утирать нос Денгару и тревожиться, не задела ли она чью-то нежную душу. Вот того же Фетта, например, колкостями не проймешь, почему Денгар не может быть таким же?
- Слушай, - произнесла Ниелах, - надо нам с тобой держаться вместе.
- Зачем? - кореллианин воззрился на нее с подозрением. - Мне-то что обломится? Тебя держаться, вот еще, больно нужно! У меня есть напарник, и с ним мне выгоднее, чем с другими.
Девица мотнула коротко остриженной головой.
Да ну? Это не ты там, в рубке, только что вел беседы с Феттом? По-дружески болтал с напарником, да?
Вот что я скажу тебе, великий охотник. Есть напарники и напарники. И ты определенно относишься ко второму типу.
- М-да? Это к какому же?
- Одноразовому, - буркнула Ниелах. - Как и я. Мы с тобой - расходный материал, дружок. Только я не питаю ненужных иллюзий.
Широким взмахом руки она обвела коллекцию гобеленов, ящики и сундуки вдоль переборок.
- Видишь этот хлам? Когда-то он принадлежал другому охотнику…
- Босску, - подсказал Денгар. - Его так зовут. Босск.
- И смотри, что-с ним произошло, - Ниелах дернула подбородком, указывая в сторону рубки. - Смотри, что сделал с ним Боба Фетт. И не вспотел даже. А я слышала, что с трандошанами трудно справиться.
И убедилась на собственным опыте, когда в возне с компьютером пользовалась двумя руками там, где бывший хозяин управился бы одной лапой. Босск несколько раз появлялся у Джаббы; Ниелах слушала рассказы о нем, и все рассказчики в один голос утверждали, что трандошан, конечно, не гений, но злобы и хитрости у него в таком количестве, что вполне уравновешивают отсутствие мозгов.
- А Фетт отвесил ему такого пинка, что Босск кубарем полетел на Татуин, минус один корабль,
Денгар погладил переборку ладонью.
- Не так уж все было просто. «Гончая» - отрада и гордость Босска, даже больше. Его оружие, его способ выжить. Этот корабль у него ни за какие деньги не купишь.
- Очевидно, у Бобы Фетта собственный способ заключать торговые сделки, - уголки губ Ниелах приподнялись, сложившись в безрадостную улыбку. - Не слишком выгодный и забавный для тех, с кем он договаривается. Мне жаль тебя.
- Ты что хочешь сказать?
- Что сказала! Не строй из себя большего дурака, чем необходимо. Ты там долго трепал языком, неужели так и не понял? Если ты купился на весь этот бред про партнерство и дружбу, ты - законченный идиот.
У кореллианина потемнело лицо.
- Кто бы говорил! - разозлился Денгар. - Соплячка, у которой ни единого друга во всей Галактике!
А вот это мы еще посмотрим, мысленно возразила ему Ниелах. Насколько девчонка могла судить по состоянию памяти, друзья у нее все-таки были. И могущественные, между прочим. И они ее ищут. Если знают, что она жива. Все зависело от обстоятельств, при которых она загремела на Татуин-даже ситхами забытую дыру.
Эта мысль также мешала жить. Но Ниелах решила обдумать ее чуть попозже, сейчас ждали другие дела, более неотложные.
- Приношу свои извинения, ты не болван. Что-то в глубине разоренной памяти возмутилось; просить прощения оказалось совсем не в привычках настоящей Ниелах. Это окружающие должны были лебезить, угождать ей, извиняться, виноваты они или нет. Девица была уверена, что так - правильно, так и должно быть. Но пока следовало придержать амбиции и действовать иначе.
- Пойми одну вещь, - Ниелах уселась рядом с Денгаром; от матраса разило незнакомым едким запахом, бывшая танцовщица прижала бедро к ноге охотника, сквозь грубую ткань одежды ощущалось тепло чужого тела. - Мы с тобой в одной спасательной капсуле. Нам придется договориться, если хотим выжить. Денгар отодвинулся.
- Я выживу, - произнес он после недолгого молчания. - Я умею заботиться о себе. До сих пор получалось.
- Теперь все иначе, - настаивала девчонка. - Обстоятельства изменились.
- Может быть, - охотник пожал плечами. - Не уверена в своем будущем? Твоя проблема. Мне хватает своих.
Рука сама собой сжалась в кулак, захотелось ударить упрямого дурака, а еще лучше взять что-нибудь потяжелее и раскроить ему голову. Мускулы напряглись, Ниелах с трудом обуздала себя. Она даже положила ладонь охотнику на колено.
- Послушай меня, на кону ведь не только твоя жизнь. Если бы тебя заботила целостность лишь твоей шкуры, то ты давно бы со всех ног убежал куда подальше. Умнее всего - не соваться в дела Бобы Фетта и держаться от него как можно дальше, верно?
Кореллианин по-прежнему смотрел с подозрением, но больше не отодвигался. Хоть какой-то прогресс.
- Это самое умное, что можно придумать, - согласился Денгар.
- Но ты думаешь не только о себе, - продолжила атаку Ниелах. - Ты думаешь о Манароо.
Денгар сам рассказал ей - еще на Татуине, когда они несли бессонную вахту возле умирающего Бобы Фетта, который цеплялся за жизнь с остервенелым упорством и сдаваться не собирался. Как-то ночью кореллианин разоткровенничался и поведал о своих планах и надеждах на будущее, о женитьбе на женщине по имени Манароо. А еще о том, что подумывает бросить свое ремесло, правда, не раньше, чем скопит достаточно денег на новую жизнь себе и своей невесте. И о том, что единственный способ разбогатеть, доступный охотнику средней руки, - это ввязаться в рисковое дело. Ниелах сразу смекнула, в какое затруднительное положение сам себя загнал кореллианин. Может быть, «дружба» с самым опасным охотником за головами - действительно лучший путь к светлому мирному будущему. А может быть, капкан, спасение из которого лежит через смерть. У Манароо есть шанс заполучить своего ненаглядного в виде трупа.
- Фетту нельзя доверять, - нашептывала девчонка, наклонившись к самому уху Денгара. - Ему наплевать и на тебя, и на счастье твоей Манароо.
- Я бы до смерти перепугался, если бы он вдруг проявил заботу, - сдержанно отозвался кореллианин. - Что ему-то до нас? Он - деловой человек.
- Кабы так, нам бы ничего не угрожало. Спали бы спокойно. - Ниелах постучала грязным пальцем по наколеннику соседа. - Настоящее деловое существо с любой планеты со временем заводит партнеров и знакомства. Вот как это делается.. .
- Да ну? - перебил Денгар; кажется, ее слова позабавили кореллианина. - Теперь каждая танцовщица с амнезией разбирается в политике и делах?
- Для того чтобы разбираться в чем-нибудь, - парировала девчонка, - память не требуется.
А про себя она добавила, что для того же Денгара неповрежденная память - явно лишний багаж.
- Просто нужно быть умным, уметь слушать и смотреть, - вслух сказала Ниелах. - Да признайся же наконец! Если бы Фетту позарез понадобился бы напарник, он нашел бы охотника помоложе и лучше тебя.
- Например?
- Да кого угодно! - Ниелах пожала плечами. - Он мог предложить сделку Босску. Если дело того стоит, можно на некоторое время отложить разногласия. Фетт пойдет на что угодно, а Босск после него - самый крепкий и опасный охотник в Галактике. Их двоих никто не остановит. Что смешного?
Денгара мелко потряхивало. Девчонка прищурилась.
- Извини…
Кореллианин продолжал ухмыляться.

Предыдущая страница 3 Следующая страница


Корабль невольников 4

- Не сдержался. Ты такая забавная… Может, ты не считаешь помехой отсутствие памяти, но некоторые думают иначе. Противоположное. мнение, так сказать. Многие знают историю Бобы Фетта гораздо лучше тебя. Он, знаешь ли, чуть-чуть известен среди охотников за головами.
Ниелах опять пришла в ярость. Что-то слишком часто - она даже начала привыкать к состоянию злости. Она умная… уж посообразительнее Денгара во всяком случае! Так почему же ей так отчаянно не везет? Надо выяснить, чего я не знаю, а остальным известно. Они сидят в маленьком корабле, а вокруг - большая Галактика, и если не заполнить дырявую голову, Ниелах не сравнится даже с невежественным деревенщиной.
У меня не просто украли память, пришла к горькому выводу девчонка. Меня лишили способности выживать.
Тем больше причин приручить Денгара и держать какое-то время на поводке. Она воспользуется им как союзником и источником информации, пока не сложит разрозненные фрагменты воспоминаний в единое целое.
И не нужно быть гением, чтобы придумать наживку. Хотя было бы гораздо проще, если бы кореллианин не спутался с этой своей Манароо; тогда верность была бы куплена за определенные услуги. Наверное, между ними та глупость, которую называют любовью, постановила девчонка. Все признаки на лицо: как Денгар говорит о невесте, как у него туманится взгляд… Он ведь даже отослал Манароо подальше, лишь бы уберечь от опасности. Ниелах ощущала зависть и негодование одновременно.
Во дворце Джаббы Хатта она пользовалась этим способом облегчить себе жизнь. Не каждый самец в той выгребной яме, увидев привлекательную особу противоположного пола, загорался желанием немедленно разорвать ее на части. Многие нахлебники хат-та, грозные наемники и головорезы, превращались в жалких слизняков, лишь бы получить от танцовщиц улыбку-другую. Обычно за небольшие подарки - как правило, лакомства, украденные с дворцовой кухни. Более дорогим подарком считалось покровительство и защита от других хищников, но и расплачиваться приходилось уже не улыбками. Многие девчонки за-зидовали Ниелах, от них не укрылось, чей именно взгляд задерживается на ней дольше всех. А Ниелах все не могла придумать, чем бы ей отблагодарить охотника в мандалорском доспехе. Он ничего не требовал взамен.
В случае с Денгаром этот путь тоже вел в никуда. От ярости Ниелах была готова рвать и метать. Фетг не обращал на ее прелести никакого внимания, лишь один раз высказавшись в том смысле, что подобная связь без любви - грех. Ниелах в ответ ядовито поинтересовалась, не дал ли охотник по случаю обет безбрачия, Фетт ничего не сказал. А соблазнить Денгара не было никакой возможности даже в отсутствие Манароо. Чем больше световых лет разделяло этих голубчиков, тем больше кореллианин сходил с ума по своей нареченной и зацикливался на желании соединиться с ней в тихом закоулке Галактики, подальше от притонов и борделей, в которых обитал раньше. Манароо уже изменила его - так или иначе. Ее не было на борту «Гончей», но она ухитрялась мешать Ниелах издалека. А хуже всего было то, что, несмотря на решение бросить охоту, Денгар не расстался с прежними замашками и привычками, чем путал все возможные планы. Ниелах была твердо уверена: от нее избавятся за секунду, если так будет лучше для Манароо.
Фокус заключался в том, чтобы убедить кореллиани-на, будто дорога к желанной невесте ведет через помощь Ниелах. И девчонка уже придумала, как вдолбить эту светлую мысль в упрямую голову Денгара, потому и гасила любую искру гнева, хотя ярость вспыхивала в ней поминутно, словно хворост, облитый маслом.
- Тут ты меня поймал, - с выверенной интонацией произнесла Ниелах. - Конечно, я многого не знаю. И раньше не знала до того… до того как со мной сделали это, - она покрутила у виска пальцем. - Откуда мне было слышать все то, что ты знаешь о Бобе Фетте? В твоей вселенной я не жила. В его вселенной.
- Что верно, то верно, - смилостивился Денгар. - Вселенная принадлежит ему больше, чем мне, чем кому-то еше из наших. Боба Фетт прошел длинный путь - шаг за шагом. Если бы он захотел, то мог бы прибрать к рукам все контракты, а не пользоваться лишь частью угодий.
Кореллианин помолчал и ради справедливости добавил:
- Значительной их частью. Знаешь, где-то там… - он неопределенно махнул рукой, - существуют остатки старой охотничьей Гильдии, но это совсем не то, что было раньше. До того как Фетт уничтожил Гильдию, разбил ее на части, как использованный и ненужный прибор. А ведь если бы захотел, мог возглавить ее.
- Ты уже что-то такое рассказывал.
Ниелах покопалась в недавних воспоминаниях; тогда она выбросила рассказ из головы, посчитав, что ей незачем помнить такие подробности.
- Ты говорил что-то… о Босске. И Гильдии. И что трандошан с тех пор зол на Фетта.
- Ага, - Денгар повозился, устроился поудобнее. - Особого секрета в том нет. Всем известно… всем тем, кого интересуют охотники за головами.
Кореллианин вдруг широко улыбнулся.
- Ладно, не всем. Нас в Галактике не шибко жалуют. Еще один повод бросить это занятие, между прочим. Не слишком приятно, когда каждый встречный и поперечный желает, чтобы тебя и всех тебе подобных выжгло лазером навсегда,
Можешь мне не рассказывать, подумала Ниелах, которая очень недолго имела дело с охотниками за головами, но уже всерьез жалела об этом.
- Итак, между ними что-то произошло, - подсказала она - Между Босском и Бобой Феттом. Что-то личное.
Денгар громогласно расхохотался.
- Можно и так сказать! Об этих двоих что ни скажи, все окажется правдой. Босск отрастил зуб на Фетта длиной в световой год, наверное. А то, что его выставили с собственного корабля, счета не уменьшило. Если раньше Босск просто видеть не мог нашего неболтливого друга, то теперь выслеживает его днем и ночью, спит и видит, как отомстить.
Он принялся разматывать шарф, обвязанный вокруг головы.
- Фетт играет с огнем, дразнить трандошанов не стоит. Нужны крепкие нервы, чтобы отпустить с миром маньяка-убийцу, в чьем списке твое имя стоит первым номером.
- Ну, это его головная боль, не наша.
Ниелах хмурила брови, с трудом сопоставляя куски информации. Те цеплялись краями и не складывались в картину. Слишком многих фрагментов недоставало. На таком решете план спасения не построишь.
- Расскажи мне, пожалуйста. Денгар приподнял бровь.
- Что тебе рассказать? Сказку на ночь?
- Все! - жалобно и жадно выпалила Ниелах. - Все, чего я не знаю!
- Тогда мне придется молоть языком до второго Большого взрыва. Столько я не проживу.
- Ладно! Расскажи про Босска и Бобу Фетта. Цепляться приходилось за любую соломинку, ведь каждая из них могла оказаться мостиком к прошлому.
Жизнь тонула в тумане, имя которому амнезия. Значит, нужно искать ответ в жизни всех остальных. Вдруг отыщется ключик, отпирающий замки, за которыми спрятаны личные тайны? Даже просто выяснить, кто скрывается за холодным, темным визором мандалор-ского шлема - уже прогресс.
- Ну, кое-что ты уже знаешь.
Денгар опять коротко и неопределенно взмахнул рукой; жест вышел смазанный, как будто кореллианин показывал точку во времени, не пространстве.
- Я тебе рассказывал на Татуине.
Чтобы чем-то занять пустые часы, когда они вдвоем ждали, очнется ли умирающий охотник, или все их усилия были тщетны. Фетту было чем заняться, а они беседовали друг с другом. Так что историю отношений лучшего из лучших и Гильдии охотников за головами Ниелах действительно знала. Боба Фетт с тех пор не изменился, словно был бессмертной, неподдающейся тлению конструкцией, Гильдии повезло заметно меньше. От нее остались разрозненные группировки, среди охотников разразилась настоящая война, и выжили в ней далеко не все. Если в этой войне и мог быть победитель, так звали его Боба Фетт.
Эту историю Денгар пересказывал с удовольствием и восхищением. Старый кореллианин нарадоваться не мог на Фетта, безжалостность его планов и действий, жестокость и хладнокровие. Словом, все то, чего самому Денгару никогда не видать. Ниелах подумала, что совсем неудивительно, что кореллианин так цепляется за призрачную дружбу. В полуметре от гибели, лежа без сил в песках Дюнного моря, Боба Фетт и в предсмертном бреду сумел вычислить слабое место кореллианина. Вычислить и задать нужный вопрос.
У Ниелах так не получится. Не сейчас по крайней мере. Но пусть Денгар говорит; что бы он ни поведал, какие бы подробности и детали ни раскрыл, он будет рассказывать не только о Фетте, но во многом - и о себе. Что ж, Ниелах не против. Полезные сведения она запомнит, остальное забудет.
Вслух девчонка произнесла:
- Ты прав, кое-что мне известно. Благодаря тебе. А как же все остальное?
Денгар помолчал, разглядывая растрепанную замарашку, потом согласно кивнул.
- Хорошо.
Он вновь откинулся затылком на переборку.
- Думаю, время у нас еще есть. Хотя все зависит от того, куда мы летим, не находишь?
- Боба Фетт не сказал нам, ни мне, ни тебе, - Ниелах подтянула колени к груди. - Так что давай, начинай свой рассказ. Посмотрим, на сколько нас хватит.
Денгар криво усмехнулся.
- А вдруг надолго?
Почему бы и нет? Я не буду возражать, пока получаю то, что хочу. Что мне нужно.
Кореллианин вздохнул и заговорил, а Ниелах принялась его слушать.

И ТОГДА...

(Непосредственно после событий эпизода IV «Новая надежда»)

Не приходилось бывать здесь! - воскликнул эмиссар Гильдии охотников за головами. - Но наслышан, наслышан… Мне часто описывали ваше жилище.
- Как польщен я, что выпала мне честь стать темой мудрых бесед почтенной аудитории! Часть лап Куд'ар Муб'ат сложил на хитиновой груди, а еще одной парой жестикулировал.
- Обо мне говорят в закоулках и коридорах, где плетутся самые хитроумные заговоры и интриги! Какое ни с чем не сравнимое удовольствие! Вы смущаете меня, драгоценность моей паутины!

Многочисленные глаза с интересом наблюдали, как посланник Гильдии старается не прикасаться к молочно-белой блестящей живой нити, из которой было свито гнездо. Про себя сборщик фыркнул. Глупая тварь!
Быть паукообразным - великолепное преимущество. Ты легко читаешь души обитателей Галактики, словно примитивные, написанные чернилами записки, в то время как твои собственные мысли и чувства остаются тайной для окружающих.
Куд'ар Муб'ат предположил, что именно по этой причине наибольшее удовольствие ему приносят сделки с охотником за головами по имени Боба Фетт, как ранее - с его отцом. В этом своем мандалорском шлеме Фетт представлял собою неизвестную величину, что арахноид рассматривал как вызов своим способностям и интеллекту. Ценный противник. Даже если он заранее обречен на проигрыш - в чем Куд'ар Муб'ат не сомневался, так как еще никому не удавалось выпутаться из невидимой, но прочной паутины, сплетенной из лжи, - все равно это пенный противник.
- Вы доджды извидить медя, если я кажусь вам демного… стесденным.
Собеседника звали Глиед Отондон; какой из жалких планет выпала сомнительная честь называться его родиной, определить было сложно, зато можно было с уверенностью заявить, что производила она впечатляюще могучих, отменно сложенных и прекрасно питающихся существ. Эмиссар, казалось, состоял сплошь из мускулов - если не считать рогатого черепа и мясистого хоботка Когда Отондон осторожно уселся на краешек стула возле горы подушек, на которых устроился хозяин гнезда, когтистые верхние конечности посланника свесились почти до пола.
- Вы уведены, что здесь гедметично?
- Сладчайшая птица моей юности, милейший Глиед, оставь свои напрасные страхи!
Если бы громкий хохот входил в репертуар возможностей арахноида, Куд'ар Муб'ат наверняка не сумел бы удержаться.
- Уверяю тебя, они не обоснованы, ничем не обоснованы!
Арахноид подал знак одному из рабочих придатков. Вообще-то жест был излишним, кроха-нахлебник был связан с хозяином отростком нервной системы, как и все остальное, что находилось внутри дрейфующего гнезда.
- Желание гостя - закон, я все немедленно проверю ради твоего драгоценнейшего спокойствия.
Глиед Отондон съежился, как будто хотел спрятаться внутри своей кирасы, когда мимо его плеча по шелковистой нити, торопливо перебирая лапками, пробежал малютка-придаток, волоча за собой блестящий белесый поводок аксона. Нахлебник ловко взобрался на колено к своему прародителю.
- Да-да? - придаток чуть не лопался от энтузиазма. - Что мне для тебя тебя сделать делать делать?
Вот что в нем действительно раздражало, так это манера по несколько раз повторять слова, точно эхо. Куд'ар Муб'ат сделал мысленную пометку (в том отделе мозга, который ни с кем из нахлебников не делил), что в наследнике разговорчивого придатка это упущение требуется исправить. После того как этот малыш будет съеден и переварен.
- Все, что угодно годно?
Изогнутые стены центральной камеры гнезда колыхались и шли волнами; это придатки собирались, чтобы подслушать дискуссию. По нервной ткани уже пробежала информация о чрезвычайной важности сегодняшней встречи. Гость озирался и ежился, шарахаясь от каждой свисающей с потолка нити с нахлебником.
- Наш статус, будь так любезен.
Из простого распоряжения Куд'ар Муб'ат устроил целый спектакль; представление разыграли для единственного зрителя, в каждодневном общении с многочисленными нахлебниками арахноид и не вспоминал о вежливости. Ведь никто не церемонится с собственными конечностями или внутренними органами.
- Атмосферное давление в нашем уютном маленьком гнездышке, каково оно? Умоляю, скажи нам!
Несколько секунд придаток молчал, общаясь по волокнам нервной ткани с другими нахлебниками, отвечающими за биоинженерию и гомеостаз. До Куд'ара Муб'ата докатилось эхо их разговора, словно кто-то пощекотал его мозг изнутри. На мгновение арахноид ощутил всю сеть целиком, как будто тело его раздулось до пределов сенсорных рецепторов.
Гнездо плыло в пространстве, освещаемое холодным светом далеких звезд, - фрагменты космических кораблей, узлы машин, агрегаты, уже неузнаваемые обломки, оплетенные клейкой нитью с канат толщиной. Все богатство собиралось по крохам и копилось на протяжении жизни. Как правило, сомнительной ценности предметы были платой. Несостоятельные должники лишались права выкупить собственность и обычно выбрасывались через грузовой шлюз. Им предоставлялась возможность справляться с вакуумом по мере сил и талантов. На этой точке событий Куд'ар Муб'ат терял к должникам интерес; арахноид считал коллекционирование трупов или скелетов грубым и нездоровым занятием.
- Давление ниже нормы, - над сборщиком и его гостем завис большой рот; больше у придатка ничего не было, он болтался в нескольких сантиметрах от Отондо-на, который разглядывал новый персонаж с откровенно нескрываемым отвращением. - Во время приема посетителей и посадки их кораблей атмосферное давление поднимается на два уровня на соответствующий отрезок времени, чтобы компенсировать потерю воздуха из-за нарушения целостности периметра.
Голосовой придаток помолчал, к нему перебросили данные с внешних сенсоров. Выглядел нахлебник действительно странно: губы и голосовые связки; мозгов ему выделили ровно столько, чтобы связно произнести несколько предложений за один присест.
- Внутреннее давление на данный момент составляет девяносто пять процентов от оптимума, сто процентов будет достигнуто в течение стандартного часа.
- Ну вот, видишь? - Куд'ар Муб'ат простер лапу.
Говорить приходилось поспешно, чтобы отвлечь посетителя от мыслительного процесса и от оговорки нахлебника, в частности от «кораблей». Во множественном числе. Собственно, придаток не оговорился, он проболтался. Ъот что случается, когда даешь отпрыскам слишком мало мозгов и слишком много свободы. Сборщик горестно вздохнул про себя.
Вслух он сказал:
- Беспокоиться не о чем!
- Ну, если ты так говодишь… Непохоже, что посланник Гильдии утешился.
Но истинные тревоги, как всегда, выпали на долю Куд'ара Муб'ата. Жизнь сама по себе - тяжкий груз, размышлял арахноид. Сборщик постоянно боролся с искушением разработать и создать придатки с развитым мозговым материалом, самостоятельные настолько, чтобы думать и принимать решения. На узкие плечевые узлы арахноида ложилась чересчур большая ответственность. Гнездо досталось ему по наследству после гибели (собственно говоря, убийства) прародителя Куд'ара Муб'ата. Ничего неправильного арахноид в том не видел и вины за собой не чувствовал, но в то же самое время не имел ни малейшего намерения повторять ошибку предшественника и создателя.
- Ах, воистину, я так говорю! - воскликнул он.
И даже сумел изобразить подобие учтивого поклона: растопырил одну пару конечностей и нагнулся, опустив многоглазую голову. Колыхающееся бледное брюхо приподнялось с живых подушек; расплющенные придатки вздохнули и задействовали рудиментарные мозги на решение важной задачи - расправить мягкие и упругие части округлых тел.
- Все, что есть у меня, к услугам дражайшего гостя! Все, что он ни пожелает! Даже если твои желания не касаются нынешних дел, только скажи мне, чего ты хочешь, все сделаю! Так польщен я и тронут твоим присутствием…
- Не ттудись, - эмиссар легко приходил в раздражение, но все-таки брал себя в руки, пусть не без труда. - Меня пдедупдеждали о твоих дьстивых дечах.
Он прищурился, изображая недоверие и подозрительность.
- На медя они не подействуют.
Ах; вздохнул про себя арахноид. Уже подействовали. Но удовлетворение Куд'ар Муб'ат сохранил в тайне.
- Я уверен, - промурлыкал он вслух, - что ты говоришь не враждебно. Но как пожелаешь, поступай по своему усмотрению. А я уж приспособлюсь.
Арахноид уютно пристроился на подушках.
- Как мне, ничтожному, превзойти моего любезного гостя в безмерной его доброте? Но, если позволишь, я должен посовещаться со моими крохотными подопечными. Мелочи, знаешь ли, скучные детали, такая муть!
У Куд'ара Муб'ата не было век, но когда арахноид расфокусировал многочисленные глаза, их затянула полупрозрачная пленка. Конечности сборщик подобрал под себя, как будто призывал потомство к вниманию. Самый маленький придаток, оптический нахлебник размером не крупнее фаланги человеческого пальца, выглянул из переплетения нитей. Белесый аксон унес в мозг Куд'ара Муб'ата изображение эмиссара охотничьей Гильдии. Глиед Отондон был угрюм и насторожен, такой придет в ярость от малейшей отсрочки.
Пусть себе кипит, решил сборгдик. Сознание Куд'ара Муб'ата перекачивалось по нервной ткани в другую камеру гнезда.
К другому посетителю.
- Что-то ты изменился с того времени, как мы виделись в прошлый раз, - пробурчал трандошан.
- Ах, мой дражайший и высокочтимый Босск! Владелец и творец паутины арахноид Куд'ар Муб'ат изобразил поднятой лапой принятый по всей Галактике жест признания с трудом и заслуженно завоеванной мудрости,
- Ты в поре цветущей юности, мой сладкоголосый, разве не так? Тогда же как я…
Арахноид постучал коготками по хитиновому панцирю там, где у людей и антропоидов находится сердце, там, где оно находилось бы у него самого, напоминай его анатомия человеческую хоть немного.
- Я постарел, я дряхл и устал, каким был твой родитель Крадосск, да сияет память о нем как Сверхновая среди прочих звезд.
- Теперь эта облезлая ящерица старше не станет, - самодовольно оскалился трандошан.
Кости его отца, обглоданные дочиста, лежали в кумирне, где юный Босск мог любоваться на них и размышлять. При мысли о них ящер скрипнул клыками, смакуя воспоминания. На Трандоше смерть - наказание не за старость и немощность, а за глупость. За то, что необдуманно встал на дороге подрастающего поколения. Особенно если это поколение - Босск. Если бы папаша не цеплялся так за главенство в охотничьей Гильдии, для старого ящера все могло бы закончиться мирно. А может, и нет. Переваривать протеины, а также жиры и углеводы своих предков - проверенная и закрепленная в веках традиция их народа, и было бы позорно и стыдно не поддержать ее, даже если б Крадосск добровольно отдал управление Гильдией сыну.
- Старик был силен, - одобрительно произнес Босск, облизав раздвоенным языком губы. - Силен и крепок.,.
- Глубоки мои чувства, когда я вспоминаю твоего почтеннейшего родителя, - поддакнул сборщик. - Много дел провернули мы с ним, сколько удачных сделок я заключил от его имени! Заверяю тебя, почти все они принесли много выгоды.
- Заверяю тебя, - передразнил арахноида трандо-шан, - я все о них знаю.
Босск сложил на груди могучие лапы, одним ударом которых мог разорвать противника надвое.
- Я тоже занимался его делами. Как прибыльными… так и не очень.
- Ах, ну что мне сказать?! - арахноид приподнял две из восьми лап, имитируя пожатие плечами. - Мы с тобой живем в такой опасной Галактике, бедные мы, бедные, несчастные мы создания! Не всегда дела идут так, как планируем мы, верно, Босск?
Куда уж вернее, сумрачно согласился про себя тран-дошан. Он давно носился с мыслью (или, скажем так, лелеял мечту), что как только вырвет Гильдию из притупившихся когтей родителя, то унаследует могучую и сплоченную организацию, которую превратит в огромную почти легальную армию, уважаемую на многих планетах. Она превзошла бы хваленое «Черное солнце», поскольку действовала бы по обе стороны закона. Главари преступного мира нанимают охотников за головами не реже, чем сам Император (правда, Палпатин действует через посредников, но - какая разница?). В каком-то смысле охотников можно рассматривать как профессиональных нарушителей закона; все определяется лишь желаниями заказчика. Хочет клиент оставаться в юридических рамках или смотрит сквозь пальцы (или что у него там?) на методы и приемы охотника. Все остальное - шелуха. Босск украдкой вздохнул. Ах как было бы сладко… Было бы.
Мысли окрасились горечью. Как было бы сладко… Вот только Фетт все испортил. Нет, свою личную жизнь безродный ублюдок в мандалорском доспехе поганить не стал, но гляньте на то, что он сделал с охотничьей Гильдией! А самое главное, на то, что он сделал с Бос-ском.
- Сдается мне, ты печален, - заметил Куд'ар Муб'ат, устраиваясь поудобнее напротив гостя. - Ты так грустен, что на глаза у меня наворачиваются слезы. Лучше оставим прошлое в покое, давай извлечем занозы неприятных воспоминаний из нежной плоти наших сердец.
- Тебе-то легко говорить! - рыкнул Босск, у которого при упоминании плоти потекли слюни.
Насколько он понимал, можно сколько угодно тыкать в белесое брюхо хозяина паутины, много крови не выпустишь. Куд'ар Муб'ат наверняка извлек выгоду из падения Гильдии. Босск не мог сказать, каким образом, но в стороне арахноид определенно не остался. На это можно поставить и выиграть. Что ж странного, что паукообразный доволен, у него-то все хорошо. Чего нельзя сказать о Босске и Гильдии…
Вообше-то о Гильдии уже ничего нельзя сказать, разве что - в прошедшем времени. А ведь Босск предупреждал отца: нельзя подпускать Бобу Фетта к Гильдии даже на расстояние выстрела. Превосходное доказательство того, насколько старик был невменяем. Старый дурень клюнул на простую наживку. Вот Босск, например, не обманулся, с самого начала заподозрил неладное. И оказался прав на все сто процентов: в результате вмешательства Бобы Фетта Гильдия раскололась на две половины, каждая из которых не дотягивала по могуществу до изначальной. Мало того, обе фракции устроили меж собою грызню. Одна объявила себя Истинной гильдией, и возглавили ее старейшины, ранее поддерживавшие Крадосска. Вторую составили в основном молодые охотники, недовольные прежним порядком и сплотившиеся при первой возможности.
Босск связал судьбу со второй группировкой, которая называла себя Реформаторским комитетом. Таковым она являлась лишь номинально; трандошан быстренько всем объяснил, кто хозяин, и воцарился единолично, медленно, но верно превращая новорожденную организацию в точное подобие старой Гильдии. Босск пообещал себе, что вернет потускневшую славу. В Галактике нет места двум охотничьим партиям, значит, одну следует уничтожить, и когда с противником будет покончено (а Босск уже запустил в действие кое-какие механизмы), вот тогда Реформаторский комитет примет гордое звание Гильдии охотников за гбловами. Одной и единственной…
Чтобы подчинить себе комитет, пришлось убрать несколько… препятствий. Оставленные на видных местах трупы молодых и зарвавшихся коллег по ремеслу послужили хорошим предостережением. Так сказать, наглядная иллюстрация, что ожидает того, кому не нравится стиль руководства Босска. И если какой-нибудь страдающий от избытка воображения охотник из Реформаторского комитета возомнит, что безопаснее будет переметнуться к противнику, тогда Босск скажет: невелика потеря. Кому нужны трусы и перебежчики? Юный яшер давно утвердился во мнении, что лучше иметь на своей стороне немногих, но голодных до крови и денег.
Старая Гильдия совершила ошибку, которую Босск не повторит, когда в конце концов по праву возглавит возрожденную организацию. В прежней было слишком много нахлебников, каждый старался захапать побольше и отхватить кус пожирнее, а в результате дела Гильдии шли все хуже и хуже. Что уж тут удивляться, что тот же Боба Фетт успешно перехватывал их заказы? И уж тем более недостойно изумления, что Гильдия раскололась с первого же удара, стоило Фетту обратиться за разрешением вступить в ее ряды, а старому глупцу Крадосску - гостеприимно распахнуть объятия. Босск долго размышлял над случившимся. Всем этим гореохотникам… куда им до Бобы Фетта! Силенки не те. Они поддались на льстивые речи о будущем, вот и пострадали. Они могли выжить лишь в той богадельне, в какую превратилась старая Гильдия, а без нее они - так, дохлое мясо.
Кое-кто, правда, су мел уцелеть и прибился к Истинной гильдии. К себе Босск подпускать не собирался. У него на этих головотяпов были иные планы, имена ренегатов он внес в список, который хранил в памяти. Прежде чем все закончится, на видных местах будут выставлены новые трупы. Некоторых можно уложить рядком на пороге кантины в Мое Айсли на Татуине, даже если специально придется смотаться в эту дыру. Мертвые тела - доходчивое послание. Все, кого оно касается, поймут, что теперь делами заправляет трандошан Босск. Все обитатели Галактики, будь то придворные Императора Палпатина, уголовники из «Черного солнца», мятежники из Альянса или независимые от всех и вся хатты, все они должны крепко запомнить, что, ежели им нужны услуги охотников за головами, говорить им придется с Босском и на его условиях. И для них эти условия будут тяжелыми, а для Босска - выгодными и сладкими. Он уже так решил.
А пока, как ни жаль, следует заняться еще одним делом. Не без усилия Босск оборвал благостные размышления. На них еще будет время - позднее, после того, как планы и замыслы увенчаются грандиозным успехом. В кумирне прибавятся новые кости, а самым роскошным и долгожданным трофеем станет раздробленный череп давнего соперника. Босск даже вложит его обратно в помятый мандалорский шлем. Но сейчас, если трандошан хочет, чтобы замыслы принесли результат, он все-таки должен вернуться к делам, и не важно, насколько ему неприятен собеседник и окружение.
Писклявый голос Куд'ара Муб'ата резал уши.
- Умоляю тебя, - говорил между тем арахноид, - не спеши, куда нам торопиться? По крайней мере, не нужно себя утруждать из-за меня. Я - твой покорный слуга, жду твоих распоряжений.
- Хорошо-хорошо, - Босск сфокусировал вертикальные зрачки на белесом отвратительном существе, с которым ему приходилось волей-неволей общаться.
Куд'ар Муб'ат подобрал под себя все конечности, навалился на них колыхающимся бледным пузом. Трандошан и раньше прикидывал, как вписать арахноида в свои планы, а еще он думал о том, влезет ли высосанный экзоскелет сборщика в небольшую по габаритам кумирню.

***

Куд'ар Муб'ат наблюдал и радовался увиденному.
Самый доверенный отпрыск - Бланкавизо - прекрасно справлялся с задачей. Придатку вообще очень многим приходилось сейчас заниматься; ответственность, возложенная на него, простиралась далеко за пределы, задуманные родителем. Элементарное перемалывание цифр, учет отложенных яиц и накопленных кредиток… Раньше надо было думать, придаток с развитыми мозгами обязательно отобьется от лап. Он так похож на меня, совсем такой же, с умилением и родительской гордостью думал Куд'ар Муб'ат. Хладнокровный, расчетливый и изощренно лживый.
Обман становился необходимым, когда количество посетителей, а значит, неминуемых сделок, как минимум увеличивалось вдвое. Когда одному не справиться. Даже такое многостороннее и изобретательное существо, как арахноид-сборщик, имеет пределы возможностей. А уж с сегодняшними гостями и вовсе беда! В частности, ни один из двоих не должен знать о присутствии второго, Глиед Отондон представлял Истинную гильдию, ну а Босск…
Босск представлял сам себя.
Арахноид улыбнулся бы, если бы знал, что такое улыбка. Что бы ни утверждал трандошан, он работал лишь на себя. Члены Реформаторского комитета - юные наивные дураки, но Куд'ар Муб'ат не молод и далеко не глуп. А вот Босск - амбициозен, злобен и безжалостен, совсем как его родитель Крадосск… до того как старик приблизился к возрасту, когда трандошаны становятся легковерными и медлительными и умирают в когтях и клыках собственного потомства.
Пользуясь нервным волокном от оптического придатка, который устроился в малой камере, арахноид видел Босска и себя самого. Молодой трандошан подмены не распознал. Примерно десять стандартных лет назад Куд'ар Муб'ат, как положено, сменил панцирь, но старую хитиновую оболочку не выбросил, хотя раньше всегда от нее избавлялся. Сборщик сохранил экзоскелет, набил его паутиной и нервной тканью, придав пустой оболочке видимость живого тела. Маскарад обрел совершенство и законченность, когда внутрь подсадили маленького умного нахлебника по имени Бланкавизо. Он даже разговаривает точь-в-точь как я! Расчетливость и деловитость на миг уступила место теплому чувству, для которого Куд'ар Муб'-ат так и не подобрал названия.
Псевдосборщик, кукла-марионетка, управляемая Бланкавизо, извинился перед разворчавшимся гостем, а мгновением позже настоящий Куд'ар Муб'ат ощутил подрагивание аксона.
Молодец. Сборщик адресовал мысли напрямую придатку. Ты его обманул. Обманул охотника за головами.
Бланкавизо ответил с достойной примерного нахлебника скромностью: Я не заслужил похвалы. Легко. Он хочет верить в то, что слышит.. Я же произносил слова, придуманные тобой.
Да, но их надо было произнести] Никакому другому придатку Куд'ар Муб'ат не стал бы расточать хвалебные слова или мысли. Все равно что хвалить многочисленные глаза, или конечности, или прочие части тела. Других арахноид создавал в таком качестве, но маленького счетовода всегда выделял из населения паутины.
Гордость и удовлетворение сменились жалостью. Я буду скучать по нему. О, вот эту мысль надо спрятать как можно глубже от любознательного нахлебника, зачем раньше времени сообщать малышу об уготованной ему печальной кончине. Сборщик уже решил, что дни Бланкавизо сочтены, и ни услужливость, ни полезность, ни расторопность крохотного счетовода на решение не повлияют. Бланкавизо уже был умнее и независимее, чем все остальные нахлебники, вместе взятые. Да иначе он бы не справился с задачами, которые ставил перед ним прародитель.
До того как подняться до уровня главного посредника в разных сделках, Куд'ар Муб'ат начал с того, что оказался самым сообразительным из нахлебников своего предшественника. Тот в свое время совершил ошибку, которую арахноид поклялся не повторять. Тогдашний сборщик позволил одному из придатков набраться ума. Как бы ни были полезны нахлебники, их услуги не стоят риска. Бунт, восстание и убийство в планы Куд'ара Муб'-ата не входят. Возможно, у прочих народов убийство родителей в порядке вещей, необходимое условие для перехода от одного поколения к другому.
У тех же трандошанов, к примеру. Было ли так у сборщиков, Куд'ар Муб'ат понятия не имел. Он знал лишь единственного представителя своей расы, того, кто создал его, того, кого он убил и переварил.
Событие казалось ему вполне естественным, или, по меньшей мере, оно принесло удовольствие, хотя порой в темноте паутины, безмолвно плывущей среди немигающих звезд, в те короткие передышки, когда нет гостей и можно блаженно бездельничать, арахноид тешил себя размышлениями, бывают ли исключения, отклонения от очевидной нормы. Возможно, тысячелетний родитель состарился и устал, может быть, он создал и выпестовал себе наследника, подарил ему способность к мятежу, пожиранию, завоеванию и убийству? Может, то был не бунт, а предназначение? Ответы на эти вопросы не значили ничего, но давали надежду. А вдруг не обязательно уничтожать сообразительного любимчика, не надо съедать его, переваривать, перерабатывая в протоплазму, чтобы создать потом нового счетовода - хорошего, но неспособного заменить Бланкавизо?
Арахноид поспешно отогнал эти мысли, как не раз поступал в прошлом. Нельзя им предаваться, они далеки от холодных и лишенных эмоций расчетов, которыми определяется реальность. Куд'ар Муб'ат знал: чувства ведут в ловушку, пусть даже чувства к самому преданному нахлебнику. Они - прямая дорога в капкан, попадание в который равносильно смерти.
Лучше он, чем я. Куд'ар Муб'ат принял решение. Нахлебники были крепко привязаны к арахноиду поводками аксонов; тем не менее сборщик не рассматривал их как часть своей личности. С помощью свисающего с потолка оптического придатка Куд'ар Муб'ат разглядывал собственный экзоскелет. Если точно знать, куда смотреть, то за хитиновой просвечивающей оболочкой можно увидеть крошечную фигурку. Как печально, без тени грусти подумал Куд'ар Муб'ат. За разумом по пятам ходят ложь и обман. Это верно как в границах гнезда, так и в огромной Галактике за пределами паутины.
Но избавиться от счетовода придется чуть-чуть позже, как ни неприятна отсрочка. Никаких сантиментов, никакой слабости, просто сейчас запущены в исполнение сложные и запутанные интриги, помощь малыша Бланкавизо как никогда востребована. Куд'ар Муб'ат прекрасно сознавал, что играет в опасные игры. Когда одна из фигур на доске - трандошан Босск, любой промах приводит к гибельному результату. Молодой ящер еще не ведал (а Куд'ар Муб'ат был очень серьезно настроен и старался изо всех сил, чтобы Босск по-прежнему блуждал в потемках), что расчленением Гильдии Боба Фетт занялся вовсе не из любви к разрушению и нелюбви к конкурентам. Приписать авторство интриги на свой счет арахноид тоже не мог, схему разработал принц Ксизор.

Предыдущая страница 4 Следующая страница


5 К.В.Джетер

Знатного фаллиена обвести вокруг когтя не просто, не тот тип. Хотя вот что забавно: и фаллиены, и трандо-шаны ведут свой род от рептилий, а потому отличаются холодной кровью (не путать с хладнокровием). Но горячий необузданный нрав подогревал трандошанов до точки кипения. Предоставь им выбирать между заговором и насилием, они без заминки проголосуют за второе. Тогда как фаллиены не повышали своих чувств и на градус, а эмоции - будь то похоть или гнев - рассматривали как инструмент безупречного и не знающего жалости рассудка. Это качество арахноид ценил в фал-лиенах больше всего. Когда его высочество Темный принц явился в гнездо и изложил суть заговора против Гильдии, Куд'ар Муб'ат понял гораздо больше, чем было сказано. Против Ксизора любопытно было играть.
С этим же…
В головной мозг Куд'ара Муб'ата проникла еще одна мысль. Прошла целая секунда, прежде чем сборщик сообразил, что мысль - посторонняя и принадле-жит не ему.
Этот же, размышлял Бланкавизо, слишком прост.
Вторую секунду арахноид приходил в себя после потрясения. Мысли нахлебника вломились без разрешения, раньше ничего подобного не случалось. К тому же рассуждение о различии между двумя расами не предназначалось кому-то еще, и уж тем более - придатку, который спрятался в старом хитиновым панцире.
Он подслушивал, не без опаски подумал Куд'ар Муб'ат. Надо же, он подслушивал! Интересно, а эту мысль нахлебник тоже узнал?
Арахноид перестал размышлять, внутри его черепа воцарилась абсолютная тишина Некоторое время сборщик занимался лишь тем, что ждал и наблюдал, а вакуум в сознании наполнялся образами от оптического придатка.
Что мне делать дальше? раздался тоненький голосок счетовода; слова формировались в голове Куд'ара Муб'ата. Чего ты ждешь от меня?
В блаженном неведении о безмолвной беседе охотник за головами Босск сидел в одной из камер гнезда и зевал. Прошло уже несколько секунд, как нахлебник, притворяющийся хозяином, извинился перед своим гостем. Учитывая нетерпеливую натуру всех трандошанов, заставлять охотника ждать дальше - не лучшая из идей. Пришлось взять себя в ноги и обратиться к придатку.
Продолжай заговаривать ему зубы, передал арахно-ид по нервным отросткам, соединяющим их с Бланка-визо. Наш гость ничего не подозревает, ты великолепно справляешься с ролью. Куд'ар Муб'ат тщательно отмерял мысли, подавляя в зародыше беспокойство и злость. Если наш гость слишком прост, нам же лучше.
Ответ нахлебника был равно лишен эмоций. Как пожелаешь, подумал Бланкавизо. Ты даешь мне мудрые наставления.
Еще несколько долгих секунд. Куд'ар Муб'ат продолжал наблюдать, Бланкавизо вновь принялся увещевать трандошана, затем сборщик отсоединился и от счетовода, и от прочих придатков. В судьбе Бланкавизо арахно-ид не сомневался.
Как только закончится дело охотничьей Гильдии, заверил себя Куд'ар Муб'ат. И ни минутой позже. Сборщик вновь наводнил сознанием паутину… и осознал, что находится в центральной камере рядом с Глие-дом Отондоном. Ничего, безопасность стоит некоторых затруднений,
- Как даз вовдебя, - проворчал эмиссар Истинной гильдии. - У бедя дет в запасе вдемени, чтобы тдадить впустую.
- Нижайше умоляю простить меня, о терпеливейший из мужей, - привычно рассыпался в извинениях Куд'ар Муб'ат, устраиваясь на вздыхающих живых подушках. - Мои глубочайшие сожаления… впредь не повторится, и больше ничто не отвлечет меня от высокочтимого гостя…
- Вот да том и остадовись, - кисло прогундосил Отондон, морща хобот. - Столько шума, а удадить дадо всего одно дедо. Вот так пдосто. Ты с дами иди дет?
- Прошу прощения? - опешил Куд'ар Муб'ат. - Уточни, что ты понимаешь под союзом «с». О разумеется, я не сомневаюсь в чистоте твоих слов, но…
- Бдось! - Глиед Отондон был раздражен не на шутку. - Подожедие тебе известдо. Вбесто одной Гид-дии - две, а доджна быть одна. Мы.
- А как же иначе! - откликнулся Куд'ар Муб'ат, пощелкивая жвалами. - Страсть к выживанию, как прекрасно! Я тщательно придерживаюсь того же курса все время своего существования.
- Могу подудчиться, и дадьше захочешь пдактико-ваться в этом деде, - Глиед Отондон наклонился вперед, выбрал из многочисленных глаз арахноида две ближайшие пары и уставился в них. - И пдоще всего это будет дядом с дами. Истиддая гиддия очень дедружедюбно отдосится к тем, кто стоит да пути к воссоедидедию, Редегаты из так дазываемого Рефорбатодского комитета - метдвое, хододное мясо. Им же стадет и тот, кто с диби заигдывает.
Отондон склонил к плечу рогатую голову.
- Как вот ты, дапдимер, заигдываешь с Босском и его баддой.
- Мой дражайший Глиед! - Куд'ар Муб'ат всплеснул волосатыми лапами. - Я понимаю истинную природу твоего беспокойства и все равно потрясен, я действительно потрясен! К подозрениям мне не привыкать, в твоей профессии без них не обойдешься, но… но никогда меня не подозревали в идиотизме. Мне, знаешь ли, известно, как делаются дела в нашей Галактике.
- Дичуть де собдеваюсь, - от намека на братские чувства ухмылка Отондона стала только гаже. - Ты вовсе де глуп.
В отличие от тебя. Впрочем, эту мысль Куд'ар Муб'ат высказывать вслух не стал.
- Я бы не достиг зрелости и не занял бы влиятельное положение в обществе, если бы плохо выбирал себе друзей и союзников, - арахноид потер лапы Друг о друга; раздался неприятный скрежет. - Итак, ты и твоя Истинная гильдия… как горько мне, что не могу я обратиться к каждому ее члену напрямую, но, увы, лишен я того удовольствия! Итак, ты и твоя Истинная гильдия можете спать спокойно. Я, как ты изволил выразиться, с вами. И несмотря на крепкие узы дружбы и величайшее восхищение, которое питаю я к охотникам за головами… а ведь Истинной гильдии достаточно было бы моего честного слова, между прочим!., но мне хотелось бы успокоить вас всех и заверить еще раз в моей преданности. Мой дорогой Глиед, как хорошо иметь с тобой дело.
Сборщик повозился на мягких упругих подушках, переплел лапы.
- Ив будущем я желаю вести с тобой дела к такой же обоюдной выгоде, как и в прошлом.
- Пдо ободюдность не ведаю, - прогнусавил эмиссар Гильдии. - В твоей казде оседает бодыпе кдедиток, чем в даших кадмадах.
- О, как жестоко ранят и терзают твои слова мое старое сердце!
Чтобы подчеркнуть обиду, Куд'ар Муб'ат еще глубже утонул в подушках.
- Возможно, в грядущие счастливые времена, когда мы преодолеем все трудности и разногласия и начнем все сызнова, а Гильдия охотников за головами, возродившись из пепла, воссияет заслуженной славой, вот тогда мы и усядемся вместе за гроссбухи и разберемся в финансах. Если ты лично считаешь, что пострадал, мы с тобой побеседуем… так сказать, частным порядком. Да?
Отондон задумчиво скреб подбородок.
- Говодишь о взятке?
- Ах, какое грубое слово! Тебе не кажется? - Куд'ар Муб'ат сокрушенно покачал головой. - Я предпочитаю рассматривать подобные вещи как дружеские подарки. Ведь мы же с тобой друзья, нет? И раз уж мы заговорили о дружбе, а ты возвращаешься к охотникам из Истинной гильдии, чьи интересы ты так рьяно защищаешь… почему бы тебе не заверить их в искренности моих намерений и чистоте моих помыслов? Я был бы весьма благодарен и…
- Да-да, я подял, куда ты кдонишь, - перебил Отондон. - До есди ты джешь, я дичего такого дедать не буду. Есди хочешь поддерживать Истиддую гиддию, то не будешь иметь дичего общего с Босском и его бадди-тами из Рефорбатодского комидета.
- Дорогой мой Глиед, я говорю правду, только правду, ничего, кроме правды, - сборщик в драматическом жесте воздел покрытую бесцветными волосками конечность. - Клянусь.
Он опять подоткнул под себя все лапы.
- В таких делах я никогда не виляю.
- Тебе же дучше говодить пдавду, - мрачно провозгласил Отондон. - Потому что, есди я скажу своим бдатьям по Гиддии, что ты с даби, а потом выясдится, что ты подсудул дам подчедный товар, моя жиздь будет стоить пдевок, не бодьше. Охотдики за годовами гдупрс-ти не терпят.
Тем хуже для тебя.
- Упокойся, драгоценнейший, сладчайший Глиед, будь уверен, отношения между мной и Истинной гильдией - Гильдией охотников за головами, как все назовут ее, возродившуюся в былом блеске, - будут исключительно выгодными для обеих сторон. Даю тебе слово.
- Ходошо, - эмиссар причмокнул. - Здаешь, я по-чебу-то так и дубал, что мы договодибся.
Дурак. Самый легкий способ вести переговоры: говори в точности то, что от тебя хотят слышать. Куд'ар Муб'ат про себя пожелал, чтобы всегда было так же легко. Потому что, как только меряешься хитроумием с принцем Ксизором или Бобой Феттом, игра сразу же становилась опасной и интересной. Арахноид обожал эти встречи, они делали его жизнь более полноценной.
Много лет он обитал в плавающим между звезд гнезде, унаследованном от убитого прародителя, заключал многоходовые сделки, участвовал в многоуровневых интригах - задолго до того, как родились вышеперечисленные существа. Когда проходит столько времени, искать достойного противника начинаешь с маниакальным упорством
Вот почему он принял участие в заговоре против Гильдии. Не столько из-за выгоды, кредиток, потоком хлынувших в закрома арахноида, а из-за того нервного трепета, который охватывает истинного игрока перед тем, как он сделает первый ход. А еще ему нравились противники. Когда принц Ксизор прибыл в гнездо и изложил дело, Куд'ар Муб'ат без труда размотал все ниточки, даже те, которые тянулись в самое сердце Империи. Арахноиду не привыкать к паутине. Сборщик видел даже те нити, которых не замечал фаллиен, мимо не прошел и факт, что Повелитель тьмы Дарт Вейдер не доверяет Ксизору. Стоит принцу оступиться, ему никто не позавидует. Что ж жаловаться на ожоги, когда играешь с огнем.
Арахноид вновь пожалел крошку-нахлебника Бланкавизо. Маленький счетовод никогда не поднимется до такого уровня опасности, он так и не научился играть. Даже если бы Бланкавизо затеял бунт против родителя, как в свое время поступил сам Куд'ар Муб'ат, все равно - это не риск. Придаток ничего не поймет, игра закончится раньше.
Мысли эти были приятны, но дело есть дело. Куд'ар Муб'ат посмотрел на эмиссара Истинной гильдии.
- Твое время бесценно, мой вечно спешащий обогатиться Глиед, - сборщик выпростал из-под себя пару лап. - Гораздо дороже моего. Я всего лишь сижу в гнезде, жду посетителей, таких вот странников, повидавших миры, как ты, мой любезный. Что скажешь, друг мой, может у нас наконец-то воцариться гармония и покой? Твои интересы и интересы твоих коллег идентичны моим, как я понимаю.
- Божет, де идедтичны, - откликнулся Отондон. - До бдизки. Да дадный бобент.
- Ах, как мудро сказано! - вскричал арахноид в экстазе. - Теперь ты можешь вернуться к своим товарищам и заверить их, что добрый их друг и деловой партнер Куд'ар Муб'ат, как ты высказался, с ними!
- Божет быть, - Глиед Отондон приосанился. - Проблем стадет медьше, есди мы закодчим то дедо. Ду, ты подимаешь… о взятке.
- Опять это грубое и непристойное слово! - Куд'ар Муб'ат испустил горестный вздох. - Но я понимаю, о чем ты говоришь. Ведь я первым поднял вопрос, если вспомнишь. Хотя чуть-чуть деликатнее, мой прямолинейный товарищ.
На морде Отондона нарисовалось откровенное желание заполучить кредитки.
- Есди удадим это дедо сейчас, вот тогда я скажу; сдедка закдючена. И существеддо подкреплена. Усек?
- О да… разумеется.
Арахноид почесал нижнюю часть головы, там, где у гуманоидов, как правило, расположен подбородок. Сам того не сознавая, посланец Истинной гильдии только что создал массу проблем. И дело было вовсе не в наличии денег и желании ими делиться, а в том, что финансовыми вопросами занимался Бланкавизо, а он сейчас был, так сказать, занят. И Куд'ар Муб'ат вовсе не горел желанием выяснить, что думает трандошан о маскараде и о том, что за его спиной сборщик ведет переговоры с противником. Да и Глиед Отондон в восторг не придет, это точно. Оба охотника рассердятся не на шутку, а гнев обрушат не друг на друга, а для начала - на арахноида.
- Ты смутил меня, - честно признался сборщик после непродолжительной паузы. - Я не могу исполнить твою справедливую просьбу.
- Что? - Глиед Отондон рассмеялся. - Шутишь, что ди? Всем известдо, что у тебя тут задежи дедег. Ты спишь и ешь да кредитках!
- Печально… но ты ошибаешься.
Куд'ар Муб'ат пригорюнился. Нахлебники столпились вокруг него, словно несчастные сироты, ищущие защиты от холодного зимнего ветра. Бусинки многочисленных глаз смотрели на Отондона,
- Не все сделки были удачны, далеко не все… Как правило, только те, в которых я осмелился предложить свои ничтожные услуги тем, кто занят твоей профессией. Вот почему я с такой готовностью и охотой возобновляю связи и клянусь в верности истинным наследникам Гильдии охотников за головами. Наша Галактика кишмя кишит лживыми и недостойными доверия существами, а я - всего лишь смиренный посредник, и меня так легко обмануть, я такой легковерный!
Арахноид промокнул несколько блестящих глаз, хотя слезных желез у него не было от природы.
- У меня столько трат, столько трат, - кончиком когтя сборщик обвел свое разнородное потомство. - Собственно, все дело в медицине, а не в экономике.
- Уводь медя, - посланник Истинной гильдии разглядывал арахноида с отвращением. - Есди вздубал кого-то разжадобить, поищи ддугого сдушатедя.
Отондон застегнул крючки накидки.
- Я же дичего де хочу сдушать. До де забудь… - Гли-ед встал, угрожающе наклонился к хозяину паутины. - Ты бде доджен.
- Долг чести, - пискнул Куд'ар Муб'ат, отодвигаясь от обвинительного перста. - Каждый стандартный отрезок моего времени будет начинаться с размышлений на эту тему.
- Уж пожалуйста,
Отондон посмотрел по сторонам, едва не разрывая мягкие стены массивными - широкими плечами.
- Как бде отсюда выбдаться? Я возвдащаюсь в Гид-дию. Бедя ждут.
Куд'ар Муб'ат подозвал одного из нахлебников и поручил проводить гостя в центральный док. В гнезде был еще один, поменьше и с другой стороны, что-то вроде черного хода; там, подальше от глаз Отондона, отдыхала сейчас «Гончая», принадлежащая трандошану. Когда Босск связался с Куд'аром Муб'атом и сообщил о своем прибытии и намерении обсудить кое-какие дела, арахноид сумел убедить ящера в необходимости поддерживать секретность. Мол, могучие силы, о которых говорят намеками, а не горланят на всю Галактику и ни в коем случае не называют по имени, неусыпно следят за паутиной и отслеживают визиты гостей. Босск без пререканий совершил сближение по другому вектору и посадил корабль в другом доке. Эмиссару Истинной гильдии Глиеду Отондону была спета та же самая песня. С тем же результатом.
Не покидая центральной камеры, Куд'ар Муб'ат восстановил визуальный контакт с оптическим придатком. Перед внутренним взором сборщика немедленно возникла уродливая морда преисполненного худшими подозрениями Босска - так отчетливо, будто сборщик сам принимал трандошана, а не замаскированный Бланкавизо.
- Это что было?
Трандошан, прислушиваясь, повернул голову.
По шелковистой нити аксона Куд'ар Муб'ат послал оптическому придатку запрос сменить угол зрения, арахноид хотел видеть еще и пустой экзоскелет со счетоводом внутри.
- Прощу прощения? - раздался из муляжа голос, идентичный голосу Куд'ара Муб'ата. - О чем ты только что говорил?
- О том, что слышал секунду назад.
Узкие ноздри трандошана трепетали, как будто ящер пытался отфильтровать из переработанного воздуха молекулы запаха.
- Спорить могу, стартовал корабль.
В вакууме, окружающем паутину, едва ли возможно было услышать звук двигателей; к тому же они работали на малой мощности. Но у трандошанов слух чуткий; вероятнее всего, Босск ощутил вибрацию нитей и сброс давления при отлете.
- Да, действительно, очень похоже.
Сборщик не замечал, как в волнении стиснул лапы, подслушивая разговор.
- Но, - продолжал Бланкавизо, - ты ошибся. Что же это могло быть?
Оптический придаток передал изображение Босска: глаза прищурены, на морде оскал.
- Ты скажи мне, - проворчал трандошан. - Почему это из гнезда стартует какой-то корабль?
- Какой корабль? - удивился Бланкавизо. - Мой многознающий Босск, любое разумное существо прилетает в мою скромную обитель с единственной целью - переговорить со мной о делах. Но разве я не сижу здесь с тобой? И разве мы уже битый час не наслаждаемся приятной радушной беседой? Я с таким удовольствием внимал твоим мудрым словам! Как бы я общался с другим посетителем, если бы ты не занимал безраздельно мое внимание? Так откуда же взяться другому гостю? Я не льщу себе, мой подозрительный друг, мой дом не настолько очарователен, чтобы возбуждать желание осмотреть его красоты.
Прищуренные глаза Босска стали еще уже. Чешуя на лбу сморщилась: ящер натужно решал шараду.
- Тогда что это было?
- Сброс мусора, мой любезный, сброс мусора, - экзоскелет с Бланкавизо внутри покачал пустой головой. - Какой стыд… в приличном обществе о подобных вещах говорить неудобно. О засорах, мусоропроводах, канализации и сортирах. Но у меня те же проблемы, что у любого корабля, который перемещается в открытом пространстве, окружающем нас. Сам знаешь, время от времени гигиены ради следует сбрасывать кое-какие отходы. И им нужно придавать хорошую скорость, чтобы удалить из навигационной зоны. Представляешь, во что превратится мой дом, если вокруг будут плавать всякие отвратительные предметы?
На треугольном личике экзоскелета появился намек на улыбку.
- Даже личный корабль Императора производит подобную операцию, мой любознательный друг, что ж говорить о нас, ничтожных.
- А-а,.. ну да, - трандошан почесал в затылке. - Наверное, ты прав.
Куд'ар Муб'ат хмыкнул, отдавая должное ловкости счетовода, который выкрутился из затруднительного положения. Загвоздка была лишь в том, что гнездо было полностью автономным. Арахноид испытывал инстинктивное отвращение, когда был вынужден расстаться с любой малостью. Он словно терял часть собственного тела. Но когда нужно для дела, кого станет интересовать правда?
Когда Босск наконец-то убрался восвояси («Гончая» вылетела из малого дока не раньше, чем первый корабль скрылся из виду), Куд'ар Муб'ат похвалил отпрыска за быстрые и уверенные переговоры с охотником за головами.
- Молодец, - сказал арахноид.
Поудобнее устроившись на воздушных упругих подушках, сборщик позволил маленькому придатку взобраться себе на колени. В удаленной малой приемной остались валяться пустые хитиновые скорлупки, похожие на доспехи давно павших воинов.
- Ты пробудил гордость во внутренних органах своего творца.
- Всего-навсего деловое соглашение, - выслушивая похвалу, Бланкавизо ничуть не смутился. - Если у меня все получилось, то лишь потому, что отношения между разумными существами можно свести к кредиткам, расходам, дебетам и балансам.
Он нарисовал в воздухе лапкой ноль.
- Складывай и разделяй, - пропшцал малыш-нахлебник.
- А разделяя - властвуй.
Риторическое выражение, впрочем. Куд'ара Муб'ата могло удовлетворить лишь большое количество денег.
- Самый лучший совет, - поддакнул маленький подхалим.
Арахноид спустил отпрыска на пол, и придаток бодро убежал в свою норку в глубине паутины. Надо быть осторожнее, иначе рудиментарный сердечный узел опять размягчится. Малыш-счетовод так похож на родителя! И он очень помог: трандошан Босск улетел, убежденный в том же самом, что и его оппонент Огон-дон. В том, что Куд'ар Муб'ат поддерживает интересы осколка (для каждого - соответственного) прежней Гильдии охотников за головами. Пусть верят. Когда выяснится вся правда, поздно будет что-то предпринимать. И совсем не важно, что победит - Истинная «гильдия» или Реформаторский комитет. Сливки все равно снимет Куд'ар Муб'ат.
Арахноид подобрал под себя конечности и стал обдумывать следующие ходы.

Доклад, ваше высочество! Ссутулившийся в механическом форм-кресле, которое он отчаялся научить правильно произносить свое имя, фаллиен небрежно протянул руку и взял у склонившегося в глубоком поклоне слуги тонкий лист флимсипласта. Лакей сунул драгоценный поднос под мышку и бесшумно удалился не разгибаясь. Воспоминание о том, что тут был кто-то еще, выветрилось из головы принца раньше, чем закрылись высокие двери, украшенные богатой резьбой.
В подобные мгновения принц Ксизор предпочитал уединение - и вовсе не из опасения не сохранить тайну. Его окружали придворные и фавориты, преданные «Черному солнцу» не меньше, чем сам фаллиен. Темный принц просто хотел, чтобы чужая болтовня и по-сторнние разговоры не мешали спокойному течению мыслей. Обитатели других планет, обладатели иных генотипов не могли постичь наслаждения, которое охватывало принца в минуты размышлений. У Ксизора накопилось множество веских причин поздравлять себя с достижением целей. Многих целей, крайне разнообразных. Феромоны фаллиенов оказывали мощное воздействие на женщин почти всех разумных видов, и многих из женщин принц Ксизор находил соответствующими его вкусам в той мере, чтобы удовлетворить и потребности. Но о нуждах подчиненной ему организации принц не забывал никогда, а посему любовниц выбирал из жен и дочерей высокопоставленных дипломатов и послов старой Республики, крепнущего Альянса и незыблемой Империи. Получив желаемое - во всех смыслах, принц с холодной улыбкой на худом остроскулом лице давал понять, что его больше не интересует отчаянная самозабвенная страсть той или иной красотки. Сексуальные победы Ксизор ценил, как и все его соотечественники, но, как и они, предпочитал хранить о них воспоминания. Драгоценные трофеи в лабиринтах памяти.
Холодная кровь, унаследованная от далеких пращуров-рептилий, уравновешивалась пламенным темпераментом, что сближало фаллиенов с трандошанами. .. несмотря на необычайную уродливость последних. По сравнению с ящерами с Трандоши фаллиены являли собой воплощение элегантности, которую пускали в ход одновременно с феромонами. Хотя кое-что общее у двух народов все-таки было - скорость, с которой они насыщали свои аппетиты. Они всегда были голодны. Но трандошаны лишь набивали желудки, их мозги (те крохи, что отпущены им природой) были примитивными слугами их животов. Для них победить врага и сожрать его - в прямом смысле синонимы. Мы, фаллиены, с удовольствием рассуждал Темный принц, натуры утонченные.
Предвкушение грядущих утех могло подождать, сейчас следовало заняться делами насущными и менее романтичными. На листке флимсипласта уже проявлялись, темнея, слова.
Химический состав феромонов у каждого фаллиена уникален, и никто другой, даже близкий родственник Ксизора, взяв в руки записку, не сумел бы запустить процесс. Принц Ксизор поднес листок к глазам.
Записку прислал один из высших чинов «Черного солнца» киан'тхар Крит'ах. Еиго Крит'ах, если воспользоваться титулом, который он заработал годами преданной службы; всегда верный, хитрый и склонный к насилию. Крит'ах владел широкой сетью информаторов; семейные и вассальные связи киан'тхаров хитро переплетены, так как их репродуктивный процесс требует, чтобы оплодотворенная яйцеклетка передавалась через несколько поколений не единокровных союзников. Чужаки не имели ни малейшего шанса протолкаться сквозь толпу кузенов и кузин. К тому же природа наградила представителей этой расы на редкость честными физиономиями, киан'тхары без труда завоевывали доверие. Не один и даже не два подрод-ственника Крит'аха работали в многочисленных финансовых учреждениях на различных планетах и имели обширные деловые связи. И порой - исключительно ради общего блага - им приходилось обращаться к сборщику-арахноиду Куд'ару Муб'ату, а через него - к охотникам за головами. Агенты-родственники Крит'аха информировали его о любых сведениях, достойных внимания его фасеточных глаз.
Сегодняшнюю информацию принц Ксизор ждал с нетерпением, о чем известил Крит'аха и его родню.
Темный принц испытывал удовольствие от мысли, что прочие разумные существа даже не замечают, как у них из-под носа (если таковой имелся в наличии) крадут информацию.
ОБЕ ФРАКЦИИ ГИЛЬДИИ ОХОТНИКОВ ЗА ГОЛОВАМИ СВЯЗАЛИСЬ С КУД'АРОМ МУБ'АТОМ.
Ксизор по достоинству оценил краткость и сжатость доклада.
ОТОНДОН ИЗ ИСТИННОЙ ГИЛЬДИИ И БОССК ИЗ РЕФОРМАТОРСКОГО КОМИТЕТА БЫЛИ ЗАМЕЧЕНЫ В ПАУТИНЕ.
Интригующе. Новость фаллиена не удивила, более того, она подтвердила отточенность мысли и способность Ксизора предсказывать ходы других игроков. Теперь оставалось самое легкое: решить, каким станет его собственный шаг.
Несколько секунд разделяло прочтение записки и осознание ее значения, а тем временем феромоны, испускаемые телом принца, возымели еще один эффект на пропитанный химикалиями листок флимеипласта, Слова воспламенились, пламя сожрало записку, превратив ее в черный пепел. Жар был пустяковый, тренировки и самоконтроль приучили Темного принца переносить и не такую боль. Пламя еще не погасло, а Ксизор - проверки ради - сжал кулак.
Теперь доклад виго Крит'аха не прочитает никто.
Почти никто. Слова остались в памяти принца Ксизора, а еше их помнил доверенный его помощник виго Крит'ах. Знание и в самом деле сила, особенно если это знание чужих тайн. А уж когда информация представляет жизненный интерес и значение для Императора Палпатина, то сила в буквальном смысле становится великой. Как жаль, размышлял фаллиен, растирая меж пальцами пепел. Как жаль, что ею приходится с кем-то делиться. У секретов энергия ограничена, еще один посвященный делает тайну слабее. Даже виго «Черного солнца», даже такой преданный, как Крит'ах, помышляющий (наверное) в первую очередь об интересах организации. Придется принять стратегическое решение… Личностное решение. Верность киан'тхара «Черному солнцу» давно уже стала притчей во языцех в рядах организации. Но там же отыщется немало молодых и решительных рядовых членов, которые с радостью ухватятся за возможность подняться на ступеньку-другую. А уж если откроется вакансия на самом верху… будет давка.
Ксизор сдул пепел с ладони; черные невесомые хлопья осыпали складки плаща. Еще несколько коротких мгновений фаллиен мысленно взвешивал жизнь виго Крит'аха - и вынес вердикт. Киан'тхар будет жить… какое-то время. В конце концов, разве непоколебимая верность не заслуживает небольшого подарка? И разве есть лучший подарок, чем возможность еще немного дышать?
Надо было подумать еще - о последствиях рапорта. Лишенные ресниц веки прикрыли фиолетовые глаза; Ксизор прокручивал в мыслях сведения, разглядывал, словно редкий, но весьма опасный камень, каждую грань которого он вознамерился тщательно изучить. В личной сокровищнице фаллиена по соседству с сундуками, принадлежащими «Черному солнцу», стояли цилиндры из инертного металла, внутри которых хранились уникальные зеленые алмазы. В Галактике существовали и более редкие, и более ценные, и более красивые камни… в конечном счете что такое алмаз, как не обычный углерод? Но если подержать зеленые прозрачные камешки на ладони дольше тридцати секунд, то обеспечишь себе смертельную дозу радиации. По мнению принца Ксизора, это качество делало их почти бесценными.
Время от времени он дарил один из зеленых алмазов очередной любовнице, если та не понимала иных намеков на разрыв отношений. Не лично, конечно! Небольшую шкатулку доставлял посыльный, никчемное и легко заменяемое существо. Курьеру доверялось не просто вручить платинитовую цепочку с подвеской, но и застегнуть изящный замочек на элегантной шее прелестницы. Затем приходил более ценный член «Черного солнца», обученный обращаться с радиоактивными материалами, он и забирал зеленый алмаз после того, как тот успешно завершал процесс создания великолепного во всех отношениях трупа.
Принцу Ксизору пришло на ум, что знание порой сходно с теми камнями. Желанное, как зеленый алмаз, неоспоримо полезное и столь же опасное для владельца. Известный всей Галактике трюизм: тайны лучше всего доверять мертвецам.
Ксизор неторопливо кивнул своим мыслям; ладони принца сжали подлокотники механического форм-кресла. Ценным знанием обладать опасно. Император Палпатин, похоже, до сих пор остается в неведении, что один из вернейших его подданных и главарь крупнейшей преступной организации - одно и то же лицо. Дарт Вейдер… вот тот неоднократно говорил о своих подозрениях. Ие может быть, чтобы Палпатин. ничего не знал… Невозможно представить, что Император, которому известно чуть ли не все на свете, не знает. Следовательно, у него есть причина притворяться. Палпатин - мастер тайных ходов и неявных стратегий; видимо, его устраивает, что у «Черного солнца» развязаны руки. К тому же, если сейчас начать войну против организации, воевать придется на два фронта, а даже Империя с ее обширнейшими ресурсами не осилит одновременной драки с Альянсом и «Черным солнцем», И значит, принц Ксизор еще какое-то время будет пользоваться милостью Императора и появляться при дворе.
Итак, Палпатину выгодно не трогать Ксизора. Но Темный принц - не дурак, неприкасаемым он себя не считает. Один неверный шаг, и Император не замешкается ни на миг, чего бы ему это ни стоило. Палпатин не настолько еще контролирует доминионы, чтобы допускать предателя у подножия собственного трона.
Он знает, размышлял Ксизор. Но другим ничего неизвестно. Так и должно оставаться. Никто не должен узнать о связи между виго Крит'ахом с его агентурой и получателем информации.
Если кто-то отыщет следы, то разоблачения не избежать. Император может закрывать глаза на Ксизора и «Черное солнце», он поступал так в прошлом, поступит и в будущем. Но могут заинтересоваться другие… тот же Альянс, например. И вот тут Палпатин обязательно нанесет удар - быстрый, точный и жестокий.
Легче молчать самому, чем заставить других хранить тайны. Из цепочки, что протянулась к нему, нужно вырвать звено, еще Лучше - несколько. С другой стороны, Крит'ах выгоднее Темному принцу живой, нежели мертвый. Виго способен позаботиться о себе, иначе он не был бы виго; пусть организует внезапное исчезновение двух-трех информаторов, такая малость ему под силу. А еще нужно восстановить агентурную сеть в Альянсе (с большим количеством барьеров между ними и «Черным солнцем»). Трудно, но выполнимо.
Ксизор сделал мысленную пометку о том, какие указания дать Крит'аху. Возражений от киан'тхара принц не ждал; стандартная процедура, не больше. Стандартная и знакомая. На тонких губах фаллиена заиграла улыбка. От всего па свете можно получить удовольствие, сказал сам себе Темный принц.
Было бы жаль лишить жизни Крит'аха. Значит, будет приятно ее не забирать.

Появилась мишень, системы наведения зафиксировали ее, оставалось лишь нажать большим пальцем гашетку. Подобных мгновений в жизни Бобы Фетта насчитывалось бесконечное множество… во всяком случае, столько, чтобы тело больше не отзывалось учащением пульса и дыхания. В горле от волнения больше не застревал комок, в кровь не поступало ни единой капли адреналина
Юный азарт сменился чувством удовлетворения, теплом, которое разливалось по телу, укрытому от всего мира боевым мандалорским доспехом. Ради таких секунд Фетт и жил, а вовсе не из-за кредиток, которые приносила работа.
Руки неторопливо скользили по панели управления. Скорость уже была выведена на максимум; еше одно деление, и сделанные на заказ (и дорогостоящие) двигатели от «Мандал моторе» пойдут вразнос, не выдержав перегрузки. Волны вибрации прокатывались по металлическому каркасу «Раба-1», шкалы приборов расплывались, тумблеры и рычаги норовили выскользнуть из-под пальцев. Через иллюминатор на фоне неподвижных звезд хорошо просматривались голубоватые ионные выхлопы корабля-добычи. Хорош, ворчливо одобрил пилота Боба Фетт. Но недостаточно.
Второй корабль - производства корпорации «Инком» - носил подходящее ситуации прозвище «охотник за головами» (у Галактики есть чувство юмора) и был превосходно приспособлен к высокой скорости и маневрированию. А эта конкретная колымага к тому же была специально модифицирована, словно побывала в руках у одержимого кореллианина. Правда, корел-лиане не имеют привычки оснащать боевые машины дополнительным пассажирским салоном. Внутри атмосферы уродливый нарост гондолы играл бы злые шутки с аэродинамикой корабля, но в вакууме ни на что не влиял. Пилота Боба Фетт знал, того звали Н'дру Сухлак, и выставили его из Альянса вовсе не за нехватку летного мастерства. На учебной базе на Тиерфоне сопляк нахватался знаний у асов, а с двумя из них - Иском Поркинсом и Уэсом Йансоном - даже когда-то дружил. Добавить сюда талант от природы, потому что кое с чем в Галактике все-таки приходиться рождаться… неудивительно, что парень быстро поднялся на вершину. И сейчас Н'дру Сухлак делал ставку именно на умение летать. После отставки он занялся саботажем охоты, а для этого ремесла требуется хороший корабль и умение быстро переправить добычу из точки «аурек» в точку «беш» за указанное время. Сухлак открыто похвалялся, что может доставить любое разумное существо в безопасное место и никто ему не помешает, не важно, кто выйдет на охоту.
Болтун. Боба Фетт подправил курс «Раба-1», чтобы не потерять из виду добычу. Сопляк показал себя хорошим пилотом, ускользая даже от тех охотников, к которым Боба питал уважение. Дроид ИГ-88 как-то пожаловался, что на него напали так быстро, что оптические фоторецепторы внутри его дюрастиловой головы ничего не зафиксировали. Многие коллеги Фетта взяли себе за правило не связываться с наглеющим саботажником; преследование оборачивалось пустой тратой времени и топлива, а порой - и собственной жизни. Не все маневры Сухлака базировались на скорости.
Боба Фетт дал команду отвести воздух из вентиляционных систем в охлаждающий контур реактора и маршевых двигателей. Если бы в клетках трюма сейчас кто-нибудь сидел, несчастные задохнулись бы за несколько стандартных минут. Но «Раб-1» не нес пассажиров, вольных или невольных, он лишь готовился их принять. Старый патрульный корабль затаился среди обломков в тени разбитых и разграбленных грузовозов над ядовитой воздушной оболочкой УЛЬ-тендена. Все системы «Раба-1» находились в режиме ожидания. Как только появился Сухлак, началась погоня.
Либо Н'дру Сухлак был редкостным счастливчиком, либо ему нельзя было отказать в смекалке, но судьба еше ни разу не сводила его с прославленным охотником. Сферы их интересов не пересекались, Сухлак еше не предлагал услуг добыче, за которой охотился Фетт, а Боба воротил нос от клиентов Сухлака. Но вот удача и разум саботажнику изменили, самомнение перевесило осторожность и благоразумие, а когда в деле участвует Боба Фетт, даже малый просчет становился фатальной ошибкой. И сопляк ее только что совершил, мысленно произнес охотник, обращаясь к своему набирающему скорость кораблю.
Он не снимал руки с рычага гипердрайва. Навигационный компьютер еще не выдал координат, но системы слежения и наведения были готовы. Если Сухлак допустит вторую ошибку (например, прыгнет в гиперпространство), то по выходу из прыжка его будет ждать неприятный сюрприз. Добыча от Бобы Фетта уходила, случалось, но с легкостью - никогда. Должно быть, знает, кто его преследует. В изогнутом транспаристиле иллюминатора отразилось движение: мандалорский шлем едва заметно качнулся, когда его хозяин кивнул. Удовлетворение и предвкушение, погоня и поимка - что может быть лучше?
Зет-95 исчез из виду. Рука змеей метнулась к рычагам, остановилась в сантиметре от них. Индикатор системы наблюдения не изменил цвет, остался зеленым, и значит, саботажник по-прежнему здесь. Охотник наклонился к иллюминатору; его мнение о Н'дру Сухлаке только что поднялось на одно деление. Ловкий маневр, Фетт раньше с таким не сталкивался. Уйди он сейчас в гиперпространство, купившись на обман, к тому времени как «Раб-1» вернется в этот навигационный сектор, след давно остынет. Саботажник легко уйдет в непреодолимый отрыв. Не такой уж непреодолимый, поправил сам себя Боба. Такой возможности он не признавал, потому что такого еще не случалось. Как бы то ни было, на погоню уйдет слишком много полезного времени и сил, что серьезно урежет выручку, - есть над чем задуматься.
Собственные глаза подвели, тогда Фетт изучил показания приборов; ни температурные датчики, ни датчики радиации не регистрировали внезапного скачка, хотя измени Сухлак курс и сумей замаскировать голубоватое свечение дюз, «зубец» обязательно вылез бы.
Загадка внезапного исчезновения Н'дру Сухлака (вместе с добычей, между прочим) интриговала - но на холодном рациональном уровне. Боба Фетт не горел желанием выяснить, сумеет ли он вовремя отыскать ответ, чтобы перехватить удирающего саботажника. Пока не горел. Если он здесь - а куда ему еще деться? - значит, его можно найти. А начать следует с остановки маршевых двигателей. Вибрация корпуса сошла на нет, «Раб-1» потерял скорость.
Это его и спасло.
Крупная звезда в верхнем углу иллюминатора вдруг погасла, а затем появилась на прежнем месте. Боба Фетт не стал утруждать себя долгими размышлениями о необычном поведении космического объекта в вакууме, он действовал на чистой реакции. Ладонь ударила по рычагам, перебрасывая двигатели на реверс.
Секундой позже «Раб-1» врезался в невидимую преграду.
Такого полета он, пожалуй, еще ни разу в жизни не совершал; инерция выбросила Бобу из ложемента и швырнула через подкову пульта. Для начала спина приложилась о транспаристил иллюминатора, да так, что в основании черепа словно вспыхнула Сверхновая. Боль ослепила и обездвижила, поэтому какое-то время охотник спокойно лежал и размышлял, что, будь у него за плечами ракетный ранец, валялся бы он сейчас здесь парализованный, со сломанным позвоночником и ждал, что будет дальше.
Боль то приливала, то откатывалась, но уходила пока еще ненадолго, кровавая дымка перед глазами все еще была плотной. Сквозь шум в голове почти на границе сознания фетт слышал пронзительные вопли аварийных сирен. Благодаря вертикальному, хвостом вниз, летному положению, когда маршевые двигатели располагаются на стороне, противоположной куполу рубки, «Раб-1» в препятствие вломился именно иллюминатором. В невидимое препятствие - или вернее - слишком поздно замеченное.

Предыдущая страница 5 Следующая страница


Корабль невольников 6

Ладно, хоть реверс активировал вовремя, и на том спасибо. Иди «Раб-1» чуть быстрее, полусфера рубки раскололась бы, точно яйцо. А дышать вакуумом Боба пока что не научился. И главное, учиться не собирался.
Установка искусственной гравитации еще действовала. Фетт на четвереньках добрался до пилотского кресла, которое покинул столь неожиданным для себя образом. Сирены все еще голосили, а значит, «Раб-1» все так же терял воздух. Первым делом охотник поспешно осмотрел иллюминатор; ни царапины, ни трещины, но удар был серьезный и мог повредить изолирующую прокладку между транспаристилом и переборкой.
- Аварийная сварка…
Он уже не помнил, сам ли запрограммировал бортовой компьютер на команды голосом, или это случилось раньше; ему порой казалось, что так было всегда. Но и не отрицал, что может сложиться ситуация, когда он не сумеет дотянуться до пульта.
Боба ввел структурные координаты пробоины; внешняя поверхность «Раба-1» была с точностью до миллиметра впечатана в память, Фетт как будто читал по «синькам» и чертежам корабля.
- Инициировать температурный режим… пошел.
Мандалорский шлем был надежной защитой, но сквозь узкий затемненный визор жар все равно ощущался. Сработали специальные цепи, проложенные в переборках. Мгновением позже дюрастил вокруг иллюминатора покраснел, налился ослепительной белизной и размяк, запечатав пробоину. Сирены тут же заткнулись.
На ремонт ушло несколько секунд. «Раб-1» был подобен живому организму со способностью к регенерации, но любое повреждение Боба воспринимал как собственные увечья и раны. Ближе по родственным связям было только личное оружие - продолжение и воплощение его души, исполнитель его воли.
Охотника раздражала потеря даже нескольких секунд, зато ловушка отрезвила Фетта и укрепила решимость. Механизм капкана больше не представлял интереса, и так все ясно: прямо перед «Рабом-1» в пространстве плавал на гравитационных модулях оптически прозрачный лист транспаристила с измененной массой, достаточно крупный, потому что зазубренные края далеко выходили за пределы иллюминатора. Должно быть, Сухлак заранее подготовил западню, отыскав подходящий обломок среди мусорной свалки на орбите Ультен-дена. Похоже, что некоторые грузовозы, прежде чем упокоиться здесь, шли с фрахтом на верфи Куата. Трудно вообразить, что ктото еще в Галактике использует измененные материалы. Неизвестно, как собирался воспользоваться ими Куат, но Сухлак придумал модифицированному транспаристилу занятное применение.
На память пришли слухи о проекте, когда из подобного материала предполагалось создавать обшивку тяжелых крейсеров и «разрушителей» имперского флота. Должен был получиться камуфляж, а вышла пустая трата денег и сил. Хотя здравое звено в проекте все-таки присутствовало. Если запрограммировать бортовые машины на передачу определенного визуального сигнала, то сторонний наблюдатель увидит совсем другой корабль… или след набирающего скорость Зет-95. Пропущенное через транспаристиловый фильтр изображение - далекие звезды, ничего больше. И теперь ясно, почему Н'дру Сухлак таинственно исчез из вида, хотя приборы все так же регистрируют тепловой и радиационный след его корабля. Превосходная ловушка. Боба Фетт усмехнулся. Почти.
Саботажник наверняка успел далеко убежать…
Или нет? Профессия охотника за головами требует не только умения обращаться с оружием. Не меньше 'важна психология. Ни разу не встречаясь с Сухлаком лицом к лицу, Боба Фетт представлял, как устроена и работает голова саботажника. Он самоуверен, сказал, обращаясь к приборной панели, охотник. А мозгов, чтобы сыграть по-крупному и сбежать, как только вышел случай, нет.
Фетт стабилизировал мотающийся корабль и выдвинул посадочные захваты; заостренные металлические зубья вцепились в транспаристиловый лист. Звезды замерцали, смазались и вновь зажглись ровным немигающим светом. Боба Фетт осмотрелся.
Вот он где… Зет-95 висел прямо по курсу с заглушенными двигателями. Саботажник развернулся и теперь стоял под углом к прежнему вектору, поэтому наверняка видел драматическое столкновение и преследователя, погибающего в крушении. Маленькая поправка: ловушка сработала не совсем идеально.
Н'дру Сухлак сам отрезал себе путь к отступлению. На таком расстоянии он не успеет сменить курс, разогреть двигатели и набрать нужную скорость до того, как с ним поравняется «Раб-1».
Перекроенный Зет-95 казался центром мишени при высоком разрешении систем наведения.
Боба Фетт положил ладонь на рычаг контроля маршевых двигателей.

***

И на первый взрыв посмотреть - одна радость. Н'дру Сухлак улыбался, воображая, как покатился кубарем прославленный охотник за головами, угодив в невидимую ловушку.
Второй взрыв был великолепен и достоин награды.
- Видишь? - Сухлак с трудом оторвался от зрелища, чтобы продемонстрировать самодовольную ухмылку единственному пассажиру. - Не больно-то здорово для неуязвимого и великого Бобы Фетта!
Пассажир - тви'лекк Об Фортуна, некогда управляющий при штаб-квартире Гильдии охотников затолова-ми, ныне беглец - наклонился к самому транспаристи-лу иллюминатора Как у всех мужчин его народа, глаза Оба Фортуны были прикрыты тяжелыми, лишенными ресниц веками, поэтому великолепно подходили для быстрых косых взглядов. Но сейчас эти глаза широко распахнулись от изумления.
- Я… никогда., даже мысль не приходила, что такое возможно! - тви'лекк протянул холеную белесую руку к иллюминатору, коготь остановился в нескольких миллиметрах от изогнутой поверхности. - Его нет… он исчез. Навсегда.
Рот Сухлака распахнулся еще шире, саботажник хрипло расхохотался.
- Повтори-ка еще раз!
И они вместе стали любоваться на медленно угасающее пламя, уже не настолько яркое, как в момент взрыва, но достаточно мощное, чтобы не отключилась автоматическая защита иллюминаторов, без которой и саботажник, и его пассажир ослепли бы в одно мгновение. Но событие того стоило бы все равно, пришел к выводу Н'дру Сухлак. Ну, почти. Жар, освободившийся при взрыве маршевых двигателей, жар от вспышки, в которой растворился Боба Фетт вместе со своим кораблем, казалось, преодолел даже вакуум и теперь приятно согревал ухмыляющегося саботажника.
- Как это у тебя получилось? - изумленно повторял Об Фортуна - Это же невозможно…
- Нет ничего невозможного, - откликнулся Н'дру Сухлак, улыбка превратилась в оскал. - Не стоит верить в мифы, мы их сами придумываем. А начнешь… вот тогда и впрямь становится трудно.
Он кивнул на иллюминатор.
- Да я сразу же раскусил этого вашего Фетта. Такие всегда воображают, будто мозги есть только у них, а остальные - так, мелюзга безмозглая. Поэтому стоит им удачно вылезти из капкана, они тут же решают, что больше сюрпризов им не преподнесут.
- Но… - Об Фортуна в поте лица трудился над объяснением; тяжелая масса лекку волнами колыхалась на его плечах. - Ну ладно, он врезался в транспаристиловый лист, это я понял. И даже сумел дать задний ход вовремя, и корабль не получил повреждений…
- Точно! - Сухлак сплюнул на палубу и растер плевок ботинком.
Эти тви'лекки умеют льстить всем, кто сильнее их, да еще стелиться перед ними, на большее они не способны.
- Ты чё, ничего не понял, что ли? Да я там не один армированный лист разместил, вот что! Пусть Боба Фетт уже труп, но с чего все взяли, будто я его недооценивал, а? Он - умный барв, и рефлексы у него - будь здоров! Были. Вот я и установил еше один лист, только фильтрацию оптики на него не давал, чтобы Фетт нас увидел. Как мы сидим на месте и ждем его не дождемся! Он не устоял бы перед искушением дать полный вперед и взять нас., он и не устоял. На такой скорости массы второго листа более чем достаточно, чтобы смять корабль в ком. А реактор взорвался от перегрузки. И сейчас в природе не сыщется и двух атомов, оставшихся от великого Бобы Фетта, которые хоть как-то друг с другом соединены.
- Очень… очень умно, - теперь Об фортуна по-прежнему круглыми глазами разглядывал своего спасителя. - Я никогда не придумал бы… ничего подобного.
- Это верно, - согласился Сухлак, хотя последнее, что он сейчас хотел бы слышать, так это маслянистую лживую лесть. - Вот и держи этот фактик в памяти. Тогда не забудешь заплатить мне.
- Ах, но я заплачу с удовольствием! Хотя когда я заключал сделку-, то думал о спасении от Бобы Фетта, а не его смерти.
- Какая разница? - пожал плечами Сухлак. - Порой, чтобы сделать работенку, нужна скорость… а порой требуются дополнительные затраты. А представляешь, какая реклама? Человек, который вышиб дух из Бобы Фетта! Всегда полезно считаться лучшим.
Яростно кипящее пламя за иллюминатором уже почти истошилось; от «Раба-1» не осталось даже обломков, все испарилось при взрыве.
- С меня хватит, - саботажник протянул руку к пульту. - Давай-ка выбираться отсюда. У меня полно дел.
В такие минуты Н'дру Сухлак мечтал о большом, вместительном корабле, чтобы дорогая во всех смыслах добыча не сидела под боком. Практически все охотники за головами оснащают свои корабли надежными клетками в трюме, где на время доставки запирают своих пассажиров. Но чтобы догнать корабль охотника, требуется машинка полегче и попроворнее. Старый Зет-95, конечно, не так хорош, как его молодой кузен «крестокрыл», зато легче поддаетсяя модификации. Сухлак ободрал со своей птички все тяжелое вооружение и броню и приладил карикатурное подобие пассажирского салона. А что было делать? Не всякий клиент имеет компактное человеческое сложение.
Да, кое-какое пространство он получил, зато приходилось терпеть пассажира - добычу; со временем Сухлак перенял терминологию тех, кому мешал работать. Попутчики как назло попадались ему разговорчивые и несносные, а уж этот тви'лекк мог всем им сто очков вперед дать. Об Фортуна действовал Сухлаку на нервы - маслянистыми словами, елейными улыбочками, дешевой услужливостью. Весь полет Н'дру боролся с искушением ухватить клиента за жирные головные хвосты и накрепко привязать к самой дальней переборке, только бы не видеть его. Ну ничего, уже скоро…
Сухлак проверил, как поживает главный маршевый двигатель, придвинул навигационный компьютер. Как только его «охотничек» окажется вдалеке от этого сектора и дрейфующей мусорной свалки, можно будет без помех уйти в гиперпространство.
Ладонь зависла в воздухе над клавиатурой, сам же Н'дру не мог отвести застывшего взгляда от иллюминатора. В горле стоял такой огромный комок, что саботажник чуть не задохнулся.
- Что это?! - взвизгнул тви'лекк, тыча пальцем. - Что?..
- Корабль Бобы Фетта, - обреченно проговорил Н'дру Сухлак. - «Раб-1».
Слова были лишь констатацией факта, но заставляли сердце колотиться о ребра и учащали пульс
- Он не умер.
Доказательств было немного, собственно, всего одно, и оно величественно и неторопливо разворачивалось прямо по курсу. Весомое доказательство - «Раб-1», такая же эмблема Бобы Фетта, как и мандалорский дос-пех. Удлиненный овал в сечении, горб рубки, и по обе стороны от него - две мощные лазерные пушки, которые смотрели прямо на Зет-95.
И бездействовать они не собирались. Два разряда ударили в небольшой кораблик. Ослепленный Н'дру Сухлак почувствовал, что заваливается назад через спинку сиденья. Приземлился он на довольно округлые и крупные, но отнюдь не мягкие колени своего пассажира.
- Без глупостей, - прозвучал из динамика чужой голос, суховатый, хорошо узнаваемый и неправильно выговаривающий слова. - У тебя то, что мне нужно. Я иду забрать.
Оратору не хватало эмоций, и поэтому становилось еще страшнее.
- Немедленно.
В голове все помутилось, Сухлак уперся ладонями во впалую грудь тви'лекка и выпрямился. Взялся за спинку пилотского кресла, добрался пошатываясь до пульта. Зрение понемногу приходило в норму.
- Что… что ты собираешься делать? - запаниковал Об Фортуна.
- Ты же слышал, что нам посоветовал умный человек, - Сухлак заглушил двигатель, обесточил орудия и приготовился встречать гостя. - Ничего глупого.
Саботажник выглядел в точности так, как ожидалось: смуглый, жилистый, не в настроении, на небрежно слепленном лице - печать алчности. Одет он был в комбинезон, с которого тщательно спороли все знаки различия тиерфонской летной базы.
- Мое правило, - сообщил Боба Фетт владельцу комбинезона, - не вмешиваться в чужие дела. Если только…
Он стоял в проеме шлюза-переходника, не желая лезть в и без него тесную кабину.
- … не вмешиваются в мои.
- Да неужто? - Н'дру Сухлак с нарочитой усталостью испустил вздох. - Вот чего мне, оказывается, для жизни недоставало! Чтобы ты читал мне нотации!
- Для жизни нужно, чтобы я тебя не убил, - обронил Боба Фетт. - Буду счастлив поступить наоборот.
Хвататься за бластер или делать прочие театральные жесты он не спешил, хотя, как обычно, прежде чем покинуть корабль, навьючил на себя весь привычный арсенал. Одного вида оружия было достаточно.
- Ничего личного, - не без юмора продолжил охотник. - Просто дело.
Сопляк не ответил. Перевязь со стандартным лазерным пистолетом, принятом на воорркение в имперском флоте, в кобуре висела на переборке. Сухлак мог легко дотянуться до оружия, но продолжал стоять со скрещенными на груди руками, горящими от злости глазами и уныло поникшими плечами.
Может, не законченный дурак? Есть надежда.
- И о делах…
Услышав судорожное икание, Боба Фетт повернул голову. Тучный пассажир съежился у дальней переборки, подняв в раболепной мольбе руки с длинными когтями.
- Неоконченное дело, - сказал твм'лекку Боба - У нас с тобой.
Потные ладони Фортуны были похожи на слепых безволосых животных.
- Я… я лишь грязь… - пролепетал бывший управляющий Гильдии; его головные хвосты-лекку извивались, как бьющиеся в агонии разжиревшие червяки. - Грязь и пыль у тебя под ногами! Я - ничто! Нищий и твоими усилиями безработный слуга сильных мира сего. С тех пор как упокоился высокочтимый Кра-досск…
- Поправка, - равнодушно перебил его Боба Фетт. - Крадосска убили. Его загрыз Босск. И распорядился останками, как принято на Трандоше.
Тви'лекка затрясло крупной дрожью. Даже кривая ухмылка Сухлака едва заметно поблекла, а сам саботажник начал стремительно приобретать цвет весенней листвы. Наверное, тоже был знаком с трандошанским способом передачи наследства Обглоданные - кости Крадосска со следами зубов молодого поколения украшали ныне кумирню его старшего отпрыска и наследника.
- Раз ты так говоришь… что ж, тогда…
На оплывшем лице тви лекка проступило подобие заискивающей улыбки. Что-то разыскивая за темным визором мандалорского шлема. Об Фортуна протянул к охотнику лоснящиеся узкие ладони.
- Не вини меня за то, что я ищу себе нового хозяина и покровителя. Я столько времени был дворецким Крадосска! Предложи я услуги его сыну Босску, у меня сердце разорвалось бы от стыда!
- Если спросить меня, я скажу: разумные доводы, - вставил Н'дру Сухлак, устало разминая плечи; должно быть, затекли от долгого сидения за пультом управления. - Дай парню передохнуть, тебе что, больше всех надо?
Взгляд за узким визором шлема был столь холоден и тверд, что древние мандалорские воины, когда-то носившие точно такие же доспехи, могли гордиться единственным, кто уцелел из их племени. Боба Фетт отлично знал. как действует подобный взгляд, даже если собеседник не видит лица… Особенно если не видит. Серо-зеленый потрепанный шлем казался лицом существа, не знающего жалости. Боба Фетт пускал в ход любое оружие, а это - не хуже многих.
- Уже дал передохнуть, - напомнил охотник негромко, обращаясь к Сухлаку. - Ты не умер. Пока.
Саботажник облокотился на спинку пилотского кресла, посмотрел на своего пассажира, сокрушенно покачал головой.
- Это была лучшая из попыток, - сказал он.
- Но послушайте!.. Поймите же…
Объемистое тело тви'лекка колыхалось, будто наполненный жиром пластиковый мешок; острые зубы стучали.
- Не в понимании дело, - объяснил Боба Фетт. - Я все понимаю. Никто не хочет работать на Босска, я тоже. Как не хочу получать деньги сразу от двух хозяев. А ты?
Голубоватая физиономия Оба Фортуны стала сизой, с кончиков лекку срывались крупные капли пота и звонко щелкали по металлическому настилу.
- Но… но это же безумие! Это ложь! Ложь и вранье! - взгляд темных глазок метнулся к Сухлаку; Об Фортуна искал сочувствия. - Я всегда… всей душой!., был предан Крадосску! Клянусь!
- Преданность - хорошее слово, - фыркнул Боба Фетт. - Многозначное. Иногда ее покупают за деньги. Чужие.
Тви'лекк сделал попытку слиться с переборкой, а ведь охотник еще и не покидал шлюза-переходника. Что же будет, когда Фетт войдет внутрь?
Боба повернулся к Сухлаку.
- Сколько тебе обещано за доставку этой добычи?
В данном конкретном случае жаргонное обозначение существа, за чью голову назначено вознаграждение, было не совсем уместно; за Оба Фортуну никто ничего не заплатил бы.
- Достаточно, - с вызовом отозвался Сухлак.
Вот теперь Боба Фетт все-таки шагнул вперед. Двумя пальцами охотник порылся в поясной сумке, достал несколько монет и швырнул их на пульт.
- Вот. Доставка завершена.
Саботажник исследовал кредитки, словно подозревал их во всех смертных грехах как минимум трех религий.
- Маловато будет, - сказал он. - Понимаешь, о чем я?
Прошла, наверное, целая минута, прежде чем Фетт ответил.
- У тебя крепкие нервы, - медленно произнес он. - Хорошее качество, когда нужно выжить. Я восхищаюсь. Настолько, что дам совет.
Боба Фетт отступил к переходнику.
- Не пробуй меня провести, - сказал он. - Не надо.
Скорее всего, его никто не услышал; неудивительно - при таком-то визге. Если у отставного дворецкого еще оставались крохи самообладания, то они только что испарились. Тви'лекк вытянул перед собой когтистые руки и бросился вперед; лицо его исказилось от ужаса. Но нацелился Об Фортуна не на горло охотника, он стремился к кобуре с бластером, что висела на переборке возле кресла пилота Внезапный порыв завершился на груди Бобы Фетта, и охотник вместе с добычей покатились по металлической решетке палубы. Первым вскочил на ноги Фетт и пинком отпихнул разбушевавшегося тви'лекка подальше.
Об Фортуна поднялся на колени, в руках он сжимал бластер; дуло выписывало кривые, словно неумелый стрелок пытался прицелиться во все стороны света одновременно. Прежде чем длинные тонкие пальцы нашарили спусковую скобу, раздался пронзительный свист, потом тви'лекк вскрикнул от боли.
Наручи боевого доспеха хранят много секретов, был среди прочих и тонкий, очень прочный шнур вместе с выстреливающим его устройством. Теперь запястья добычи были туго обмотаны этим шнуром. Бластер вылетел по высокой дуге, Боба Фетт подставил ладонь.
- Очень глупо, - прокомментировал он.
И швырнул оружие хозяину. Н'дру Сухлак поймал бластер обеими руками и сел.
- Подержи, - распорядился охотник, предположив, что саботажнику достанет здравого смысла сидеть тихо и никого не провоцировать демонстрацией незаурядных талантов.
Об Фортуна, потея, хныча и трясясь, опустился на корточки; лицо его блестело, головные хвосты оставляли на балахоне следы, словно два слизняка. Тви'лекк жалобно причитал и словно пытался сжаться в крошечный клубочек. Тщетное занятие, учитывая его габариты. Боба Фетт взял добычу за шиворот и поставил на ноги.
- Пошли, - негромко произнес он и направился к шлюзу, волоча за собой упирающуюся добычу.
- Куда? - всхлипнул дворецкий, цепляясь за руку Фетта; когти оставляли новые отметины на и без того исцарапанном металле наручей. - Куда мы?..
- Тебя не касается, - отрезал охотник, подталкивая пленника в шлюз, за которым их ждал другой корабль, трюм и клетки в нем.
Об Фортуна споткнулся и упал на четвереньки.
- Эй ты, стой! - услышал Боба Фетт за спиной недвусмысленную команду.
Охотник оглянулся и увидел, что посреди рубки стоит Н'дру Сухлак; в руках саботажника бластер не плясал, смотрел прямо в цель.
- Что еще?
- А тебе что, не ясно? - Сухлак опять ухмылялся. - Дружок, ты влетел, как малолетний. И будешь делать, что я скажу.
- Зачем? - полюбопытствовал Боба Фетт.
- А затем, - с набирающим обороты самодовольством объяснил саботажник, - что, если возьмешься перечить, я проделаю в тебе красивую дымящуюся дыру.
Боба Фетт покачал головой.
- Не получится, - он разжал кулак, показав на открытой ладони энергообойму от бластера. - Я не ошибся в первый раз, почему должен был во второй?
Сухлак посмотрел на бесполезное оружие у себя в руке, опустил его.
- Похоже, ты опять прав. Ответь на один вопрос, а?
- На один. И короткий. И так потерял много времени.
- Как ты?.. - Н'дру Сухлак озадаченно почесал в затылке, подыскивая слова. - Я хочу сказать… как ты выжил?
Фетт не видел смысла скрывать.
- Я понял: должен быть второй лист транспарис-тила. Умный барв расставляет хороший капкан. Два набора клыков лучше одного. Я развернул корабль на сто восемьдесят градусов, выставил скорость на максимум, сбросил высокотемпературную мину и прыгнул в ги-перпространство.
Монотонное перечисление фактов наводило на мысль, что все действия обыденны и невероятно просты в исполнении, этакая рутина. Подумаешь, гиперпространственный прыжок в секторе с затрудненной навигацией!
- Пока ты искал обломки, я вернулся в реальное пространство позади тебя. Оставалось ждать.
Сухлак восхищенно присвистнул.
- Так вот почему ты меня отпускаешь! Ясно. Хочешь, чтобы я всем рассказал, как хлопотно иметь с тобой дело.
- Рассказывай, если хочешь. Или молчи. Мне реклама ни к чему. Причина другая.
- Просвети меня.
Боба Фетт бросил обойму на палубу, под ноги саботажнику, плоский металлический предмет подпрыгнул с веселым звяканьем.
- В последнее время я не встречал саботажника лучше тебя. Останешься таковым, у меня не будет болеть голова, В мои дела ты не полезешь.
- Может быть, - негромко пробормотал Н'дру Сухлак, - в следующий раз я лучше подготовлюсь.
- Тогда и заболит голова. Не сейчас,
Боба Фетт набрал команду на встроенной в наручь миниатюрной деке, шлюз закрылся, отрезая охотника вместе с добычей от Сухлака. Переходник втянулся и унес их внутрь «Раба-1».
Об Фортуна избавил охотника от дальнейших проблем. Вокруг горла тви'лекка была захлестнута петля, шнур глубоко врезался в складки кожи. Страх, застывший в глазах мертвеца, был немым свидетельством, что безработный дворецкий предпочел самоубийство той участи, которую ему могли уготовить.
Боба Фетт попытался представить, сумел бы он вот так удавиться… Воображение подвело.
Впрочем, долго раздумьям он не предавался. Очень редко случается так, что мертвая добыча ценится дороже живой, но сегодня было именно так. Тви'лекк знал слишком много. Особенно - о том, что творилось в коридорах охотничьей Гильдии. И, как все его сородичи, Об Фортуна любил поговорить. Больше не будет.
Основной пункт контракта, настойчиво оговоренный заказчиком, добыча выполнила сама. Некто более могущественный и значимый, чем бывший управляющий Гильдии охотников за головами, хотел, чтобы Об Фортуна замолчал навсегда, И теперь потребует доказательств. Боба Фетт достал нож и опустился возле трупа на одно колено.
Тело он оставил в переходнике, а вернувшись на борт «Раба-1» положил в контейнер запечатанный пластиковый мешок и поднялся по металлической лесенке в рубку. Усевшись за пульт, Фетт ввел команду аварийного сброса воздуха из трюма. Кратковременным мощным потоком мертвеца сдуло за борт. Обезглавленный труп поплыл в сторону с Зет-95, так что Сухлак мог вдоволь им налюбоваться.
Боба Фетт врубил маршевые двигатели, уводя корабль с орбиты Ультендена и одновременно высчитывая координаты нового гиперпространственного прыжка. Оставалась еще куча дел.
Их всегда бывает невпроворот.

***

Когда-нибудь… мечтал принц Ксизор. Когда-нибудь мы с ним сойдемся один на один. Либо здесь, на Центре Империи, в тронном зале дворца, либо в малоприметном уголке Галактики, но схватки не избежать. И тогда маленькая локальная война между фаллиеном и Повелителем тьмы завершится. Принц Ксизор умел выбирать врагов. Так или иначе - но война будет окончена. Принц шагал сводчатыми коридорами дворца, сумеречное красноватое солнце Центра Империи отбрасывало квадраты кровавого света на инкрустированный пол. Черная, словно ночь, не заплетенная прядь волос, свисающая с голого черепа фаллиена, при каждом шаге блестящей змеей скользила между лопаток.

Предыдущая страница 6 Следующая страница


7 К.В.Джетер

Чем ближе высокие двери тронного зала, тем сильнее сосредоточивался Ксизор. Набирающий силу Альянс уже начинал предоставлять угрозу как Империи Палпатина, так и «Черному солнцу» Ксизора. И вот принца вновь вызвали на аудиенцию к правителю Галактики, пожилому и весьма проницательному человеку.
Если бы не холодные пристальные глаза на сморщенном изможденном лице, Императора легко можно было принять за нищего в старом плаще… если бы было возможно столкнуться с Палпатином на нижних уровнях столицы. Но стоило повстречаться с ним взглядом, ощутить холод и собственное ничтожество, и становилось понятно, каким образом незначительный сенатор от мало кому известной планетки взобрался на трон, установленный на руинах Республики. Именно пример Палпатина вдохновлял принца Ксизора, когда фаллиен выкорчевывал из души эмоции - последнюю преграду для амбиций. Слабость и сантименты несовместимы с безжалостностью. Существовала ли на самом деле мистическая Сила, заставляющая вращаться вселенную, о которой говорят Палпатин и Дарт Вейдер, фаллиен не имел ни малейшего представления. Точнее, не видел ей подтверждения, а потому не отказывался от веры в собственную хитрость и ум. Но приходилось признать, что что-то подобное все-таки существовало. Ксизор чувствовал, как под опущенный капюшон императорского плаща, словно в бездонный гравитационный колодец, засасывает тепло мира.
Алые, словно с головы до ног облитые свежей кровью гвардейцы не шелохнулись, когда перед фаллиеном распахнулась высокая резная дверь. Ксизору стало холодно.
- А-а, принц…
Простое, без затей форм-кресло, служащее Императору троном, развернулось, повинуясь приказу и явив немощную фигуру в струящемся плаще из черного зей-да. На сухих губах Императора змеилась безрадостная улыбка. Кос Палпатин казался древним как мир, он сутулился в кресле, словно его тяготили раздумья, пригибая к земле. На Ксизора вновь пахнуло мертвечиной.
- Если может радовать встреча с расторопным слугой, я рад видеть вас, принц.
Тронный зал был пуст и не пуст одновременно. Не надо было поворачивать голову, черный призрак в углу Ксизор заметил и краем глаза Даже в голографическом варианте Дарт Вейдер ухитрялся нагонять страх на окружающих.
Фаллиен с трудом отвернулся.
- Какая честь услыхать похвалу из ваших уст, мой повелитель.
Один уголок пергаментных губ приподнялся на миллиметр.
- Я не хвалил вас, Ксизор. Как и все мои слуги, вы не можете ни удивить, ни разочаровать меня. Я жду от всех только глупостей и некомпетентности и получаю ее с лихвой.
Ясно, Импеатор изволит пребывать в язвительном настроении. Ксизор приучил себя терпеть насмешки, хотя слова больно ранили его гордость. Когда-нибудь, старый дурак, пообещал мысленно фаллиен, твоя драгоценная Сила и все твои слуги не смогут тебя защитить. Но до тех пор принц вынужден унижаться.
- Если я подвел вас, мой повелитель…
Ксизор низко склонился в поклоне, изображая горячее желание угодить.
- … то глубоко сожалею о том.
- Кого вы обманываете? - прогрохотал гулкий бас Повелителя тьмы. - Ваши речи гладки, но пусты, как невыполненные обещания.
- Рискованное высказывание, - огрызнулся принц Ксизор, - от того, кто столько раз заверял Императора, что Альянс можно раздавить одним ударом. Повстанцы смеются над обещаниями, которые вы даете собственному господину.
Присутствуй ситх, так сказать, во плоти, замечание стоило бы принцу жизни; фаллиен сознавал, что играет с вулканической лавой. Тяжелые складки плаща Повелителя тьмы колыхнулись, напоминая грозовой фронт, что затмевает солнце. Блик на линзах дыхательной маски показался Ксизору далекими вспышками молний.
Голос, ровный, раскатистый и спокойный, по мощи не уступал грому.
- Я бы напомнил его высочеству…
Резкий звук сиплого, но мерного дыхания тоже можно было расслышать; аппаратура на мостике «Исполнителя» была отменного качества. Вейдер недавно получил во владение новый флагман взамен прежнего - «Опустошителя».
- Неблагоразумная поспешность простительна юным и неопытным. Но мое терпение не бесконечно.
Невидимые пальцы пощекотали Ксизору подбородок, а вот следующее ощущение было куда неприятнее: как будто сжалась, перекрывая воздух и ток крови к мозгу, ладонь, лежащая у него на горле. Фаллиен не знал, воображаемая ли удавка захлестнула ему шею или все-таки мощь Повелителя тьмы не имеет границ. Он предпочитал думать, что не все слабости выкорчеваны из души, и теперь он, принц Ксизор, задыхается от тривиального ужаса. Тоже унизительно, но все же реально. Ксизор уже несколько раз был свидетелем несомненного могущества Дарта Вейдера;
- ситх не шевельнул и пальцем, а проштрафившийся подчиненный падал к его ногам, царапая ногтями горло. Раздразнить Вейдера, подвести его, пойти против его воли - все это означало неприятную, но быструю смерть от асфиксии.
В глазах Ксизора плавали черные точки, первый признак кислородного голодания. Воображаемый кулак теперь казался вполне реальным, он запрокидывал фаллиену голову, заставлял подниматься на цыпочки. Участившийся сначала пульс теперь едва полз, а потом и вовсе исчез.
Обычно Император вмешивался гораздо раньше, приказывал своему ручному монстру: «к ноге!». Возможно, на этот раз он позволит Вейдеру довести начатое до финала?
В голове билась одинокая мысль. Меня вызвали не на аудиенцию, а на казнь… мою собственную казнь…
Принц так разозлился, что ноток адреналина разорвал кровавую пелену. Гнев и отчаянная жажда жить порой творят чудеса.
- Терпение… - просипел фаллиен; от усилия закружилась голова, тронный зал расплылся перед глазами. - Терпение… есть благодетель… наградой которому…
Он был близок к обмороку, но знал, что погибнет, если потеряет сознание.
- … Империя…
- Неплохо сказано, Ксизор, - в голосе Палпатина зазвучало веселье. - Вот почему остальные слуги так меня тяготят… Мальчик мой, ты развлекаешься, а я очень устал, отпусти же нашего гостя.
Веревка, стягивающая горло, воображаемая или нет, вдруг ослабла. Ксизор с трудом удержался, чтобы не упасть на колени; невидимая рука, которая поддерживала его, исчезла. Фаллиен выпрямился, вспотев от усилия, с наслаждением вдохнул переработанный, отфильтрованный воздух с запахом разложения.
Кипящая ненависть привычно укрылась за непроницаемой маской. И было уже неважно: то ли Вей-дер с Императором умело воздействовали на психику, то ли Великая сила - не миф… достаточно и того, что с Ксизором играют. Быть униженным Вейдером, на чьих черных перчатках кровь семьи принца Ксизора, его родителей, дядьев и любимых сестер, как и сотен тысяч других фаллиенов… кто бы вынес? Стерильный воздух тронного зала разъедал легкие, как кислота
- Как пожелаете, учитель, - пророкотал ситх, безмятежно скрещивая руки на широкой груди. - Хотя я оказал бы Империи неоценимую услугу, если бы навсегда удалил его высочество из числа ваших придворных.
- Вечно ты торопишься с выводами, мой мальчик, - Император пошевелил искривленными артритом, но когда-то красивыми пальцами. - Но предоставь право голоса своему старому наставнику. Только мне решать, когда это случится. А до тех пор я желаю, чтобы среди моих слуг прекратилась грызня. Вы ссоритесь друг с другом, как малые дети, вместо того чтобы объединить свои силы против Альянса.
Морщинистое худое лицо помрачнело.
- Или мне самому позаботиться об этом?
- Что ж, если вы запрещаете мне сражаться за вас, повелитель… - Ксизор распростер руки. - Каждый атом моего тела к вашим услугам.
- Приятно, наверное, верить таким словам, - усмехнулся Император, быстрым коротким жестом предупредив черный голографический призрак, прежде чем ситх успел отпустить язвительный комментарий. - Но я не глупец. Даже Великая сила не сделает амбициозного обманщика верным и преданным слугой. Это чудо ей не по силам, если можно так выразиться.
Палпатин вдруг хихикнул:
- А я и без ее помощи читаю вашу душу и мысли, Ксизор. Вы не настолько избавились от эгоизма, как пытаетесь меня уверить. Желаете Империи славы и процветания… значит, это желание удовлетворяет вашу жажду власти. Амбиции связывают вас с Империей, потому что лучшего способа насытить собственный аппетит у вас нет.
Ксизор осмелился посмотреть Палпатину в глаза.
- Не смею отрицать, мой повелитель. Но разве верный слуга не достоин награды, если удовлетворяет потребности господина?
За время короткой речи Император развернул кресло и теперь разглядывал крыши города и заполненное ранними звездами небо над ними. Он не скоро вспомнил, что не один в тронном зале. Руки его лежали на подлокотниках кресла, точно мертвые.
- О да, принц, вы получите свою награду, не бойтесь. Когда мятеж будет подавлен и никто не станет противиться моей воле, все, кто служит мне верой и правдой, получат величайшую в мире награду. Возможность служить мне и Империи до тех пор, пока возраст и каждодневные хлопоты не сделают их бесполезными мне. Такова природа моей благодарности тем, кто ее заслужил.
Фаллиену оставалось лишь склонить голову.
- Большего я и не прошу, мой повелитель. И не желаю.
- Ваши желания не имеют значения, принц. Ничего не имеет значения, кроме моей воли.
Не поднимая взгляда, Ксизор покосился на черную рослую фигуру по другую сторону трона. Ему не надо было стоять рядом с Вейдером, чтобы почувствовать недовольство соперника. Он знает, подумал принц Ксизор. Он все знает, но не может пока доказать. Пока. Да какая разница, если сможет? Обвинения - пустой звук, если Император, пусть и притворно, желает доверять фаллиену. Слова «Черное солнце» уже несколько раз звучали в речах Повелителя тьмы, шпионы Ксизора уже доложили об этом. Как и о том, что в ответ Палпатин лишь отмахнулся.
Но знает ли сам Палпатин, что мне все известно? Если вдруг Император решил, будто шарада сбила Ксизора с толку, значит, Палпатин - величайший дурак во всей вселенной. «Черное солнце» тоже строило планы на будущее и имело свои намерения относительно Галактики и владычестве в ней. Оно будет прятаться в тенях Империи; куда дотянется Империя, туда дотянется и «Черное солнце». Палпатин дряхл и слаб, это видно невооруженным глазом; хваленая Сила, какова бы она ни была по природе, не обеспечит ему бессмертия. И вот тогда «Черное солнце» выйдет из мрака и заявит права на трон и сокровища, выхватив их из трясущихся старческих рук Императора.
Если я чему-то и научился у старика, так это тому, что амбиции бескрайни, точно вселенная.
И урок фаллиену пришелся по вкусу. Теперь он мог стерпеть еще больше обид и унижений от Вейдера и Палпатина, чтобы в один прекрасный день продемонстрировать вызубренный материал.
Терпение, контроль над эмоциями и жаждой мще-ния - мощнее, чем все боевые искусства. А овладеть ими сложнее, чем тёрас каси. И до полного совершенства пока еще далеко, потому что стоит лишь фаллиену взглянуть на невозмутимого Вейдера, как руки сами сжимаются в кулаки.
Когда-нибудь… повторил про себя фаллиен. А до тех пор - терпеть и ждать.
- Как пожелаете, мой повелитель, - Ксизор выпрямился.
Император смотрел на него немигающим взглядом.
- Возможно, - насмешливо, но не преступая границ приличия, заметил Дарт Вейдер, - не составит труда определить качество услуг его высочества. Не так давно принц рассказывал нам о грандиозном плане уничтожения Гильдии охотников за головами и о том, какие блага обрушатся на Империю в случае его успеха.
Голографическая фигура повернула голову к фаллие-ну, на Ксизора повеяло холодом.
- Планы такого масштаба, - продолжал Вейдер, - должны уже были принести плоды. Или они столь же иллюзорны, как и преданность его высочества?
- Хорошо сказано, мой мальчик! - Император удовлетворенно кивнул. - Ты предвосхищаешь мои желания, это верный признак истинно преданного слуги.
Желтые змеиные глаза Палпатина сузились.
- Итак? Помнится, Ксизор, ваши речи тогда были так… пламенны. Меня привлекла ваша чванливая самонадеянность, и я разрешил вам исполнить свое намерение. Я буду разочарован, очень разочарован, принц, если услышу об отсутствии прогресса. И все же…
Глаза окончательно утонули в сетке морщин.
- Мне уже докладывали о том, что случилось с
Гильдией.
Капюшон медленно качнулся в сторону неподвижной фигуры.
- Не так ли, мой мальчик?
- Именно так, - громыхнуло в ответ из угла.
Ксизор редко кому завидовал, но Дарт Вейдер неизменно вызывал в нем это мелкое чувство. Вот у кого дыхание не сбивалось от страха или волнений, воздух ритмично сипел, прогоняемый через фильтры дыхательной маски - вдох-выдох, без пауз или перебоев.
- Я предупреждаю вас, учитель, незачем тратить время и силы на пустые дела. Необходимо в первую очередь заняться Альянсом, мятежники собирают армию, пока его высочество растрачивает наши ресурсы, ничего не давая взамен.
- Умерь свой пыл, Вейдер, и научись наконец-то обуздывать норов! Ты и так гуляешь по краю пропасти, один шаг за черту, и ты, пожалуй, начнешь оспаривать и мою мудрость! Я считал и считаю план принца занятным и интригующим, а сейчас начинаю думать, что ты протестуешь из зависти и назло мне, а не основываешься на реальном анализе.
Повелитель тьмы не счел нужным ответить, но широкие плечи под тяжелым плащом словно окаменели. Вейдер упрямо вздернул подбородок, верный признак того, что отравленная стрела Императора попала в цель.
- Может быть, - вкрадчиво заговорил Ксизор, - различие между мной и повелителем Вейдером заключается в том, что я не сомневаюсь в грядущей победе? Вот почему я нахожу полезным обратить наше внимание на управление доминионами после того, как они воспримут неопровержимый факт.
Он сразу понял, что его слова понравились Императору: Палпатин едва заметно приподнял уголки губ.
- Видишь, мой мальчик? - обратился старик к Дарту Вейдеру. - Вот поэтому я направляю Великую силу гораздо лучше тебя. Без уверенности нет истинной власти. Недостаточно пытаться, нужно делать.
Ситх не дрогнул.
- Коли речь зашла о различиях, учитель, - негромкий раскат баса опять напомнил далекий гром, - почему бы не обсудить еще одно? Существует разница между детской верой и тщательной подготовкой. Даже адмиралы имперского флота с их доверием к технике и машинам знают, что должны сражаться и победить.
Ксизор не поверил собственным ушам, разрываясь между недоверием и удовлетворением. Нет, не может быть, невозможно, чтобы Вейдер сделал столь бесполезный и глупый ход! Как же он не замечал раньше, что Повелитель тьмы не снисходит до дипломатии и со всей своей вошедшей в поговорки преданностью Императору по-прежнему способен разозлить своего могущественного господина. И на этот раз Вейдер все-таки своего добился; лицо Палпатина потемнело от гнева.
- Даже ребенок, - процедил Император, - знает, как глупо перечить мне. Ты же считаешь себя умнее ребенка, мой мальчик? Вечно ты докучаешь мне беспомощными речами, а ведь я только что предупредил о последствиях. Все никак не угомонишься!
- Не отрицаю, учитель, но не для того…
- Замолчи!
Короткий приказ разрезал застоявшийся воздух, словно удар хлыста,
- Мне лучше тебя известны твои, намерения! - Император стиснул пальцами подлокотники кресла. - Твои мысли - открытая книга, сколько раз повторять! А слова на страницах написаны столь крупными буквами, что их разберет даже выживший из ума идиот! В своей ненависти к принцу Ксизору ты зашел на опасную территорию, туда, где я стираю в порошок непослушных слуг!
Палпатин поднял высохшую, покрытую коричневыми пятнами руку, похожую на птичью лапу, сжал ее в жалкий кулак так, что костяшки побелели.
- Ты полезен мне, но не настолько, чтобы я сносил твою непокорность!
Ксизор упивался зрелищем. Разумеется, было бы лучше, если бы ситх не возвышался черной скалой на краю бушующего океана, молча и непоколебимо выдерживая натиск бури. Когда поток слов иссяк, Дарт Вейдер грузно опустился на одно колено, неохотно и величественно склонил голову.
- Как пожелаете, - раскатился по залу равнодушный тяжелый бас - Поступайте, как знаете.
- Всему свое время, - мрачно пробурчал Император; неожиданная уступчивость Повелителя тьмы Пал-патина не радовала. - Ты мне еще нужен.
Я победил! Фаллиен возликовал. По крайней мере этот раунд я выиграл. И даже не пришлось ничего предпринимать, надо было всего лишь позволить высокомерному ситху самому выкопать себе могилу. Дарт Вейдер привык, что прочие разумные существа, которых он почитал ниже себя, уступали его несомненной мощи, поэтому малейшее сопротивление выводило его из равновесия. Иначе он ни за что не рискнул бы столь дерзко и прямолинейно говорить с Императором. Он любит идти напролом, пришел к выводу принц Кси-зор, не догадываясь, насколько близок к истине. Воин по природе и сути своей, не понимающий в стратегическом отступлении, не знающий, как ждать и выгадывать время, последний из ситхов полагался только на свои силы. А для воина это - верная гибель. Вейдера легко заманить в ловушку и навлечь на его голову императорский гнев. Отвратив его от меня, с удовольствием добавил принц Ксизор. Когда Вейдер - пусть даже временно - лишен милости господина, выигрывают соперники.
Единственно, что стоит запомнить и никогда не забывать: секундные преимущества даются большой ценой. Какую бы угрозу ни представлял Вейдер раньше, сейчас опасность возросла многократно. Ибо Ксизор стал свидетелем унижения Повелителя тьмы, Ксизор видел, как гордый и неуступчивый дух был раздавлен капризным вздорным стариком лишь из прихоти… Фаллиен только что подписал себе приговор… если Вейдер сумеет привести его в исполнение. А уж ситх постарается. Если что и сумеет отвлечь его, так это угроза Галактике целиком, не меньше. Но когда с любой напастью - от мятежников из Альянса до пришельцев неизвестно откуда - будет покончено (а Ксизор не смог придумать причины, по которой должно быть иначе), у принца вновь появится враг, которого следует опасаться всерьез.
Перспектива фаллиена не радовала, но и не огорчала.
Я подготовлюсь. Ксизор оглянулся на коленопреклоненного Дарта Вейдера. Мысль о последней схватке, так долго откладываемой, такой желанной, разгоняла по венам холодную кровь.
Размышления темного принца прервал старческий голос.
- Довольно с нас перебранок, - Император нацелил искривленный узловатый палец на фаллиена. - Не тешьте себя, будто можете прятать от меня свои мысли, принц Ксизор. Вы льстите себе, если верите, что меня можно втянуть в интриги. Или если думаете, будто я не прислушиваюсь к словам Дарта Вейдера. Вы много мне обещали, предрекали нескончаемый приток слуг, в которых нуждается Империя, скорых на подъем и беспощадных наемников, что заменят тупых недоумков, окружающих меня и испорченных моим влиянием.
Палпатин наклонился вперед, вперив холодный немигающий взгляд в фаллиена.
- Мне многое докладывали о событиях в Гильдии охотников за головами. Но вот результат их сомнителен. Что скажете, принц Ксизор?
Сначала - низкий поклон, чтобы собраться с мыслями, а затем фаллиен вновь взглянул в обещающие смерть глаза.
- Объяснение будет простым, повелитель, - Ксизор развел руками. - Кампания еще не окончена. Остались маленькие недоделки…
- Как обычно, - обронил в пространство Дарт Вейдер.
Император кинул на ситха предупреждающий строгий взгляд и вновь обратился к принцу.
- Не помню, чтобы вы упоминали о каких-то этапах. Когда вы излагали нам план, то уверяли, что это будет относительно простой ход. Надо, мол, всего лишь внедрить в Гильдию прославленного охотника за головами Бобу Фетта, а та уж развалится сама собой.
- У вас великолепная память, мой повелитель, - Ксизору никогда не приходилось столько кланяться, как в присутствии Императора. - И я каюсь в своей ошибке. Я недооценил нынешнего состояния Гильдии.
- Каково же оно?
Ты же сам все и так знаешь, старый, трухлявый пень! Ксизор ничуть в том не сомневался, как и в том, что теперь Палпатин развлекается, выбрав для забав новый объект.
- Гильдия не прекратила существования, она развалилась на две соперничающие группировки, одну из которых возглавляет трандошан Босск, сын главы прежней Гильдии Крадосска.
- Ясно, - высохшие ладони, покрытые старческими пятнами, мертвым грузом легли на подлокотники форм-кресла. - Мне докладывали, что старый Крадосск был убит своим собственным отпрыском.
- И это действительно так, мой повелитель. Император неприятно улыбался.
- Похоже, этот Босск - из тех самых существ, которые по вашему предложению, принц, должны оказать величайшую услугу Империи. Он безжалостен и амбициозен, не так ли?
- Наследственное, мой повелитель. Но для того, чтобы стать отменным инструментом в ваших руках, нужна хитрость…
- … которой ваше высочество обладает. Ксизор улыбнулся в ответ.
- К чему отрицать очевидное?
- Как нельзя отрицать, - невозмутимо продолжал Император, - что охотничья Гильдия не рассыпалась на мириады осколков, из которых мы бы выбрали те, кто острее и послужит нам лучше других. Только что, принц, вы продемонстрировали, что умеете признаваться в ошибках, почему бы не пойти дальше? Сознайтесь, что весь план целиком - неудачен. Какая мне выгода, одна Гильдия или две? С двумя только хуже. Договариваться с охотниками за головами стало еще сложнее.
- План удачный, мой повелитель, - Ксизор позволил себе немного жара в речах. - Просто возникли непредвиденные трудности, мы с ними справимся!
Он чуть было не проговорился, так хотелось в лоб заявить вздорному старикашке, что сам-то прохлопал Альянс… фаллиен вовремя прикусил язык. Не стоит дразнить того, кто распоряжается жизнью и смертью.
- И я намерен лично заняться этим делом, - вслух произнес Темный принц.
- Сейчас мы выслушаем схему очередного великого заговора, - сообщил пространству Дарт Вейдер. - Вам еще не надоело?
Ситх не стал уточнять, кому задан вопрос.
- На себя бы глянули! - огрызнулся принц Ксизор; пикируясь с Повелителем. тьмы, фаллиен ничем не рисковал, да и постоянные стычки давно показали, что ситх едва ли разозлится. - Я, по меньшей мере, умею обращать свои неудачи в победы! А вы?
Дарт Вейдер, который давно уже поднялся на ноги и опять стоял, сложив на груди руки, не стал отвечать на насмешку. Наверное, вспомнил о поводке в руках Императора; по крайней мере, хотелось в это верить. Ситх вообще делал вид, что в упор не видит Ксизора.
- И какими же методами? - прошелестел в тронном зале едва слышный голос.
Фаллиен повернулся к Палпатину.
- Невероятно простыми, мой повелитель. Охотничья Гильдия - не та, что была раньше. Мы развалили ее на две части одним ударом, обе фракции ненавидят друг друга. Пусть они претендуют на братские отношения, шелуха легко облетает. Надо лишь ускорить процесс. Пусть каждый охотник начнет войну с остальными, неважно из какой группировки. У них не должно быть ничего общего. Только неприязнь.
- Это цель, - уточнил Палпатин, - а не средство. Вы не ответили на мой вопрос, и я теряю терпение. Может быть, все-таки соизволите объяснить, как раздробить обе фракции на отдельные элементы?
Ксизор сохранил спокойствие - не без помощи врожденной хладнокровности.
- Воздействуя на самую основу их натуры, благодаря которой они приняли решение стать охотниками. Призвав в помощники могучую силу, которая заставляет вращаться Галактику, - принц выдержал драматическую паузу и добавил: - Жадность. Я говорю о жадности. Она все сделает за нас.
Улыбка Императора стала еще неприятнее.
- В том, чтобы обратить против разумного существа его же природу, есть мудрость. Я сам действую по этому принципу, - Палпатин одобрительно покивал. - Давайте же послушаем детали, Ксизор.
Вот тогда фаллиен понял, что выиграл еще один раунд в их затянувшейся партии. Он еще не закончил пересказывать Императору новый план, но уже был уверен, что получит высочайшее одобрение. Ему позволят выполнить следующие этапы.
И чем дольше Палпатин считает, будто Ксизор действует в интересах Империи (и самого Палпатина), тем лучше. Довольно скоро выяснится подлинное состояние дел, добавил про себя Темный принц. Когда будет уже слишком поздно.
- Что скажешь, мой мальчик? - Император покосился на неподвижную фигуру в углу. - Я правильно понимаю, что твое молчание не означает бескрайнего энтузиазма?
- Вы читаете мои мысли, как книгу, учитель, - хмыкнул ситх. - Не вижу смысла повторяться. Но если хотите услышать мои слова, пусть так и будет. План его высочества, как и прежде, трата времени и сил. Лучше заняться действительно насущными проблемами Империи.
- Как я и ожидал, - устало вздохнул Палпатин. - Ты только что подтвердил мое предположение - ты завидуешь его высочеству.
Император приподнял руку, но поскольку от Дарта Вейдера комментариев и возражений не дождался, указать ему пришлось на фаллиена.
- Действуйте согласно вашему плану, принц Ксизор, и помните, что неудач быть не должно. Вас ждет успех… или смерть.
Ксизор склонился в глубоком поклоне.
- Ничего иного я не приемлю, мой повелитель.
Подол затканных дорогими узорами одежд вскипел пеной у щиколоток, когда Темный принц отвернулся от изможденного древнего старца и зашагал к дверям, которые вели вон из зала, где сидел правитель Галактики.
Но даже когда тяжелые створки закрылись за его спиной, а от тронного зала отделили сводчатые коридоры, Ксизор продолжал чувствовать лопатками пристальный взгляд Дарта Вейдера. Ощущение было не из приятных - словно вдоль позвоночника водили острием виброножа в ожидании удобного случая.

ТЕПЕРЬ…

Ты говоришь так, будто был там. Ниелах поерзала на тощем матрасе, в тесной каюте ей было душно. - Откуда тебе известно, что произошло в тронном зале у Императора? - девчонка скептически покосилась на рассказчика.
- Почем знать? - хмыкнул Денгар, который сидел напротив нее, прислонившись спиной к переборке. - Откуда тебе известно, что меня там не было?
- Вейдер тебя прогнал. Или сам Император, - Ниелах облокотилась на выпирающее ребро шпангоута. - Уж это-то я знаю.
Но многого другого она не знала, и Денгару еще придется поработать языком. Потому что пока все равно непонятно, почему же трандошан Босск не может терпеть Бобу Фетта в такой степени. В общих чертах девчонка представляла, кто такой Палпатин, и еще до того, как Денгар начал повествование, вспомнила, что Дарта Вейдера называют ситхом и Повелителем тьмы.

Если держать ушки на макушке, даже последняя танцовщица при дворе Джаббы Хатта сумеет разузнать последние новости и свежие сплетни. Практически каждое разумное существо от рабов до высокооплачиваемых наемников в основном только тем и занимались, что старались выудить что-нибудь пенное из невидимой паутины денег и власти. Верность и преданность продаются и покупаются, как любые услуги.
Посему темой номер один в коридорах, бараках и выгребных ямах дворца всегда одинакова: кто упал, кто поднялся, кто хитростью и обманом проложил себе путь наверх, кто подался в Альянс, кто продался за большие деньги и чьи интриги увенчал выстрел в голову. Вероломство, может, и самая выгодная вещь в Галактике, но порой за него расплачиваешься по самой высокой ставке.
- Ну хорошо, - сдался Денгар. - Не было меня там. Зато были другие, Императорский двор кишит любителями подслушивать под дверью. Точно так же, как у Джаббы Хатта.

Предыдущая страница 7 Следующая страница


Корабль невольников 8

Ниелах поделилась с ним, как сложно там было сохранить даже крошечную тайну.
- Не подслушиваешь - не выживаешь, так устроена жизнь. Я даже не говорю о шпионах, хотя там их - просто тьма, некоторые доносят Альянсу, некоторые «Черному солнцу». Такова природа разумных существ. А я, знаешь ли, люблю держать уши востро.
Большим пальцем Денгар ткнул приблизительно в сторону рубки.
- Может, мне далеко до нашего молчаливого гения, но кое-что я тоже умею. Без источников информации в нашем деле не продержаться, а у меня найдется паратройка хороших знакомых и при дворе Императора, и при «Черном солнце». Разумеется, кое-кто из них поставляет отфильтрованные сведения, только те, к которым их хозяева желают нас допустить, ну есть и такие, кто подслушивает у плохо закрытых дверей ради наживы.
Ниелах вздернула бровь.
- Ты им веришь?
- Не более необходимого, - Денгар без интереса разглядывал особо выцветший гобелен, кажется, хотел понять, что на нем изображено. - - За какую-то информацию я плачу, деловые расходы, понимаешь? Обычно деньгами можно обеспечить некоторую достоверность. Если тебя пристрелят из-за того, что ты поверил в то, что тебе наболтали, ты едва ли вернешься и купишь еще. Некоторые сведения приходится перепроверять, некоторые приходят из нескольких источников. Возьмем того же принца Ксизора. Знаешь, в чем заключается сложность управления крупной организацией? На тебя работает куча народа, не все они честные и достойные существа, зато о твоих делах знают практически все. А когда ты вдруг умираешь, эти барвы за кредитку-другую готовы развязать языки.
По его губам скользнула кривая усмешка.
- Как ты думаешь, почему я столько времени провожу в дырах, вроде кантоны в Моc Айсли? Думаешь, еда мне тамошняя по нутру или тот визг, который они зовут музыкой? Нет, девочка, туда ходят за информацией. Не затыкай уши и выяснишь все, что заблагорассудится,.
- Да как скажешь…
Нислах осталась при прежнем мнении: Денгар слишком доверчив. Хорошо, что он собирается на покой; охотник из него никудышный. Но рассказанной истории она верила, если не всей, то большей части. Может быть, я все это уже знала?.. Глубоко в сердце, в укромном местечке, где под удушающей тьмой едва тлела искорка былого пламени, Ниелах пребывала в уверенности, что она занимает ступень гораздо выше и ближе к сильным мира сего. Иначе зачем еще Бобе Фетту следить, чтобы с ней не приключилось ничего фатального или, по крайней мере, страшного? А уж какой странный поворот судьбы забросил ее на Татуин и что же ей уготовано на самом деле, это она выяснит и оставит себе, ни с кем не станет делиться. Все, что у нее отобрали, каждый фрагмент стертой личности, все обратилось в пепел, будто имя, написанное на клочке флимсипласта, швырнули в огонь. Либо Ниелах все выяснит, либо погибнет. Собственно, нет никакой разницы, каким будет результат; наверное, поэтому Ниелах не боялась охотника в мандалорских доспехах. Самое худшее, что с ней сделает Боба Фетт, - убьет ее. Быстро и почти безболезненно. Но она уже умерла, когда кто-то стер ее память, имя и жизнь.
- Можешь верить, можешь не верить, - произнес Денгар. - Мне плевать. Но другие тебе расскажут ту же самую историю. Теперь, когда войны охотников за головами закончились, немного осталось секретов.
Коротким движением небритого подбородка ко-реллианин опять указал в сторону рубки.
- Боба Фетт очень для этого потрудился.
- То есть как? Он что, сам помог распустить эти слухи? Ты это хотел сказать? Но зачем?
- Он считает полезным все, что укрепляет его репутацию. Он выиграл ту войну, а противник был не из. слабых. Эй!.. - Денгар прижал ладонь к груди. - Я, например, восхищаюсь этим барвом, которого даже сар-лакк не смог переварить. Смотри, как все здорово складывается. Куча народа, охотники или нет, без разницы, встретившись с Феттом, тут же хлопаются на спину и притворяются мертвыми. Нет резона становиться трупом на самом деле. Боба Фетт экономит время и силы, а всех затрат с его стороны - не мешать о себе судачить. А молчать он умеет.
Пришлось согласиться, что в словах кореллиани-на несомненно есть смысл. Оставался незакрытым другой вопрос. Если Боба Фетт считает, будто можно и должно пользоваться репутацией, приукрашенной мифами и легендами, то как далеко он может зайти? Убедительный вымысел и преувеличение служат его целям не хуже истины. Но это же означает, что ни одному рассказу о нем нельзя верить. Ничему нельзя верить, кроме того, что охотник может подкрепить действием. В этом-то и проблема. Одна неверная догадка, и прости, прощай жизнь! Мысль не радовала.
- А что было потом?
Ниелах придвинулась ближе, устроилась возле старого охотника, лопатками чувствуя сквозь гобелен дугу шпангоута..
- Не молчи… история здесь не кончается. «Гончая» продолжала лететь к все так же неведомой
Цели, пассажиры умирали со скуки, поэтому Ниелах охотно слушала рассказы кореллианина. Счет времени девчонка потеряла: спроси ее, сколько стандартных часов прошло со старта, не ответит.
- Что случилось потом с Бобой Феттом и остальными охотниками за головами?
Денгар вдруг заупрямился.
- Не знаю, стрит ли посвящать тебя. Кореллианин пошарил по каюте, свернул в тючок один из матрасов - получилась не особо роскошная, но приемлемая подушка.
- Имя тебе, девушка, - скептицизм, - заявил старый охотник. - Только и делаешь, что язвишь и злопыхаешь. Чего ради мне трудиться?
Увольте меня! Ниелах в возмущении закатила глаза. Если когда-нибудь (если выживет) это предположительно разумное существо окажется в жарких объятиях своей ненаглядной, Ниелах не станет завидовать этой… как там ее?.. Манароо.
- Да ладно тебе!
С яростью было воевать нелегко.
- Я же извинилась.
Гораздо охотнее Ниелах надавала бы собеседнику оплеух, да таких, чтобы следы остались.
- - Я не усомнилась ни в едином твоем слове…
На какое-то время, добавила она про себя. Но пока «Гончая» не прибыла туда, куда вел ее Боба Фетт, нужно было разжиться информацией. Ниелах не была уверена, что полностью разобралась в запутанных перипетиях охотничьих войн и разборок, но больше у нее все равно ничего не было.
- Ну почему бы тебе не сменить гнев на милость и не поведать, что было потом?
- Вот потом и расскажу, - Денгар растянулся на полу, сунув под голову импровизированную подушку. - А сейчас я выдохся.
Кореллианин закрыл глаза.
- Коме того, мне почему-то не нравится перспектива осипнуть, перевирая старые байки неблагодарному отродью. Особенно - полному сарказма.
Ниелах удивилась, чуть было не утонув в волне нахлынувшего гнева. Потребность сломать что-нибудь или причинить боль была практически непереносима.
Девчонка, прищурившись, разглядывала охотника, который то ли на самом деле уснул, то ли удачно прикидывался. Добрый крепкий пинок в голову разбудил бы кореллианина или вырубил окончательно. А какое все-таки искушение…
Собрав жалкие крохи самоконтроля, Ниелах избрала иной план действий. Бросив последний испепеляющий взгляд на мирно похрапывающего охотника, она встала, вышла из каюты и полезла вверх по трапу - в рубку.

***

Он услышал, как кто-то поднимается наверх. Отворачиваться от пульта управления и отвлекаться не было смысла; звук шагов - осторожный и легкий - подсказал, что ждать следует не Денгара. Грузный кореллиа-нин топал бы, как ранкор.
- Ну и где мы? - раздраженно осведомилась девица у него за спиной. - Все еще посреди ничего? Или все-таки приближаемся к той таинственной цели, о которой ты так и не удосужился нам рассказать?

Все же смотреть на злое бледное личико Ниелах было веселее, чем на белесое месиво гиперпространства за лобовым иллюминатором.
- Хорошо, - произнес Боба Фетт, тщательно отмеряя слова. - Ты не будешь заниматься охотой за головами. Это - хорошо. Терпение для нас не просто достоинство. Оно необходимость. Поспешить, сам себе обеспечишь проблемы.
- Постараюсь запомнить, - Ниелах чуть не лопалась от бешенства. - Положу в копилку к другим добрым советам, которые все постоянно дают мне. Раз уж ничего другого я здесь не получаю!
Она помрачнела еще больше. Вздохнула,
- Да и не только здесь-Дурное настроение Ниелах навело Бобу на забавную мысль.
Есть несомненное преимущество в перевозке того, за чью голову назначается награда. Добычу всегда можно (и, как правило, необходимо) посадить в клетку. Чем избавляешь себя от диспутов, кто главнее, кто старше, кто командует и кто кому чем обязан. Жаль, что нельзя связать Ниелах, засунуть в рот кляп и держать взаперти. Еще во дворце Джаббы Хатта девчонка постоянно выкидывала номера, задирала нос и вела себя так, будто родилась в высших кругах общества Даже стертая начисто память не избавляет от въевшихся с рождения привычек и убеждений. И теперь, когда Ниелах раскапризничалась, придется как следует потрудиться, чтобы вновь ее приручить. В нынешней охоте необходимо ее добровольное сотрудничество.
И не следует забывать, что девица уже начала складывать два и два. Пусть у нее пока выходит шестерка, но она собирает обрывки своего прошлого. Денгар передал разговор, случившийся в пещере на Татуине. Многим деталям кореллианин не стал придавать значения, Боба Фетт - наоборот.
Нил Посондум. Девчонка помнила это имя. Боба не удивился. Счетовод, ставший добычей и какое-то время просидевший в клетке в трюме «Раба-1», был ключом ко всему, что произошло с Ниелах. Если девчонка свяжет кусочек своих воспоминаний с посланием, которое Нил Посондум нацарапал на металлическом покрытии палубы, то одним махом решит сонм загадок.
А вот к этому Боба Фетт не готов, пока нет. Накарябанных на полу букв больше не существовало, они остались лишь в памяти Бобы Фетта и базе данных «Раба-1», которую охотник скачал в бортовой компьютер «Гончей». Изображение и информация до сих пор лежали под надежным замком. Пусть там и останутся.
Тут Фетт вспомнил об одной всерьез обозленной дамочке, стоящей в дверях рубки.
- Жаль, - заметил охотник. - Ты переполнена добрыми советами. Собирался дать тебе еше один, но ты не услышишь.
- Да ну? - Ниелах скептически приподняла бровь. - И какой же?
- Дорога не короткая, все может случиться в конце ее. Отдохни, пока можешь. Расслабься.
- О! - девица сделал вид, будто обдумывает его слова. - Еще чего? Сам ты чем занят? «Расслабляешься», да?
Она коротко презрительно рассмеялась.
- Я видела тебя расслабленным один-единственный раз, и тогда ты лежал без сознания, после того как заставил сарлакка сблевать. Если ты так понимаешь отдых, я отвечу тебе: «Плохая идея!».
Если бы Боба Фетт был способен оценить шутку, то наверняка рассмеялся.
- Путаешь, - заметил охотник. - Тогда был не отдых. Смерть.
И смертью, бы все завершилось, останься он лежать на горячем песке Дюнного моря. Если бы не Нйелах и Денгар. Новое непривычное ощущение - быть обязанным кому-то жизнью. Боба Фетт еще обдумывал, как выплачивают такой долг, и ответа пока не нашел. А спросить было не у кого.
Вероятно, в противном случае он обращался бы со спутниками много жестче.
- Может быть, - рассуждала вслух Ниелах, - я просто не знаю, что подобные тебе называют отдыхом и расслаблением? Всегда считала, что тебе больше подходит убийство.
- Нет, если за него не заплачено.
Нйелах помолчала. Боба Фетт оставил ее на время в покое, все равно следовало доделать навигационный расчет. Корабль Босска не был ни хорошо оснащен технически, ни оборудован. «Гончая» не годилась «Рабу-1» даже на запасные части, хотя была значительно новее него. Охотник уже привык к неуклюжему средству передвижения, но оно все равно вызывало у него приступы раздражения. Даже кораблем Боба его не хотел называть. Время от времени Фетт задавался вопросом, какое чудо вознесло трандошана к вершинам их общей профессии, если вместо тщательного планирования и расходов на оборудование Босск пер напролом с яростью и жестокостью шагающего танка? Это же нерезультативно. Боба Фетт не отвергал ни жестокости, ни насилия, они были необходимы, но - не достаточны. В мысли вторгся сварливый пронзительный голосок:
- Может, я расслаблюсь, если раскрою тебе череп? Боба Фетт не оглянулся.
- Это что призвано означать?
- Ты глухой? Я хочу расколотить этот твой шлем, как яйцо, - страстно произнесла Ниелах. - Извини, что не воспользовалась удобным случаем, пока ты валялся на смертном одре. Потом я разбила бы тебе голову, чтобы выяснить, что внутри. Что тебе обо мне известно?
- Вдруг не стоит? Можешь узнать не то, что хочешь, - Боба Фетт хмыкнул. - И тебе не понравится.
- А я бы рискнула, - мечтательно протянула девчонка. - Все лучше, чем ничего.
- Не уверен. Перестань волноваться так, скоро выяснишь.
- Предпочитаю не ждать, - голос Нйелах был угрожающе тих.
Все-таки ей удалось его удивить, Протянув руку к монитору навигационного компьютера, охотник почувствовал легкий, почти неощутимый рывок за ремень, и этого было достаточно, чтобы развернуться к девчонке.
Нйелах уже отскочила, обеими руками сжимая бластер, позаимствованный из кобуры Бобы Фетта. Целилась она в затемненный визор мандалорского шлема.
- Я не шучу, - процедила девица; уголки ее губ нервно подрагивали. - Я хочу раскроить тебе голову. И мне любопытно, сколько для этого уйдет выстрелов из этой вот штуки.
Боба Фетт откинулся на спинку пилотского кресла.
- Поздравляю, - обронил он.
Большую часть арсенала он хранил под замком, чтобы оружие не мешало ему. Небольшой лазерный пистолет, вот и все, что оставил он при себе. На него Фетт сейчас и указывал.
- Не многим удавалось, - отметил он не без одобрения. - Как правило, на меня редко кидаются.
Ниелах презрительно скривила губы.
- Да проще простого!
Пришлось согласиться, что оружия его лишили с поразительной сноровкой. Хотя… чему, собственно, удивляться? Насколько Боба Фетт был знаком с прошлым Ниелах, в ее окружении подобные таланты в ходу. Девчонка не просто ребенок из аристократического семейства, и если он об этом забудет, то потом будет горько жалеть.
- Наверное, - согласился Боба Фетт. - Что не значит: мысль удачна. Двигаешься ты быстро, но со мной не сравнишься. Поверь на слово. До того как ты выстрелишь, меня в кресле не будет. Горла ты не защитишь. А потом тебе станет неприятно и больно.
- Я рискну, - повторила девчонка. - Что я теряю? Ты не говоришь мне того, что я хочу знать. Того, что мне нужно знать. А так… хоть удовольствие получу. Один удачный выстрел, и ты замолчишь по веской причине. Подумай об этом. Быть трупом - хорошее извинение молчаливости…
Она все говорила и говорила. Тем временем Боба Фетт прикинул расстояние между ними, рассчитал угол, скорость и направление удара, необходимого, чтобы вернуть бластер. Не придется даже уворачиваться от выстрела, Хорошо бы вообще обойтись без стрельбы… Случайный выстрел внутри корабельной рубки может привести к серьезным и необратимым последствиям «Гончая» и так хромонога; прежний хозяин плохо с ней обращался. Повреждение от неумелого обращения с оружием Фетт еще смог бы исправить, мощности, чтобы пробить даже внутреннюю обшивку, бластеру недостанет. Но Ниелах может выпалить в пульт управления, а вот разбираться в незнакомых соединениях и проводах времени не было. Совсем не было.
- Я достаточно видел смерть, - сказал Боба Фетт. - Не хочу повторять опыт.
Ниелах подняла бластер выше.
- Тогда начинай говорить.
- Нет, - охотник покачал головой. - Не буду.
- Что? - растерялась девчонка. - Почему это?
- Ради тебя. Ты теряешь не меньше. Убьешь меня, никогда не выяснишь то, что хочешь.
Ниелах разглядывала охотника, склонив голову набок.
- Может, если я уберу тебя с дороги, то узнаю то, что хочу, у кого-то другого?
- Может быть, - Боба Фетт без интереса пожал плечами. - А если нет? Вдруг нет другого? Вдруг я - единственный, кто все знает? Что тогда? Убьешь того, у кого все ответы. Ну как? Продолжаешь рисковать или нет?
Прошло еще несколько секунд. Ниелах напряженно работала головой, судя по сведенным бровям и сосредоточенному взгляду. Затем оружие опустилось.
- Видимо, нет, - сердито сказала девчонка. - Считай, что уболтал меня не убивать тебя.
- Еще поблагодаришь, - Фетт протянул руку. - Отдай.
Ниелах тут же попятилась.
- Мне он нравится, - сказала она. - Я оставлю бластер у себя.
Боба Фетт смотрел, как девица уходит. Бластер, зажатый в кулаке, мешал ей спускаться по трапу.
Хоть знает, чего хочет. И то хорошо.
Боба Фетт усмехнулся. Мало знать. Получить желаемое - вот в чем проблема.
Охотник вернулся к пульту. Головной боли хватало и без вздорной девчонки.
Разбудил Денгара ботинок, врезавшийся между ребер. Кореллианин поморгал, затем, сообразив, что в лицо ему смотрит бластер, мгновенно проснулся.
- Самое время для очередного рассказа, - нелюбезно произнесла Ниелах. - Я хочу услышать историю до последнего слова.

ТОГДА…

Признай-ка, - потребовал Босск, - ведь неплохое местечко для встречи с глазу на глаз, а? Мрачные шутки ему нравились почти как свежее мясо. Постукивая когтями по рукояти бластера, но не вынимая оружия из кобуры, трандошан наблюдал за Бобой Феттом, который неторопливо разглядывал заплесневелые трещины в скалах. Плесень давно высохла, превратившись в серебристое хрупкое кружево. Океаны Голондрейне-беш были высосаны до молекулы, а затем целый флот принадлежащих Империи танкеров переправил солоновато-горькую жидкость на орбитальный опреснительный завод вблизи Корускан-та. Об экономии речи не было; сами считайте, что дешевле: перевозка такого количества воды или ее синтез. Речь шла о наказании. На взгляд Палпатина местные жители, как прибрежные, так и населяющие континент, недостаточно быстро сучили ножками в марафоне от Республики до Империи. Ныне под очищенными от облаков небесами только пыль свивалась в смерчи на пустых улицах покинутых городов. Соседи по сектору получили наглядный урок, как именно следует реагировать на приказы Императора.
Под ногой Бобы Фетта громко хрустнула выбеленная раковина давно погибшего моллюска, «Раб-1» стоял в нескольких метрах отсюда; закругленный транспаристиловый горб рубки отражал свет, которому удалось проникнуть на дно разлома. Вообще-то трещина в морском дне была достаточно глубока, и часа не пройдет, а здесь стемнеет. Босска это обстоятельство весьма устраивало; разговор не затянется.
- Сойдет, - Боба Фетт завершил визуальный осмотр, а заодно прекратил поглядывать на правую на-ручь доспеха.
Что он там видел, Босск понятия не имел, но огоньки индикаторов на встроенной деке сменили цвет с красного на желтый, а затем и вовсе позеленели. Все это неприятно напоминало Д'хархана, но Босск решил, что мультисенсорные системы «Раба-1» известили хозяина, что не нашли замаскированных ловушек и нежданных сюрпризов. Собственный корабль трандошан оставил в состоянии предстартовой готовности на другом краю трещины, чтобы бортовые орудия не насторожили собрата по ремеслу.
- Но ты ошибся. Здесь не так уединенно, - Боба Фетт указал на окрестные скалы. - Органическая форма жизни, вон там.
Босск издал короткий, хриплый смешок.
- Не думаю, что нам стоит трястись от страха. Он снял с плеча лазерную винтовку, упер приклад в бедро и, выставив оружие на максимальную мощность, выстрелил в утес, козырьком нависающий над головами охотников. Сверху посыпалась похожая на пудру сухая белая пыль и мелкие камешки.
- Проверь еще раз, - посоветовал трандошан. Носком ботинка он пошевелил гравий. Один из камней со злым шипением развернулся, оказавшись многоногим существом в метр длиной, сверкнул желтыми глазками и обвился вокруг Боссковой щиколотки в явном намерении вонзить в обидчика иголки клыков. Прежде чем существо воплотило намерение в жизнь, ящер сбил его на землю прикладом. Еще один выстрел разо. рвал многоножку пополам, каждая половинка, сочась зеленоваточерной слизью, свернулась в клубок.
- Симпатяга, верно? Их даже есть неохота. Я пробовал, на вкус - словно прогорклое машинное масло.
Ответа от собеседника не последовало. И смотрел Боба Фетт в сторону; его по-прежнему интересовал утес То, что на первый взгляд было безжизненным и неподвижным, теперь копошилось и блестело на солнце, как черви в куске гниющего мяса. Выстрел лазерной винтовки растревожил гнезда, битком набитые многоногими тварями, и теперь из дыр, которые эти странные существа прогрызли в мягком известняке, на охотников глазели единственные обитатели безводного мира. Звук взбудоражил жителей и второго склона расщелины, теперь и с той стороны выползли многоножки с желтыми голодными глазами.
- Стандартная процедура, - отрывисто заметил Боба Фетт. - Особенно если Император не в настроении. Они не с этой планеты. Лабораторный гибрид, выведены из иторианского корнежора. Приспособлен к местности с нулевой влажностью.
За темным визором шлема невозможно было угадать, паникует ли Боба Фетт или смотрит спокойно на волну приближающихся тварей; но владелец мандалор-ских доспехов даже не пошевелился.
- Генетика, - презрительно фыркнул он.
На башмаке трандошана осталось черное пятно. Босск наклонился и стер его пальцем..
- Так их Империя расплодила? - ящер выпрямился, запрокинул голову к обугленному утесу. - Какой в них прок?
- Проку в них никакого, - насмешливо откликнулся Боба Фетт. - Они выделяют биотоксины. Период распада - несколько столетий. С временем сами себя уничтожат. Зато всю планету начинят ядом. По соседству - колонии беженцев, сюда никто не вернется. Император о том позаботился.
Босска вдруг затошнило. Наверное, многоногая тварь все же его укусила. Вот тебе урок, мрачно подумал ящер. Его всегда злило, когда кто-нибудь стряпал невкусные жизненные формы. Согласно трандошан-ской философии, поедание других существ, включая представителей собственного рода, есть существенная составляющая жизни. Ради этого стоит рождаться. Холодная, нерасчетливая мстительность, каковую позволял себе Палпатин, не укладывалась в сознании Босска. Даже рептилии способны на греющий кровь, благородный, уничтожающий все вокруг гнев.
- Еще хочешь поговорить о делах? - полюбопытствовал Боба Фетт. - Ты вот-вот распрощаешься с обедом. По-моему.
- За меня не беспокойся! - огрызнулся Босск. - Я тебя не по пустякам сюда вызвал. У нас есть шанс по крупному разжиться кредитками. Очень-очень по крупному.
Босск не видел соперника с тех пор, как они вернулись в штаб-квартиру Гильдии, да и слишком занят он был для этого. Сначала нужно было загрызть папашу Крадосска, затем начала разваливаться сама Гильдия, и с этим тоже было нужно что-то делать. Удержать Реформаторский комитет от раскола - это вам не банту подоить. Когда Фетт вдруг исчез из штаб-квартиры, в голове Босска зародились первые, еще неуверенные подозрения, а расползшиеся впоследствии слухи только разогрели их. Поговаривали, будто за беспорядки спрашивать следует именно с Фетта. Более того, будто бы он все проделал намеренно. Вот в это Босск верил, потому что Боба Фетт просто так даже утром просыпаться не станет. За каким ситхом Фетту вздумалось так резвиться, выяснить не удалось, но если сплетники не врали, значит, Боба Фетт оказал юному ящеру большую услугу. В противном случае Крадосск был бы еще жив, а его незадачливый отпрыск, как и прежде, дожидался бы своего часа.
- У каких «нас»? - уточнил охотник в мандалор-ском доспехе. - Мы уже один раз работали вместе. Это больше, чем я привык.
Репутацию одинокого ворнскра Фетт действительно заслужил; вот поэтому Босск чуть не подавился от изумления и недоверия, когда Боба Фетт заявился к старейшинам Гильдии и попросился в организацию. Дальше - больше. Фетт согласился пойти на задание не один, а в большой компании. И даже привел с собой жуткую безмозглую тварь, Д'хархана, Не живое существо, а пушку о двух ногах, честное слово! Еще та получилась охота, им повезло, что они убрались с Цир-кумторы живыми.
Это еще не все, Д'хархан там остался - доказательством, что заключение с Бобой Феттом партнерской сделки не всегда удачная мысль. Босск поклялся себе, что даже в мыслях никогда не заикнется об этом. Боба Фетт без оглядки ломился в такие места, куда поберегся бы сунуться сам Повелитель тьмы, а все потому, что этот мандалорский ублюдок был уверен, что вернется обратно. Ну а если при том гибли давние товарищи (тот же Д'хархан, не забыли?), значит, Фетт охотно расплачивался чужими жизнями, чтобы сохранить свою. Босск одобрял подобное поведение.
Время и жадность подточили решение ящера. Босск сказал себе: уж слишком много кредиток плывет мимо носа. А еще он решил, что научился оставаться в живых в непосредственной близости от Бобы Фетта. Условие очень простое: береги собственный зад. Если их будет всего двое… что ж, так значительно легче, чем с группой.
- Да ладно тебе! - вслух сказал трандошан. - Мы что, уже не можем подружески поболтать? Давай хотя бы попробуем.
Чешуйчатая трандошанская морда не слишком приспособлена для улыбки, не говоря уже об улыбке сияющей и невинной. В выражении позитивных эмоций Босск легко мог соперничать с Бобой Феттом при условии, что противник не будет снимать шлем.
- В прошлый раз было весело!
- Тогда ты думал иначе, - отрезал Фетт. - Ты так вел себя на Циркумторе, что я подумал: ты ходишь теперь на охоту один. Всегда.
- Передумал!
Уговаривать Босск не умел. Как правило, его методы убеждения ограничивались угрозами и/или насилием. Но шанс, что как первое, так и второе подействует на Бобу фетта, был равен нулю. Вероятнее всего абсолютному.
- Кроме того, не со всеми заказами можно управиться в одиночку.
- Говори за себя.
Кажется, Фетт в курсе темы. Среди охотников новости о деньгах за чью-нибудь голову разбегаются со скоростью, близкой к сверхсветовой.
- Ладно, - сдался Босск.
С претензией на дружелюбие не получилось, подход не сработал. Раньше следовало думать, пожурил себя Босск. Этот барв всегда прятался за 'дюраспшловой оболочкой. Улыбками его не проймешь.
- Тогда давай говорить как деловые существа, - предложил трандошан. - Мне пришло в голову, что мы с тобой на пару можем провернуть этот номер. Если сговоримся, конечно. Можем и поодиночке пойти, коли хочешь, но тогда оба сдохнем.
- Повторяю, - для приличия Боба Фетт мог бы и плечами пожать, но не счел нужным. - Говори за себя.
Босск почувствовал, как на загривке волнами идет чешуя, как сужаются в щелки глаза. Порыв кинуться на соперника, разорвать ненавистное горло был почти неодолим. Останавливала лишь твердая уверенность, что он будет еще находиться в воздухе, прыжком покрывая расстояние между ними, а в груди у него аккуратно и хладнокровно выжгут дыру. И скорее всего, сквозную, если Босск правильно рассчитал мощность феттовского бластера. Приземлится трандошан в виде трупа у ног своего противника.

Предыдущая страница 8 Следующая страница


9 К.В.Джетер

- Ну и ладно!
К чему вообще ломать голову! Вся эта встреча - пустая трата времени. Боба Фетт не признает чужих правил, он следует лишь своим собственным.
- Поступай как знаешь, а я сделаю по-своему! Еще поглядим, кого убьют раньше.
Босск развернулся и сердито затопал к оставленной вдалеке «Гончей». Тени уже заполняли высохшую расщелину, блеклое немощное солнце Голондрейне-беш сместилось с зенита. Из сумрака нор жадно поблескивали желтые глазки многочисленных тварей.
- Не спеши, - произнес за спиной негромкий сипловатый голос.
Босск зло глянул через плечо.
- Чего тебе еще?
- Я не отказывался.
Тень диагональю легла на обшарпанные мандалор-ские доспехи, словно разрез бритвы. Боба Фетт неподвижно стоял среди мертвых и высохших раковин и камней исчезнувшего океана,
- Просто уточнял детали.
По расщелине дохнуло холодом, ветер пробрал трандошана до самых костей, несмотря на толстую шкуру и чешую. Ящер настороженно кивнул.
- Тогда давай обговорим остальное, - предложил Босск, указывая в сторону «Гончей». - Можем устроиться на моем корабле.
Боба Фетт покачал головой.
- Плохая идея.
- Теперь-то что не по тебе? В чем дело? - Босск искренне обиделся. - Я не заманиваю тебя в ловушку, просто хочу переговорить о делах.
- Верю, - Боба Фетт не оглядываясь зашагал к своему кораблю. - Но не настолько. Кроме того…
Он остановился; над желтым наплечником показалась полоска затемненного визора.
- Нужно кое-что тебе показать. Ты сочтешь интересным.
Ну что ж… Босск пошел следом, предварительно напомнив себе, что иметь дело с охотником в мандалор-ском доспехе все равно что без продыха упражняться в военном деле.
Со времен охоты на Циркумторе обстановка в трюме «Раба-1» практически не изменилась. Борясь с тошнотой, Босск с отвращением разглядывал голые переборки и прутья клеток; трандошана оскорбляла манера, в которой Боба Фетт обращался со своим кораблем. Они как будто осчастливили визитом хирургическую операционную имперского госпиталя - та же стерильная чистота металлических голых поверхностей. В понимании Босска корабль охотника за головами должен быть воплощением его личности, в его корпусе от двигателей до рубки должна обитать душа его хозяина. Своей «Гончей» ящер гордился; заглянуть внутрь ее - все равно что подсмотреть мысли Босска.
С другой стороны, молодой трандошан оскалился. Может такова и есть душа Бобы Фетта? Все подчинено только делу - кредиткам, добыче, охоте, и никакой тебе страсти, никакого упоения насилием и причиняемой болью, наслаждения ужасом, который сеет вокруг настоящий охотник. Какое расточительство…
- Садись.
Боба Фетт указал на скамью возле клетки, сам уселся напротив.
- Ты хочешь выследить беглого штурмовика Я прав?
Все-таки в общении с этим барвом есть приятный момент - времени на пустяки он не тратит.
- Прав, - неохотно подтвердил Босск. - Работенка на сто миллионов.
И он не преувеличивал. Когда в Императорском дворце Палпатина назвали цену за голову беглеца, все подумали: это ошибка, где-то сбоила аппаратура. У реальной стоимости головы столько нулей не бывает. Босск вспомнил, как прикидывал, что сумеет купить небольшую планету в личное пользование, если Империя выставит подходящий мир на торги. Уточнения в коммуникационном центре запросили все кому было не лень.
И имперцы сказали: все правильно, нет никакой ошибки, и с ума никто не сошел, и сумма что ни на есть настоящая.
Империя сумела произвести неизгладимое впечатление на всех охотников за головами в Галактике, от начинающего сопляка в шумном притоне любого космо-порта до ветеранов в штаб-квартирах обеих фракций расколовшейся Гильдии.
Когда нужно привлечь чье-то, внимание, жадность творит подлинные чудеса. Лично у Босска возникло стойкое ощущение, будто он сунул когти в оголенные клеммы генератора с мощностью, способной запустить гипердрайв «звездного разрушителя». Каждая чешуйка встала дыбом, заряженная энергией.
Вот оно… Если поймать беглого штурмовика, за чью голову Палпатин назначил колоссальную награду, все решится раз и навсегда. Любому в Галактике станет ясно, кто охотник за головами номер один. За плевую работенку Империя таких денег не даст. Этот беглец - не пустоголовая «куколка», которая только и умеет, что радостно жать на спусковой крючок и выполнять приказы своих командиров. Трин Восс'он'т сам был командиром, находился на самом верху войсковой иерархии. Командир ударного отряда элитного батальона стратегического назначения - или был таковым, пока под угрозой открыть огонь не высадил экипаж «звездного разрушителя», оставив для управления кораблем лишь самых необходимых людей.
Сначала бытовало мнение, что Восс'он'т подался в мятежный Альянс, в качестве подарка прихватив боевой корабль с полным вооружением, кодами доступа, шифрами и прочим богатством. Теорию забраковали, обнаружив в редко посещаемом секторе космоса дрейфующий «разрушитель» с трупами на борту. Людей убивали быстро и экономно - одним-единственным выстрелом в затылок. Вполне узнаваемая манера. Корабль был разграблен, чуть ли не на следующий день на черном рынке объявились маршевые двигатели с аккуратно подчищенными серийными номерами, которые вписывались на молекулярном уровне. Отследить их путь следования от стартовой до конечной точки не удалось, детали прошли через руки и конечности многих мусорщиков, перекупщиков и мародеров. Сколько бы ни ушло денег на побег, Восс'он'т исчез без следа, испарился, пропал.
- Знаешь, что я думаю? - Босск уперся ладонями в колени. - Этот барв давно запланировал все свои действия. Выстроил события так, как ему было нужно, а потом, когда все было готово, - раз, и нет его!
- Очевидно.
Трудно было понять, издевается Фетт или просто согласен.
- Никто не может раствориться в воздухе вместе со «звездным разрушителем», - продолжал охотник в мандалорском доспехе.
- И тебе совсем не любопытно узнать, зачем Восс'он'т заварил эту кашу? - Босск почесал кончик носа. - Все деньги с продажи деталей он вбухал в побег. Это ж сколько надо было дать взяток, скольких убить, прежде чем вот так вот исчезнуть. И Восс'он'т сбыл корабль за одну десятую цены, которую мог за него взять. Не похоже, чтобы он остался с барышом и вознамерился безбедно прожить остаток дней своих.
Боба Фетт без интереса пожал плечами.
- Какая разница? Служба надоела. Устал от Палпа-тина. Так не он один. Иначе мы бы не знали Альянса. Важно лишь то, что он сбежал. И что Император заплатит за его возвращение.
- Ну да, но если хочешь выследить добычу, нужно знать, что творится у нее в башке.
Сам Босск в решение столь интеллектуальной задачи вложил все имеющиеся в наличие мозги и теперь опасался, что чешуйчатый лоб никогда не разгладится, так и останется складками.
- Мотивы поступков - важный фактор, вот что я хочу сказать.
- Для тебя - может быть.
Кажется, прочувствованная речь не произвела на Бобу Фетта ни малейшего впечатления.
- Для меня - нет, - продолжал охотник в мандалорском доспехе. - Сколько стоит добыча - вот что важно. Все остальное всегда одинаково. Выслеживаешь, ловишь, получаешь награду. Если начнешь думать как добыча, сам себе подставишь подножку.
Темный узкий визор шлема был обращен к трандо-шану.
- Поэтому ты на одной ступени, - сказал Боба Фетт. - Я - на другой.
Учитывая взрывной трандошанский характер, отпускать подобные шуточки и замечания, как минимум, странно, а по сути - ^ необдуманно и неосторожно. Босск едва сдержался. Может, смогу чему-нибудь научиться, размышлял юный ящер. Вдруг Фетт прав? И хорошему охотнику размышления ни к чему, только лишнее. Он опять почесал кончик рыла и пришел к выводу, что определил корень проблемы, слишком умный.
- Ну, так как?… мы договорились или нет? - Босск уперся лопатками в переборку. - Иначе ты бы вообще не стал разговаривать.
Его раздувало от гордости; как-никак, а в логических построениях он был силен.
- Мы с тобой - потрясающая команда, мы поймаем этого штурмача, как там его? .. Восс'он'та. По рукам?
Трандошан с надеждой посмотрел на собеседника. Боба Фетт кивнул. Один раз.
- На эту охоту, - уточнил он. - Постоянного партнерства не жди. С меня хватит других существ, они только мешают. Потому мне не жаль прежней Гильдии. Развалилась, ситх с ней.
Чего ради он пытается разорвать только что достигнутое соглашение? Босск медленно наполнил легкие воздухом, так же медленно выдохнул. Кроме того, даже если Боба Фетт действительно принимал участие в развале Гильдии, какое кому дело, что за причины у него на то были? Не важно, как не важно, почему Трин Восс'-он'т отправился в долгосрочную самоволку. Босск порадовался за себя: вот он уже кое-чему научился. Например, минимализму, которым знаменит его собеседник. Боба Фетт все упрощает, разбивает на фрагменты, добираясь до сути. Пришедшее на ум сравнение с рассекающим плоть виброножом порадовало трандошана.
- Погоди-ка…
Внутри толстого черепа шевельнулись подозрения.
- Тебе же не нравится совместная охота, ты же сам только что говорил.
Босск уставился прямо в визор мандалорского шлема, не увидев в нем ничего, кроме собственного искаженного отражения.
- Так за каким же!.. С чего это ты вдруг соглашаешься тогда на договор? Что, боишься Восс'он'та?
- Нет. Страх не могу себе позволить. Видел, что он делает с другими. Полезный инструмент. Перестают думать, впадают в панику, действуют нелогично. Гонишь добычу в загон, как ку-па, - сипловатый голос Фетта звучал негромко и почтительно, как будто охотник зачитывал надпись на могильной плите; Боба Фетт помолчал, кивнул собственным мыслям и продолжил совсем другим тоном: - Я пользуюсь страхом, сам - не боюсь.
- И не отвечаешь на вопросы, - добавил Босск, не сворачивая от темы. - Почему ты согласился поохотиться вместе со мной?
- Нетрудно ответить, - Фетт шевельнул затянутой в мягкую серую перчатку ладонью. - Ты полезен. Работа новая, не такая, как раньше. Новый уровень. Эта добыча умеет прятаться и убегать, не как другие. И кусаться в ответ. Восс'он'та учили - тренировки, опыт, оружие. У него есть все для хорошей драки. Не напуганный счетовод, что ворует у хаттов кредитки.
- Так я нужен тебе…
Слова так ласкали слух, что Босск решил оставить без внимания последнее замечание Фетта.
Боба Фетт, чье имя наводит ужас на обитателей целой Галактики, вслух признал, что ему нужна помощь!
- Ага!
- Этого не говорил. Я сказал: полезен, - уточнил Боба Фетт. - Могу сам справиться, проблем нет. Мне даже понравится эта охота. Возможно. Строптивая добыча попадается редко. Но вдвоем будет легче. Вопрос стратегии. Восс'он'т прячется, ждет: по его следам пустят охотников за головами. Нет сомнений, ему известно о награде. Он ждет, охотники станут набирать команды, - голос Фетта стал тише. - Все охотники, кроме одного. От меня он такого не ждет.
- То есть по-твоему Восс'он'та можно взять хитростью? Больше никак?
- Почему? - удивился Боба Фетт. - Можно иначе. Но так - легче. Восс'он'т привык, что он устанавливает правила. Он ведет игру. Это слабое место. Восс'он'т привык командовать. Власть имперского штурмовика абсолютна, - со знанием дела продолжал охотник. - Привыкаешь, как к спайсу. Он приказывает, ждет, что солдаты отдадут за него жизнь. И привыкает к мысли: вся вселенная ему подчиняется. Когда мудрецы утверждают, что абсолютная власть развращает, они говорят не об этике и морали. Они говорят про разум.
- Не так быстро.
Босск задумался, пытаясь собрать разрозненные слова, которые блуждали в его голове, в нечто осмысленное и связное.
- Ты же сам только что говорил, будто не считаешь нужным выяснять, о чем и как думает добыча Ты же в них не веришь.
- Не верю, - подтвердил Боба Фетт. - Тут не психология, тут охота, и все. Я слежу за реакцией добычи, действиями, ходами. Почему она поступает так, мне плевать. Я больше времени, чем ты, провел у Джаббы Хатта, в других таких же местах. Даже во дворне Императора. Тебе туда не попасть, не дорос.
Голос, пропущенный через вокодер мандалорского шлема, был сумрачен и не оставлял повода для сомнений. Босск никак не мог понять, сколько лет сто собеседнику; порой Фетт казался ровесником древних ситхов, порой вдруг начинал задираться, словно эвок-малолетка,
- Прихвостни хаттов, имперские адмиралы - разницы нет. Везде одно и то же. То, что становится оружием в их руках, разъедает им разум. А потом… - Фетт сделал выразительный жест. - Потом они - легкая добыча. И все кончено.
Трандошан заерзал на жесткой скамье, невольно пытаясь отодвинуться подальше. Может, сам Боба Фетт и не ведает страха, зато отлично умеет нагонять его на других. Босску было весьма неуютно.
- Хорошо, может, ты и прав, - признал он. - Только не думаю, что комунибудь придет в голову мысль наподдать Палпатину.
- Да ну? - Фетт вернулся к обычному равнодушному тону. - Не стал бы рассчитывать. В Альянсе полно оптимистов.
- Все равно… Слушай, а может, Восс'он'т потому и сбежал, а? Ну, чтобы не попасть иод удар…
- Коли так, - сказал Боба Фетт, - он умнее и сообразительнее, чем я считал.
- Так какой у тебя план?
Все эти жутковатые рассуждения нагоняли на Бое-ска нервозность. На мгновение тандошану почудилось, будто выскобленные до стерильности, голые переборки сплющивают его в блин.
- То есть… я хотел сказать… Ты придумал еще что-нибудь, кроме как сколотить команду, когда добыча того меньше всего ждет?
- Да. Команды не будет.
- Не по-онял?! То есть… как это? А о чем мы все это время талдычили?
- Enjxyzkb желания. Что мы хотим, чтобы думал о наших поступках Восс'он'т, - с невероятным терпением пояснил Боба Фетт. - Договор в силе, успокойся. Мы вместе идем на охоту. Но первым делом ты предашь меня. Выслеживаем добычу, находим, где прячется, ты стреляешь мне в спину.
- Все шутишь… - обиделся трандошан, ловя себя на желании попросить собеседника снять шлем, чтобы заглянуть Фетгу в глаза. - Да?
- Не буквально. Не собираюсь так подставляться. Я имел в виду: ты переговоришь с Восс'он'-том без меня. Предложишь ему помощь. Предложишь на него поработать. Старый фокус. Нужно пройти за периметр обороны - - прикинься перебежчиком.
Босск замотал головой.
- Хочешь, сразу перечислю все неувязки?
Он вообще-то ожидал большего. И это все? Все, что Фстт способен придумать?
- Первое. Как убедить этого барва поверить, будто я хочу на него вкалывать? С ним была целая толпа народа, так они сейчас мертвы все до единого. Если я не мечтаю о самоубийстве, значит, я - законченный идиот, раз являюсь к головорезу с таким послужным списком.
- Я что, говорил: «убеди Восс'он'та, будто веришь ему»? С чего бы это? - Боба Фетт хранил терпение, достойное магистров Ордена до той степени, пока это было возможно. - Восс'он'т знает: говорить с ним будешь с оглядкой, постоянной. Знает ты умеешь постоять за себя и видел опасность раньше. Люди Восс'он'та ему доверяли. Поэтому так легко попались на обман, расплатились жизнью за глупость. С тобой все иначе. Ты знаешь, что делаешь. Сумеешь заключить сделку.
- Хорошо, есть и другие кочки, - не сдавался Босск. - Ясно, чего он от меня захочет. Я предаю тебя, ты становишься трупом, а он не попадает в одну из этих клеток, так? - трандошан указал на толстые металлические прутья. - К Императору в теплые объятия Восс'-он'ту и вовсе не хочется. Ну, а мне что за радость? Что такого ценного я могу ему предложить, чтобы он стал со мной разговаривать? И что есть у него, чтобы я заинтересовался? Ты же сам сказал, что последние кредитки, вырученные за корабль, он спустил.
- У него еще много осталось. Не денег, другого. Ты действительно думаешь, будто Император назначит такую награду за голову из-за уязвленной гордости? Чушь. Палпатин не думает о штурмовиках. Великое дело: один сбежал! Есть кем заткнуть дыру в их рядах. У любого желания есть причина. Восс'он'т украл не только корабль. Еще - коды доступа к данным всех спецкоманд стратегического назначения. Иначе на него махнули бы давно рукой, пусть гуляет.
- Коды? Тоже мне важность!
Босск не верил своим ушам, он был искренне разочарован.
- Да что в них такого? Их меняют за секунду до того, как они попадают в чужие руки. В Империи постоянные утечки. Всего-то и надо, что разослать по армии сигнал на обновление кодов и сообщить шифром новые. Недешевая процедура, согласен, зато денег уйдет все же меньше, чем на оплату наших услуг.
- Такова процедура, - со знанием дела откликнулся Боба Фетт, - для всех армейских частей. Кроме отрядов особого назначения. Такие подразделения не находятся на постоянной связи со штабом, не для того предназначены. Когда уходят на задание, о них долго не слышно. Даже с собственным командованием не связываются. Относительно независимы, потому их немного. Иначе просто не выполнят приказ. Им так просто сигнал не пошлешь, пользуются старыми кодами. Теми, что известны Восс'он'ту.
- Теперь понял, - облегченно выдохнул ящер, решив не уточнять, откуда Фетту известны подробности. - Деньги от мародерства пошли на то, чтобы спрятаться, а настоящая ценность в другом.
Он был кране доволен собой.
- Вот именно, - сказал Боба Фетт. - Разбрасываться кодами Восс'он'т не станет. Либо продаст обратно Империи, либо станет выяснять, вдруг Альянс дороже заплатит. Медлить тоже не будет, на него время давит.
Дольше ждет, больше обесценивается товар. Но пока есть чем торговаться. Сумеет обойти ловушки и не вляпаться, своего добьется. Получит столько денег, что не будет думать о проблемах. Кредитки его защитят. А пока ему нужно выжить - до сделки.
Кивки. Босска стали менее восторженными.
- И тут появляемся мы.
- Да. Голова Восс'он'та болит из-за меня. Я - единственный из охотников, от кого он ждет неприятностей.
- Эй, минуточку! - вознегодовал Босск. - А как же я?
- Прекрати и будь реалистом, - Боба Фетт отмахнулся от возражений, - У меня репутация, у меня сноровка. У тебя - нет.
Босск сердито ознакомил будущего напарника с некоторыми из трандошанских ругательств.
- Репутация у тебя тоже есть, - уступил Боба Фетт. - Иначе я бы с тобой не говорил. Б этом Восс'он'та мы убедим. Как только он поверит в предательство, он наш. Считаешься моим напарником, значит, можешь меня предать. Военные низкого мнения об охотниках за головами. Восс'он'т и на стандартную секунду не усомнится. Ты запросишь долю от выручки за то, чтобы я Восс'онту не помешал. Мол, обеспечишь. Так ты ему скажешь. Так он должен считать.
Солидно и вдумчиво кивая, ящер раскладывал по полочкам детали малопонятного плана
- А как мне убедить его, что сумею выполнить свою часть соглашения? Как я тебя остановлю?
- Проще простого. Убьешь.
- Опять шутишь?
- Я не шучу, - отрезал Боба Фетт, - даже на досуге. Таков план. Вместо Трина Восс'он'та ты решишь проблему номер один. Уничтожишь меня. Так ты ему скажешь. Пусть верит. Когда даст себе передышку, станет неосторожен. И уязвим. Тогда его легко взять.
Можно было отъезжать по скамье сколько угодно, сзади была переборка, но Босск все равно попробовал. Так захотелось оказаться подальше отсюда. Дюрастил был неприятно холодный, а в голове вновь ворочалось, формируясь, подозрение. Что известно Бобе Фетту? Мысли внутри серо-зеленого помятого шлема, сложно выстроенные и хитрые, были спрятаны столь же надежно, как если бы их владелец находился на другом полушарии этой голой безводной планеты. А для пущего разнообразия жизни трандошан каждой чешуйкой своей ощущал тяжелый, внимательный и невидимый за визо-ром взгляд Бобы Фетта. Чувство было такое, будто соперник одну за другой выуживает Боссковы тайны.
Прогонять неприятное ощущение пришлось усилием воли. Ты становишься параноиком, сказал себе Босск. Ну откуда Фстту узнать подноготоную? Он - обычное смертное существо, как и ты. Спасение, как всегда, обрелось в ярости. Словно повернули ключ в потайном замке, и врожденный гнев выплеснулся наружу. Будь старый Крадосск еще жив, он бы сам перегрыз себе горло, увидев, как унижается его отпрыск. И без того узкие зрачки трандошана превратились в два тонких штриха поперек желтых глаз. Взыграли гормоны, напряглись мускулы. Босск решил: а плевать! Знает ли Боба Фетт о подлинном плане, об истинных намерениях своего новообретенного напарника или нет… плевать! Придет время, вот тогда и появятся из загашника приготовленные сюрпризы. Пускай этот барв в ман-далорских доспехах возомнил себя больно умным, Босск-то знает, кому достанется призовая мозговая кость.
- Так с чего мы начнем? - прилив гнева принес успокоение; трандошан устал от разговоров, его натура требовала немедленных действий. - Как мне убедить Восс'он'та?
- Сначала, - сказал Боба Фетт, - подкрепи утверждение. Ты охотно убиваешь напарников - есть доказательство. Убедительное впечатление произведет. Без него ты к добыче не подступишься.
Почему все всегда сомневаются в элементарном факте, что трандошаны все без исключения по природе своей - безжалостные убийцы? Босск отказывался понимать. Его народ демонстрировал агрессивность и склонность к насилию каждый день своего существования. И гордится тем. А кто не стал бы?
- И что ты задумал? Хотя… - ящер приподнял уголок губ, обнажив острый клык. - Хочешь, убью тебя прямо сейчас?
Он причмокнул, смакуя идею.
- Шикарное получится доказательство, а?
- Я уже говорил: не умею шутить, - равнодушно обронил охотник в мандалорском доспехе. - Воспримешь меня серьезно, буду признателен.
- Ладно-ладно, прости! Обиделся, что ли? - Босск притворился, будто прикрывается от удара, - Ну, так что же мы будем делать?
- Найдем доказательство, - повторил Боба Фетт. - Хорошее и надежное. Нужен тот, кто его обеспечит.
- Еще один напарник? - оскалился трандошан. - Лично я ни с кем не хочу делиться наградой.
- И не надо. Все уже оговорено.
Боба Фетт поднялся на ноги, лениво махнул рукой.
- Иди сюда. Покажу кое-что интересное, как обещал.
Босск недоверчиво потопал следом к грузовому отделению, молча пронаблюдал, как Боба Фетт вводит код, как мигает красный огонек индикатора и открывается дверца одной из ячеек.
- Взгляни, - Фетт сжал в кулаке край брезента, покрывающего нечто крупное и угловатое. - Нужное доказательство.
Он сдернул брезент.
- Что за… - Босск испуганно охнул, увидав, кто лежал мордой вверх на выдвинутой доске. - Зукусс!
Говорят, будто гандьг все на одно лицо, но не узнать нелепые защитные очки и переплетенные трубки дыхательной маски было просто немыслимо. Босск оглянулся.
- Что с ним стряслось?
При звуке собственного имени инсектоид даже не шелохнулся; круглые ячеистые глаза уставились в металлический потолок. - Часть плана, - Боба Фетт, склонив юлову к плечу, тоже рассматривал содержимое грузовой ячейки. - Нам нужен труп охотника за головами. Вот он. Я его обеспечил
Холодное, очищенное от переживаний объяснение испугало Босска, Он ненормальный. Он берет в расчет только дело, остальное его словно и не касается. Справедливости ради ящер добавил: Вот поэтому он на самом верху.

- Он мертв? Он действительно мертв?
- Проверь.
Босск наклонился, обнюхал неподвижное тело. Жалости он не ощущал, зато присутствовало смутное чувство, напоминающее сожаление. Среди охотников за головами дружба (или любая ее вариация) не слишком распространена, но вместе с Зукуссом Босск ходил на охоту и даже летал с ним на Циркумтору. Порой дела складывались настолько скверно, что трандошан сам готов был освежевать напарника., но воздержался же. И сейчас пребывал в дискомфорте из-за того, что неумеху-охотничка убили просто так, по холодному и рациональному расчету, без души. Просто потому, что так нужно было для дела Убивать в приступе гнева - это правильно и благородно. Но так, как действует Боба Фетт, без единой эмоции - это… это сама суть зла. Дй, вот именно, суть зла, повторил про себя Босск, которому, как правило, не приходило в голову столь глубоко копаться в вопросах этики. А теперь он увяз в ней по самые ноздри и ни сейчас, ни когда-либо не желал думать, куда его заведет нынешний расклад.
Чтобы уберечься от бередящих душу размышлений, молодой ящер решил все-таки удостовериться в смерти Зукусса; он проверил основание шеи между ключиц, там, где должны проходить артерии, но пульса не обнаружил.
Трубки дыхательной маски висели неподвижно, ими явно не пользовались, и именно это убедило тран-дошана, потому что пока Зукусс был жив, постоянное сипение воздушной смеси в трубках раздражало Босска больше всего. Теперь никогда не придется его услышать…
- Ладно, он сдох, - признал Босск, выпрямляясь. - Если ты хочешь убедить Восс'он'та, что этого охотника убили, доказательство что ни на есть весомое. Труп у нас имеется.
Оставалась единственная проблема: авторство. И Босска она беспокоила. Он предпочитал отвечать лишь за собственные поступки, а следовательно, возникал и другой вопрос:
- Ну и как я его убил? Труп слишком целый. То есть… ну, сам подумай! Если кто-нибудь из нас, трандо-шанов, в кого-то вцепился, по мертвому сразу видно…
- Задушил.
Палец в мягкой перчатке провел по одной из дыхательных трубок.
- Легче легкого.
Босск окинул напарника задумчивым взглядом. Должно быть, Фетт именно так и поступил. Как обычно: просто, хладнокровно и эффективно.

Предыдущая страница 9 Следующая страница


Корабль невольников 10

- А почему я его убил? Как я все объясню?
- Сам говорил: не хочешь делиться. Всем известно, Зукусс отправился с нами, слух запущен. Восс'он'т уже знает, должен слышать. Выследим его, переговоришь с ним, расскажешь все остальное.
- Да что именно-то?!
Из-под мандалорского шлема донесся отчетливый вздох.
- Что с мной тоже не хочешь делиться.
Боба Фетт набрал команду на настенной контрольной панели, доска втянулась в ячейку, унося неподвижное тело. Дверца закрылась.
- А еще: что твое финансовое положение улучшится, когда ты продашь меня Восс'он'ту, не наоборот. В конце концов…
Фетт повернулся к напарнику.
- … мне нельзя верить, все знают. Так? Трандошан растерялся, потому что его посетила необычайная мысль: не шутит ли Боба Фетт, утверждая, что на работе не шутит? А если хозяину мандалорского боевого доспеха все же знакомо чувство юмора, то лично Босску больше нравится разглядывать труп Зукусса, чем становиться объектом шуток Бобы Фетта. Я влип, повторил он про себя, уныло пялясь в темный визор старого шлема. Оставалось лишь выяснить, как глубоко.
- Да, - отважился Босск на ответ. - По-моему, нельзя…
- Вопрос улажен.
Повинуясь сигналу с небольшой деки, встроенной в наручь боевого доспеха, опустилась рампа грузового трапа.
- Мы напарники.
Снаружи вечерняя тьма уже начала заполнять сухую расщелину в пустыне, которая некогда была океаном.
- И у нас есть план действий. Так?
- Ну да… - неуверенно пробормотал Босск. - Это точно…
Он возвращался к себе на корабль, который ждал его на другом краю ущелья, и всю дорогу ощущал пристальный взгляд многочисленных желтых глаз. Босск твердил себе, что у него разыгралось воображение, но ему все время казалось, будто он слышит смех мерзопакостных тварей, которые выгрызли себе норы в чреве погибшей планеты.

***

Все так просто, размышлял трандошан. Даже слишком. Так не бывает. Босск ощутил прилив теплого удовольствия, словно свежая кровь только что омыла ему глотку. Ящер сидел за колченогим рахитичным столом, сжимая в когтях выщербленную керамическую кружку. Но не ее содержимое было причиной хорошего настроения. В кружке плескался кислый на вкус крепкий напиток, от которого слегка немели язык и нёбо. Питье в этом отстойнике было одновременно бьющим в голову и отвратительным.
- Можно брать, - едва слышно шепнул Босск. - Чего ждем? Пошли, завершим дело.
За столом он сидел в одиночестве, но ответа дои-сдался: голос прозвучал у него в голове. За неимением ушной раковины, трандошан вживил миниатюрный приборчик прямо в слуховой канал Перед операцией Босск слегка трусил, но все прошло быстро и на удивление безболезненно.
- Не пори горячку, - попросил Боба Фетт.
Он был одновременно и близко, и далеко. Их светлость побрезговали и не пожелали марать мандалор-ский доспех в зловонной помойке; Боба Фетт сейчас находился на борту «Раба-1», а тот в свою очередь - на орбите планеты.
- С чего ты взял, что добыча беспечна? Восс'он'т не дурак, - сипел его голос в голове трандошана.
Сгорающий от нетерпения Босск в ответ зарычал. Крошка-передатчик казался ему насекомым, кожа зудела, и. все время хотелось от души почесаться. Но ящер сдерживался. Не хотел, во-первых, отвлекаться, во-вторых, сообщать всему свету об импланте, несмотря на то что в скудно освещенной забегаловке на него не обращали внимания. Зрачки ящера были расширены, но все равно Босск видел лишь смутные тени, горбящиеся над шаткими столами, присосавшиеся к кружкам, как аныати - к добыче.
Одна радость - как только он спустился по растрескавшимся ступеням, так сразу заметил Восс'он'та Беглый имперский штурмовик находился именно там, где должен был быть по словам информатора. М-да, когда дело доходит до выслеживания добычи, Бобе Фетту действительно равных нет. Что ж удивляться, что этот барв вечно оказывается то на шаг, то на несколько впереди остальных. Другие еще проверяют снаряжение и оружие перед отлетом, а Фетт уже получает плату за отловленную и доставленную добычу. Уведенную, между прочим. У коллег из-под носа. Так произошло и сейчас. Стоило Фетту подкинуть своим многочисленным и, как правило, безымянным стукачам описание добычи, сообщение, где та сидит, с кем говорит и что пьет, пришло через пару стандартных часов.
- Чем занята цель?
- Пьет, - пробурчал трандошан. - Чем еще заниматься в пивной? Танцевать вверх ногами на проволоке?
Слова тихо клокотали в глотке, чтобы никто не подслушал. И морду Босск состроил каменную на тот случай, если у кого-нибудь из посетителей острое зрение и этот счастливчик вдруг заинтересуется, что поделывает в темном углу сам трандошан. Босск предпочел бы хорошее шумовое прикрытие, например джизз-оркестрик Фигрина Д'ана из космопорта в Мое Айсли. Под их грохот можно было вышибить мозги кому надо, никто даже не оглянулся бы. По мнению Босска, местное увеселительное заведение было немногим шумнее кладбища.
- Я тоже бы выпил, - добавил трандошан, - если бы мой желудок воспринимал местный самогон.
В голове, словно рой нимгоррхеанских ос-сабельников, взревели помехи - так громко, что Босск зажал ладонью ушное отверстие. Не помогло; ящер морщился и скрежетал клыками, пока разбушевавшийся от солнечной активности имплант не утихомирился. Нужны еще доказательства, что и «Раб-1», и его хозяин находятся за пределами атмосферы? Похоже, что нет. У этой непривлекательной захолустной планетки, чье название Босск успешно забыл, имелось крайне нестабильное светило, которое то и дело устраивало выбросы, сводящие с ума коммуникационную аппаратуру. Даже такую дорогостоящую и узконаправленную, какую себе мог позволить Боба Фетт. Они на пару будут иметь бледный вид, если очередная магнитная буря разорвет контакт в самый ответственный для охоты момент.
- … совывайся, - вернулся в эфир неестественно спокойный голос Бобы Фетта, - Постарайся не привлекать внимания.
- А я, чем, по-твоему, занят? - рыкнул Босск.
Он уже выслушал все инструкции, когда ему изложили новый план, запихали в одноразовый посадочный модуль, рассчитанный на единственного пассажира, и отправили прочь с «Раба-1». Модуль сейчас валялся где-то в пустоши за горами шлака, которые окружали то, что некогда было имперской горнодобывающей и рудообогатительной колонией. Тот факт, что раскоп бросили, объявив пустой тратой сил и времени, Босска не удивил. Пока он пешком добирался до города мимо разграбленных бурильных установок, экскаваторов, конвейеров и отвалов пустой породы, мимо убогих бараков, которые по умолчанию стали единственной обитаемой зоной, ему пришло в голову, что даже грязь и камни были здесь какие-то второсортные.
- Так когда же мы начнем действовать?
- Скоро, - откликнулся Фетт. - Нужно еще проверить.
Говорил он с раздражающими терпением и логикой.
- Не можем позволить ошибок. Добыча нам даст одну попытку, не больше. Спугнем - нырнет на дно. Пути отхода он себе обеспечил, должен был, второй раз мы его не выследим. Тогда потеряем добычу.
Неприятная возможность заставила кровь трандо-шана бежать медленнее и спокойнее обычного. Босск все поставил на эту охоту, на доставку Трина Босс'он'та Императору Палпатину. Что произойдет со штурмовиком дальше, ящера не касалось, но Босск не завидовал судьбе этого барва. Император не славился добротой и отходчивостью, а уж с предателями расправлялся сверх всякой меры жестоко. Стоило представить, и Босска пробирала холодная дрожь. Как вся его родня, трандошан был безжалостен и приучен к жестокости, но все равно еще в самом начале карьеры поклялся, что никогда не стане перечить Императору. Тот путь ведет ко многим печалям, напоминал себе Босск. Пусть лучше благородные мятежники подставляют под удар свои шеи.
А я возьму денежки за добычу. Восстановление Гильдии требовало кредиток, кредиток и еще раз кредиток, а их можно было получить за шкуру Трина Босс'он'та. Головы всех охотников работают одинаково, верность и преданность покупаются за большие деньги. Иначе нет смысла становиться охотником… разве что инстинкты повыше разрядом не выставят тебя на продажу по самой высокой расценке.
Конечно, существует цена и повыше… Босск еще раз отхлебнул кислотной жидкости, даже не почувствовав вкуса напитка. Все зависит от того, сколько у тебя денег. Ящер медленно и солидно кивнул сам себе. Кредиток никогда не бывает чересчур много. Даже учитывая непомерно большую награду за голову Трина Восс'он'та, половина - это не целое. Больше всего Босска мучило обстоятельство, что не менее смачный кус от награды отхватит себе Боба Фетт, который вовсе не нуждается в деньгах так уж отчаянно. Какой стыд! Просто жуть берет. Вниз пошел кто? Босск. Риск достался кому? Бос-ску опять же. Кто сделает дело? Все тот же Босск. Это он сидит здесь на расстоянии одного плевка от беглого штурмовика, а Фетта даже на планете нет, болтается за пределами атмосферы.
Содержимое кружки распалило в желудке огонь; трандошан проигнорировал жжение. Ему надо было о многом подумать.
Но занятый работой мысли, Босск не забывал наблюдать за Восс'он'том. Сколько бы ящер ни ворчал на напарника, какими бы эпитетами не награждал, в одном Боба Фетт был прав: беглый солдат обязательно продумал меры безопасности. В противном случае он не стал бы сидеть здесь открыто - это ж чистое самоубийство. Низкий, закопченный потолок, перекошенные, в прошлом веке отштукатуренные стены вдруг представились челюстями замаскированного капкана, расставленного специально на трандошанов.
Теснота и затхлый вонючий сумрак не тяготили Восс'он'та. Навалившись локтями на стол, бывший штурмовик нянчил кружку, наполненную той же опасной для жизни мутной жидкостью, которую только что пробовал Босск. Информаторы утверждали, что большую часть времени беглец обретается здесь, но насколько мог сказать Босск, ходил он сюда не за выпивкой. Да, к кружке Восс'он'т прикладывался, вот только напиток не оказывал на него видимого воздействия. Либо штурмовик тщательно отмерял дозу, либо биохимическим способом улучшил работу печени и умел нейтрализовать токсины. Скуластое лицо с крупными чертами было не эмоциональнее глухого шлема, который Восс'он'т носил на императорской службе. Глаза привычно щурились, окруженные сеткой морщин. Сквозь щетину на шишковатом черепе проступали белые шрамы, некоторые очень старые, несомненно оставшиеся напоминанием о днях обучения.
Стать имперским штурмовиком не легко. Немногие имеют шанс выдержать весь процесс, тренировок, в начале которых ты получаешь белые доспехи, а в течение - в тебя вколачивают (в буквальном смысле) необходимые навыки. Тот, кто не добирался до финишной линии, тот, чье тело и разум были сломаны инструкторами, выбывали из программы в пластиковых мешках для трупов. Заодно новобранцев учили преданности и беспрекословному подчинению старшим офицерам. Любое сопротивление приказам, пусть даже глупым и неоправданным, выкорчевывалось, словно сорняк.
Когда такие, как Трин Восс'он'т, проходили через учебные лагеря, а потом доблестно служили в элитных подразделениях - и прятали глубоко в душе мысли о предательстве, - это значило, что они тверже и решительнее, чем все их товарищи вместе взятые. Восс'он'т мог ждать годами, ни словом не обмолвившись о своих намерениях, пока не подвернулось нужное стечение обстоятельств. А затем, когда все сложилось, он без колебаний и сожалений пустил в ход все свои потом и кровью полученные знания и умения. Скольким пришлось погибнуть, чтобы побег был успешен, штурмовик едва ли задумывался.
Недурно. Босск с одобрением посмотрел на сидя-шего за дальним столом человека, Трин Восс'он'т, без сомнения, принадлежал к тому разряду головорезов и убийц, которыми трандошан искренне восхищался. При иных обстоятельствах он предпочел бы сговор с беглым штурмовиком, нежели Бобой Феттом. Восс'он'т оказался бы неплохим приобретением для охотничьей Гильдии. Какая ирония! Возродить Гильдию можно лишь ценой за голову Трина Восс'он'та. Как только Палпатин заполучит своего беглеца, а потом закончит учить его уму-разуму, от штурмовика немного останется. По слухам, Император - в отличие от трандошанов - не питает должного почтения к останкам поверженных врагов.
Имплант в черепе Босска молчал. Наверное, Боба Фетт, где бы он сейчас ни находился, все-таки занялся делом И лучше бы ему поторопиться, ворчливо добавил Босск про себя. Особой толпы в пивной не наблюдалось, и присутствие чужака давно уже заметили и обсудили не но одному разу - Трин Восс'он'т удостоил ящера взглядом, посмотрел, как тот входит и садится за стол, а затем отвернулся. Как будто постановил, что новичок не представляет угрозы. Но если Босск так и будет сидеть в одиночестве, экс-штурмовик может и передумать. Тут не шикарный ресторан, сюда идут для совершения, как правило, нелегальной сделки, когда лишнее внимание не приветствуется. Едва ли в Галактике отыщется народ столь развращенный или непритязательный, что будет наслаждаться здешней кухней и выпивкой. Босск уже пару раз горько пожалел о том, что вообще попробовал воняющий помоями напиток из кружки.
А еще, между прочим, он слишком долго пялится на Трина Восс'он'та. В подобных местах клиенты жаждут маломальского уединения, даже если сидят в центре зала. Полезешь в чужие дела - получишь разряд из бластера промеж глаз. Или в живот, что тоже малоприятно. А у того, кто бежит от гнева Императора, нервы натянуты туже, чем у кого-либо другого.
Восс'он'т не смотрел в сторону трандошана, но словно имел запасные глаза на затылке. У многих народов Галактики имеется периферическое зрение, но гуманоидам требуется высокая степень подозрительности, чтобы повторять этот фокус.
Баюкая высокую керамическую кружку в ладонях, Босск принялся разглядывать других посетителей заведения, по большей части персонал, оставшийся от краткого периода в истории этой планеты, когда она называлась имперской горной колонией. Глут$ы, пренебрежительно думал Босск. Они получили то, что заслуживали, потому что были либо слишком недальновидны, либо слишком невезучи, подвизавшись на эту работу. Их бросили вместе с колонией, вместе с негодными машинами и оборудованием, потому что перевоз на другое место работы не окупался. Империя могла позволить себе швырять деньги на ветер. И вот теперь они являлись за очередной порцией дурманящего забвения, медленно, но верно спуская остатки жалкого заработка. А если хоть кто-то из них вырвется с этой планеты, податься ему все равно будет некуда, никому они не нужны. Многие шахтеры подверглись медицинскому вмешательству, чтобы получить привилегию выкапывать из земли то, что Империя посчитала ценным. Черепа их стали толще за счет специально наращенных слоев костной ткани - получился своеобразный шлем для работ под землей. Лица скрывались за хитроумными складками губчатых ресничек-фильтров, которые розовой массой свисали со скул, напоминая лишайник. Таким образом их легкие были защищены от силикоза. Даже руки и те переделали, пальцы заменили дюрасти-ловыми протезами с набором фрез, клинков, буров и лопаток. Ни для чего иного конечности не годились, только дробить и крошить камень, рыть песок и разгребать породу. Бывшие рудокопы с трудом доносили до рта кружки, кое-как зажимая их между ладоней. Сутулые, с пустым взглядом, шахтеры напоминали венедианских песчаников, которым хватило мозгов осознать свою деградацию. Рассматривая бедолаг, трандошан уделял им не - больше внимания, чем мазкам облупившейся краски на стенах. За Империей тянется шлейф ее жертв, эти были лишь малой частью его.
- Ищешь кого-то? - ворвался в размышления Босска хриплый и невыразительный голос.
Трандошан поднял голову и обнаружил, что смотрит в лицо Трину Восс'он'ту.
Дезертир стоял, упершись ладонями в стол и наклонившись так, что они с Босском чуть не уперлись друг в друга носами. Теперь старые шрамы под колючими коротко остриженными волосами стали еще заметнее.
- Ты что, оглох? Я задал тебе вопрос, дружок. Первый порыв - протянуть лапу к поясу, вытащить лазерный пистолет и сунуть дуло в нос бывшему штурмовику - Босск переборол, так как был твердо уверен в порочности этой идеи. Либо он проиграет в скорости, и это уже ему в нос ткнут оружие. Либо выиграет, но добыча резко понизится в цене. Босск проиграет в любом случае, потеряв или кредитки, или способность дышать.
- Тебе-то что? - огрызнулся молодой трандошан. - Займись своими делами, а я о своих позабочусь.
Восс'он'т застал его врасплох, подошел так тихо и незаметно, что Босск и не понял, когда это произошло. Штурмовик нагнулся пониже.
- Мое дело, - вкрадчиво промурлыкал он, - оставаться в живых. И мне очень не нравится, когда кто-то вмешивается в это дело.
- Да с чего ты взял…
- Молчать! - рявкнул штурмовик; кажется, он здорово разозлился и успокаиваться не собирался. - Ладони на стол, так чтобы я их видел. А то я нервничаю, если кто-то держит конечности и оружие там, где мне их не видно.
Глаза его были похожи на две льдинки.
- Поверь мне, дружок, тебе не хочется знать, как я нервничаю.
Босск неторопливо, стараясь не делать резких движений, поставил кружку на стол и выполнил приказ.
- Вот. Доволен?
- Не очень. Я по-прежнему хочу знать, что тут забыл.. - по тембру голос Восс'он'та приближался к грозному рыку, -… охотник за головами.
Здорово, с отвращением подумал Босск. Он что, все понял, как только я вошел? И пока трандошан сидел и мучил тошнотворное пойло, считая, что неплохо справляется с делом, то никого, выходит, не одурачил. Во всяком случае, добыча была в курсе происходящего.
- Что-то новенькое, - с каменной мордой соврал яшер. - В чем меня только не обвиняли на целой куче планет, но вот так обзывают впервые.
Босск оскалился в безнадежной попытке изобразить дружелюбие.
- Ты уверен, что не хочешь по-простому помахать кулаками?
- Не люблю махалово, - признался Восс'он'т. - Сразу убиваю. Особенно тех, кто пытается запудрить мне мозги.
- Хорошо, что я не подхожу под это определение… Где же Фетт?! Чешуя на загривке давно стояла дыбом. Операция с треском проваливалась, грозя увлечь с собой Босска, а напарник так и не появился. Болтается себе на орбите, а меня сейчас возьмут и пришибут ни за что ни про что. И кто? Добыча, за которой я же охочусь!
- Попадешь под определение «труп», если я не получу ответа, - пообещал штурмовик; его располосованная шрамами физиономия придвинулась чуть ли не вплотную. - Кое-кто мог решить, что я наделал глупостей. Наступать на любимую мозоль Палпатина не есть рецепт долголетия, так?
Босск охотно кивнул:
- У тебя больше неприятностей, чем у меня.
- Сейчас тебя должна волновать одна-единствен-ная, но очень крупная неприятность, и это - я. Тебе хватит по уши, которых у тебя нет. Потому что одной глупости я не сделал. Когда за твою голову назначают награду, первым делом нужно смотреть, кто, вероятнее всего, позарится на нее.
- Да? Ясно…
Мысли скакали, как заведенные. Самое время, между прочим, появиться напарнику.
- Наверное… - промямлил ящер. - Очень умный ход.
- Совершенно верно, Босск.
Имя бывший штурмовик словно выплюнул. Не спуская взгляда с собеседника, Восс'он'т нашарил стул, придвинул и уселся верхом.
- Как дела у охотничьей Гильдии?
Босск сам себе удивился: он никого не убил, никого не загрыз, а просто хмыкнул и пожал плечами.
- Могли бы быть лучше.
- Босск… тебя ведь так зовут, верно?
Лгать не было смысла.
- Попал в точку.
- Твой старик некогда верховодил в Гильдии, - ухмыльнулся Восс'он'т. - А тебе, похоже, не хватает силенок?
Холодная кровь согрелась на несколько градусов.
- Слушай ты… - начал Босск, уже готовый забыть о последствиях и выташить из кобуры бластер. - Давай-ка не будем трогать Гильдию и ее дела, договорились? Тебя они никаким боком не касаются!
- Ошибаешься, - с тенью удовлетворения в голосе отозвался детина. - Ты забыл про желание записать на свой счет крупную добычу? Например, сумму, которую назначили за мою голову. Представляешь, сколько можно сделать с такой горой кредиток, а?
- И что, если могу? - Босск изучал громилу с возрастающим подозрением. - Кто угодно сумел бы. Наверное, потому Император так охотно разбрасывается деньгами. Сам знаешь. Хороший повод сняться с места и заняться делом. Показываешь кредитку, и все вокруг приплясывают от желания выслужиться. Для того и придуманы деньги.
- Поверь мне, дружок, Император знает множество иных способов заставить своих подданных бегать на цыпочках. Я знаю. На службе меня не раз «мотивировали». И приемы Палпатина далеко не так приятны, как монеты в кармане.
Трандошан дернул плечом.
- На охотников за головами те приемники не всегда действуют. Хочешь, чтобы мы что-то сделали? Гони монету.
- Рад за тебя, - усмехнулся Восс'он'т. - Я забыл, вы же все такие крутые и бесстрашные. Как на подбор.
- Достаточно бесстрашные.
- Позволь мне еще кое-что добавить. Все кредитки и любая другая валюта Галактики не имеют значения, если ты труп и не можешь распорядиться деньгами, - штурмовик прищурился. - А ведь я могу тебе это организовать. Кое-кого из твоих коллег я уже отправил к праотцам. И самое смешное, все эти парни сначала без спросу сунулись в мои дела.
- Я в курсе.
Пока они с Феттом выслеживали дезертира, Босск получил несколько красочных докладов от Реформаторского комитета Десятку охотников, а то и больше повезло (или не повезло) добраться до захолустной планет-ки и вонючей забегаловки на ней… но не дальше. Если прогуляться по заброшенным отвалам медленно умирающей колонии, возможно, наткнешься на тела тех несчастных. Босск не собирался искать их, его не заботило, что кто-то еще, кроме него, заявил права на голову Три-на Восс'он'та. У бедолаг не было и половины шанса.
- Значит, до тебя долго доходит, - устало сказал штурмовик. - Следовало принять во внимание то, что стряслось с теми охотниками. Ты даже не представляешь, во что ввязался. Денег у меня очень много, но не понимаю, зачем ими делиться.
- Так ты и не делился.
- А ты бы как поступил на моем месте?
- Так же, - трандошан не стал спорить; сам он не мучился угрызениями совести, избавляясь от подельников, как только доходило до дележа. - Как иначето? Кто угодно поступит так же.
- Кто угодно, у кого есть мозги, - подхватил штурмовик. - А мне хватило сообразительности потратить немного кредиток на гарантию, что никакой охотник за головами, такой вот, как ты, например, не поволочет меня обратно на Центр Империи во дворец к Палпатину.
Замечание озадачило Босска. Он уже задавал себе один вопрос и не находил на него ответа. Вопрос был такой: «Если деньги ушли на защиту, то где же она? Почему ее не видно». Либо хорошо спрятана, либо Восс'он'т блефует.
Трандошан готов был поставить на первый вариант. Будь защита иллюзорной, трупы его коллег не уволокли бы на местную свалку.
Босск оборвал поднадоевшие размышления.
- И что теперь?
- Приятно было с тобой побеседовать, - произнес Трин Восс'он'т с неприятно знакомым отсутствием эмоций. - С теми, кто приходил до тебя, мы тоже очень весело поболтали. Вы, ублюдки, все-таки удивительно похожи на прежних моих сослуживцев. Работенка у нас схожая, есть о чем поговорить. Хотя и недолго. Для меня это приятное разнообразие.
Имперец указал квадратным подбородком на сутулые блеклые тени за соседними столиками; широкие, будто лопаты, ладони согревали содержимое керамических кружек.
- Эти грязекопы не слишком веселые собеседники, - продолжал Трин Восс'он'т. - Посему можешь поверить, я буду горько жалеть, убивая тебя. Но вопросы безопасности прежде всего, сам понимаешь.
- А-а… ну да.
Босск не на шутку разозлился. События ускоряли ход, и будущее не обещало быть светлым. Наоборот, оно собиралось стать очень и очень мрачным, а Боба Фетт все еще не соизволил объявиться на месте действия. Тоже мне, напарничек… Насколько мог предположить трандошан, у Фетта не выдержали нервы - правда, раньше такого никогда не случалось, ибо проходило по разряду невозможного, - и он решил вовсе не связываться с беглым штурмовиком. Может, «Раб-1» вместе с хозяином давно уже свалил в гиперпространство и направляется сейчас к далеким и безопасным планетам. Бросив Босска в беде, между прочим. Как типично, проворчал про себя трандошан. Никому нельзя доверять, не обманывают лишь мертвецы. Возглавив охотничью Гильдию, он рассчитывал на должное уважение, а его до сих пор держали за головастика. А сейчас ему придется распроститься с очень крупной (самой крупной, насколько он понимал) наградой, лишь бы выжить. Да и то надо будет покрутиться. Если только…
В голову забрела идея, граничащая с гениальной.
- Прежде чем начнешь крошить меня на омлет, может, ответишь на вопрос? Ты все деньги потратил?
- Тебе-то что?
- Дело в том, что ты неправильно все понял, - Босск постучал по груди одним когтем. - Да, я знаю, кто ты такой, и, разумеется, мне известно о цене за твою голову. Это все в Галактике знают. Но я пришел вовсе не за тем, чтобы куда-то там тебя волочить. Я что, похож на полного идиота?
Во взгляде детины мелькнула тень подозрения.
- Говори-говори…
- Да ладно тебе… - трандошан развел лапы. - Взгляни правде в лицо. Охота теперь не такая как раньше. По крайней мере, с тех пор, как развалилась старая Гильдия. А я не такой дурак, каким, может, выгляжу, чтобы тешить себя мыслью, будто смогу управиться с бывшим штурмовиком. Особенно таким, как ты…
Что-то новенькое… Босск не привык подобным образом пользоваться словами; от необычности голова шла кругом. Прежде он разрешал напряженные ситуации на стандартный трандошанский манер: немного насилия и окровавленный растерзанный труп на полу. Лгать ему приходилось, но при других обстоятельствах. Как оказалось, к встрече и разговору с добычей Босск был не готов, хотя и то и другое предусматривалось изначальным планом. Поэтому он незатейливо и безрассудно попер напролом, ничего другого ему не оставалось.
- Ну во-от… я и подумал, а почему бы не взглянуть на ситуацию под другим углом, ради разнообразия?
Отчаяние возымело эффект помощнее, чем тошнотворное пойло в кружке.
- В Галактике много способов сколотить кругленький капитал, - трандошан осмелел настолько, что наклонился к Восс'он'ту. - Признай, за тобой гоняется много охотников. Еше бы! Такой наградой кто угодно соблазнится. А если хотя бы одному повезет, и - бум! - ты больше не дезертир, ты - добыча и тебя везут к Императору.
- Ну, для этого нужно очень много везения.
- Мы живем в странной вселенной, - заметил Босск. - Тут все бывает. Кто бы мог подумать, что Альянс справится со Звездой Смерти? Один удачный выстрел, и где теперь Гранд Мофф Таркин со своим хваленым суперлазером?
Босск видел: его слова оказали воздействие на беглого штурмовика. Последний аргумент пришелся не просто в цель, а в самый центр мишени. Как и многие военные, Трин Восс'он'т верил в силу оружия.
- И тебе не помешает удача, - настаивал трандо-шан, - если хочешь быть жив, здоров и вдали от Императора. Ну, я так думаю, по крайней мере.
Начал Босск в общем-то за упокой, зато дальше все пошло как по маслу. Слова приходили на ум все'быстрее и проще.
- Тебе понадобится любая помощь, какую ты сможешь найти, - трандошан расслабленно откинулся на спинку колченого стула. - Вот за этим я и пришел.
- Ты? - Восс'он'т пренебрежительно фыркнул. - И что ты можешь для меня сделать?
- Например, могу подсказать, что предпримет охотник до того, как это случится. Трудно, знаешь ли, вырасти в охотничьей Гильдии и ничему не научиться. Я знаю повадки почти всех наших и знаю, как работают их мозги.
Добыча готова заглотить приманку, нужно чуть-чуть подразнить ее.
- Трудно поверить, - продолжал Босск, - но у каждого свои приемы, свой стиль. Возьмем, к примеру, ИГ-88, он дроид и выслеживает добычу, строя выверенные логичные планы. Я же действую, согласуясь с инстинктами. Знаешь что? Некоторые даже вынюхивают добычу. Годится все, что дает результат. Не один, так другой охотник поймает тебя. Если только…
Босск изобразил собственную версию понимающей мудрой улыбки.
- Если только ты не узнаешь наперед их шаги.
- Вот даже как! Ясно, - Восс'он'т смотрел на него с отврашением. - Значит, вот каков твой товар. Хорошо, я покупаю. В охотниках за головами ты разбираешься.
- Договорились.
Собственно, Босск еще договаривал реплику, а уже думал, что сама идея не так уж плоха. Может, так и следовало поступить с самого начала? Существовала в Галактике среди прочих и такая профессия, представители которой помогали добыче ускользнуть от охотников, но обычно это означало перевозку с места на место, из убежища в убежище. А всерьез противостоять охотникам за головами еще никто не решался. Босск был заинтригован. И придется, между прочим, пролить много крови (вот это трандошану особо понравилось); охотники за головами не терпят, когда кто-то вмешивается в их дела. Можно неплохо подзаработать, и от этого идея становилась еще привлекательнее,
- У меня товар качественный, - ощерился Босск. - За оговоренную цену.
- За высокую пену. Ящер пожал плечами.
- Я того стою.
- Не спорю, - Трин Восс'он'т что-то обдумывал. - Но ты же деловое существо, не так ли? Тебе известно, как дела делаются. Знаешь, однажды я услышал фразу, она мне понравилась. Все обсуждаемо.
Трандошан постарался не вздрогнуть.
- Ну… да. В какой-то мере.
- Потому-то, - продолжал дезертир, - у меня свое мнение о твоей стоимости.
Босску совсем не понравился поворот разговора. - Это как это?

Предыдущая страница 10 Следующая страница


11 К.В.Джетер

- Да примерно вот так.
Восс'он'т сунул руку за пазуху и вытащил бластер, а затем быстрым плавным движением прижал дуло ко лбу трандошана.
- Думаю, мы договорились.
Мыслей - как ни бывало, ни одной, Босск переключился на чистый, инстинктивный режим. Когда твои ладони лежат на столе, а к голове приставлен бластер, не особо покочевряжишься.
Ящер с силой оттолкнулся, опрокинувшись на спину вместе со стулом, а попутно наподдав столу снизу. Тот взлетел в воздух, выбив оружие из руки штурмовика. Или по меньшей мере сместив прицел, потому что, когда Босск растянулся на заплеванном грязном полу, лазерный разряд выжег дыру в потолке. Ящера осыпали пыль и пепел. Босск перекатился на четвереньки и нырнул под соседний стол.
Вот она, плата за сообразительность… Мыслительному процессу сопутствовало отвращение к себе. В следующий раз… Развалилась пирамида сложенных стульев, мебель полетела в разные стороны… ни за что сам не полезу, пошлю какогонибудь простофилю…
Еще один выстрел чуть было не подпалил ему чешую, Босск еще раз кувыркнулся, выдергивая из кобуры оружие и стреляя еще до того, как выпал шанс прицелиться. Бармен-гуманоид мешком рухнул на пол, выстроенные рядами на полках разноцветные бутылки превратились в град мокрых осколков. Старатели и бывшие клерки горной компании, прикрывая руками головы, шаркали массивными короткими ногами, жутковато и неуклюже толпясь у вытертых ступеней, ведущих на поверхность, или корчились за перевернутыми столами.
- Не мешай! - Босск локтем отпихнул зазевавшегося горняка.
Следующий выстрел Восс'он'та поразил поставленный на попа стол, за которым спрятались трандошан и коленопреклоненный рудокоп.
- Не трясись, он метит не в тебя, - Босск высунулся из-за импровизированного укрытия и массированным огнем принялся теснить штурмовика к запасному выходу.
На пару с имперцем они успешно превращали обстановку пивной в щепки и тлеющие обломки.
- Охотник за головами! - крикнул прячущийся в тени штурмовик. - Если думаешь, что выберешься отсюда живым, то ты здорово просчитался!
Я просчитался, вообще заявившись сюда. А по большому счету - - когда согласился с Феттом. Приди они за Восс'он'том вдвоем, как собирались вначале, у них был бы шанс на успех. Гибель Зукусса оказалась бессмысленной и возбуждала различные подозрения, Вывод напрашивался вполне логичный и не без иронии. А что, если Боба Фетт чужими руками расчищает себе дорогу к добыче, чтобы ни с кем не делиться наградой?
- Вот, что я скажу тебе, Восс'он'т!.. - Босск прижался спиной к перевернутому столу; одно плечо уперлось в так и не проронившего ни слова шахтера, слова эхом отскакивали от потолка. - Мы оба можем выйти отсюда живыми, если хочешь! Это легкая сделка!
Трандошан поднял бластер дулом вверх, висок почувствовал тепло перегретого металла.
- Но если я не выйду целым, то и ты тоже!
- Много слов, охотник за головами, - донесся издевательский ответ. - Сразу видно, в армии ты не служил. Там легко схлопотать взыскание, если хвалишься, не умея подтвердить слова делом. Ты не представляешь, с кем связался, дружок.
- Я правильно понимаю? - заорал трандошан. - У тебя бластер и у меня бластер. И здесь только ты и я…
Он выглянул из-за стола и несколько раз выстрелил в сторону, откуда доносился голос, затем быстро спрятался, пока Восс'он'т не ответил.
- А поскольку штурмовики обычно берут числом, меткости им не хватает, - заметил Босск. - Я бы сказал, у меня преимущество!
Несколько торопливых выстрелов обуглили край столешницы над головой трандошана; Босску на плечи посыпались горящие щепки.
- Ты кое о чем забыл, охотник за головами! - продолжал издеваться Восс'он'т. - Может, я потратил не все кредитки, но с какой-то суммой расстался. С достаточной суммой, чтобы удивлять тебе подобных.
- Да ну? - трандошан посмотрел на оружие; индикатор показывал, что заряда более чем достаточно, чтобы спалить дотла заведение целиком, если понадобится. - Это как это?
- Да примерно вот так.
Что-то неправильное было в этих словах. Произнес их, вроде бы, Трин Восс'он'т, но прозвучали они гораздо ближе и совсем с другой стороны, как будто экс-штурмовик ухитрился пробраться Босску за спину. Трандошан оглянулся на безработного землекопа - как раз успел увидеть огромный кулак, который через долю секунды врезался ему между глаз.
Бластер улетел куда-то в угол, Босск ушиб плечо об опрокинутый стол. Едва не потерявший от удара сознание ящер смутно ощущал, как ему в спину врезаются обломки. Зрение понемногу прояснилось, и хотя по периферии еще клубился кровавый туман, трандошан разглядел фигуры стоящих над ним - Трин Восс'он'т и безымянный старатель.
- Теперь понял? - штурмовик улыбнулся.
Одной рукой он направлял бластер в поверженного охотника, второй снимал миниатюрный комлинк, который свисал из-под сморщенный, напоминающей розовый мох дыхательной маски шахтера. Глаза землекопа, спрятанные за выпуклыми круглыми линзами, вживленными под надбровные дуги, тупо смотрели вперед.
- Обожаю выкидывать деньги на полезные вещи, - имперец нажал на кнопку, и его голос зазвучал из комлинка, - И это не единственный житель колонии, которому я плачу. Они все у меня на довольствии. Мне так нравится.
Он выключил микрофон и снова заговорил своим собственным голосом.
- Им хватает сообразительности работать на меня, а вот чтобы справиться со сложным коммуникационным оборудованием, мозгов все-таки маловато, - он похлопал старателя по черепу, напоминающему шлем. - Приходиться выкручиваться и отдавать приказания лично. Люблю, знаешь ли, порой пошутить.
Старшие офицеры штурмотрядов пользуются репутацией утонченных садистов; теперь Босск понимал - почему. Трандошан приподнялся, сумрачно меряя взглядом стоявшего над ним человека.
- Что ты собираешь со мной сделать?
- Да то же самое, что и с другими гостями, - Восс'-он'т опустил руку с бластером. - И то, что я сделаю с другими самодовольными дураками, которым помнилось, будто они разберутся со мной.
Штурмовик махнул топчущемуся на месте старателю.
- Подними этого дурака.
Две уродливые руки скользнули Босску под мышки и грубо дернули вверх; волей-неволей пришлось встать на ноги. Последствия удара по голове еще не прошли, и когда рудокоп шагнул в сторону, трандошан пошатнулся, но устоял.
Теперь он смотрел прямо в черный зрачок бластера.
- Ладно, охотник за головами, - Восс'он'т криво усмехнулся, улыбка его не украсила. - Не считай, будто я не обдумал твое предложение. Будь уверен, я всерьез его обмозговал… но уже слышал подобные разглагольствования от двоих твоих коллег, которые приходили незадолго до тебя.
Палец беглого штурмовика приласкал спусковой крючок.
- Я уже решил, что ваши услуги мне не понадобятся.
- Обожди минутку! Мы могли бы работать на пару…
В голове еще шумело, Босск с трудом соображал.
- Могли бы, - согласился верзила. - Но поскольку ты нас покидаешь, с кем же мне договариваться?
Палец нежно стал нажимать на спуск.
- Попробуй договориться со мной.
Босск сокрушенно подумал, что стукнули его, видать, чересчур сильно, но последнюю фразу не произносил ни он, ни штурмовик.
Голос был сипловатый и очень знакомый. И принадлежал Бобе Фетту.
Сконцентрировавшись, Босск увидел, что Восс'он'т изумленно разглядывает миниатюрный комлинк у себя в кулаке.
- Не может быть… - пробормотал штурмовик. - Не может…
- Верно.
Одно слово, холодное, лишенное окраски, и вовсе не из микрофона. Оно было произнесено в живую, и говоривший стоял у Босска за спиной. Штурмовик удивленно взглянул мимо своей жертвы. Кто-то взял трандошана за шиворот; один крепкий толчок - и ящер опять чуть было не полетел кубарем. Наверное, он все-таки очень здорово ударился, может быть, даже контузию небольшую заработал, потому что то, что он дальше увидел, едва ли могло приключиться в действительности. Пальцы вытянутой руки землекопа вдруг удлинились, превращаясь в жутковатый букет экзотических древних клинков, и сомкнулись вокруг предплечья Воес'он'та. Захваченный в плен бластер все же выстрелил, вспышка озарила открытые швы протеза. Затем исчерканное шрамами лицо дезертира исказилось от ярости и боли, потому что старатель легким движением чуть было не вывернул ему руку из сустава, Имперец обрушился на кучу сломанных стульев.
- Держи, - произнес голос Фетта, когда дюрасти-ловая ладонь раскрылась и поднесла конфискованное оружие Босску. - Не давай ему шевелиться.
Трандошан цапнул бластер и прицелился в штурмовика, краем глаза наблюдая за дальнейшими метаморфозами землекопа. Первыми отстегнулись чудовищные протезы и с лязгом упали на пол. Оказавшиеся по ними поцарапанные красно-коричневые наручи, нашпигованные электроникой и орудиями смерти, были более чем знакомы. Следующим в сторону полетел фальшивый горб, пригибающий шахтера к земле; «старатель» выпрямился во весь рост, сбросив остатки маскарада. Потрепанный боевой мандалорский доспех и глухой шлем с узким визором (последней развернулась небольшая антенна аудиосенсора) подтвердили личность не хуже идентификационной карты. Боба Фетт брезгливо отодвинул тряпье и куски металла ногой.
- Эй, что происходит? Я думал, ты у себя, на «Рабе-1»…
Босск все-таки пришел в себя; ярость смыла последние следы потрясения, хотя при виде напарника тран-дошан все-таки почувствовал некоторое облегчение.
- Добыча тоже, - откликнулся Боба Фетт. - Он прослушивал разговор. Хорошая аппаратура, никакого шанса закодировать или замаскировать сигнал. Я записал помехи, наложил на передачу, ты и Восс'он'т подумали одно и то же. Я был здесь.
- Это-то я уже понял, - Босск цыкнул зубом. - Что лучше всего ослабляет позицию? Чувство, что ты уже взял верх над врагом.
Он знал это чувство - тепло, которое разливается по всему телу после победы. Лучше бывает, только когда противник гибнет, а его труп становится источником очередного трофея в кумирне.
- А другие рудокопы? Ты их тоже перекупил?
- Конечно. Не люблю, когда посторонние мешают работе.
Боба Фетт проверил, прочно ли держится наплечник с непонятной эмблемой.
- Если верность один раз продали, - философски заметил охотник, - во второй раз она обойдется дешевле.
- Хороший план, - кисло одобрил трандошан. - Только одно в нем плохо, напарник\ Меня могли убить!!!
- В каждом плане есть недостатки, - охотно признал Боба Фетт; извиниться он и не подумал. - Как будто не знаешь.
- Угу… вот только почему все упущения приходятся на мою долю?
- Что ты ноешь? - Фетт вынул бластер, ткнул дулом бывшему штурмовику в бок. - Мы получили, за чем пришли.
- Ты так думаешь? - поинтересовался Восс'он'т. Лицо дюжего дезертира было испачкано в крови, бровь рассекло от удара, но выглядел бравый солдат не так, как положено пойманной добыче. Он мерил охотников яростным, почти триумфальным взглядом. Прежде чем его успели остановить, имперец рванул рукав куртки, под которым обнаружилась портативная контрольная панель, закрепленная на предплечье. Панель была совсем простенькая, с одной-единственной кнопкой, которую Восс'он'т не замедлил нажать.
Заведение - стойка бара, то, что осталось от мебели, стены и потолок, грязный пол - пришло в движение с такой легкостью, будто было выстроено из дешевого пластика. Босск сообразил, что валится ничком, тщетно скребя воздух когтями в безнадежной попытке зацепиться хоть за что-нибудь в неожиданно развалившемся мире. Сквозь прорехи в крыше, которая всего миг назад надежно смыкалась над его головой, просочился желтушный дневной свет.
Приземлился Босск крайне неудачно и, судя по занывшим костям, на дюрастил. пробирающая до кишок вибрация наводила на мысль о сейсмической катастрофе. Молодой трандошан не успел выяснить, на какой такой агрегат он совершил аварийную посадку, тот вознамерился удрать из-под него. Босск ухватился за головки болтов, благо те были крупного размера. По спине и плечам весело барабанили куски дерева. Осторожный взгляд по сторонам показал уходящий вниз горизонт; Босск сделал вывод, что возносится к небесам, оседлав неведомого механического скакуна.
- Не пытайся спрыгнуть, - прозвучал в голове безучастный голос напарника. - Костей не соберешь. Перемелет в муку.
Босск и не собирался никуда слезать; наоборот, он забрался повыше, туда, где бок машины не был таким гладким Попутно ящер разглядел под ногами вращающееся кольцо с металлическими зубьями. Каждый дюрастило-вый треугольник был вдвое выше трандошана, а весь агрегат работал с таким огоньком, что за несколько стандартных секунд зажевал бы «Гончую», попадись та по дороге.
- Ч-ч-т-т-о п-п-происходит-т? - заорал трандошан. - Ч-ч-т-т-о эт-т-то т-ттак-кое?
- Автономный бур, - хмыкнул Фетт. - Для глубокого бурения. Пробивает кору планеты.
Босск прижался к вибрирующему металлу с еще большей решительностью, чем прежде. Ему и раньше не хотелось разжимать лапы, чтобы не соскользнуть на колоссальные фрезы, перемалывающие камень и дерево в нескольких метрах от его нижних конечностей.
- Неплохая ловушка, - одобрительно заметил Фетт. - На самый крайний случай.
- А т-т-ты г-д-де?
Босск огляделся по сторонам; строения брошенной горной колонии сейчас казались одинаковыми пузырями на голой каменистой земле. Видны были фигурки разбегающихся старателей, шахтеры спешили убраться подальше от гигантской машины, которая только что успешно справилась с крышей пивной и пошла осваивать небеса.
- За меня не бойся.
- Д-да я не т-т-то ч-ч-т-тоб-б-бы…
Хорошо, что напарник настоял на импланте; в этом грохоте они не расслышали бы даже крика
- На поверхности, - соизволил проинформировать Боба Фетт трандошана. - Добыча где-то рядом. Должно быть.
Босск уговорил себя чуть-чуть отодвинуться от дю-растила и заглянуть за жадно лязгающие фрезы. Подножье исполинского бура скрывали плотные клубы пыли, Фетта нигде видно не было, зато ящер разглядел другую фигуру, узнаваемую даже на таком расстоянии.
- Вон он! - радостно завопил Босск. - Я его вижу!
Он даже сумел сориентироваться.
Он к-к сев-веру! От-т-т меня к-к северу!.. - Босск понятия не имел, где в пыли затерялся напарник, но полагал, что уж его-то самого видно отлично. - Бближе к-к холмам и в-ворот-т-там к-к-колонии!
Он чуть было не прокусил язык. В руке штурмовика тускло блеснул металлический предмет; где-то в хаосе обрушивающейся земли имперец разжился бластером.
- И он в-в-воружен…
Необходимость в информации отпала, потому что Восс'он'т присел на корточки и принялся обстреливать клубы пыли.
- Ф-фет-т? - опасливо позвал Босск. - Т-ты т-там жив?
Ответа не последовало, имплант молчал.
Вот и хорошо, и не нужно делиться…
Агрегат, невольным наездником которого стал тран-дошан, поднялся уже так высоко, что невозможно было разглядеть, что творится на поверхности. Восс'он'та Босск еще видел, кукольная фигурка сейчас была не больше букашки. Бывший солдат двинулся вперед, не опуская оружия; наверное, хотел исследовать, в кого он попал и попал ли вообще.
А затем случилось разом два события.
Во-первых, из плотной пылевой завесы вылетел утяжеленный грузом шнур и за долю секунды обмотался вокруг штурмовика, прижав руки Восс'он'та к бокам. По крайней мере, физические упражнения в исполнении имперца Босск расценил именно так. Опрокинутый на спину дезертир извивался и норовисто брыкался. Затем из клубов пыли неспешно вышел Боба фетт, ловко подсек спеленатую добычу и смотал шнур, так что разъяренный Восс'он'т отъехал на спине подальше от выроненного бластера
А во-вторых, бур наконец-то вылез из земли целиком и даже приподнялся в воздух. Горняцкий поселок накрыла чудовищная тень. Агрегат пробалансировал на торце, а потом гравитация взяла свое.
Дело плохо, сказал себе Босск, все еще цепляясь за украшенную рядами болтов обшивку. Будет больно…
Он почувствовал, как исполинская конструкция заваливается набок, но несмотря на бедственное положение, думал о том, что целеустремленностью и тупой силой бур напоминает ему имперский «звездный разрушитель». Только в отличие от творений Куата полеты бур не заботили. Перемолотые в гравий булыжники, которые машина прихватила с собой, ссыпались с защитных панелей.
Тень увеличилась в размерах; бур приступил к величественному падению. Босск, который обнимал его нос, словно букашка, неизвестно зачем усевшаяся на детскую игрушку, зажмурился и приготовился к столкновению с землей,
И он получил весь спектр переживаний в полной мере, ощутил каждой косточкой, каждой клеточкой своего тела. Когти соскользнули, но свободный Боссков полет прервало выступающее из корпуса сопло системы охлаждения двигателя. У ящера перехватило дыхание, громко клацнули зубы. Грохочущий дюрастило-вый монстр не успокаивался, продолжая разрушать все и вся.
Секундой позже Босск пришел в себя, вытер с морды кровь. Небо пачкали черные полотнища, из разбитого бура выползали струи пара и дыма. Что-то приглушенно взорвалось, трандошан инстинктивно пригнулся; из корпуса вырвало порядочный кусок обшивки.
В дыру вытекло пламя. Еще несколько листов дюрасти-ла взлетели к небу, возомнив себя кометами.
На границе оглушенного сознания образовалась свежая мысль. Эта дрянь сейчас как шарахнет…
Ободранные лапы кровоточили. Схватившись за погнутую панель, Босск невольно сморщился. Металл был скользкий от смазки и очень горячий, он шипел и потрескивал, краска шла пузырями. Босск перевалился через край и полетел вниз; ему уже было все равно, с какой высоты падать.
Оказалось - всего пару метров. Трандошан лежал на спине и разглядывал фрезы и собственно механизм бура, на три четверти зарывшегося в почву. Заброшенная горняцкая колония превратилась в широкую воронку, все вокруг было засыпано песком и мелкой щебенкой. Несколько зданий уцелело, они торчали по краю ямы, словно недавно прорезавшиеся молочные зубы. Вот оно как… Босск наконец-то понял, как была устроена ловушка. Почву под поселком выбрали, слой за слоем изымая руду, и в конце концов образовалась огромная каверна, отделенная от поверхности лишь тонкой перегородкой внешнего слоя земли. Иначе Босск убился бы при падении.
Он поднялся на ноги и нетвердой походкой побрел к носовой части бура, подальше от огня и не прекращающихся мелких взрывов в машинном и силовом отсеках. Фрезы больше не вращались, а острый конус указывал в небо, будто исполинский палец.
Босск постоял, успокаивая дыхание и вытряхивая застрявшие между чешуйками мелкие камешки. Ноздри разъедал неприятный запах горящего машинного масла, безостановочно хотелось чихать. В развалинах горняцкой колонии трандошан был один, уцелевшие шахтеры, наверное, до сих пор еще бежали по окрестным холмам. Да и кто мог уцелеть, когда с неба на голову рушится несколько тонн дюрастила?..
Из кучи камней под зубьями фрезы выкатился булыжник. Грязь и щебень зашевелились, осыпались внутрь возникшей дыры.
Из-под завала показалась рука в серой грязной перчатке, пошарила, отыскивая опору ненадежнее, чем струящийся вниз песок. Затем показалось предплечье, закованное в боевую наручь, затем - поцарапанный желтый наплечник со странной эмблемой. Потрепанный глухой шлем носил теперь больше отметин, чем прежде, а узкий затемненный визор треснул.
Словно мертвец, которого чем-то не устроила собственная могила, из дымящихся обломков поднялся Боба Фетт.
Босск стряхнул оцепенение, ухватил напарника за запястье и помог выкарабкаться из ямы.
- Ты в порядке? - трандошан попытался разглядеть лицо за темным пластиком визора.
На вопрос Боба Фетт, как всегда, не ответил.
- Пошли, - он указал на дыру, из которой только что вылез. - Там Восс'он'т. Надо его вытащить.
Справились они быстро, никто им не мешал, так как добыча лежала неподвижно, все еще связанная по рукам тонким и очень прочным шнуром. Босск слазил за ней и выволок на поверхность, где уложил на землю подальше от бура.
Фетт неспешно опустился рядом с добычей на колено, проверил у штурмовика пульс, дыхание и зрачки, так же неторопливо выпрямился.
- Еще жив, - сообщил охотник в мандалорском доспехе, не оглядываясь на напарника. - Мы его поймали.
Измученный Босск, отдуваясь, присел на корточки и стал с завистью наблюдать, как перепачканный с головы до ног, но все такой же невозмутимый напарник активирует встроенную деку и посылает сигнал своему кораблю. Скоро «Раб-1» спустится с орбиты и подберет их.
- Знаешь… - произнес трандошан, по инерции продолжая лязгать зубами. - Не хочу я больше работать с тобой… вот что.

***

Когда новости идут издалека, за время путешествия они аккумулируют энергию. Словно приливная волна на поверхности водного мира, они наливаются мощью и, прокатываясь по клочку суши, на свою беду попавшемуся на дороге, сметают все живое. Их боятся даже китодоны, а порой их силы хватает, чтобы сдвинуть с орбиты планету.
Фаллиены легко впадают в пасмурное состояние духа. Наверное, причиной тому - холодная кровь. Принц Ксизор стоял у небольшого «иллюминатора» и разглядывал звезды и пустоту, которая их поддерживала. Кончиками длинных пальцев фаллиен поглаживал острые углы подбородка. Мысли текли своим чередом Ксизор ознакомился с новостями еще до того, как отправился в новое путешествие. Собственно, он ждал известий, не покидая каюты «Мегеры»; не хотелось терять времени. В некоторых вещах нельзя сомневаться, как и в том, что Галактика неторопливо вращается вокруг своей оси… Многие свои действия и планы Темный принц основывал на холодном расчете возможного риска; наиболее опасные горячили его медленно текущую кровь. Когда ставишь на кон все, что есть, включая собственную драгоценную жизнь (если воспользоваться метафорой древних игроков в азартные игры), когда выигрыш зависит от одной-единственной «дикой карты», только тогда окружающий мир ощущаешь острее и свежее. И в такие мгновения фаллиен особенно дорожил жизнью. И дело было не в низменном удовлетворении дешевогЪ игрока. Ставки действительно высоки, а принц Ксизор сейчас играл наверняка, поскольку в этой вселенной - как доказывалось снова и снова - не было ничего более верного и определенного, как охотник за головами в мандалорском доспехе.
Легкое движение и перестук коготков отвлекли фал-лиена. Ксизор повернул голову и увидел одного из придатков Куд'ара Муб'ата; маленькая, напоминающая краба тварь была привязана к ткани гнезда белесой сверкающей нитью.
- Да? - принц величественно приподнял безволосую бровь, разглядывая полунезависимое существо, которое цеплялось за колыхающуюся стену. - Что такое?
Существо, а по сути огромный рот на ножках, изрекло:
- Ваше присутствие желательно, господин. Голос его напоминал голос сборщика, но был гораздо выше по тембру.
- В главном тронном зале, - уточнил рот.
- Хорошо, - фаллиен кивнул в знак того, что услышал. - Скажи Куд'ару Муб'ату, что мы скоро увидимся.
Он позволил безмозглому существу проводить себя по затемненным переходам и запутанному лабиринту внутренних коридоров. Свисающие с потолка фосфоресцирующие придатки тускло освещали разной толшины стены (от полупрозрачных до практически непрошибаемых), сотканные из нервной ткани. Бездушным созданиям своего прародителя было отведено ровно столько мозгов, чтобы контролировать процесс разложения внутри своих округлых туловищ, каждое размером с кулак фаллиена. Когда нахлебники иссякали, инстинкт заставлял их посылать хозяину сигнал: настала пора переварить отработанный материал и обновить иллюминацию. Ксизор не испытывал к ним жалости, он разделял мнение, что низшие существа призваны служить господам.
Порой приходилось нагибаться; широкие мощные плечи Темного принца задевали стены. На «Мегере» даже самый узкий проход был достаточно широк, чтобы Ксизор мог развести руки в стороны, а личная каюта владельца не уступала в роскоши приемным залам во дворцах планетарных правителей. Добровольное возвращение в дрейфующую меж звезд паутину Куд'ара Муб'ата, посещение сырого и навевающего мысли о клаустрофобии гнезда становилось для Ксизора настоящим испытанием силы воли. Общаться со сборшиком-арахноидом и его суетливым, болтливым племенем нахлебников заставляла лишь перспектива успешного завершения давно затеянного дела
- Ах, мой драгоценнейший принц! Солнечный ветер моего тусклого существования! - Куд'ар Муб'ат восседал на горе живых подушек, которая заменяла ему трон; передние, усыпанные шипами конечности были подняты в гротескной пародии на приветственный жест. - Какой стыд, я заставил тебя так долго ждать! Прошу, прими мои самые глубокие, самые униженные извинения…
- Нет нужды просить прощения.
Запасы терпения стремительно истощались. Цветистая речь арахноида всегда выводила Ксизора из себя, тем более что Темный принц не без оснований подозревал - каждое слово, вылетающее из жвал Куд'ара Муб'-ата, пропитано ядом сарказма. Фаллиен встал перед хозяином гнезда, сложив на груди сильные руки.
- Когда я прибыл сюда, мне сообщили, что получены важные новости и что существует причина отложить нашу встречу.
Он разглядывал арахноида и его многочисленную родню сощурившись.
- Если новости столь важны для тебя, - продолжал фаллиен, - то мне интересно, не могут ли они иметь значение для нас обоих?
Все глаза Куд'ара Муб'ата на мгновение расфокусировались, словно сборщик растерялся, но затем арахно-ид визгливо рассмеялся.
- Как так получается, мой высокочтимый друг, что тебе уже известны все новости, которые я только что услышал? Воистину твоя мудрость и просвещенность не сравнима с моей, о светлейший, ты получаешь информацию раньше меня!
Куд'ар Муб'ат стряхнул одного из особо ретивых нахлебников с лапы и почесал панцирь на груди.
- Горестно мне быть сосредоточием подозрений! Какая боль! И все же… - два самых крупных глаза пристально вгляделись в Темного принца, - Больно мне верить, мой драгоценнейший гость, что твои соглядатаи, вся обширная и премного эффективная сеть «Черного солнца» утруждает себя слежкой за этим незначительным дельцем и не выходит на связь с моими более чем скромными агентами. И я начинаю думать, о свет многочисленных очей моих, что ты мне не доверяешь! Какой ужас.
- Ну что ты, разумеется, я тебе верю, - Ксизор приподнят уголки губ в мрачной усмешке. - Но вынужден обезопасить себя. Дай только шанс, и ты солжешь, обманешь, скроешь важные факты или иным способом попытаешься взять преимущество над деловым партнером. К примеру, изменишь какие-нибудь важные детали. Сознайся, ибо я прав.
- Хм-м…
Сборщик уязвленно отвернулся от гостя и некоторое время ерзал на подушках, уминая и взбивая их нижними конечностями. Надутые воздухом придатки переносили такое обращение с равнодушным терпением.
- Ладно уж… - проворчал арахноид, наконец-то устроив колыхающееся брюхо. - Что есть, то есть. Если меня поносят за то, что я веду дела так, как привык - не больше и не меньше, - мне остается лишь безропотно и смиренно сносить попреки, поскольку таков мой удел.
- Избавь меня от нытья.
Неизвестно, что хуже: жирная лесть или случающиеся время от времени приступы бичевания.
- Себя ты никогда не обидишь, - продолжал фаллиен, жестом обводя тусклое переплетение аксонов, из которых были сотканы стены гнезда. - Посмотри, сколько ты накопил сокровищ.

Предыдущая страница 11 Следующая страница


Корабль невольников 12

- Тоже верно…
Бусины глаз арахноида весело заблестели. В паутину были вплетены различные узлы, механизмы и аппаратура, как в целом виде, так и по частям, - все снято с разнообразных космических кораблей, чьим хозяевам не повезло угодить в жадные лапы сборщика. Обычно ими расплачивались несостоятельные должники.
- У меня тут много забавных штучек, - признался Куд'ар Муб'ат. - Забавных, редких и весьма дорогостоящих…
О боги, какой он дурак… Ксшор и не подумал скрыть усмешку. Некоторые из приборов с ограбленных кораблей остались в рабочем состоянии, иначе арахноид не сумел бы отслеживать, что творится на далеких планетах, но но большей части в гнезде скапливался ненужный и бесполезный хлам. Ценить его мог представитель единственного племени - только сборщики-арахноиды наслаждались процессом, а не результатом. Постоянное накопительство как мертвых предметов, так и живых существ, внедрение их в гнездо, превращение в часть самого себя, как будто вещи были придатками, которых арахноид конструировал и создавал для обслуживания себя и гнезда - вот, в чем смысл существования Куд'ара Муб'ата, И запутанными интригами арахноид занимался по тем же причинам. Он плел их, как паутину, дрейфующую между звезд и планет, потому что физически не мог существовать вне гнезда и вне умыслов. Эти процессы для него были столь же естественны, как дыхание - для прочих существ. Ксизор окинул взглядом толстые нити аксонов, и у фаллиена вновь возникло неприятное ощущение, будто он в буквальном смысле находится внутри чужой головы, чьи мысли приняли необычные овеществленные формы. И осознание вновь вызвало легкую тошноту.
- Но, - вслух произнес принц Ксизор, - у тебя есть еще кое-что. Вот почему мы ведем дела вместе.
- Как точно подмечено, драгоценнейший мой, - арахноид пощелкал жвалами, изображая улыбку. - Прости мне сомнения и недостойные мысли, будто ты хранишь в сердце своем недоверие и низко ставишь меня. Будь уверен, неверие то взаимно.
- Тогда опустим эту часть разговора. Итак, ты услышал то, что я уже знал. Добыча направляется сюда. Боба Фетт поймал Трина Восс'он'та.
- Разве мы ожидали чего иного, друг мой? - Куд'ар Муб'ат имитировал пожатие плечами. - Боба Фетт никогда не упускает добычу. Не потому ли мы сделали его важной частью наших планов? Как там говорится? «Если Фетт хочет тебя поймать, тебя поймают. И если Фетт хочет, чтобы ты умер, лучше сам застрелись». Про Бобу я добавил бы: «Если Фетт хочет получить вознаграждение, он его получает». А награда, объявленная за Трина Восс'он'та, велика. Что ж…
Еще одна пародия на человеческий жест.
- Боба Фетт ни за что не отвернется от таких денег.
- Как и любой другой охотник в Галактике, - указал принц Ксизор. - И это вторая и такая же предсказуемая часть нашего плана. Вот мы беседуем, а охотники за головами, сколько бы их ни осталось в Галактике, рвут друг другу глотки, норовят всадить нож в спину собрата по ремеслу. До их ушей еще не долетела новость, что их обошел Боба Фетт. К тому времени, как им станет известно о поимке Трина Восс'он'та, поздно будет рассуждать о последствиях необдуманных действий. Нет ни Гильдии, ни двух фракций, алчность обращает во врагов даже тех, кто минуту назад называл себя одной семьей.
Фаллиен смаковал слова, будто вино с богатым ароматным букетом. К тенденции низших существ сбиваться в стада и группы, которые якобы защищают от опасностей внешнего мира, Темный принц относился с презрением. Будь то старая и почившая в бозе Гильдия охотников за головами или недавно рожденный Альянс, наслаждающийся краткими мгновениями существования… разницы никакой.
- Было время, - продолжал фаллиен, - когда эти охотники утверждали, будто связаны так называемым Кодексом… Как будто это жалкое соглашение было способно удержать под контролем их вражду и неприязнь друг к другу' Славно, что и этот фантом ныне в прошлом. Может быть, осталось несколько дураков, которые с упрямством ку-па не прекращают талдычить о нем, но остальным вскоре откроется истина,
- Да сочатся мудростью твои слова, о сын хладнокровия! - вскричал Куд'ар Муб'ат, почтительно склоняя угловатую голову. - Как подробен и восхитителен составленный тобой план, услада моего ганглия! Поздравляю с успехом, друг мой. Я не сомневался в победе. Ты и Боба Фетт… как могло быть иначе?
Ксизор пропустил лесть мимо ушных отверстий; по любой мерке она была чрезмерной. Он вознамерился уничтожить Гильдию охотников за головами, он ее уничтожил. Боба Фетт был не более чем заточенным и несущим смерть инструментом в умелой руке фаллие-ка. Первого удара хватило, чтобы Гильдия раскололась на соперничающие группировки, последний же раздробит их на атомы. К тому времени в живых останутся далеко не все, охота за головами - ремесло, в котором нет места жалости. Если хочешь им заниматься, помни правило: «Хочешь долго жить - убей как можно больше соперников до того, как им выпадет шанс убить тебя».
Лучше гарантий не сыщешь. Какой бы обожравшейся и ленивой ни была старая Гильдия, она по меньшей мере поддерживала некий уровень смертности среди своих членов. Теперь же, когда препоны устранены, открывался охотничий сезон друг на друга. Трупы уже складировались штабелями. Принц Ксизор приветствовал такой оборот; в этой кореллианской рулетке выживут только самые сильные и сообразительные, те, чьи навыки отточены лучше, чей нюх острее, а реакция молниеносна. Наверное, среди них не окажется равного Бобе Фетту, да и ситх с ним. Но будут другие, смертоносные и не знающие пощады. Они будут великолепны и предложат услуги не только Империи Палпатина, но и той, скромной империи, что греется под лучами «Черного солнца».
- Да, - согласился принц Ксизор. - Иначе быть не могло. Даже если мы сами не были уверены в результате.
Арахноид заперхал; отрывистое кудахтанье, означающее у него громкий хохот, раскатилось многократным эхом, подхваченное нахлебниками гнезда.
- Бедный, несчастный Боба Фетт! - Куд'ар Муб'ат восторженно взмахнул передними конечностями. - Подумать только, сколько бы он мог сэкономить сил и денег, если бы знал, что Трин Восс'он'т вовсе не дезертир, а выполняет непосредственный приказ Императора!
Как бы ни восхищался (на свой лад, конечно) принц Ксизор владельцем мандалорских доспехов, а удовольствие от обмана фаллиен получил. Да, все было именно так, как говорил Куд'ар Муб'ат.
В хитроумную западню угодили все охотники без исключения. Ксизор знал, чем порадовать Императора Палпатина, потому и предложил именно такой план.
Назвать Трина Босс'он'та, одного из самых преданных Императору офицеров, предателем и ренегатом можно было лишь при полном затмении рассудка, и то - в последнюю очередь. Он был верен и исполнителен настолько, что не задумавшись выполнил приказ, запятнав честь и репутацию, лишившись доверия сослуживцев и пенсии. Более того: чтобы сделать обман достовернее, тем, кто помог Восс'он'ту угнать «разрушитель», пришлось пасть именно от его руки. Этот приказ штурмовик тоже выполнил, ни секунды не колеблясь. С кодами доступа проблем не возникло, прорехи прикрыли заранее. А в результате, как и предсказывал Ксизор, жадность охотников за головами вскипела до опасного градуса - и растворила остатки даже видимости организованности.
Финальный коллапс, отход в небытие, распыление-Император обрадовался новостям. Прежде чем отправиться на поиски Куд'ара Муб'ата, принц Ксизор еще раз навестил Палпатина и удостоился похвалы. Дарт Вейдер (по-прежнему юлографическое изображение, переданное с «Исполнителя») не проронил ни слова. Злился или нет повелитель ситхов, был раздражен или остался спокоен, сказать было невозможно. Вейдер не рискнул навлечь на свою голову насмешки или гнев хозяина… а может, и то и другое одновременно. Ксизор наслаждался триумфом, который не испортило даже тревожное осознание, что молчащий Повелитель тьмы много опаснее, чем красноречивый. Проиграть ситху в личном состязании уже плохо, выиграть - смертоносно. Вейдер никому не прощал унижений.
Последствия ждать не заставят, в этом Ксизор не сомневался. Пожалуй, день финального противостояния немного приблизился. Когда же он наступит, рассвет следующего увидит только один из соперников.
Что ж, он подготовится к битве. Сейчас же его положение стало немного прочнее, чем прежде.
Сейчас Палпатин тешит себя мыслью, будто получил то, что хотел, размышлял фаллиен. Более крепкую, более выносливую и сильную породу охотников за головами, каждый из которых готов за определенную плату предложить свои услуги Империи и сделать за нее всю черную работу. А старой Гильдии, которая позволяла им жировать и терять хватку, не будет. Я рад за Империю, усмехнулся про себя Темный принц. Но еще больше радуюсь за «Черное солнце».
- Ты сделал себе много добра, о сладость моих жвал, - вторгся в плавное течение мыслей пронзительный голосок Куд'ара Муб'ата. - Ты более чем доказал свою ценность для Палпатина, да воздадутся сторицей твои деяния в будущем. Да прольется на тебя милость Императора, словно живительный солнечный свет. Палпатин славен тем, что вознаграждает за ум… и за преданность.
- Не настолько, как ты вообразил, - откликнулся Ксизор. - Я не питаю иллюзий. Император пригревает меня на груди, пока считает послушным исполнителем своей воли. Если обман раскроется… что ж, в то мгновение я буду стоять достаточно близко от трона, и либо он сам, либо Дарт Вейдер без помех дотянутся до моего горла.
- Пустые хлопоты, милейший, абсолютно пустые, - арахноид не переставал улыбаться. - Какие бы препятствия ни воздвиглись перед тобой на пути по лабиринту Императорского дворца, мой хитроумнейший друг, ты их все преодолеешь со свойственным тебе рвением. Ничуть в том не сомневаюсь. Ксизор улыбнулся в ответ.
- И я в том уверен не меньше тебя, - он склонил голову в насмешливом полупоклоне. - Как я могу проиграть, когда у меня такой соратник?
- Ах, как мило с твоей стороны! Значит, можно считать, что развеялись тучи, омрачающие небеса нашей дружбы?
- Разумеется, нет, идиот, - процедил с отвращением фаллиен - День, когда я доверюсь тебе, станет днем подписания мне смертного приговора. Но довольно. Вернемся к делам.
- Как прикажешь, мудрейший из мудрых, - надулся Куд'ар Муб'ат. - Как пожелаешь, любезнейший. Продолжай.
- Поздравить себя мы можем лишь с уничтожением Гильдии охотников за головами. Если желаешь купаться в лучах сомнительной славы, то, пожалуйста, без меня.
Ксизор наклонился к хозяину паутины; голос его стал жестче.
- Но сейчас нам есть чем заняться, целые горы работы. Следует довести до логического завершения наши с тобой начинания. Нельзя выполнить подобный замысел, не наворотив, скажем так, груды мусора. Теперь же пора браться за уборку.
- Воистину, - арахноид рассудительно покивал. - Как все-таки точно выражаешь ты мысли, светлейший принц Ксизор. Да, верно, некоторые участники событий не запоют от счастья, выяснив, что им не заплатят.
Что верно, то верно.
- Со штурмовиком проблем не возникнет, - произнес фаллиен. - Тот факт, что Трин Восс'он'т выполнил все приказы, говорит о его бескрайней наивности. С военными всегда так, они точно малые дети. Их учат слушаться старших, не перечить и не сомневаться в распоряжениях начальства. К тому же Восс'он'ту обещали значительное вознаграждение, если он все сделает правильно.
- Неужто? И что же пообещал Император штурмовику?
Сборщик вновь завозился на горестно вздыхающих живых подушках.
- Отставку.
Принц Ксизор играл складками узорчатой накидки.
- И скромную пенсию, учитывая годы безупречной службы. Следует помнить, что немногие из штурмовиков доживают до преклонного возраста и наслаждаются прелестями мирной жизни После всего, через что им приходится пройти и чем заниматься, напоследок они хотят лишь несколько тихих денечков.
- Как трогательно. А что Трин Восс'он'т получит на самом деле?
- Предоставь это мне, - холодно отрезал принц Ксизор.
Он не желал штурмовику зла. Какой бы ни была участь мнимого дезертира, она продиктована необходимостью. Солдат стал помехой, предметом, который следует вынести вон до того, как об него станут все спотыкаться. Отставные солдаты склонны поговорить о былых славных днях, о своих приключениях, - а несколько ушедших на сторону деталей о том, как были обмануты и убиты имперские штурмовики, серьезно повлияют на мораль в армейских рядах. Альянс, тот с радостью ухватится за шанс организовать массовый переход имперских солдат под свои знамена, предложив безопасность и защиту от жаждущего крови Императора. И по этой причине Трин Восс'он'т все равно не получит обещанной и желанной отставки. Он слишком много знает. Ксизор уже заверил Императора Палпатина, что позаботится о штурмовике - раз и навсегда.
- А с Феттом как быть? - возбужденно поинтересовался арахноид. - Эту ниточку смотать не так просто, а оборвать - еще сложнее. Он не настолько наивен, как Трин Восс'он'т.
- Это моя проблема, мне ее и решать.
Этот вопрос так же подвергался всестороннему обдумыванию и разбору. К несчастью для обоих - для принца и Бобы Фетта, единственным правильным решением будет точно такое же, как в случае Трина Восс'-он'та. Ксизор взял себе за правило: никогда не создавать ситуаций, когда кто-то может получить над ним преимущество. Только дурак вручает оружие потенциальному врагу - таков был девиз фаллиена. Столь же глупо оставлять орркие там, где противник непременно его отыщет и так же наверняка подберет и пустит в ход. А в Галактике, где он жил, врагом рано или поздно оказывался каждый встречный. Посему гораздо безопаснее заранее предполагать, что каждый встречный - противник.
Боба Фетт был владельцем не только мандалорс кого доспеха и старого корабля, который на удивление окружающим ни за какие сокровища мира не соглашался сменить на модель поновее. Помимо всего прочего он являлся хозяином тщательно выдрессированной сети информаторов. Иначе охотнику за головами едва ли сопутствовал бы успех. И было опять же логично предположить, что часть сведений Фетт черпал из анналов «Черного солнца». Может, Фетт пока и не в курсе происходящего, но правда может всплыть на поверхность в любую секунду. А вручать Бобе Фетту с его изобретательным умом и жаждой наживы столь опасные данные - чистое самоубийство. Даже если уничтожить охотника, проблема останется. Бобу Фетта никто не держит за болтуна, из него и двух слов не выжмешь, но сказать кому-нибудь он все равно может, и тогда убирать придется очень и очень многих. Даже если Ксизор сумеет избежать в будущем встреч с каждым охотником за головами в Галактике, который хранит хотя бы каплю верности к развалившейся организации, то все равно невероятно осложнит себе существование. Улыбнется удача хотя бы одному охотнику, и все планы «Черного солнца» рассыплются в прах.
Нет. Решение принято, приговор вынесен. Молчание Бобы Фетта обеспечивается его смертью. Слишком высока ставка, чтобы махнуть рукой.
- Я, как никто, уверен, - прожурчал тем временем Куд'ар Муб'ат, - что ты обо всем позаботишься со славными расторопностью и смекалкой, драгоценный мой принц. Один лишь вопрос. Видишь ли, я предпочитаю крепко спать в своей теплой уютной норке, в безопасности среди сокровищ, накопленных честным трудом, и видеть сны, в которых не встречаются разные охотники за головами, которым я не по нраву. Единственно, что я желаю, так это жить в гармонии со вселенной, насколько это возможно, конечно.
А мысль о Фетте, который ходит себе где ему вздумается и недобро думает обо мне… как это негармонично!
- Не тревожься, - сумрачно посоветовал фаллиен. Когда убираешь за собой мусор, нужно вынести все до мельчайшей пылинки. Охотник за головами Боба Фетт несомненно был бы полезен в будущем как Империи, так и «Черному солнцу». Какимто образом Фетт всегда ухитрялся становиться одним из самых незаменимых существ в Галактике, с неутолимой жаждой служить, пока оплачиваются услуги.
Ксизор вынужденно признался себе, что восхищается охотником за головами. Фаллиена вдохновляли безжалостность и эффективность действий Бобы Фет-та. Во многих случаях принц указывал своим подчиненным на охотника как на пример, достойный подражания. Галактика станет спокойнее и добрее, когда из нее исчезнет охотник в мандалорском доспехе, и при мысли об этом Ксизор преисполнялся отвращения.
Какой парадокс. Чтобы выкорчевать безжалостность, требуются еще более жестокие меры. И все-таки, если встанет вопрос - кто должен выжить, фаллиен или Боба Фетт, охотник станет достоянием истории.
- Вот беда, - вздохнул Куд'ар Муб'ат. - Я - существо, погрязшее в тревогах и беспокойстве. Таков мой удел.
Арахноид обвел широким жестом столпившихся вокруг нахлебников; кое-кто из малышей, те, что попроворнее, удостоились отеческого похлопывания по белесым хитиновым панцирям.
- На мне лежит большая ответственность, - доверительно признался сборщик. - Вот почему я вынужден предупредить, что горячо заинтересован в твоем намерении «позаботиться» о Бобе Фетте. В прошлом немало народа выказывали ему сходную заботу. Бедняги! Воистину несчастные создания! Они все так плохо кончили, так плохо…
- Между ними и мной есть различие, - раздраженно возразил фаллиен. - Когда я о чем-то забочусь, все случается так, как того хочу я. Не забывай, за мной стоит не только Империя, но и «Черное солнце». Боба Фетт ни разу не сталкивался с подобной комбинацией сил. Раскидывать одной левой неповоротливых хаттов и им подобных, с ограниченными интересами и неумелыми помощниками - одно дело. Выжить в сражении с армиями, которыми командую я, - совсем иное.
- О увереннейший из принцев, твоя самонадеянность зажигает во мне искорку надежды, - с готовностью поддакнул Куд'ар Муб'ат.
- Хорошо бы, - проворчал фаллиен, запахивая накидку и надвигая на голову капюшон; он достаточно провел времени здесь, Ксизору не терпелось заняться приготовлениями. - Тебя должна волновать только твоя роль в нашем общем спектакле.
- Увы мне, мои сценические таланты тусклы и меркнут рядом с истинной драгоценностью! - арахно-ид обмяк на пневматическом «троне».
- До сих пор ты неплохо справлялся, - обронил Темный принц, начиная терять терпение. - В конце концов это ведь ты нагородил столько лжи Бобе Фетту, что теперь от охотничьей Гильдии и ошметков не сыщешь. Он попался в твою западню тогда, он поверил тебе еще раз. Нет причин для иного расклада. На данный момент в его распоряжении находится некая добыча, а конкретно - Трин Восс'он'т, предположительно беглый имперский штурмовик и дезертир. Тебе, сборщику Куд'ар Муб'ат, поручено выплатить награду за доставку выше означенной добычи. Фаллиенский вельможа отыскал взглядом в толпе нахлебников самого крупного.
- Не так ли?
- Истинное и обоснованное заявление, - подтвердил придаток; звали его Бланкавизо. - В паутине на депозите лежит некая определенная сумма. Полный расчет за голову имперского штурмовика Трина Восс'он та. Как вы и сказали, мой принц.
- Ас чего я, по-вашему, нервничаю?! - буркнул создатель придатка, беспокойно ерзая на вздыхающих подушках. - Сижу, можно сказать, на куче денег, может быть, самой крупной. из всех, что когда-либо оказывалась в гнезде единовременно. А у меня правило - хранить деньги в планетарных банках в пределах границ Империи. И чтобы репутация была! Я здесь один-одинешенек, в пустоте, кто меня защитит?
- Ах бедняжка… Никому даже в голову не придет тебя грабить, Куд'ар Муб'ат. Ищи потом другого посредника! Кроме того, моя «Мегера» будет поблизости вместе с другими кораблями «Черного солнца». Их огневой мощи более чем достаточно, чтобы сохранить тебе здоровье.
- А ее хватит, чтобы обезопасить меня от Бобы Фетта?
Похоже, арахноида заверения не удовлетворили.
- Предоставь охотника мне.
Терпение действительно было на исходе, и это нервировало.
- Тебе нужно лишь сыграть свою роль, - продолжал Темный принц. - Для такого записного лжеца и обманщика, как ты, твоя задача элементарна. Не перетрудишься.
Все, с него хватит. Фаллиен повернулся и зашагал прочь; за его спиной брызгал слюной и ерзал на «троне» сборщик.
Прошло очень мало времени, и с Ксизором, который ждал, когда прибудет челнок с «Мегеры» и заберет его, заговорил другой голос.
- Прошу меня извинить, - пискнул неизвестный собеседник над самым ухом Темного принца. - Мне любопытно, нельзя ли нам перекинуться парочкой фраз. Приватно.
Ксизор огляделся и обнаружил висящего вверх ногами Бланкавизо. Придаток всеми лапками вцепился в провисающий потолок.
- Что тебе нужно?
- Как я сказал, - настороженно прошептал нахлебник. - Перекинуться парочкой слов, ничего более. Но - о вопросе, который может заинтересовать нас обоих. И принести нам прибыль.
- Тебе или твоему хозяину? - брезгливо уточнил фаллиен. - Я хорошо знаком с устройством гнезда. Куд'-ару Муб'ату нет нужды подслушивать. Все, что ты слышишь, попадает ему прямо в мозг.
Ксизор пристально всмотрелся в блестящие бусинки глаз маленького придатка, понимая, что с тем же успехом мог сейчас встретиться с алчным взглядом арахноида-сборщика. Зачем хозяин гнезда решил обратиться не напрямую, а через полуразумного нахлебника, было выше его понимания. Неужели он думает, что меня так легко провести?
- Я уже сказал твоему повелителю все, что посчитал нужным.
- Принц неверно оценивает ситуацию, - беззлобно отозвался нахлебник. - И неверно оценивает собеседника.
Похоже, Бланкавизо ничего не имел против перевернутого взгляда на мир; попрежнему вниз головой он перебрался ближе к фаллиену, зажав в миниатюрной клешне обрывок белесой нити.
- Видите? Я теперь сам по себе. Когда вы обращаетесь ко мне, Куд'ар Муб'ат остается в неведении. Если только я не захочу, чтобы ему все стало известно.
Ксизора терзали сомнения, и принц не стал их скрывать.
- Ты сумел отключиться от паутины? Гениально. А как получается, что Куд'ару Муб'ату не известно, где и чем занимается его самый ценный и верный работник?
- Элементарно, ваше высочество.
Бланкавизо протянул лапку и выбрал еще одну нить, толще прежней, и на этот раз к ней был прикреплен совсем крохотный полупрозрачный придаток.
- Не только Куд'ар Муб'ат умеет создавать нахлебников. Я тоже овладел этим несложным искусством. Вот мое творение.
Бланкавизо предъявил игрушечное повторение самого себя фаллиену, чтобы тот мог вдоволь налюбоваться.
- Он умеет немногое, да ему и не надо. Зато он неплохо притворяется мной, посылает вместо меня сигналы, как будто я по-прежнему раболепствую перед сборшиком. Поверьте мне, мой родитель ничего не подозревает.
- Воистину! - вырвалось у Темного принца.
Ксизора действительно восхитила изобретательность маленького нахлебника и возможности, которые неожиданно раскрылись перед ним. Арахноид порядочно действовал фаллиену на нервы. Может быть, наступила пора оборвать и его существование?
- В одном ты, безусловно, прав…
- В чем? - пискнул придаток; наверное, он подмигнул бы собеседнику, если б умел.
- Нам о многом следует поговорить.

ТЕПЕРЬ…

Мысли постоянно возвращались к охотнику за головами, хотя время при этом безвозвратно терялось. Прошлое - это прошлое, и его не переделать. Всегда остается мусор, который приходится убирать, рассудил инженер, любуясь сухими доками колоссальных верфей. И процесс надо запустить немедленно; чем дольше откладываешь, тем печальнее бывают последствия. Все, ради чего он трудился, все, что вкладывали в корпорацию поколения за поколением Куатов, может быть сметено назревающим ураганом.
Инженер зто знал, знание ложилось на плечи весом в несколько планетгигантов, и все-таки мысли то и дело возвращались к охотнику за головами и событиям с его участием. Словно Боба Фетт был черной дырой, стягивающей внутрь себя энергию.
Если точнее, Боба Фетт был ключом ко всему - к тому, что произошло, и тому, что только случится.
О прошлом кое-что знали многие обитатели Галактики, история о развале охотничьей Гильдии и последовавших событиях разрослась до масштабов легенды. А сейчас слагались новые мифы о беглом имперском штурмовике и о том, что произошло, когда Боба Фетт явился за обещанным вознаграждением.
Из этих событий секретов не делали. По крайней мере, не из всех.
Но кое-что хранилось в тайне, надежно укрытое в памяти Куата с Куата. И следовало принять меры, чтобы так оно и осталось.
Ну, а если в процессе уборки кто-нибудь расстанется с жизнью (желательно, разумеется, Боба Фетт)… что ж, досадная необходимость. Дело есть дело, ничего личного.
Он даже согласился бы с таким постулатом, размышлял инженер. Взгляд его скользнул мимо доков - к равнодушным звездам. Боба Фетт никогда никого не винил за смертоносную и холодную. манеру ведения дел,
Куат отвернулся от широкого сегментированного иллюминатора. Дел и без того много, а его отвлекают ради очередного собрания правящих кланов планеты. Это невыносимо. Разумеется, его позвали… посмели бы не позвать! Инженер с тяжким вздохом снял с изогнутой вешалки тяжелые и громоздкие парадные одеяния, которые пылились там в промежутках между торжествами.
Как мало надо для трансформации…
Куату с Куата потребовалось всего лишь напялить многочисленные накидки и широченные, волочащиеся по полу штаны. Он так редко покидал штаб-квартиру верфей и свой небесный дом, что простой рабочий комбинезон - без знаков различия и эмблем, точно такой же, какие носил остальной персонал верфей, - стал излюбленной и привычной одеждой. Если приказы и распоряжения Куата выполнялись, то лишь потому, что все знали: он заслужил власть и авторитет вовсе не правом рождения.
Даже малышка фелинкс, ласковое пушистое существо, не сразу признала хозяина в новом облике и долго и недоверчиво обнюхивала дорогостоящую вышивку. И Куату с Куата, наследному главе правящего дома планеты, могущественному владельцу одной из самых влиятельных и богатых корпораций Галактики, пришлось опускаться на колени и нежными призывами, обещаниями и посулами выманивать зверушку из-под стола. Бедолажка… Куат почесал любимицу между ушами; в горле фелинкс заклокотало. Малютка, как и все ее предки, считала себя полноправной хозяйкой небесных владений и вмешательство в свои дела воспринимала дурно.
Как и я. Куат с Куата отнес тварюшку к высокому иллюминатору, где они вместе посмотрели на корабли, еще строящиеся и уже готовые к запуску, - большой заказ для имперского флота от самого Палпатина. Вооружения хватило бы, чтобы запугать кого угодно, кроме самых твердоголовых врагов; лазерные пушки были установлены на обнаженных пока остовах, требовалось еще укрепить их и закрыть кожухами бликогасителей, которые выдержат взрыв в масштабе гигатонны. Чуть слабее крепления, и единственным выстрелом «разрушитель» разорвет пополам. Корабль падет жертвой собственной мощи. Размышления на подобные темы вызывали кривую усмешку на губах инженера.
- Во всем следует соблюдать осторожность, - шепнул Куат на ухо фелинкс. - Тогда не подорвешься на собственной мине.
Тварюшка сонно потянулась; насколько ей было известно, все ее планы успешно воплощались в жизнь. Она была согрета, сыта и довольна. Хотел бы Куат тоже самое сказать о себе и своих замыслах. Силы, которые он выпустил на свободу, ныне кольцом смыкались вокруг него и верфей, носящих с ним одно имя, словно клыки дюрастилового капкана, способного перемолоть целые планеты.
Услышав, как открывается дверь кабинета, инженер повернул голову, стараясь не потревожить фелинкс.
- Что такое?
В полосе света из коридора стоял шеф службы безопасности верфей.
- Ваш личный транспорт готов. Можно лететь на собрание.
Как и все остальные работники, Фенальд обходился без лишних формальностей.
- Обязательно было напоминать? - буркнул Куат. - Мне и без того известно, куда я собрался.
Совет правящих кланов был причиной переодевания в торжественные одежды - как и испорченного настроения.
- Прошу меня простить, Фенальд…
Шеф службы безопасности - слишком ценный работник и не натворил ничего такого, чтобы заслужить грубое обращение,
- Просто… - Куат вздохнул. - Все так не вовремя! Это еще слабо сказано. Заказы от Палпатина сыплются и сыплются, хлопот полон рот, Император требует все больше и больше. Куат был загружен работой так, что дальше просто некуда. А сейчас, когда на плечи давил груз тайн и секретов, ноша грозила погрести под собой инженера
Если быть точным, любое разумное существо немедленно расплющило бы в лепешку. Куат с Куата закрыл глаза, кончики его пальцев машинально ерошили шелковистую шкурку фелинкс. Если он не похож на остальных, то лишь потому, что рожден таковым - наследным главой верфей планеты Куат. В его жилах текла кровь инженеров и управляющих, которые жили до него. Что бы он ни делал, как бы ни поступал, какие бы замыслы ни возникали в его голове-, все это было ради благополучия корпорации. Слишком многие в Галактике жаждали раздробить монолит верфей на куски; в списке значился даже лучший клиент - Император Кос Палпатин. И его палач Дарт Вейдер. В почившей Республике у корпорации нашлись бы влиятельные друзья, но их разметало при восхождении Палпатина к вершинам власти. И теперь выживание корпорации зависело от мудрости и отваги тех, кто ей управлял.
Собрание правящих кланов… как некстати!
- Не стоит извиняться, - усмехнулся шеф безопасности. - Такие события всегда настигают врасплох.
- Точно подмечено, - согласился Куат. Фелинкс устроила демонстрацию протеста, когда ее водворили в корзину возле рабочего стола. Тварюшка немедленно выпрыгнула обратно и, жесткой палкой задрав хвост, прошествовала к блюдцу. Куат снял с рукава прилипшую шерстинку.
- Ладно, - устало вздохнул он. - Давай-ка со всем этим покончим.
Фенальд закрыл за ним дверь кабинета и проводил до посадочной площадки.
- Я собрал как можно больше предварительной информации. Все указывает на то, что на собрании будет присутствовать старейшина Книленн. Лично.
Помимо непосредственных обязанностей, Фенальд занимался разведкой или - грубее - шпионажем за правящими домами.
- Старый маразматик?
Куат удивленно качнул головой. На церемонных многословных советах старейшина Книленн всегда был его главным оппонентом, из всех кланов Книленны сражались ожесточеннее остальных. Больше всего их раздражало льготное наследование, которое позволяло Ку-атам главенствовать на верфях. С ним кланы боролись столетиями и поколениями.
- Молодые члены семьи прячутся за спиной старейшины. Кстати, они заполучили новую систему жизнеобеспечения, раз он сможет явиться на заседание, - шеф службы безопасности приподнял бровь, акцентируя внимание. - Очень дорогостоящую систему, если уж на то пошло. В нее встроен процессор первого уровня разумности с постоянным мониторингом всех функций организма в реальном времени. Заметьте, там есть даже криохранилише всех важных органов с подавлением реакции отторжения на клеточном уровне, которые только и ждут, чтобы их извлекли при первом признаке сердечного приступа или почечной недостаточности. Старейшине Книленну поставят трансплантат, пока вы с ним будете мирно беседовать, и вы и не заметите, разве что мигнут индикаторы.
- Очаровательно, - обронил между делом инженер.
Возле открытого люка стояли работники службы охраны и техники.
- Кто еще намерен присутствовать?
- Обычная свора. Все Книленны, их телъбуны и принятые члены семьи. Клан Кулвульт и их вассалы. Вероятно, будет много Каднесси.
Инженер остановился посреди коридора.
- Больше, чем обычно. Фенальд кивнул.
- Так ведь и совещание важное, инженер. Книленны пытаются отменить Льготное наследование еще с тех пор, как корпорацией управлял ваш прадед. Сегодня они созвали всех, кто им был хоть чуточку должен. Думают, будто сумеют одержать верх.
- Возможно, и могут.
Куат зашагал дальше, но у личного транспорта вновь остановился, подождал, когда отойдут служители.
- Может, порадовать их? Пусть потом договариваются с Палпатином, да и все остальные проблемы лягут на их плечи.
Он подобрал пышные одеяния, с сомнением посмотрел на высокий комингс и оглянулся на Фенальда.
- Что скажешь?
- Что решать вам, а не мне, - шеф службы безопасности упрямо сцепил руки за спиной. - Но верфи утратят независимость. Ни у кого в правящих домах, кроме вас, нет способностей и храбрости противостоять Императору.

Предыдущая страница 12 Следующая страница


13 К.В.Джетер

- Порой мне кажется, - признался Куат, - что отвага - синоним упрямства
Еще выше приподняв подол, чтобы случайно не наступить на него, инженер вошел в салон. Он не боялся растянуться при всех, споткнувшись о собственную одежду, но пришлось бы идти переодеваться. Инцидент задержал бы его.
- Я - усталый старик… по меньшей мере, таковым себя чувствую. А значит, так оно и есть на самом деле, - Куат нагнулся, чтобы посмотреть на оставшееся снаружи сопровождение. - Наверное, мне надо не толочь воду в ступе вместе с нудными родственниками, а отправиться прямиком на Центр Империи. Поговорю с Палпатином, отдам ему наши верфи и избавлю его от лишних хлопот. Может, в благодарность он назначит мне скромную пенсию, чтобы вести комфортное существование на какой-нибудь малоизвестной планетке.
- Более вероятно, что заполучив желаемое, Император прикажет вас уничтожить.
Инженер выжал сумрачную улыбку.
- Думаю, ты прав, - он расположился в рассчитанном на двоих пассажиров салоне. - Итак, выбора нет. Придется общаться с Книленнами, ничего не попишешь.
- Да, - ответил Фенальд. - Выбора у вас нет.
- То есть, - подхватил инженер, - мой долг и мои действия по сути - одно и то же.
Фенальд протянул руку и не дал люку закрыться.
- Необязательно одному выполнять свой долг, инженер.
Куат с интересом посмотрел на него.
- Что ты хочешь сказать?
- Надо быть безумцем, чтобы лететь одному. Книленны готовят вам неприятный сюрприз, это очевидно. Вам понадобится любая помощь.
- Возможно, но это еще не означает, что я получу ее.
- Надеюсь, вы простите меня, инженер, но я взял на себя смелость и по собственной инициативе обратился к мастеру этикета, - опомнившись, Фенальд отдернул руку. - Он разъяснил мне кое-какие правила. Поскольку Книленны приведут на собрание телъбунов, обычные запреты отменяются. По родовому кодексу тслъбуны фактически посторонние, они не являются истинными членами семьи. Поэтому для поддержания взаимообразия дому Куатов так же разрешено привести чужака.
- Понятно, - инженер обдумал полученную информацию. - И ты хочешь сопровождать меня.
- Более того, настоятельно советую взять меня с собой.
- И тебе есть чем серьезно подкрепить подозрения?
Фенальд несколько секунд молчал перед ответом.
- Никаких улик нет, - тихо произнес он в конце концов. - Я, что называется, печенкой чувствую.
Куат насторожился. Раньше Фенальд никогда не основывал действия на подсказках своих внутренних органов, а лишь на фактах, холодных и прочных, как дюра-лой, которым на стапелях обшивали корпуса кораблей. И все же…
- Хорошо, - уступил инженер и указал на место подле себя. - Тогда нам лучше поторапливаться. Нас заждались.
Прошло несколько стандартных часов, и пилот провел небольшой кораблик над густо поросшим лесами континентом планеты, которая носила то же имя, что инженер. Пилот старался держаться опушки, так как его хозяин находил зеленую органическую массу менее приятной для взора, нежели четкие, надежные конструкции из дюрастила.
Встречать гостей вышла молодая девушка из клана Кулвульт, лишь недавно достигшая положения взрослого члена семьи.
- Среди нас найдутся и те, кто рад видеть вас, - сказала она.
В многослойной парадной одежде Кодир из Кул-вультов не испытывала никаких затруднений и двигалась грациознее, чем когда-либо удавалось Куату,
- Не всех осчастливили причины, по которой Книленны собрали совет, - продолжала девица.
- Неужели? С чего бы?
Шагая рядом с Кодир, инженер искоса поглядывал на нее в поисках намека на ее истинные намерения. Улыбку девушки можно было назвать скорее хитрой, чем дружелюбной.
- Нам известно, как дом Куатов управляет верфями. Ваша семья помогает нашему миру числиться среди самых богатых и процветающих в Галактике. Подобные заслуги обязаны вознаграждаться, поэтому Льготное наследование оставляет без внимания другие дома, - Кодир потупилась и почтительно склонила голову. - И поэтому некоторые из нас не хотят менять существующий порядок вещей.
Некоторое время Куат шагал молча, шеф службы безопасности следовал за начальником, приотстав на несколько шагов. Льготное наследование, мысленно повторял инженер. Конечно же. Вечно к нему все и сводится.
Представители правящих домов, кого природа наградила мозгами и способностью ими пользоваться, хотели сохранить Льготное наследование. Амбициозная молодежь сгорала от желания его отменить, так как оно не позволяло их кланам возвыситься над другими семьями и уж тем более не подпускало к верфям, источнику богатств их планеты.
От прочих правящих домов семья Куат отличалась тем, что передавала генетический материал от родителей к ребенку напрямую, без посредников. В других родах генные цепи были давно разорваны, наследники рождались не от взрослых членов семейств, а от телъбунов, выбранных для продолжения рода. К сожалению, частенько критерием отбора становились внешние данные, а не ум. Наследникам недоставало качеств, требуемых для управления корпорацией, каждый из них в два счета довел бы ее до банкротства. Льготное наследование хранило чистоту крови Куатов и (насколько было известно инженеру) приносило дополнительную пользу, поскольку держало в узде амбиции правящих кланов и не давало особо горячим головам решиться на убийство, чтобы поставить во главе верфей кого-нибудь из своих.
Если только сегодня положение не изменится. Книленны давно бесновались, пытаясь скинуть планку, которая мешала их дому подняться на вершину мира. Они изобретали хитроумнейшие способы обойти запреты, выбирали телъбунов из ограниченного списка кандидатов. Ходили упорные слухи, что многие телъ-буны Книленнов на самом деле - дети взрослых членов семьи, рожденные и выращенные в тайне от всех на далеких планетах, откуда их перевозили на Куат.
Этакие инфанты под прикрытием. И действительно, несколько последних поколений наследники Книленнов начали удивительно походить на старших.
А вот биологического отца для наследницы клана Кулвульт явно выбрали егце и за физическую силу. К ее широкому шагу и размашистым движениям, из-за которых длинные парадные одежды развевались у нее за спиной, приходилось приноравливаться. Девушка лишь недавно вступила в права наследования; Куат вспомнил разговоры (вероятнее всего, читал о них в рапортах Фе-нальда) о том, что недавно умер старейшина Кулвульт и его место передали наследнику дома. Куат мысленно поздравил родителей юной Кодир за удачный выбор телъбуна. Обычно Кулвульты тоже славились пристрастием к симпатичным мордашкам в ущерб интеллектуальным способностям. Сейчас же во главу клана встал человек, который умел наблюдать, думать и делать выводы.
Оставалось узнать, хватит ли у Кодир мозгов и на дальнейшее и сможет ли она повлиять на другие семьи. Куат прошел к месту сбора, пряча мрачные предвкушения.
К счастью, никто из Книленнов и их приспешников не высказал недовольства из-за присутствия на совещании шефа службы безопасности верфей. Начинать собрание с запутанных перекрестных ссылок на освященный традициями и веками кодекс - плохой стратегический ход. Лучше пусть на мгновение, но притвориться, будто все мы здесь добрые и хорошие друзья. Пусть Книленны сделают первый шаг и вкушают горечь последствий.
- Куат, мы высоко ценим твое присутствие.
Голос был знакомый, инженер слышал его, когда в последний раз покидал свое убежище на орбите ради сомнительной радости возвращения на родную планету. Куат повернулся и поклонился в знак приветствия.
- Я так понимаю, что нам о многом следует поговорить.
- Это верно.
При взгляде на лицо Кхосса из Книленнов любого посещала мысль, что его выстругивали из бревна топором. К губам приклеилась безрадостная улыбка.
- Надеюсь, ты наслаждаешься обществом равных тебе, - Кхосс пренебрежительно указал на Фенальда, который стоял за спиной инженера. - Так утомительно, когда тебя окружают низшие существа, как скучно и невыносимо слушать их льстивые, но лживые речи.
Розоватое, не дающее теней свечение проливалось на облаченные в громоздкие одежды фигуры (Куат мельком отметил про себя, что обычно собирается куда меньше народа); идеальной формы купол просеивал солнечный свет, и в этих мягких искусственных сумерках даже самые дряхлые и немощные старейшины обоих полов казались прекрасными существами. Что уж говорить о молодых, холеных и откормленных телъбу-пах\ Те почти сравнялись с богами.
На планете, где промышленность базировалась на точном расчете и выверенных уравнениях, искусство лжи и обмана достигло небывалых высот; здесь любили лакировку и глянец. Куат с Куата спросил себя, к чему все богатства системы пускать на утоление амбиций Книленнов?
- Я не окружаю себя лжецами, - вслух сказал инженер. - Когда проектируешь корабли, лучше слышать правду, пусть неприятную. Если корабль построен с ошибкой в расчетах и взорвется при полной загрузке реактора, я предпочту узнать об этом раньше клиента. Например, Императора Палпатина.
- А! - Кхосс одобрительно покивал. - Очень мудро. Ну раз ты так ценишь истину, думаю, ты не зря пришел на сегодняшнее собрание.
Он повернулся и зашагал прочь. Толпа молодых Книленнов и их тельбуны нагло поглазела на Куата и потянулась за родственником.
- Надеюсь, ты сознаешь, что в печенках сидишь у него, - Кодир из Кулвультов, не спуская взгляда с удаляющейся когорты, наклонилась к самому уху инженера. - Не думаю, правда, что изумила тебя этой новостью.
- Он ненавидит любого члена моей семьи, - Куат пожал плечами. - Таково его наследство от предков. И потому я ручаюсь, что Книленны нарушают наследные уложения. Такой ненависти нельзя обучиться, с ней нужно родиться, она должна быть вписана в гены.
Прежде чем Кодир успела ответить, Фенальд робко потянул хозяина за рукав.
- Идет старейшина Книленн, веселье вот-вот начнется.
Фильтры в куполе сменили цвет, откуда-то сверху сбросили охапки ветрянок - не имеющих корней цветов из лесной чащи; бирюзовые и густо-фиолетовые лепестки сыпались на плечи и головы собравшихся ароматным дождем. Направленные потоки воздуха смели душистые цветы, и купол вновь наполнился теплым приглушенным светом.
Куат с Куата заметил движение в толпе, люди расступились, пропуская нечто более громоздкое и крупное, нежели человеческая фигура.
- Та самая система жизнеобеспечения, о которой я вам рассказывал, - приглушенно заметил Фенальд за спиной инженера, - Деньги пошли не только на аппаратуру, но и на украшения тоже.
Вертикально поставленный цилиндр венчала седобородая голова старейшины Книленна, снежно-белые волосы, заплетенные в две толстые косы, змеились по закованным в металл плечам. Парализованные руки со вспухшими сизыми венами оставались открытыми, но были обвязаны эластичными лентами, которые не позволяли старейшине при случайном движении задеть многочисленные тумблеры и верньеры. По пластиковым трубкам циркулировала ярко-алая артериальная кровь, прогоняемая через оксигенатор.
Взгляд прозрачных от старости глаз скользнул по лицам собравшихся; видно было, как морщинится высохшая кожа вокруг глазных впадин. После затянувшейся паузы старейшина вычленил из толпы инженера.
- Никак… ты удивлен, Куат…
Скрипучий голос исходил из расположенного на передней панели динамика, выдавливая по несколько слов за один прием.
- … что я… прожил так… долго.
Инженер пересек разделяющее их расстояние и остановился перед старейшиной, разглядывая лицо, парящее над машиной, которая поглотила Книленна.
- Тебе нечем меня удивить, - сказал он.
Он слышал шипение, бульканье и щелчки внутри цилиндра, между стерильным металлом и плотью, захваченной в ловушку медленного разложения, прогонялись специальные жидкости.
- Я был малым ребенком, - продолжал инженер, - а ты находился в расцвете лет, когда ты поклялся перед нашими биологическими матерями, что переживешь меня.
Куат вежливо улыбнулся.
- Ты можешь сдержать свою клятву.
Смех, раздавшийся из динамика, напоминал звук, с которым два гофрированных дюрастиловых листа терлись бы друг о друга.
- С твоей… помощью, Куат. С твоей… помощью…
Слюна испачкала старейшине щеку, повисла блестящими каплями на бороде. Молодой Кхосс из Кни-леннов почтительно приблизился и вытер платком влагу так осторожно, словно его дряхлый родственник был сделан из жеваной бумаги. Во время процедуры старейшина взирал на Куата свысока. Кхосс тоже посмотрел на инженера - с презрением и превосходством во взоре.
Куат отвернулся. Короткий едва заметный кивок, вот и все, чем он обменялся с Фенальдом.
- Вельможи нашего мира! Мои дорогие соотечественники! - Кхосс, которому для гигиенических процедур пришлось взобраться по металлическим скобам к вершине цилиндра, и не думал слезать обратно.
Наоборот, он полез еще выше, на небольшую площадку на «спине» почтенного старца.
Кхосс раскраснелся даже от столь скромных усилий, но гордо расправил плечи, ухватившись за поручень над плечами своего предка. Белоснежные косы старейшины драпировали колени потомка, словно гирлянды.
- Прошу меня покорнейше извинить, но на этот раз нас свели вместе действительно неотложные дела! - голос Кхосса звенел в сияющем пространстве купола. - Само будущее нашей планеты подвергается грозной опасности!
Нескрываемая театральность всегда оскорбляла Ку-ата с Куата, этот раз не стал исключением. Инженер с отвращением покачал головой, что не укрылось от стоящей рядом Кодир.
- Вы правы, - подтвердила девица. - Книленны отрепетировали свои роли. Вы только полюбуйтесь на них.
Все Книленны вместе с присоединенными членами семьи выстроились по обе стороны от старейшины рода. Считая телъбунов, они составляли абсолютное большинство; наверное, потому и стояли с самоуверенными наглыми лицами, мужчины и женщины, без разницы, со скрещенными на груди руками. Обутые в высокие сапоги ноги широко расставлены, словно одна лишь поза могла превратить их в воинов.
- Как удачно, - сухо заметил Куат с Куата, обращаясь к начальнику службы безопасности верфей. - По крайней мере теперь мы точно знаем, кто нам противостоит.
Кодир из Кулвультов положила ладонь ему йа плечо и, повернувшись спиной к толпе, прошептала:
- Книленны разослали по правящим домам своих эмиссаров. Собственно, они ведут переговоры еще с тех пор, как Император Палпатин обезглавил Республику. Кхосс из Книленнов решил, что политические течения в Галактике сменили русло и можно делать решительный шаг.
- Ясно.
И опять информация не удивляла; разведка верфей уже докладывала о маневрах, предпринятых Книленна-ми. Смена правительства на многих планетах, сосредоточение власти в руках Палпатина и прочие события оказали влияние на каждый парламент, сенат или племенной совет старейшин. На предыдущем собрании правящих домов Кхосс из Книленнов попытался устроить мятеж против дома Куатов. Инженера обвинили, что он питает гибельную склонность к Альянсу. Выражались разрушительные наклонности Куата в том, что он не взял заказ на вооружение Звезды Смерти.
Существовало множество прочих фирм на других планетах, которые выполняли военные заказы и которым досталась милость Императора и огромная прибыль от постройки супероружия. Куату с Куата было известно, что Палпатин с обычным для себя злобным сарказмом прокомментировал причины, по которым верфи не приняли ни малейшего участия в постройке Звезды Смерти. Императора удалось ублажить. По личному распоряжению Куата с Куата в конструкцию новых имперских крейсеров были внесены значительные улучшения. Это серьезно урезало прибыль корпорации, зато помирило с Империей.
Только позднее, когда выяснилось, насколько уязвима и ненадежна кажущаяся вечной Звезда Смерти, которая осталась кружить на орбите Иавина, даже заклятые враги Куата в правящих домах неохотно признали мудрость решения. Положение верфей упрочилось, они стали ведущими военными конструкторами в Империи, а Палпатин уверовал в инженерный опыт Куата, Какие бы планы Книленны ни готовили для корпорации, их пришлось отложить - до сегодняшнего дня.
Что наводило на единственный вопрос.
Почему сегодня? Инженер разглядывал Кхосса из Книленнов, восседающего на плечах у старейшины. Что изменилось? Баланс власти и амбиций весьма неустойчив, нарушь его на миллиметр здесь или во внешних мирах, и Книленны немедленно вцепятся в подвернувшийся шанс. Но разведка ни о чем таком не докладывала. Либо долгие годы иссушающего ожидания все-таки свели Книленнов с ума, либо узурпаторы-неудачники где-то раздобыли шпионов, которым агенты верфей не годились в подметки. Последнее предположение граничило с паранойей, но Куат никогда не отметал даже самых безумных идей. Так что же тебе известно? Инженер прищурился. Или еще хуже… что известно им, но не мне?
Скоро оба вопроса получат ответы. Кхосс из Книленнов широко развел руки, обрывая приглушенное бормотание обступившей его толпы. Потом заводила вновь опустил ладони на плечи древней разваливающейся фигуры, заключенной в автоматику системы жизнеобеспечния.
- Пусть говорит старейшина! Слушайте, что он хочет сказать!
Книленны, как по команде, обратили полные внимания лица к своему предводителю.
- Маразматик, - с отвращением пробормотала Кодир из Кулвультов.
Сморщенное лицо и блеклые глаза старейшины заставляли вспомнить Императора Палпатина, но взгляд Императора выдавал ненасытный голод, жажду власти над каждым живым существом в Галактике. Взгляд старца Книленна - по контрасту - казался пустым, искру разума похоронило под слоями пыли и паутины.
- Уж лучше… лежать погребенным… - прохрипел ревматичный голос из динамика на передней панели цилиндра; уголки дряблого рта старейшины подрагивали при каждом слове. - Лучше навечно… быть заточенным… в склепе тех, кто был до меня… чем жить и слышать… об ужасном предательстве
- Выслушайте его! - возопил Кхосс, воздевая руки к потолку. - Для того мы и собрались здесь сегодня!
- Предательство… - кряхтел тем временем дед. - Когда свершается… теми, кому дана власть… кому верят… что может быть хуже?
Возобновившееся бормотание Книленнов перешло в сердитые крики.
Терпение инженера иссякло, и прежде чем старейшина или Кхосс сумели опять открыть рот, он вышел вперед и запрокинул голову к старейшине и самому непоседливому из наследников.
- Не трать время на дешевый спектакль. Хочешь указать на меня, просто ткни пальцем. Или от меня ждут, что я начну защищаться от ненависти, которую твой дом питает к моему роду?
- Ну хорошо! - глаза неудавшегося театрала горели огнем. - Никого здесь не удивляет, что ты заслужил обвинения. УЖ ты-то во всяком случае не удивился! Кому, как не главе дома Куатов, знать, на какие низости он способен? Низости, беззаконие и зло!
- Из-за которых ты подстрекаешь к мятежу против того, кто служит наследникам своей планеты и обогащает их? - уточнил инженер. - Да, зло я действительно вижу, но только в тебе.
Он обвел взглядом Книленнов и их прихлебателей, окруживших кольцом свистящий и хрипящий цилиндр.
- Зло легко разглядеть, когда оно поселяется в таком количестве черных сердец. Зависть - это зеркало, которое обнажает лицо больше, чем любое иное чувство.
Книленны притихли - выстрел пришелся в цель, а потом вновь взревели, размахивая кулаками и выкрикивая угрозы в адрес Кузта, Инженер неподвижно стоял перед беснующейся толпой.
- Ты храбро говоришь!.. - перекрикивая соратников, Кхосс сорвался на пронзительный визг. - "для того, чьи поступки ставят его в оппозицию правящим домам планеты!
- Говори за себя! - Кодир из Кулвультов встала рядом с инженером. - И за тех, кого ты обманом и посулами заманил на свою сторону.
Девушка ткнула пальцем в распустившего слюнявые губы старейшину.
- И за тех, кто выжил из ума и, словно иториан-ский шамарок, повторяет слова, которые ты вложил ему в рот. Но не говори за меня и дом Кулвульт, когда нападешь на человека, чей род приносит нашей планете богатство и славу.
Инженер оглянулся на юную женщину.
- Не самый лучший твой ход, - негромко произнес он. - Их больше.
- И что? - Кодир подала плечами. - Какая мне разница, сколько их, если они не правы?
С вершины своей полуживой трибуны Кхосс опять призвал аудиторию к тишине.
- Желаешь выслушать обвинения? - юнец ухмыльнулся. - Тебе недостаточно, что ты сам знаешь о своих делишках? Мы так и думали. Тот, кто погряз в предательстве, едва ли добровольно покается и начнет сожалеть о содеянном. Но у нас есть убедительные доказательства, что род Куатов вонзил отравленный кинжал в сердце правящим домам планеты.
Кхосс махнул кому-то рукой.
- Вносите!
Инженер ждал обвинений, но природа улик его удивила. Он ждал сфабрикованных доказательств, а смотрел на голографический проектор, который вкатила парочка принятых в семью членов.
- Что это? - спросил Куат. - Хочешь показать нам комедию?
- Думаю, ты назовешь ее трагедией, - Кхосс вручил портативный пульт управления одному из младших родственников. - Может, она и рисует тебя не с лучшей стороны, зато ярко и правдиво.
Проектор активировали одним нажатием кнопки. На свободном пространстве перед цилиндром системы жизнеобеспечения замерцал свет, сгущаясь в обрывок недавнего прошлого, как будто кто-то взялся вызывать призраков. Но это прошлое Куат с Куата знал.
Он стоял в метре от уменьшенной копии себя самого; голограмма была одета не в тяжелые, многослойные одежды, а в простой рабочий комбинезон, как и все работники верфей. В поле зрения камеры попало достаточно деталей, чтобы Куат опознал свой кабинет. Голограмма наклонилась над каким-то предметом на рабочем столе.
Инженер осознал, что это такое, прежде чем таинственный объект разглядела и камера. Блестящий металлический шар, преодолевший гиперпространство дроидпосланник, который принес миниатюрный проектор с записью. Настоящий Куат наблюдал, как его полупрозрачный двойник включил приборчик и внутри одного изображения появилось второе.
Та сцена изображала тронный зал во дворце Джаб-бы Хатта на Татуине. Голографический Куат остановил запись, а настоящий продолжал наблюдать, как призрак прошлого размышляет над событиями в тронном зале.
- Ты мертв, не так ли? - заговорил фантом, обращаясь к замершему изображению. - Как жаль. Не люблю терять хороших клиентов.
Настоящий Куат вспомнил, что действительно произносил эти слова, как вспомнил все, что произошло, когда гиперпространственный посланник прибыл с далекого Татуина' как он вскрыл кожух дроида, чтобы услышать секреты. Повторение напоминало ему прогулку внутрь собственной головы - в тот отдел, где хранятся воспоминания.
Запись продолжалась, демонстрируя, как инженер внимательно разглядывает фигуры на голограмме внутри голограммы. Сцена, записанная при дворе Джаббы Хатта, завершилась прибытием убезийского охотника за головами с вуки на поводке и взведенным термическим детонатором в руке. Как раз перед этим танцовщицу тви'лекку сбросили в яму к ранкору.
Вторая голограмма показала, как самоуничтожается дроид-посланник.
- Ты прав, - сказал реальный Куат с Куата. - Было занятно.
Ему не требовалась голография, чтобы освежить воспоминания, поэтому инженер смотрел не туда, куда все остальные. Запись была сделана тайком в наиболее охраняемом личном убежище, сделана камерой, о которой Куату не было известно, а затем переправлена Кхос-су из Книленнов. А все это вместе означало огромную брешь в системе безопасности верфей, и дыру провер-теть мог единственный человек.
Куат с Куата повернул голову и посмотрел через плечо на Феналъда. Шеф службы безопасности встретил его взгляд спокойно и даже не подумал смутиться.
А потом коротко кивнул - один раз. Больше ничего не требовалось, но он все равно произнес
- Теперь вы знаете…
- Да, - Куат еще секунду смотрел на человека, которому доверял больше, чем кому бы то ни было в Галактике. - Полагаю, что знаю.
Многое становилось понятным, включая столь неожиданное и горячее желание Фенальда попасть на собрание. Хотел удостовериться, что его не обделят при оплате. Книленны, должно быть, хорошо оплачивают предателей.
Кодир из Кулвультов дотронулась до руки инженера.
- Вы нехорошо выглядите, - участливо произнесла девушка.
То же самое можно было сказать и о ней; во время просмотра записи Куату почудился чей-то всхлип, он тогда оглянулся и увидел, что Кодир бледна, а глаза ее широко раскрыты от изумления. Он так и не понял, что именно так поразило наследницу, и сейчас определенно было не самое подходящее время задавать посторонние вопросы.
- Не тревожься обо мне, - Куат с Куата медленно расправил плечи. - Мне нужно о многом подумать.
Кодир присмотрелась к нему.
- Вы уверены? Может быть, лучше отложить собрание? Здесь много представителей других домов, и не все они связаны с Книленнами. Вам позволят уйти по состоянию здоровья. Вы действительно выглядите так, будто только что перенесли сердечный приступ.
- Нет, - инженер убрал ее руку с вышитого рукава накидки. - Будет лучше, если я пройду через все это сейчас. Кроме того…
Он сумел улыбнуться.
- Кроме того, и у меня найдется парочка сюрпризов, о которых Кхосс и его банда даже не подозревают.
Куат поднял взгляд на главу мятежного клана, оседлавшего цилиндр системы жизнеобеспечения. Предположим самое худшее, Допустим, что Книленнам известно о его личных интригах и мероприятиях на стороне. Чем бы они ни подкупили начальника службы безопасности (бывшего начальника, поправил сам себя Куат), то денег явно хватило, чтобы получить доступ ко всему, что происходило и произносилось в штаб-квартире. Если бы они знали, что именно надо искать…
Впрочем, есть способ выяснить.
- Ты, верно, шутишь, - произнес Куат с Куата. - Меня называют предателем, потому что я подглядываю за клиентами? Мы продаем нашу продукцию любому, кто согласен платить и имеет достаточно денег. И будем продавать, пока не навлечем на себя гнев Империи. За некоторыми клиентами требуется неусыпный присмотр. Я был бы безмозглым кретином, если бы слепо доверял таким личностям, как Джабба
Хатт. И вам следует благодарить меня за предосторожности.
- Предосторожности, да? - издевательски прокричал Кхосс из Книленнов с высоты своего насеста. - А какое именно подозрение заставило тебя бомбить Дюнное море на Татуине? Не отрицай, будто этого не было! Все мы знаем об этом и о том, что именно ты отдал приказ и сам руководил бомбардировкой с борта своею флагмана.
Итак, об этом они тоже знают, шеф службы безопасности хорошо потрудился, распродавая чужие секреты.
- Вас то не касается, - жестко отрезал Куат. - Некоторые меры необходимы и не обо всех причинах следует говорить публично. И до тех пор, пока корпорация приносит прибыль, а вы, не ударив и пальцем о палец, получаете свою долю, ваше вмешательство в дела верфей более чем неуместно.
- А! - вскричал молокосос, перегибаясь через голову старейшины Книленна. - Хочешь утаить секреты, о которых мы имеем право знать! А представителей правящих домов, - он широким жестом обвел купол и собравшихся в нем людей, - держишь за неразумных детей, неспособных оценить величие твоих планов и действий! Скажи мне, Куат с Куата, нам что, должно льстить подобное отношение?
Кодир из Кулвультов опередила ответ инженера.

Предыдущая страница 13 Следующая страница


Корабль невольников 14

- Можешь оскорбляться или петь от радости, твое дело, - заговорила девушка. - Но правда такова, как говорит Куат с Куата. Правящие дома договорились верить его роду. Мы специально создали Льготное наследование, чтобы дом Куатов мог поколение за поколением руководить верфями и получать для всех нас прибыль. А теперь нас призывают отказать в доверии лишь потому, что Куат управляет корпорацией так, как считает нужным.
- Наша маленькая кузина Кулвульт только что ясно дала понять, на чьей она стороне, - презрительно обронил Кхосс. и простер над толпой руки. - Ей дали шанс присоединиться к правящим домам, жаждущим справедливости и не отступающим, как только речь заходит об угрозе их благополучию. Разве предательство в крови только Куатов? Такой могущественный и влия-, тельный человек, как Куат с Куата, легко соблазняет жадных и глупых…
Финал пламенной речи потонул в криках союзников, но один голос перекрыл остальные.
- Ничто не соблазняет меня так, как желание вбить тебе в глотку твои же слова!
Это Кодир из Кулвультов доказала, что сильна не только умом. Выглядела девчонка так, словно готова была одним махом взлететь на верхушку цилиндра и воплотить мечту в жизнь, выбив дурь из кузена.
- Жаль только, что твои слова ничего не весят и ты не подавишься ими, - продолжала она. - Но они - пустой воздух, ложь, намеки и ничем не подкрепленные сплетни.
- Моя дорогая кузина, - с наигранной вежливостью откликнулся Кхосс. - Чтобы взвесить предательство Куата, нужна несомненная мудрость, ибо он слишком умен, чтобы открыто демонстрировать свои амбиции…
- Поэтому тебе и понадобилось взяткой открывать двери в мой личный кабинет? - поинтересовался инженер с самым невинным видом. - И шпионить за теми, кто не причинил тебе никакого вреда?
- Я сделал то, что было необходимо, - огрызнулся Кхосс. - Если для того, чтобы выкорчевать зло, понадобилось бы соединиться с темными силами вселенной, что ж, я согласен! Но с тобой мне в подлости не сравниться, не так ли?
- Что за бред…
- Неужели? - молокосос задрал бровь. - Значит, интерес к развязанной тобою воине на чужой территории - это бред? Да о той бомбардировке все только и говорят! Может, рассказы и слухи прошли мимо тебя, но Татуин притянул к себе взгляд Императора Палпа-тина и самого Дарта Вейдера, который внушает всем еще больший ужас. Да и Альянс приобрел себе нового героя именно на Татуине, а теперь и твои интересы обратились туда же. Твои планы, которым ты предлагаешь слепо поверить, грозят ввергнуть нашу родную планету в горнило войны между Империей и Альянсом, что, неправда?
Книленны и их союзники опять устроили токовище, поддерживая оратора,
- Мы не знаем, что уготовано нам! Нас считают недостойными веры и участия! Только он имеет право прикасаться к секретам! Вот почему ты утаил, что получил сведения с Татуина относительно здоровья одного известного охотника за головами по имени Боба Фетт. Может, этот охотник тоже был клиентом верфей, но теперь он - фигура другого масштаба.
Кхосс обвинительным жестом направил указательный палец на инженера.
- Или это не так, Куат с Куата?
Утечка оказалась более полноводной, чем опасался Куат. За ним следили не только в этой системе; Книлен-ны раскинули широкую сеть и заплатили за все, что хотели узнать. А значит, могли отследить несколько ниточек, которые инженер не слишком хотел являть миру.
Но что же именно выяснили Книленны? Это еще предстоит узнать.
- Поскольку ты у нас такой умный и образованный, - инженер улыбнулся, - почему бы тебе не поведать нам истину? Или то, что ты ею считаешь. Просвети нас.
- Дело не в счете, Куат, дело в знании! В том знании, которое позволяет делать выводы и понимать, куда нас заведут твои происки…
- Так куда же? - перебил инженер; говорил он по-прежнему мягко и даже ласково. - Не томи.
- Ты так много скрыл, Куат! У тебя просто талант темнить и всем врать. Но тайны выходят на яркий свет, истина всегда найдет путь! - Кхосс выпрямился позади бездумно скалящейся головы старейшины рода. - Разве неправда, что при твоем пособничестве верфи связались с преступниками из «Черного солнца»? Ты утверждаешь, что ценишь Империю как клиента, а в тайне от нее сговорился с теми, кто подрывает власть Палпатина. Я бы сказал, что ты рискованно играешь, угождая и вашим и нашим. Это не просто дурное ведение дел, это безумие, Куат!
Итак, в образовании у Книленнов все-таки отыскались пробелы. Денег им не хватило, чтобы заполучить все детали. Если бы Кхосс из Книленнов был курсе реальных событий в Империи и «Черном солнце» - и даже в мятежном Альянсе, - то не утерпел бы и принялся молоть языком. А вот как связать принца Ксизора с нуждами корпорации, Куат сам понятия не имел Но фаллиен угрожал верфям, надо было защищаться. Правда, затея провалилась… в этом Куат уже признался - себе. Бомбежка Дюнного моря была призвана стереть все следы, прежде чем истина просочится к императору Палпатину. Может быть, я уже опоздал? Если Книленны обо всем догадались по разрозненным данным, что уж говорить об Императоре с его мощной разведкой и богатым умом.
- Хорошо…
На сегодняшний день он вдоволь наслушался Кхосса из Книленнов и полностью удовлетворил любопытство.
- Хорошо, не буду утомлять тебя сведениями. Если считаешь, что они подтверждают мое предательство, и если ты убедил в том другие правящие дома, остается только один вопрос. Ну и что мы дальше будем делать?
Наконец-то в разговор вновь вступил глава рода Книленнов. Старик долго кряхтел и сипел, а затем с паузами выдал:
- Род Куатов… должен заплатить… за преступления…
- Преступления? - взвилась Кодир из Кулвультов, выскакивая вперед и указывая на Кхосса, - Это ты преступник! Твоя жадность довела твои клан до шпионажа и клеветы на собственного родственника!
Кодир опустила руку, не забыв при этом обвести широким жестом Книленнов и сочувствующих им.
- И вы без исключения все виновны, потому что отравили свой разум подозрениями. Галактику раздирает война, Империя борется с мятежниками, и хотите вы того или нет, но мы живем на поле сражения.
Не лучшее время для заговора против человека, у которого есть шанс вывести нас в безопасное место.
- Гораздо вероятнее он приведет нас на край пропасти, - поспешил возразить Кхосс из Книленнов, пока кто-нибудь из сторонников не одумался. - Куат с Куата скрыл от нас то, что нам нужно знать и что очистило бы его от подозрений, если действия его воистину невинны. Мы должны были знать то, что он держал в секрете. Все мы хотим развеять дымовую завесу и выразить протест, потому что благодаря его руководству верфи скоро испарятся, как роса на листьях деревьев.
Поэтический образ сопровождала неприятная ухмылка.
- Что скажешь, Куат с Куата? Можешь держать все в тайне, но от обвинений не увильнешь.
Искушение было почти неодолимо. Скажи им, и пусть все провалится в тартарары! Головы Книленнов полетят не хуже головы инженера. Почему он один должен горбатиться, пока остальные жируют, купаясь в богатстве, которое он заработал бесконечными днями и бессонными ночами? Инженер уже чувствовал на языке горькие слова, ощущал, как просачивается наружу правда.
Скажи им ее, подзуживал внутренний голос. Избавь себя от любых надежд на победу. Попрощайся с верфями, их никто не спасет…
Вот и ответ. Вот ловушка, в которую он угодил. Информация - не река, она растекается во все стороны. Если Книленны поддерживают контакт со своими шпионами и агентами, что бы он сейчас ни сказал, его слова попадут к тем, кто больше всего заинтересован. Тот же принц Ксизор, будь он жив, не испытал бы теплых чувств, как только узнал бы про сеть, в которую его намеревались поймать. И уж Ксизор отыскал бы способ выразить недовольство - неприятный и весьма фатальный. Такова цена игры по высоким ставкам. Горше всего было сознавать, что за его личную неудачу расплатятся верфи. Корпорация потихоньку угаснет, само имя ее сотрется из памяти, как только верфи станут достоянием Империи.
Выбора не было. Воспользоваться истиной для оправданий перед Кхоссом из Книленнов - все равно что вручить корпорацию в руки еще более неуязвимому врагу. Уж лучше хранить молчание, постановил инженер. И принять вину на себя.
- Пожалуй, я промолчу, - вслух произнес Куат. - Ни ты, ни твои друзьяконспираторы не воспользовались моим советом и решили подглядеть за мной в щелку. Пусть так и будет. Если все твои вынюхивания не помогли разоблачить меня, если ты не смог купить сведения за кредитки, почему же ты ждешь от меня откровений задаром?
Кхосс из Книленнов так и цвел, расточая ядовитые улыбки.
- Именно такого ответа мы от тебя и ждали. Все мы, кто задыхается под твоей безраздельной властью, думали, что услышим именно эти слова. И мы не удивляемся, что ты не защищаешься.
- От беспочвенных обвинений защита ему не нужна! - сердито выкрикнула Кодир.
Ухмылка на лице молокососа превратилась в оскал.
- Ясно, ты уже сделала выбор, кого поддерживать. Раз ты так любишь предательство, удовольствуйся ценой, которой расплачиваются за него! - Кхосс отвернулся от девушки с таким видом, будто отказывал Кодир в разуме и сознании. - Посмотри, сколько нас!
Он опять замахал руками над головами последователей, живо напомнив Куату дирижера.
- Преобладающее большинство, не правда ли? И они доверили мне говорить за них, они принесли клятву верности роду Книленнов. Эти клятвы священны и нерушимы. И поэтому я доношу до твоего сведения, Куат с Куата, желание правящих домов планеты.
- А! Вот как, - инженер поглаживал, длинными пальцами гладко выбритый подбородок. - Удивительно, сколько, оказывается, может собрать власти человек, который на деле не является главой рода.
Юнец помрачнел.
- Что ты хочешь сказать?
- Разве не очевидно? Ты не возглавляешь род Книленнов, ты всего лишь наследник того, кто когда-нибудь передаст тебе место и титул. Клятвы правящих домов принесены не тебе, а другому.
Куат указал на пускающего счастливые пузыри дряхлого старца.
- Разве не он должен выдвигать против меня обвинения и требовать ретрибуцию?
Кхосс ответил не сразу, впервые за время собрания он замешкался.
- Ну да.. - он сделал небольшой шаг назад, хотя рук с плеч старейшины не убирал; лицо Кхосса не предвещало ничего хорошего. - Хочешь, чтобы он говорил? Эту милость легко оказать.
Выцветшие глаза старейшины Книленна злобно уставились на инженера.
- Я стар,. - устало прокудахтал дед. - У меня нет… былых сил…
Клокотание жидкостей в трубках системы жизнеобеспечения создавало драматичный фон его словам.
- Вот поэтому… этот достойный юноша… - старик затряс головой, как будто пытался указать на сидящего у него на загривке наследника. - Он произносит слова… которые я… сказал бы… Он говорит… от меня… Не сомневайтесь…
Последние слова древний Книленн вытолкнул изо рта одним лишь усилием воли.
- Надеюсь, всем ясно? - Куат обвел взглядом соратников Кхосса, плотно сомкнувших ряды вокруг цилиндра-трибуны. - Вы слушаете Кхосса из Книленнов, так как он говорит за старейшину рода, так?
В ответ он получил мрачные кивки, потом заговорил старейшина Каднесси.
- Мы верны старейшине Книленну, мы поклялись ему в верности. И если он желает, чтобы от его имени говорил наследник, мы не возражаем, - он прищурился. - А ты?
- Я - тем более, - сказал Куат. - Наши клятвы священны и нерушимы, я их уважаю. Но давайте узнаем, все ли чтят наши клятвы, как я.
Он в два шага преодолел небольшое расстояние, отделяющее его от передвижной системы жизнеобеспечения, протянул руку к панели.
- Остановите его! - взвизгнул Кхосс.
Прежде чем Куат успел вскрыть панель, его грубо сгребли за плечо. Отставной начальник службы безопасности, прихватив инженера за накидку, подтащил его к себе, одной рукой фиксируя плечо и шею.
- Я знаю, что ты вознамерился сделать, - усмехнулся Фенальд. - Я продал тебя этим людям не для того, чтобы потом стоять и смотреть, как ты их побеждаешь.
В другой его руке появился нож.
- Пойми же - я на их стороне.
Куат уперся ладонью Фенальду под подбородок, заставляя бывшего работника запрокинуть голову; второй рукой инженер блокировал удар, направленный ему под ребра. Фенальд был моложе и гораздо сильнее, так просто вырваться не удалось. Нож, острый как скальпель, полоснул по рукаву парадных одежд и рассек кожу на руке инженера. Брызнувшая кровь испачкала обоих мужчин.
Кулаком, в котором был зажат нож, Фенальд ударил инженера в солнечное сплетение; хорошо, что попал рукоятью ножа, а не клинком, но дыхание все равно прервалось. Куат пошатнулся, дав возможность бывшему шефу службы безопасности размахнуться для очередного удара. На этот раз Фенальд метил в горло…
Удара не последовало.
Хрипя от боли и шока, Фенальд выронил нож; клинок зазвенел, упав на каменный пол. Предатель скреб скрюченными пальцами руки Кодир из Кулвультов, которая пережала ему сонные артерии. Не удовольствовавшись достигнутым, девушка уперлась коленом в спину Фенальда и, прежде чем навалившийся на нее всем весом противник успел что-нибудь предпринять, ударила его кулаком в висок. Раздался громкий хруст. Фенальд закатил глаза и обрушился на пол.
Борьба происходила при испуганном молчании толпы, слышно было лишь затрудненное дыхание противников Опережая возможные действия (вдруг кто-нибудь все же очнется от ступора), Куат с Куата наклонился и подобрал с пола нож. Кажется, рана оказалась глубже, чем он предполагал, кровь капала с рукава, но инженер не чувствовал боли. Адреналин - неплохой анестетик.
- Советую всем стоять на месте. Разорванная, пропитавшаяся кровью накидка мешала; инженер боялся споткнуться.
- К тебе это тоже относится, - предупредил он Кхосса из Книленнов. - Стой там. Оттуда хороший обзор.
Молокосос застыл на месте, загипнотизированный влажным блеском клинка. Глава рода Книленнов взирал на происходящее с безучастностью идиота и пускал слюни.
Куат догадывался: пройдет всего несколько секунд, и народ очнется от потрясения. Ничего, он успеет, времени - более чем достаточно.
Инженер опять подошел к цилиндру. Когда нож разрезал провода и шланги, автоматика вскрикнула так, словно металл и пластик были способны чувствовать боль. Аппарат очистки крови зачастил, некоторое время поработал впустую; переработанная обогащенная кровь и лимфа образовали обширную лужу у основания металлического цилиндра.
Лицо старейшины Книленна исказилось, связки под увядшей кожей на шее натянулись, словно хотели сорвать голову с постамента. В уголках древнего рта пузырилась красноватая пена.
Воткнув клинок в щель, Куат оттянул панель системы жизнеобеспечения так, чтобы ее можно было подцепить пальцами. Движения инженера стали хирургически скупыми и точными. Он услышал чьи-то шаги, но был слишком занят, чтобы оглядываться. Но это оказалась всего лишь Кодир из Кулвультов; вдвоем они сумели сорвать панель. По куполу запрыгало дробное эхо.
- Сзади!.. - прозвучало за спиной предупреждение.
Инженер оглянулся и перекинул оружие девушке. Кодир немедленно заняла оборонительную позицию, Книленны попятились.
- Поторопитесь, - бросила девушка через плечо. - Я не смогу сдерживать их целую вечность.
- Я быстро, - пообещал инженер.
Все функции системы управлялись одним мотиватором, Куат аккуратно изъял блок.
Из динамика раздался пронзительный вопль, словно инженер воткнул нож в сердце живого существа. Цилиндр покачнулся, чуть не сбросив Кхосса с платформы. Серое, древнее лицо старейшины даже не дрогнуло, на нем не было ни единого признака жизни, когда Куат взялся за край цилиндра и с силой рванул на себя. Освободившаяся секция напоминала щит древнего воина.
Не оружие в руке Кодир из Кулвультов заставило собравшихся отшатнуться, попятиться от обесточенного аппарата, а то, что они увидели внутри цилиндра
Там висел скелет - обыкновенный скелет, и поддерживали его не трубки и провода, а простые кожаные ремни, крест-накрест захлестнувшие пустую грудную клетку. Плоть давно истлела, с холодных и безжизненных, как окружающий их металл, костей свисали обрывки желтоватой прозрачной кожи. Пахло разложением. Некоторые Книленны отвернулись, не в силах выдержать отвратительное зрелище.
Старейшина Книленн умер задолго до того, как автономная система жизнеобеспечения доставила его на собрание правящих домов. Сложно было усомниться в обратном.
- Неплохая работа, - Куат с профессиональным восхищением провел кончиками пальцев вдоль проводов, полюбовался на сочленения и сервомоторы пневматики. - Недурно сконструировано. Не было нужды тратить деньги на дорогостоящую аппаратуру, впечатление жизни могла создать и голова. Пара-тройка простейших анимационных устройств, работающих в реальном времени, синтезатор голоса, база данных. Мозг для дроида первого уровня, якобы управляющий системой жизнеобеспечения, вполне способен имитировать манеру речи. Не слишком гениально, но тем не менее - неплохо.
Куат поднял взгляд на Кхосса.
- Кому ты сделал заказ? Раскошелиться пришлось, наверное, - инженер покачал головой. - Я бы сказал, что перед нами работа студии Фонане, они специализируются на имитационных системах. Хотя, возможно, это были…
- Откуда ты узнал? - Кхосс так вцепился трясущимися руками в поручень, что побелели костяшки; Книленн хрипел почище фальшивого старейшины. - Он был безукоризненный… никто даже не заподозрил…
- Отчего же? Могли и заподозрить, - Куат бросил веселый взгляд на собравшихся. - Наверное, просто не хотели ничего говорить, поскольку тоже разинули пасть на верфи. И… полагаю, у тебя есть соучастники.
Инженер опять посмотрел на стоящего над толпой молодого человека.
- Я хорошо помню старейшину Книленна, он никогда не был глуп. Сомневаюсь, чтобы он когда-нибудь поддержал твои намерения, несмотря на собственные амбиции и планы для рода Книленнов.
- И поэтому…
- Этого хватило, чтобы разбудить скептицизм. Но мне понадобились доказательства, и я получил их. И понял, что ты не создан быть инженером, Кхосс. Ты слишком полагаешься на умные машины, а тот, кто работает с ними и конструирует их, знает, что нельзя избежать человеческого фактора. А человеческий фактор всегда может сфальшивить.
Куат с жестокой насмешкой покачал головой.
- Поскальзываешься всегда на самом простом, - сказал он. - Ты хорошо запрограммировал свой манекен, его можно перепутать со старейшиной. Но ты плохо учил историю моего рода. Старейшине Книленну было бы крайне трудно дать клятву перед нашими биологическими матерями, потому что они никогда не встречались. Моя мать умерла, дав мне жизнь, меня воспитывал мой отец в доме Куатов, и от отца я получил наследство. Я сразу заподозрил обман.
Старейшина Каднесси недоуменно нахмурился.
- Не понимаю, - сказал он. - Зачем Кхосс обманул нас? Зачем притворялся, будто старейшина Кни-ленн жив? Он был бы признан наследником дома, как только стало известно о смерти главы рода,
- Несложно ответить, - Куат улыбнулся. - Недостаточно унаследовать титул, если клятвы верности принесены не тебе, а предшественнику. Никто из вас не поклялся бы Кхоссу из Книленнов.
Инженер представил себе эту картину и рассмеялся.
- Зачем это вам? И если Кхосс хотел продолжать драку за корпорацию, ему требовалось влияние старейшины Книленна. А тут со стариком далее спорить не пришлось бы, упрись он на своем. Конечно, остается вопрос… - Куат помрачнел. - Как своевременно умер старейшина. Как удачно! Может быть, наш дорогой кузен Кхосс чуть-чуть поторопил естественный процесс смерти? Совсем немного.
Лицо молодого Книленна побелело, как молоко.
- Ты… ты лжешь! Хочешь… хочешь сказать, что это я его убил? Что я имею отношение к его смерти?
- Очень серьезное обвинение, - признал Каднесси, кивая; следом за ним кивнули его родичи; особенно рьяно мотали головами Книленны и их союзники. - Оно требует расследования. Если выяснится, что это правда…
- Тогда убийца расплатится жизнью, - с удовлетворением завершила сентенцию Кодир из Кулвуль-тов. - Таков закон, древний, как сами правящие дома. Покушение на жизнь старейшины рода объявленным наследником карается очень сурово. Иначе кланы потонули бы в крови жертв.
На вершине отключенной машины, уже неживого доказательства вероломства, Кхосс сжимал кулаки и лопотал бессвязные фразы с лицом, искаженным от гнева, бессилия и вины.
Куат знал, чего ожидать, он видел, как напряглись мускулы молодого Книленна, поэтому не удивился, когда развенчанный наследник прыгнул вниз с намерением вцепиться победителю в глотку.
На этот раз помощь Кодир не потребовалась, Куат справился сам. Ребром ладони инженер ударил юнца под нижнюю челюсть, ударом второй руки послал Кхос-са под ноги его родственникам. Молокосос не поднялся, хотя Кхосс дышал.
Инженер зашагал к выходу.
Очнувшийся к тому времени Фенальд сделал неуверенную попытку привстать и умоляюще протянул руку. Кодир из Кулвультов пригвоздила беднягу каблуком к полу.
- Думаю, что дом Куатов больше не нуждается в твоих услугах, - девушка скривила губы и посмотрела на остановившегося инженера - А еще я бы добавила, что на верфях только что открылась вакансия на место начальника службы безопасности.
Она с вызывающим видом подбоченилась.
- Ну и?.
На принятие решения Куату хватило доли секунды.
- Хорошо, - сказал инженер и указал на коридор, который вел к посадочной площадке. - Транспорт ждет.

***

На обратном пути было заключено чисто деловое соглашение. - Такого раньше не случалось, - сказал Куат с Куата; времени на полет уходило немного, поэтому инженер сразу перешел к сути, без долгих приготовлений. - Я, по крайней мере, не помню, чтобы начальником службы безопасности становился наследник правящего дома. Мой предшественник нанял на эту должность уроженца другой планеты.
У него дернулась бровь.
- После усиленного поиска и тщательной проверки, - горечь собственных слов заставила его рассмеяться. - И все без толку, как я погляжу.
Воспоминание о предательстве Фенальда болезненно жгло.
Кодир из Кулвультов откинулась на спинку пассажирского кресла.
- Вам хочется знать, гожусь ли я на эту должность? - девушка уверенно улыбнулась. - Сколько от меня потребуется доказательств?
- Ни единого, - Куат покачал головой. - Ты хорошо показала себя на совете, ты умеешь действовать в опасной ситуации и быстро принимать решения. И ты не согласилась плясать вместе с остальными под дудку Кхосса, что либо говорит о наличии у тебя острого аналитического ума, а это хорошо для шефа службы безопасности, либо…
- Либо?
Настала его очередь улыбаться.
- Либо таким образом ты внедряешься в корпорацию. Возможно, Кхосс из Книленнов не удовольствовался полученной от предателя информацией. Пара намеков, чуть-чуть наводящих вопросов, понюхать там, посмотреть здесь, случайное известие о необычной посылке в дом Книленнов, все такое, - и умный человек сообразит, что старейшина уже мертв.
- Бот тут вы не ошибаетесь, - рассмеялась Ко-дир. - Умный человек понял бы.

И…

Она была очень довольна собой.
- И умный. человек умеет хранить секреты, - договорила она.
- Довольно честно, - согласился инженер. - До тех пор, пока не мешает обязанностям. Осталось лишь выяснить квалификацию.
Кодир без интереса уставилась в иллюминатор,
- То есть?
- Мне нужно знать, почему ты так хочешь занять должность начальника службы безопасности. Начальника моей службы безопасности.
Девушка пожала плечами.
- Я могу дать множество разнообразных ответов. Возможно, мне следует сказать, что я хочу находиться в центре событий, что такова натура моего клана. На верфях жизнь так и кипит.
- Любишь активность? Присоединилась бы к Альянсу, там твою страсть утолили бы сверх нормы.
- Любовь к собственной шкуре тоже неотъемлемая часть натуры моего клана, - усмехнулась Кодир. - А я что-то не слышала, чтобы конфронтация с Императором кому-нибудь продлила жизнь.
Привычная тяжесть вновь наваливалась на плечи, голова Куата кружилась от потери крови.
- А я не слышал, что поддерживать Империю полезно для здоровья. Я пытаюсь сохранить корпорацию, мне не интересно, кто победит во внешнем мире.

Предыдущая страница 14 Следующая страница


15 К.В.Джетер

- Знаете, чтет в вас меня восхищает больше всего? Вы требуете верность от других, но сами не настолько глупы, чтобы клясться в ней самому.
На какое-то мгновение инженеру почудился сарказм, но Куат признал справедливость слов девушки.
- Император Палпатин вырывает клятву верности клещами, едва ли это называется свободой воли. Это страх, присущий рабам.
- Стоит мне донести о ваших словах Императору, вы лишитесь жизни, - спокойно заметила Кодир.
- Но ты промолчишь. Улыбки исчезли с их лиц.
- А это значит, - продолжал Куат, - что ты либо не боишься Палпатина, либо верна мне. Либо…
- Всегда найдется какое-нибудь «либо».
- Мы живем в сложной Галактике, - кивнул инженер. - Либо у тебя есть иная причина держаться меня. Тебе что-то нужно, а получить желаемое ты можешь лишь при условии, что я сохраню доброе здравие и контроль над верфями. Так чего же ты хочешь?
- Ответов.
Одно слово, произнесенное без эмоций. Куат опять кивнул.
- Самое сложно выполнимое желание. Вопросы подобны атомам водорода.
Кодир попыталась рассмеяться, ничего не получилось. Она съежилась в кресле.
- Мои довольно специфичны.
Очень скоро, личный транспорт Куата с Куата опустится на посадочную площадку верфей, а глава корпорации и ею новый шеф службы безопасности еще не уладили кое-какие детали.
- Будь осторожна, - предупредил Куат с Куата. - Порой получаешь ответы, которые не хочешь слышать.
Бледное лицо Кодир осталось безучастным.
- Я рискну.
- Тогда спрашивай.
Кодир порывисто придвинулась к инженеру, словно надеялась прочитать желанные ответы в его темных глазах. Проходили секунды, она молчала. Затем:
- Что случилось с девушкой? Вопрос озадачил Куата.
- Я не знаю, о ком ты говоришь…
- Не играйте со мной! - рассердилась Кодир. - Мы можем заключить соглашение или расстаться врагами. Выбирайте.
Неожиданная вспышка эмоций не могла не возбудить интереса. Ей важно узнать, решил Куат. Понять бы еще, что именно.
- Поясни, о какой девушке ты говоришь, - мягко произнес инженер. - Тогда мы сдвинемся с мертвой точки.
- О танцовщице во дворце Джаббы Хатта.
Куату пришлось напрячь память. Голограмма, сообразил он. Та, которую доставил дроид-посланник. Вроде бы там была какая-то танцовщица. Когда Кодир из Кул-вультов просматривала запись, она определенно увидела нечто, ее поразившее до глубины души. Но вот что?
- Умерла, должно быть, - предположил инженер. - Джабба сбросил ее в клетку к ранкору. Там возле трона установлен рычаг, он открывает потайной люк. От близкого контакта с ранкором еще никто не здравствовал.
- Я не об этой танцовщице говорю! - раздраженно фыркнула Кодир. - Кого волнует какая-то экзотка? То есть очень плохо, конечно, что ее съели, но нам-то что до того? Я про другую, черноволосую, вы что, не заметили ее? Она есть на голограмме, стоит сбоку. Вот о ней я и спрашиваю.
Куат еще раз порылся в памяти, стараясь вычленить детали, которые ранее записал в незначительные. Когда он впервые знакомился с голограммой, то интересовался в основном перемещениями по дворцу Бобы Фетта. Собственно по этой причине и был запущен шпион на Татуин; все остальные попали на запись по чистой случайности.
- Ты права, - произнес инженер. - Кажется, там была черноволосая танцовщица.
Куат пожал плечами.
- Джабба держал при себя десяток разных девушек, но если принять во внимание его манеру кормить домашних животных, контингент довольно быстро менялся. Не тот род деятельности, при котором живешь и процветаешь годами.
- Но эта танцовщица выжила, - с неожиданной яростью и нажимом произнесла Кодир. - Ее ранкору не бросали.
- Откуда ты знаешь? - Куат по-прежнему не понимал интереса наследницы богатого рода к нищему пустынному Татуину. - До того как убили самого Джаббу Хатта, с той девчонкой могло произойти что угодно. Да и потом тоже… Там не слишком дружественная обстановка.
- Я знаю, что она жива, - почти с ненавистью процедила сквозь зубы Кодир. - Я чувствую. Даже на расстоянии.
Озадаченный инженер разглядывал спутницу. Он все-таки вспомнил лицо черноволосой танцовщицы с голограммы, и несколько разрозненных кусочков мозаики заняли отведенные им места. Черноволосая появилась на записи всего на несколько секунд, она смотрела, как несчастная тви'лекка падает в яму к ранкору, слушала испуганные крики бедняжки.
А взглянув на Кодир из Кулвультов, инженер увидел то, чего не замечал раньше. Но ответ на этот вопрос лишь запутал загадку.
- Да, - негромко сказала Кодир, прочитав во взгляде собеседника его мысли. - Она из моей семьи, мы одной крови, из дома Кулвульт. Вот почему мне известно, что она жива. Я бы…
Она чего-то недоговаривала.
- Как ее зовут? - негромко спросил Куат. Кодир опустила ресницы.
- Ее имя… - она помолчала. - Ее настоящее имя - Катиель из Кулвультов.
Слова у нее получались с трудом.
- Когда… когда она была совсем маленькая, то не могла как следует выговорить свое имя. У нее получалось что-то вроде «Ниелах», - голос Кодир упал до шепота. - Так мы ее и называли.
Инженер почувствовал жалость.
- И ты думаешь, будто я могу помочь в ее поисках?
- О да, вы поможете! - глаза девушки возбужденно горели. - В этом я не сомневаюсь.
В иллюминаторе уже была видна посадочная пло-шадка; Куат полюбовался на нее, отдыхая душой, потом вновь оглянулся на спутницу.
- Мои ресурсы и время весьма ограничены. Я не знаю, каким образом дитя одного из правящих домов Куата оказалась во дворце Джаббы Хатта, и, честно говоря, знать не желаю. Мне есть чем заняться помимо ответа на этот вопрос.
- Нет, - со зловещей решимостью отрезала Кодир. - Для вас нет вопроса насущнее.
- Ты так уверена? Она кивнула.
- На то есть причина.
Куат с Куата приподнял бровь.
- Какая же?
- Очень простая, - сказала Кодир. - И одновременно серьезная. Вы уже высказывали подозрения, что у меня могли отыскаться другие источники информации. И хорошие источники, между прочим Правда в том, что вы не ошиблись. Так я узнала, что старейшина Книленн мертв. Я много трудилась над этими источниками, хотя кое-какие просто унаследовала от рода Кулвультов. И я много узнала о вас, Куат с Куата. Очень важные вещи.
- Да ну? Продолжай. Взгляд инженера заледенел.
- Вы умеете хранить тайны, даже близкие ваши помощники порой ни о чем не догадываются. Но кое-какие секреты мне стали известны. Кхосс из Книленнов обвинял вас справедливо, вы начали опасную игру с Империей и «Черным солнцем». Но Кхосс остановился, а я пошла дальше, - в голосе Кодир появился намек на симпатию и восхищение. - Кхосс хотел утолить жажду власти и получить себе в пользование корпорацию. Даже обладай он теми же сведениями, что и я, все равно предпринял бы свою дурацкую попытку переворота. Но я-то знаю, чего вы хотите добиться. Может, ваши планы опасны, но ничего другого вам просто не оставалось. Вы хотите спасти наши верфи.
Куат откинулся затылком на валик подголовника.
- Итак, ты знаешь.
- Не все, - призналась Кодир, - но достаточно, чтобы понять, какой благородный поступок вы совершаете, Куат с Куата Тому, кто так близок к Империи, но не верит в нее, не сложно понять, что непосредственную опасность для верфей представляет вовсе не Император, а его подручный - принц Ксизор.
Даже от простого упоминания имени Темного принца в желудке становилось тяжело, будто Куат проглотил камень.
- Ксизор домогался власти, - медленно произнес инженер. - Ему были необходимы влияние и возможности наших верфей. Палпатин и без того подозревал нас во всех возможных и невозможных грехах. Если бы Ксизор предоставил ему улики и доказательства, достоверные или нет, Император забрал бы у нас корпорацию. А нас раздавило бы в лепешку под его каблуком. Он стиснул подлокотники кресла.
- Как и всех остальных…
- Осторожно, - у Кодир дернулся уголок губ. - Теперь вы действительно заговорили, словно повстанец из Альянса,
- Если бы я думал, что у мятежников есть шанс на успех, то присоединился бы к восстанию. Я отдал бы Альянсу все ресурсы верфей, согласились бы со мной остальные правящие дома или нет. Но у Альянса нет ни единого шанса, - Куат устало повесил голову. - Повстанцы не сознают, с чем схлестнулись. Да, они сумели уничтожить дурно спроектированную и неумело выстроенную конструкцию, но скорее благодарить за свой успех должны бестолковых имперских адмиралов.
- Этим вопросом я тоже интересовалась. Поговаривают, что мятежники обрели наконец-то героя, о котором мечтали со времен крушения Республики.
- Пусть болтают что угодно. Надежды часто вводят в заблуждение. Несчастные путают мечты с холодной жестокой реальностью, - Куат спрятался за привычной сумрачной маской. - Я же не могу позволить себе подобную роскошь. Я - инженер и имею дело лишь с тем, что работает.
- Жаль, что заговор против Ксизора провалился. Не пришлось бы теперь разгребать завалы.
Кодир описала ситуацию с достойными похвалы краткостью и точностью.
- И ты собралась помочь мне с уборкой, насколько я понимаю?
- Правильно понимаете, - усмехнулась девушка. - Ксизор был не единственный. Вы проделали потрясающую работу, и из того, что я сумела выяснить, становится ясно, что у его высочества все-таки возникли известные неприятности. Хорошая была идея с пробами воздуха, якобы взятых на разрушенной имперскими штурмовиками водосборной ферме. А синтезированные гормоны фаллиенов - просто гениальный ход! Скайуокер - юноша малоразборчивый и весьма порывистый, он вполне мог воспылать жаждой мести за родственников. Он все принимает так близко к сердцу. А уж какую услугу он оказал бы Альянсу, гоняясь за одним из главных помощников Императора!
Кодир оценивающе улыбнулась.
- А на самом деле в прибыли оказался бы единственный человек - вы.
- Я и верфи, - поправил девушку Куат.
- Разумеется. Даже если бы новому герою Альянса не удалось убить принца Ксизора, он отвлек бы внимание фаллиена от корпорации. Хотя бы ненадолго.
- Время - бесценный товар, - инженер разжал пальцы на подлокотниках кресла. - Всегда стараешься приобрести еще немного, как только выпадает такая возможность.
- Очень дельное замечание, Куат с Куата. Постараюсь запомнить, - в глазах девушки промелькнуло сочувствие. - Как жаль, что такой умный план провалился. Но если бы вы ничего не предприняли, то могли бы погибнуть вместе с верфями.
- Что доказывает - никто не застрахован от случайностей. Я думал, что опасаться нужно лишь махинаций его высочества Темного принца. А затем выяснилось, что фаллиен - сам себе злейший враг. Его ум и жестокость довели его до гибели. Жаль только, что он не умер раньше, не пришлось бы фабриковать против него улики.
Кодир погладила его по плечу.
- И теперь опасности подвергается ваша жизнь, Куат с Куата, жизнь и все, что вы цените. Ваш ум обернулся против вас, как кинжал, направленный в грудь. Если бы сфабрикованные. улики попали к Императору Пялпатину, он бы мигом учуял фальшь. Он-то знает, что покойный принц Ксизор не причастен к рейду на Татуине. И он выследит автора подлога и придет к вам, Куат.
Девушка склонила голову набок.
- Маловероятно, что Император явит милость и простит того, кто проворачивает подобные интриги под самым его носом. Преступнику определят высшую меру, а Палпатин удовлетворит жажду мести и получит верфи.
Самого инженера тревожила лишь вторая часть заявления, собственная участь волновала его крайне мало. Машины ломаются и ржавеют, часто повторял он. Живые существа умирают. Только те высшие сущности, кто придумал машины, и кому служат, и во имя кого умирают живые существа, имеют шанс выжить в этой вселенной. Мысль о том, что его руки и разум станут инструментом разрушения возлюбленной корпорации, будила в инженере гнев. Куат с Куата поклялся себе, что Палпатин никогда не получит верфи.
- Ты великолепно обрисовала мое положение, - вслух произнес инженер. - Поздравляю тебя, Кодир из Кулвультов. Твои информаторы и твой ум хорошо послужили тебе.
Осторожно, так чтобы движение не заметили или оно показалось бы случайным, Куат опустил руку в небольшой кармашек сбоку пассажирского кресла.
- Если хочешь заручиться моей помощью в поисках сестры, которая таинственным образом заблудилась вдалеке от родной планеты, тебе нужно предложить хорошую сделку.
Загадка о дочери одного из правящих домов Куата, очутившейся во дворце Джаббы в качестве танцовщицы, заинтриговала инженера Ею стоило заняться, но не сейчас. Пальцы сомкнулись на ребристом прохладном металле.
- Но, как ты сказала, нужно уничтожать любые улики, которые могут навлечь на меня проклятие Императора Палпатина, даже те, которые создал я сам.
Он вынул из кармашка в кресле небольшой бластер и направил в лицо девушке.
- Тебе выпала сомнительная честь стать первой уликой.
Кодир ответила быстрее, чем ожидал Куат. Быстрее и умнее. Она не стала хвататься за оружие и пригибаться тоже не стала. Собственно, в тесном салоне у нее не было и шанса уцелеть. Вместо этого девушка ударила ладонью по тонкой переборке между пассажирским салоном и рубкой. Инженер отвлекся на долю секунды, но за это время второй рукой Кодир схватила разорванную, испачканную в крови накидку, не пытаясь ни оттолкнуть Куата, ни выбить оружие; наоборот, Кодир притянула инженера к себе, отчего бластер взметнулся к потолку. Один выстрел все-таки удалось совершить, да и то случайно, а в следующую секунду Куату без всяких церемоний заехали кулаком в челюсть. Удар был такой сильный, что чуть было не выкинул инженера из кресла. Оглушенный Куат с трудом удержал равновесие и лишь чудом не растянулся в узком проходе между креслами.
Аварийная сирена включилась в тот самый момент, когда Куату вновь удалось сосредоточиться на реальности. Зрение пришло в норму, и инженер увидел бластер в руках Кодир и дырку с оплавленными краями в потолке салона.
- Что случилось? - донесся из интеркома встревоженный голос пилота. - Инженер, с вами все в порядке? Ответьте и подтвердите…
- Все в порядке, - откликнулся Куат, усаживаясь поудобнее в кресле. - Небольшой инцидент, не стоит беспокоиться.
Выстрел из бластера, смертельный для человека, был не настолько мощен, чтобы справиться с броней транспорта. Куат осторожно ощупал ноющий подбородок.
- Продолжайте.
- Мы идем на сближение с доками, посадка через две минуты, - пилот отключил внутреннюю связь.
Кодир, похоже, не собиралась возвращать оружие владельцу; бластер так и остался у нее в руке, но дуло. смотрело в палубу.
- По-моему, - сказала девушка, - теперь мы лучше понимаем друг друга
- Несомненно, - Куат на пробу кивнул; челюсть стремительно опухала и немилосердно болела
Транспорт опустился на посадочную площадку. Вызванные Куатом администраторы из службы безопасности проводили свою новую начальницу в кабинет. Кодир приступила к выполнению рабочих обязанностей, как только переступила комингс внешнего люка.
Мысли инженера вернулись в прежнее русло еще до того, как Куат ушел к себе в комнату и остался наконец-то один. Инженер переоделся, машинально повесил испорченную накидку на вешалку и подумал об охотнике за головами.
Ключ, мысленно произнес Куат с Куата, По-прежнему ключ…
К настоящему и будущему (если таковое возможно) верфей, которые носили с инженером одно и то же имя. И к прошлому, которое отныне стало еще таинственнее.
Куат уселся в кресло перед рабочим столом, маленькая фелинкс вспрыгнула к нему на колени и замурлыкала, когда пальцы хозяина взъерошили пушистую шкурку.
В сумраке кабинета инженер размышлял об охотнике за головами и прошлом.

ТОГДА…

Ну, что скажешь? Как прошло дело? В трюме «Раба-1» трандошан чувствовал себя неуютно, а в рубке сто вообще мороз по шкуре продирал. Босск наблюдал, как владелец и единственный пилот корабля делает поправку курса, и ждал ответа. В рубке было тесно и двоим, трандошан упирался спиной в переборку, плавным изгибом перетекающую в потолок. Боба Фетт соизволил отвлечься от приборов.
- Не вижу нужды препарировать операцию, - равнодушно обронил он и вдруг негромко хмыкнул: - Неверный термин. Добыча жива и у нас
Босск все списал на разыгравшееся воображение, но почему-то был уверен, что за темным визором манда-лорского шлема взгляд его собеседника стал тяжелее.
- И никто не умер.
А вот это преждевременное суждение, мысленно поправил молодой ящер. Ни Бобу Фетта, ни его самого не убили, но к границе, за которой на заброшенной горняцкой планетке остались бы два обезображенных трупа, оба охотника подошли вплотную. Можно сказать, они на ней стояли. После того как бесчувственного Восс'он'та заперли в клетке, Босск прямиком направился заливать антисептиком порезы и ссадины и перевязывать раны. Когда же он явился в рубку, дыхание немного сбивалось из-за давящей повязки, которой трандошан зафиксировал себе ребра. Хаос, выпушенный на свободу в третьесортной пивной загнивающего поселка, запечатлелся в памяти мало приятным эпизодом.
Фетту досталось куда крепче; в общем-то, бурильная установка всем своим весом обрушилась в буквальном смысле прямо ему на голову. Тем не менее Боба спокойно готовил корабль к отлету, чем заслужил неохотную, но горячую признательность напарника. Они же не знали, какие еще сюрпризы приготовил Восс'он'т и какие успел привести в действие. Лучше убраться подальше с орбиты, так безопаснее.
Позднее Боба Фетт все же нашел время устроить своего рода инвентаризацию, заменить безнадежно покалеченные или сломанные детали своей амуниции и оперативного оборудования. Чинить пришлось даже шлем, в котором треснула пластина визора, но в запасах «Раба-1» отыскались и оптические компоненты, и антенна. Ремонт к великому разочарованию трандошана происходил за надежно закрытыми дверьми, из-за которых Фетт явился в прежнем великолепии. Кираса украсилась новыми шрамами, цвета древних мандалор-ских воинов при таком обращении с доспехом скоро вовсе исчезнут с металла, но в общем и целом Боба выглядел точно так же, как раньше.
Босск с завистью пожелал, чтобы то же самое он мог сказать о себе. Насколько он понимал, хуже него сейчас было только помятому штурмовику в клетке да мертвому Зукуссу в одной из ячеек грузового отсека (оба - в трюме «Раба-1»). Трандошан признавал необходимость убийства, но от полного отсутствия эмоций, с которым Боба Фетт навсегда убрал ганда с дороги, Босска слегка знобило. Свяжешься с таким, как Фетт, и таков будет твой финал, напомнил себе трандошан. Такие уроки ящер принимал особенно близко к сердцу.
- Вот так вот? - сказал он. - И все?
Фетт вернулся к управлению кораблем; можно было до посинения таращиться ему в затылок, результат получался тот же.
- Что обсуждать? - удивился охотник в мандалор-ском доспехе. - осталось получить деньги.
Босск понаблюдал, как желтый наплечник с непонятной эмблемой едва заметно дернулся. Затем Фетт протянул руку к навигационному компьютеру и принялся вводить ряды цифр; перчаток он не снял, наверное, они ему не мешали.
- Тебе это нужно? - осведомился, не поворачиваясь Боба Фетт. - Тогда так: удачная сделка.
- Рад, что ты так считаешь, - Босск надеялся, что напарник не видит, как он кое-что достает из-за пояса, но сухой металлический щелчок взвода нельзя было ни с чем перепутать. - Потому что я разрываю ее.
Бластер смотрел Фетту почти в затылок, чуть ниже, туда, где шлем не защищал шею.
Жаль, конечно, что нельзя полюбоваться на удивленное лицо напарника. Босск вдруг подумал, что он даже, не знает, как, собственно, выглядит его давний соперник.
- И что это должно означать? - голос Фетта звучал почти сонно; своего занятия охотник не прервал.
- Если бы я считал нужным, то дал бы тебе целых три попытки угадать…
Боба Фетт повернул-таки голову, и теперь Босск целился в темный, недавно замененный визор серо-зеленого мандалорского шлема.
- Но тебе это не нужно. Может, ты достаточно глуп, чтобы доверять мне и даже взять в напарники, но, по-моему, ты способен понять, что тут сейчас происходит.
Трандошан криво оскалился, в уголках пасти начала скапливать слюна.
- Наше соглашение отменяется, - яшер шагнул через комингс и махнул бластером. - Вставай.
- Хорошо, - Боба Фетт развернул пилотское кресло. - Дам тебе один совет. На правах бывшего напарника.
- Заткнись. Лицом к иллюминатору, живо, - Босск напряженно следил за противником. - И не дергайся. У этого бластера легкий спуск, а у меня хорошая реакция.
Второй лапой он освободил Фетта от арсенала и сгрузил оружие в углу рубки, подальше от досягаемости. По крайней мере, как он надеялся, от большей части арсенала; в основном от того, что было спрятано в наручах и карманах. За время, проведенное на борту «Раба-1», Босск внимательно присмотрелся к напарнику и изучил все потайные секреты его вооружения, поэтому мог с уверенностью утверждать, что Фетт сейчас безоружен.
- Ладно, - проворчал трандошан и отошел в сторону, не опуская бластера. - Пора спускаться в трюм.
Преодолев половину трапа, Боба Фетт остановился и поднял голову.
- Надеюсь, ты знаешь, что делаешь, - благожелательно произнес он. - Это мой корабль. Такая же часть меня, как оружие. Думаешь, здесь нет сюрпризов.
- Уже нет.
Присев на корточки возле люка, Босск вытряхнул из поясной сумки целый ворох различных пусковых механизмов, сенсоров и аккумуляторов. Пошевелил кучу когтем.
- Я был очень занят, знаешь ли, - признал он. - Я все тут осмотрел и обнюхал, я подготовился, обеспечил себе, так сказать, некоторый шанс на успех. Скажу тебе вот что, приятель, у тебя не осталось козырей.
Босск нетерпеливо указал дулом бластера в сторону трюма:
- Двигай давай!
Сам он спускаться по трапу не стал, подождал, когда Фетт отойдет в сторону, а потом спрыгнул в проем, приземлившись на корточки и все так же целясь в неподвижную фигуру в серо-зеленых доспехах. К его изумлению, Боба Фетт ничего не предпринял.
- Видишь? - трандошан выпрямился с победной ухмылкой на морде. - Не ты один способен заставать врасплох.
- Очевидно. - равнодушно согласился Фетт, складывая на груди руки. - Поздравляю. Долго готовился?
- Вот тут ты попал в точку! Готовиться я начал еще до того, как пришел и предложил тебе сделку, и уж задолго до того, как ты отправился со мной на эту охоту.
Босск ткнул большим пальцем в сторону клетки, где на палубе отдыхал беглый штурмовик; Восс'он'т происходящим не заинтересовал, он все еще пребывал без сознания.
- Половина награды уже хорошо, но нет ничего лучше полной суммы!
- Интересное понятие о партнерстве, - обронил Боба Фетт.
- Это верно! - Босс к продемонстрировал клыки. - У меня сердце разрывается от одной лишь мысли, что я предаю твое доверие и все такое… Хочешь знать коечто? Во-первых, я и хвоста вомпы-песчанки не дам за то, что ты не думал о том же самом. А во-вторых… какой поворот в честной игре, а? Ты поверил мне точно так же, как старейшины Гильдии поверили тебе, когда распахнули тебе объятья. А ты тогда обдумывал, как поудачнее воткнуть нож нам же в спину.
- Кто тебе это сказал?

Предыдущая страница 15 Следующая страница


Корабль невольников 16

- Никто мне ничего не говорил, я, знаешь ли, и собственной головой работать умею! - Босск покрепче сжал бластер. - Мне нужно было лишь подтвердить подозрения, вот я и связался с парнями из «Черного солнца». Может, им не хватало на спайс или на леденцы, но им не терпелось заработать пару-тройку лишних кредиток. Они были просто счастливы пересказать мне несколько пикантных деталей о том, как принц Ксизор вознамерился поступить с охотничьей Гильдией.
Боба Фетт наклонил голову к плечу.
- Ну? И как?
- Не прикидывайся слабоумным, Фетт! Нет у меня времени на глупые игры, - Босск поднял бластер. - Кстати, у тебя тоже. Честно говоря, у тебя его вообще не осталось.
- Куда спешишь?
- Исполнить заветную мечту. Наши дорожки впервые пересеклись, а я уже знал, что такой день настанет. И что один из нас его переживет, а второй - нет. Угадай, кто из нас кем будет, а?
Если раньше Боба Фетт мог сравниться хладнокровием с кессельской ледяной тварью, теперь же от него веяло морозом, как от всей планеты Хот целиком.
- Много говоришь для убийцы, - вздохнул он.
- Не хочу упускать возможность высказать тебе все, что я думаю. Но ты прав, да и слова у меня закончились, пора и повеселиться, - трандошан указал на воздушный шлюз. - А тебя и вовсе не хочу слушать, поэтому ты отправляешься туда, где нет звука. Вокруг глубокий вакуум, Фетт, так что сделай перед уходом очень глубокий вдох. Он у тебя последний.
Босск причмокнул.
- А потом я разверну корабль и полюбуюсь незабываемым зрелищем. Знаешь, как это будет? Сначала вскипит кровь, вся разом, потом твое тело разорвет от декомпрессии. Я слышал, процесс достаточно долгий, так что ты прочувствуешь его в полной мере. Может, проживешь еще целую секунду, а повезет, так две. Держу пари, они тебе покажутся вечностью. Шевели ногами, Фетт, ты знаешь, где выход.
- Твоя настырность похвальна, - охотник в ман-далорском доспехе сделал шаг к грузовому люку. - Меня загоняли в угол на собственном корабле, было дело. Одна добыча оказалась не в меру изобретательна. Но внутреннюю защиту не отключали. Ни разу. Что-то новое.
Он вдруг остановился и оглянулся на трандошана.
- Ты не все предусмотрел, жаль.
- Да ну? И что же это я упустил? Фетт постучал пальцем по шлему.
- Система связи работает.
Осторожно, предупредил себя Босск. Он заговаривает тебе клыки, хитрый барв.
- Большое дело! - высказал он вслух. - Кого ты собрался звать на помощь? Мы тут одни, в этом секторе других кораблей нет, я проверил. А если добыча и придет в себя, едва ли захочет тебя спасать. Не томи, шагай. Имей смелость выйти через шлюз своими ногами, другого выхода у тебя все равно нет.
Фетт потерял видимый интерес к разговору. Босску почудилось, будто он расслышал негромкое бормотание, словно Боба произнес что-то вполголоса. Прошла, наверное, секунда, затем раздался еще один звук, и на этот раз трандошану отнюдь не послышалось. С металлическим лязгом открылась грузовая ячейка.
- Неплохая попытка, - похвалил Босск, не оборачиваясь. - Но если тебе помнилось, будто твоя дурацкая шутка заставит меня отвести от твоей головы бластер, тогда ты меня всерьез разочаровал. От тебя я ждал большего.
- Согласен. Так лучше?
Вот теперь Босск действительно удивился. Во-первых, заговорил с ним не Фетт, тот смотрел в сторону и даже, кажется, что-то насвистывал. Во-вторых, фразе аккомпанировал сухой металлический щелчок - тот самый, который ни с чем не перепутаешь. А в-третьих, ему - тоже весьма узнаваемо - сунули бластер между лопаток.
А потом трандошан признал голос.
- Зукусс!
К сожалению, давление между лопаток не ослабло.
- Ага, - согласился тот, кто держал бластер. - Не мог бы ты опустить оружие? Мне не нравится, что ты держишь под прицелом моего напарника.
- Я заберу, - Боба Фетт вынул бластер из внезапно ослабевшей лапы молодого ящера, указал на пустую клетку. - Лезь туда.
Пятясь к ненавистным дюрастиловым прутьям, Босск наградил Фетта целым ворохом принятых на Трандоше ругательств и проклятий.
- Кстати, о грязных трюках! - возмутился трандошан, с ненавистью разглядывая Зукусса - Так ты не сдох!
- Всячески стараюсь избежать гибели, - простодушно сознался ганд; в выпуклых фасеточных глазах многократно отражался бластер, зажатый в бородавчатой лапке. - Но моему народу легко ее имитировать.
Зукусс вынул из воздуховодных трубок цилиндры со сжатым газом.
- Мы на Ганде мож-жем дышать кислородом, а мож-жем аммиаком, приспосабливаемся. Кислород мне даж-же вреден, я в нем вообще могу не дышать…
Когда Зукусс волновался или был возбужден, в его речи отчетливо проступал акцент.
- Несколько минут сердце не работает тож-же. А вот с этим, - он продемонстрировал слушателям баллончики с газом, - могу прож-жить несколько дней, не дыша. Это такой способ расслабиться и отдохнуть.
- Полезная способность, - одобрил Боба Фетт. - Имеешь дело с трандошанами, имей под рукой и другого напарника.
- Ты, подлый, скользкий, никчемный, вонючий гнатгрг… Полукровка!..
Голос сорвался, некоторое время Босск лишь злобно сверкал глазами, беззвучно развевал пасть и сжимал в бессилии кулаки. Сейчас он никак не мог решить, кого из собратьев по профессии ненавидит больше.
- Как ты мог? - горько возопил он, когда вновь обрел дар речи; обращался Босск к Зукуссу. - Мы же охотились вместе, мы были напарниками по-настоящему!..
- Дело есть дело, - ганд и не думал смущаться. - А Боба Фетт сделал мне предлож-жение, от которого я не отказался. Мы обговорили сорок процентов от выручки за голову добычи, которая сидит в соседней клетке. -
- Сорок?! Я бы дал тебе пятьдесят!
- Ага, но… - инсектоид с сочувствием покачал дыхательными трубками. - Сейчас ты не в том положении, чтобы торговаться.
Трандошан замолчал, только щелкал и скрипел клыками; в висках тяжело билась кровь. Предательство и вероломство других всегда выводили его из себя.
- А ты…
Глаза заволакивала кровавая дымка, поэтому невысокая фигура в мандалорском боевом доспехе казалась плоской тенью на фоне переборки.
- Ты с самого начала хотел от меня избавиться, да?
- Как ты хотел избавиться от меня, - Боба Фетт сунул конфискованный бластер за пояс, протянул руку к Зукуссу. - Отдай оружие.
- А… - ганд выпучил бы оба глаза от изумления, если бы они и без того не были у него выпуклые. - А зачем?
- Просто дай его мне.
Зукусс протянул ему бластер рукоятью вперед.
- Спасибо, - Фетт проверил заряд. - Лезь в клетку к Босску.
- Что… что ты делаешь?! Боба Фетт прицелился.
- Лезешь к Босску или я убью тебя где стоишь. Выбирай.
- Я думал… - мотая в расстройстве головой, Зукусс занял место по соседству с пыхтящим ящером. - Мы же напарники…
- Ты идиот! - с отвращением рявкнул Босск и заехал ганду по лбу раскрытой ладонью, не лишать же себя маленькой радости. - Никогда, слышишь, никогда никому не отдавай оружие!
- Откуда ж-ж мне было знать? - оправдывался инсектоид, потирая пострадавшую голову. - Я ж-же верил ему…
- Нашел кому!!!
- Это первая ошибка, - согласился Боба Фетт, который каким-то образом ухитрялся держать под прицелом обоих; он посмотрел на Босска. - Ты тоже ошибся, я тебе не поверил. Ты предашь напарника, как только получишь добычу. На морде написано.
- Да ладно тебе! Ты что, обиделся? - Босск развел лапы. - Сумма-то большая! Не вини меня за попытку. В конце концов, я все же помог тебе поймать Восс'он'та. Слушай, давай забудем неприятный инцидент и отправимся к Куд'ару Муб'ату, отдадим ему улов, а награду поделим пополам, как собирались. Что скажешь?
- Эй! - завопил возмущенный Зукусс. - А я как же? Я-то что получу?
- Лазерный разряд промеж глаз, - просветил его Боба Фетт. - Каждому. Мое терпение на исходе.
Невероятно, как ускоряется течение мыслей, когда, на тебя, подкрепляя подобные обещания, смотрит бластер.
- А ведь Зукусс прав, - сказал Босск. - Честно так честно. Разве мы не собирались поступить так с самого начала? Игра на выигрыш, знаешь ли.
Трандошан положил когтистые лапы на плечи коротышки Зукусса.
Бластер в руке Бобы Фетта не дрогнул. Надо отдать должное этому мандалорскому ублюдку, отметил про себя Босск. Крепкие запястья.
- Ты играл на выигрыш, я играл на выигрыш, - согласился охотник в старом доспехе. - Выиграл я.
Босск ничего не ответил, да он и не собирался. Он оторвал ганда от пола, поднял, швырнул в противника и еще до того, как верещащий Зукусс врезался в Фетта, на четвереньках помчался вон из клетки. Похвалить следовало еще и реакцию Бобы - лазерный луч прошел в сантиметре от трандошана.
Стремился Босск к запасной спасательной капсуле, округлый люк которой обнаружил, когда шарил по кораблю. Капсулу, должно быть, установили на верфях Ку-ата, где строился «Раб-1». Помнится, трандошан еще мельком подумал, что корабль значительно старше владельца, а потому едва ли создавался и подгонялся именно под него, несмотря на упорные слухи. Непохоже, чтобы Фетт часто пользовался спасательной капсулой; скорее всего, никогда. Босск даже не был уверен, что она в рабочем состоянии. Внешняя полоска печати была снята, как будто хозяин решил избавиться от лишнего хлама и отсоединил пусковой механизм. Спину осыпали горячие искры, прожгли дыры в комбинезоне. Люк спасательной капсулы открылся, и ящер нырнул головой вперед в душную темноту.
- Далеко собрался?
Трандошан рискнул высунуть нос наружу и увидел лежащего ничком Зукусса, который прикрывал обеими лапами голову. А над ним стоял охотник в уже набившем Босску оскомину мандалорском доспехе и с бластером в руке.
- Встроенный комлинк, - напомнил Боба Фетт. - Связь с рубкой, блокировка команды запуска.
Бластер смотрел в центр открытого люка капсулы.
- Тупик.
- Может быть! - заорал в ответ трандошан.
Он суетливо рылся в поясной сумке; оружия не было, но в когти попалось коечто не менее полезное - небольшой округлый предмет, одна из игрушек, которые Босск все это время трудолюбиво выковыривал из систем «Раба-1», когда разбирался с внутренней защитой корабля. Босск нажал на кнопку, по «экватору» шарика забегала цепочка огоньков. Не убирая пальца с кнопки, трандошан вытянул лапу так, чтобы Фетт видел предмет, зажатый в ней.
- Поговорим, а?
Зукусс отлепил голову от палубного настила.
- Босск… - ганд тоже разглядел демонстрируемую вещичку. - Что ты творишь? Ты же нас всех убьешь!
- А что, хорошая мысль! - сумрачно рыкнул в ответ трандошан. - Один я все равно умирать не собираюсь! Я еще и вас с собой прихвачу.
Он поднял лапу повыше.
- Фетт! Ты ведь знаешь, что это такое, верно? Должен знать, эта штука из твоего хозяйства!
- Термический детонатор, - откликнулся охотник в мандалорском доспехе. - И что? Он маленький. Другие когда торговались, пользовались моделями крупнее. Небольшие годятся при отстреле поврежденных секций. Мне они нравятся больше пиропатронов.
Лица его, разумеется, Босск видеть не мог, но вообразил, будто Фетт смотрит на него с любопытством и ожиданием.
- Корабль не взорвется, - сказал Боба. - Себя поранишь.
- А мне весь и не надо, - запальчиво возразил Босск, держась подальше от края люка. - А вот проделать дыру в обшивке очень даже сумею! И сразу к Куд'а-ру Муб'ату ты не полетишь, сначала будешь долго латать пробоину. А мы с тобой оба знаем, что вся Галактика только о том и сплетничает, как мы поймали Трина Восс'он'та. Хочешь сидеть среди пустого пространства в разбитом корабле, к которому спешат все охотники за головами?
Боба Фетт помолчал, коротко качнул головой.
- Не хочу, - признал он. - Я активирую пусковой механизм, убирайся. Встретимся опять, подготовься получше. Согласен?
- Не беспокойся. Я буду готов.
- Поставь детонатор на предохранитель, брось сюда.
- Издеваешься, что ли? - Босск хрипло расхохотался. - Я отключу эту малышку, только когда улечу отсюда. Ни секундой раньше!
- Как пожелаешь, - Боба Фетт нашарил Зукусса, сгреб за шиворот. - Поднимайся, отправляешься в путь.
- Что… что ты… - бормотал в замешательстве ганд, перебирая короткими ножками, пока Фетт почти нес его к спасательной капсуле. - Но… но ты же мне долж-жен…
- И отдаю долг, - отозвался Боба - Уйдешь живым. Один добрый пинок, и Зукусс впечатался головой в живот Босска. Места в спасательной капсуле хватало лишь на одного, двоим было более чем тесно. Трандо-шан хватал пастью воздух, упираясь спиной в изогнутый борт, одна из лап негаданного попутчика заехала ему в морду. Босск отпихнул Зукусса, когда люк уже закрывался, успел заметить в уменьшающемся просвете Бобу Фетта и швырнуть детонатор. Щелкнул замок.
- Зачем ты так? - возмутился инсектоид; он расшиб себе лоб и теперь скрючился в углу, вытирая кровь. - А если бы люк закрылся секундой раньше? Мы бы никуда не улетели.
- А если бы Боба Фетт развернул корабль и разнес нас на атомы из лазерных пушек, улетели бы? - огрызнулся Босск, подтягивая колени к груди и обхватывая их сильными чешуйчатыми лапами. - Я всего-то и хотел занять его чем-нибудь, пока мы не выберемся за пределы досягаемости пушек.
- А-а… да, хорошо придумано. Зукусс поерзал, устраиваясь поудобнее.
- Знаешь, - с отвращением сказал он, - ради разнообразия я собираюсь порыскать по окрестностям и найти себе такого напарника, которому можно хоть чуть-чуть доверять.
Он уставился круглыми фасеточными глазами в стенку капсулы, как будто пытался разглядеть сквозь нее, куда они направляются.
- Как ты думаешь, где мы приземлимся?
- Кто знает?
Босск тоже думал о точке прибытия; автоматическая капсула была запрограммирована на поиск любой пригодной для жизни планеты и посадки на нее.
- Узнаем, когда доберемся.
Одно Босск знал наверняка; в его сердце (да и во всех прочих органах, как ему сейчас казалось) поселилась холодная уверенность, что так или иначе, раньше или позже, но он отыщет дорогу назад - и к своему врагу.
А затем, поклялся мысленно трандошан, а затем этот безродный ублюдок заплатит мне.
И очень дорого.

***

Повреждения оказались несерьезными и значительного ремонта не потребовали. Прощальный жест Бое-ска привел к резкому падению атмосферного давления, воздух весело свистел через пробоину, но тем же самым взрывом были разбужены гомеостатические защитные системы «Раба-1». Обшивка - и внешняя, и внутренняя - размякла и запечатала дыру, которая теперь напоминала стремительно затягивающуюся рану.
Боба Фетт взялся исправлять причиненный детонатором вред еще до того, как давление стабилизировалось. Шлем обеспечил его небольшим запасом воздуха - всего на несколько минут, но и их хватило, чтобы добраться до кислородного баллона. Хотя сейчас Бобу гораздо больше тревожило здоровье добычи, нежели свое собственное. Фетт вытащил баллон из контейнера, доволок до клетки и натянул маску на беспомощно разинутый рот беглого штурмовика Ресницы Восс'он'та задрожали, как будто приступ удушья начал приводить его в чувство, но короткий, тщательно выверенный удар кулаком в висок опять погрузил добычу в крепкий безопасный сон.
Хлопоты над пленным не оставили времени для ответного привета Босску, хотя руки чесались, чего скрывать. Ко времени когда все системы корабля пришли в норму, а Боба Фетт поднялся в рубку, спасательной капсулы простыл и след, даже на радаре не было видно. Ладно, пусть. Возмездие как таковое Бобу не привлекало и определенно не стоило времени на преследование. Когда они с пламенным трапдошаном повстречаются вновь, тогда и придет время расплатиться по счету.
Сейчас его ждала совсем другая оплата. Чем раньше он выгрузит из трюма добычу и получит за нее деньги, тем лучше будет себя чувствовать. В одном Босск оказался прав: если он останется сидеть здесь, наверняка привлечет к себе внимание. Сомнений в том, что он отобьет у собратьев по ремеслу законную свою добычу, у Бобы не возникало, но к чему тратить сил больше необходимого? Он снял шлем, вытер пот и принялся изучать диагностику «Раба-1».
Ответ пришел быстро и не слишком порадовал. Лететь можно, но ко времени прибытия корабль будет в плохом состоянии. Фетт вновь надел шлем, сходил в трюм и проверил, в каком виде там переборки, внутренняя обшивка и добыча. Металл он исследовал с помощью портативного тестера, у штурмовика проверил пульс и дыхание. Потом вернулся в рубку. Бортовой компьютер сожрал данные» покряхтел, словно это ему досталось, а вовсе не обшивке, и выдал результат.
Поднимать хозяину настроение он тоже не спешил. Ни сейчас, ни в скором времени «Раб-1» не собирался разваливаться на куски и даже мог преодолеть некое неопределенное расстояние - на досветовой скорости. Но взрыв расшатал-таки крепления поворотных маршевых двигателей и повлиял на маневренность. Встряска при гиперпрыжке лишь ухудшит дело. До паутины Куд'ара Муб'ата «Раб-1» доберется, но вот в каком состоянии… думать страшно.
Выбора не было. Сидеть в этом секторе и свинчивать поврежденный корабль столь же глупо, как совать голову в дюзу при старте. Безопасность наступит с уходом из трюма добычи.
Безопасность… и куча денег.
М-да, никакого выбора.
Боба не без опаски и сомнений принялся вводить в навигационный компьютер координаты, готовясь к гиперпространственному прыжку.
Специалист по связи лишь чуть-чуть повернул голову.
- Только что поступило донесение от разведчиков, ваше высочество. Они сообщают, что «Раб-1» покинул сектор, в котором его видели в последний раз.
- Тем лучше.
Принц Ксизор перестал смотреть в иллюминатор «Мегеры», все равно за транспаристилом не было ничего, кроме звезд и пустоты.
- Предупреди экипаж и персонал. Ждать осталось недолго, он скоро объявится здесь.
- Как прикажете, ваше высочество.
- Удостоверься, что все понимают задачу, - взгляд фаллиена скользнул по подчиненному, как по пустому месту, и Ксизор вернулся к созерцанию ослепительных сокровищ Галактики. - Мы должны быть готовы к встрече. И устроить ее так, - Ксизор улыбнулся своим мыслям, - как он того заслуживает.
Связист коротко кивнул и заторопился прочь.
Полуприкрыв от удовольствия фиолетовые глаза, фаллиен сложил на груди руки.
Быстрая смерть, сказал он себе мысленно. Зато наверняка, Что может быть лучше для такого, как Боба Фетт?

ТЕПЕРЬ…

Боба Фетт посмотрел через плечо на девушку, которая стояла на пороге рубки. В шлеме имелся периферический обзор, но все равно охотник оглянулся.
- Утолила любопытство? Ниелах помотала головой.
- Я решила дать Денгару небольшую передышку, - сказала она. - Мы остановились на самом интересном.
Девица зло улыбнулась.
- Тебя чуть было не убили, - сказала она.
- В который раз? - уточнил Боба.
- Разве важно? - девчонка смотрела почти восхищенно. - Долго же придется рассказывать твою историю.
- Пожил немного, - согласился охотник почти весело.
Сейчас управление кораблем почти не требовало его участия; курс проложен, данные введены, оставалось лишь приглядывать да вмешиваться по необходимости.
- Кто-то считает мою жизнь примечательной, я при чем? Я просто пытаюсь жить в этой Галактике.
- Убийствами? Фетт пожал плечами.
- Зарабатываю на жизнь.
- Для себя.
- Другие мне не интересны. Ниелах скривила рот.
- Начинаю думать, что общаться с тобой - невелико удовольствие.
- Не общайся, - без обиды сказал Боба Фетт. - Но со мной безопаснее, чем с другими.
Он подумал и уточнил:
- Возможно.
- Что ты хочешь этим сказать?

Предыдущая страница 16 Следующая страница


17 К.В.Джетер

- Событий много, там, - охотник махнул рукой в сторону иллюминатора. - Информация поступает по всем каналам. Империя и Альянс затевают большую потасовку возле Эндора. Стягивают туда войска. Назревает что-то крупное. Решающее.
Новость на Ниелах не произвела впечатления.
- И что? Нам-то какое дело? Судя по тому, что я только что выслушала от Денгара, ты всегда ухитряешься выживать, неважно, кто при этом сидит на троне.
- Наверное, - согласился Боба. - Когда много правителей, они все дерутся. За власть. И под носом у Императора можно жить, когда Палпатин смотрит не на тебя. Альянс отвлекает его. Но их удача может им изменить. Палпатин может найти их слабое место, шансы есть. Тогда он раздавит их одним махом.
- Думаешь, получится?
Боба вновь вернулся к пульту управления.
- Не делаю ставок. Но если получится, Галактика станет жестче и холоднее. Думай обо мне что угодно, я сам по себе. Мой мотиватор - деньги. С Императором - по-другому.
На этот раз он не стал оглядываться, хотя все равно видел, как Ниелах задумчиво кивает каким-то своим мыслям. Должно быть, девчонка взвешивала свои шансы выжить в новой Галактике, которую ей только что описали. Девчонка не дура, мусолить не будет. Ее ничто не остановит.
Как и его.
Не оглядываясь, он понял, что вновь остался один; Ниелах вернулась в каюту. Боба Фетт откинулся на спинку неудобного пилотского кресла, положив ладони на подлокотники. Хотелось спать. Скоро «Гончая» прибудет к месту назначения, остаются лишь ожидание и подготовка, вот и все. И еще - уверенность в смерти, своей собственной или чужой.
Так случалось уже много раз, так было и тогда, когда «Раб-1» привез его в ловушку, где он должен был расстаться с жизнью.
Пользуясь тем, что за глухим мандалорским шлемом никто не увидит его лица, Боба Фетт закрыл глаза, погружаясь в мрак прошлого.
Сколько раз он мог умереть и все-таки не погиб? Когда-нибудь все закончится…
Но пока нет, прошептал он одними губами. Пока - нет.

Энциклопедия Звездных войн

Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом

Автономный планетарный бур - автомат, используемый при добыче руды, для пробивания коры планеты.
Алдераан - планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпа-тина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление
Республики. Скрытое недовольство правлением Палпа-тина привело к уничтожению планеты. Гранд Мофф Тар-кин, захватив в системе Татуина корабль семьи Органа «Быстроходный IV», устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
Альянс за восстановление Республики - группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто Альянс, а им-перцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотмой и Бэйлом Ор-ганой. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
Анцат - или анцати, гуманоиды, внешне весьма схожие с человеком. Внутри носоглотки у анцати спрятаны особые хоботки, которыми они высасывают мозг жертвы, который они называют «нектаром». Биологических ритмов у анцати нет, когда они хотят отдохнуть, то просто впадают в состояние, напоминающее кому.
Арахноиды - разумные насекомые, напоминающие паукообразного муравья. Ходят на шести ногах, двумя пользуются в качестве рук.
Арузанцы - гуманоиды с планеты Аруза с голубоватой кожей, круглыми головами, покрытыми черно-синими волосами. Имеют своего рода групповое мышление, осуществляемое через имплантированный за ухо разъем, который они называют аттанни. Неспособны на насилие.
Аурек - первая буква ауребеша, соответствующая звуку «а».
Барв - шестиногое животное. Широко известна шутка о барве с пятью ногами, который умел говорить, водить флаер и присматривать за детьми. Когда спросили, зачем же у него отрезали одну ногу, хозяин барва ответил: «Нельзя же резать барва из-за одного холодца». Так же жаргонное обозначение любою упрямого и трудно устраняемого субъекта.
Беш - вторая буква в ауребеше, в общегалактическом ей соответствует звук «б».
Бийтуанский болотный зайц - небольшой зверек с планеты Бийту, известный тем, что его легко напугать.
Бланкавизо - один из самых способных придатков сборщика Куд'ара Муб'ата, в обязанности которому вменялось следить за состоянием бухгалтерии своего прародителя. Со временем Бланкавизо стал все лучше и лучше разбираться в делах сборщика, но счел за лучшее скрывать свои умственные способности. Демонстрировал он ровно столько, сколько требовалось, чтобы заслужить расположение и доверие Муб'ата. Иногда сборщик предоставлял Бланкавизо возможность притворяться на переговорах самим хозяином паутины. После уничтожения Гильдии охотников за головами Бланкавизо разработал способ выйти из паутины Муб'ата, не расставшись с жизнью и не оповестив хозяина.
Бластер - общее название любого ручного оружия, различается по размерам и огневой мощности, от небольших пистолетов до противотанковых ружей. Как правило, имеют несколько степеней поражения.
Богей - так называемая ледяная тварь, обитает в спайсовых шахтах на Кесселе. Имеет большое количество глаз и множество длинных, заостренных конечностей. Питается энергией. Биолюминесцентно.
Босск - трандошан, сын Крадосска, главы гильдии «охотников за головами». Был известен с юных лет как непревзойденный охотник на вуки Тем не менее он никак не мог выдвинуться в семейном бизнесе, как из-за махинаций собственного отца, так: и из-за свободного охотника Бобы Фетта. Отец и сын долго злоумышляли друг против друга, пока наконец Босск не убил собственноручно своего родителя. Босск создал собственную гильдию охотников, развязав настоящую войну с приверженцами старой лиги. Затем он присоединился к группе, нанятой Империей для того, чтобы выследить вуки на Гандоло IV. Босск выследил там Чубакку и других вуки, но вмешательство Хэна Соло помогло вуки бежать.
Венедианский песчаник - небольшой, горбатый грызун.
Верная добыча - принятое среди охотников за головами обозначение существа, за чью голову назначена награда.
Виго - на старотионском означает «племянник» и используется в организации Черное Солнце для обозначения ближайших помощников принца Ксизора.
Внешние территории - часть Галактики, в состав которой входят системы Татуина и Рилота. Этот сектор издавна считается самым отдаленным уголком галактической экспансии. Внешние территории находились под управлением Гранд Моффа Таркина с его Звездой Смерти, пока Мофф и его космическая станция не были уничтожены в Битве при Иавине.
Вомпа-песчанка - довольно крупный грызун с планеты Татуин, напоминает очень большого тушканчика.
Вуки - рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Лапы их оснащены острыми длинными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вуки-самки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Восс'он'т Трин - имперский штурмовик, командир особых групп вторжения. Непоколебимый сторонник Империи.
Ганды - раса антропоидов с Ганда. Из-за особенностей своей планеты могут подолгу обходиться без воздуха, сна и еды, обладают регенерационными способностями. Живут при тоталитарной монархии, поэтому легко ужились под Империей, но многие ганды-сыскари стали вольными охотниками за головами. Имена получают только в знак величайших заслуг перед обществом и говорято себе только в третьем роде.
Гильдия охотников за головами - объединение, куда входит большинство охотников за головами и которое контролирует трандошан Крадосск. Существовало во время становления Нового Порядка, Гильдия ввела и поддерживала своеобразный кодекс, гарантируя, что каждый охотник получал свой гонорар и не перебегал дорогу соседу. Каждый член Гильдии был обязан соблюдать ее правила. Немногие могли позволить себе не войти в братство и действовать на собственный страх и риск, как сделал, например, Боба Фетт.
Гипердрайв - двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузион-ный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам, Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
Глиед Отондон - один из помощников Крадосска в Гильдии Охотников за головами до ее развала. Впоследствии присоединился к Истинной гильдии и стал действовать в качестве эмиссара Куд'ара Муб'ата, несмотря на то что не испытывал особого желания появляться в гнезде сборщика. Также занимался финансами Гильдии, с которыми и сбежал, оставив остальных охотников ни с чем.
Голондрейне-беш - некогда покрытый океаном мир, который имел крепкие дружеские связи со Старой Республикой. После провозглашения Нового Порядка его лидеры не спешили заверить Императора в своей верности, за что последовала быстрая расплата. Палпатин распорядился осушить океан и превратил планету в пустыню. Многие обитатели перебрались на другие миры в соседних системах.
«Гончая» - модифицированный корабль серии ИВ-666, принадлежащий трандошану Босску. Многие переделки были сделаны на верфях Куата с учетом психологии трандошанов и пожеланий заказчика. В частности, бортовой компьютер «ИксЮ-Д» принимает команды голосом из любого отсека корабля.
Гранд Мофф - имперский губернатор, представитель Императора в определенном секторе Галактики, как правило считающемся районом повышенного интереса
Императора. Под юрисдикцией Гранд Моффа может находиться как один, так и множество секторов.
Денгар - «охотник за головами», один из тех, кому Дарт Вейдер поручил найти «Тысячелетний сокол». Ему не удалось обнаружить Хэна Соло, хотя он очень старался, так как имел к Хэну собственный счет. Денгар был гонщиком на Кореллии и членом команды «Феррини» до того, как в одной из гонок был побежден Хэном Соло, Во время аварии на этой гонке Денгар очень сильно пострадал. В Имперской медицинской лаборатории ему вживили кибер-импланты, и Денгар стал одним из терминаторов, но в конце концов сбежал и решил работать только на себя. Услышав, что за голову Хэна Соло объявлена награда, Денгар осмелился явиться к Дарту Вейде-ру, хотя ему было хорошо известно, что сам Денгар разыскивается Империей как дезертир. Вейдер предложил
Денгару прощение в обмен на поимку Соло. Вместе с Бо-бой Феттом участвовал в событиях, известных как войны охотников за головами.
Джабба Десилийк Тиуре - один из самых известных королей преступного мира в Галактике из расы хат-тов. Шестьсот лет назад он улетел с родной планеты Нал Хутта и обосновался на Татуине. Как у прочих его соплеменников, у Джаббы массивное, обрюзгшее тело, что делало бы Джаббу относительно легкой мишенью для наемных убийц, если бы не толстая шкура, практически не пробиваемая никаким оружием. Начинал Джабба как вор и контрабандист. Позднее, после смуты в клане Десилийк, он перебрался на Татуин. Джабба нанял Хэна Соло для перевозки груза спайса с Кесселя, но Хэн был вынужден сбросить груз и спасаться бегством от имперских кораблей. Хэн не смог оплатить неустойку, поэтому Джабба назначил цену за его голову.
Джедаи - рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики. Они защищали Республику от любой угрозы, включая Войну Клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хороню обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. В результате был уничтожен практически весь Орден.
Д хархан - гуманоид, считающийся последним представителем малоизвестной расы, которая имплантирует в свои тела различные механические системы, порой заменяя различные части тела - конечности или органы - кибернетическим оружием. В выбранной Д'харханом профессии - охоте за головами - эта особенность оказалась более чем удачной. Тело его покрыто броней, голова заменена лазерной пушкой, система наведения которой позволяет Д'хархану видеть и одновременно прицеливаться. Для коммуникации он пользуется архаичной голосовой декой, соединенной с центральным процессором Самым близким своим другом считает Бобу Фетта,
Дюнное море - обширное пустынное пространство на Татуине.
Дюраллой - металл, из которого делается бронированная обшивка космических кораблей.
Дюрастил - строительный материал, смесь ломми-та, мелеениума, неутрониума и церсиума.
Звезда Смерти - боевая станция Империи диаметром в 120 километров, разработанная Бевелом Лемелиском, Кви Ксукс и Толом Сивроном и построенная на верфях «Империал Инжениринг» Бевелом Лемелиском Звезда Смерти стала результатом запроса Гранд Моффа Таркина о суперкорабле, с помощью которого можно было бы держать в страхе Внешние территории. Основным оружием Звезды Смерти является лазерная пушка, мощности которой хватает, чтобы взорвать целую планету. Изначально проект предназначался для уничтожения мертвых планет с целью облегчения добычи полезных ископаемых. Станция была построена на орбите планетытюрьмы Безнадега; по окончанию полного монтажа оружие Звезды Смерти было опробовано на самой планете. Изначальный проект имел некоторые недостатки - в частности, шахты вентиляции реактора выходили прямо в открытый космос, что позволило повстанцам взорвать станцию протонной торпедой.
Интерьер станции составляют 84 уникальных уровня, каждый в 1428 метров в высоту. Каждый уровень в свою очередь разделен на 357 вспомогательных этажа. Вся станция разделена на два полушария по двенадцать зон в каждой. Экипаж станции насчитывает 27 048 офицеров, 774 576 солдат, пилотов и механиков, 378 576 человек обслуживающего персонала, около 400 000 дроидов различных систем, 25 000 имперских гвардейцев. Средний срок службы на станции - около шести лет без отпуска, поэтому станция оборудована всевозможными увеселительными заведениями.
Станция несет на себе 4 корабля основных классов, 7 200 ДИ-истребителей, 3600 боевых челноков эль-класса, 1860 десантных кораблей и 13000 единиц вспомогательного флота и наземных машин, в которые, в частности, входят 1400 танков АТВ, 1400 самоходок АСТ, 178 командирских танков, 355 «летающих крепостей», 4843 тяжелых колесных танка НАУКАХ.
- пять воздушных шлюзов (два на полюсах, два на полушариях, один на экваторе)
- главный реактор
- два мотиватора гипердрайва со 123 автономными генераторами
- два основных двигателя
- 5000 лазерных батарей
- 5000 лазерных батарей тяжелой артиллерии
- 2500 лазерных пушек
- 2500 ионных пушек
- 768 генераторов луча захвата
«Звездный разрушитель» класса «империал-1» - боевой корабль, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС. Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель NК-7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системе 1-а2Ь»
- 60 тяжелых лазерных батарей «Тэйм amp;Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар системе 3-х 3»
Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий АСТ
Летная палуба:
- 3 эскадрильи Д И-истребителей
- 2 эскадрильи Д И-перехватчиков
- 1 эскадрилья Д И-бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
Зеленый алмаз - один из самых красивых и смертельных драгоценных камней в Галактике. Сильно радиоактивен, Достаточно тридцать секунд подержать его незащищенной рукой, чтобы умереть. Принц Ксизор предпочитал дарить зеленые алмазы своим бывшим любовницам, если они продолжали его домогаться.
Зет-95 «охотник за головами» - истребитель, построенный компанией «Инком» совместно с «Субпро-индастриз» за несколько лет до того, как они стали производить истребители Т-65. Одним из ведущих конструкторов проекта был Сети Ашгад. Длина фюзеляжа - 11,8 метра. Машину отличает уникальный круглый колпак, дающий пилоту панорамный обзор. Голографичес-кий дисплей делает это преимущество наиболее эффективным. Главный недостаток Зет-95 - слабый гипердрайв. С введением в строй Т-65 модель Зет-95 становится популярной у контрабандистов и пиратов. Субсветовая скорость - до 85 НГСС, скорость в атмосфере - 1150 км/час.
Системы, используемые в конструкции корабля:
- криогенный аккумулятор и ионный реактор «Но-валдекс ОЗ-К»
- 4 ионных двигателя «Инком 2а»
- контрольный модуль «Вудин СР-30»
- навигационный модуль «Нармокс Т. г-390»
- сенсорный модуль «Фабритек А№-5»
- тахионный радар дальнего радиуса действия РА-9г
- следящая система «Фабритек АМс} 2.4»
- 2 лазерные пушки «Тэйм amp;Бак КХ5»
- 2x4 ракетные установки «Крупке МС5»
- передний/задний щиты проекционного типа «КсоЛиин»
Зукусс - ганд, потомственный охотник за головами, вошел в Гильдию охотников вскоре после битвы при Йавине и долгое время работал в паре с Босском. Им обоим пришлось постоянно соревноваться с Бобой Феттом, и каждый раз первенство оставалось не за ними. Позднее Зукусс ввязался в сложную игру между Босском и его отцом, главой Гильдии; оба трандошана пытались уничтожить друг друга. Накопив достаточно денег, Зукусс приобрел собственный корабль - «Туманный охотник» - и взял в партнеры дроида 4-ЛОМ. Во время одной из охот жертва повредила дыхательную маску Зукусса, партнерам понадобились деньги на лечение обожженных легких охотника, поэтому они стали соглашаться на любые контракты. В результате оба партнера попали в список лиц, разыскиваемых Империей. Невзирая на это, Джабба Хатт послал их с тайной миссией к Дарту Вейдеру. Зукусс и дроид прибыли в систему Хот в самый разгар сражения. Тем не менее в последствии генерал Риеекан предложил обоим охотникам спасти Хэна Соло. Зукусс, 4-ЛОМ и еще несколько охотников сумели разыскать Бобу Фетта, но во время попытки забрать у Фетта тело капитана Соло партнеры сами оказались в плену. При прибытии на Татуин Фетт приказал Зукуссу надеть мандалорские доспехи, а дроида отключил и уложил на антигравитационные сани вместо Хэна Соло. Подручные Джаббы, обманувшись маскарадом, напали на псевдо-Фетта, что позволило Бобе получить с Джаббы большее вознаграждение, чем Хатт намеревался выплатить.
ИГ-88 - дроид-убийца, произведенный «Холован ме-ханикал» по заказу имперского инспектора Гурдуна. Один из пяти терминаторов, развивших мыслительные способности и сбежавших из лаборатории. Убив всех работников лаборатории, ИГ-88 загрузил свои программы в три дроида из той же серии. С четвертым произошел сбой, и он идентифицировал себя как ИГ-72. После побега дроиды разделились. Все ИГ-88 отправились на Мечис III за программами, которые позволили бы им стать разведчиками и завоевать Галактику. В качестве охотников за головами участвовали в охоте на Хэна Соло. ИГ-88-беш был уничтожен в Облачном городе. ИГ-88-вев и ИГ88-грек были уничтожены на Татуине во время попытки отнять добычу у Бобы Фетта. ИГ-88-аурек сумел ближе всех подойти к изначальной цели, загрузив себя в компьютерную сеть второй Звезды Смерти, вместе с которой и был взорван.
«Исполнитель» крейсер «звездный разрушитель» суперкласса, флагманский корабль Дарта Вейдера. Появление этого корабля окружает множество слухов. Многие заявляли, что крейсер был построен на верфях Фондора, другие предпочитали считать, что он - произведение компании «Куат. Драйв». Тем не менее «Исполнитель» действительно был заложен на Фондоре. Дарт Вейдер дал крейсеру имя «Исполнитель» во время его первого пробного полета, когда была успешно уничтожена база Альянса на Лаактиене. Вейдер передох командование крейсером адмиралу Оззелю, но перед битвой на Хоте Оз-зель провинился. Воспользовавп1ись этим, Вейдер, которого давно не устраивал доносчик Императора на борту флагмана, по личному почину казнил Оззеля, произвел капитана Пиетта в адмиралы и отдал крейсер ему под начало. «Исполнитель» погиб во время битвы при Эндоре, когда один из легких истребителей Альянса таранил мостик. Лишившись возможности маневрировать и потеряв ход, крейсер рухнул на поверхность Звезды Смерти и взорвался.
Имитационные студии Фонане - компания, специализирующаяся на создании аниматронных манекенов и прочих моделей. Считаются непревзойденными специалистами по постройке гуманоидных кукол.
Империя - название, которое получил режим, установленный сенатором Палпатином, когда он узурпировал власть правителя галактики и ввел свой Новый Порядок. Б основу Империи был положен принцип: «Править не силой, а страхом перед силой». Палпатин стал Императором и, чтобы вселить страх, создал громадную военную машину. Для укрепления своего контроля над галактикой Палпатин часто применял Темную сторону Силы.
Истинная гильдия - одна из двух фракций, на которые распалась Гильдия охотников за головами. Истинной гильдией управлял Глиед Отондон и прочие оставшиеся в живых старейшины, которые превратили организацию в подобие прежней Гильдии. Со временем изжила себя и распалась.
Итор - четвертая планета в системе Оттега (порой именуемой Иторианской системой), сектор Каларон. Имеет множество естественных спутников. Подвергалась блокаде со стороны Империи до тех пор, пока иторианцы не согласились снабжать Империю продуктами сельского хозяйства и информацией по клонированию. Хорошо развит туристический бизнес. Аборигены предпочитают оставлять природу по возможности без изменений, а сами живут в летающих городах.
Иавин - самая крупная планета в одноименной системе - практически непригодный для обитания газовый гигант со множеством спутников. Три из его спутников обитаемы.
Йавин IV - обитаемый спутник планеты Йавин с бурной тропической природой. Когда-то ее населяла раса массасси, которая за четыре тысячи лет до битвы на Эндоре была порабощена Экзаром Куном. По приказу Куна массасси построили огромные храмы в джунглях, чтобы сфокусировать энергию Темной стороны. Во время Великой войны ситхов Экзар Кун сделал Иавин IV своим последним оплотом, вытянув из массасси жизненную энергию, чтобы сохранить свою душу, несмотря на смерть его тела. В результате выброс Великой Силы спровоцировал гигантский лесной пожар. Когда Улик Кель-Дрома через несколько лет после войны вернулся на Йавин IV, джунгли все еше не могли возродиться. Жизнь вернулась на луну спустя тысячелетие. Когда Альянс стал строить свою первую главную базу, повстанцы выбрали Йавин IV, так как система расположена вдалеке от основных населенных районов галактики. После уничтожения Алдераана и спасения принцессы Лейи с первой Звезды Смерти Империя обнаружила месторасположение базы и предприняла попытку уничтожить ее. Звено истребителей под командованием Люка Скайуокера сумело взорвать Звезду Смерти до того, как станция выстрелила по луне. Тем не менее обломки Звезды Смерти обрушились на Иавин IV метеоритным дождем, подожгли леса и опустошили большие пространства луны. Разрушения, конечно, были несколько меньше, чем в предыдущий раз, и практически всем базам удалось уцелеть. Продолжительность дня на Йави-не IV равна 24 стандартным часам, продолжительность года - 13,2 стандартным годам.
Йавы - низкорослые, живущие в пустыне торговцы-старьевщики на планете Татуин. Эти маленькие создания имеют большие светящиеся глаза. Речь йавов трудно понять, так как язык их меняется случайным образом. Известны йавы своей врожденной трусостью. Очень немногие видели, как выглядят йавы без своих плащей цвета глины. Они - коллективные существа: небольшими группами собирают все и вся, что можно перепродать хоть кому-нибудь. Некоторые ксенологи полагают, что йавы имеют неорганическое происхождение. Обычно температура тела у йавов 46,7 градусов по Цельсию.
Иансон УЭС - уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье «Желтые асы». Перед битвой при Йавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Йек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне. Позднее тренировал пилотов на учебных базах, пока не сбежал обратно к Антиллесу.
Ионка Сайр - - офицер флота Империи, командир крейсера «Алчность». Уроженец Комменора, окончил имперскую военную академию. Большую часть карьеры провел на Внешних территориях, охраняя караваны торговых судов и выслеживая пиратов. Считается умным и расчетливым офицером, который всегда старается действовать, увеличивая шансы на сохранение жизни членам своего экипажа. Принял предложение Веджа Антиллеса не участвовать в войне. Тем не менее «Алчность», переименованная Йонкой в «Свободу», вступила в сражение на стороне Разбойного эскадрона и, несмотря на полученные в бою серьезные повреждения, продолжала стрелять по «Лусанкии» до подхода помощи, обеспечив малым кораблям шанс отступить и перегруппироваться для решительного удара. Позднее Новая Республика предложила Йонке присоединиться к ее флоту вместе с кораблем.
Каднесси - одно из правящих семейств на планете Куат.
Кессель - вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой Мау. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Киан'тхар - крупные, мускулистые рептилии-антропоиды с планеты Шаум Хий. Покрыты крепкой, напоминающей чешую кожей. Отличаются высокой эмоциональной чувствительностью и восприимчивостью. Технологический уровень расы весьма низок по галактическим меркам, что ничуть не смущает самих киан'тхаров. В основном они занимаются тем, что разводят и пасут в океане дерлаков. Имеют сложные семейные и родственные отношения, которые не доступны пониманию другим обитателям Галактики.
Китодон - гигантские млекопитающие обитатели океанов Каламари, похожие на горбатых китов, но с более короткими мордами и с более длинными плавниками. Разумны. Ими правит Левиатор, гигантский белый китодон. Охота на них строго запрещена.
Книленн - одно из правящих семейств на планете Куат, основные соперники клана Куат.
Кодир - амбициозная молодая женщина из семьи Кулвульт с планеты Куат. Организовала заговор с целью смещения Куата с Куата с поста главы верфей в свою пользу. Ее сестра Катиель угрожала раскрыть планы, поэтому Кодир приказала похитить сестру и стереть ей память.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме Короны, когда-то бывшем резиденцией генерал-губернатора сектора Микамберлекто.
Несмотря на то что три кореллианские расы (люди, селониапе и дроллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочело-веческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенные тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дорес. тубликанскоЙ эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помощью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия после того, как Беретон-э-Соло принес демократические идеи, стала республикой.
Период обращения вокруг своей оси 25 стандартных часов, период обращения вокруг солнца - 329 местных суток.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Космопорт Мое Айсли - функционирующий по всем стандартам космопорт, состоящий из не слишком большого числа забитых песком посадочных доков. В космопорте также имеется своя кантина.
Крадосск - престарелый трандошан, глава Гильдии охотников за головами. Несмотря на дряхлость и вспышки паранойи, держал под неусыпным контролем членов Гильдии. Постоянно злоумышлял против собственного отпрыска Босска, который, впрочем, платил родителю тем же. В конце концов, был убит и сожран Босском.
Крайт-драконы - крупные рептилии, обитающие на Татуине, желтоватокоричневые по окрасу. Голова крайта увенчана короной из пяти рогов, на хвосте рас - тут длинные шипы. Передвигаются крайты на четырех массивных лапах. Единственный способ убить крайта - это пронзить центральный нервный узел. Убийство крайта входит в ритуал инициации у тускенов. Недавно поступили сведения, что крайта удалось приручить, и теперь их разводят для молока и яиц. Тускены и йавы утверждают, будто в костях крайта содержатся мистические силы. Некоторые ученые считают, что дракон - дальний потомок дикого дуинуогвуина, хотя это пока ничем не доказано.
Крит'ах - киан'тхар, один из виго (или доверенных помощников) принца Ксизора, унаследовал преступные наклонности от своей биологической матери. Основал обширную информационную сеть.
Ксизор - антропоид из расы фаллиенов, глава преступной организации «Черное солнце» и один из самых богатых существ в Галактике. Считается третьим по могуществу после Императора и Дарта Вейдера. Пользуясь особенностью своей расы - распространять феромоны, привлекающие к нему представительниц женского пола, - Ксизор стал известен на Корусканте как один из самых страстных сердцеедов. Ксизор понимал, что занять императорский трон ему не удастся, поэтому он затеял сложную игру за место Вейдера. Ксизор не только собирался занять место ситха при Императоре, он преследовал и личные цели - отомстить Повелителю тьмы за гибель своей семьи. После биокатастрофы на Фаллие-не, родной планете Ксизора, Дарт Вейдер приказал стерилизовать большую часть поверхности планеты, опасаясь распространения бактерии. Он спас население, но при этом погибло около двухсот тысяч фаллиенов, среди них - родители, брат и две сестры Ксизора. Погиб, когда Дарт Вейдер отдал приказ капитану крейсера «Исполнитель» открыть огонь по орбитальному дворцу Ксизора.
Куат - планета в одноименном секторе, известная в основном тем, что на ней расположены самые знаменитые в Галактике верфи, а также пасторальными ландшафтами. Также это имя самого могущественного из семейных кланов, которые управляют планетой. Как и все прочие, они используют технологию «тельбунов», чтобы постоянно улучшать свои генетические линии.
Куат с Куата - официальное имя наследника древнего клана, который контролирует верфи планеты Куат. В отличие от прочих семей его выбирают и воспитывают, не пользуясь тельбунами.
Куати - человеческое население планеты Куат. Истинные куати могут проследить свой род от десяти торговых семей, которые первыми терраформировали планету, что произошло за двадцать пять тысяч лет до битвы при Иавине.
Куд'ар Муб'ат - арахноид-сборщик, посредник в различного рода сделках. Обитает в гнезде, свитом из паутины и нервной ткани самого арахноида. Гнездо населено многочисленными нахлебниками, которые выполняют различные рабочие функции.
Кулвульт - одна из правящих семей на планете Куат.
Ку-па - дальний родственник таунтауна, отличающийся от него яркой расцветкой шкуры. Живет на планете Нам Хориос и используется в домашнем хозяйстве. Потрясающе глупы.
Кхосс - один из младших членов семейства Книленн с планеты Куат. Обуреваемый завышенными амбициями попытался взять контроль над верфями, для чего убил одного из старейшин своей семьи и сохранил его тело при помощи систем жизнеобеспечения. Это позволило Кхос-су заправлять делами семьи, не доказывая предварительно своих способностей.
Льготное наследование - исключение из закона, гласящего, что все правящие семьи планеты Куат могут управлять верфями без исключения. Каждое новое поколение предоставляет своего главу, который будет действовать в интересах всех семейств. Льготное наследование вступило в силу, когда выяснилось, что только наследники клана Куат обладают необходимыми знаниями и свойствами, чтобы занимать этот пост. Некоторые семьи негодовали по поводу принятия льготного наследования, но были вынуждены согласиться, что Куаты заработали богатство и репутацию для всех семей.
Манароо - женщина-арузанка, дочь Абано, считается непревзойденной танцовщицей. Была вывезена с родной планеты охотником за головами Денгаром. Позднее решила связать с ним свою жизнь, поставив условие, что он отойдет от дел.
Мандалоры - легенды гласят, что из всех мандалорских воинов ко времени битвы на Геонозисе осталось в живых лишь трое - Джанго Фетт, Фенн Шиса и Тобби Дала. С гибелью Джанго считалось, что мандалорский язык больше не используется.
Мастер этикета - титул на планете Куат; мастер этикета следит за тем, чтобы наследник правящих семей появлялся на публике согласно принятым законам.
«Мегера» - личный корабль принца Ксизора класса «звездный аспид», построенный по его заказу на верфи «Двигатели Мандалы». Ксизор потребовал, чтобы корабль был каким угодно, только не ординарным. В результате получился тяжеловооруженный штурмовик, способный развивать высокую скорость, непревзойденный среди кораблей своего класса по защите, вооружению и цене.
Механическое кресло - самодвижущееся кресло на четырех ножках, со встроенным в один из поручней небольшим компьютером. Позволяет владельцу передвигаться без физических усилий. Изобретение неймодианцев.
Мос Айсли - один из главных городов на Татуине, здесь также находится один из основных космопортов планеты. Росту Мое Айсли способствовала близость Татуина к существующим космическим маршрутам, чем не преминули воспользоваться компании космических перевозок и отдельные личности, понявшие выгоды подобного расположения планеты. Во время Галактической гражданской войны Джабба Хатт использовал Мое АЙсли в качестве базы своих операций. Однажды Бен Кеноби охарактеризовал Мое Айсли как «… гнусное логово мерзавцев и преступников».
Мотма Мои - уроженка планеты Мандрила, выросла среди политиков, мать Мои Мотмы была губернатором планеты, а отец - арбитр-генералом Старой Республики. Самый юный сенатор, когда бы то избранный в Сенат. Вместе с гармом Бел Иблисом и Бэйлом Органой подписала Кореллианский договор, основала и возглавила Альянс за восстановление Республики. Долгое время была главой государства в Новой Республике.
Нанотехнология - создание абсолютно миниатюрных версий существующих приборов и машин.
Наштах - шестиногий зверь с Дра III с длинными острыми когтями, тремя рядами клыков на каждой челюсти, колючками на хвосте и характерной зеленой шкурой. Сильная мускулатура позволяет наштахам развивать высокую скорость. Неутомимые охотники: если их спускают по чьему-то следу, то наштахи останавливаются, лишь догнав добычу.
Нимгоррхеанская оса-сабельник - насекомое, живущее роем.
Об Фортуна - тви'лекк, родственник Биба Фортуны, служил управляющим у Крадосска в старой Гильдии охотников за головами.

Предыдущая страница 17 Следующая страница


Корабль невольников 18

«Опустошитель» - ударный крейсер серии «звездный разрушитель» класса «Империал-1», долгое время был флагманом флота и личным кораблем Дарта Вейдера до битвы на Йавине. Именно «Опустошитель» взял на абордаж, а затем уничтожил королевскую яхту семьи Органа, на которой принцесса Лейя перевозила чертежи Звезды Смерти. До Вейдера крейсером командовал Тион, уничтоживший на нем базы Альянса на Раллтиире.
Особая группа вторжения - элитное имперское штурмподразделение, выполняющее десантно-диверси-онные задачи.
Палпатин Кос - сенатор от планеты Набу, ловко воспользовавшийся ситуацией и неразберихой во время конфликта своей родной планеты с Торговой Федерацией. После того как королева Набу Амидала выдвинула предложение о вынесении вотума недоверия прежнему канцлеру Республики, Палпатин большинством голосов в Сенате получил эту должность. Позднее провозгласил себя Императором. Управлял Империей почти двадцать пять лет, пока не погиб от руки своего ближайшего помощника и ученика Дарта Вейдера.
Платинит - драгоценный металл серебристого оттенка, часто используемый в ювелирном деле для создания браслетов и колье.
Повелитель тьмы - самые талантливые и обученные из ситхов становятся Повелителями тьмы; этот титул является неким эквивалентом магистра у рыцарейджедаев. Закон ситхов гласит, что может быть лишь один Повелитель тьмы. Ранее ритуал посвящения проводился так - кандидата помещали вместе с ядовитыми насекомыми, и он должен был выжить, используя магию ситхов. Шрамы от укусов насекомых оставались как метка на всю жизнь. Впервые ритуал был нарушен Нага Садоу, который самолично провозгласил себя Повелителем после смерти Марки Рагноса. Последним и истинным Повелителем тьмы считается Дарт Вейдер.
Поркинс Иск - уроженец Бестина IV, свободный торговец, настолько рассердившийся на Империю за то, что она захватила его родную планету, что немедленно вступил в Альянс. Он не собирался вылетать в битве при Йавине, но УЭС Йансон слег с лихорадкой, и Поркинс заменил его. Погиб в бою.
Посондум Нил - низкорослый лысеющий человечек некогда был старшим бухгалтером Трансгалактической игорной корпорации, а до того работал на хаттов. Собрав ценную информацию о кодах доступа к банковским счетам и финансовым документам, Нил Посондум сбежал к новому хозяину. Хатты назначили за голову счетовода награду в 12 500 кредиток, которую и получил Боба Фетт после доставки товара сборщику Куд'ару Му-б'ату.
«Раб-1» - личный корабль охотника за головами Джанго Фетта, модифицированный патрульно-исследо-вательский корабль, построенный на верфях «Куат Драйв». После гибели Джанго перешел к его «сыну» Бобе. От изначального дизайна корабля мало что осталось, так как изменения по просьбе Фетта вносил сам Куат. Внешняя оболочка корабля была усилена дополнительной броней и силовой защитной установкой. К тому же броня сделана из специального сплава, в результате чего «Раб-1» практически не заметен на радарах. Корабль вооружен мощным лучом захвата, торпедной установкой и парой сдвоенных лазерных пушек; правда, среди определенного круга людей и существ ходят упорные слухи о скрытых ионных пушках. Субсветовые двигатели позволяют развить с места высокую скорость, что снижает маневренность корабля, зато увеличивает вероятность поимки жертвы. О внутреннем устройстве корабля сведения скудные. Известно только, что его довольно большой трюм разделен на камеры. По заказу Фетта было построено несколько точных копий корабля. Системы, используемые на корабле:
- субсветовый двигатели «Инженерные Системы Ку-ата» модель Р-31;
- генераторы К5Е Х-Р-16;
- мотиватор гипердрайва.
Ранкор - ученые никак не договорятся, относить ли этого восьмиметрового зверя к ракообразным или паукообразным. Ранкор покрыт пупырчатой, естественной броней и костяными пластинами. Водятся на многих планетах Галактики, но только ведьмы Датомира сумели приручить их и использовать для езды верхом Недолюбливают воду.
Реформаторский комитет - одна из двух фракций, на которые распалась Гильдия охотников за головами. Комитет составили в основном молодые члены прежней Гильдии, выбрав в предводители Босска. Из-за диктаторских замашек трандошана многие переметнулись к противнику, Истинной гильдии. В скором времени распался сам собой.
Саботаж охоты - занятие, возникшее в первые годы существования Нового Порядка в связи со значительным расцветом охоты за головами. Саботажник ждет, когда охотник выследит, но еще не поймает добычу, затем сам захватывает ее и прячет. Если все проходит, как задумано, то добычу можно получить, не выплачивая за нее много денег, так как саботажник как правило действует по более низким расценкам.
Сарлакк - подземный хищник, обитающий на Татуине. Обычно закапывается в ожидании добычи так, что на поверхности остается только его пасть. Одна из теорий утверждает, что сарлакк как бы включает жертву в собственную кровеносную систему, так что живое существо, ставшее добычей сарлакка, остается в живых очень долгое время, постепенно растворяясь в нем. Так же существует несколько противоречащих друг другу теорий о размножении сарлакка. Достоверно известно только то, что он быстро восстанавливает утраченные части тела. Легенда Народа Песка (тускенов) говорит, что сарлакк сам собой рождается в центре планеты в тот день, когда двойная звезда, вокруг которой вращается Татуин, видима как одна. Более точные данные можно получить только от охотника за головами Бобы Фетта, единственного сумевшего спастись из желудка сарлакка.
Сборщики - второе название арахнид, обладающих способностью жить в вакууме. Их экзоскелеты содержат достаточное количество протеинов и в достаточной мере прочны, чтобы уберечь своих хозяев от декомпрессии во время межзвездных путешествий. Название и координаты родной планеты сборщики хранят в строжайшей тайне. Но самих их можно часто встретить плывущими в межпланетном пространстве. Каждый сборщик состоит из основного разумного придатка и паутины, которую он контролирует. Каждый придаток создает из ткани собственного тела нахлебников и использует их как обслуживающий персонал. Если нахлебник не сумел доказать свою полезность, сборщик переваривает его, а генетический и физиологический материал вновь пускает в дело. Сборщики придирчиво следят, чтобы их «отпрыски» не развили интеллект в большей степени, чем требуется для выполнения элементарных задач, потому что самый сильный нахлебник часто съедает своего создателя, занимая его место в паутине. Если сборщик умер, но не был съеден, его можно особым образом вернуть к жизни, хотя это сложный и тонкий процесс.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихло-риан: чем больше, тем лучше контакт с Силой. Тем не менее одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании силы являются рыцари-дже-даи. Как правило, они пользуются тремя базовыми техниками: объединением (определение проявления Силы во внешнем мире), ведением (воздействие на объекты с помощью Силы), контролем (манипуляция внутренней силой субъекта). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Ситхи - древняя раса насекомовидных гуманоидов с черно-красной кожей и венчиком небольших рожек, жившая в удаленном секторе древней Галактики. Их общество было разделено на кланы: рабы, воины и маги. Они знали понятие Силы, но склонялись к темной ее стороне и почитали Темных джедаев как богов. Когда Орден обнаружил их, многие из их учений были записаны и вместе с книгами переданы в Библиотеку для изучения. Орден надеялся найти в них разгадку, как избежать темной стороны. Тем не менее многие джедаи увлеклись этими учениями, найдя в темной стороне свою прелесть. Они восстали против своих учителей, но были еще недостаточно сильны, чтобы победить их. Темные джедаи были изгнаны из Старой Республики и решили скрыться в землях ситхов. В течение тысячелетий они жили среди ситхов, пока настоящих ситхов не осталось совсем мало. Одним из первых Повелителей тьмы стал Марка Рагнос, его сменил Нага Садоу. Последним из истинных считается Фридон Надд - Рыцари-джедаи захватили его на Ондероне и заключили там в темницу. Душа Надлд переселилась в Экзара Куна, который со временем сам стал Повелителем. С тех пор слово ситх стало обозначать члена Темного братства. Всего ситхов было около пятидесяти, но в междоусобицах они практически уничтожили друг друга.
Остался лишь один повелитель ситхов - Дарт Бэйн. Он дал клятву, что ситхи больше никогда не исчезнут из Галактики, но установил правило, по которому может существовать только один повелитель и один его ученик. Когда учитель уходит, ученик становится повелителем и выбирает собственного ученика. Так было до тех пор, пока Дарт Сидиус не потерял Дарта Маула, убитого Оби-Ван Кеноби в битве на Набу. Десятилетия спустя Император Палпатин провозгласил последним Повелителем ситхов Дарта Вейдера, хотя потомки древних ситхов считают Вейдера своим повелителем и без указов Императора. Многие древние амулеты, оружие и книги, созданные ситхами, хранятся на различных мирах Галактики, хотя Орден джедаев сделал все возможное, чтобы уничтожить само упоминание о ситхах.
Скайуокер Люк - сын Анакина Скайуокера (Дарта Вейдера), усыновленный Оуэном Ларсом и Беру Бет.
Спайс - вещество, настолько редко встречающееся в Галактике и настолько высоко ценящееся, что его запасы и добыча строго контролируются. Основной источник спайса - копи на Кесселе. Спайс, добываемый там, называется глиттерстим. Вторая разновидность спайса - рилл - добывается на Рилоте. Обе разновидности используются в медицине.
Спасательная капсула - любой небольшой космический челнок одноразового использования, используемый для эвакуации с корабля в случае необходимости. Могут быть от трех до пятнадцати метров длиной и могут вмещать в себя от одного до пятидесяти человек. Могут развивать досветовую скорость до 80 НГСС, что позволяет им обогнать корабли преследования. Капсулы Фаберштейн-Лаго, используемые на кореллианских корветах, экипированы следующим образом:
Системы, используемые в конструкции корабля:
- сенсоры широкого радиуса действия Паке Хустана и маяк;
- 4 пиропатрона;
- ферро-магниевая керамическая броня.
Стандартная временная единица - отрезок времени, равный одному часу на планете Корускант. Иногда называется стандартным часом.
Стандартное времяисчисление - для унификации времяисчисления на различных планетах используются так называемые «стандартный час» и «стандартный год», равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне. Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Сухлак Н'дру - молодой человек, изгнанный из Альянса за злостное нарушение субординации. Вскоре после этого взялся за охотничий саботаж.
Таркин Уиллхуф - несмотря на то что сведения о происхождении и ранних годах службы Таркина крайне скудны, известно, что Уиллхуф Таркин сделал блестящую карьеру в имперском флоте, прежде чем предложил вниманию Императора Палпатина печально известную доктрину «Править страхом». Его продвижение по служебной лестнице происходило без особых взлетов, но и без падении; будучи капитаном, взял на себя инициативу, и командовал Бойней на Германе, за что получил должность моффа. Вскоре был назначен Гранд Моффом Внешних территорий. Хитрость и коварство Таркина ярко проявились при работе на комплексе Мау, секретной военной лаборатории, где была сконструирована Звезда Смерти. Палпатин отдал Звезду под его командование в надежде подавить волнения на Внешних территориях. Под влиянием своих амбиций Таркин отказался эвакуировать станцию во время битвы при Йавине и погиб при взрыве Звезды Смерти, В официальном имперском некрологе извещалось о смерти Таркина при катастрофе космического челнока на таллаанских верфях.
Татуин - планета-пустыня, вращающаяся вокруг двойной звезды Внешнего края возле миров Рилот и Пиро-кет. Татуин расположен вдалеке от основных галактических маршрутов. Зато он занимает удачное место для контрабандистов и гангстеров всех мастей. Желтые звезды, входящие в состав системы, называются соответственно Тату! и Тату2. Планета имеет два спутника. Столетиями
Татуин был местом орбитальных разборок различных бандитских группировок, так что поверхность планеты буквально завалена обломками древних космических кораблей, погребенных под песками пустыни. Официально Татуин колонизирован несколько сотен лет, зато может похвастаться двумя различными расами аборигенов: надоедливыми, суетливыми йавами и яростными кочевниками тускенами, обычно называемыми Песчаными людьми. Животная жизнь Татуина крайне разнообразна. Банты, рососпинники, вомпы, песочные мушки, костежор-ки, каменные, пиявки, дюнные ящеры, песочные змеи, скалмиты, пернатые ящерицы, песочные прыгуны, ми-виты, а также сарлакк, которому, по слухам, требуется тысяча лет, чтобы переварить свою добычу. Также на Татуине водятся крайт-драконы. Многие охотятся на них, чтобы получить бесценные камни гиззард, известные как драконий жемчуг. Многие колонисты работают на фермах по добыче влаги (конденсируют воду из воздуха при помощи влаго-уловителей), а также разводят фрукты деб-деб и пика, - Оборот вокруг своей оси - 23 стандартных часа, оборот вокруг солнц - 304 местных дня.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми «головными хвостами» - двумя (иногда одним) отростками наподобие щупалец. Этих хвосты или лекку очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лекков несколько желудков, поэтому они способны переварить практически любую пищу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Телъбун - термин, принятый на планете Куат, для обозначения людей из среднего класса, выбранных для размножения членов элитных классов общества. Их особым образом тренируют, обучают и воспитывают. Когда кто-нибудь из высшего класса выбирает себе тельбуна - мужчину или женщину, - то входит в его семью. Семье же тельбуна выплачивается щедрая компенсация, но на богатство и собственность второй семьи они прав не имеют. Тельбун полностью подчинен своему владельцу. Ребенок же становится полноправным наследником. Целью технологии тельбунов является исключение эмоций из процесса зачатия ребенка и одновременно гарантируется, что правящие семьи не смешаются друг с другом.
Темная сторона Силы - принято считать, что у Великой Силы существуют две стороны, обычно уравновешивающие друг друга, - светлая и темная. Темная сторона более привлекательна, так как обучающийся легко достигает высот в познании ее. Но темная сторона - жестокий учитель, поскольку взамен легкости обучения она требует отказа от прежней личности ученика. Знания и навыки здесь так же передаются от учителя к ученику, но темная сторона требует, чтобы ученик полностью уничтожил своего учителя в доказательство своих способностей.
Термический детонатор - взрывное устройство, как правило, шарообразное по дизайну. Состоит из оболочки, детонатора и собственно заряда барадиума. Использование барадиума делает термический детонатор крайне опасным даже для того, кто его использует, так как этот элемент весьма нестабилен. Производится на Та-лесии.
Терас каси - название переводится как «металлические ладони». Один из видов боевого искусства, созданного и практикуемого Бундуки.
Тиерфон - планета в секторе Сумитра, на которой во время галактической гражданской войны располагалась летная база Альянса. С нее производилось патрулирование сектора и обеспечивалось сопровождение караванов. Оборону составляли лазерные пушки и базирующиеся там «крестокрылы». Персонал базы состоял из двенадцати старших офицеров, восемнадцати пилотов и пятидесяти четырех пехотинцев плюс семьдесят четыре техника и обслуживающего персонала. К базе приписаны пять воздушных флаеров, два стандартных, четыре гравицикла и восемь «крестокрылов». Медицинский персонал - дроиды серии МД-1 и МД-2.
Трандоша - планета, расположенная в той же звездной системе, что и Кашиийк. Родина трандошанов.
Трандошан - разумные рептилии с планеты Трандоша. Отличаются длинными перепончатыми конечностями с крепкими когтями, крошечными красными глазками и острыми зубами. Цвет чешуи - от оранжевого до бурого. Обладают способностью к быстрой регенерации. Воинственны, вспыльчивы, легко теряют терпение. Хорошие охотники и воины. Особенно любят охотиться на вуки.
Транспаристил - прочный, прозрачный материал, который используется в производстве иллюминаторов для космических кораблей и колпаков кабин истребителей. Обладает способностью изменять цвет в зависимости от смены яркости света снаружи. На верфях Куата был разработан оптически улучшенный вариант. При этом в материал «вживлялись» микроскопические деки, запрограммированные пропускать лишь определенную длину волны. Корабль, оснащенный обшивкой из улучшенного транспаристила, оказывался практически невидимым. Широкого применения этот вариант не получил из-за дороговизны проекта.
Убезийцы - гуманоиды из системы Уба. Долгое время жили в изоляции, развив при этом сложную культуру. Торговые отношения с ними завязались еще при Старой Республике. Борьба за высокие технологии расколола убе-зийское общество. Старая Республика предприняла упреждающий удар, чтобы остановить бурный рост промышленности, но при этом уничтожила Убу III, а на убе I, Убе II и Убе V оставила радиоактивную пустыню. Жизнь возможна теперь только на четвертой планете системы, и многие убезийцы переселились туда. Они получили название «истинные убези», те же, кто предпочел мигрировать на другие планеты, зовутся йрак потцк, что подчеркивает их трусость и низкое происхождение.
Ультенеден - планета, окруженная кольцом обломков космических кораблей; обладает ядовитой атмосферой. Необитаема.
Фаллиен - планета, на которой обитает раса гума-ноидных рептилий. Когда-то планета подверглась бактериологическому воздействию и последовавшей за ней стерилизации. Фаллиены отличаются спокойным, расчетливым поведением. Их тело покрыто мелкой чешуей, меняющей цвет в зависимости от испытываемых ими эмоций. Их предки жили в основном в воде, и фаллиены сохранили эту привязанность.
Фелинкс - разновидность домашних животных; небольшие, покрытые пушистым мехом зверьки, уход за которыми чрезвычайно прост, так как они требуют только регулярных кормежек и игр с хозяином.
Фенальд - уроженец планеты Куат, начальник службы безопасности верфей Куата, Выказывая похвальную лояльность начальству, тайно вступил в соглашение с Кодир из Кулвульт, поддержав ее план по захвату контроля над верфями. Вследствие чего передал секреты Куата другим правящим династиям. После провала попытки продолжал сотрудничать с Кодир, но начал шантажировать ее, потребовав деньги за молчание, после чего Кодир перерезала ему глотку.
Фетт Боба - один из самых знаменитых в Галактике охотников за головами. О прошлом Фетта ходят самые разнообразные слухи; например, что когда-то он служил имперским штурмовиком и что однажды - по причинам известным лишь ему одному - он застрелил командира своего подразделения. Сам Фетт никогда не подтверждал, но и не опровергал этого. Точно известно лишь то, что Боба является полным, неизмененным генной хирургией клоном охотника Джанго Фетта, созданный на планете Камино мастерами-клонерами. Фетт воспитал Бобу как собственного сына, а после смерти Джанго тому достались мандалорские доспехи, оружие и корабль «Раб-1». Уникальные системы доспеха не только увеличили арсенал Фетта, но и добавили мистического тумана к его репутации. Накопив достаточно денег, Фетт нанял лучшего микрохирурга в Галактике, чтобы тот «переориентировал» большую часть болевых центров организма охотника. Репутация Фетта быстро росла. Принц Ксизор через Куд'ар Муб'ата нанял Фетта, чтобы реализовать свой план уничтожения Гильдии охотников. План удался, а Гильдия раскололась на две враждующие фракции. Позднее Фетта пригласил Дарт Вейдер для охоты за «Тысячелетним соколом». Примерно в это же время Джабба Хатт предложил Фетту деньги за поимку Хэна Соло. Боба Фетт принял оба предложения, получив в результате двойную оплату.
Фетт Джанго - один из известнейших охотников за головами в Галактике, Родился на Конкорд Даун в семье фермеров, которая была убита во время налета мародеров. Джанго, которому тогда было десять лет, подобрал Джастер Мериел, один из воинов-мандалоров. Джанго вырос и воспитывался в отряде Караульных Смерти. После того как рыцари-джедаи вырезали последних мандалоров, Джанго оказался в числе выживших и занялся охотой за головами. Несмотря на то что Фетт предпочитает работать в одиночку, время от времени он выполнял заказ на пару с Зам Вессель. Был нанят в качестве образца для создания армии клонов и как часть оплаты потребовал себе одного из них, но без генетических изменений и искусственного взросления. Практически выбыв из дела, Джанго воспитывал мальчика как собственного сына, так как хотел узнать, на что была бы похожа его жизнь, если бы он сам вырос под присмотром любящего наставника и стража. Тем не менее, если ему нравилась предлагаемая за добычу сумма,. он надевал доспехи и отправлялся на охоту. Джанго Фетт погиб на Геонозисе от руки джедая Мейса Винду.
Фигрин Д'ан - битх, руководитель оркестра в кантике Мое Айсли, известный под прозвищем огненный Фигрин. Играет на рожке-клоо. По слухам, владеет огромными запасами кореллианского спайса, и его легче легкого обыграть в сабакк,
Флимсипласт - очень тонкие листки пластика, используемые для письма. Иногда в пластик добавляется специальный химический компонент, который позволяет скрыть написанное до определенного момента или воспламенить записку через определенное время после вскрытия конверта.
Хатты - крупные, разумные склизни с коротенькими ручками, большими глазами и широкой пастью. Родом с планеты Варл но впоследствии расселились по многим планетам, включая Нал Хутту. Предпочитают говорить на собственном языке, хотя понимают общегалактический. Видят еще и в ультрафиолете. Кожа хаттов невероятно толстая и прочная, ее почти невозможно пробить даже слабым лазерным зарядом. Гермафродиты. Их отпрыски первые годы жизни проводят в сумке матери.
Хот - шестая планета в отдаленной системе бело-голубой звезды Хот, имеет три спутника. Как раз за орбитой Хота расположен обширный пояс астероидов, появившийся в результате столкновения двух планет. Астероиды затрудняют подход кораблей к планете, поэтому Альянс расположил на ней одну из своих основных баз. Средняя дневная температура на планете - около тридцати градусов ниже нуля. Животный мир крайне скуден, обычно отмечают только двух крупных животных - вампу и таунтауна.
Центр Империи - второе название Корусканта, бытовавшее в то время, когда планета была столицей Империи. Введено Императором Палпатином. Он декларировал, что из-за большого количества населения и особой важности планеты для Империи, она по статусу приравнивается к сектору.
Циркумтора - искусственный планетоид, на котором устроила свою базу одна из бандитских группировок хаттов.
«Черное Солнце» - огромная преступная организация, управляемая принцем Ксизором. Изначально специализировалась по торговле информацией, позднее расширила свои интересы. Для отмывания денег пользуется несколькими легальными компаниями, как, например, «Транспортные Системы Ксизора».
Шамарок - мелкие, летающие грызуны с планеты Итор, обладающие способностью имитировать голоса и крики других животных.
Эвоки - низкорослые, покрытые пушистым мехом создания, напоминающие плюшевых мишек с Лесной луны Эндора. У них крупные глаза, небольшие кожистые носы, по три пальца на руках. Не знакомые с высокими технологиями, примитивные эвоки создают инструменты из костей, шкур и веток. Деревни строят на деревьях, но возделывают землю на поверхности. Великолепные охотники. По природе дружелюбны. Их религия основана на легендах о духах, живущих в лесных деревьях.

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


К.В.Джетер

Корабль невольников

Цикл: "Войны охотников за головами" - 2

 Читать книгу

Аннотация

Давным давно в далекой Галактике...Некогда могущественная Охотничья гильдия раздроблена на воюющие группировки. И когда было объявлено, что за голову дезертира штурмовика назначена неслыханная награда, азарт и жадность овладели сердцами бывших коллег конкурентов.Принц Ксизор, слуга Императора и глава таинственной организации «Черное солнце», расставил свои капканы на лучшего из охотников за головами. Сумеет ли Боба Фетт и в этот раз спасти свою жизнь? Его боятся, им восхищаются, уважают и презирают. Боба Фетт — самый удачливый охотник в Галактике. Но сейчас он сам стал добычей и играет в древнейшую из игр: выживает сильнейший. Вот только каждый шаг лишь приводит его ближе к ловушке. Фетт предпочел бы умереть, чем стать пешкой в чужой игре. И, для того чтобы обрести свободу, он должен переиграть могучего противника, который стремится превратить слухи о гибели охотника за головами в реальность.Боба Фетт и кореллианини Денгар, Ниелах и инженер Куат с Куата, принц Ксизор и сам Дарт Вейдер, сборщик арахноид Куд'ар Муб'ат и бухгалтер нахлебник Бланкавизо в звездно военном детективе «Корабль невольников»!

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel