Тимоти Зан - Правильное решение

1 Тимоти Зан

http://hungryewok.narod.ru
Оригинал: Timothy Zahn, “Command Decision”

Они оставили Миры Ядра в дюжине гиперпрыжков и сейчас летели через территории Внешнего Периметра с их варварскими нечеловеческими народами и плохо скрытым неуважением к славе и щедрости Империи. В четырех прыжках позади остались эти жалкие карикатуры на цивилизацию и мало изученное пространство, называемое Диким Космосом. Сейчас ИЗР «Предостерегающий» направлялся к Неизведанным Регионам. Империя осталась позади. И, с чисто практической точки зрения, руины их карьеры тоже.
Вахтенный офицер доложил:
- На сенсорах чисто, капитан.
- Принято.
Капитан Дагон Найриз через смотровое окно рубки смотрел на тусклое красное солнце. Умирающие остатки когда-то яркой звезды. Он подумал: «Как символично…».
- Выпустить эскадрилью ДИ-истребителей согласно инструкциям адмирала.
- Есть, сэр.
Сзади к капитану подошел генерал Ларр Ховерел.
- Так-так. Наше очередное дежурство. Выглядит все это очень привлекательно, ничего не скажешь.
Найриз тихо сказал:
- Выглядит, как медленная смерть.
- Да уж. Но я полагаю, что медленная смерть ждет тебя скорее, если ты в Императорском дворце окажешься не на той стороне.
Найриз грустно кивнул. Он знал о бесконечных раздорах и интригах среди советников, помощников и прочих подхалимов и лизоблюдов при императорском дворе. Эти сикофанты всегда обманывали Императора. Холодная война между придворными иногда вступала в горячую фазу, и тогда проигравшие и их союзники теряли головы в буквальном смысле, или - если победителям вдруг хотелось проявить снисхождение - высылались на какой-нибудь мир на задворках Империи, вроде Абрегадо или Татуина.
И, как ходили слухи, адмирал участвовал в этой игре с большим искусством, пока не доигрался. Будучи отправлен в экспедицию с целью исследования и картографирования Неизведанных Регионов, адмирал терял очень многое.
Но почему Найриз, Ховерел и остальной экипаж «Предостерегающего» должны претерпеть это наказание за его проигрыш?
Найриз наблюдал, как темные силуэты ДИ-истребителей выстраиваются в формацию, пока не услышал шаги за спиной. Он обернулся.
- Адмирал…
Траун произнес своим негромким голосом:
- Докладывайте.
- Сэр, мы прибыли.
Найриз смотрел на адмирала со смешанным чувством восхищения и неприязни. Траун выглядел почти как человек, но голубоватая кожа и красные сверкающие глаза указывали на его нечеловеческое происхождение. А Императору не нравились существа других рас.
Имперский офицер Восс Парк когда-то нашел Трауна на одной из планет в Неизведанных Регионах и привез его ко двору Императора. Парк должен был понести суровое наказание за такую самодеятельность, но не понес, вероятно, по той причине, что Траун оказался удивительно талантливым стратегом и тактиком. Инопланетянин за рекордно короткий срок прошел курс обучения в Академии, с невероятной быстротой продвигался по службе, и вот результат - он теперь адмирал.
Как такое могло быть, и почему Император терпел присутствие нелюдя при дворе, Найриз не мог себе представить.
Траун сухо сказал:
- Я вижу. Но эти истребители должны быть уже построены в формацию для патрулирования. Как быстро после прибытия вы приказали их выпустить?
- Сразу же, сэр. Возникла задержка с проверкой перед запуском. Экипажи недостаточно знакомы с гиперприводом на новых ДИ-разведчиках.
Найриз старался придать голосу вежливый тон. Независимо от того, нравилось ему это назначение или нет, он был имперским офицером, для которого дисциплина прежде всего.
Траун сказал:
- Если так, то это упущение должно быть исправлено. Пусть они изучат материальную часть в совершенстве. Проследите за этим лично, капитан. Начните прямо сейчас.
Найриз скрипнул зубами.
- Есть, сэр.
Потом, повернувшись, взглянул на офицера связи.
- Вызвать коммандера Парка на мостик.
- Есть, сэр.
Найриз снова уставился на Трауна, почувствовав нечто вроде злорадства. Парк сейчас мог подвергнуться наказанию, но враги Трауна этого не забудут. Парк когда-то сам командовал разрушителем класса ПЗР, но потом был отстранен от командования, понижен в звании до коммандера и направлен на «Предостерегающий» в качестве старшего офицера.
Адмирал наблюдал за Найризом, и на его лице нельзя было прочитать никаких эмоций.
- Капитан, я так понимаю, вы не считаете нашу миссию важной.
Найриз, приглушенным голосом ответил:
- Да, сэр, это действительно так. Если разрешите мне говорить свободно, я думаю, что это пустая трата времени и ресурсов. В то время, как по всей Империи усиливаются проявления недовольства, и мятежники набирают силы, отправлять полностью укомплектованный звездный разрушитель на картографирование просто глупо.
Если Трауна и задела дерзость Найриза, он этого не показал.
- Возможно, это так. Но, с другой стороны, Империя - живой организм. А всякий живой организм должен расти и развиваться, если хочет выжить.
Найриз возразил:
- Но пространства для роста хватает и в уже изученных территориях. А в Диком Космосе сотни планет, на которые мы и не взглянули.
Траун сказал с оттенком презрения:
- Ими займется Исследовательский Корпус. А Неизведанные Регионы - это будущее Империи. Прекрасно, что Имперский флот, наконец, займется их исследованием.
Найриз прикусил язык. Траун давал ему возможность исправить свою дерзость. А может быть, он пытался убедить самого себя, что проигранная политическая схватка - не последняя в его жизни.
- Да, сэр, конечно.
На мостик поднялся коммандер Парк.
- Адмирал, по вашему приказанию я начал дополнительные тренировки экипажей и команд техобслуживания.
- Хорошо. Пусть они научатся готовить истребители к запуску в предельно короткий срок. Я не думаю, что мы проведем в этой системе больше пары часов и не хочу терять лишнее время из-за истребителей.
- Есть, сэр.
Найриз спустился с мостика, все внутри него кипело. Для капитана корабля приказ лично работать с экипажами истребителей был так же унизителен, как публичная пощечина. Если Траун вел себя так же и при дворе, неудивительно, что его загнали сюда. Странно, что ему вообще голову не оторвали.
Они исследовали уже пятнадцатую систему, когда впервые нашли признаки разумной жизни. Или, скорее, это их нашли.
Начальник сенсорного поста доложил:
- Сэр, на сенсорах три корабля неизвестного типа. Длина двадцать пять метров, приблизительно, размер нашего Л-челнока. Конфигурация неизвестна, вооружение неизвестно.
- Принято.
Найриз стоял на мостике вместе с Трауном и Парком и наблюдал за приближающимися кораблями. Странный, чужой дизайн кораблей позволял, однако, увидеть в них компактные, стремительные очертания истребителей. Одна эскадрилья ДИ-истребителей вылетела из ангара, вторая находилась в состоянии готовности.
- Пост управления истребителями: перехватить неизвестные корабли и заставить сменить курс.
До того, как в посту управления истребителями подтвердили приказ, Траун сказал:
- Перехват отменен. Эскадрилье построиться в эскортную формацию впереди «Предостерегающего». Связист, переключите внешний сигнал на мой комлинк.
Он вытащил маленький цилиндр комлинка из нагрудного кармана мундира. Найриз обратился к нему:
- Сэр, я полагаю, вы понимаете, что эти корабли могут быть вооружены.
Траун согласился:
- Я уверен, что они вооружены.
Найриз, стараясь не терять терпения, спросил:
- Тогда почему мы не принимаем меры против возможной угрозы?
Траун напомнил ему:
- Мы находимся в состоянии полной боевой готовности. Этого достаточно.
Он включил комлинк.
- Неопознанные корабли, это альдераанский колонизационный корабль «Предостерегающий». Если вы понимаете, ответьте нам.
Найриз с удивлением повторил:
- Колонизационный корабль?
- У нас очень внушительный вид. Я не хочу, чтобы они испугались нашего размера и сбежали.
Найриз смотрел на приближающиеся истребители. Адмирал не только не хотел сражаться, он даже не хотел пугать их. Может быть, он изменит свое мнение, когда они снесут «Предостерегающему» командную надстройку?
- Адмирал, вы полагаете, что они понимают общий язык?
- Они находятся достаточно близко к Дикому Космосу, и могут иметь контакты с торговцами и контрабандистами из Империи. Но если они не понимают, я знаю еще несколько других языков и попытаюсь поговорить с ними.
Внезапно мостик наполнился шумом статических помех. Потом послышался хриплый голос:
- Альдераанский колонизационный корабль, я - Крейзис, правитель этой системы и господин всего, что здесь находится. Как вы посмели войти в мои владения без разрешения?
С сенсорного поста доложили:
- Появляются новые корабли. Взлетают с маленькой луны по левому борту. Двадцать…тридцать…всего тридцать восемь. Один крупный корабль размеров фрейтера.
Найриз приказал:
- Запустить вторую эскадрилью. Подготовить к запуску остальные эскадрильи.
Траун снова сказал:
- Запуск отменен.
Найриз сжал кулаки от злости. «В чем дело? Или этот синемордый нелюдь не знает основ тактики?».
- Сэр, я настоятельно рекомендую вам пересмотреть ваше решение. Цель истребительной завесы - атаковать противника на дальней дистанции и заставить его открыть огонь, чтобы выяснить возможности его оружия.
Траун, не оборачиваясь, ответил:
- Я знаю. Не волнуйтесь, капитан, они не будут атаковать, если их к этому не вынудить.
Траун снова включил комлинк:
- Мы приносим извинения, правитель Крейзис. Мы не знали, что эта система - чья-то собственность. Мы сейчас уйдем, как только примем на борт наши исследовательские корабли.
Хриплый голос Крейзиса ответил:
- Я принимаю ваши извинения. Скажите, что конкретно вы ищете?
Траун сказал:
- Мы ищем новый дом для наших колонистов. Но мы не хотим никого беспокоить и ищем никому не принадлежащий мир, пригодный для жизни. Вы случайно не знаете таких миров?
- Возможно. Может быть, нам лучше встретиться и побеседовать?
Траун ответил:
- Это большая честь для нас. Могу я предложить гостеприимство на борту «Предостерегающего» для встречи?
- В знак моего доверия я приду. Сейчас я подготовлю свой транспорт.
- Мы будем ждать встречи с вами. До свидания.
Траун выключил комлинк и положил его в карман.
- Два ДИ-истребителя должны остаться и эскортировать транспорт нашего гостя. Остальным вернуться в ангар, но оставаться готовыми к запуску. Всем постам оставаться в боевой готовности.
- Есть, сэр.
Траун продолжал:
- Коммандер Парк, оставайтесь на мостике. Капитан Найриз пойдет со мной. Мы должны подготовиться к визиту нашего гостя.
Найриз полагал, что Крейзис не будет настолько глуп, что поднимется на борт незнакомого корабля в одиночку, и он оказался прав. На полетную палубу №3 опустились пять чужих кораблей: четыре истребителя, эскортировавшие маленький одноместный корабль. Из этого корабля вылезло большое, неуклюжее с виду и - по мнению Найриза - весьма мерзкое существо. На его бесформенной голове не было волос, овальные глаза, казалось, стояли слишком далеко от безносого лица, а вокруг его широкого рта росли червеобразные щупальца. На расстоянии его кожа казалась розовой, приблизившись, Найриз увидел, что она была кремово-белая и покрыта красноватыми линиями. Существо было одето в длинное одеяние, сшитое из темного меха каких-то животных. На его шее висела золотая подвеска, покрытая драгоценными камнями. На его поясе висело странное оружие вроде большого бластера.
Существо прохрипело:
- Я Крейзис. Кто здесь командует?
Траун вышел вперед.
- Я Траун, начальник экспедиции. Это капитан Найриз, командир корабля.
Крейзис остановился в двух метрах от них. Ротовые щупальца задвигались, вероятно, они служили органами обоняния или помогали улавливать звук.
- Сколько колонистов у вас на борту?
Траун сказал:
- Сорок тысяч. Плюс семь тысяч членов экипажа корабля. Вы не знаете планету, которую мы могли бы колонизовать?
- Не так быстро, красноглазый. Перед беседой разве вы не почтите меня подарком?
- Конечно.
Траун дал знак одному из штурмовиков, стоящих рядом. Тот подал адмиралу маленькую коробку. Траун открыл коробку, в ней была маленькая золотая статуэтка.
- Я вижу, что вы умеете ценить красивые вещи. Примите от нас этот подарок в знак нашего уважения к вам.
Крейзис сказал:
- Это действительно красиво, но я имел в виду другой подарок.
- Что же вы желаете?
Крейзис указал на ДИ-истребители, стоявшие на полетной палубе.
- Один из этих кораблей.
Траун покачал головой.
- К сожалению, это невозможно. У нас на борту немного таких кораблей, и мы не знаем, сколько нам еще лететь до того, как мы найдем подходящую планету, и эти корабли нужны нам для разведки и исследования. Но если это вас утешит, я могу предложить вам вторую или даже третью статуэтку.
- Хватит и этой.
Крейзис подошел и взял статуэтку из рук Трауна.
- Возможно, когда вы поселитесь в вашем новом мире, вы сможете подарить мне один исследовательский корабль.
- Возможно. Но это зависит от того, как быстро мы сможем найти такой мир.
Крейзис согласился.
- Конечно. У вас есть список параметров планеты, которая вам подходит?
Траун сказал:
- Я соберу Совет колонистов. Они предоставят такой список.
- Хорошо. Но убедитесь, что это то, чего вы хотите. Когда список будет готов, доставьте его на борт моего флагмана. Когда вы придете, будьте готовы заключить сделку.
Найриз спросил:
- Какую сделку?
Крейзис посмотрел на него.
- Ты хочешь получить мир бесплатно, белоголовый? Если вы хотите быстрее добраться до цели вашего путешествия с моей помощью, вы должны заплатить за информацию.
Траун сказал:
- Разумеется. Мы готовы купить у вас информацию.
Крейзис забрался в свой корабль. Раздалось шипение посадочных газовых двигателей, и пять кораблей взлетели и направились к остальному флоту.
Траун повернулся к Найризу и спросил:
- Что вы о них думаете, капитан?
Найриз презрительно фыркнул.

1 Следующая страница


Тимоти Зан - Правильное решение

Правильное решение 2

- Они явно примитивны. Одежда из звериных шкур, сшитая кое-как…
- Однако линии швов прямые и использованы тонкие нити. Мне кажется, что у них просто мода такая. Еще что-нибудь интересное заметили?
- Они не используют репульсоры. Но их корабли довольно сильно вооружены. На каждом из их истребителей я насчитал не менее десяти лазерных стволов.
Траун кивнул.
- Да, десять стволов. Но я думаю, что не более двух из них действительно лазеры. Остальные восемь больше похожи на баллистическое оружие. А что скажете о самом нашем госте?
Найризу очень хотелось сказать, что эти примитивные существа не заслуживают такого внимания. Но что-то в голосе адмирала дало понять, что от него ждут обдуманного и содержательного ответа.
- Очень самоуверенный, даже надменный. Типичный варварский вождь. Но вы же не собираетесь посылать делегацию на его корабль?
Траун сказал:
- Он добровольно пришел к нам. Отказ от ответного визита может быть расценен как оскорбление.
Найриз фыркнул.
- Меня не слишком-то волнует, что он там подумает.
Траун сказал:
- Мы здесь в первую очередь для исследования. Это наш шанс узнать больше об этой расе и, возможно, об этом пространстве.
- Сэр, могу я посоветовать, чтобы мы хотя бы узнали, с кем нам предстоит встретиться? У нас есть три челнока, невидимых для сенсоров - разрешите послать один на ту сторону луны и узнать, сколько у этого Крейзиса всего кораблей.
Траун ответил:
- Если это в самом деле их основная база, разведка могла бы многое нам о них рассказать. Но не сейчас. Скажите, капитан, - вы много работали с пилотами в последнее время - есть среди них такие, которые никогда не теряют хладнокровия, даже под огнем?
Найриз нахмурился.
- лейтенант Клэр должен подойти. Отличный пилот, очень хладнокровный.
- Хорошо, пусть он и еще два пилота придут ко мне через час. И пусть генерал Ховерел отберет из своих штурмовиков шесть человек по тем же критериям.
Шесть человек, которые могут не терять хладнокровия под огнем? Несомненно, это будет мифический «совет колонистов» Трауна. Найриз процедил сквозь зубы:
- Есть, сэр. Разрешите, их будет сопровождать штурмовой транспорт с двумя взводами штурмовиков и эскадрилья истребителей?
- Не разрешаю. Выполняйте приказание.
Найриз скрипнул зубами.
- Есть, сэр.
Траун кивнул и пошел к выходу из ангара, не воспользовавшись турболифтом. Найриз, шепотом ругаясь, направился к турболифту. Ему это все сильно не нравилось, но деваться было некуда. Если долг службы обязывал терпеть капризного командира-нелюдя, то придется его терпеть. По крайней мере, сейчас.
С сенсорного поста доложили:
- Три чужих истребителя взлетели с той стороны луны. Выстраиваются в эскортную формацию, сопровождают наш челнок и ДИ-истребитель эскорта.
Траун ответил:
- Принято. Продолжайте наблюдение.
Найриз шепнул стоящему рядом генералу Ховерелу:
- Интересно, они там еще не уснули от скуки?
Игра началась. И ставкой в этой игре был челнок Z-класса с шестью штурмовиками и три незаменимых ДИ-истребителя с их пилотами.
И среди этих людей был коммандер Парк. Найриз наблюдал, как летят к чужой базе имперские корабли под конвоем чужих истребителей, и не мог поверить, что Траун заставил пойти на такой бессмысленный риск людей, за которых он отвечал как командир. Кто знает, что задумал этот нелюдь.
Офицер доложил:
- Флагманский корабль Крейзиса в зоне видимости. Также появился с другой стороны луны. Выглядит как большой ангар.
Найриз нервно одернул мундир, когда увидел, как челнок влетел в темный ангар чужого корабля. «Предостерегающий» уже успел отдрейфовать на значительное расстояние от луны, где располагалась база чужих. И если людям Парка понадобится помощь, неизвестно, успеет ли разрушитель ее оказать. Найриз предлагал Трауну подойти ближе к луне, но Траун, разумеется, не разрешил. Он, видите ли, не хотел лишний раз пугать этих чужаков. Он вообще игнорировал все, что предлагал Найриз во время этой миссии. Неужели он был настолько безрассудным или некомпетентным? Или у адмирала какие-то свои планы?
Светящиеся следы двигателей челнока исчезли во тьме чужого ангара. Траун приказал:
- Отозвать эскорт.
Пост управления истребителями подтвердил приказ, и три ДИ-истребителя развернувшись, стали удаляться от корабля Крейзиса.
Неожиданно чужие истребители атаковали. Разорвав свою эскортную формацию, они попытались зайти в хвост ДИ-истребителям, их лазеры извергли потоки красного огня.
Найриз скомандовал:
- Истребители - маневр уклонения! Рулевой пост - полный вперед! Курс на перехват!
Траун спокойным голосом приказал:
- Отменить перехват. Рулевой пост - курс в точку-1.
Найриз свирепо посмотрел на него:
- В точку-1?! Адмирал…
Траун по-прежнему спокойно сказал:
- Мы играем роль колонизационного корабля. А он не может так быстро ускорять движение.
Найриз прорычал:
- К ситхам колонизационный корабль!
Два из преследуемых ДИ-истребителей оторвались от преследователей и продолжали увеличивать расстояние между собой и противником. Но пилот третьего истребителя, похоже, был не столь хорош, как два его товарища, и отстал от них, оставаясь в опасной близости к кораблям противника. Похоже, два пилота тоже, наконец, заметили, что их товарищ в опасности. Найриз удивился:
- Почему они не стреляют?
Траун холодно сказал:
- Потому, что я приказал не стрелять.
- Что?!
С сенсорного поста доложили: - Он получил попадание!
Отставший ДИ-истребитель получил лазерный заряд в левую панель солнечных батарей. Истребитель завертелся в штопоре, его пилот отчаянно пытался вернуть контроль над кораблем. Наконец он смог вывести истребитель из штопора, но скорость его резко упала. Преследователи закружились вокруг него, и вскоре вся группа кораблей полетела к флагману Крейзиса, волоча на буксире захваченный истребитель. Когда они захватили свой трофей, остальные вражеские истребители прекратили преследование и повернули домой.
Флагманский корабль Крейзиса также явно намеревался удрать. Но если бы Траун приказал сейчас идти на перехват, он, возможно, успел бы перехватить вражеские истребители, буксирующие ДИ-истребитель, до того, как они войдут в свой ангар.
Траун приказал:
- Курс в точку-2-5.
Найриз в ярости повернулся к адмиралу, желание высказать этому нелюдю все, что Найриз о нем думает, боролось с воинской дисциплиной, усвоенной еще в семье, четыре поколения которой служили во флоте. Дисциплина победила, но лишь частично.
- Адмирал Траун, я понимаю ваше нежелание открывать этим нелюдям нашу истинную сущность, но всему есть предел.
Глаза Трауна, казалось, зажглись ярче при слове «нелюди», но его голос оставался таким же спокойным.
- Не думаю, что вы понимаете, капитан. Два ДИ-истребителя сейчас вернутся. Пожалуйста, идите в пост связи и проверьте их статус.
С сенсорного поста доложили:
- Вражеский флагман уходит. Тридцать восемь истребителей присоединились к нему, все, которые мы видели раньше. Они формируют экран вокруг флагмана.
- Их скорость?
- Один-шесть-пять.
- Рулевой пост, скорость один-шесть-три.
Найриз подошел ближе к Трауну.
- А если они сейчас уйдут в гиперпространство?
- Если они прыгнут, у нас будет их вектор. Но я не думаю. Капитан, вы должны были проверить статус истребителей.
- Слушаюсь.
«То есть мне приказано не путаться под ногами». Найриз направился в пост связи.
- Капитан, можно на пару слов?
Найриз обернулся. Позади стоял генерал Ховерел, его лицо пылало гневом.
- Да, генерал?
Ховерел кивнул в сторону главного мостика.
- Я послал на тот челнок шесть штурмовиков. Шесть хороших солдат. Вы знаете, что Траун потребовал, чтобы они отправились туда без оружия, Ни бластеров, ни даже ножей.
Найриз тяжело произнес:
- Я этого не знал. Но я уже не удивляюсь. Траун пытается поддержать иллюзию, что мы - безвредный колонизационный корабль.
- Вот как? А мне кажется, тут совсем другое.
- Что же?
Ховерел резко сказал:
- Возможно, Траун заключил секретную сделку с этим пиратом Крейзисом.
Найриз прошептал:
- Да вы шутите…
- Да? Посмотрите на факты. Траун согласился послать делегацию на корабль Крейзиса. Но вместо того, чтобы послать ее сразу, он зачем-то медлил целых три часа. В это время Z-челнок, предназначенный для делегации, и один из ДИистребителей были заперты в ремонтном отсеке №6 и техники что-то с ними делали.
Найриз испытал такое ощущение, как будто ему в желудок опустили кусок льда.
- Какой это ДИ-истребитель?
Ховерел мрачно усмехнулся.
- Вы еще не догадались? Тот, что захватили чужаки.
Найриз взглянул на главный мостик, адмирал стоял спиной к нему. Тот, кто за все это должен ответить. Найриз снова повернулся к Ховерелу.
- Я не могу поверить, что он предал нас.
Генерал презрительно глянул в сторону главного мостика.
- А что это еще может быть? Он отдал этим нелюдям Z-челнок и ДИистребитель, возможно, нагруженные новейшим оружием, и спокойно позволяет им уйти. А восемь наших людей, попавших в плен - вроде сопутствующего товара.
Найриз никак не мог поверить, что такое гнусное предательство возможно со стороны адмирала.
- Но зачем он мог это сделать?
Ховерел пожал плечами.
- Кто знает. Он ведь нелюдь. Хуже того, он нелюдь отсюда - из Неизведанных Регионов. Может быть, он старый приятель этого Крейзиса, и они тут разыгрывали спектакль. Но это сейчас не важно. Важно то, что мы будем с этим делать.
Кусок льда в желудке Найриза превратился в очень острую сосульку. Он прошептал:
- Что вы имеете в виду?
- Вы понимаете, что я имею в виду, капитан. Есть только одна возможность спасти наших людей - отстранить Трауна от командования.
- То есть, вы предлагаете поднять мятеж?
- Я предлагаю исполнить свой долг.
- Посредством мятежа?
Ховерел твердо сказал:
- Преступление уже совершено, и совершено не нами.
Найриз снова посмотрел на Трауна, стоявшего на мостике.
- Давайте дадим ему еще немного времени. Может быть он…я не знаю…придет в себя…
Ховерел сказал с горечью:
- Слишком поздно для этого. Слишком поздно, чтобы спасти хороших людей, которых он отправил на смерть.
Найриз сделал глубокий вдох.
- Мы воины Империи. Наш долг - умирать, если ситуация требует этого.
Несколько секунд два человека смотрели друг на друга. Наконец, Ховерел сказал:
- Хорошо, капитан. Вы делаете то, что велит вам долг. Я тоже.
Он повернулся и скрылся в турболифте. Найриз проводил его пристальным взглядом.
Войдя в пост связи, Найриз связался с постом управления истребителями. Два ДИ-истребителя благополучно вернулись, и их пилоты готовы были через несколько минут встретиться с капитаном. Найриз приказал им прибыть для доклада.
Ожидая пилотов, он размышлял о том, что сказал Ховерел. Было возможно только одно решение. Вздохнув, Найриз направился назад, на главный мостик.
Адмирал со своим обычным спокойствием взглянул на Найриза.
- Капитан, доложите.
- Оба ДИ-истребителя вернулись без повреждений. Адмирал, а как положение с Крейзисом?
- Без изменений. Они увеличили скорость до 1-7-2. Мы поддерживаем прежнюю скорость 1-6-3.
Меньше четверти той скорости, что мог дать «Предостерегающий». Найриз сказал:
- Крейзис, вероятно, уже разобрал наш челнок и истребитель.
Траун слегка кивнул.
- Да.
- Возможно, и коммандера Парка с его людьми он уже разрезал на кусочки.
Траун покачал головой.
- Нет, сейчас он не будет причинять им вред. Простая осторожность диктует это. Он не будет уводить их далеко от челнока.
Найриз нахмурился. Он полагал, что пленных немедленно поместят в камеры.
- Но почему?
- Потому, что некоторые из них могут нести на себе замаскированные микрокамеры. Пока он ничего точно не знает о наших технологиях, он не будет рисковать, показывая пленным больше, чем необходимо.
Найриз возразил:
- С другой стороны, копаясь в нашем челноке и истребителе, он узнает все, что ему нужно о наших технологиях.
Траун кивнул.
- Возможно.
Найриз смотрел на адмирала, и в нем медленно закипал гнев. Он отчаянно пытался дать адмиралу последний шанс исправить положение, а Траун прямо здесь, с бесстыдной откровенностью фактически признавался в своем предательстве.
И тут Траун сказал своим спокойным голосом:
- Похоже, что из безвозвратных потерь у нас в списке только доверие. Капитан, верите ли вы мне лично? Верите ли тем офицерам, которые утвердили мое повышение в звании до адмирала? Верите ли вы Императору и его решению назначить меня командиром этой экспедиции?
Найриз вздохнул.
- Лучше бы вы не упоминали последнее…
Траун повернулся к нему. К большому удивлению Найриза, адмирал улыбался. Слабая, загадочная, но все же улыбка.
- Никогда не предполагайте, что вещи таковы, какими они кажутся, капитан. Особенно, когда имеете дело с Императором. Или со мной.
Найриз опустил глаза. В его памяти мелькнули слова Ховерела о сомнениях в верности Трауна, и его собственные мысли о тайных планах адмирала. Может быть, проблема была более невинной, но от этого не менее опасной? Возможно, Траун пытался доказать самому себе, что миссия «Предостерегающего» не просто форма изгнания. Или… Император и высшие офицеры, давшие повышение Трауну, знали, что делали? Вспомнив о четырех поколениях семьи Найриз, служивших на флоте, капитан мог принять лишь одно решение.
Он снова взглянул в лицо Трауну.
- Адмирал, я предлагаю вам вызвать на мостик взвод штурмовиков. Могут возникнуть проблемы…
Траун сказал:
- Я знаю. Похоже, проблемы уже возникли.
Найриз обернулся и увидел генерала Ховерела, поднимающегося на мостик. За ним следовало отделение штурмовиков. Поднявшись на мостик, генерал подошел к Трауну.

Предыдущая страница 2 Следующая страница


Тимоти Зан - Правильное решение

3 Тимоти Зан

- Адмирал Траун, именем Империи я требую, чтобы вы передали командование кораблем капитану Найризу и позволили этим штурмовикам проводить вас в вашу каюту.
Найриз посмотрел на штурмовиков. На их лицах было выражение людей, которые получили ожидаемые приказы, и в то же время, какое-то неприятное чувство. Офицеры и младшие члены экипажа на мостике, занятые своими обязанностями, не обращали внимания на происходящее.
Траун спокойно сказал:
- Я полагаю, генерал, вы объясните в чем дело?
Ховерел резко сказал:
- На том корабле находятся мои люди. Я не брошу их там.
- Ваша верность своим людям просто удивительна. И как вы предлагаете их спасать?
Ховерел с сарказмом сказал:
- Для начала мы атакуем противника. ИЗР неплохо подходит для этого, я полагаю.
Найриз поморщился.
- Хватит, генерал.
Траун сказал:
- Нет, пусть продолжает. Итак, генерал, мы командуем «полный вперед» и атакуем. Как думаете, сколько времени понадобится Крейзису, чтобы убить их всех, когда он увидит, что мы его догоняем? Или сколько времени ему понадобится, чтобы уйти в гиперпространство и там, не спеша, прикончить пленных?
Щека Ховерела дернулась.
- Согласен, есть риск. Но если сидеть здесь и ничего не делать - тогда им точно конец.
Траун едва заметно усмехнулся.
- По-вашему, я ничего не делаю. Но давайте оставим эту тему на секунду. Вы намереваетесь взять командование над «Предостерегающим» с шестью штурмовиками? Или вы собираетесь провести голосование, чтобы выяснить, кто из 47 000 членов экипажа вас поддерживает?
Ховерел огрызнулся:
- То, что тут происходит, нравится им еще меньше, чем мне. Большинство из них меня поддержат.
Траун обратил взгляд на Найриза.
- Вы согласны, капитан?
- Нет, адмирал. Я не верю, что мои офицеры поддержат мятеж. И я не поддержу.
Какой-то момент длилось молчание. Потом Ховерел сказал:
- Я сожалею, но я должен это сделать.
Он приготовился дать сигнал штурмовикам. Вдруг с сенсорного поста раздался крик:
- Адмирал! Восемь вражеских истребителей вышли из формации и разошлись по разным векторам.
Найриз взглянул в смотровое окно. Он успел увидеть только светящиеся следы работающих двигателей, до того, как восемь истребителей ушли в гиперпространство. Траун спросил:
- Вы засекли векторы прыжков для каждого из них?
- Да, сэр. «Спектр-2» докладывает, что основная цель перешла на вектор 7-1.
Найриз удивленно моргнул. Он не знал, что Траун выпустил штурмовые челноки, невидимые для сенсоров.
- Сэр, что «Спектры» там делают?
На лице Трауна мелькнула тень удовлетворения.
- Ждут подходящего момента. Связист, частота 40-6. Сообщение: сейчас!
Найриз посмотрел на Ховерела, который выглядел таким же смущенным, как и он сам.
- Адмирал, если это запоздалая попытка продемонстрировать…
Траун сказал:
- Это не попытка, и не запоздалая. Сейчас наиболее подходящее время. Вызовите три взвода штурмовиков в ангар. Два отделения уже там.
Щека Ховерела опять дернулась.
- Есть, сэр.
Генерал спустился с мостика.
Траун посмотрел на Найриза.
- Теперь ваш ход, капитан. Выводите нас в позицию для атаки. Пришло время показать им, кто мы на самом деле.
- Есть, адмирал. Рулевой пост: полный вперед! Боевая тревога!
Они сидели на ангарной палубе уже около двадцати минут, с того времени, как двери ангара закрылись за челноком и чужаки загнали их сюда. Парк, уставший сидеть без движения, попытался устроиться на палубе поудобнее. Сейчас же ему в лицо уставился ствол тяжелого пистолета, которым были вооружены эти чужаки. Охранник прохрипел:
- Не двигаться.
Один из штурмовиков, сидящих напротив Парка, шевельнулся, его лицо потемнело, когда он посмотрел на охранника. Парк прошептал:
- Терпение…
Время взяться за дело, как приказал Траун, должно наступить тогда, когда подчиненные Крейзиса проверят захваченные челнок и истребитель.
Челнок они осмотрели довольно бегло, но истребитель практически разобрали на части. При этом они притащили его пилота, лейтенанта Клэра, и о чем-то его допрашивали. Парк со своего места не слышал, о чем они говорят, и мог только надеяться, что Траун проинструктировал пилота, что можно говорить, а что нет.
В ангар вошел Крейзис, и неуклюже двигаясь, направился к пленным. Парк посмотрел на него, но на лице уродливого существа невозможно было что-либо прочитать.
Крейзис приблизился, его щупальца вокруг рта двигались активнее, чем обычно. Он прохрипел:
- Парк… Так вы сказали правду. Глупо с вашей стороны…
- Что вы имеете в виду?
- Ваш корабль - как урожай, созревший для жатвы. Медленный и безоружный, и полный полезных вещей. Скоро он окажется во власти эбраки.
- Так вот как вы себя называете? Эбраки…
- Ты не слышишь меня, Парк? Мы захватим ваш корабль и все, чем вы владеете.
Парк фыркнул.
- И как же вы это сделаете? С этими кораблями? Не будь смешным.
Крейзис прохрипел:
- Скоро все силы эбраки будут здесь. Уже сейчас отправлены связные, чтобы вызвать их.
Парк кивнул. Его наполняло удовлетворение и восхищение своим командиром. Траун предвидел действия врага с удивительной точностью.
- Почему ты думаешь, что «Предостерегающий» будет еще здесь, когда они появятся?
- Потому, что он все еще пытается преследовать нас. Глупо, у него не хватит скорости ни чтобы поймать нас, ни чтобы спастись самому. Они хотят спасти вас с пира победы эбраки, но потеряют все.
Парк глотнул. Пир победы эбраки… Значит ли это то, о чем он подумал?
- Что это еще за пир победы?
Торжествующий Крейзис не успел ответить ему. В другом конце ангара один из эбраки что-то крикнул. Крейзис быстро подбежал к нему, двигаясь с удивительной скоростью для существа такого объема. Сидящий рядом штурмовик тихо спросил Парка:
- Что там происходит?
Парк прошептал:
- Видимо, адмирал приступил к выполнению своего плана. Я полагаю, для них стало сюрпризом, насколько быстро может двигаться «Предостерегающий».
Штурмовик взглянул на охранников.
- Значит, и нам пора начинать?
Парк улыбнулся.
- Приготовьтесь.
И тут, точно в назначенное время, левый борт челнока вдруг отвалился. Из челнока выпрыгнули двенадцать штурмовиков. Первый бластерный залп уложил охранников, стоящих над людьми Парка.
Парк оглянулся на разобранный истребитель.
- Клэр!
Но пилот уже перебежал палубу, укрывшись за челноком. Вторым залпом были убиты его ошеломленные конвоиры.
Один из штурмовиков связался с ним по комлинку:
- Коммандер Парк? Вы в порядке?
- Мы все в порядке. Из ангара ведет только эта дверь.
Шесть штурмовиков заняли позицию перед дверью, остальные минировали внешний люк. Командир штурмовиков сообщил:
- Мы сейчас взорвем внешний люк. Погрузите своих людей на борт челнока.
Парк скомандовал своим людям:
- Вы слышали? Все на челнок!
- Адмирал, они приближаются. Все тридцать оставшихся истребителей. Выстраиваются в наступательную формацию.
Траун кивнул.
- Принято, капитан. Выпустить одну эскадрилью ДИ-истребителей на перехват.
- Есть, сэр.
Найриз передал приказ адмирала в пост управления истребителями.
- Сэр, вы думаете, одной эскадрильи будет достаточно?
- Более чем достаточно, капитан. Иначе нашим пилотам придется следить, чтобы не столкнуться друг с другом, атакуя противника.
- Даже если противник осведомлен о возможностях ДИ-истребителей?
Траун улыбнулся.
- Противник не осведомлен о возможностях ДИ-истребителей. Он осведомлен о возможностях истребителя лейтенанта Клэра. А это совсем не одно и то же.
Найриз, наконец, понял, чем была вызвана трехчасовая задержка в ангаре. Траун приказал удалить с истребителя лейтенанта Клэра все то, что могло представлять интерес с военной точки зрения.
Строй ДИ-истребителей и формация чужих кораблей быстро сближались. Противник имел троекратное численное превосходство, а по размерам его истребители превосходили ДИ-истребители почти в четыре раза. Найриз затаил дыхание.
Когда они, наконец, столкнулись, ДИ-истребители пролетели сквозь строй противника, как выхлопы двигателя сквозь падающий снег. Одиннадцать вражеских истребителей мгновенно превратились в огненные шары, двенадцатый, получив попадание, рыскнул в сторону и в него врезался его ведомый, отчего оба корабля взорвались.
Строй противника дрогнул, их надменная уверенность в победе моментально исчезла, уступив место панике. ДИ-истребители, используя свое преимущество в скорости и маневренности, развернулись и вышли в тыл разваливающейся вражеской формации.
Траун одобрительно кивнул.
- Превосходно. Вы прекрасно подготовили пилотов, капитан.
С сенсорного поста доложили:
- Адмирал, на сенсорах снова появился Z-челнок. Вылетел из ангара вражеского флагмана.
Траун приказал:
- ДИ-истребителям расчистить путь для челнока. Турболазерным батареям - огонь по вражеским истребителям в пределах досягаемости, по флагману огня не открывать. Рулевой пост, приготовиться к переходу на скорость света, цель - первая система по вектору 7-1. Навести лучи захвата на вражеский корабль. Я хочу захватить его неповрежденным.
Смотровые окна осветились огнем тяжелых турболазеров «Предостерегающего», и бой, и без того уже принявший односторонний характер, превратился в бойню. Флагманский корабль Крейзиса отчаянно пытался спастись, дергаясь, как раненая рыба, истребители, пытавшиеся его прикрыть, были уничтожены до одного. Наконец, «Предостерегающий» приблизился на расстояние захвата. Траун скомандовал:
- Активировать лучи захвата.
Оператор доложил:
- Активированы. Мы поймали их, сэр.
- Тяните их сюда, лейтенант. Штурмовикам в ангаре приготовиться к абордажу. Всем истребителям вернуться на борт.
Через несколько минут все было сделано. Офицер-связист доложил:
- Из ангара докладывают, стыковка закончена. Штурмовики приступили к абордажу. Все ДИ-истребители вернулись на борт без потерь.
- Рулевой пост?
- Координаты прыжка заложены, сэр. Расчетное время прибытия в назначенную систему - 2,5 минуты.
- Принято. Перейти на скорость света.
Где-то далеко под мостиком послышалось гудение гиперпривода, звезды за окном мелькнули, слившись в полосы. Траун продолжал отдавать приказы:
- Пост управления истребителями, приготовить все эскадрильи к запуску. Расчеты турболазеров - полная боевая готовность.
Найриз спросил:
- Что вы ожидаете там найти, сэр?
- Тех, кому подчинен Крейзис, конечно. Ведь он здесь далеко не главный, несмотря на все его хвастовство.
Найриз нахмурился.
- Вы уверены?
- Более чем. Высший лидер никогда бы не согласился подняться на борт неизвестного, и, возможно, опасного корабля. И он не стал бы оставаться поблизости от нас так долго после того, как захватил наших людей в плен. Он специально играл роль мишени, чтобы заставить нас открыть истинные возможности «Предостерегающего».
Найриз почувствовал себя очень неприятно оттого, что так глупо не понял ситуацию.
- И вы не позволили ему это сделать.
- Да.
В голосе Трауна не было ни гордости за себя, ни упрека своему недогадливому офицеру. Просто констатация факта.
- Крейзис лишь подчиненный. Но подчиненный с большими амбициями. Он был готов рискнуть своей жизнью и своими подчиненными, чтобы собрать как можно больше информации перед тем, как сообщить своим начальникам.
Найриз кивнул.
- Понятно, сэр. Я понял ваш замысел, вы хотите нанести удар по их штабу, центру командования, не дожидаясь, пока они соберут все силы для ответного удара. Но Крейзис послал восемь истребителей по восьми различным направлениям, как можно узнать, какой из них был направлен в главный штаб?
Траун ответил, как инструктор в Академии, пытающийся вытянуть правильный ответ из курсанта:
- Так как мы установили, что Крейзис должен передавать информацию своему командиру, и старается передать ее максимально подробно, он должен сообщить не только о том, что он нашел слабую, но выгодную добычу, но и доказательства, насколько эта добыча выгодна.
- И в статуэтку, которую вы ему дали, встроен транспондер?
- Именно так, капитан. Рулевой пост?
- Девяносто секунд до выхода, сэр.
Траун приказал:
- Всем постам доложить о готовности. Кого бы мы там не нашли, они готовятся оказать помощь Крейзису. Когда мы выйдем из гиперпространства, мы окажемся в центре боя.
Дверь в каюту капитана открылась, Найриз встал, ожидая, что войдет адмирал Траун.
Но это был коммандер Парк.
- У вас есть минута, капитан?
Найриз вздохнул.
- Похоже, у меня теперь много минут. Что вы хотели сказать?
- Я хотел сказать, что адмирал Траун отказал вам. Могу я сесть?
Найриз нахмурился.
- Что значит «отказал»?
Парк уселся на стул.
- То самое и значит. Он не принял ваш рапорт об отставке.
Найриз прорычал:
- Это глупо. Я обсуждал возможность мятежа с другим старшим офицером. Если Траун не послал меня на Корускант вместе с Ховерелом, он должен был, по крайней мере, понизить меня в звании.
- Как вы могли заметить, Траун не всегда связывает себя инструкцией. Кроме того, то, что вы сделали, оправдывает вас. Когда начался мятеж, вы приняли правильное решение. Вы остались на его стороне.
- Ладно, в этот раз я остался на его стороне, а что будет, когда он выкинет еще какой-нибудь из своих фокусов? Откуда он знает, что может мне доверять?

Предыдущая страница 3 Следующая страница


Тимоти Зан - Правильное решение

Правильное решение 4

Парк удивленно посмотрел на него.
- Вы честный офицер, капитан. Из благородной семьи. Траун никогда не сомневался, может ли он вам доверять.
Найриз вспомнил разговор с Трауном на мостике.
- Вы меня обманываете. Если бы он доверял мне, он посвятил бы меня в свой план.
- Капитан, Трауну не нужно было испытывать вашу верность. Вы сами себе должны были доказать, что вы - верный и надежный офицер.
Парк показал в сторону носа корабля.
- На нашем пути нас ждут удивительные вещи. Новые расы, новые богатые миры, чтобы покорить их, и неизвестные опасности для нас и для Империи. Наша задача - найти эти угрозы и уничтожить. И поэтому мы здесь. Потому, что Траун - лучший.
- Так значит, мы не жертвы неудачных политических игр Трауна при дворе?
Парк усмехнулся.
- Едва ли. Конечно, враги Трауна думают так, но они, как обычно, не могут понять планы Императора и Трауна. Нет, это было личное желание Трауна - принести власть Империи в Неизведанные Регионы и утвердить ее там. А его враги предоставили Императору удобную причину послать его сюда, но они не знали о планах Трауна. После того, как Император подавит все эти локальные восстания, нам в помощь будут отправлены еще корабли и войска. Мы построим здесь базы и гарнизоны, а в будущем тут появятся имперские поселения.
Парк мечтательно улыбнулся.
- Империя растет, капитан, и мы - одни из тех, кто помогает ей расти.
Несколько минут они оба молчали. Потом Парк поднялся со стула.
- Я полагаю, вам лучше вернуться на мостик, капитан. Допрос пленных эбраки уже, наверное, закончен, и нам нужно выяснить, что адмирал намерен предпринять дальше.
- Да…
Найриз встал на ноги, чувствуя в себе такое воодушевление, которого он не чувствовал уже давно. Да, ему вряд ли удастся сделать карьеру на легкой службе при дворе. Но то, что ждет его тут, несравненно интереснее.
- После вас, коммандер.

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Тимоти Зан - Правильное решение

Тимоти Зан

Правильное решение

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel