Барбара Хэмбли - Дети джедаев

1 Барбара Хэмбли

Глава 1

Мутно-желтое небо низвергалось смертоносными струями кислотного дождя. Охотник, спотыкаясь, стремился преодолеть последнюю дюжину ярдов, чтобы оказаться в укрытии. Вот оно - строение, в котором он надеялся найти убежище. Но через мгновение его охватил приступ непереносимого ужаса, который заполнил его целиком, подобно зловонию, растекающемуся от гниющих останков. Змеи, извивающиеся щупальца тянулись к нему. Он готов был поклясться, что видел крошечные руки кобальтово-синего цвета. Однако убийственный дождь, прожигавший его тело, все продолжался. Поэтому он, закрыв глаза, попытался высвободиться из смертоносных объятий. Прояснившееся на какой-то момент сознание подсказало ему, что гибкие щупальца и змеи - это просто виноградные лозы, покрытые голубыми цветами.
Ужасный запах горелого мяса продолжал преследовать его, ощущалась боль в обожженных руках... Но вот он взглянул на них - что за чудо! - кожа была целой и неповрежденной. Мысли в его голове перемешались подобно колоде карт. Прожгло ли ему руки до кости? Или они такие же как и прежде и на них красуются полдюжины колец с андуритовым камнем, а вокруг ногтей темнеет машинная смазка?
В какой реальности существовали эти гибкие пальцы, почему мгновением позже ему показалось, что они извиваются наподобие каких-то страшных корней и имеют крючковатые ногти, похожие на когти ранкора?
Он не мог ответить на этот вопрос. Промежутки сознания становились все короче и короче. В памяти возникали провалы.
Добыча... Жертва... Ему надо было кого-то разыскать.
Все эти годы он был охотником, пребывавшем в непереносимом мраке. Он убивал, разрывал на части и поедал окровавленное мясо. Теперь он должен найти...
Почему он думал, что тот, кого он ищет, находится здесь... в этом месте, где зубчатые гулкие каменные своды сменялись изящно возведенными стенами, изгибающимися строениями, башнями, увитыми виноградной лозой, - а затем вновь возвращались ночные кошмары, и все остальное отступало?
Он нащупал в кармане своего комбинезона грязный желто-зеленый листок, на котором кто-то... а может быть он сам? - написал:
ХЭН СОЛО
ИТОР
ЧАС ВСТРЕЧ
- Ты когда-нибудь видел это планету раньше?
Прислонившись к овальному иллюминатору, Хэн Соло покачал головой. - Я был на одной из Встреч в дальнем космосе, на полпути между Шахтами Плумы и Галактическим Кольцом, - сказал он. - Все, что меня беспокоило тогда - это остаться незамеченным для локаторов Итора и передать сотню килограммов слоновой кости Уорту Грамбо, а затем выбраться оттуда до того, как Имперские силы меня схватят. Это было самым сильным моим желанием. Слегка опасаясь, как бы Лея не сочла его излишне сентиментальным, он добавил: - Впечатляюще - это не то слово.
Лея Органа Соло поднялась от пульта связи и сделала шаг к мужу. Белый шелк ее плаща заколебался и вновь выровнялся в безупречную линию. "Впечатляющее" зрелище для контрабандиста, каким Хэн был в то время, теперь представлялось ей поистине грандиозным и необычным: огромные как города корабли иторианцев маневрировали среди дефлекторных полей с поражающей легкостью, напоминая сверкающих рыб, и соединяясь друг с другом так же, как соединялись пальцы правой и левой руки.
Сегодня планета производила особое впечатление.
Ожидая Встречу здесь, над зелеными джунглями Итора, Лея повторяла слова, точнее всего описывавшие эту планету - полная жизненной силы.
И еще она была так прекрасна, что это нельзя было выразить никакими словами.
Высокие плотные массы дождевых туч рассеивались. Косые потоки света играли на зеленом пологе джунглей, расстилавшимися лишь несколькими метрами ниже парящих в воздухе городов. Сверкая на гипсе и мраморе зданий, они отбрасывали десятки теней желтого, бледно-коричневого и розового цвета, отражались бликами от антигравитационных генераторов и рассыпались солнечными зайчиками по возделанным садам, прыгая по синим листьям гигантских папоротников. Между городами простирались мосты - десятки соединенных друг с другом антигравитационных платформ, по которым непрерывно двигались узкие потоки иторианцев. Яркая одежда жителей планеты делала их похожими на диковинные цветы. Малиновые и лазурные знамена развевались как паруса, и повсюду можно было видеть иторианцев - на каждом резном балконе, на каждой лестнице, даже в плетеных корзинах, покачивающихся под огромными воздушными островами.
- А ты бывала здесь? - поинтересовался Хэн.
Лея бросила на него быстрый взгляд. Здесь, над бескрайними джунглями Баффорских деревьев теплый воздух был свежим, наполненным ароматами цветов и зелени. Открытые жилища иторианцев напоминали хрупкие остовы кораллов. Лея и Хэн стояли в окружении цветов, под лучами яркого света.
- Когда я была маленькой - пяти или шести лет, - отец приезжал на Час Встреч и представлял здесь Имперский Сенат, - проговорила она. - Он считал, что я должна увидеть все это.
Она помолчала некоторое время, вспоминая ту полненькую девочку с двумя жемчужинами, вплетенными в толстые косы, и улыбающегося ей мужчину - ее отца. Он был всегда добр - даже слишком добр. И неизменно мудр во всех своих действиях и поступках. Имя его было - Бейл Органа, последний принц династии Альдераана.
Хэн обнял ее за плечи. - Вот ты и здесь...
Она слегка улыбнулась, коснувшись жемчужин, вплетенных в длинные каштановые волосы. - Да...
Позади нее послышался зуммер, сообщая о приеме ежедневных сообщений с Корусканта. Лея взглянула на водяные часы, на фонтанчики, переливающиеся внутри стеклянных сфер, и подумала, что у нее еще есть время, чтобы подробнее узнать о событиях в столице Новой Республики. Даже находясь в дипломатической поездке, которую она на три четверти рассматривала как своего рода отпуск, будучи министром иностранных дел, она не могла позволить себе потерять связь с Республикой. На собственном горьком опыте она убедилась, что даже слабый ветер может принести великую бурю. Но просматривая аннотации отчетов и сообщений, она не находила ничего, заслуживающего пристального внимания.
- Ну, как вчера сыграли "Дредноуты"? Подойдя к шкафу, Хэн натянул на себя темно-зеленую шерстяную куртку. Она плотно облегала его стройный мускулистый торс, а красно-белая отделка особенно подчеркивала ширину плеч. Краем глаза Лея увидела, как Хэн задержался перед зеркалом и попыталась скрыть улыбку.
- Как ты думаешь, разведслужба может повлиять на межпланетные кризисы и очередные продвижения имперских военачальников? Лея уже почти дочитала сводку.
- Сомневаюсь, - бодро ответил Соло. - Они не могут рассчитывать на межпланетные кризисы.
- "Разъяренные дикари" победили "Дредноутов" со счетом 9:2.
- Разъяренные!.. - "Разъяренные дикари" - это же просто неумехи!
- Поставил на "Дредноутов" в споре с Ландо? Лея усмехнулась, затем нахмурилась, увидев сразу же после результатов игр небольшое сообщение. "Убита Стинна Дрезинг Ша".
- Кто?
- Она преподавала в Институте Магроди. Одна из учениц Наздра Магроди и Учитель Крей Минглы.
- Крей - это ученица Люка? - Хэн подошел ближе. - Такая длинноногая блондинка?
И тут же получил удар локтем. - Эта длинноногая блондинка, между прочим, самая способная разработчица искусственного интеллекта за последние десятилетия.
Он заглянул Лее через плечо: - Ну, ладно, Крей останется блондинкой и все такой же длинноногой... Но вот что странно...
- Ты имеешь в виду, что кому-то понадобилось убивать теоретика по программированию роботов, к тому же вышедшего на пенсию?
- Я имею в виду, что кто-то позаботился нанять самого Флигаса Гринна. Он перевел курсор на подозреваемого в совершении преступления. - Флигас Гринн - один из самых известных наемных убийц в Основных Мирах. Он получает за убийство несколько тысяч. Кто мог так ненавидеть программистку?
Лея отодвинула стул и встала. Неожиданно она выпалила: - Все зависит от того, что именно она программировала.
Хэн выпрямился, но промолчал, заметив, как изменился взгляд Леи.
- Ее имени не было ни в одном из списков, - сказал он. Лея направилась к зеркалу, чтобы надеть серьги.
- Она была одной из учениц Магроди.
- У него было сто пятьдесят разных учеников, - мягко заметил Хэн. Он ощущал, что от нее исходит напряжение, подобное гамма-излучению черной дыры.
- Наздра Магроди занимался обучением в то время, когда Император создавал Звезду Смерти. Магроди и его ученики знали больше кого бы то ни было. Кого еще мог использовать Палпатин?
- До сих пор поговаривают, что я причастна к исчезновению Магроди, - Лея повернулась к мужу с выражением горькой иронии на лице. - Но меня это не волнует, - добавила она, видя, как в глазах Хэна закипает гнев, а с губ готов сорваться вопрос: - Кто говорит? - Ведь не думаешь же ты, что меня интересуют сплетни, - продолжала она. - Еще до того, как я приобрела определенную власть в Союзе, ходили слухи о том, что я наняла "друзей контрабандистов" для убийства Магроди и его семьи. А тела их, якобы, надежно спрятали.
- Мало ли что болтают о власть имущих, - Хэн попытался успокоить жену, но в голосе его чувствовались раздражение и гнев - он понимал, что под маской беззаботности Лея пытается скрыть боль. - А что касается Палпатина - ты права.
Лея промолчала. Ее глаза вновь обратились к зеркалу, она оправила одежду, провела рукой по заплетенным в косы волосам. Затем она направилась к двери. И тут Хэн схватил ее за руки и повернул к себе - такую маленькую, стройную и прекрасную. Ей не было еще и тридцати - принцессе Восстания, ставшей вождем Новой Республики. Он не знал, как облегчить ее бремя и как ее утешить. Он просто прижал ее к себе, притом гораздо нежнее, чем собирался вначале.
Он видел ее плотно сжатые губы и понимал, что даже ему она не покажет свою боль. Многие годы ей приходилось рассчитывать только на себя - такое не проходит бесследно.
- У меня есть списки. Я знаю, кто работал на Звезде Смерти. Некоторых Палпатин нанял для работы в своем мозговом центре, другие преподавали в орбитальной учебной станции Омват. Я знаю, что все они находятся вне юрисдикции Республики. Но я знаю также, что мне было бы очень легко, используя фонды казначейства, нанять Флигаса Грина, Данника Ерико или еще кого-либо из моих "друзей-контрабандистов", чтобы найти работавших у Палпатина и просто... заставить их исчезнуть. Без какого-либо суда. Без каких-либо вопросов. Без соблюдения каких-либо формальностей. Просто потому, что я знаю, что они виновны. Потому, что я этого хочу.
Она перевела дыхание. Встретившись взглядом с Хэном, она не сумела скрыть свою боль. - Люк говорит о Темной Стороне Силы. Не только Сила имеет свою темную сторону, Хэн. Удивительно, как легко использовать эту темную сторону. Но при этом тебе кажется, что это и есть то, в чем ты так нуждаешься.
Она благодарно прижалась к мужу и поцеловала. За окнами по залитому светом небу ветер разносил перезвон колоколов.
Лея улыбнулась: - Пошли!
Территории кланов планеты Итор соединялись между собой, образуя один огромный, утопающий в зелени город из сверкающего камня, темного дерева и сияющего стекла. Разделенные на секторы мосты протягивались как дружелюбные руки, соединяя платформы разных кланов: один парящий плот с другим. В воздухе между платформами перемещались воздушные шары, планеры, воздушные змеи. Разнообразная лесная живность, насвистывая и щебеча, беззаботно карабкалась по расположенным внизу деревьям вверх - к балконам и корзинам. Многочисленные иторианцы направлялись к центральной площади города - Материнскому Облаку.
Материнское Облако, известное своими больницами и стекольным производством, было избрано местом приема представителей Республики. Именно здесь располагались лучшие апартаменты для гостей, здесь же находился самый большой космопорт. Кроме того, это был один из самых красивых городов. В ярких солнечных лучах Лея поднималась по ступеням Зала Встреч на верхнюю платформу, и расстилавшаяся перед ней огромная площадь казалась ей садом, полным чудесных красочных цветочных гирлянд, из которых на нее устремлялись тысячи приветливых глаз.
Толпа взорвалась аплодисментами и приветственными выкриками. Иторианцы размахивали цветами и лентами, совершая неторопливые волнообразные движения. Среди людей они могли показаться нескладными и произвести даже пугающее впечатление. Но на планете Итор, у себя дома, они были исполнены таинственной, изящной красоты. Лея подняла в приветствии руки, то же самое сделал стоявший рядом Хэн. Их дети, трехлетние близнецы Джесин и Джайна, двигавшиеся позади с их воспитательницей Винтер, повторили за родителями приветственный жест. Малыш Анноген, держась за руку Джайны, оглядывался, расширив свои и без того круглые глаза. Из толпы выступили вожди кланов. Их было около дюжины. Рост Иторианцев колебался от двух до трех метров, а цвет кожи изменялся от интенсивно-зеленого травяного оттенка до ярко-желтого тона, характерного для птицы пеллат. У них были крепкие шеи и Т-образные головы с широко поставленными глазами, светившимися спокойствием и умом.
- Ваше Высочество! - Умво Мулис, представитель иторианцев по связям с Сенатом склонил голову и протянул свои длинные руки, выражая этим приветственным жестом одновременное подчинение и уважение. - От имени всех жителей Итора приветствую вас на Часе Встречи... Вас, генерал Соло, вас, Учитель Скайвокер...
Лея вспомнила, что и Люк должен присутствовать на церемонии. Вероятно, он находился где-то здесь, на платформе, позади нее. Действительно, он стоял, склонив голову в ответ на приветствие, молчаливый и сдержанный, окутанный своим одиночеством, словно плащом. Нелегкое это бремя - быть Джедаем и идти только той дорогой, которой он обязан идти. Лишь в те редкие моменты, когда он улыбался, он становился опять тем живым светловолосым парнем - фермером, который некогда ворвался в тюремную камеру Звезды Смерти в заимствованных где-то блестящих доспехах и попытался представиться: - Ну, так вот... я - Люк Скайвокер.
В тени крылатой галереи Зала Встреч Лея заметила Чубакку, также прибывшего на дипломатический прием. Этот вуки был вторым пилотом, механиком и ближайшим другом Хэна со времен его контрабандистского прошлого. Двухметровая фигура, обросшая красноватым мехом, тщательно расчесанным по такому торжественному случаю, невольно привлекала внимание. Тут же находился сверкающий золотистой отделкой коммуникативный робот Си-Трипио и меньший по размерам, приземистый технический робот Арту.
- Сколько было сражений! - подумала Лея, вновь поворачиваясь к иторианской делегации. Сколько звезд и планет, названий которых она временами даже не могла вспомнить. Иногда события прошлого возвращались к ней в ночных кошмарах, и она просыпалась в ледяном поту. Но после всех опасностей и страхов Республика была жива. Несмотря на сопротивление осколков Империи и сатрапов старого режима, продолжало расти число планет, избравших свободный и независимый путь развития. Здесь, в ярком блеске солнечного света, в атмосфере полного покоя этого чужестранного мира невозможно было себе представить, что они могли не победить.
Внезапно Люк резко обернулся. Какой-то звук донесся с двухэтажной сводчатой галереи, окружавшей Зал Встреч, и Лея внезапно ощутила приближение ужасной опасности.
Раздался пронзительный крик:
- Соло!
С верхнего этажа галереи с ловкостью дикого животного спрыгнула человеческая фигура. Приземлившись где-то посреди лестницы, незнакомец широко раскинул руки и устремился к тому месту, где стояли Хэн Соло и Лея. Иторианцы в ужасе хлынули в разные стороны. Лея уже видела совсем близко горящие сумасшедшим огнем глаза, грязную бороду с брызгами слюны вокруг рта, слышала хриплое дыхание. Ей показалось, что он не вооружен. Но уже в следующее мгновение она поняла, что для нападавшего это обстоятельство не имело решающего значения.
Иторианские вожди находились достаточно близко от него, но не предпринимали решительных действий - сказывались унаследованные привычки травоядных. Между Хэном и напавшим на него человеком оставалось уже не более фута, когда вперед бросился Люк. Схватив незнакомца за когтистую руку, он резким рывком уложил его на землю. Опомнившийся Хэн помог удержать этого странного человека, прижимая его к полу.
Это было совсем непросто: тот с диким рычанием брыкался и изворачивался, как обезумевший ранкор. Казалось, еще немного - и ему удастся освободиться, но на помощь Хэну и Люку подоспели Чубакка и осмелевшие иторианцы.
- Убью тебя, убью! - вопил пришелец, размахивая грязными руками.
- Всех вас перебью! Соло! Соло! - крики сливались в один ужасный вой.
Все стихло только после того, как вмешался врач одного из племен. Улучив момент, он молниеносно вонзил шприц в шею нападавшего. Действие укола было мгновенным. Человек стал задыхаться, широко открывая рот. Лицо его исказилось от боли, и он упал, потеряв сознание.
Первым желанием Леи было - оказаться рядом с мужем, ибо их внезапно разделила толпа оживленно жестикулирующих иторианцев. Они шумно обсуждали происшедшее, и их говор напоминал оркестр, музыканты которого наглотались сильнодействующих наркотиков. Умво Мулис оказался на ее пути. - Ваше Высочество, никогда за всю историю нашего рода мы не подвергались такому нападению.
Лея не нашлась, что сказать.
В поле ее зрения оказался Люк, он направлялся прямо к галерее, с которой появился напавший на Хэна человек. Люк легко вспрыгнул на балкон и начал осматривать колоннаду и пространство за ней.
- Дети!
Лея стала пробиваться сквозь толпу к дверям.
Винтер не было видно. Своей семенящей походкой робота вперед выдвинулся Си-Трипио и схватил Лею за руку.
- Винтер отвела Джесина, Джайну и Анакина в детскую, Ваше Высочество, - сообщил он. - Она оставалась здесь, пока не убедилась в том, что генерал Соло жив и невредим. Может быть, имеет смысл вам и генералу Соло отправиться туда и подбодрить детей?
- Их охраняют?.. Ведь Хэн в состоянии позаботиться о себе сам... А там... дети... - на какое-то мгновение заросшее волосами, дергающееся лицо этого сумасшедшего вновь возникло перед ней, и ей показалось, что он приближается к ее детям.
- Чубакка пошел с ними.
- Спасибо, Трипио.
- Опасности нет, - заявил появившийся рядом с ней Люк. Он откинул капюшон черного плаща и встряхнул каштановыми волосами. Его лицо, пересеченное шрамом, - память о планете Хот, - было как всегда непроницаемо, но, казалось, ничто не укрывалось от зорких синих глаз.
- С детьми все в порядке?
- Они в детской. С ними Чубакка. Лея огляделась. Хэн стоял там же, где и раньше, посреди галдящей, шевелящейся толпы иторианцев и не сводил глаз с потайной двери, куда унесли безумца. Кивая головой, он пытался что-то отвечать иторианским вождям, уверявшим его, что никогда раньше ничего подобного не случалось. Однако Лея была уверена, что он их почти не слышал.
Лея и Люк попытались пробраться к нему.
- С тобой все в порядке?
Хэн рассеянно кивнул, и Лее показалось, что он расстроен больше, чем если бы нарвался на затаившийся в засаде имперский истребитель.
- Это было спланированным нападением, - Люк бросил взгляд на закрытую дверь. - Когда он придет в себя, я попытаюсь проникнуть в его мысли и узнать, кто...
- Я знаю, кто это, - перебил его Хэн.
Люк и Лея удивленно уставились на него.
- Если это не призрак, - добавил Хэн, - а ведь может быть и так, - то я на пятьдесят процентов уверен, что это - мой старый приятель Драб Маккам.

Глава 2

- Дети. - Человек, крепко привязанный к столу, невнятно пробормотал это слово, словно его язык, губы и небо одеревенели и плохо подчинялись ему. Голубые глаза невидяще смотрели с покрытого частой сеткой морщин лица. На небольших экранах мониторов, расположенных над столом, вспыхивали как драгоценные камни, яркие огоньки. По показаниям центрального монитора Лея видела, что контрабандист не испытывает физической боли - впрочем, это было естественно, учитывая то количество гилокаля, которое ему было введено. Однако правый монитор показывал резкий всплеск красных и желтых вспышек, как если бы все ночные кошмары галактики устроили вакханалию в мозгу.
- Дети, - снова пробормотал он. - Они спрятали детей в шахте.
Лея взглянула на мужа. Хэн не сводил своих серо-стальных глаз с лежащего перед ним человека и старался представить себя на месте этого привидения в порванном зеленом комбинезоне того буйного толстяка-капитана, которого он знал много лет тому назад.
Больница города Материнское Облако располагалась в скрытом от солнца месте. В ней, как и везде, было полно растений и цветов, с потолка лился мягкий сине-зеленый свет. Главный врач Томла Эл был слишком малого роста для иторианца. Его кожа сине-зеленого оттенка сливалась с окружающим освещением, так что он в своей ярко-красной одежде казался лишь тенью; однако эта тень рассматривала экраны мониторов и беседовала с Люком.
- Я не уверен, что проникновение в его мозг что-то даст вам, господин Скайвокер. Томла Эл задержал взгляд своих круглых золотистых глаз на обезумевшем правом экране. - Он накачан таким количеством гилокаля и гипнокана, какое только возможно. Мозг серьезно поврежден, организм отравлен большими дозами яррока, который этот человек принимал, по-видимому непрерывно.
- Яррок? - удивленно переспросил Люк.
- Потому-то он слегка и подвинулся умом, - заметил Хэн. - Я не видел его лет семь или восемь, но раньше он не имел ни малейшей склонности к подобного рода наркотикам.
- Все это довольно странно, - заключил доктор. - Я не думаю, что его состояние обусловлено наркотиком. Судя по его автономным реакциям, яррок подействовал как депрессант на его умственную деятельность, периоды ясного сознания стали довольно кратковременны. Взгляните, что было у него в карманах.
Он протянул Люку с полдюжины измятых и грязных клочков флимсипласта. Хэн и Лея подошли поближе, заглядывая Люку через плечо:
ХЭН СОЛО
ИТОР
ЧАС ВСТРЕЧИ
БЕЛЬЯ БОСОМ - САЛЛУСТ - АНГАР 58
СМЕЛЛИ СЕЙНТ - ЙЕТУМ НА УУН - АНГАР 12
ФАРГЕДНИМ П'ТААН
- П'Таан - торговец наркотиками средней руки на Йетуме, - Соло бессознательно дотронулся до шрама на подбородке, словно прикоснувшись к своему бурному контрабандистскому прошлому. - Возможно, он-то и снабжал Драба ярроком. Правда, он должен был стать миллионером за эти семь лет - только миллионер может позволить себе постоянно тратиться на такое дорогое зелье да еще в таких количествах.
Он покачал головой, глядя на лежащее на столе изможденное тело, на грязные, давно не стриженные скрюченные ногти.
- Может быть, "Белья Босом" и "Смелли Сейнт" - это корабли? - предположила Лея, не отводя взгляда от правого монитора.
- "Сейнт" вывозил поломанных сельскохозяйственных роботов из систем Кимм, иногда - рабов из сектора Сенекс. А Йетум находится на краю Сенекса.
Хэн вновь покачал головой, глядя на жалкое подобие человека, оставшееся от того, кого он знал раньше. - Он был больше нас троих, вместе взятых. Я в шутку называл его "Джабба Хатт-младший".
- Дети, - опять прошептал Маккам, и слезы потекли из его остановившихся глаз. - Они спрятали детей в колодце. Шахта Плетт. Его голова дергалась, лицо исказилось от боли. - Хэн... Я убью тебя, я убью вас всех. Я должен сказать Хэну... Они там...
- Должен сказать Хэну, - тихо повторил за ним Люк. - Это уже не похоже на угрозы.
- Шахта Плетт, - Лея с удивлением подумала, что это название кажется ей знакомым.
- Чей голос произнес это когда-то? - попыталась вспомнить она.
- На нем определенно сказалось плохое питание, - сказал Томла Эл, рассматривая набор цифр на экране. - Когда вы видели его в последний раз, генерал Соло?
- Лет восемь или девять тому назад, - ответил Хэн, - до сражения на планете Хот. Я столкнулся с ним на Орд Мантелле. Именно он рассказал мне тогда, что Джабба Хатт обещает большие деньги за мою голову. Но я никогда ничего не слышал про шахту Плетт.
- Шахта Плетт, - голос Драба Маккама звучал почти естественно. Он повернул голову к Лее, стоявшей к нему ближе других. Глаза его были спокойны, но казалось, он смотрит сквозь нее на нечто, видное ему одному. - Иди к Соло, дорогая. Скажи ему... Все дети спущены в шахту. Они собираются... - Он вздрогнул, и правый монитор вспыхнул красным светом, словно залитый кровью. Тело Маккама забилось в конвульсиях, изогнувшись вверх дугой.
- Убейте их! - кричал он. - Остановите их!
Томла Эл быстро шагнул к нему и ввел новую порцию гилокаля. Глаза Маккама закрылись, а яркий экран монитора начал тускнеть.
- Дети, - прошипел он вновь. - Дети Джедаев.
Энцефалограммы на левом мониторе несколько сгладились, - он заснул. Но правый монитор продолжал вспыхивать, фиксируя сны, от которых он не мог освободиться.
- Шахта Плетт. Доктор Крей Мингла проговорила это слово, как бы пробуя его на вкус, поворачивая его как печатную плату неизвестного производства, пытаясь рассмотреть ее со всех сторон. В то же время своими длинными, восхитительно изящными, наманикюренными пальцами она разбирала то, что было извлечено из карманов Драба Маккама. Здесь были кредитные бумаги, использованные ампулы, черные пластиковые пакетики со следами затхло пахнущего яррока и полдюжины вышедших из моды украшений: кулон из трех опалов, браслет, четыре сережки, не подходившие одна к другой, жемчужины которых имели замысловатую бронзовую оправу. Длинные прямые брови Крей, которые были темнее ее шелковистых цвета зимнего солнца волос, сдвинулись к переносице, и в сознании Леи, сидевшей на противоположной стороне обеденного стола Дома Гостей, вновь возникло название этой шахты.
- Шахта Плетт... Может быть, отец говорил о ней?.. Когда?
- Я думаю, - произнесла через некоторое время Крей, - я слышала от матери про эту шахту. - Она нерешительно взглянула на Люка, молча стоявшего у дверей. - Мне кажется, моя мать и тетка ссорились из-за этого. Я была очень маленькой, но я помню, как тетя сердилась на мать и просила никогда не вспоминать про шахту.
- У нее были драгоценности, похожие на эти.
Когда она заговорила о детстве, легкая тень неуверенности легла на ее совершенное лицо, и Люк вспомнил, что ей всего двадцать шесть лет - она моложе его. Покрытым красным лаком ногтем она поскребла по сережке, на которой с течением времени появились отложения солей. - Окисленная сера и сурьма, - определил Томла Эл, - смешанные со следами минералов и грязи.
- У моих тетушек были такие же, - задумчиво произнесла Лея. - У тети Руж, тети Селли и тети Тиа - сестер моего отца. - Губы ее сложились в усмешку. - Они никогда не оставляли попыток сделать из меня "настоящую принцессу" и найти мне стоящего жениха - какого-нибудь безмозглого хама из древней правящей династии.
- Такого, как Изольдер? - вспомнил Хэн наследного принца Хейпс Консорциума, бывшего поклонника Леи. Лея в ответ только скорчила гримасу.
- У них были драгоценности, похожие на эти, - продолжала Лея. - Это бронза Старой Республики. Да и ее выполнение весьма характерное.
- Наверное, поначалу карманы Маккама были полны этих драгоценностей, раз он мог так долго покупать яррок, - заметил Хэн.
Лея сняла свою серьгу - гладкий, отполированный кусочек серебра отличался строгостью и скромностью.
- Этим драгоценностям лет сорок, пятьдесят... Теперь ничего подобного не делают.
Крей согласно кивнула - она знала все тонкости современной моды. Эта длинноногая блондинка выглядела безупречно даже в лабораториях и лекционных аудиториях института Магроди. Лея была на целых восемнадцать сантиметров ниже Крей и слегка завидовала ее росту, благодаря которому Крей могла носить даже самый модные вещи. Лишь во время серьезных занятий в школе Джедаев на Явине Крей обходилась без макияжа и украшений, но даже тогда ей удавалось, к зависти Леи, прекрасно выглядеть.
- Что говорила про эту шахту твоя мать? - поинтересовался Люк своим спокойным голосом. - И почему тетя не хотела об этом говорить?
Крей покачала головой, не зная, что ответить. Люк обратился к сияющему золотистой отделкой Трипио, вошедшему в зал вместе с роботом-коротышкой Арту.
- Узнал что-нибудь, Трипио?
- К сожалению, нет, сэр, - прозвучало в ответ.
- Это была крепость, - слова Никоса Марра, стоявшего рядом с Крей, прозвучали столь неожиданно, что все в изумлении уставились на этого человека или - робота в человеческом обличии.
Дипломатические приемы были завершены. Все мероприятия - церемониальные представления племен, обеды, чаепития, выставки цветов, путешествия вниз к подножию джунглей, - были выполнены, хотя делегаций было на этот раз больше и они были более многочисленны. Крей и ее жених Никос Марр - последние ученики Люка по школе Джедаев на Явине, прибыли вместе с ним на Итор, чтобы выступить в роли телохранителей - при этом использовалась свойственная им сверхчувствительность Джедая. Оставив многолюдье парящего мегаполиса, они возвратились с президентского приема в тишину Дома Гостей, и впервые за весь этот день Лея смогла поговорить наедине с Крей Мингла об убийстве Стинны Дрезинг Ша, неприметного ученого-теоретика, обучавшейся с теми, кто участвовал в создании Звезды Смерти.
Новость поразила Крей, но она мало что могла сообщить о своей бывшей учительнице. Дрезинг, как и сам Наздра Магроди, была совершенно аполитична, ей нужны были знания лишь ради самих знаний. Лея невольно с горечью вспомнила ученого-физика Кви Ксакс, которую Магроди обучал принципам искусственного интеллекта в орбитальном центре ускоренного обучения Мофф Таркина над планетой Омват.
В свою очередь Край спросила про Драба Маккама.
За окнами в причудливых переплетах стояла теплая ночь, наполненная бликами света и обрывками музыки. По всему объединенному мегаполису развлекались и веселились иторианцы. Теплые лучи, испускаемые подвешенными к потолку световыми шарами, освещали сидевших за столом: Лею, все еще одетую в предназначенное для официальных встреч зеленоватозолотистое шелковое платье, в белом плаще, накинутом сверху; Хэна, уже успевшего снять куртку и оставшегося в рубашке и брюках строгого военного покроя и Люка, похожего на тень в черном плаще Джедая.
- Арту провел перекрестный поиск шахты Плетт через главный компьютер на корабле "Дерево Таринтба" - самом большом на планете, - проинформировал Трипио присутствовавших в комнате. - Никаких сведений получить не удалось.
- Еще ребенком... - Никос остановился, собираясь с мыслями. Люк отметил некоторую манерность в его поведении, которой раньше не было. Он перехватил взгляд, который Крей бросила на этого человека - или бывшего человека, с которым формально она все еще была обручена. Она наблюдала за ним, пытаясь обнаружить и другие моменты подражания в его поведении, отмечая то, как он притрагивался рукой ко лбу, размышляя о чем-либо, морщил брови, прикрывал глаза - то есть старался овладеть человеческими жестами.
Лицо его было точь в точь таким же, как у того молодого человека, который появился на Явине более года тому назад с просьбой испытать его на восприимчивость к Силе. Технические специалисты из биомедицинского института на Корусканте добились очень многого. Так, они в точности воспроизвели руки. Люк узнал шрам на мизинце правой руки - его Никос приобрел, когда впервые пытался противостоять Силе с помощью холодного оружия. Специалисты идеально воплотили робота, которого спроектировала Крей, когда у Никоса обнаружили первые признаки синдрома Кванотта. Создавалось впечатление, что Никос, которого знал Люк и которого любила Крей, просто был покрыт обтягивающей тело гладкой броней из отполированного сплава стали и олова. Каждое сочленение было идеально продумано и исполнено, заполнено пластиком, смешанным с металлом. Работа была проделана исключительно тонкая, и ни один болт, проводник или кабель не были видны, - никто не мог подумать, что это робот.
Однако лицо его оставалось чересчур спокойным, лишенным какого-либо выражения. Никос знал, что его неэмоциональность беспокоит Крей, но обычно забывал о лицевых мышцах, хотя мускулатура лица могла работать исключительно согласованно и точно, что прежде не удавалось добиться при протезировании. В данный момент его лицо также ничего не выражало, а мозг возвращался назад сквозь отрезки цифровой памяти, пытаясь нащупать забытую нить.
- Я был там, - произнес он, растягивая слова. - Я помню, как я бегал по прорубленным в скалах коридорам. Кто-то, используя Силу, убрал преграду для разума, снял иллюзию страха, чтобы уберечь нас. Кто-то повторял: - Креч съест нас... Но мы подзадоривали друг друга и не думали об опасности. Более старшие дети - Лаган Измарен и Ходдас... Ходдаг? ...Умгил - я думаю, их звали так - говорили, чтобы мы искали шахту Плетт.
- Кто такой креч? - нарушила общее молчание Крей.
- Я не могу сказать, - сказал Никос, но его всего передернуло при этих словах. - Полагаю, это - тот,, кто пожирает детей.
- Кто-то снял завесу с разума - с помощью Силы, - чтобы уберечь вас от туннелей, куда вы не должны были идти? - Лея наклонилась вперед, все еще держа сережку в руках.
- Я думаю, да, - медленно подтвердил Никос, - или использовал Силу, чтобы вселить в нас нежелание идти туда. Тогда я ни о чем не думал, но, оглядываясь назад, вижу, что это была власть Силы.
- Нужно бы попробовать что-нибудь подобное с Джесином и Джайной, - заметил Хэн, и сидевший рядом с ним Чубакка рычанием выразил свое согласие.
- Сколько тебе было лет? - спросил люк. - Помнишь ли ты еще какие-то имена?
Рядом тихо жужжал Арту, записывая данные.
Голубые глаза Никоса - искусственные, но точно скопированные с оригинала, не мигая смотрели прямо перед собой. Все-таки возникало ощущение, что это - неживой человек. Край отвела взгляд.
- Бригантес, - назвал он еще одно имя через некоторое время. - Усту. Был ХоДин - двухметрового роста и с кожей чудесного бледно-зеленого цвета. Женщина... девушка по имени Марголис присматривала за ним. Я был очень мал...
- Мою мать звали Марголис, - тихо вставила Крей.
Вновь наступило молчание.
- Дети Джедаев, - прошептал Люк.
- Колония из детей? Или только группа? - Лея не могла понять, почему ей кажется, что она когда-то уже слышала об этом.
- Моя мать... - нерешительно начала Крей, поглаживая длинными пальцами завиток своих волос цвета слоновой кости. - Тетка моей матери постоянно следила за ней и придиралась. Позже я догадалась, что мать моей матери была Рыцарем Джедаем, и тетя Софра опасалась, что у моей мамы или у меня также проявится восприимчивость к Силе. У мамы признаков этого никогда не было. Я ведь говорила вам об этом, Люк, когда Никос впервые привез меня на Явин.
Люк кивнул, припоминая их первое знакомство и сияющую улыбку Никоса, который был самым способным программистом А1 института Магроди - к тому же умевшим использовать Силу.
- Я вспоминаю дядю Оуэна, - тихо добавил он. - Однажды мне ужасно досталось от него... Я тогда определил местонахождение предмета с помощью Силы. Тетя Беру потеряла маленькую отвертку, с помощью которой она налаживала свою швейную машинку. Я закрыл глаза и сказал: - Она под кушеткой. Я не знал, как я это узнал. Дядя Оуэн заявил, что накажет меня, потому что я сам ее туда положил. Но теперь я знаю - он догадывался, что это проявление Силы. И он рассердился так, что чуть не потерял рассудок.
Он пожал плечами. - Мне было тогда шесть лет. Больше я никогда такого не делал. Я даже не вспоминал об этом, пока не оказался с Йодой на Дагобахе.
- Вот таким же образом обращалась тетя Софра с моей матерью, - вставила Крей. - Я унаследовала восприимчивость к Силе. Но я даже не подозревала о своих возможностях, пока мы с Никосом не поговорили об этом.
Никос вспомнил, что надо улыбнуться. При этом он положил руку на плечо Крей. Люк подумал, что у Никоса даже температура тела, по крайней мере лица и рук, соответствует человеческой.
- Они спрятали детей в шахте, - тихо повторила Лея. - Хэн, ты не думаешь, что когда... Вейдер и Император начали охоту за Джедаями, некоторые из Рыцарей... возможно, спрятали своих жен и детей в каком-то безопасном месте? Ты говорил с Драбом о Джедаях, Хэн? Рассказывал ли ты ему про Силу?
- Я не очень хорошо помню наши с ним разговоры, - признался Хэн, - особенно те, которые мы вели после доброй выпивки. Помню, что я говорил ему про Люка, про старого Бена. Драба в основном интересовал его бизнес, но он всегда хотел, чтобы Восстание победило. Он был по-своему романтик.
Лея чуть улыбнулась, слушая о контрабандистах, лояльных к Восстанию, а затем обратилась к Люку: - Возможно, позднее эти люди ушли оттуда, - продолжала она. - Но если в шахте Плетт пряталось несколько семей Джедаев, может быть, там остались какие-нибудь следы их пребывания.
Она снова посмотрела на сережку, поднеся ее к свету. - Так значит, Йетум находится на краю Сектора Сенекс. А Саллуст расположен между Йетумом и Итором. Большая часть кредитных документов - из Саллуста... Что же значит в таком случае "Смелли Сейнт"?
- Это легкий космический корабль для перевозки грузов, того же типа, что и "Сокол", - задумчиво произнес Хэн, взглянув при этом на Чубакку, словно ожидая от него подтверждения. Вуки согласно кивнул. - Он способен проникать в глубокий космос, но большинство контрабандистов не заходят дальше, чем на двадцать парсеков. Возможно, для нас могут представлять интерес какие-то области в Сенексе или Секторе Джавекс или Девятом Квадранте, скажем, между Скоплением Гриб-Стриблинг и Нупитс.
- Это огромная территория, - медленно произнесла Лея. - Кроме того, она раздроблена на имперские владения и маленькие двухпланетных образования. Адмиралу Трону никогда не удавалось наладить отношения с древними династиями, правящими в Секторе Сенекс. Не удалось это и нам. Я знаю, что династия Вандрон владеет рабовладельческими плантациями на Карфеддионе, а династия Гароннин получает большую часть своих доходов от разработки астероидов, ведущейся в немыслимых условиях. В Сенате давным-давно пытались поднять вопрос о нарушении прав в этих регионах.
- Едва ли нам удастся услышать там хотя бы слово о Джедаях, - предположила Крей.
- Конечно, будет нелегко, - согласилась Лея. - Переносясь из одной точки гиперпространства в другую, мы забываем, сколько тысяч световых лет лежит между одной обитаемой системой и другой. Люди могут спрятаться где угодно - или их могут спрятать где угодно. Достаточно сбоя компьютера - и они утеряны. Полностью. Навсегда.
- Я думаю, где-то есть продублированные записи данных, - Крей казалась смущенной таким оборотом. Обучаясь у Люка, Крей несколько разуверилась в том, что все в конечном счете управляется интеллектом, но ей предстояло проделать еще немалый путь в этом направлении.
Лея повернулась к Люку:
- Ты пробовал проникнуть в мозг Маккама?
Люк кивнул, невольно содрогнувшись. То ли из-за наркотика, то ли из-за повреждения мозга или по какой-то другой причине, но сознание несчастного не имело ни одного, даже самого слабого блока. Но Люку не удалось обнаружить в мозгу контрабандиста ничего, с чем он мог бы сопоставить свои собственные мысли, ничего, что можно было бы увидеть или описать. На Люка обрушилось хаотическое смешение боли и кошмарных видений: набрасывающиеся чудовища, потоки обжигающей кислоты, всепожирающий огонь с удушающим дымом, крики, шум, грохот. Его всего трясло, и встревоженный Томла Эл с трудом удерживал его.
- Люк, не могли бы вы "прощупать" меня? - поинтересовался Никос. - Я помню лишь то, что мог видеть ребенок, но это поможет вам сузить поле поиска. Тогда я был человеком, - добавил он и опять вспомнил, что надо улыбнуться. - И в то время я мог воспринимать Силу.

Крей и Лея шли следом за Люком и Никосом по извилистым поворотам узкой лестницы и дальше - через небольшой садик - к апартаментам, которые занимали Крей и Никос. Хотя Хэн и Люк были теперь почти уверены в том, что намерение Драба Маккама состояло в предупреждении об опасности, а не в покушении на жизнь Соло, они понимали, что бедняга не сумел сообщить всего. Хэн и Чубакка остались в Президентском Доме для Гостей рядом с детьми, а Арту-Дету склонился над принтером, рассматривая звездные карты и расчеты, касающиеся Сектора Сенекс. Полный достоинства Си-Трипио стоял на балконе, сравнивая проводящиеся на площади обряды иторианцев с информацией, заложенной в него прежде.
- Я знаю, что он, по крайней мере, временно потерял способность использовать Силу после того, как был... был трансформирован, - Край говорила быстро, с некоторой неуверенностью в голосе, как бы признавая, что возможен и элемент случайности. Она следила взглядом за идущими впереди мужчинами. Высокая серебристая фигура Никоса плавно двигалась рядом с Люком, казавшимся почти карликом, облаченным в черный плащ. На террасе за пределами Кварталов для гостей почти не слышно было музыки с площади. Шаги громко отдавались по тротуару, представлявшему собой лазурно-золотистую карту звездного неба.
- Я знаю, что Люк, Кип Даррон и некоторые другие кто изучал Голокорн, считают, что Сила представляет собой исключительно функцию органической жизни, но я не понимаю этого. Никос не похож на искусственную конструкцию, как, скажем, Трипио или Арту. Он такой же живой, как вы или я. Она оживленно говорила, высоко поднимая голову, но в лучах световых шаров, полускрытых ветвями деревьев, Лея заметила предательский блеск сдерживаемых слез в глазах молодой женщины.
- Как раз сейчас я работаю над получением и выращиванием микросом, чтобы дублировать то, что можно воспроизводить в рентгеновских лучах на основе мозга некоторых студентов Академии. В случае мозга Никоса мне удалось добиться того, что информацию можно передавать на более эффективные процессоры после усовершенствования и налаживания конструкции. Она вновь коснулась волос, как бы стараясь скрыть грусть, появлявшуюся в уголках ее тонко окрашенных век. Крей хотела казаться совершенством, не ведающим ни сожаления, ни сомнения.
- Сколько он находится в этой оболочке, шесть месяцев? - спросила Лея, осуждая себя за мнимое спокойствие, с которым она это произнесла. Неожиданно она добавила: - Это лишь кажется, что он жив.
Крей коротко кивнула. Они шли по коридору, напоминавшему морскую пещеру, украшенную цветочными гирляндами; с кружевных сводов свешивались причудливые сталактиты. - И его бы не было, если бы это не совпадало с экспериментами, которые Стинна Дрезинг Ша проводила, основываясь на положениях Сси-руука о переносе... физического лица, а не просто распечаток данных... в искусственную конструкцию. Она с большим интересом отнеслась к работе с Никосом, оказывала мне большую помощь. Она считала, что открывшиеся возможности Сси-руук произведут впечатление на ее учителя Магроди, и он сможет получить лучшие, чем она, результаты при исследовании связи между органическим и искусственным интеллектом. И вот ее не стало.
Крей покачала головой. - Не могу себе представить, кому могло понадобиться убивать ее.
Они вошли в похожее на грот красивое центральное помещение. Крей опять казалась спокойной. Никос сел за стол, напротив него устроился Люк. Несколько солнечных шаров, установленных в полупрозрачной сетке низкого потолка, создавали неяркое розоватое освещение. В нише стоял диван причудливой формы - его изгибы напоминали контур человеческого тела. Лея и Крей расположились на нем. Лея расстегнула футляр, закрывавший еще один световой шар, и мягкие розоватые лучи свободно разлились вокруг.
Стараясь, чтобы мужчины, сидевшие за столом, не могли ее услышать, Крей понизила голос. - Я была рада, когда Никос... когда они обследовали его и установили диагноз... - Ее несколько смущали эти воспоминания. - Я была рада, что смогу сохранить его живым - ведь он достаточно научился управлять Силой, чтобы оторвать себя... от своего органического тела. Знание того, как передать умение владеть Силой форме с неорганической чувствительностью является лишь вопросом времени. Некоторые свои разработки Магроди проводил именно в этом направлении, до того, как он...
Она не произнесла слово "исчез", и Лея поняла: Крей тоже слышала о том, что она - Лея Органа Соло - использовала "друзей-контрабандистов" для того, чтобы отомстить учителю Кви Ксакс, Орана Келдора, Бавела Лемелиска и других разработчиков Звезды Смерти.
Проникновение в мозг Никоса было одной из самых странных вещей, которые когда-либо делал Люк. Когда он использовал Силу для зондирования чужих мыслей и снов, они чаще всего приходили к нему в виде изображений, как если бы он вспоминал или мечтал о том, что сам видел много лет тому назад. Иногда изображения сменялись звуками, голосами; очень редко - ощущениями жары или холода. Теперь же, закрыв глаза, Люк погружался в легкий транс слушания и поиска. Он воспринимал мозг Никоса, согласно положениям учения Джедая... принимая во внимание личность молодого человека, обратившегося в свое время к нему с желанием научиться использовать Силу, которую ощущал в себе.
У Люка были и более одаренные ученики. К тому же Никос был старше других по возрасту. Однако мало кто был так легко обучаем, как он.
При рукопожатии Люка Никос ощущал тепло его кожи. Его собственные протезы тоже нагревались благодаря расположенной под кожей тонкой энергосистеме и имели нормальную температуру человеческого тела, так что те, кто касался его рук, ни о чем не догадывались. Люк чувствовал, что Крей и Лея умолкли. До него доносилось их дыхание, в ночном воздухе плыли мелодии песен - многие иторианцы собирались развлекаться до утра.
Проникая все глубже в мозг Никоса, Люк ясно чувствовал, что Никос не дышит.
По дороге сюда Люк вообще сомневался, доступен ли для него мозг Никоса - был ли Никос в действительности тем человеком, которого он знал, человеком, который прибыл на Явин и представившись, заявил: - Думаю, я обладаю теми способностями, которые вас интересуют.
Крей Мингла, несмотря на ее относительную молодость, была одним из ведущих экспертов по программированию искусственного интеллекта в галактике. Кроме того, она была ученицей Джедая. Она следовала учению Наздра Магроди, пытаясь свести к минимуму различие между искусственно созданным интеллектом и органическим мозгом. Она даже изучала то, что было известно как технология запрещенного учения Сси-руука, пытаясь узнать, что же в действительности представляет собой сущность личности и энергии человека.

1 Следующая страница


Дети джедаев 2

Однако Люк так и не смог для себя определить, был ли перед ним Никос Марр или всего лишь робот, запрограммированный и обученный всему тому, что известно человеку.
Память у него была. Память ребенка, как говорил Никос. Она воскрешала темные туннели, проделанные в горных породах, резкие колебания жары и холода. Снежные бури бушевали в пустых ледниках и пещерах, а под ними - чернели потоки ужасной дымящейся грязи. Кристаллоподобные вершины отливали голубым светом в призрачном полумраке не дающего жары солнца. Густые джунгли, заросли папоротника... Серебристые потоки и водоемы, испаряющиеся в колдовском воздухе.
Какая-то женщина пела:

Дети играют в поле цветов,
а королева идет к трем королевским башням...

Он вспомнил эту песню, но все это было так давно, что он не мог определить, чей же голос звучит в полумраке.
Но ему были близки эти воспоминания, словно он читал об этом когда-то. Снежные бури ревут над пустынями... Эта цепочка слов ничего не говорила ему, пока он не вспомнил иссушающий ледяной ветер планеты Хот. Там реки исчезали вблизи ледников, при этом не было видно ни воды, ни льда.
Он слышал слова старой песни, вспоминал знакомую мелодию, но не мог вспомнить, кто она - поющая во тьме.
Голос звучал в жуткой, невообразимой пустоте:

У королевы птицы для охоты, у королевы жаворонки есть...
Король сказал: "Повешу тебя в полночь,
коль твои птицы не исполнят точно моих желаний трех..."

И тут его осенила догадка. Перехватывающее дыхание, пугающее ощущение холодного ужаса и что-то жалящее, похожее на звук, пронзающий его мозг как осколок замороженной стали. На мгновение он увидел массивные пики льда, сверкавшие как вулканическое стекло в ржавом сумраке; ниже вздымалась заостренная поверхность пустого антигравитационного купола, нависавшего над долиной. Сквозь стелющийся туман призрачно светились огни, густо росли деревья, полные цветов и плодов, образуя сказочные сады, словно парящие в воздухе.
На фоне темного утеса выделялась разрушенная крепость.
И еще что-то. Какое-то изображение, какой-то удар... волна темноты, стремительно распространяющаяся во всех направлениях. Она обдала его холодом, а затем исчезла прежде, чем он смог определить, откуда она появилась и почему пропала, подобно черному цветку, превратившемуся в мертвое семя.
Ему стало трудно дышать, и он почувствовал испуганное дрожание руки Никоса в своей.
- Что это? - повернулся он к Крей, которая вскочила на ноги и направилась к ним.
- Ник...
Тот вопросительно смотрел на Люка. Затем высвободил свои руки и не без некоторого удивления перевел взгляд на них.
- У тебя были судороги, - Крей опустилась на колени, проверяя показания измерительных приборов, расположенных на груди Никоса.
- Что случилось? - спросил Люк. - Что ты почувствовал?
- Ничего, - покачал головой Никос. - Я не вспомнил ничего неприятного. Я постоянно ощущал руки Люка, а затем состояние транса исчезло, и мои руки высвободились.
- Тебе удалось что-нибудь увидеть? - спросила Лея. Крей продолжала проверять приборы.
- Мне кажется, это был Белзавис, - Люк потер виски. Случалось, он ощущал пульсацию, используя Силу, чтобы пробить какой-нибудь барьер или услышать нечто, лежащее за пределами человеческого сознания; но та боль, которую он испытывал сейчас, была другой. - Над вулканической долиной возвышался купол, удерживаемый с помощью антигравитации. Белзавис - единственное подобное место.
- Но купол был построен около двенадцать лет тому назад, - заметила Крей, - Никос тогда еще был ребенком.
Люк размышлял, пытаясь определить, откуда взялось это изображение. Почему он почувствовал себя испуганным, подавленным?.. Почему ему показалось, что он уже видел это когда-то, но забыл? - Это еще не все, - продолжал он. - Туннели, которые он помнит, могут быть геотермическими вентиляционными ходами. Я думаю, что вулканические долины были джунглями до того, как туда пришли компании, занимающиеся торговлей фруктами.
Он бросил взгляд на Крей. Ее руки оставались на плечах Никоса, она внимательно вглядывалась в его лицо.
Отсутствовала какая-либо визуальная, слуховая или обонятельная память. Лишь простое знание того, что было.
В его мозгу оставалось ощущение чего-то забытого, но когда он приближался к этому воспоминанию, оно исчезало, как свет с поверхности воды.
- Белзавис находится на границе Сектора Сенекс, - продолжал Люк через некоторое время. - Он расположен на огромном расстоянии от Йетума. Ты не знаешь, Крей, как называется долина, где построен купол?
- В ледниках есть две или три вулканических долины с куполами, - проговорила Крей. - Купола представляют собой стандартный световой усилитель с антигравитационными системами для снятия напряжения. "Бретфлен Корпорейшен" построила первый из них двенадцать или четырнадцать лет тому назад над Плавалом.
Она остановилась, как бы услышав впервые слово "Плавал".
- Плеттвелл, Колодец Плетта, - поправила ее Лея, - Шахта Плетт.
- Когда там появились колонии?
Лея покачала головой. - Мы попросим Арту ответить точно, но, по крайней мере, лет двадцать пять или тридцать тому назад. Девятый квадрант хорошо изолирован. Находящиеся там системы достаточно хорошо удалены. Это место было бы идеальным для Рыцарей Джедаев, решивших спрятать там свои семьи, подвергавшиеся опасности со стороны Императора.
Лея встала. В своем белом плаще с рельефно ниспадавшими складками она казалась мерцающей скульптурой.
- Они спрятали детей в шахте, - проговорила она. - А после этого они исчезли, и теперь неизвестно, кто они были.
Лея нахмурилась и вновь предстала в роли озабоченного дипломата. - Белзавис является независимым союзником Республики, - сообщила она. - Они стараются жить уединенно, возможно, оберегая секрет местного сорта кофе и шелка. Но я думаю, они позволят мне ознакомиться с имеющейся у них информацией. Мы с Хэном можем воспользоваться Фальконом и вернуться обратно еще до окончания Часа Встреч. Мне кажется, там будет замечательно, - задумчиво добавила она. - Интересно, как дети...
- Только не это! - Люк схватил ее за рукав, словно пытаясь физически удержать ее. Лея и Крей замерли от удивления, но он со странной настойчивостью повторил: - Не надо брать с собой детей!
В следующее мгновение он сам удивился своей горячности и попытался определить причину своего испуга.
Единственным его ощущением было предчувствие чего-то плохого, что может произойти, - некое видение темноты, которая съеживается и собирается в одну точку.
Он покачал головой. - В любом случае, если там такие люди, как Драб Маккам, там детям не место.
- Не волнуйся, - голос Леи прозвучал успокаивающе. Вслед за Люком ее глаза остановились на привязанной ремнями фигуре, продолжавшей издавать невнятные звуки. По экранам мониторов пробегали хаотичные блики красного и желтого цвета. - Мы будем осторожны, - тихо добавила она, - но мы найдем их, Люк. Или же узнаем, куда они исчезли.
В безмолвном сиянии световых шаров, играющем на ее белоснежном плаще, Лея спустилась вниз и погрузилась в бархат иторианской ночи, нарушаемой праздничной иллюминацией.

Глава 3

Таттуин.
Пустыня. Пронизывающий ночной холод. Ветер стих, и осталась одна темнота. Люк лежал, глядя на низкую саманную арку потолка своей комнаты, едва видимую в тусклом свечении датчиков на конденсаторе влаги, находящемся во дворе за окном.
Ночную тишину заполняли уютные убаюкивающие звуки домашней техники. Пощелкивал аппарат по изготовлению йогуртов тетушки Беру, жужжала гидропонная установка дядюшки Оуэна, тихонько шумела охранная сигнализация.
Почему же ночь казалась такой настороженно-молчаливой?
Почему в груди теснился ужас, предчувствие какого-то чудовищного преступления, призрак которого медленно приближался из мрака?
Он встал с кровати, накинул на плечи одеяло. Ступеньки были слишком высокими для его замерзших детских ног. Запах пустыни раздражал ноздри, холод неприятно щекотал лицо.
Люк был еще очень юн.
За лестницей, на которой он стоял, за погруженным в сон двором фермы расстилалась неподвижная пустыня. Огромные звезды горели на совершенно темном небе каким-то сумасшедшим огнем.
Он смотрел на бесконечную пустыню, с ее дюнами и солончаками, бесформенную, словно затаившуюся в темноте.
Она таила в себе опасность. Огромная и ужасная опасность, неотвратимо приближающаяся к одинокому дому.
Люк проснулся.
Широко открытыми глазами смотрел он на высокие арки и вычурные подвески в виде стеклянных виноградных лоз. Ажурные цветы прикрывали окна и световые шары среди деревьев во дворе, отбрасывая на стены кружевные тени. Стояла глубокая ночь, но отовсюду доносилась музыка. Сотни свадеб, танцы по случаю воссоединения, песни - планета веселилась. Вокруг шумел Итор, в воздухе плыл запах джунглей, медовый и пряный аромат зелени и десятков распускающихся ночью цветов.
Таттуин...
Почему ему приснился дом его детства? Почему ему снова привиделась та ночь, когда с замиранием сердца он предчувствовал приближение опасности? Тогда это были Песчаные Люди, Тусканские Рейдеры. Один из них оказался у самой ограды и задел сигнализацию. Дядюшка Оуэн как раз вышел из дома в поисках Люка, и тут послышался первый отдаленный рев бантха. Если бы Люк не проснулся заранее, то вряд ли бы им удалось предупредить нападение Песчаных Людей.
Почему же и на этот раз он ощущал такое же напряженное молчание, словно предвещавшее приближение зла?
Что же почувствовал он в момент сеанса с Никосом, когда коснулся хранящихся в его электронном мозгу воспоминаний?
Люк встал с постели и, обернувшись простыней как в детстве, подошел к окну.
- Есть птица, что поет в ночи для королевы. -
Лея и Хэн уехали. Они использовали нападение Драба Маккама в качестве предлога для отъезда, выразив обеспокоенность за судьбу своих детей. Вожди иторианцев согласились с тем, что время их визита следует сократить и они должны вернуться на Корускант, так как невозможно гарантировать их безопасность. Сам же Драб Маккам оставался на попечении Томла Эла. Он по-прежнему пребывал во власти своих непонятных никому видений.
Арту-Дету уехал вместе с Хэном и Леей, так как могла возникнуть потребность в его огромных компьютерных возможностях. Люк это понимал. Суетливый же и обстоятельный Си-Трипио был необходим здесь, для выполнения той странной и трудной задачи, которая и привела Люка на Итор. Для совместной работы с Крей Мингла и иторианскими докторами по интегрированию Никоса Марра обратно в человека требовался именно такой коммуникативный робот - переводчик.
Но сейчас Люку был необходим Арту.
У него появилась новая идея.
Перекинув простыню через плечо, он направился к двери. Си-Трипио, находившийся в пустой столовой Дома Гостей, включился в тот самый момент, когда Люк появился на пороге. Глаза робота сверкали в темноте, как круглые желтые луны. Люк жестом руки успокоил его: - Все в порядке, Трипио.
- Могу ли я что-нибудь сделать для вас, мастер Люк?
- Спасибо, не сейчас.
Робот опять опустился на стул, и Люк, спускаясь по ступенькам к наружной двери и пересекая террасу в темноте думал о том, что Трипио наверняка не отключился. Трипио было свойственно поистине человеческое любопытство.
Как и Си-Трипио, Никос Марр пребывал в одном из помещений, выделенных для него и Крей, находясь в выключенном режиме, что для робота равнозначно состоянию покоя. Как и Трипио, он повернул голову на тихие шаги Люка.
- Люк? - Крей снабдила его особо чувствительными модуляторами голоса, который прозвучал сейчас как шепот, но громче шелеста синих листьев за окнами. Никос встал и подошел к люку. Его руки и плечи в призрачном освещении отливали тусклым серебром. - Что это было?
- Я не знаю, - ответил Люк. Они прошли в маленькую столовую, где он проводил с Никосом свой сеанс. Люк отстегнул футляр светового шара, и треугольный пучок желтоватого света упал на красную поверхность деревянного стола. - Сон. А может быть, предчувствие. Он готов был спросить: "Ты видишь сны?" - но вспомнил неприятную темную пустоту мозга Никоса и промолчал. Он не был уверен, понималли его ученик разницу между восприятием человека и его знаниями, понимал ли он вполне, что он потерял, когда он сам и его сознание были трансформированы.
Вместо этого он поинтересовался: - Как ты осознаешь компьютеризованную сторону своего существования?
Человек в этом случае нахмурил бы брови, прижал бы большой палец к губам, почесал бы за ухом, - в общем, сделал бы что-нибудь в этом роде. Никос же ответил незамедлительно с исполнительностью механизма. - Я знаю, что она есть. Если бы вы спросили меня о величине корня квадратногоиз "пи" или об отношении длины световых волн к частоте, я без колебания ответил бы вам.
- Ты можешь генерировать произвольные числа?
- Конечно.
Конечно.
- Когда я зондировал твой мозг и коснулся твоих воспоминаний о планете детства, я почувствовал - мне что-то мешает. Ко мне что-то тянулось, пыталось достать... что-то злое, что-то... - Произнося это вслух, он понимал теперь, что он ощущал. - Что-то осознанное. Ты бы мог войти в рецептивный транс, как бы медитируя с Силой, открыть ей свой разум и... образовать произвольный числа? Случайные координаты? Я дам тебе графический терминал - здесь есть один... Ты проходил обучение Джедая, - продолжал Люк, опершись о стол и глядя прямо в голубые искусственные глаза Никоса. - Ты знаешь... ощущение, тяжесть и руку Силы, хоть ты и не можешь пользоваться ею сейчас. Мне нужно найти эту... эту помеху. Определить ту волну темноты, которую я почувствовал. Ты можешь это сделать?
Никос неожиданно улыбнулся, и это была улыбка человека, которого знал Люк. - Не имею ни малейшей уверенности, - заявил он, - но мы, конечно, можем попробовать.

Утром, извинившись, Люк отказался от экспедиции к водопаду Дессиар - одному из наиболее красивых мест Итора. Эту экспедицию организовал Томла Эл для него, Крей и Никоса. Когда они уехали, он разыскал Умво Мулиса. Высокий вождь иторианцев серьезно выслушал его не совсем понятную просьбу и пообещал сделать все возможное, чтобы выполнить ее. Затем Люк спустился к клинике, где находился напичканный обезболивающими средствами Драб Маккам. Было очевидно, что ему так и не удалось вырваться из своих кошмаров.
- Убью! - закричал он, натянув сдерживающие его ремни и хватая Люка когтистой рукой. Взгляд его голубых глаз был полон ярости. - Это все отрава! Я вижу тебя! Вокруг тебя темнота! Ты - это он! Ты - это он! Его выгибало дугой. Вопли его, казалось, исходили из самой глубины его тела, кромсаемого какой-то дьявольской мясорубкой.
Люку уже приходилось ранее преодолевать темные стороны разума, как чужого, так и своего собственного, и сталкиваться с гораздо большим злом, чем может быть известно человеку, следуя по пути Силы... И бывало так трудно не свернуть в сторону...
- Этой ночью мы даже попытались дать ему яррок, - сказала дежурная врач - изящная иторианка в красивом зеленовато-желтом костюме и накинутом сверху красном плаще. - Но, очевидно, дозы, принимавшиеся им ранее и позволившие добраться сюда, сделали его организм сверхчувствительным. Мы повторим нашу попытку через четыре-пять дней.
Люк бросил взгляд на искаженное гримасой лицо.
- Как вы можете видеть, - пояснила врач, - ощущение боли и страха медленно ослабевает. Оно уменьшилось до девяносто трех процентов - а было сто. Конечно, это слишком много, но лучше, чем ничего.
- Его! Его! Его! - брызги слюны летели на грязную седую бороду Драба Маккама.
- Кого?
- Я бы не советовала пытаться выйти на связь с его мозгом, пока процентная величина не снизится до пятидесяти, - сказала иторианка.
- Я согласен с вами, - спокойно ответил Люк.
- Убить вас всех!
И: - Они собираются...
- Вы записывали все, что он говорил?
- О, да, - иторианка смотрела на Люка большими глазами цвета меди. - Запись можно получить в отделе мониторинга в конце зала. Нам эти записи непонятны. Может быть, вам они принесут больше пользы.
Но это оказалось не так. Люк прослушал все записанное - все невообразимые варианты рычания и криков, фрагментов слов, о которых можно было лишь догадываться, и раздающиеся время от времени вопли: - Соло! Соло! Ты меня слышишь? - Дети... Зло... Собираются здесь... Убьет нас всех.
- Пунктуация - это все, - мрачно подумал Люк, снимая наушники. Содержится ли здесь одна мысль или их три? Или же все это - только результат его кошмарных видений?
Из бокового кармана Люк вынул печатные копии, полученные этим утром при использовании графического терминала. На одной стояли произвольные числа, названные Никосом. К ней была приложен распечатка, которую выдал несколькими часами позже центральный компьютер. Люк не мог еще толком объяснить, что все это значило, но интуиция подсказывала ему, что направление выбрано верно.
В коридоре послышался стук каблучков Крей, и Люк не сдержал улыбки: даже отправляясь в джунгли, к водопаду, Крей надела сверхмодную обувь. До Люка донесло ее голос, и он отметил, что за последние шесть месяцев в нем все чаще ощущается нервозность.
- Задача сводится к четырехкратному увеличению информационной емкости чипов, чтобы получить разложение по второй координате. Она была настоящим специалистом - Люк это понимал. Его собственные знания по программированию роботов и их интеллекта ограничивались тем, чтобы отвлекать Трипио от его непрактичных идей, дабы он больше времени уделял детям Хэна и Леи. Но, обладая способностью постигать разные оттенки чувств, передаваемых человеческим голосом, он улавливал теперь в голосе Крей некоторую нотку отчаяния, проистекавшего, возможно, от ее собственных сомнений.
- Хейвлин Вессел из исследовательского фонда "Техномик" сообщает в своей статье о возврате к старым, основанным на ксилене чипам, поскольку в данном случае возможно более тонкое разделение информации. Когда я вернусь в институт...
- И все-таки я придерживаюсь другого мнения, доктор Крей, - голос Томла Эла напоминал посвистывание ветра в лесу. - Это может оказаться невозможным, независимо от того, насколько тонко вы разделите информацию. Результатом в данном случае может стать его отсутствие, а Никос будет полностью неспособен на проявление человеческих чувств.
- О, я думаю, вы ошибаетесь. Она вернула себе контроль над своим голосом. Казалось, что она просто обсуждает с коллегой-профессионалом новый язык программирования. - Конечно, необходимо еще многое сделать, прежде чем мы сможем исключить такую возможность. Мне говорили также, что в экспериментах по ускоренному обучению могут иметь место огромные прорывы при учете больших способностей человека к обучению. Я организовала второй курс ускоренного обучения по динамике информационного копирования.
Ее голос затих в коридоре. "Как много еще нужно сделать", - подумал Люк, беспокоясь о Крей. Она всегда так считала - при достаточных усилиях и умелом маневрировании можно разрешить любую проблему. При этом она не принимала в расчет, чего ей это будет стоить.
Люк же понимал, что это ей дорого обойдется.
Он припомнил дни, наступившие после того, как у Никоса был диагностирован необъяснимый распад нервной системы. Тогда Крей шла по утрам на занятия после бессонных ночей, проведенных за изучением возможностей ускорителя терапии, который она привезла на Явин. Хрупкая, измученная, не обмолвившаяся ни единой живой душе, что она изучает на себе действие гипноза и лекарственной терапии, она пыталась выявить все возможные способы по спасению любимого человека. Потом Никос был госпитализирован, и Люку вспомнились ужасные ночные поездки в медицинский центр Корусканта, когда Крей торопила коллег-разработчиков, проводила бессонные ночи над своим проектом, стремясь обогнать прогрессирующую болезнь, а тело Никоса слабело и таяло на глазах.
Крей удалось совершить чудо. Она спасла жизнь человеку, которого любила.
Но был ли это в полном смысле человек?
Он мог вспомнить весь текст старой детской песенки, но не был способен на какое-либо чувство - ни на радость, ни на печаль, ни на ностальгию.
- Люк?
Он услышал легкие, мягкие шаги в коридоре и одновременно с ними - слабое механическое жужжание датчиков Трипио. Теперь они оба стояли на пороге комнаты - сияющий золотистой отделкой Трипио и Никос, с его бледным, свинцового оттенка лицом.
- Есть ли смысл в тех произвольных числах, которые я назвал? - поинтересовался Никос.
На его серебристой руке и предплечье темнели мокрые пятна - наверное, он стоял слишком близко к водопаду. Люк подумал, нашло ли отражение в блоках памяти Никоса то ощущение красоты водопада, которое тот испытывал, стоя рядом с любимой женщиной.
- Это координаты, - Люк коснулся печатной копии, лежавшей перед ним на небольшом столе. - Это координаты туманности Лунный Цветок, для выхода на Внешнее Кольцо за пределы системы К семь сорок - девять. Там ничего особенного не происходит и никогда не происходило, но я договорился с Умво Мулисом, чтобы мне предоставили корабль. Я просто думаю, что надо все проверить.
Один из самых важных уроков, которые усвоил Люк, приняв в себя Силу, состоял в том, что необходимо отбросить все доказуемые реальности и довериться интуиции. И окружающие привыкли не задавать ему вопросов - человеку, который уничтожил Звездный Разрушитель.
Трипио, правда, поинтересовался: - Я буду сопровождать вас, мастер Люк?
- Конечно, Трипио, - Никос отступил назад, чтобы не заслонять его. - И я тоже. И Крей, я надеюсь. Он повернул голову, и Люк тоже услышал чьи-то быстрые шаги. В дверях появилась Крей.
- На что ты надеешься? - улыбнулась она Никосу и привычным движением обняла его. Никос с некоторым опозданием обнял ее в ответ. Как Люк и предполагал, Крей была безукоризненно одета и выглядела прекрасно в своем черно-белом платье, с которым контрастировал яркий шарф, живописно повязанный на соломенных волосах.
- Надеюсь, что ты не откажешь составить компанию Люку и Трипио, которые собираются отправиться к туманности Лунный Цветок, чтобы исследовать все, что будет достойно внимания. У Люка есть план действий.
- Да, но я... - она умолкла на полуслове. Люк понимал, что Крей считала своей первостепенной задачей продолжение работы по реабилитации и восстановлению подлинного человеческого облика Никоса, проводимые совместно с Томла Элом. Но она сдержала себя и озабоченно взглянула на Люка. - В чем дело, Люк? Что это за поле произвольных чисел, о которых мне рассказал вчера Никос?
- Может быть, это ничего еще не означает, - Люк поднялся, выключил монитор и положил распечатку в боковой карман. - Ты, Крей, и ты, Никос, - вы оба прибыли сюда с определенной целью, чтобы... помочь тебе, Никос. Это не...
- У вас ведь тоже была своя работа на Явине, - возразила Крей. Ее карие глаза встретились с его взглядом. - И все же вы приехали сюда вместе с нами.
- Там может оказаться много непредвиденного, - Никос тронул Люка за плечо, - Соперничающие между собой части имперского флота представляют определенную опасность, а Принцы Старых Династий в Секторе Сенекс, пытаясь ухватить кусочек власти, все время выдумывают что-нибудь новенькое. Попросите Умво Мулиса дать вам корабль побольше.

Внешнее Кольцо. Много лет назад Люк описал мир своего детства - Таттуин, находящийся в этом почти необитаемом районе Галактики, как точку, более других удаленную от яркого Центрального Скопления. С тех пор он видел такие места, по сравнению с которыми Таттуин выглядел как Корускант во время Карнавальной Недели, но его первоначальное определение не изменилось... и то же самое можно было сказать относительно большинства других миров Внешнего Кольца.
Пятнистые ярко-красные крошечные солнца управляли хороводами замороженных шаров метана и аммиака. Другие звезды, огромные, источали такой жар, что их планеты давно превратились в расплавленные магматические капли. Мертвые, навсегда замолчавшие пульсары, служившие некогда для кого-то навигационными радиомаяками, поддерживали вращение окружавших их невероятных миров, возникших в результате различных катаклизмов. Карликовые новые системы из двух почти соприкасающихся и сильно взаимодействующих маленьких звезд периодически обрушивали мощные потоки излучения от повторяющихся вспышек на безжизненные поверхности своих общих планетоподобных спутников.
Повсюду в Галактике было множество необжитых планет, не имеющих даже собственного имени, огромных шаров из каменистых пород и самородного металла, слишком раскаленных, чересчур холодных или подвергавшихся постоянному воздействию радиации.
Лея когда-то говорила Крей о том, как велики расстояния в космосе, где легко потерять или забыть целые системы, сектора, если долго не возникало необходимости туда отправиться. В зоне Внешнего Кольца Император никогда не уделял слишком много внимания вопросам местного законодательства.
Бронированный крейсер-исследователь "Охотничья Птица", который иторианцы предоставили Люку, вышел из гиперпространства на безопасном расстоянии от светящегося облака пыли и ионизированных газов, обозначенного на карте как Туманность Лунный Цветок.
- Вы уверены, что произвольные координаты относятся именно к этому месту? - Крей задумчиво изучала информационные данные по трем экранам, расположенным под основным иллюминатором. - Этого даже нет в Регистре. Может быть, это координаты, например, для Системы К Семь Сорок Девять? Это всего на расстоянии нескольких парсеков, и там есть, по крайней мере, одна планета Пзоб... - Она прочитала появившееся на экране: Населена разумными существами и... Возможно, там и была база Императора, хотя об этом и не сообщается.
- Да, она обитаема, - подтвердил Люк, нажимая одной рукой на клавиши пульта управления и глядя на меняющиеся изображения на центральном экране. - Но она была колонизирована много лет тому назад - еще в дни существования гаморреанцев, - одному богу известно, когда и зачем. Любому, кто захотел бы создать здесь постоянную базу, пришлось бы потратить огромные средства на обеспечение безопасности.
- Самые неприятные люди - это гаморреанцы, - важно добавил Трипио, сидевший рядом с Никосом в пассажирском отсеке. - С ними было весьма сложно иметь дело. Программа нанесения визитов на Гаморр состоит лишь из одной строчки: Не посещайте Гаморр. Это действительно так.
Туманность улавливала свет окружающих звезд и тускло светила из глубины, указывая на то, что где-то в этом огромном пространстве прячутся несколько солнц. Их лучи рассеивались густыми облаками пыли, так что почти ничего невозможно было разглядеть. - Данные указывают на большое количество рассеянной материи, - сказал Люк, изучая расположенный перед ним дисплей.
Он прикоснулся в переключателю, и на одном из маленьких экранов появилась некая схема. Один участок этой схемы был усеян пятами и точками, похожими на крупную и мелкую гальку, высыпанную в песок.
- Астероидное поле, - заметил Люк. - Обычный железо-никилевый состав. Возможно, дальний пояс одной из тех звезд, что освещают туманность. Интересно, проводила ли здесь Империя горные работы?
- Но ведь это стоило бы целого состояния, - отозвался Никос. Он встал и, подойдя к Люку, заглянул ему через плечо.
Люк переходил от одного экрана к другому, изучая результаты стереометрии, данные спектральных анализов, распределение гравитационных полей. Между тем, смещаясь и расходясь в стороны, к ним приближалась стена струящегося света - такая яркая, что ее нежные цвета отражались с экрана на лицах собравшихся у пульта управления. - Было бы лучше, если бы я знал, что ищу. Но, кажется, появилась надежда.
Люк плавно ускорил движение корабля в направлении переливающейся световой стены. Цвета ее секторов менялись, переливаясь один в другой. Большие куски породы, каждый размером со строительный блок на Корусканте, неожиданно возникали из глубины ярко светившихся пылевых клубов прямо по курсу корабля, и Люку приходилось осторожно маневрировать между ними. - Вот туда мы и направимся. Он задействовал главный телескоп, направив его прямо вперед, и круглый экран инструмента показал тысячекратно увеличенную глыбу неопределенного цвета, всю изъязвленную отверстиями, у которых виднелись стрелы каких-то старых кранов.
- Наверное, это - база, - предположил Люк. - Возможно, горно-добывающая, но разработки здесь велись лишь для того, чтобы достать немного породы, такое количество, которое можно было забрать с собой.
- Странно, что это никого не волнует, - Крей внимательно смотрела на экран. - Можем ли мы получить данные о местных породах? Пылевые облака сильно затрудняют видимость, так что это - отличное место для того, чтобы спрятаться.
- Я не могу ничего уловить, но это не значит, что здесь ничего нет. Люк указал большим пальцем на смотровой иллюминатор: пара десятикилометровых скал была еле различима в тучах пыли. - Надо оглядеться.
Крей продолжала просматривать данные стереометрии, а Люк направлял "Охотничью Птицу" сквозь мерцающие массы отсвечивающих камней. Немногие пилоты решались на путешествие в астероидных полях - казалось, легко подстроиться под их медленное движение, но эта легкость зачатую оказывалась обманчивой. Люк настороженно относился к подобным вещам. Большая часть астероидов была размером с корабль или больше, то есть почти все они были слишком велики, чтобы их можно было оттолкнуть с помощью дефлекторов. Просто расстояния между ними были все-таки в тысячу раз больше их собственных размеров. Само поле было огромным, и спектральная съемка показывала наличие все большего количества разнообразных пород. - Почти несомненно, это - планетарный пояс, - подумал Люк. Даже самое поверхностное исследование этого поля займет несколько дней.
И все же...
Его интуиция просто кричала, что здесь что-то было, и экран свидетельствовал, что искать надо именно здесь. Они прошли вблизи от крупного шара из твердых пород, диаметром около шестидесяти километров, и на его затененной стороне Люк увидел большое количество отверстий и останки возводившегося купола. Вот и другая установка - на этот раз большая. Очевидно, что она безлюдна, но...
Почему две шахты?
И были ли они в действительности шахтами?
- Имеются ли какие-либо свидетельства сооружения шахт в этом регионе?
Никос, молча стоявший у главного компьютера, какое-то время постукивал по пульту управления, а затем произнес: В этой зоне отсутствуют какие-либо пост наблюдения. Странно, - добавил он. - никаких данных о строительстве шахт здесь или поблизости.
- Следы антивещества есть? - поинтересовался Люк, обводя "Охотничью Птицу" вокруг скопища больших астероидов, сблизившихся под влиянием взаимного притяжения. Не имея возможности разойтись, они совместно вращались, ударяясь друг об друга осыпающимися краями. Они двигались с неуклюжестью молчаливой супружеской пары, кружащейся на вечеринке. - Гиперпыль?.. Какие-нибудь следы кораблей, побывавших здесь?
- Любые следы исчезнут через несколько недель под ударами метеоритов, - напомнила ему Край. - Ну, ничего, не беда. Мы...
- Щиты! - вскрикнул вдруг Люк, ударяя рукой по управлению дефлекторами и в ту же секунду на корабль словно обрушился сокрушающий кулак какого мстительного демона. Слепящий красно-белый сноп света прошел сквозь иллюминатор с силой весомого тела. Затем корабль пронзила вторая плазменная стрела, и Люк услышал треск, шипение и почувствовал запах горящей изоляции. Крей разразилась бранью, что выглядело несколько непривычно. Глаза Люка на какое-то время потеряли способность видеть. Затем ему предстала наполовину обуглившаяся приборная доска.
- Откуда стреляли? Приборы не позволяли это выяснить.
- Второй задний сектор...
- Там...
Люк вновь начал маневрировать, надеясь выбраться в незанятый астероидами район. Уголком глаза он увидел слепящий луч, исходивший от огромного астероида, который всего несколько секунд назад был позади них.
- Внимание!
- Берегись!
- О, боже! - воскликнул Трипио, когда пульт управления справа от него взорвался фонтаном искр. Люк едва это заметил, поскольку следующая плазменная стрела, попав в метеорит, взорвала его, и корабль накрыло несколькими тысячами сверхперегретых ядер.
- На поверхности ничего нет, - прокричала Крей сквозь треск замыкающихся проводов. - Ни куполов, ни платформ, ни самих плазменных пушек. - Люк с удивлением подумал, как она могла разглядеть в этой колдовской туманности хоть что-то. - Здесь повсюду дыры, шурфы...
- Продолжай наблюдение! - Люк заставил корабль описывать круги, оставляя позади скопления камня и льда и моля бога, чтобы не попасть снова под прицел атакующих пушек. Отличаясь лишь размерами, каждый астероид был совершенно похож на любой другой, и до того, как производился выстрел, было почти невозможно определить, с какой из полдюжины скал размером от одного до двух километров вылетит смертоносный луч. Астероид, от которого увернулась "Охотничья Птица", принял на себя очередной плазменный удар. Лишь его размеры не позволили ему расколоться, как это случилось с другими, меньшими астероидами. Теперь он как бы заслонял собой корабль и закрывал атакующим видимость.
- Я зафиксировала...
- Через пару секунд это будет уже неточно, - заметил Люк, контролируя системы ускорения. Он ощущал некоторую потерю веса - по-видимому была нарушена работа энергосистем, что могло привести к охлаждению всего корабля.
- Выбираемся отсюда.
- Контрольные датчики двигателей не работают, - сообщил Никос, держась за скобу, которой пользовались в невесомости. Его ноги не касались пола. - Дефлекторы функционируют лишь на треть своей мощности.
Люк осторожно маневрировал, не выходя из-под защиты закрывавшего их астероида, пытаясь восстановить переменным ускорением верное положение колеблющегося руля, стабилизатор которого вышел из строя. Ему не нужно было видеть показания приборов, чтобы понять, как мало шансов у корабля выйти в гиперкосмос. - Сколько осталось до Пзоба?
- Три или четыре часа при максимуме досветовой скорости, - сообщила Крей. Голос ее прозвучал пессимистично, но не испуганно, хотя она впервые оказалась под обстрелом. - Неплохо, - подумал Люк, - совсем неплохо для молодой женщины, которая прямо из школьного класса попала в высшую школу. - Странно, на основании имеющихся показаний я не могу точно определить расстояние, - добавила Крей.
- Будем надеяться, что наши досветовые двигатели в порядке, - обнадеживающе заявил Люк. - Мы продержимся на аварийном кислороде: но когда доберемся туда, будет уже довольно холодно. Трипио, я надеюсь, тебя не надо знакомить с гаморреанцами?
В ответ прозвучало: - О, Боже!
- Кажется, впереди по курсу чисто, - Крей пыталась в очередной раз снять показания приборов, хотя экран навигационного лазерного гирокомпаса то гас, то покрывался полосами. - Если мы сбились с курса, - подумал Люк, - то точно опустимся в дыру.
Огневая точка на астероиде пока молчала. Тем не менее, напряжение у Люка не спадало, и он наметил курс так, чтобы астероид находился между ним и тем местом, где, как он вычислил, находится база.
- Ну ладно, - тихо проговорил он, - попытаемся пробиться сквозь пыль. "Охотничья Птица" приготовилась начать свое дальнейшее продвижение но стрела ионизированной плазмы ударила в близкий астероид подобно Молоху. Отразившаяся плазма и испарившийся камень накрыли исследовательский корабль как волна ядерного взрыва. Защитная одежда Люка лопнула. Последнее, что он слышал - был крик Крей, и все поглотила тьма.

Глава 4

Люк долго не мог прийти в себя. Ему казалось, что перед ним - не один, а два Си-Трипио. Он чувствовал, что его освобождают от обязательных при пилотировании корабля ремней безопасности и помогают перейти из маленькой кабины в большое помещение - по-видимому, комнату отдыха.
- Сила, - вспомнилось ему. - Необходимо использовать Силу.
Действительно, это была единственная возможность заставить работать отказавшие легкие.
Люк с трудом сконцентрировался, и вот - дыхание появилось. Но сделать это оказалось намного труднее, чем он предполагал. Чуть позже он подумал, сможет ли он использовать Силу, чтобы утихомирить того сумасшедшего бантха, который, казалось, проник в его череп и теперь рвется наружу.
Он опять потерял сознание, а когда из-за холода пришел в себя, то подумал, что у него сотрясение мозга.
- Люк! - донесся до него испуганный голос Крей. - Люк, ты должен очнуться!
Он понимал, что необходимо это сделать.
Он опять подумал о Силе. Силгхал - его ученица-каламарьянка - достаточно ознакомила его со специфическим механизмом контузий. Он точно представлял себе, как и когда использовать Силу, хотя в данный момент это было так же просто, как однорукому снять перчатку. Процесс дыхания был по-прежнему затруднен - будто в легких оставалась уйма песка, от которого так непросто было избавиться.
Необходимо увеличить поток крови капиллярам, усилить питание нейронов, составлявших ранее его мозг и превратившихся в бунтующий эскадрон пьяных гаморреанцев.
Он с усилием открыл глаза - и над ним склонились две Крей. Он безуспешно пытался слить их в один образ.
- Где мы?
- Приближаемся к системе К Семь Сорок-Девять. - На лице у нее красовался огромный синяк. Щеки были в черных потоках от слез, смешанных с тушью для ресниц. Поверх обычной одежды он увидел желтый термозащитный костюм с откинутым капюшоном. Светлые волосы волной падали вниз. - Мы приняли сигнал.
Люк сделал глубокий вдох, и это вызвало у него приступ тошноты. Тем не менее он опять попытался сосредоточиться и направить Силу к самому болезненному участку своей головы. Был ли Никос хорошим пилотом, - он не знал, но ему было известно, что Край не имела вообще никакого опыта управления кораблем. Если они собираются добраться живыми до Пзоба, ему надо быть в форме, чтобы осуществить посадку корабля.
- Не думал, что оттуда мог поступить сигнал. Ты говоришь, с Пзоба?
- Да, с системы К Семь Сорок Девять Три.
После несчастья, случившегося с его правой рукой, когда он поставил под сомнение целесообразность своего обучения как Джедая, когда он предал своего учителя и сам поддался темной стороне Силы, - после таких происходивших с ним серьезных потрясений Люк перестал обращать внимание на мелкие неприятности, постоянно имеющие место в жизни. Вот и теперь он лишь вздохнул, и прежнее беспокойство исчезло. - Эта база - имперская? - спросил он у Крей.
- Банк данных компьютера вышел из строя, - ответила Крей. - Я смогла наладить работу навигационного компаса, но для этого пришлось использовать все те соединения, которые не сгорели при последнем всплеске энергии. Вы можете расшифровать имперские сигналы по внутреннему коду?
- Может быть, какие-то из них, - Люк осторожно потянулся, освобождаясь от ремней, удерживавших на нем серебристое термическое покрывало. В это же время Крей расстегивала ограничительные ремни, которыми он был прикреплен к своему месту. Люк видел, что находится в комнате отдыха. Свет исходил от единственной аварийной осветительной панели в потолке, но его было достаточно для того, чтобы увидеть пар от дыхания.
- Пожалуйста, мастер Люк, возьмите это, - Трипио подплыл к нему от шкафчиков в противоположной стене, протягивая термокостюм и кислородную маску. - Я так рад, что вы в сознании и чувствуете себя хорошо.

Предыдущая страница 2 Следующая страница


3 Барбара Хэмбли

- Это как считать. Действительно, незначительное движение, необходимое для того, чтобы надеть термокостюм, вызвало у него тошноту, и не смотря на все способы самоизлечения, которые он пытался испробовать, кровь сильными толчками продолжала пульсировать в висках. Он взял кислородную маску и вопросительно взглянул на Крей.
- Система охладителя разрушена. Мы надели на вас маску так быстро, как только возможно, но подчас казалось, что вы уже мертвы.
Люк потрогал рукой затылок, - там болело особенно сильно. Либо он ударился обо что-то, либо какой-то из пролетающих предметов мимоходом стукнул его, - но он нащупал огромную шишку, по размерам не уступающую маленькой луне Корусканта.
- Я попыталась спасти те записи, которые связаны с предпринятой на нас атакой. Крей надела свою кислородную маску и прошла за ним к двери. - Там есть несколько стоп-кадров, несколько футов записей, которые я не смогла расшифровать и полдюжины компьютерных экстраполяций, на которых, как мне кажется, отображено место атаки. Однако система слишком повреждена, так что я не могу воссоздать четкую картину, позволяющую судить о том, что это был за астероид. Когда мы совершим посадку и я смогу расшифровать данные, я скажу точнее. Она отвела в сторону проплывавший мимо блокнот и пару запасных масок, которые попались им уже в коридоре. Хотя на космических кораблях, как правило, почти не было незакрепленных предметов, кое-что все же летало: авторучки, кофейные чашки, блокноты, запонки, пустые бутылки и платы ввода данных.
В капитанской рубке было еще холоднее, чем в помещении для команды. Она была заполнена розоватым газом-охладителем и выглядела весьма мрачно. Никос закрепил себя у скобы удерживания сбоку от главного компьютера. Кресло Люка, закрепленное ранее у дальней стены, оторвалось при последнем ударе. Все светильники погасли, и рубка освещалась лишь белым светом звезд, проникавшем через главный иллюминатор. Красные и янтарно-желтые огоньки сверкали как драгоценные камни, отражаясь от серебристого покрытия а руках Никоса.
- Сигнал, который мы приняли с Пзоба, недостаточно сильный, чтобы проникнуть в Туманность Лунный Цветок, - сообщил Никос, когда Люк подтянулся поближе с помощью уцелевшего ремня безопасности. - Вам это знакомо?
Люк посмотрел на единственный работающий дисплей. - Не похоже ни на один из сигналов Империи, с которыми я имел дело раньше, - определил он. - Впрочем, я могу его просто не знать. Было странно и несколько неприятно видеть Никоса без маски и термокостюма - в отличие от человека, он в них не нуждался.
- Гаморреанские колонисты? - предположила Крей. - Или, может быть, контрабандисты?
- Гаморреанцы не переставали сражаться друг с другом довольно длительное время, так что в принципе они могли создать технологическую базу на любой планете, где они оказывались, - задумчиво произнес Люк. - Впрочем, возможно, это просто контрабандисты, но они могут находиться в союзе с Харрском или Терадоком или еще каким-нибудь имперским наместником. Кто бы это ни был, у нас нет выбора, - добавил он, и нажатием клавиши очистил дисплей, про себя удивляясь, как Крей вообще удалось заставить работать навигационный компьютер.

Массивные, свиноподобные, примитивные и воинственные гаморреанцы могли жить и преуспевать везде, где была достаточно плодородная для занятия земледелием земля, где было достаточно дичи для охоты и камней, используемых в качестве оружия, но если бы у них был выбор, они предпочли бы лесистую страну, где можно было бы тихо заниматься сбором грибов. Деревья, окружавшие выжженное огнем поле размером в четыре или пять акров, на которое Люк посадил "Охотничью Птицу", были могучими, с густой листвой, старыми и невероятно высокими. Они напоминали дождливые леса Итора. Тишина царившая под тенью кожистых листьев, вызвала у Люка чувство острой обеспокоенности.
- База должна находиться там. - Он уселся на ступеньки аварийного трапа - спусковой лифт не работал - и указал в ту сторону, где вставало позднее оранжевое солнце. Он призвал на помощь Силу, и она пришла к нему, но тем не менее он чувствовал себя больным. Голова у него кружилась, дыхание оставалось слишком учащенным и остро чувствовалась нехватка кислорода. - Мне кажется, это не очень далеко. Зонд не показал ни ограждений силового поля, ни тяжелого вооружения.
- Однако же, они вполне могут тут быть, по крайней мере, если в этом районе находятся гаморреанцы? - Крей расстегнула, как и Люк, свой термокостюм. Продолжая говорить, она быстро заплетала волосы в тяжелую косу. - Как она это делает, без зеркала - прямо какой-то фокус. Впрочем, Крей умеет все на свете - или почти все.
- Может быть, гаморреанцы и не колонизировали этот континент, - предположил Люк. Ветер пробегал по высокой траве сине-зеленого цвета. Такой была вся растительность в этом освещаемом янтарными лучами мире. Золотистое солнце медленно скатывалось за горизонт; стая маленьких двуногих существ красно-желтого цвета, ростом примерно Люку по колено, вспорхнула, вспугнутая упавшим стволом дерева, и, насвистывая и щебеча, полетела к лесу.
- В таком случае мы можем обнаружить колонию какой-либо другой расы. Отчеты о состоянии дел в этом районе не обновлялись в течение последних пятидесяти лет.
- У нас открыты крышки двигателей, мастер Люк, - Трипио и Никос появились наверху трапа. На бронзовой и серебристой отделке роботов виднелись потеки машинного масла - им тоже пришлось нелегко в борьбе со стреляющим астероидом. - Большая часть хладагента уже испарилась в атмосферу.
Удар последней плазменной струи, ударившей по кораблю рикошетом от астероида, смял люки двигательного отсека. Приливы головокружения все еще подступали к Люку, мешая думать. Он решил использовать роботов, которым не нужны были дыхательные маски для того, чтобы удерживать двери, пока люди производили быструю разведку снаружи.
Двигатель представлял собой какое-то невероятное месиво.
- Нам понадобится около тридцати метров восьмимиллиметрового кабеля и дюжина соединителей данных, - определил Люк, выбравшись через полчаса из темного машинного отделения. В нем не горели даже аварийные огни, помещение освещалось лишь узкой полоской аварийных лампочек, соединенных с батареей "Скейл 10" из аварийного блока. - Остальное я как-нибудь исправлю.
- Пожалуй, я смогу это сделать, - подумал он озабоченно. В голове у него вертелись слова Леи о том, насколько легко потеряться среди необитаемых миров.
Крей подняла голову от навигационного компаса. - Мне нужны соединители и двенадцатимиллиметровый плоский кабель... с тобой все в порядке, Люк? Он попытался встать на ноги, но лишь откинулся назад. Капли пота выступили на посеревшем от слабости лице.
Он попытался сконцентрировать Силу внутри себя, направив ее на интенсификацию химических реакций в мозгу и освобождение защемленных капилляров легких и их восстановление. Это было непросто, и Люк вскоре почувствовал усталость. - Все будет хорошо, - успокаивал он себя. Очень хотелось надеяться, что на этой базе не окажется враждебно настроенных контрабандистов. Он размышлял, не является ли эта база опорным пунктом какого-нибудь лорда войны. Или может быть, это - скрытая ото всех шахта, где используются рабы? Не исключено и то, что неизвестные темные силы создали здесь свой исследовательский центр. Мирно ли тогда пройдет его посещение?
Сам он еще полностью не пришел в себя. Крей была ученым-теоретиком, весьма далеким от практических дел. Трипио тоже едва ли мог оказать действенную помощь, если бы дело дошло до сражения, как впрочем, и Никос.
Что бы их ни ждало, Люк обязательно должен вернуться и сообщить о той опасности, которая кроется в Туманности Лунный Цветок.
Он почувствовал, что опять теряет сознание. Крей с тревогой склонилась над ним. И снова это были две Крей, упорно не желавшие сливаться в единый образ. Накопившееся тепло от работавших двигателей все еще сохранялось в этом отсеке, но даже это не могло объяснить ту вызывающую изнеможение духоту, которую он ощущал, хотя руки и ноги оставались холодными.
В очередной раз он попытался сконцентрироваться на взаимодействии с Силой.
- Почему ты не разрешаешь мне и Никосу отправиться туда и исследовать источник сигнала?
Он глубоко вздохнул. - Вам может понадобиться помощь. Насколько бы все было проще, если бы только хорошие безобидные люди населяли неизвестные базы на удаленных планетах. Если бы это было так...
Однако дурные предчувствия не оставляли его.
- Чем скорее мы узнаем, что там находится, тем будет лучше, - заметила молодая женщина. - Что бы ни оказалось в этой туманности, мы не можем отдать имперским лордам инициативу. А риск того, что так оно и будет, все возрастает. Я смогу осмотреть поселение или что там есть, ознакомиться с деталями и сигнализировать после этого. А вы за это время окончательно придете в себя и сможете завершить ремонтные работы. Идет?
У Люка опять закружилась голова. Он вновь откинулся назад, на переборку, пытаясь сделать глубокий вдох. - Нет, нельзя их отпускать, - подумал он. - Мало ли что...
Перед глазами Люка медленно покачивались блоки зажигания, разорванные кабели, болтающиеся как мертвые конечности, открытые люки систем компрессорного нагнетателя и гирогравитации. Казалось, корабль медленно покачивается на волнах. Голова просто раскалывалась - будто сотня шахтеров производила там взрывные работы. мысль о необходимости встать на ноги и идти два или три километра до источника сигнала, приводила его в отчаяние. Однако он упорно повторял: - Я смогу это сделать... С помощью Силы...
- Думаю, что там я вам понадоблюсь, - с этими словами Люк протянул руку, и Крей помогла ему встать на ноги. Сжав зубы от подступающей тошноты, он вылез из люка с помощью Крей и спустился вниз по крутым ступенькам трапа. - Почему вам кажется, что нас там ждут неприятности? - спросила Крей.
- Не знаю, - тихо ответил Люк, - просто у меня такое чувство.
Они обогнули капитанскую рубку и неожиданно оказались перед дулом нацеленного на них бластерного ружья, находившегося в руках покрытого белой бронезащитой имперского штурмовика.
Крей рванулась к своему бластерному оружию, но Люк успел схватить ее за руку: - Крей, не надо! Штурмовик продолжал целиться, и Люк поднял обе руки вверх, показывая, что у него нет оружия. Крей сделала то же самое. Люк подумал, что если она сделает попытку выхватить Огненный Меч, штурмовик уложит их обоих. Однако было неясно, какое количество имперских солдат им противостоит.
Из-под безликого белого шлема требовательно прозвучало: - Назовите ваши имена и род занятий.
Крей и Люк сделали шаг назад и уперлись в стенку. Люк вновь ощутил тошноту Он попытался обратиться к Силе, чтобы отвести направленное на них ружье, но он был слишком слаб для этого.
- Мы - торговцы, - проговорил он. - Мы заблудились, наш корабль поврежден.
Сознание его стало затуманиваться ноги сделались ватными и ослабли в коленях. Крей попыталась удержать его, и тут штурмовик неожиданно пришел ей на помощь. Опустив ружье, он дотронулся до Люка.
- Вы ранены, - заметил он, помогая Люку сесть.
В этот момент из люка складского помещения появились Никос и Трипио, нагруженные необходимым для ремонта материалом. Они с удивлением уставились на штурмовика, который снял с себя шлем, открыв добродушное, покрытое множеством морщин лицо. Седые волосы и борода дополняли его портрет.
- Эх, вы, бедняги, - проговорил он, - видно, здорово вам досталось. Ну, ничего. Раз уж вы наткнулись на мой лагерь, я дам вам что-нибудь поесть. И по чашечке чая можно будет выпить.

Без своих сверкающих доспехов Трив Потман оказался подтянутым, крепко сложенным человеком лет пятидесяти. - Эх, старость - не радость... Не тот я уже... - посетовал он. Разные доспехи были разложены вдоль выгнутой внутренней стены его жилища - низкого сборного купола, заросшего снаружи черным и красноватым лишайником, избитого дождями и покрытого слоем многолетней грязи. Выросшие заново деревья, кусты и виноградная лоза плотно окружали расчищенный когда-то имперскими солдатами участок леса Большая часть жилищ и укрытий выглядели давно покинутыми, а оградительные столбы густо опутывал разросшийся виноград.
- Нас было сорок пять человек. - В голосе его послышалось что-то, напоминающее гордость. - Нас было сорок пять, - повторил он, - а остался лишь я один. Гаморреанцы захватили остальных. Если бы не то гигантское сражение между Командором и Килиум Небом со товарищи, все было б иначе. Все это случилось очень давно и стоило жизни многим хорошим людям. Он горько покачал головой и налил воды из котелка, висящего над огнем, в чайничек терракотового цвета. Запах лекарственных трав заполнил увитое виноградной лозой помещение.
В жилище Трива Потмана оказалось гораздо больше медикаментов, чем на борту "Охотничьей Птицы", где ударом разбросало и передавило все склянки и пузырьки с лекарствами. Потман дал Люку еще две ампулы противошокового препарата - в дополнение к тем, что он уже получил от Крей, и на полчаса подсоединил его к терапевтическому респиратору, который, как это ни удивительно, неплохо функицонировал. Люк принял эту помощь с большой признательностью. Он чувствовал, что благодаря респираторной маске ему становится легче дышать и, соответственно, интенсифицируется питание кислородом головного мозга.
Он отметил о странным чувством удивления, что ему повезло - Империя хорошо заботилась об оснащении своих штурмовиков всем необходимым.
Из-за отогнутой занавески в помещение неожиданно проскользнула крылатая ящерица. Яркие бирюзовые перья делали ее похожей на диковинный цветок. Потман отщипнул хрустящую корочку от одной из булочек, которые он вынул из печи в честь своих гостей, и бросил ящерице. Та прошествовала вперед маленькими шажками, подобрала хлеб и стала его жевать, поглядывая на седовласого отшельника черными бусинками глаз.
- Как славно вновь встретиться с людьми, - Потман предложил Крей, сидевшей рядом с Люком на краю кровати, тарелку с булочками и медом. Он подмигнул ей: - А еще лучше встретить такую красивую молодую даму.
Крей уже собиралась ответить, что она вовсе не красивая молодая дама, а профессор института Магроди, но Люк вовремя остановил ее, тронув за руку.
Штурмовик уже отвернулся от них и снова смотрел на шлемы, развешанные по стене. Они были более старой конструкции, чем те, с которыми был знаком Люк, - с удлинением под респиратор и темной полосой датчиков над глазами.
- Иногда я думаю, что они где-то сражаются с гаморреанцами, - вздохнул Потман, - и только поэтому их нет здесь. - Усмешка тронула его губы: - Когда-то я и сам был неплохим солдатом.
- Все это время вы скрываетесь от гаморреанцев? - Люк осторожно снял респираторную маску, глубоко дыша, ощущая приятный вкус воздуха. У него все еще продолжала кружиться голова, но сильных болей уже не было. Теперь он надеялся, что выдержит до тех пор, пока они вновь не вернутся в цивилизованный мир. Он огляделся, осматривая просторное помещение, простую глиняную посуду на полке, ловушки, сделанные из сухожилий пресмыкающихся и приводных ремней, рыболовные снасти, которые когда-то составляли часть имперского стандартного снаряжения. Около двери находилось подобие ткацкого станка, сконструированного из силовых ферм двигателя; на нем было натянуто несколько ярдов домашней пряжи.
- О, нет... Потман протянул ему чашку чая с целебными травами, теплого и душистого. Люк не заметил нигде печки для обжига и подумал, откуда здесь глиняная посуда. А где Потман берет нитки для ткацкого станка? Под доспехами Потман носил зеленовато-коричневого цвета одежду, вышитую на груди и рукавах и украшенную тщательно выполненными изображениями местных цветов и пресмыкающихся.
- Я здесь уже очень давно. Они, как видите, взяли все ружья и бластеры, но им нужно было кого-то здесь оставить. Выбор пал на меня. Но после того, как энергетические ячейки оказались отработанными, они перестали думать обо мне. Наверное, Император давно уже забыл об этой экспедиции. Вы когда-нибудь слышали о ней?
- Какая экспедиция? - Люк сидя прихлебывал чай, изо всех сил изображая полную невинность, что, впрочем, ему всегда довольно хорошо удавалось.
- Глаз Палпатина, - Потман открыл ящик с оборудованием, вынул пустой мешок и начал укладывать в него проволоку, кабели, соединители, различные блоки и инструменты. - Так называлась эта экспедиция. Скатлбат говорил, что ее составляли две роты штурмовиков, но они были рассеяны, так что никто не догадывался, сколько нас на самом деле. Они высаживали нас на самых отдаленных планетах, которые только удавалось найти. Потом нас должен был забрать самый большой и секретный из всех существующих кораблей - суперкорабль типа "Боевая Луна".
Противник не смог бы обнаружить его до самого последнего момента.
- Какой противник? - тихо прозвучал вопрос Люка.
Опять наступила тишина, нарушаемая лишь шелестом листьев снаружи и слабым рокотом работающих в хозяйстве Потмана механизмов. Этот звук возвращал Люка в его детские годы, на Таттуин.
Потман помолчал, стоя к ним спиной и глядя на свой мешок. - Мы не знали, - проговорил он наконец, - нам не говорили. Тогда я думал, что это было... Ну, это был мой долг. А теперь... Он повернулся к ним и взволнованно продолжал:
- Наверное, случилось что-то непредвиденное. Кто-то в конце концов все узнал, хотя все говорили, что это невозможно, что осведомлен лишь Император. После того, как мы пробыли здесь около года, я начал думать, что Император о нас забыл. Когда я увидел, как приземляется ваш корабль, я подумал, что Император вспомнил и послал разведывательную группу выяснить, что же тут осталось. Своими большими руками он машинально перебирал ремни.
- Но раз вас прислал не Император, значит, никому из тех, кто набирал команду и готовил эту экспедицию не хочется, чтобы о ней вспоминали. Значит, и я никому здесь не нужен.
Он вскинул пакет на плечо и подошел к Люку, который расположился на стеганых серебристых одеялах кровати. - Сигнал, который я могу отправить отсюда, сравнительно слаб и вряд ли может быть где-либо принят. У меня к вам просьба. Если нам удастся починить ваши двигатели, то не согласились бы вы подбросить меня в какое-нибудь заброшенное местечко, где найти меня будет не так-то просто? Так хочется увидеть вновь человеческие лица. Я был когда-то оружейным мастером... Я знаю, что за это время многое изменилось, но мои руки еще могут работать, я даже когда-то учился стряпать, так что занятие себе всегда найду.
Люк оценил достоинство этого человека, который не захотел вступать в торг - мол, возьмите меня с собой, иначе не получите необходимых для ремонта деталей и инструментов. Потман щедро и от души делился всем, что имел.
Люк готов был выполнить его просьбу. - Прошло много лет, Трив. Император мертв. Империя разбита на части. Ты можешь отправиться с нами домой или куда пожелаешь - в Новую Республику или в какой-нибудь порт, а оттуда полететь дальше - в Системы Ядра или в любое другое место, куда захочешь.

- Мы обречены. Си-Трипио стоял у датчиков медленно заполнявшихся кислородных емкостей. Никос, опустившись на колени в медовую темную траву, тщательно заделывал герметическим уплотнителем поврежденную обшивку корабля. Наружный корпус был продырявлен почти в десяти местах. Пространство между внутренней и внешней обшивками автоматически заполнялось специальной пеной. Кроме того, еще в полете Никос быстро заделал внутреннюю обшивку. Однако, если они собирались совершить скачок в гиперпространство, нужно было меть неповрежденной и наружную оболочку.
- Мастер Люк и доктор Мингла почти наверняка угодили в ловушку, - уныло протянул Трипио. Он сделал отчаянный жест своей золотистой рукой, в другой руке он держал круглый массивный экструдер. - Этот штурмовик - подтверждение того, что вне астероидного поля находятся базы. Я их предупреждал! На стандартных имперских базах располагаются, по крайней мере, три боевых роты штурмовиков. А в такой глуши, как эта, их еще больше! Что они смогут сделать, если здесь окажется полтысячи имперских солдат, а то и больше? Мастер Люк так серьезно ранен! Кроме солдат у них наверняка еще куча всяких роботов и автоматических ловушек.
- Здесь слишком низкие энергетические показатели для всего того, о чем ты говоришь, - заметил Никос, закрывая кислородный клапан.
- Это же секретная база, она будет изменять свои энергетические показатели, - безрадостно отозвался Трипио. - Нас разберут, превратят в металлолом, отправят на песчаные копи Нилгаимона или на орбитальные фабрики вокруг Рилуна! Если им будет не хватать запасных частей, нас...
- Если они что-либо и сделают, то только со мной. - Никос взял экструдер у Трипио и, двигаясь вдоль помятого белого борта "Охотничьей Птицы", принялся заделывать видимые пробоины. - Было бы нелогично с их стороны разрушать тебя. Вот я - другое дело...
Когда Никос имел дело с Люком, Крей или другими учениками Академии на Явине, он старался чаще использовать мимику, обращаясь к возможностям своей сверхсложной программы. Однако Трипио заметил, что находясь с роботами, Никос об этом не беспокоился. Вот и сейчас ни в его синих глазах, ни в голосе не ощущалось ни капли горечи.
- Ты и Арту-Дету запрограммированы на выполнение конкретных задач. Арту-Дету предназначен для работы с механизмами и их ремонта, ты - на осуществление взаимосвязей между роботами и людьми, на переводческую работу. Лишь я запрограммирован на самого себя, на точное воспроизводство всех знаний, всех инстинктов, всей памяти отдельного конкретного человеческого мозга и опыта отдельной человеческой жизни. Если серьезно разобраться, то в этом ни для кого нет никакой пользы.
Трипио промолчал. Он знал, что Никос не ждет ответа, поскольку разговор между роботами носит в значительной степени чисто информативный характер. Хотя в данном случае он чувствовал, что должен выразить свое несогласие, но в то же время понимал, что Никос совершенно прав. - Вот видишь, - продолжал этот полуробот-получеловек, - если, как ты говоришь, Люк и Крей попали в ловушку и если мы тоже попадем в плен, то из нас двоих действительно обреченным окажусь я один... Мне кажется, в этом месте обшивки металл тонковат. Он опять вложил в руку Трипио экструдер.
Арту-Дету или любой другой робот, которого знал Трипио, не смог бы сделать такого заявления, не обращаясь к межэховому визуальные определения с большей степенью точности, что не всегда объяснялось логически.
Он все еще раздумывал над словами Никоса, как вдруг откуда-то с луга до него донеслось: - Трипио! Он обернулся и к своей радости увидел доктора Минглу и мастера Люка, который - слава Богу! - передвигался самостоятельно. Вместе с ними шел и тот штурмовик, который прокрался в корабль в то время, когда Трипио и Никос находились в складском помещении. На нем уже не было ни доспехов, ни бластера, вместо этого он нес лук и стрелы. Его одежда была сделана из грубого волокна растительного происхождения, типичного для примитивной культуры.
Это подтверждало, что здесь есть туземные племена, возможно, гаморреанцы - эти враждебно настроенные существа, которые не откажут себе в удовольствии уничтожить и обоих роботов и весь корабль.
Они были обречены.

Гаморреанцы появились неожиданно и в тот момент, когда двигатели все еще были неспособны обеспечить взлет корабля. Люку было трудно предугадать нападение - ему не давала покоя собственная голова, в которой беспокойными толчками пульсировала кровь. Казалось, кто-то настойчиво стремится что-то ему сказать. Люк по-прежнему пытался достичь взаимодействия с Силой - в целях ускорения собственного исцеления. Однако достаточно было сделать неосторожное или слишком быстрое движение - и он терял сознание. Лежа на спине, под несущим кронштейном капитанской рубки, он перебирал силовые кабели, пытаясь определить, какой из них пригоден для подачи питания. Он отложил инструмент в сторону, закрыл глаза и расслабился. Странные образы поплыли перед его глазами, бесформенные, колдовские - они возникали из-за огромных черных деревьев.
Что-то надвигалось на них. Он осторожно выбрался наверх и быстро, как только мог, направился туда, где Крей и Никос ремонтировали стабилизатор с помощью портативного аварийного устройства.
Видно было, что Крей тоже что-то почувствовала.
- Оставьте все, - сказал им Люк, - забирайтесь в корабль.
В ту же секунду в корпус ударилась стрела, просвистев в нескольких дюймах от его лица. Люк резко повернулся, и ему показалось, что весь мир завертелся перед ним. Однако он нажал на спусковой крючок своего бластера, и огненные молнии полетели к зарослям, что заставило нападавших на какой-то момент затихнуть. Но вскоре они показались из-за своего укрытия, и Люку пришлось забраться в корабль.
По сравнению с другими более цивилизованными расами, гаморреанцы представлялись более грубыми и неотесанными. Отчасти это было обусловлено их глупостью, неразвитым мышлением. Единственное, что привлекало их в окружающем мире, были сражения между собой. Интересовали их только те предметы, которые могли использоваться в качестве оружия. Физически они были достаточно развиты, имели огромный рост и железные мускулы. Однако их свиноподобные лица не выражали даже намека на интеллект. Очевидно, гаморреанцы не испытывали в нем никакой необходимости.
Они постоянно были готовы к атаке и весьма часто воплощали эту готовность в действие.
Едва корабельный люк захлопнулся, как в него полетели камни и топоры. Люк почувствовал, что теряет сознание. Крей и Никос подхватили его под руки и провели в рубку, где Трив Потман старался рассмотреть в иллюминатор нападавших.
- Это племя гекфедов, - определил, наконец, местный эксперт. - Видите того рослого парня? - вопрос прозвучал на удивление спокойно. - Это Угбуз. Отменный экземпляр.
Огромный, похожий на вепря гаморреанец подобрался вплотную к кораблю и молотил теперь по крышке люка топором, сделанным из куска крашенной обшивки. Рукоятка топора была толщиной в ногу человека. Шлем гаморреанца покрывали перья и кусочки высушенной кожи, которые оказались ничем иным, как ушами других, побежденных гаморреанцев.
- Вон тот, с ожерельем из микрочипов, - Крок, - продолжал Потман. - Он - младший муж жены Угбуза - Буллиак. Насколько я знаю Буллиак, она должна наблюдать за происходящим откуда-нибудь из лесных зарослей.
- Ты их знаешь? - удивилась Крей.
Потман улыбнулся. - Конечно, милая леди. - Он все еще держал в руках сварочный аппарат, с помощью которого устранял повреждение до начала атаки гаморреанцев. - Почти два года я жил у них в деревне на положении раба. Сейчас вы увидите... А, вот и они...
Вторая группа гаморреанцев неожиданно появилась из-за деревьев на противоположном конце расчищенного участка. Грязную, рваную одежду этих людей покрывали доспехи с шипами, сделанные наполовину из ярко раскрашенной кожи рептилий, наполовину - из металлического лома, найденного или украденного с имперской базы, которая уже в течение тридцати лет гнила в лесах.
- Клагги, - определил Потман. - Взгляните туда, за деревья... Это Магшаб, их матриарх. Как и Буллиак, следит за сражением и за тем, чтобы в порыве энтузиазма они не разрушили что-либо ценное - с ее точки зрения. И, кроме того... - он сжал пальцы в кулак, - сражение считается настоящим, если за ним наблюдают женщины.
Новая группа гаморреанцев присоединилась к тем, кто уже осаждал корабль. Но Угбуз и другие боровы племени Гекфед не желали делиться с ними добычей. Всю свою злобу они обратили на вновь прибывших, и через мгновение между ними началось настоящее сражение. - Клагги тоже держали меня в плену больше года, после того, как я ускользнул от гекфедов, - заметил не без удовольствия Потман. - Ужасный народ.
Пять обитателей корабля - Люк, Крей, Потман, Никос и Трипио выстроились в цепочку вдоль несущего кронштейна, глядя вниз сквозь иллюминатор на развернувшуюся там схватку.
- Теперь можно вернуться к ремонту двигателей, - предложил Потман через несколько секунд. - Они будут драться друг с другом, пока не стемнеет, а в корабль им никогда не проникнуть. Позже можно будет включить наши огни и закончить наружные работы.
- Они плохи видят в темноте? - поинтересовалась Крей. Тем временем Угбуз схватил одного из гаморреанцев за загривок и заднее место и швырнул его в остальных, не обращая внимания на град стрел и камней, сыпавшийся на него.
Неожиданно луг накрыла гигантская тень.
Сначала Люк принял ее за набежавшую тучу. Но мгновением позже он понял, что ошибся.
Это был корабль.
Огромный и сверкающий, отливающий синевой, словно живое тело в состоянии гипотермического анабиоза, он опускался подобно стальному цветку, раскинув в стороны как лепестки, рефлекторы антигравитаторов. Несомненно, это был имперский корабль, хотя раньше Люку не приходилось видеть ничего подобного. Для корабля контрабандистов он был слишком большим и ухоженным. Их его боковых люков вышли и разошлись в опоры посадочного устройства, и потревоженный местный воздух волнами прошел по траве у ног гаморреанцев. Те застыли, опустив свое оружие, в полном изумлении.
- Император! - лицо Потмана выражало благоговейный трепет и некоторое смущение, как если бы он не совсем точно знал, что именно он должен чувствовать. - Он не забыл!
Опоры посадочного устройства коснулись земли, вытесненный воздух и гравитационные потоки отбросили "Охотничью Птицу" на пятьдесят метров в сторону. Высокая спусковая колонна не имевшего опознавательных знаков корабля, большая, чем загон для целого стада бантхов, вышла из днища и уперлась в землю. Ее размеренное движение напоминало вытягивание хоботка у какого-то огромного насекомого. Белые дуги светильников под кожухами посадочных опор продолжали высвечивать почву вокруг, автоматические видеокамеры молча вращались, осматривая прекративших сражаться гаморреанцев. Спустя некоторое время нижняя часть колонны повернулась, раскрыв широкий проем, из которого с шипением выдвинулся дополнительный трап.
К нему с радостными воплями, которые были слышны даже в капитанской рубке, бросились гаморреанцы. С поднятым вверх оружием они устремились к месту посадки корабля подобно мутному, яростному потоку.
- Жаль, что мы не закончили ремонт, - вырвалось у Люка. - Не нравится мне все это.
Двери корабля оставались открытыми. Видеокамеры повернулись и нацелились на меньший по размерам корабль. Наступила минутная тишина. Затем заработала система связи "Охотничьей Птицы". - Выходите из корабля! - скомандовал бесстрастный мужской голос. - Бежать бесполезно. Те, кто будут сопротивляться, будут считаться сочувствующими Восстанию.
- Это запись, - определил Люк, продолжая наблюдать за открытой дверью. - Есть ли там..?
- Выходите из корабля... Через шестьдесят секунд будет задействован режим испарения. Бегство бесполезно. Выходите...
Крей, Люк и Потман обменялись взглядами, затем направились к выходу. - Я буду в центре, - проговорил Люк, стискивая зубы, чувствуя, что палуба опять покачивается под ногами. - Крей, встань слева. Трив, выше голову. - Люк старался определить, насколько верно он оценивает ситуацию и сможет ли он вовремя прийти на помощь своим спутникам. - Трипио, Никос, выходите из корабля и отправляйтесь в лес. Мы встретимся на базе Потмана, это - километра два, к западу отсюда.
Спускаясь по аварийному трапу, он увидел, как развернулись автоматические пушки на вновь прибывшем корабле, полуспрятанные за защитными лепестками антигравитационных устройств. Люк закричал: - Прыгайте! - и бросился вниз. Пролетев около трех метров, он упал в высокую траву. В этот же момент сноп ослепительно белых лучей ударил в борт "Охотничьей Птицы". На какое-то мгновение у Люка от удара о землю перехватило дыхание, он ничего не видел, но продолжал катиться по траве, увертываясь и пытаясь в очередной раз выйти на контакт с Силой, чтобы снять боль, раскалывающую голову.
- Не пытайтесь убежать, - пробивался сквозь его замутненное сознание ненавистный металлический голос. Это напоминало жуткий сон. - Мятежники и беглецы будут рассматриваться как нарушители Закона. Не пытайтесь скрыться.
Зрение его прояснилось, и он увидел Потмана, бегущего зигзагами по траве. Один выстрел из автоматической пушки ударил у самых его ног. Вверх взметнулись комья вывороченной земли. Второй выстрел поразил его между лопатками. Стараясь избежать подобной участи, Люк пригнулся еще ниже и покатился по земле. Уголком глаза он видел, что Крей сделала то же самое.
Сила! Надо использовать Силу!
Из открытых дверей посадочного отсека выкатились молчаливые и зловещие, похожие на серебристые пузыри поисковые роботы.
Округлые и блестящие, они слегка задержались на верху трапа. Венчавшие их маленькие поисковые прожектора испускали перемещающиеся актинические лучи, которые, пронзая окружающее пространство, перекрещивались в призрачном солнечном свете. Датчики вращались наподобие странных антенн, и Люк видел за их ирисовыми диафрагмами круглые линзы, которые закрывались и открывались как отвратительные всевидящие глаза.
Откуда-то снизу, подобно лапкам паука или щупальцам медузы, развернулись стальные захваты, издавая при своем движении звякающий звук. С небольшой, но стабильной скоростью роботы двинулись вниз по трапу.
- Надо сконцентрировать Силу на температуре тела, - подумал Люк. - Понизить ее, замедлить биение сердца, сделать все, чтобы можно было следить за их сигналами.
Никос с быстротой, которая превосходила обычную скорость человекоподобных роботов, бежал к лесу. Трипио, хотя и не был рассчитан на столь стремительное движение, тем не менее, решительно следовал за ним. На ни поисковые роботы не обратили ни малейшего внимания.
- Не пытайтесь скрыться. Мятежники и беглецы...
Спрятавшись в сорока метрах за стволом поваленного дерева, Крей произвела с колена точный выстрел, который выжег скопление датчиков в системе самонаведения одного из роботов. Люк чуть было не крикнул: - Не делай этого! Но это уже не имело значения - Крей выдала себя.
Поврежденный робот накренился, его световые датчики стали дико вращаться, пытаясь переориентироваться. В этот момент второй робот взвился в воздух, сграбастал Крей своими страшными захватами и с силой сжал ее тело. После этого он швырнул ее как тряпку в высокую траву.
Собравшись с силами, Люк нащупал свой бластер. Перед глазами опять стало двоиться, и вместо двух плывущих роботов он временами видел четырех. Они склонялись над телом упавшей Крей, тянулись к ней своими блестящими шарнирными конечностями. Никос, проделавший уже половину пути до края посадочной полосы, резко остановился.
- Крей!
Это был крик отчаяния живого человека.
Тень обволокла сознание Люка. Предчувствуя, что у него может не хватить сил, Люк поспешил собрать всю свою волю, чтобы произвести один единственный выстрел.
Белый свет ослепил его. Услышав мягкий маслянистый щелчок стальных сочленений, тянущихся к нему, он нажал на спусковой крючок.
Это было последнее, что он запомнил.

Глава 5

- Дети Джедаев... Эти слова проговорил Джевакс - вождь племени Плавала, поднимаясь по крутым красно-черным ступеням и замедляя шаги. В его глубоко посаженных зеленых глазах сквозила какая-то опустошенность, когда он вглядывался в окружавший их недвижный радужный туман. Ступени были кое-как выдолблены в тускло блестевшем камне утесов маленькой долины, - кто бы их ни делал, было очевидно, что большими возможностями он не располагал. Лея могла коснуться поверхности скалы справа и перил из обструганной древесины - слева, едва раздвинув руки. По внешнему виду древесины можно было сказать, что перила сделаны сравнительно недавно. За ними простирался туман, сквозь который темными пятнами проступали вершины деревьев.
- Да, - ровным голосом повторил Джевакс, - они здесь были.
Он вновь сосредоточился на подъеме, пробираясь сквозь нависшие ветви, усыпанные сладкими ягодами и предупредительно отводя их в сторону перед идущими следом Леей, Хэном и замыкающим шествие Чубаккой. В теплой влажной атмосфере Плавал Рифта деревья росли на каждом выступе поднимавшихся вверх естественных скалистых платформ. Среди темных листьев и серого мха, свисавшего со скал, виднелась гибкая виноградная лоза. Ярко выделялись кроваво-красные сладкие ягоды.
Лея повела плечами, испытывая неприятное чувство от прикосновения к телу ее белой, свободно сшитой одежды. Липкая жара была здесь намного сильнее, чем на Иторе. Ощущалась большая влажность, но неприятный сернистый запах, оставшийся внизу, несмотря на очистные установки, почти исчезал здесь, в этой густой зеленой свежести листьев. Трудно было представить, что всего в ста пятидесяти метрах над головами поднимающихся людей свистят ледяные ветры, и что ледники там толще стен и выше башен многих городов.
Действительно, глядя вверх, можно было видеть лишь различные оттенки зеленого цвета, а также все разнообразие орхидей и фруктов разной величины, формы и зрелости, но все это великолепие смягчалось и скрадывалось вездесущим плотным туманом.
- Вы их помните? На пути в Бельзавис она просмотрела статистические данные по населению этой планеты. Выходило, что в семь лет млуки считались уже подростками, а в тридцать лет - стариками. Джевакс, должно быть, был совсем ребенком, когда Джедаи ушли отсюда. Белые длинные волосы, искусно заплетенные в косы, спускались по его плечам.
- Не совсем, - прозвучал ответ. Джевакс, не отличавшийся ростом среди соплеменников, был выше Хэна, и это было бы еще заметнее, если бы он держался прямо. Вместо этого его тело было наклонено вперед, так что длинные руки почти касались согнутых колен. На нем было много драгоценностей и переливающихся голубыми и серебристыми оттенками украшений из раковин, вывезенных из Эридау. Серьги из раковин красовались в мочках ушей... Напоминающие саронг штаны выделялись своей двухцветной красно-черной окраской. Как и все жители Плавала, он носил черные резиновые надувные ботинки, похожие на те, которые изготовлялись в Саллусте и продавались почти в каждом уголке галактики. Но они казались странными на этом нелепом, обросшем волосами существе. На ботинках были яркие оранжевые заплатки.
- Понимаете, прошли годы, прежде чем кто-либо из нас вспомнил, что здесь когда-то были Джедаи.
- Выходит, им было нужно сохранить все это в тайне, - Лея незаметно подтолкнула Хэна. - Может быть, они воздействовали на ваш мозг?
- Думаю, что да. - Джевакс опять завернул за угол, и они миновали еще один виток лестницы. На пути попадались все те же деревья и скальные выступы, и Лея отметила, как внимателен Чубакка - он был готов к отражению любой внезапной опасности. Окружавший их туман начал развеиваться, и бледность дневного света показалась слепящей после призрачного мрака подножия утесов. Матово-серые очертания растений обозначили край утеса впереди - самого высокого уступа лестницы, по которой они поднимались.
- Не могу припомнить, что именно они делали, - продолжал Джевакс, с удивленным видом потирая голову. - Моя мать тоже этого не помнит, а мне тогда было только три года. - Он улыбнулся. - Странно становится, когда пытаешься оглянуться назад. Уже десять или двенадцать лет не только я, но и другие не помнят их совсем, хотя руины Дома Плетта ясно свидетельствуют о том, что он жил здесь не меньше семидесяти лет до того, как другие Джедаи привезли и спрятали здесь своих жен и детей. Некоторые вспоминали позднее какие-то незначительные вещи, подчас не совсем совпадавшие с тем, что было известно другим. Это похоже на то, как если бы...
Он покачал головой, пытаясь объяснить то, что он имел в виду. - Похоже, что мы в течение многих лет просто не думали о нашем прошлом.
- Я знаю людей, которые живут именно так, - заметил Хэн. Лея подумала, что значительную часть своей жизни он был одним из них.
- Конечно, это не означает, что мы не должны размышлять о настоящем и будущем, - продолжал Джевакс. - Джедаи, упокой, Господи, их души, понимали это.
Последний виток лестницы поднял их выше уровня тумана. Воздух здесь был изумительно чистым. Стало заметно теплее. Легкий ветерок развевал волосы Леи, шелестел в сероствольных деревьях, которые величавым заслоном вставали на краю утеса. Зеленовато-серое море листвы с летающими над ней яркокрылыми птицами и насекомыми осталось внизу.
Лея подняла вверх голову и застыла от изумления.
- Мы думаем, это сделали Джедаи, - с затаенной гордостью проговорил Джевакс.
От черного камня ребристых вулканических утесов поднимались вверх ферма с колоннами толщиной в рост человека. Грациозные как птицы, эти конструкции парили над туманом и растительностью. Каждая кристаллическая грань узорчатой плексигласовой крыши, опиравшейся на них, находилась под углом, чтобы улавливать и умножать самые незначительные отблески слабого солнечного света.
Туман растекался потоками между висячими ярусами растительности, опутавшей ажурные соединения прозрачных сводов и куполов. Большие, как дома, подвесные гондолы колыхались в медленно перемещавшихся потоках тумана непосредственно под куполом или же спускались на тросах почти до уровня разрушенной верхушки приземистой башни, стоявшей на карнизе, которого как раз достигли Джевакс и остальные. Это было все, что осталось от цитадели Джедаев.
- Вот результат инженерной деятельности тех, кто носится по галактике со своими мечами. Хэн, как обычно, старался сделать вид, что увиденное не произвело на него большого впечатления.
- Во время своих передвижений по галактике, - сказал Джевакс, улыбаясь и трогая белую прядь волос, - они встретились не только с умелыми инженерами, но и с торговыми фирмами, заинтересовавшимися теми экзотическими фруктами и овощами, которые выращиваются в наших уникальных климатических условиях. Эти фирмы оказались достаточно порядочными по отношению к населению наших вулканических долин и создали довольно приемлемые условия труда. Насколько я могу судить, первые представители Бретфлен Корпорейшн появились почти сразу после ухода Джедаев. Несколько позже развернула здесь свою деятельность и фирма "Гэлэктик Экзотикс". Эти две фирмы объединились с "Империал Экспортс" для возведения купола над долиной. По-видимому, это делалось для реализации плана, составленного самим Плетто - Мастером-Джедаем, и предусматривавшего выращивание виноградного кофе и виноградного шелка на регулируемых платформах под куполом.
Джевакс показал рукой вверх. Большая гондола, украшенная гирляндами из бледно-зеленых листьев, бесшумно скользила по одной из множества трасс, проложенных между опорами. Она остановилась в центре купола, а затем легко опустилась примерно на десять метров. При этом она установилась примерно на одном уровне с другим нависающим карнизом, с которого маленькие фигурки выбросили портативный мостик и второй кабель для использования в качестве поручня и начали спокойно перебираться по этому сооружению.
- Оба выращиваемых растения зависят от краткосрочных перепадов температур в тридцать градусов и более. Лишь немногие среды могут выдержать это, а те планеты, где подобные условия имеют место, оказываются недостаточно населенными, чтобы оправдывались предполагаемые затраты. Эти воздушные плантации определяют около тридцати процентов нашей экономики.
У Леи возникла мысль, что стоимость того количества лозового шелка, какое необходимо для изготовления приличного платья, настолько велика, что выращивание такого растения сделало бы честь экономике любой планеты. Когда Хэн подарил ей халат и плащ из такого материала, она чуть не лишилась дара речи. Эту одежду выбрала для нее ее подруга Винтер, так как Хэн не мог полагаться только на себя в таком важном вопросе, как одежда, приличествующая государственному лицу.
Чуви, глядя наверх, оценивающе присвистнул. Лея вспомнила о своих ужасных приключениях на родной планете Вуки - Кашууке, и ее передернуло.
- Итак, вы думаете, что они обеспечили промышленное развитие планеты в знак своей благодарности к вам?
- Ну... - Джевакс продолжал идти к полуразрушенным зданиям, образовывашим сплошную линию там, где уступ примыкал к подымавшемуся за ним утесу. - "Бретфлен", "Галактик" и "Империал/Рипаблик" полностью аннулируют все записи, касающиеся сведений о местном населении. В Основных Мирах работают самые различные фирмы, и нельзя считать простым совпадением то, что именно этим трем компаниям стали известны координаты нашей планеты.
Карниз, представляющий собой последнюю огромную ступень скальной породы, протянувшуюся в форме неравностороннего треугольника у отвесных утесов, имел в ширину менее тридцати метров. Здесь взорам Леи, Хэна и Чубакки предстала башня. Ее передняя стена была разрушена. В пятнадцать метрах от башни находилось то, что когда-то было, по-видимому, стеной. Во многих местах зияли дыры, словно здесь поработали гигантские зубы фантастического чудовища. Боковая стена башни тоже не сохранилась. Груда разломанных камней - вот все, что от нее осталось. Это место, испещренное воронками от давних разрывов, наполненными серебристой дождевой водой, сплошь заросло густой сочной растительностью и выглядело совершенно заброшенным.
- Сколько же их здесь было? - Лея не могла скрыть некоторого удивления и разочарованности.
- Должно быть, не много, это точно, - Хэн, нахмурив брови, осматривал узкое пространство внутреннего дворика. - Конечно, все они не были большими друзьям.
- У них могли быть и другие, временные жилища, - предположил Джевакс, - сборные домики - они расположены немного ниже, там, где находится МуниЦентр, или в самой долине. Хотя до того, как был сооружен купол, долина периодически подвергалась воздействию холода. И потом, мне кажется, что если бы они жили среди млуки, то о них бы помнило больше людей.
- Насколько мне известно, здесь тоже были их жилища, - добавил Джевакс, указывая своей длинной рукой на лишенные крыш здания и на башню, сквозь каждый этаж которой просматривался находящийся позади нее утес, обвитый местами виноградной лозой, усыпанной сладкими ягодами и папоротниковыми паукообразными растениями.
- Наверное, здесь располагалась только первоначальная лаборатория Плетта, - возразила Лея. - В этом месте невозможно разместить десять семей.
- Видно, что ты никогда не бывала в многоквартирном доме в Кискине, - пробормотал Хэн. Через разрушенную калитку он вышел во внутренний дворик, а затем пролез в отверстие стены квадратного здания, не имевшего крыши. - Так, значит, первым здесь поселился Плетт?
- Он был ботаником и вообще крупным ученым, - проговорил Джевакс. - Его называли Ху-Дин с планеты Молток, он был великим Мастером Джедаем. По возрасту лишайника у подножия стен мы пришли к выводу, что он построил этот дом около сотни лет назад. За это время многие растения, выращиваемые в долине, он генетически приспособил к нашему климату, особенностями которого являются геотермическое тепло и малое количество света, и даже - к микроклимату нижней части долины с высокой кислотностью атмосферы. Мы думаем, что он был ученым-экологом, и вообще ему было подвластно очень многое. Легенды утверждают, что он мог разговаривать с птицами и животными. Он умел прогонять бури, которые здесь не редкость. Кое-что мы узнали от жителей других ущелий - Вуца и Бот-Уна, память которых не подверглась воздействию.
- Ясно, что Джедаи не остались здесь, - Лея еще раз оглядела квадратные стены из лавы толщиной более метра, цвет которых напоминал запекшуюся кровь. Несмотря на сходство с крепостью, от Дома Платта веяло каким-то особым покоем.
- Хорошие люди жили здесь, - подумала она, не понимая, почему в ней так окрепло это ощущение, схожее с запахом забытых цветов. - Сила и любовь подобны солнечному свету... - она закрыла глаза, и ей показалось, что стоит прислушаться, и можно разобрать голоса игравших здесь детей.
- Да, это так, - услышала она голос Джевакса, удалявшегося от нее по мере того, как вместе с Хэном они обходили внутреннюю стену помещения. - Наверное, Платт выбрал это место не только из-за своеобразного климата долин и ущелий. Ледяные ветры и экстремальные атмосферные условия делали чрезвычайно трудным приземление здесь космического корабля любого вида. Почти невозможна была передача каких-либо сигналов.
- Да уж, не говорите мне об этом, - вмешался Хэн. Он испытал несколько жутких минут при посадке своего "Сокола" по узкому наводящему лучу. Посадка происходила практически вслепую и осуществлялась в вертикальную стометровую посадочную башню.
- А что насчет туннелей? - спросила Лея.
Джевакс обернулся на ее вопрос, и его седые брови удивленно поднялись вверх. Хэн в это время рассматривал отверстия в стене, раздумывая, были ли это окна или двери, хотя для дверей они были, пожалуй, узковаты, в них могли проскользнуть лишь такие стройные люди, как Лея или Люк. После вопроса Леи он оставил свое занятие и посмотрел на Джевакса.
- Уверяю вас, Ваша Честь, - проговорил Джевакс, - здесь нет туннелей. Нет никаких "тайных склепов", несмотря на слухи. Через каждые несколько месяцев кто-нибудь выдвигает новые предположения и приступает к поискам, и, поверьте мне, никто до сих пор ничего не нашел.
Небольшой лоснящийся зверек - Лея не смогла его определить - пробежал по верхней части стены. Зеленый, с желтоватым отливом, он устроился на одной из оконных арок и принялся взбивать свои перья, поглядывая на пришельцев яркими рубиновыми глазками. Вероятно, его завезли сюда иторианцы из фирмы "Бретфлен Корпорейшн" - автоматически подумала Лея. В течение дня ей попалась, по меньшей мере, сотня таких зверьков.
- Они спрятали детей в колодце, - упрямо повторила она. - Никос упоминал о туннелях. Мне кажется, что и Маккам имел в виду, что под крепостью Плетта находятся тайники. Может быть, это и есть та самая шахта? - Кивком головы она указала на тяжелый диск из прочной стали, видневшийся в каменном полу.
- Одна из них, - сказал Джевакс. - Когда-то все эти долины в расщелинах называли колодцами из-за горячих источников. Все это, - он махнул рукой в направлении зеленого нависшего купола, видневшегося далеко над неимевшими крыш стенами, - все это место с частыми туманами и микроклиматом, определяемым горячими источниками и грязями, расположенными вверх и вниз по расщелине, эти вздымающиеся темные утесы с их висячими спиралями зелени и цветов - все это и есть Колодец Плетта.
Пройдя через пустой дверной проем в форме дверной скважины, что было характерно для старых домов, построенных из лавовых блоков и образовывавших первоначальный город в верхней части долины, он вновь оказался в заднем дворике. Насекомые поразительно яркой расцветки взлетали над травой. Казалось, что прогретая горячими источниками земля разбрасывала перед людьми пригоршни праздничного конфетти.
- Но ведь слухи же существуют, - заметила Лея.
Обезьяноподобное бровастое лицо осклабилось в улыбке. - Ваша Честь, несмотря на всю свою красоту, Плавал - довольно скучное место. Центральная библиотека, муниципальные архивы и все городские службы арендуют пространство в компьютерной системе, которую "Бретфлен", "Галактик" и "Империал/Рипаблик и "Куат" совместно установили двенадцать лет тому назад. Осталось очень мало участков памяти для каких-либо развлечений. Тем людям, у которых нет семей, остается лишь работа на консервных или шелкоупаковочных фабриках и в барах, расположенных вдоль Космодромной улицы. Конечно, некоторым хотелось бы думать, что существуют подземелья под единственными руинами в городе, которые не используются для фундаментов при стандартном строительстве. От этих мыслей их однообразная жизнь кажется им интересней.
Своей волосатой длинной рукой он опять обвел пространство вокруг себя. - Вы можете остаться здесь и продолжить поиски. Но я хочу предупредить, что всю эту местность уже прочесывали, используя различные датчики. Если вы захотите спуститься в Муни-Центр и заняться там исследованием массива данных, я готов оказать вам в этом всяческую помощь.
Из кармана он извлек три пластинки и протянул их Хэну, Лее и Чубакке. - С их помощью можно открыть любое помещение Муни-Центра, попасть на космодром, в городские гаражи или на эскалаторы, которые ведут к поверхности ледника. Однако я очень советую, если вам понадобится выйти на лед, не делать этого без меня или еще кого-нибудь из местных. Вы пойдете со мной в Муни-Центр или останетесь здесь? Кстати, единственное приличное кафе в городе - это "Пузырчатая Грязь".
- Мы ненадолго останемся, - неуверенно проговорил Хэн. - Спасибо вам за все.
- Хотелось бы еще спросить вас об одном, - обратилась к Джеваксу Лея. Тот вежливо выждал. - Видели вы когда-нибудь этого человека?
Лея вынула из кармана оптический кубик с изображением спящего Маккама. Хэн тоже взглянул на изможденного человека с закрытыми глазами и опять удивился его разительной непохожести на того краснощекого толстяка, которого он знал когда-то как Драба Маккама.
Джевакс отрицательно покачал головой, белая полоска его бровей изогнулась в недоумении. - Мне незнакомо это лицо, - ответил он. - Вы можете навести справки в Банке Данных сегодня же вечером, хотя, если этот человек был контрабандистом, то данных о нем может и не оказаться. В течение последних десяти лет у нас были проблемы с контрабандистами - имперское правительство держало очень небольшой штат таможенников. А позднее и их не осталось.
- Пожалуй, я так и сделаю, - Лея отправила кубик обратно в карман. - Спасибо, Джевакс, за вашу память.
- Благодарю вас, Ваша Честь, генерал Соло. - Уродливое лицо млуки осветилось новой ухмылкой. - Ваше общество было для меня дороже любого подарка. Сказав это, он направился по темно-зеленой траве сквозь рой ярко раскрашенных насекомых. Бледный свет вспыхивал и загорался на его многочисленных украшениях.
Раздалось тихое рычание Чуви.
- Ты прав, - спокойно заметил Хэн. - Думаю, он сказал неправду.
- Или же кто-то солгал ему.
Хэн кивнул в направлении зияющих выбоин, образовавшихся во внутренней стене. - Если бы имперские силы серьезно занялись этим, этой стены бы не было, - проговорил он. - Это похоже на два или три бортовых космолета или на группу TIE, в крайнем случае. Но это не истребители. Если бы они знали, что здесь находятся Джедаи, - на этом месте ничего бы не осталось, кроме развороченной земли. Зачем тогда им вообще понадобилось атаковать?
Лея покачала головой, продолжая осматривать разрушенные стены, маленькую кухню во флигеле и те комнаты, которые могли быть мастерскими. Она все еще была охвачена ощущением исчезнувшего счастья, тихой и глубокой аурой покоя.
- Я никогда не имела дела с внушенным убеждением, - сказала она через некоторое время. - А Люк имел. Он считает, что это может быть очень стойкое состояние. Единственное, что мы знаем, - что Джедаи убедили путем внушения Никоса и мать Крей не следить за ними при их уходе. Разрушения представляются довольно сильными, так что этим людям должна была понадобиться помощь извне после всего, что случилось. Обращение за помощью к иторианской фирме, по крайней мере, позволило уберечься от того, чтобы это стало известно кому-либо, связанному с Императором. Но даже если они внушили всем местным жителям мысль о том, что здесь никогда не было тайных подземных помещений, Джедаи уже ушли к тому времени, когда сюда начали прибывать фирмы и их представители. Может быть, иторианцы, управляющие делами фирмы "Бретлен", обращаются честно и справедливо с местными жителями, но я не могу согласиться, что они опровергают слухи о тайниках. Вы заметили, как Джевакс попытался уйти от вопроса о "имеющихся слухах"? Вероятно, здесь что-то кроется.
Разговаривая, они вернулись к треугольнику, образуемому руинами с остатками крепости и куполом под массивными опорными конструкциями с нависающей зеленью и гирляндами цветов. Посадки виноградного кофе располагались над развалинами Дома Плетта наподобие тучных птиц. Самые кончики гибких лоз были лишь на дюжину метров выше крепости. Дальше сквозь разорванный туман виднелся купол и небо, и Лея удивилась тому, каким темным оно казалось.
В одном из внутренних помещений сохранились остатки трубопровода от горячего источника. Здесь, в верхней части ущелья вода была как в горячей ванне и не имела сероводородного зловония обжигающих источников, располагавшихся ниже. Рядом с отверстием для трубопровода краснели и желтели отложения шлака. Отломив кусочек, Лея повертела его в руках. - Кажется знакомым?
- Доказывает, что здесь нет никаких колодцев, - иронично заметил Хэн.
- Это не значит, что драгоценность в кармане Драба связана с каким-либо местным источником, расположенным неподалеку. Источник с идентичной комбинацией серы и сурьмы мог иметь несколько выходов.
- Ты говоришь достаточно убедительно.

Предыдущая страница 3 Следующая страница


Дети джедаев 4

Лея усмехнулась. - Я постоянно имею дело с политиками.
- Конечно, - согласился Хэн, бросив взгляд в направлении разрушенных ворот, через которые удалился Джевакс. - Думаю, тебе придется иметь дело еще с одним.
В одной и вытесанных в скале комнат Чубакка нашел старую лестницу. Они решили воспользоваться ею и теперь перетаскивали ее с одного этажа на другой, карабкаясь по остаткам крепости. Лея осторожно двигалась через пустые дверные проемы и выбоины, служившие раньше окнами. С высоты открывался захватывающий дух вид на долину. Туман заполнял землю подобно крутящейся воде в темном бассейне, белые и зеленые пластиковые крыши заводов поднимались на дальнем конце долины, подобно кучке беспорядочно разбросанных айсбергов. Там за счет более высокой температуры воздух нагревался и приходил в движение вместе с туманом.
Над головами людей перемещались гондолы с посадками виноградного кофе, направляясь к окутанной лозами Станции Обеспечения. Стоя на разрушенном полу крепости, Лея смотрела вниз на миниатюрную экосистему расселины, где душные постоянно испаряющиеся джунгли уютно соседствовали с самыми ужасными ледяными полями галактики.
Как же выглядели эти места, думала она, когда они были здесь, эти дети, чьи пронзительные голоса, казалось, звучали у нее в ушах? Семьи, чья мудрость и взаимная любовь словно пропитала камни этих стен...
В отсутствие купало температурные перепады здесь были очень значительны. Это заставляло тех, кто прибыл сюда, строить каменные дома вблизи горячих источников. Дикие джунгли росли тоже недалеко от них, дальше - начинались голые пространства.
Почему же Мастер Джедай Плетт выбрал именно это место? Кто убедил его сделать это?
Пара сильных рук обхватила ее сзади за талию. Не говоря ни слова Хэн привлек Лею к себе и она подчинилась этому движению. Закрыв глаза, она позволила себе расслабиться. Самые разные мысли теснились в ее голове.
Ей вспомнился Итор - эта прекрасная, такая зеленая и одновременно деловая планета.
Потом - сообщение о бессмысленной смерти Стины Дрезинг Ша в Секторе Сенекс, убитой профессиональным и высокооплачиваемым киллером.
Ее тревожило то обстоятельство, что глава Дома Вандронов, на чьей территории произошло убийство, препятствовал любому расследованию преступления.
Неожиданно перед ее глазами всплыло лицо Драба Маккама.
Они спрятали детей в шахте.
До нее опять явственно донеслись голоса. Дети играли в большой квадратной комнате внизу, тренируясь в метании дротиков. Их было здесь довольно много, самого разного происхождения - представители человеческого рода, иторианцы, вуки, твилеки, биты... Женщина, чинившая неисправный стерилизатор за одним из столов, мягко предупредила одного из только начавших ходить малышей, чтобы он не приближался к бронзовой, в форме цветка решетке, закрывавшей колодец в центре пола. Однако отверстия в решетке были слишком малы, чтобы туда мог кто-нибудь упасть, - разве что самая маленькая игрушка. Из отверстий, согревая комнату, поднимался пар, а призрачный солнечный свет усиливался с помощью кристалоплекса, установленного в имевшем форму замочной скважины окне. Темноволосый мужчина играл на красной лакированной мандолине. Ярко окрашенные птички прыгали по подоконнику.
Дверь в задней стене открылась, и появился старый Хо-Дин. Высокий - ростом в два с половиной метра с тронутыми сединой волосами, он был изящен в своем черном плаще Джедая. Чем-то он напоминал Люка - от него исходило такое же ощущение силы и покоя, купленного дорогой ценой.
Она открыла глаза.
Не имевшее крыши помещение, в котором она находилась, было пусто. Слабый дневной свет почти исчез, оставив после себя одни тени.
Никакой двери в задней стене не было.
- Они ее каким-то образом заделали. - Хэн пощупал гладкий темный камень, там, где когда-то была высечена задняя стена дома Плетта. - Хорошо сработано! Никаких следов!
- Но здесь должна была быть дверь. Лея вновь прикрыла глаза, пытаясь восстановить картину прошлого. Сердце ныло, словно она только что потеряла что-то очень дорогое. Почему от этих помещений исходило такое ощущение покоя и счастья?
Она подумала, глядя на Хэна, - испытывал ли он в своем детстве похожее ощущение покоя и счастья?
Чуви что-то вопросительно прорычал, и Хэн его успокоил: - Да, я думаю, что эхолокатор еще работает, - если Ландо не позаимствовал его в прошлый раз, когда отправился на "Соколе" в какую-то экспедицию за сокровищами кокомами.
- Едва ли даже эхолокатор сможет найти тот туннель, Мастер Джедай, - сказала Лея. Она обернулась, чтобы еще раз осмотреть пустое помещение. Джедаи... - Она засомневалась, думая о тех вещах, которым учил ее Люк и о которых говорил старый Джедай Вима-Да-Бода. - Если Джедаям так удалось замести свои следы, что все проживавшие в долине забыли о них и о бомбовых ударах, повлекших жестокое разрушение, то я не думаю, что эхолокатор окажет сколь-нибудь существенную помощь.
- Думаю, ты права, - Хэн опять ощупал камень стены, думая о том, что исчезновение двери больше похоже на иллюзию. Такая же мысль мелькнула и у Леи. - Но мы теперь знаем, по крайней мере, две вещи.
- Какие?
- Здесь был вход, - сдержанно заметил Хэн, - и второе - это то, что Драб им воспользовался.

Глава 6

Рыцари Джедая убили его семью.
Группа Джедаев напала на город, где он вырос. Сгущая туман с помощью Силы, они двигались сквозь холод и тишину ночи, и глаза их сверкали в темноте зеленым болотным огнем. Он бежал, задыхаясь, чувствуя, как на его мозг оказывается сильнейшее давление и что его пытаются вернуть обратно и схватить. Он упал и видел себя лежащим под деревьями за городом.
(деревья?)
...он видел, как они выстраивали в одну линию женщин и не обращая внимания на их крики, выхватывали у них из рук детей и разрубали их на части своими Огненными Мечами. Он видел эти ужасные, разбросанные по земле обрубки человеческих тел, слышал душераздирающие крики, отдававшиеся эхом в ночном воздухе. Джедаи искали его, они охотились за ним на спидерах, оглашая окрестности оскорбительными выкриками. Он убегал от них по холмам, через грязные мутные потоки воды.
(грязные, мутные потоки? Я же вырос в пустыне...)
...Затем они повернули обратно, чтобы продолжать убивать детей. Он видел своего младшего брата и сестру...
(Какого брата?)
...и их тоже уничтожили, а они так просили сохранить им жизнь...
Кто же это сделал?
Это была правда. Все здесь было правдой.
Или чем-то очень похожим на правду.
Люк отключил свой мозг. Он глубоко дышал, преодолевая чувствовавшуюся в груди боль. Концентрируя внутри себя Силу, он отдавался своей памяти, которая текла свободно как вода со смазанного оружия. Он понимал, что эти воспоминания похожи на те, что были у Никоса и оставались запечатленными в его мозгу. Слова, исполненные мощи, но абсолютно без каких-либо образов. Слова, которые свидетельствовали о том, что это была правда.
У Люка болела голова, болело все тело. Процесс концентрации в нем Силы ослабился, и к нему вернулось ощущение предательства, поразившее сердце острой болью. Джедаи предали его.
Он опять погрузился в темноту.
Лежа на койке Хэна в "Тысячелетнем Соколе" с перевязанным обрубком правой руки, он чувствовал приближение агонии, несмотря на обезболивающее средство, которое дал ему Ландо. Хуже боли было понимание того, что Бен солгал ему. Бен лгал, а правду говорил Дарт Вейдер.
- Остается мстить, - нашептывали голоса. - Отомсти за это.
Став на какой-то момент тем, двадцатилетним, он вновь почувствовал, что душа его содрогается от предательства.
Почему ты солгал, Бен?
Вернувшись мысленно назад, он понял, почему Бен солгал. В свои восемнадцать лет, если бы он узнал, что его отец жив, его потянуло бы к отцу - и это было бы естественно. И то, что отец так изменился, не сыграло бы решающей роли. В свои восемнадцать лет Люк не обладал еще ни опытом, ни достаточной Силой, чтобы оказывать необходимое сопротивление, и он вполне мог оказаться на Темной Стороне Силы. Бен это понимал.
Сила затеплилась в нем, подобно одинокому огоньку в бурную ночь.
- Люк?!
Отомсти Джедаям за их вероломство. Убей их и сожги, как они сделали это с твоими родителями.
В его сознании опять возникло видение обугленных трупов во дворе дома, всегда остававшегося для него единственным и родным. Он опять ощущал маслянистый жар пламени и запах горящего пластика. Сердце было опустошено как высохший колодец, уводящий в бесконечную темноту.
Та ферма в пустыне была не просто место его проживания - она была единственным, что он вообще имел в этом мире.
Когда он вновь оказался на Таттуине, чтобы спасти Хэна от Джаббы Хатта, он посетил свою разрушенную ферму, находившуюся на краю Моря Дюн. Никто не захватил эту землю. Джавасы разграбили то, что еще оставалось от дома, возможно, еще прежде, чем остыли угли. Помещения вокруг осевшего внутреннего дворика развалились. Обвалившиеся руины, полузасыпанные песком.
Надгробные знаки, поставленные им у могил людей, считавшихся его родителями, исчезли.
Всю свою жизнь отдал дядя Оуэн своей ферме. Сейчас же казалось, что его вообще никогда не было.
Он приоткрыл глаза, пытаясь прийти в себя.
- Люк, с тобой все в порядке?
- Пожалуйста, Мастер Люк, постарайтесь вспомнить, кто вы. Положение у нас просто отчаянное.
Глазам Люка предстала медленно вращающаяся комната. Люк вынужден был крепко ухватиться за края койки, на которой он лежал, чтобы не упасть. Но его радовало уже то, что стоящие перед ним Никос и Си-Трипио не пытались раздвоиться и что боль в груди несколько уменьшилась. Страшное чувство усталость - вот что он испытывал.
За спинами Никоса и Трипио виднелась дверь. Она была закрыта. В небольшой ярко освещенной комнате стояли еще три кровати и пара комодов и шкафчиков, в одном из которых висел его летный костюм, а на верхней полке лежал Огненный Меч. На одной из кроватей был раскинут, как одеяло, его черный плащ Джедая.
Люк приподнял руку и увидел, что на него одета оливково-серая форма имперского штурмовика.
Джедаи убили...
Джедаи убили...
Он сделал глубокий вдох, сосредоточив все свои возможности Силы на собственном исцелении - Никос и Трипио тут же раздвоились вновь - а не на воспоминаниях.
Голоса в его сознании несколько смешались, затем прояснились.
Он вновь очнулся, слабый и разбитый. Наверное, он был без сознания, но, повидимому, недолго, так как Трипио заканчивал фразу: ...сказал, что с вами все в порядке и что вы притворяетесь, отправляясь в больничный отсек. Мы были в большом затруднении.
- Нам надо исследовать Плавал, - произнес Люк.
Оба его спутника встревоженно взглянули на него. - Мы знаем это, Мастер Люк.
Люк сел на кровати и тут же из-за подступившей тошноты схватил Трипио за руку. Никос сказал: - Мы проскочили не менее полдюжины планет во Внешнем Кольце, где Император сосредоточил свои штурмовые отряды для этой экспедиции тридцать лет тому назад. Посадка спусковых аппаратов осуществлялась на Таттуине, Бреддене, возможно, где-то еще. Все было автоматизировано: сама посадка, захват, операция по внушению.
- По внушению? - переспросил Люк. Перед ним возникло еще одно изображение, далекое и нечеткое из-за головной боли. Он видел перед собой полукруглое помещение, заполненное неразумными гаморреанцами, в руках у которых еще было оружие. Здесь же находились два огромных серебристых однофункциональных робота устаревшей модели G-40. Они ставили гаморреанцев на ноги и каждому делали укол, затем заталкивали их в белые металлические одноместные камеры для проведения операции по внушению.
Люк прикоснулся ко лбу. Он нащупал небольшой кружок загрубевшей кожи на том месте, где вставлялся электрод. Он понял, что тоже подвергался внушению.
- Где мы? Он осторожно поднялся и закрепил у пояса свой Огненный Меч. Через дверь они вышли в коридор, пахнувший металлом, химикатами и очистительным раствором. При ровном, спокойном освещении стены выглядели светло-серыми. Пол под ногами слегка вибрировал от гудения двигателей. Рядом скользил, начищая пол, робот типа MSE - 15.
- Мы - на корабле, - последовал ответ Трипио. - Это - дредноут. - Боевая Луна, о которой говорил штурмовик Потман. Гигантский корабль, замаскированный под астероид. Он нас и обстрелял. - Глаз Палпатина.
Глаз Палпатина. Название показалось Люку знакомым. Он слышал об этом во время своего длительного и смутного путешествия в прошлое, которое не было его собственным. Тем не менее, он был осведомлен о размерах корабля. Это был самый огромный из космических суперистребителей. Он обладал огневой мощью, способной уничтожить целую планету.
- Конечно, - подумал Люк. - Он был создан задолго до Звезды Смерти, когда считалось, что чем больше Имперский Флот, тем лучше.
- На этом астероиде не было базы, Мастер Люк, - объяснял Трипио. - Этот "астероид" был кораблем, обстрелявшим нас с помощью автоматического компьютерного наведения огня.
- Ты уверен? - Люк готов был поклясться, что пушками управляла чья-то живая рука.
- Абсолютно, - отозвался Никос. - Никто не мог проникнуть в пушечный отсек, и на борту нет никого, кто мог бы обращаться с такого рода оружием.
- Никого... - повторил за ним Люк. - Они собирают свои ударные группы... - Люк остановился, вспомнив заброшенную базу в лесу и сорок пять шлемов, висевших на стене. - Не говорите мне о существовании каких-то групп, которые что-то выжидали.
Они вошли в большое помещение, служившее столовой. Десять или двенадцать огромных покрытых белой шерстью двуногих существ нервозно толпились у пищевых автоматов, забирая тарелки и быстро засасывая в себя пищу через короткие хоботки, выше которых располагались четыре мерцающих черных глаза. У некоторых из них было оружие - в основном вывернутые из столов и стульев ножки. На основании этого Люк заключил, что эти существа не совсем бесчувственные.
От дверей в противоположном конце этой длинной комнаты послышался какой-то шум. Двуногие существа обернулись, подняв свое оружие. На пороге появилось семь трехногих существ. Колышащиеся мешкообразные туловища со свободно свисающими щупальцами опирались на длинные ноги. Глаза в глубоких глазницах беспорядочно вращались.
Двое из волосатых двуногих существ направились к пищевым автоматам и набрали так много тарелок и чашек, что их едва можно было унести. Сопровождаемые одним из своих товарищей, вооруженным ножкой от стула, они осторожно приблизились к вновь пришедшим. Тот, что был покрупнее, поднял вверх покрытую шерстью лапу и что-то весьма немелодично прогудел. Трехногие ничего ему не ответили. Тогда он протянул им тарелки.
Трехногие существа, вытянув хоботки, принялись за еду. Некоторые из них пытались неловко захватить тарелки своими щупальцами. Белые мохнатые существа, стоя у пищераздаточных автоматов, слегка подталкивали друг друга. Один из них, превосходивший ростом других, с необычной легкостью выдвинулся вперед и похлопал по плечу ближайшего к нему трехногого. Этот жест, как понял Люк, выражал достаточно миролюбивое настроение.
- Так будет достаточно! - раздался возглас. Скользящие двери широко раскрылись, и в помещение ворвалась группа приблизительно из пятнадцати гаморреанцев, облаченных в униформу штурмовиков, с которой были срезаны рукава. На руках и груди блестели покрытия из белой брони, закрепленные с помощью серебристой тесьмы. Шлемы штурмовиков самых разных типов были сдвинуты на затылок, наподобие шляп. У возглавлявшего эту группу Угбуза на голове красовался похожий на ведро черный шлем артиллериста. Видневшееся из-под него покрытое бородавками свинообразное лицо казалось угрожающе зловещим. Вооружены они были бластерами, пиками, топорами и луками.
- Человеческое притворство! Каждый проходил врача перед наймом на работу. Таковы правила Флота, и этому нет оправдания. На корабле слишком много притворщиков.
Угбуз щелкнул пальцами. Другой гаморреанец - Люк решил, что это крок - тяжелой перекатывающейся походкой направился к пищевым и кофейным автоматам, а Угбуз с остальными уселись за стол. Люк увидел среди них Крей и Трива Потмана.
Смутно стало вспоминаться, что произошло несколько дней тому назад. И потом - принятие пищи, сон и... попытки убедить старшего офицера отправить его в больничный отсек, когда головная боль и головокружение становились невыносимыми. Ему вспомнилось, что иногда он тренировался в стрельбе, но плохое самочувствие не позволяло достичь столь же высоких результатов, что и... другие штурмовики.
В его памяти они все сохраняли человеческий облик.
Белые мохнатые существа немного потеснились, чтобы дать возможность штурмовикам-гаморреанцам и их спутникам выпить кофе. Почесывая голову и издавая воркующие звуки, они озадаченно и встревоженно наблюдали за сидевшими за столом. На них также были следы от электродов. Люк сделал вывод, что операции по внушению проводились над различными существами с разной степенью жестокости. Какое-то трехногое существо неуверенно направилось к столу, где сидели штурмовики. Оно приблизилось, и это не понравилось Триву Потману, который ударил его тыльной стороной ладони. Трехногий упал, задевая стулья. Выбритое лицо Потмана выражало беззастенчивое высокомерие, столь характерное для штурмовиков Империи, бездумную удовлетворенность своим положением и уверенность в своей полной безнаказанности.
Точно такое же выражение было на лице Крей.
Люк вздохнул и, огибая столы, направился к ним, пытаясь определить, сможет ли он в достаточной степени использовать Силу, чтобы вывести Крей из ее гипнотического состояния. Чувствовал он себя неважно: болела голова, трудно было передвигаться, но тошнота больше не ощущалась. Он надеялся, что сможет достаточно сконцентрироваться и с помощью Силы выйти на контакт с Силой внутри самой Крей.
Гаморреанцы, по крайней мере, представители племен гекфеддов, казалось, были рождены для того, чтобы стать штурмовиками. Они чувствовали себя как дома: пол столовой был загроможден пластиковыми тарелками и кофейными чашками. У места раздачи пищи они образовали целую гору высотой около метра. MSE-роботы рыскали по столовой подобно ищущим добычу хищникам, но по своей конструкции они были не в состоянии подбирать тарелки и направлять их через специальные отверстия в автоматизированные кухни. Возле скользящих дверей бесстрастный робот SP-80 методично смывал со стены брызги и пятна от пищи.
- Капитан! - приветствовал Люк Угбуза, который ответил по-военному кратким жестом. Люк присел рядом с Крей.
- Люк. Ее обращение было приятельски небрежным. Люк увидел, что Крей обрезала свои волосы. Или это Угбуз, пользуясь своей властью, заставил ее сделать это? Без макияжа, в своей оливково-серой форме, великоватой для ее тонкой фигуры, и с короткой стрижкой она походила на неуклюжего подростка.
- Бери стул, парень. Дай своим костям отдохнуть. Не думай, что наш утренний налет был последним. Принесите нам кофе, - добавила она, едва взглянув на роботов. - Хочешь кофе, Трив?
- Хочу, - ухмыльнулся тот. - Интересно, что за бурду выдают эти автоматы?
Крей рассмеялась, и смех прозвучал грубовато и резко. Впервые за последние месяцы Люк видел ее смеющейся и настолько расслабившейся; это было странное ощущение. - Люк, ты вертишься здесь, чтобы получить голографические данные? Не знаю, кто организовал местную библиотеку. Не позднее, чем...
- Мне надо поговорить с тобой, Крей. - Люк кивнул на открытую дверь через которую он вошел и добавил: - Без свидетелей.
Она нахмурилась. В темных глазах промелькнуло беспокойство, хотя она, несомненно, считала его своим товарищем-штурмовиком. Возможно, она помнила - в какой-то степени - что они были друзьями, так же как и то, что ее звали Крей Мингла. Люк знал и раньше о фанатичной преданности режиму со стороны штурмовиков, но с такой степенью внушаемости ему еще не приходилось сталкиваться. Может быть, это был единичный эксперимент, не имевший продолжения? Может быть, такая внушаемость использовалась лишь в данном конкретном случае в связи с большой секретностью?
Он глубоко вздохнул, раздумывая, чем объясняется его плохое самочувствие - то ли состоянием мозга, то ли процедурой массированного внушения. Понадобится вся Сила, которую он сможет собрать, чтобы вывести Крей из гипноза.
Крей встала и направилась за Люком к двери. Она шла, изредка наталкиваясь на разбросанные тарелки и слоняющихся роботов. Даже ее походка стала мужской. Она делала это бессознательно, подобно тому, как гаморреанцы усваивали чужую речь. Трипио и Никос шли следом. Рука Люка скользнула вниз, к бластеру. Большим пальцем руки он спустил предохранитель.
Ему никак не удавалось улучить момент, чтобы воспользоваться оружием.
Люк и Крей на минуту задержались, пропуская к двери заросшие белой шерстью существа. - Не знаю, до чего могут дойти вербовщики, - пробормотала Крей, покачивая головой. - Вы только взгляните. Рекрутов набирают отовсюду, даже из этой чертовой дыры. Они и дальше будут брать их из самых гнилых мест. Трехногие существа продолжали бесцельно бродить по столовой, изредка ударяясь о мебель и сталкиваясь с роботами MSE. Если результаты воздействия на гаморреанцев были весьма ощутимы, то в случае трехногих операция по внушению не возымела какого-либо видимого действия. Где же к ним приживлялись электроды? - подумал Люк.
Вдруг дверь со свистом распахнулась и кто-то прорычал: - Хватайте их!
Это было соперничающее с гекфедами другое племя гаморреанцев - клагги.
Угбуз и его сторонники вскочили из-за стола. По всей комнате засверкали, загрохотали бластеры. К обычной одежде клаггов и прямо к коже были прикреплены тесьмой остатки формы штурмовиков. Они выкрикивали команды и проклятия. У Крей вырвалось ругательство. Откинув стол и превратив его во временный барьер, она открыла ураганный огонь, не обращая внимания на смертельные рикошеты, пересекавшие комнату во всех направлениях. Первый же ее выстрел пронзил грудь одного клагга и отбросил его назад. В комнату, стреляя на ходу, продолжали вбегать гаморреанцы. Они были вооружены бластерными карабинами, полуавтоматами, пиками и топорами. Они хотели драки.
Два гаморреанских племени столкнулись в месиве плоти и металла и начали уничтожать друг друга, как если бы они встретились не на борту космического корабля, а на своей родной планете. Крей воскликнула: - Отбросы пожирают мятежников! Капитан! - и бросилась в драку прежде, чем Люк смог ее остановить.
- Крей! Люк успел сделать пару шагов, но пол вдруг накренился, и он столкнулся с двумя обезумевшими трехногими. Один из клаггов с ужасным воплем набросился на него, размахивая топором. Люк увернулся и чуть не упал. Отпихнув трехногих к дверям, он схватил стул и, ударив по топору, отбросил его в сторону. Тогда клагг ринулся за беззащитным трехногим и схватил одного из них за ногу. Бедняга заверещал, беспомощно перебирая щупальцами. Люку понадобилась вся Сила, которую он смог сконцентрировать, чтобы вновь схватить стул и бросить его в спину гаморреанца. Затем он выхватил Огненный Меч и, встав в дверях, дал возможность трехногим ускользнуть в коридор.
Гаморреанец швырнул в него стол, но Люк рассек его надвое. Клагг хотел уже броситься с топором, но в этот момент выстрел бластера поразил Люка в плечо. Либо бластер был неудачно направлен, либо его энергия была на исходе, но выстрел лишь сбил Люка с ног. Он покатился по полу, теряя сознание.
Когда клагги отступили, оставив после себя лужи крови и груды изломанной мебели, Люк на мгновение пришел в себя. Но все, на что его хватило - это отключить свой Огненный Меч.

Боль обожгла его так остро, что Люку показалось, что на ногу плеснули кислотой. Он вскрикнул, сжавшись на грязной куче одеял. Кто-то довольно ощутимо похлопывал его по лицу, пытаясь привести в чувство.
- Может быть, что-то можно найти в больничном отсеке?
Это был голос Угбуза.
В ответ послышалось неприязненное сопение, и Люк ощутил на лице и обнаженной груди брызги слюны. Боль усиливалась. Кто-то сильно стягивал повязкой его левую ногу.
Нет, это не бинт, подумал он, отметив шелестящий звук липкой ленты. Знакомый звук. Если бы не эта лента, восстание потерпело бы поражение в самый первый год.
Воздух холодил открытую поверхность бедра, колена и ступни, а грубые когтистые руки продолжали покрывать его ногу слоем ленты.
Острая боль вновь заставила его вскрикнуть, и Угбуз проговорил: - Терпи, парень.
Люку казалось невероятным, что имперские солдаты подверглись нападению со стороны своих же. Он открыл глаза.
Это была какая-то хижина. Потолок находился всего в паре метров над его головой и был сделан из пластиковых трубок, покрытых остатками доспехов штурмовиков и тарелками из столовой, скрепленными вместе проволокой и липкой лентой. Раскаленные добела стержни, являвшиеся единственным источником света, покачивались под стропилами. Провода от них тянулись к электробатарее. За дверью, прикрытой серебристым покрывалом с четкой надписью "Собственность Имперского Флота", неясно виднелись серые стальные стены более просторного помещения - гимнастического зала или склада. Угбуз, скрестив руки, стоял в дверях, а над собой Люк увидел стоявшую на коленях огромную безобразную гаморреанку, которую Потман когда-то представил как Буллиак - главу племени гекфедов.
- Теперь среди нас нет обманщиков, - прорычал Угбуз после того, как Буллиак ушла. - у нас есть некоторые потери и несколько раненых, но эти мятежники больше не помешают выполнению нашей задачи. Он бросил Люку металлическую флягу, разбрызгивая ее содержимое. Люк покачал головой. - Выпей! - потребовал Угбуз. - Я не доверяю человеку, который не может выпить.
Люк потянул фляжку к губам, но так и не смог выпить ни капли - острая боль опять пронзила его ногу. Чтобы как-то ослабить ее, ему пришлось мобилизовать все свои знания и использовать все свои возможности по концентрации Силы.
- Топор, - подумал он. У нападавших клаггов были топоры. Может быть, его ударили топором? Он не мог точно вспомнить.
Голова его также раскалывалась от боли. Впервые до него дошел ужасный смысл того, что он ранен - теперь он еще в меньшей степени мог защитить себя, хотя такая защита вскоре могла стать необходимой.
- Почему все складывалось так ужасно?
-А что со штурмовиком Минглой? Таким худощавым парнем?
Маленькие глазки Угбуза пристально уставились на него из полумрака хижины. - Это твой друг?
Люк кивнул.
- Пропал. Гнусные мятежники! Двое убиты, трое пропали. Вот свиньи! Но мы доберемся до них.
Буллиак что-то сердито проворчала. Ее длинные серо-зеленые косы тяжело спускались по шести огромным мясистым грудям. Люк опять увидел морртов, этих кровососущих паразитов, серых, волосатых, размером с палец. Один из них присосался к шее Угбуза, другой - полз по косе Буллиак. Глаза этих тварей сверкали по всей хижине, изо всех углов и из-под стропил. Одеяла тоже кишели ими.
Чувствуя страшную слабость, Люк медленно попытался встать на ноги.
Буллиак что-то прохрюкала и швырнула ему палку. Очевидно, это была рукоятка какого-то оружия - шестифутовый шишковатый отполированный руками кусок дерева. Люк взглянул вниз - его левая штанина была разрезана от бедра, по-видимому для того, чтобы можно было обработать рану. Он понял, что даже если ему удалось встать, он не удержался бы на ногах. Буллиак разрезала залитый кровью ботинок и обмотала тряпками его левую ногу. К своему удивлению, Люк увидел, что его Огненный Меч висит, как всегда, у него на боку.
Свиноподобная гаморреанка с такой силой подтолкнула его к двери, что он чуть не упал снова.
- Она говорит, что тебе надо выпить кофе, - объявил Угбуз бодрым голосом штурмовика-офицера. - Скоро с тобой будет все в порядке.
- Мастер Люк!
Люк оглянулся. Вокруг стен того, что, видимо, было хранилищем, располагалось дюжины две хибарок. На их постройку пошли двери, куски металлических и гофрированных панелей, а также одеяла, части доспехов, кухонные тарелки, провода, кабель, трубы и вездесущая липкая лента. Большое количество тарелок и кофейных чашек было разбросано по металлическому полу. Всюду ощущался неприятный запах свалки, несмотря на то, что MSE-роботы, жужжа и перемещаясь по свободному пространству, пытались хоть как-то уменьшить этот беспорядок. Люк увидел здесь и нескольких гаморреанцев.
Люк перевел взгляд на темный дверной проем и узнал сидящего там Трипио. Трипио, словно что-то выжидая, не трогался с места.
Медленно - при каждом шаге Люку казалось, что ногу обливают кислотой - он проковылял те пятнадцать метров, которые их разделяли. Трипио подался вперед, словно собираясь помочь Люку, но вдруг в нерешительности остановился.
- Я очень сожалею, Мастер Люк, - проговорил он извиняющимся тоном. - Гаморреанцы не разрешают роботам появляться у своих жилищ. Роботы Р-80 пытались разобрать их хижины и унести весь этот хлам...
Люк прислонился к стене и несмотря на свое состояние, рассмеялся. - Спасибо, Трипио, - сказал он, - спасибо, что ради меня ты готов нарушить запрет.
- А как же иначе, Мастер Люк! Какие могут быть сомнения! Что за ужасная бойня была в столовой... - начал Трипио. Но Люк прервал его:
- Ты видел, что случилось с Крей? Угбуз говорит, что она пропала.
- Клагги уволокли ее с собой. Они считают гекфедов мятежниками, а гекфеды придерживаются такого же мнения о клаггах. Никос отправился за ними. Крей хорошо сражалась, но боюсь, что ей не удалось справиться с ними, сэр.
Теперь Трипио уже был рядом с Люком, который с большим трудом передвигался по коридору, превозмогая острую боль в ноге. Борьба с болью требовала гораздо больших усилий по концентрированию Силы, чем в случае простого сохранения сознания. Ранение было столь серьезно, что Угбуз никак не мог считать его просто притворщиком.
- Что-нибудь известно о местонахождении их штаба?
- Боюсь, что нет, сэр. Капитан Угбуз направил разведчиков с этой целью - значит и он не имеет ни малейшего представления об их расположении.
- Вряд ли они будут слишком усердны в поисках, - заметил Люк, осматривая каждую дверь по ходу своего продвижения. По большей части это были складские отсеки корабля. Благодаря своей конфигурации, напоминающей астероид, корабль имел длинные коридоры. Двери встречались весьма редко. На серых металлических стенах тускло горели светильники. Яркими пятнами выделялись то пластмассовая тарелка, то кофейная чашка. Неожиданно на пути им попалось трехногое существо. Оно рассеянно бродило по коридору, разглядывая все вокруг своими тремя зелеными глазами с густыми ресницами.
- Я тоже не надеюсь на какую-либо результативность поисков, сэр, тем более, что роботы-уборщики тщательно стерли все следы с пола и стен.
Люк в очередной раз прислонился к стене. Голова сильно кружилась. Почему именно он должен пройти через все эти испытания?
- Как разобраться во всем происходящем? Он открыл глаза. Перед ним тянулся пустой коридор, такой же темный, как и обиталища гекфедов и прилегающее к ним пространство. Дальше ста метров осветительные панели не работали. Дальше по коридору можно было видеть полуоткрытую крышку люка в переплетении проводов и кабелей. С трудом подойдя поближе, Люк ощутил не слишком сильный, но знакомый запах и догадался: - Джавасы?
Если бы Трипио обладал легкими, он издал бы вздох, полный глубокого сожаления. - Боюсь, что так, сэр. Похоже, на тех планетах, где тридцать лет назад Империя размещала свои отряды для выполнения секретной задачи, посадочный автоматы подбирали всех, кого им удавалось обнаружить.
- Наверное, так, - Люк осторожно нагнулся, пытаясь заглянуть в зловонный люк со следами рук джавасов. Сколько же этих метрового роста существ удалось захватить посадочным автоматам? - подумал Люк, вспоминая о Таттуине.
- В столовой я видел тальцев с Алзока-Три, - продолжал Трипио. - Я знаю, что на корабле есть афитеханцы из Дома Бреддена, наверняка есть и другие - одному создателю известно, откуда они.
- Это так, - заметил Люк, с трудом передвигаясь дальше. - Чтобы взорвать корабль до того, как он достигнет Плавала, придется разыскать транспорт штурмовиков и всех перевести туда. Я думаю, что мог бы приказать гаморреанцам, но... Он опять засомневался, вспомнив удивительную точность пушечного огня корабля-астероида.
Как ни велика была степень автоматизации на "Глазе Палпатина", возможно, на борту оставался кто-то из первоначального экипажа.
- Сюда, это похоже на то, что мы ищем.
Они пересекли темную часть коридора и попали в освещаемую зону. Небольшой кабинет, расположенный по правую сторону, несомненно, принадлежал суперкарго или интенданту. На черном, встроенном в стену столе находилась большая изогнутая панель с клавиатурой. Экран монитора был затемнен. Люк с удовлетворением опустился в кожаную обивку кресла. - Определенно, это была комната интенданта, - подумал он, прислоняя палку к столу и нажимая на кнопку включения.
- Посмотрим, сможем ли мы убедить эту штуковину дать нам хоть какое-то представление о времени, которым мы можем располагать.
Он отпечатал: "Запрос о содержании боевой задачи". Это была довольно общая команда, не включавшая в себя какой-либо классифицированной информации. Однако знание того, когда предположительно "Глаз" должен достичь Плавала, могло помочь Люку определиться со временем своих действий.
Время выполнения миссии находится в точном соответствии с Повелением.
- М-м?
- Суть миссии? - отстучал Люк.
Повеление и есть суть миссии.
- Направление действия?
Текущие действия согласованы с предписаниями Повеления. В дополнительной информации необходимость отсутствует.
- Они и в самом деле не хотели, чтобы кто-либо посторонний узнал об этой операции, - пробормотал Люк. Экран посерел и внезапно начал расплываться у него перед глазами. Он снова был вынужден воспользоваться Силой, чтобы не потерять сознания.
- Больничный отсек, - подумал он устало. - Сразу отсюда - в больничный отсек...
- Когда последние пассажиры поднялись на борт, Трипио?
- Я полагаю, вчера, сэр. Тальцы.
- Если они хотят избежать подозрений, - вслух размышлял Люк, - они переждут день или два, прежде чем выйдут в гиперпространство... Что для них несколько дней - или несколько лет - ведь за ними следили уже тридцать лет назад...
Бен Кеноби - почти наверняка. И Бейл Органа. И Мон Мотма. Все те, кто видел, как копит силы Император, как появляются Темные Джедаи...
- Должно быть, этот корабль очень велик, - пробормотал Люк и отстучал на клавиатуре:
- План помещений.
Один за другим высветились планы этажей. Люк без труда опознал грузовой отсек, интендантские помещения, в одном из которых он находился. Больничный отсек был двумя этажами ниже. Этажи были просто огромны, на палубах этого корабля могло разместиться не только воинство Угбуза, а целая армия.
Однако планов некоторых этажей не появилось вовсе - например, девятого.
Сбросив высвеченные схемы, Люк потребовал подробный план помещений с десятого этажа по тринадцатый включительно.
Повеление не дает доступа к этой информации.
- Местонахождение негуманоидных форм жизни?
Повеление не предусматривает нахождение на корабле негуманоидов. Их нет.
- Так-таки и нет? - усмехнулся Люк и отстучал:
- Контроль возможных повреждений?
В ведении Повеления. Повеление не допускает повреждений где бы то ни было.
Все огни в помещении внезапно мигнули, и бледно-голубые буквы на мониторе исчезли прежде, чем Люк прикоснулся к какой-либо клавише. Из тьмы коридора донесся верещащий говор джавасов и топот множества маленьких ног.
- Что-то мне это все не нравится, - покачал головой Люк.

Глава 7

В корабельном лазарете было темно и холодно.
- Ох уж эти джавасы, - причитал Трипио.
Люку Скайвокеру не впервой было слышать подобные реплики от Трипио в процессе "художественной штопки" его ранений.
У него же в таких случаях на язык просились словечки из богатого арсенала Хэна Соло.
- Давай-давай, - подбодрил он робота. - Посмотрим, что в наших силах.
- Не слишком ли рано для серьезных начинаний? - съязвил Трипио, высоко подняв световод, вытащенный из аварийного ящика на стене. - Теперь, увы, ясно, как эти твари сумели овладеть новейшими технологиями корабля.
- Увы, пожалуй, самое точное слово, - подумал Люк, укладываясь на саморегулирующуюся диагностическую постель.
Так как входы во все отсеки намертво замораживались, проклятым джавасам пришлось снести целую стену в поисках проволоки и нужных компонентов. Ни один из диагностических аппаратов не действовал, но Люк и так прекрасно понимал, в чем дело. Судя по тому, что левая нога не утратила способности двигаться, но при малейшей нагрузке страшная боль простреливала бедро, одна или несколько связок были порваны.
Без медицинской помощи рана делала Люка безнадежно хромым. Он старался не думать о возможном заражении крови. Чтобы снять шок от травмы, пришлось прибегнуть к максимально возможной концентрации на взаимодействии с Силой, но даже этого могло не хватить надолго.
Разумеется, джавасы не успокоились, разрушив в процедурной все перегородки и разобрав корпуса аппаратов, чтобы заглянуть внутрь. Они умудрились разбить системы сканирования на отдельные источники питания Х и Е-лучей; а пытаясь избавиться от регулятора температуры бактериологического контейнера, они в конце концов повредили его настолько, что половина содержимого вытекла, образовав на полу гигантский липкий пруд, не соответствующий никаким профилактическим стандартам.
Люк увидел стайку MSE-роботов. Они суетились, пытаясь совершить невозможное - собрать грязь и вытащить главный энергетический корпус системы, чтобы, воспользовавшись его проводами, залатать дыры в стенных шкафах.
Аптечка оказалась до отказа забитой всевозможными модификациями гилокаля, сверхсильного стимулятора, устраняющего боль и позволяющего продолжать битву, даже перенеся мощный шок или получив смертельное ранение.

Предыдущая страница 4 Следующая страница


5 Барбара Хэмбли

- Они явно готовились к серьезным столкновениям, - предположил Люк, взглянув на обратную сторону одной из упаковок.
Он положил ее на место, заметив, что срок годности истек десять лет назад, и гилокаль вполне уже мог разложиться на свои в высшей степени токсичные составляющие. Но даже если бы удалось найти свежий гилокаль, он не был уверен, что пользуясь средством искусственной стимуляции сумеет вновь овладеть Силой.
Ему попался "ниекс", не обладающий наркотическим действием и не побуждающий к героической деятельности. Люк знал многих людей, спасшихся с помощью "ниекса", да и сам неоднократно пользовался в прошлом этим обезболивающим перигином. Прикрепив прокладку перигина к верхней части бедра, Люк сразу ощутил облегчение. Боль исчезла.
Перигин не обладал исцеляющими свойствами и стимулирующим эффектом гилокаля, а это означало, что Люку по-прежнему придется сильно хромать, но, по крайней мере, шок удалось снять.
По большому счету, при отсутствии блока бактериологической терапии ничто не могло помочь ему восстановить силы.
Люк понял, что самое страшное позади, когда нашел кэмер, приостанавливающий развитие инфекции. По крайней мере, его оказалось в избытке. Пугало лишь то, что большинство антибиотиков и синтетических протезов за время хранения могли прийти в полную негодность.
В соседней лаборатории, в шкафу, Люку удалось найти стандартное обмундирование штурмовика. Новое облачение смотрелось на нем мешковато, но хотя бы прикрыло изодранные лохмотья на ногах. Переодевшись, Люк до отказа набил карманы перегином и кэмером и привязал к концу свей палки полдюжины световодов.
- Неплохо, Трипио. Теперь попробуем отыскать Крей, - сказал он, еще раз проверив Огненный Меч у пояса и, опираясь на свой посох, осторожно приподнялся с саморегулирующегося кресла, в которое сел, чтобы переодеться.
Когда они вышли из медицинской лаборатории в полутемный коридор, у них из под ног, подобно огромным клубам белой пыли, метнулись существа, называемые Трипио тальцами. Из черно, как смоль, утробы, окруженной защитными складками, на Люка уставились, отражая мерцающий луч световода, маленькие квадратные глазки. Дважды или трижды Люк пытался заговорить с ними через Трипио:
- Я ваш друг. Я не причиню вам вреда и не приведу сюда никого, кто захочет сделать это, - но ни одно из громоздких мягких существ не издало в ответ ни звука.
- Империя использовала их труд на рудниках "Альзока-Три", - пояснил Люк, пока они с Трипио продвигались к концу коридора, где виднелся слабый свет. - Альзок никогда не отмечался в регистрах галактики, и лишь несколько лет назад Совет обнаружил упоминания о нем в секретных файлах корпораций. Никто толком не знает, что там происходило, но похоже, что этим несчастным здорово досталось... Неудивительно, что они привыкли не доверять существам, даже отдаленно напоминающим людей. Полагаю, солоно пришлось штурмовикам, дожидавшимся, пока их заберут оттуда.
Возле лифта Люк переполошил группу тальцев, застигнутых в процессе кормления десяти или двенадцати трехногих. Они расставили на полу столовой огромные миски, одну с водой, другую с какой-то ужасной мешаниной из овсяной каши, молока и жареной рыбы, которую жадно поглощали склонившиеся над ней существа. Сами тальцы, увидев Люка и Трипио, немедленно разбежались.
Через несколько минут появилась дюжина чистильщиков MSE и два СП-80, намеревающихся убрать то, что они, очевидно, считали мусором. Смущенные трехноги, отодвинувшись, с безнадежной грустью наблюдали, как MSE уничтожают остатки их воды и пищи. Они уже собрались было почистить что-то за спиной Люка, но тот фыркнул, и миски тут же оказались вне досягаемости отважных, но перепуганных СП-80.
- Я не испытываю ничего, кроме уважения ко всем простейшим существам из элементарной серии, Мастер Люк. Они во многом заменяют более совершенных дройдов, но все-таки их возможности очень ограничены, - сказал Трипио, протягивая миску наиболее потрепанному дройду.
Трипио не смог определить происхождения языка трехногих, у него не было никакой информации о нем. Даже его специальное устройство для перевода по аналогиям не обеспечивало полного понимания их речи. Из всего ими сказанного Люк понял только, что они считают себя Народом, а попали сюда из Мира, и ищут способ вернуться обратно.
- Как и все мы, - вздохнул он, наблюдая, как извивающиеся фигуры исчезают направо по коридору, в поисках двери, ведущей в их апартаменты.
Слава богу, лифт продолжал работать, однако при таком большом скоплении джавасов никто не мог предсказать, как долго это продлится. Маленькие грязные существа, джавасы тащили все, что плохо лежало, и не могли спокойно пропустить ни болтик, ни кусочек проволоки.
На панели лифта горело только четыре кнопки: десятая, одиннадцатая, двенадцатая и тринадцатая. На двенадцатом этаже работало освещение и циркуляторы воздуха. По коридору валялись разбросанные блюдца и кофейные чашки, а также остатки военного снаряжения штурмовиковгаморреанцев. Трипио заметил, что следы направления клаггов старательные СП-80 и чемоданоподобные MSE могли уже и прибрать.
Завернув за угол, Люк остановился, в удивлении уставившись на выстроившихся как на параде и напоминавших на первых взгляд медуз или грибы фигуры какого-то серого цвета, метр в ширину и полтора в высоту каждая, испускавших сильный запах ванили. Присмотревшись повнимательнее, Люк заметил наличие у них рук и ног при полном отсутствии органов чувств.
- Боже праведный! Китанаки! Сегодня мы с ними еще не встречались! - вскрикнул Трипио, проходя мимо.
Люк направился следом. ОН насчитал, по крайней мере, около тридцати китанаков, но еще больше увидел, заглянув в приоткрытую дверь справа по коридору. Люк прикоснулся к одному из них. Температура тела приблизительно соответствовала комнатной, но внутри она был, вероятно, гораздо выше.
Под огромными складками жира у многих из них были заметны открытые дырочки, в которых находились головы. Заглянув в одну из них, Люк смог различить два язычка и три ряда маленьких конусообразных зубов.
- Чем они занимаются? - спросил он, заметив, что некоторые из них сильно исцарапаны и покрыты кровоточащими ранами, напоминающими ножевые порезы, но складывалось впечатление, что кровь быстро сворачивается и раны заживают незаметно для их обладателей.
- Ждут, пока черви-шообы сами вползут к ним в пасть. Так они и питаются, - ответил дройд.
- Не так уж плохо, когда еда сама идет тебе в рот. Они выглядят вполне довольными, - заметил Люк, подумав, что и ему неплохо бы поискать столовую, хотя это небезопасно...
- Это уж точно, Мастер Люк. Это один из наиболее устойчивых организмов в галактике. Известно, что китанаки могут неделями и даже целыми месяцами обходиться без еды, не испытывая при этом никаких неудобств, - звонко отчеканил Трипио, пробираясь через лес застывших фигур.
- Да, неплохо, лишь бы они не перепутали червей-шообов со штурмовиками - а ведь могут... - прокомментировал ситуацию Люк, оглядываясь на китанаков через плечо.
В темном коридоре, напоминающем глубокую пещеру, освещаемую лишь тусклыми отблесками горящих где-то вдалеке панелей и переносными грязножелтыми лампами, они обнаружили труп афитеханца, одного из представителей причудливой растительной породы Дом-Бреддена. MSE, подобно жадным насекомым, кишели вокруг, пытаясь расчистить место, но это было выше их сил. Застывший на полу гной издавал тошнотворный запах разлагающегося сахара. Люк молчал: еще одно подтверждение тому, что корабль отнюдь не пустует.
Из грузового отделения, служившего пристанищем гекфедам, эхом донесся чей-то крик. Люк обернулся, прислушался и, пошатываясь, пошел на звук. Необычный металлический тембр голоса выдавал до полусмерти перепуганного джаваса. Он ожидал чего-то подобного; однако то, что он увидел, заставило зашевелиться волосы у него на затылке.
Штурмовики-гаморреанцы, раздобыв где-то дробилку, держали над ней за руки пойманного джаваса, намереваясь для начала опустить его ноги на стремительно вращающиеся лезвия. Их было четверо или пятеро, включая Угбуза. Все они дружно вопили и хохотали, то поднимая, то опуская своего маленького извивающегося пленника.
Собрав всю свою Силу, Люк прямо с порога огромного зала так ударил по дробилке, что та отлетела на добрый десяток метров и, ударившись о стену, разлетелась на мелкие части.
Крок, который только что держал джаваса, швырнул в сторону обрывок его одежды и завертелся волчком, крича проклятья. Угбуз вытащил карабин.
Люк, прихрамывая, устремился к ним и с расстояния десяти метров безжалостно выхватил оружие из рук гаморреанца и отбросил закружившийся пропеллером карабин в сторону. То же самое секунду спустя произошло с секирой другого штурмовика.
Негодование Люка переросло в жгучую ненависть.
Крок бросился на него, выставив вперед огромные ручищи, но Мастер поднял его, как мешок с камнями, и некоторое время, не сводя с него своих голубых глаз, держал на высоте двух метров над полом. Затем беспощадно швырнул на пол и обернулся к Угбузу.
- Что это значит, коллега? - раздраженно потребовал объяснений гаморреанец. - Это же диверсант повстанцев, мешающий выполнению нашей миссии...
Он указал на связку проводов и болтающиеся концы вырванных из компьютеров деталей, валявшихся неподалеку от разбитой дробилки.
Ледяной взгляд Люка встретился с поросячьими глазками гаморреанца. Через секунду тот не выдержал и, отвернувшись, угрюмо поинтересовался:
- Да что ты, черт возьми, о себе возомнил?!
- Я ничего о себе не возомнил. Я тот, кем являюсь в действительности, - мягко ответил Люк и, склонившись к уху гаморреанца, чтобы другие не слышали, тихо добавил:
- Майор Калрисен, специальная разведывательная служба, двадцать двадевяносто восемь-одиннадцать-В.
Это был код машинного отделения "Сокола".
Глаза Угбуза не обладали способностью расширяться, поэтому его реакция выразилась в вытягивании вперед покрытых шерстью ушек, что означало страх и почтение. Он бросил через плечо беглый взгляд на то место, куда клагг швырнул джаваса, и, хотя такого удара достаточно было, чтобы у бедняги не осталось ни одной целой кости, их загадочной жертвы на месте не оказалось. Джавасы обладали уникальной способностью переносить невероятные физические истязания и моментально ускользать, стоило им только оказаться вне поля пристального внимания.
Люк взял за руку капитана штурмовиков. Гнев и напряжение схлынули. Он ощутил болезненную дрожь, на лице выступил ледяной пот. Люк попытался придать своему голосу мягкость, но ему плохо это удалось.
- Вы поступили правильно, задержав нарушителя. Недурно сработано. Однако судьбы повстанцев решаю я. Этот джавас не нанес серьезного ущерба. Вы хорошо следите за безопасностью системы, и я уверен, что ваше имя окажется в списке рекомендованных к награждению, представленным в центральную систему информирования... Однако пленников я буду допрашивать сам.
- Есть, сэр.
На мгновение чисто гаморреанское выражение разочарования отразилось на клыкастой физиономии Угбуза, но капитан вооруженных сил Империи взял себя в руки и отдал честь.
- Вы неплохо справляетесь с обязанностями, капитан, - еще раз подчеркнул Люк, используя Силу, чтобы Угбуз всеми внутренностями ощутил, как прекрасно это признание его достоинств старшим по званию.
- Спасибо, сэр.
Псевдоштурмовик снова отдал честь. Он нагнулся, чтобы поднять свой карабин и несколько раз искоса, через плечо, посмотрел на Люка, который уже хромал по направлению к двери, тяжело опираясь на свою палку с пучком световодов.
- Прекрасно, Мастер Люк, - тихо произнес Трипио, когда тот, обессиленный, снова появился в дверях. - Я полагаю, что теперь вам действительно удалось найти способ удержать джавасов от дальнейшего разрушения аппаратуры на этой злосчастной посудине. Вряд ли им захочется портить собственные апартаменты.
- Во всяком случае, зачинщиками разбоя они теперь не станут, - заметил Люк, приваливаясь к стене.
Он чувствовал себя истощенным, словно его долго били, голова болела, несмотря на действие кэмера. Если бы вдруг возникла опасность замерзнуть насмерть, всей оставшейся у него Силы вряд ли хватило бы даже на то, чтобы подпалить сухой мох.
- Взгляните, сэр. Кажется, я нашел схему корабля, - сказал дройд.
Схема коммуникаций между двенадцатым и тринадцатым этажом была выгравирована на четырех кристаллоплексовых панелях, вмонтированных в стены бывшей рубки оператора. На ней обозначались шахты лифтов, коридоры; красные линии соответствовали проводам энергосистем, а синие отмечали цистерны с водой для душевых, охладительных агрегатов, и включая противопожарные установки. Ассиметричная форма корабля создавала серьезные трудности при запоминании расположения его отсеков. Снаружи, как показалось Люку, астероид напоминал скорее брусок, чем цилиндр; его верхняя палуба была более узкой, задавая форму кормы. По расположению труб охлаждения Люк заключил, что основные энергетические источники питания реактора, компьютерный центр и артиллерия находятся на корме.
На его запрос через компьютер о полной схеме астероида последовало требование набрать нужный код, но на все вариации Люка со стандартными кодами Империи, известными ему от Крей, он получил один ответ:
- Текущее состояние и действие всех отсеков соответствует расписанию и согласовано с Повелением.
Повеление? Люк задумался. Основная программа. Центральный координирующий план. Система регулирования контролировала на корабле все - от температуры кофе в столовых до ориентирования орудий на цели, "напоминающие человеческие фигуры". Что значит "напоминающие человеческие? Странная формулировка.
Предполагалось, что выпрыгнув из гиперпространства, корабль достигнет Белзависа. Это означало, что целью рейда является уничтожение незащищенного города. Наверняка система эксплуатируется без помощи человеческого интеллекта. Поэтому здесь и не найти никого, кого можно было бы подчинить, завербовать, принудить его к чему-либо или просто допросить, взяв в плен. Все работает только в соответствии с Повелением.
Люк вернулся к изучению находящихся в его распоряжении схем.
- Они постарались свести к минимуму коммуникации, ведущие к топливным бакам и энергоблокам, значит, все основные хранилища находятся в одном или в крайнем случае в двух местах - по левому и правому борту. Поскольку лазарет по левому борту на десятом этаже граничит с блоком профилактических помещений, я готов поспорить, что огромные прямоугольные блоки, оставшиеся без названия на схеме десятого этажа и являются местом швартовки, - размышлял вслух Люк несколькими минутами позже, хромая по коридору с Трипио, тихонько полязгивавшим рядом.
Предположение казалось логичным, но моторы системы приема кораблей, не смотря на все старания Люка упрямо молчали.
- А собственно почему они должны работать? Свою задачу они выполнили, а о каком-либо ручном управлении не шло и речи, - заметил Люк.
Дройды Г-40 стояли рядом, не подавая никаких признаков жизни. Одного, будучи не в состоянии унести целиком, уже наполовину разобрали джавасы. Вокруг Люк не увидел ничего похожего на серебряные пузыри грузотранспортеров.
Осторожно манипулируя контрольным устройством подъема лифта и центральным энергетическим центром, Люку удалось с помощью кабеля, отнятого у негодующего MSE, остановить кабину лифта между девятым и десятым этажами и слегка приоткрыть дверь.
Пока взволнованный Трипио предсказывал гибель в ангаре десятого этажа, Люк закрепил стометровый кабель из аварийного шкафа вокруг одной из опор площадки приземления и с трудом начал медленно спускаться вниз по шахте лифта и далее, в ангар девятого этажа.
Лампы там не работали и обширная площадь безмолвной пещеры освещалась лишь блеклым светом звезд, проникающим сквозь магнетическое поле, обеспечивающее атмосферное давление. Огромные ворота окаймляли нечто, напоминающее гранит, защищающее поверхность астероида. В кромку был вмонтирован "глаз", в который Люк увидел бескрайние темные просторы. Во время выхода в гиперпространство он позволял наблюдать за группой астероидов, движущихся параллельно кораблю, - они должны были обеспечивать систему персоналом и охраной. Люк подумал, что некоторые из них до сих пор бесцельно крутятся где-нибудь, напоминая флюоресцирующие обломки рассыпавшегося скелета.
В целом площадка вполне соответствовала размерам среднего по величине корабля. С потолка, от блока питания, свисал кабель. Специально установленные знаки в центре площадки указывали наиболее удобное место расположения корабля, носом к выходу в звездное пространство, за магнетический щит. Но никакого корабля не было.
Вместо него у стены стоял обнаженный, изрядно потрепанный самолет с крыльями в форме наконечника стрелы. В пустом ангаре раздавалось гулкое эхо от ударов посоха Люка. Тени на потолке беспокойно задергались, когда он поднял световоды, чтобы получше рассмотреть кабину над головой.
Она была рассчитана на двоих. Со своего места Люк не мог определить точно, но ему показалось, что оттуда можно поддерживать связь с двумя станциями, причем одновременно.
* * *

- Я, кажется, начинаю понимать, что тут происходит, - начал Люк, поудобнее устраиваясь в кресле столовой и принимая из рук Трипио свою тарелку.
Жаркое под соусом и сухие бисквиты возможно давно уже утратили питательные качества, хотя внешне вполне походили на стандартные имитации. Несмотря на перигин, нога у Люка, казалось, вполне созрела, чтобы отвалиться, - справедливости ради следует заметить, что это ему уже отнюдь не казалось плохой идеей. Люк ужасно устал, все тело болело, но дела начали понемногу продвигаться и это придавало сил.
- Ну так что и когда здесь случилось? - спросил Трипио.
- Все произошло тридцать лет назад. Как говорил нам Трив, "Глаз Палпатина" - план Белзависа - держался в строгом секрете, в планы не посвящались даже Рыцари Джедаи. Вот почему здесь все подчинено автоматике. Ничто не должно нарушать секретность объекта. Но что-то все-таки просочилось, ктото уже в курсе дел...
Шум за дверью заставил его повернуть голову. Четыре или пять трехногов вошли в столовую. Их шкурки красиво переливались розовыми и бирюзовыми оттенками, пушистый желтый мех покрывал ноги и щупальца. Люк встал и, превозмогая боль, захромал к крану рядом с раздатчиком еды. Метровая куча использованных тарелок лежала у стены. Он выбрал наиболее глубокую посудину, наполнил водой и отдал трехногам, зная по опыту, что его не поймут, если он просто поставит ее на стол. Трипио послушно помог ему поднести гостям пару тарелок овсяной каши, которую существа приняли с восторгом и, издавая странные звуки, засунули в кушанье свои длинные носики.
- Кто-то проник в их тайну, наткнувшись на Туманность Лунный Цветок, - продолжал Люк. - Автозащита здорово повредила их истребитель. Удивительно, как он не разлетелся на куски, да еще и умудрился сесть. Давно уже не видел ничего подобного. Похоже, им управляли люди. Им удалось даже обезвредить спусковой механизм "Глаза". Они уничтожили устройство, принимающее радиосигналы обнаруженных ими станций, и таким образом ничто уже не могло командовать начало операции. Затем они захватили стоящий в ангаре корабль и бежали.
- Остается надеяться, что они заодно уничтожили и систему автозащиты, - заметил Трипио.
- Вряд ли у них это получилось, - отозвался Люк.
Что-то невнятно бормоча себе под нос, трехноги удалились. Люк и Трипио вернулись к своему столику.
- Согласно показаниям счетчиков энергии в ангаре, посадочная площадка располагалась непосредственно над помещением для пилотов, летчиков на короткие дистанции из отдела наземной поддержки и сопротивления - TIE. График потребления энергии в блоке полностью соответствует этому предположению. Если в операцию входила высадка десанта, что обязательно должно было учитываться, также, как и доставка нового персонала, то где-то должны располагаться необходимые транспортные средства - скорее всего на верхней палубе. Но поскольку использовать малые космические лайнеры в глубоком космосе нецелесообразно, пришельцы захватили большой корабль.
- Похоже, что так, - согласился Трипио.
Он на минуту замолчал, подхватил палку Люка и протянул ему руку, чтобы помочь сесть в кресло.
- Но если радиостанция уничтожена, что спустя тридцать лет опять привело системы в действие?
Вдруг из коридора донеслась какая-то немыслимая какофония. Люк вскочил и, оставив позади Трипио, заковылял к двери.
Сквозь крики, ворчание и мычание отчетливо слышались тяжелые шаги. Все предвещало появление представителя колена клаггов. Люк сразу узнал его. Клагги всегда носили шлемы и оружие военно-морского подразделения. В отличие от штурмовиков, их шлемы по форме напоминали ведра, а нагрудные защитные пластины были не белого, а серого цвета. Их обиталище, очевидно, находилось неподалеку от арсенала, рядом с гекфедами. Люк не смог как следует рассмотреть клагга, в ужасе промчавшегося мимо него. За ним с воем неслись полтора десятка гекфедов, размахивая секирами и электропиками, потрясая карабинами и огнеметами. Пули рикошетили от стен коридора, напоминая раскаленных до красна механических пчел.
- Пошли! - скомандовал Люк.
- Простите, не понял?
- Он попытается вернуться назад, в свое жилище!
Люк пересек обеденный зал по направлению к другой двери, зная, что коридор, по которому гекфеды преследуют свою жертву, ведет в тупик, и клаггу предстоит вернуться назад. Секунду спустя Люк действительно услышал громыхание приближающихся шагов и гнусавое сопение задыхающегося от бега клагга. Гаморреанцы вообще не умели как следует бегать. Даже охромев, опираясь на палку, Люк легко мог опередить любого из них. Он не слишком опасался столкновения.
Как Люк и предполагал, клагг пытался найти ход, ведущий к кормовой части.
- Кажется, им удалось найти какой-то проход над помещениями для экипажа, - бросил он Трипио, пока они пересекали оружейные склады, огибая разграбленные стеллажи с перевернутыми ящиками и пакетами с униформой, ботинками и ремнями и перешагивая через разбросанные на полу запчасти огнеметов.
- Послушай. Он идет назад. Ему необходимо подняться этажом выше.
Люк замер, осторожно выглядывая из-за угла. Гаморреанец стоял в открытой кабине лифта, разъяренно тыча пальцем в кнопки, очевидно пытаясь отыскать четырнадцатый этаж или выше, но у него ничего не получалось. Минуту спустя псевдоштурмовик, озираясь, вышел из кабины. Он пошевелил покрытыми шерстью ушами и замер, прислушиваясь. Его тяжелое дыхание гулко отдавалось в окружающей тишине. Люку вспомнилось выражение: - Потный, как гаморреанец, - теперь он понял его смысл. Все тело существа, покрытое испарениями, переливалось. Даже со своего места Люк чувствовал его запах.
Громыхая, гаморреанец двинулся дальше.
- Кажется, ему конец, Мастер Люк? - проскрипел Трипио почти в инфразвуке.
- Похоже, что да. Гекфеды наверное уже перекрыли дорогу, по которой он спустился.
Снова послышались крики и топот приближающейся толпы. Клагг прибавил скорость, неуклюжей рысцой двинувшись по коридору, то появляясь в холодном свете панелей, то исчезая в темноте в местах, где джавасы уже успели потрудиться и разорвать проводку.
Вдруг клагг насторожился и обернулся. Люк поразился его чувствительности, позволяющей уловить даже легкое постукивание палки и поскрипывание соединительных тканей Трипио.
Гаморреанец остановился перед черной, дважды опечатанной дверью с красной лампочкой наверху. Он изо всех сил ударил по кнопкам кодового замка, но, не достигнув желаемого результата, вытащил карабин и разнес на часть весь механизм. Дверь задрожала, и механический голос объявил:
- Доступ в верхнее отделение запрещен. Средства защиты находятся в боевой готовности.
Гаморреанец оторвал пластину, прикрывающую механизм открытия двери, и что есть мочи нажал на внутреннее колесо. Позади, из глубины коридора, вновь донесся ропот. Люк понял, что гекфеды уже услышали предупреждение.
- Доступ в верхнее отделение запрещен. Средства защиты приведены в действие, - сообщил механический голос.
Красная лампочка замигала. Дверь распахнулась, открыв проход. Черные металлические ступени, серые стены; опаловый свет, излучаемый квадратными пластинами сигнализации, на первый взгляд беспорядочно расположенными на стенах, производили странное и страшное впечатление своей зловещей продуманностью.
- Полная боевая готовность! Полная боевая...
- Вот он! Бунтовщик! Вонючая свинья! - раздались из-за угла, а двадцати метрах от двери крики Угбуза и его команды, в то время как клагг метнулся внутрь тоннеля.
Следя за ходом событий, Люк постарался, игнорируя ужас происходящего, сосредоточиться и вспомнил, как действуют традиционные Имперские меры безопасности. Система позволяла жертве проникнуть достаточно глубоко, чтобы полностью исключить возможность вырваться наружу.
Гаморреанец пробежал пять или десять ступеней вверх, прежде чем свет, исходящий от стен, подобно тонким щупальцам стал осторожно рассекать его тело, играя с ним, как фантастический паук, мучающий свою жертву. Гаморреанец вскрикнул и упал на спину, корчась в судорогах на металлических ступенях. Его преследователи в шоке замерли у двери. Затем они дружно захохотали.
Угбуз приостановил их веселье, обратив внимание на тысячи дырочек, просверленных световыми лучами в истекающем кровью блестящем от пота теле. Все столпились вокруг и, похлопывая друг друга по плечам, загикали, выражая искреннее удивление.
Люк, почувствовав головокружение, отошел от угла и вернулся к Трипио. Клагг в последний раз попытался безнадежно встать на ноги и подняться по скользким от собственной крови ступеням, смертельно обжигаясь с каждым новым шагом.
Гаморреанцы были мужественной расой, и клагг явно предпочитал явную смерть в тоннеле тому, на что могли оказаться способны гекфеды.
Люк, совершенно разбитый, поплелся назад в столовую. За его спиной долго еще слышался смех гекфедов.

Люк запрашивал компьютер: "Вооружение военного десанта (стандартное) - поиск".
- Цель запроса?
- Инвентарный контроль.
- Весь инвентарь соответствует Повелению.
- Мастер Люк! - окликнул Трипио.
- Схема водоснабжения? - отстучал Люк.
- Цель запроса?
- Мастер Люк! Не слишком ли вы увлеклись? - опять окликнул Трипио, но тот только головой мотнул.
- Аварийные службы.
- Все аварийные службы действуют согласно целям и расписанию основного Повеления.
- Этот компьютер начинает действовать мне на нервы.
- Чем дольше вы, Мастер Люк, остаетесь рядом с местом обитания гекфедов, тем большая опасность оказаться на пути ответного рейда клаггов. Не забывайте, в этом секторе нет ни тальцев, ни трехногов.
Люк поднял голову. Он сидел в кабинете начальника отдела снабжения, у входа в кладовые и мастерские. Через плечо Трипио он мог видеть длинный коридор, ведущий к столовой левого борта.
Педантичный дройд нервничал, стоя на пороге. Трипио все время нетерпеливо выглядывал наружу, подобно биржевому маклеру, пытающемуся срочно поймать машину после встречи в обеденный перерыв. - Если бы внутри него не был бы вмонтирован хронометр, он, наверное, каждые десять секунд смотрел бы на часы, - подумал Люк.
- Они захватили Крей, - сказал он.
Истязания джаваса напоминали жестокие игры детей, мучающих и калечащих беззащитных зверушек, и были ничем по сравнению с тем, на что способны клагги, а ведь Крей считалась их врагом. После смерти своего товарища в "опаловом" туннеле они наверняка стали еще более агрессивны. Усталый Люк снова стучал по клавишам.
- Система защиты.
- Цель запроса?
- Система видения?
- Цель запроса?
- Система перестройки?
- Цель...
- Цель данного запроса - заставить тебя заговорить, чертова железка! Должна же ты знать еще что-нибудь! - пробормотал Люк сквозь зубы.
Его голова опять раскалывалась и в целом он чувствовал себя так, словно только что посчитал ступеньки с первого по десятый этаж посредством собственного хребта. Несмотря на приложенный к ноге перигин, у него усиливалось подозрение, что Силы не хватит, чтобы справиться с инфекцией в ране - она горела огнем, заставляя Люка судорожно стискивать зубы.
- Я готов перепробовать все кода Империи, применить все уловки, которым меня научили Крей, Хэн и Гент.
- Жаль, что с нами нет Арту, сэр, - неуверенно полязгивая, пробормотал Трипио. - Он гораздо лучше меня общается с подобными суперкомпьютерами. Почему, когда с нами был капитан Антилес, мы... Фу! Брысь отсюда, противный грязнуля!
Люк, не поворачиваясь, понял, что ругань относится к джавасу. Любой, кто единожды имел с ними дело, без труда догадывался об их появлении в маленьком помещении.
- Не стоит так нервничать, Трипио.
После сцены смерти клагга джавасы стали вызывать у Люка даже некоторую симпатию. Повернувшись вместе с креслом, он удивленно сдвинул брови. Обычно джавасы избегали контактов с другими расами, тем более на этом корабле, а тут...
- Что ты хочешь, малыш?
Перед ним стоял спасенный утром джавас. Трудно сказать, как Люку удалось узнать его - все они носили одинаковые поношенные коричневые костюмы, грязные перчатки, лица прятали в складках капюшонов. Отличить одного джаваса от другого было практически невозможно. Тем не менее Люк не сомневался в своей догадке.
- Мастер...
Разобрать его писк на странном сленге было почти невозможно. Джавас протянул свою маленькую грязную ручку и дотронулся до Огненного Меча, висящего на поясе у Люка. Тот осторожно прикрыл оружие рукой:
- Посторонись-ка, приятель, - но опасение оказалось напрасным.
Джавас молча отступил назад и стал рыться в складках своих одежд.
- Это тебе, - сказал он, вытащив оттуда еще один Огненный Меч.

Глава 8

Ходить по барам вокруг космодрома входило в программу сбора информации. Лее сразу пришлась по душе такая деятельность, чем-то напоминавшая устраиваемые ею дипломатические приемы. От нее требовалось предельное внимание к собеседнику, а не только выяснение ответов на интересующие вопросы, мягкая доброжелательность в сочетании с неподдельным интересом к жизни других людей, умение понять чужие трудности, окунуться в рутину их существования, тонкая лесть и уступчивость, даже искусственная, если это необходимо, готовность забыть ради другого обо всех своих послеобеденных делах.
Ей нравилось наблюдать за Хэном. Облокотившись на стойку бара, в наряде, придуманном им специально на этот случай, весьма далекий от дипломатических встреч, она с удовольствием потягивала коктейль с плавающими в нем бумажными космическими корабликами, прислушиваясь к его болтовне о тривиальных проблемах бизнеса с оказавшимися рядом барменами и следя за трансляцией спортивных соревнований на висящих в каждом углу черных экранах, явно утративших способность передавать объемное изображение.
За восемь лет жизни с Хэном Соло она прошла великолепную школу, изучив правила и стратегию молниеносных стычек, привыкла к ужасной музыке и научилась непринужденно болтать о любых пустяках с упаковщиками, кочегарами, суетливыми торговцами, вечно куда-то спешащими дельцами и мотающимися без дела лодырями. Даже в центральных мирах люди не могли определить, что представляет из себя Лея и Хэн, если им не сообщали заранее. Представители разных рас, заселяющие девяносто процентов галактики, выглядели приблизительно одинаково и большинство даже не знало, как выглядит сенатор их собственной планеты.
Лея понимала, что это особая тема для размышлений, так как предполагалось, что центральное управление планет возглавляют потомки Древнего Рода. Не было никого, кто не знал, например, тот же Альтераан. И торговцы бакалейной лавки и механики космических аппаратов приучились изо дня в день наблюдать за жизнью Дома Органы, даже просто рассматривая этикетки на упаковках. Они следили за тем, как разводятся и выходят замуж их правители, как они ссорятся из-за прав владения поместьями и в какие частные академии отдают воспитывать своих детей. Люди привыкли с интересом наблюдать за несколькими выпадающими из правил привязанностями кузена Найла, пережевывать давно отшумевший скандал по поводу несостоявшейся помолвки тетушки Тиа с... Как же его звали?.. Из династии Вандрон.
Ее прежний поклонник Изольдер рассказывал подробную историю о бракосочетании королевских особ в Хейпсе, чья правительственная верхушка состояла исключительно из представителей рода с вековыми традициями...
Здесь же они с Хэном представляли из себя лишь долговязого мужчину со шрамом на подбородке и с повадками контрабандиста, постоянно озирающегося на входную дверь, и женщину с огненными волосам, в одежде, увидев которую, тетушка Руж вероятнее всего просто заперла бы принцессу в ее комнате.
Со все возрастающим почтением Лея внимала диалогу Хэна с полной идей представительницей дурозиан, уже битых полчаса обсуждающим пути - один из наиболее на ее взгляд скучных видов спорта, прежде чем перейти к разговору о местных событиях. Прислушиваясь, Лея пыталась понять, как Хэн умудряется всегда направить разговор в нужное русло.
В награду за терпение своих слушателей дурозианша, представившаяся Осой Ним, вспомнила Драба Маккама и его исчезновение шесть лет назад.
- Вы уверены, что он просто хотел смыться, чтобы избежать грозящих неприятностей? - спросил Хэн, но пожилая собеседница покачала головой.
- Нет, хуже. Как он мог сбежать без своего корабля? Арест на все его имущество продолжался десять месяцев, и все окружные бродяги готовы были разорваться на части, чтобы подкупить начальника порта. В конце концов все его заведения оказались проданы и перешли в руки Родьенсов в качестве платы за разрешение на вылет.
Она причмокнула, обнажив несколько рядов своих коричневых маленьких и острых зубов.
- Вначале все шло гладко. Отчалив вместе со своим загадочным шелком, они попытались избежать таможенных барьеров, направляясь прямо к центральными Мирам, но первая же стычка с таможенниками закончилась трагически. В результате потеряли и корабль и, что уж там говорить, весь шелк.
Она снова с сожалением покачала головой. - Дымчатый Янтарь, подобно другим барам на этой улице, представлял из себя три белых стенки, перекрытых единой плоской крышей. Все сооружение покоилось на неуклюжих балках, возвышающихся на вершине скалы над разрушенным фундаментом, оставшемся от более древней постройки. Фабрики Саллуста выпускали миллионы таких разборных домиков, которые, конечно, не шли ни в какое сравнение с коммерческими сериями от Элрода на границе Вселенной и не позволяли создавать никаких архитектурных комплексов, состоящих хотя бы из трех кубов в высоту и трех в длину, не говоря уже о попытках построить административный центр.
Далее, в этой части города, расположенной неподалеку от пещеры, которую служащие порта превратили в своеобразный тамбур перед входом в туннель, ведущий к главному хранилищу силоса, большинство построек были более или менее аккуратно прикреплены к тяжелым старинным стенам и похожим на замочные скважины аркам, сквозь которые виднелся поднимающийся от горячих источников пар, блуждающий среди обломков колоннад. Лея заметила, что большинство жилых зданий, включая дом, где поселились они с Хэном, выглядели примерно одинаково. Сверху их украшали гирлянды причудливо сплетающихся местных растений, напоминающие сотканные из виноградной лозы сказочные шпалеры. Подобные пейзажи изображались на рекламных упаковках контейнеров.
Но не любовь к экзотике привела их в "Дымчатый Янтарь".
- И никто даже не попытался узнать, что произошло с Драбом потом? - Лея кивнула бармену, чтобы тот снова наполнил бокал Осы Ним.
- Бззз, - взвизгнула дурозианша, взмахнув руками, как будто пытаясь прогнать назойливых мух. - Миллион вещей может случиться с человеком в такой игре, дорогуша. Особенно в тихом омуте вроде этого. Прошло около шести месяцев, прежде чем его друзья задумались - а не специально ли он исчез, и существовал ли в действительности корабль?
- Неужели его друзьям потребовалось шесть месяцев, чтобы спохватиться? - удивился Хэн.
Оса Ним, хихикнув, посмотрела на него переливающимися оранжевыми глазами.
- Скажите, а вы могли бы спустя шесть месяцев определить, куда делся ваш друг? Члены команда и товарищи Драба что-то говорили о пещере под руинами на вершине города и даже пытались найти ее, но вот беда-то какая - там вообще нет никаких пещер! Люди несколько лет пытались найти это ущелье, но постоянно натыкались на сплошной монолит. Туннели контрабандистов? Да, конечно, вокруг этого проклятого города полно контрабандистских туннелей, но чтобы пещера? Сплошная монолитная скала - вот все, что нашли компаньоны Драба, так же, как все их предшественники.
- Ну куда смотрели-то эти предшественники? - не унимался Хэн, забрав у бармена бутылку и собственноручно наполняя вновь опустевший бокал расказчицы.
Он старался говорить тихо, не заглушая дребезжания голографического телевизора, транслирующего финальное состязание между Лафрой и Гафусом. Дурозианша от души рассмеялась.
- О, похоже, он был вашим другом, приятель? Вы тоскуете о нем, как о родном брате!
Дурозиане вообще редко смеялись. Смех не очень вязался с ужасными чертами их лиц, зубами, дурным запахом изо рта и горящими глазами. Теперь Лея поняла, почему их смех у большинства рас вызывал только раздражение.
- Эй, Болтунишка! - обратилась она к человеку в грязном плаще, испачканным чем-то красным, с немытыми руками с узловатыми пальцами. - Здесь истосковавшийся браток старика Драба пытается отыскать косточки своего родственника. Что ты думаешь о тайном ущелье под фундаментом Дома Плетта? Не знаешь там никакого туннельчика с бриллиантами?
Болтунишка оказался еще более дряхлым и сморщенным, чем Оса Ним, хотя, присмотревшись повнимательнее, Лея поняла, что он всего лишь чуть-чуть старше Хэна.
Хэн замахал руками, давая понять, что его собеседница шутит. Подошедший Болтунишка подмигнул ему в ответ. Хэн заметил, что один глаз у него искусственный. Желтая радужная оболочка указывала на дешевую имитацию саллустского производства.
- Если в ущелье лежат бриллианты, то почему Брэн Кэмпл так и не разбогател? А? Почему он тогда ради каких-то смешных процентов заигрывает с контрабандистами, торгующими кофе, и продолжает играть в карты в "Соблазнах джунглей"?
- А что, городом теперь управляет Брэн Кэмпл? Я думал, что Нубблик Слайт, - высоко подняв брови, с искренним удивлением спросил Хэн.
- В какой дыре, радость моя, вы просидели последние восемь лет? - рассмеялась дурозианша, а Болтунишка, взяв из рук Хэна бутылку, наполнил свой бокал, вежливо предложив Лее выпить вместе с ним.
Несколько задетая, Лея с трудом сдержалась, чтобы не заметить вслух, что людям, десятилетиями живущим у подножия кратера вулкана, ничего иного не остается, как перемывать косточки тем, кто скрывается в дырах.
- Уже восемь лет, как Слайт смотал отсюда удочки. С тех пор все пошло вкривь и вкось, - пояснила дурозианша.
- Да, все развалилось, - подтвердил Болтунишка, скромно потягивая из бутылки Хэна.
- Жми ракетой, пацан! - бешено крикнул он, уставившись в экран, на котором показывали забег двадцати пяти конькобежцев с планеты Лафра. - И вы называете это стартом? Да за миллион кредиток я бы тоже побежал с вами и, черт вас всех побери, вы бы у меня забыли, куда бежали, тупые выродки грязного дьявола!
- А вы уверены, что Слайт действительно смотал удочки? - облокотившись о стойку бара, с наивным удивлением спросила Лея.
Дурозианша улыбнулась и ее палец воткнулся в щеку, словно стебель спорыша, вонзившийся в сухое тело мумии.
- А ты быстро врубаешься, ангелочек. Слайт был отличный старый жук. Когда он начинал чем-либо интересоваться, остальным тут уже делать было нечего. Он никогда не пришел бы сюда, напившись как Муббин Вифид, рассказывать, как ему удалось проникнуть в тайну Дома Плетта, или, как старый Драб со своим калькулятором. О, я не сомневаюсь, под этими руинами скрывается нечто такое, что вовсе не нуждается, чтобы люди им интересовались... Возможно, этого вполне достаточно, чтобы удовлетворить такую темную лошадку, как Муббин или Драб, или, как его там, этого вуки, работавшего механиком Галактики... вполне достаточно, чтобы погрузиться на уходящий в дальний рейс корабль.
Она покрутила головой, быстро расправилась со вторым бокалом и, выхватив бутылку у Болтунишки, с нескрываемым сожалением встряхнула ее, пересчитывая оставшиеся там капли.
- В общем, что бы там ни было, оно не стоит того, чтобы о нем печалиться. Я так думаю. Возможно, Драб просто свалился с каких-нибудь ремонтных стропил и его съел креч.
- Креч? - нервно переспросила Лея.
Оранжевые глаза радостно вспыхнули.
- Как долго вы уже тут находитесь, Чудные Глазки? Еще увидите этих кречей, хотя они и ужасно шустрые. А что касается Драба, то какое ему могло быть дело до этой дыры, если там все равно нет никаких денег? Все крупные корпорации распроданы.
Лея дала знак бармену. Дурозианша блаженно улыбнулась, увидев на лексопластиковой стойке бара свою материализовавшуюся мечту - полную бутылку.
- Вот спасибо, дорогая... Кивнув в сторону Хэна, она наклонилась вперед и заговорщицки шепнула:
- Этот парень не стоит твоих прекрасных глаз, детка.
- Я знаю, - прошептала в ответ Лея, и Осо Ним удовлетворенно прищелкнула языком.

Предыдущая страница 5 Следующая страница


Дети джедаев 6

Затем, опрокинув пару бокалов, она снова насупилась.
- Да, сколько чудных вещей пошло прахом. Жаль, каких-то восемь-десять лет назад этот город жил настоящей жизнью. Тайком приходило по двенадцатьчетырнадцать кораблей в неделю, товар шел без проблем. Это место и днем и ночью было забито до отказа. Слайт хорошо умел вести дела. С тех пор как его не стало, все досталось черт знает кому.
Когда потом Лея обдумывала встречу, многое услышанное о "Дымчатом Янтаре" показалось ей странным. Из туманных разглагольствований Осы Ним (Хэн заказал еще одну голубую бутылку и Болтунишка тоже изрядно наклюкался в течение второго тайма переговоров) она заключила, что когда Нубблик Слайт оставил игру, наступил закат контрабандизма, и Муббин Вифид, друг Драба Маккама, исчез. Все это произошло... год спустя после смерти Палпатина и развала Империи. Еще через год Драб Маккам вернулся в Белзавис и тоже исчез.
Служанка тетушки Руж любила повторять, что от хранения в буфете мыло никогда не станет съедобным.
Совпадение событий по времени могло оказаться случайным. Но...
Так как каждый пригодный для земледелия участок почвы под вулканическим ущельем приносил урожай, большинство городских построек представляли из себя крошечные домики, ютившиеся на старых фундаментах, служивших тесными кладовыми. Ни о каких подсобных помещениях вне дома в санитарных целях, не могло быть и речи. На старого фасона двери, вращающейся на петлях, висел символ вселенной. За ней начиналась неприглядного вида лестница, ведущая в непроницаемую черноту подвального туннеля. Вход слабо освещался тусклыми панелями.
Хотя большинство горячих источников отводились за пределы города, под землей оказалось жарче, чем на поверхность, повсюду чувствовался какой-то мягкий кислый запах. Прочные черно-красные камни стен были покрыты лоскутами плесени с грибковыми плодами, при виде которых Лея порадовалась, что, просмотрев в кафе скудное меню, она не заказала салат. В дальнем углу узкого прохода что-то шевельнулось, и она нервно перевела в режим боевой готовности свой маленький Огненный Меч, висящий на поясе. Лея впервой встретилась с кречем.
В длину он был в полтора раза длиннее ее руки, в толщину составлял около трех пальцев. По цвету напоминал лишайник. Довольно крупные челюсти с двумя рядами конусообразных зубов уже с пяти метров производили страшное впечатление. Колючий хвост напоминал грабли. Креч ринулся вперед движением, напоминающим нечто среднее между прыжком и броском. Лея, знавшая, чем может обернуться стрельба в маленьком закрытом пространстве, схватила один из камней, удерживавших двери и швырнула в тварь.
Камень вскользь задел изогнутую спину животного и полетел в сторону, заставив креча скорчиться в судорогах, после чего он молниеносно исчез между проложенными вдоль стен трубами. Лея с трудом заставила себя положить на место новый камень. Наклонившись, она заметила оставшееся после креча коричневое пятно и почувствовала исходящий от него удушающе-сладкий запах гниющих фруктов.
Она посветила фонарем и внимательно осмотрела пустое пространство в конце коридора, затем поспешила обратно, к лестнице, ведущей в бар.
- Кречи съедят нас...
Лея подумала, что если это действительно был креч, то она зря не предусмотрела встречу с ним в пещере, где дети Джедаев однажды осмелились сунуть нос в Шахту Плетта... упоминание о тварях подтвердилось, возможно, удастся найти и саму пещеру.
- От хранения мыла в буфете, оно не станет съедобным, - задумчиво согласился Хэн, бредущий сквозь подвижный мерцающий туман по дороге к дому, предоставленному им Джеваксом. Однако, ведь не случайное совпадение, что хранят его неподалеку от мойки. Лея кивнула, такое заключение показалось ей логичным, и она улыбнулась в ответ.
- А что ты вообще знаешь о мытье тарелок... ангелочек?
- За три четверти жизни в скитаниях по галактике, Ваше Высочество, вам бы наверняка тоже пришлось и посудомойщиков заставить поработать, и самой потрудиться, - ответил Хэн, засунув руки за пояс.
Лея знала, что все его внимание сейчас поглощено изучением окружающей обстановки. Бесконечные туманы Плавала постоянно держали всех в напряжении.
Густой пар поднимался из долины, где били пузырящиеся горячие источники, обволакивая непроницаемой завесой все и вся. На расстоянии двух метров нельзя было ничего рассмотреть.
Даже на верхних улицах, проходящих над аркадами, пейзаж напоминал картину с постоянно меняющимися фрагментами и сценами.
Фруктовые деревья украшали цветы орхидей, над которыми изгибалась лоза со зреющими на ней сладкими ягодами. Тысячи крошечных мостиков образовывали причудливую паутину над легкой дымкой, поднимавшейся над прудами и каналами, исчезая среди папоротников, кишащих лягушками и саламандрами. Желтые, зеленые и цвета морской волны птицы дремали на ветвях шаламана, арора и других деревьев. Насекомые охотились в траве. Автоматические регуляторы, установленные у самых ценных деревьев, зловеще поблескивали среди тумана своими зелеными и янтарными глазками-фонариками. В подвижном воздухе то здесь, то там неожиданно возникали стены из блоков застывшей лавы, увенчанные как правило скользкими пластиковыми крышами стандартных построек. Пандусы от улиц к дверям домов украшали аллеи, уставленные вдоль пластиковых настилов вазами из импортного красного пластика или местной терракоты с бурно растущими берриесом, слошансом и липанасом.
Прекрасно... Но Лея слишком хорошо понимала, что может означать видимость в пределах двух метров.
- Ты думаешь о тоннелях контрабандистов?
- Раньше, когда я был в деле, я никогда не занимался этим здесь - слишком близко от Сектора Сенекса, но я знаю, что тут есть не меньше дюжины выходов из ледника. Судя по количеству людей в баре, по прежнему занимающихся этим делом, я не удивлюсь, если узнаю, что не менее одногодвух каналов еще функционируют. В настоящий момент, если верить Ландо, тарифы в развалившейся Империи остались те же, а экспортный налог, если и изменился... то в сторону повышения, в любом случае. А это значит, что десять лет назад кое-что здесь прекратило свое существование.
- Как раз через год после Битвы Эндора.
- Да, когда просматриваешь даты городской хроники, многое поневоле впечатляет. Теперь у старика Джекобса много времени, чтобы как следует сопоставить факты, это может многое прояснить, - кивнул Хэн.
Лея остановилась на верхней площадке деревянного настила у входной двери их дома, возвышающегося над разбитым каменным фундаментом.
- Знаешь, Хэн, что меня больше всего в тебе привлекает? Твоя по-детски невинная душа.
Хэн взял ее за руку. Она попыталась высвободиться, чтобы открыть дверь, но он обнял ее за плечи и прижал к себе. Они смотрели друг на друга смеющимися глазами. Его тело согревало ее.
- Хочешь еще раз убедиться в моей невинности?
- Я в ней и так не сомневаюсь, Хэн, - сказала она, прикоснувшись к шраму на его подбородке, и их губы встретились, и мир потонул в окружившем их туманном облаке.
Топот чьих-то ног по настилу заставил их разомкнуть объятия. Прислушиваясь к жужжанию, доносившемуся из тумана, они отступили на шаг друг от друга. Постепенно из перламутрового мерцания перед ними стала вырисовываться крупная фигура Чубакки, за которой секундой позже появился Арту.
Переливающиеся туманные краски угасли в лучах заходящего солнца, пронизывающих небосвод; но между серыми деревьями фруктового сада, простирающегося вниз по холму от задней стены дома, было еще светло.
- Нашел что-нибудь? - спросила Лея, входя в дом.
Чубакка, поежившись, красноречиво зевнул. По странным запахам, исходившим от его меха, было понятно, что он провел свое собственное расследование, но похоже, так ничего и не обнаружил.
Впрочем, здесь ничего и не происходило. Один из перевалочных пунктов контрабандистов по-прежнему периодически функционировал в ледниках, куда все реже и реже заглядывали пилоты. Их не очень-то привлекало бегать по Коридору. Пара кораблей закупали винный шелк по дешевке, в основном второсортный. Несколько дельцов занялись ярроком и риллом, а также производством всевозможных красиво нарезанных сладостей, которые пользовались спросом у пожилых чудаков из лачуг и пристроек со скошенными крышами, ютившихся за космодромом. Брэн Кэмпл, очевидно, продавал их на льготной основе.
Все жаловались на жизнь, которая стала не такой, как в старые добрые времена. Конечно, если не бояться обжечь руки и сбывать бедовый товар, можно заработать больше.
- Если не возражаешь, я заберу Арту посмотреть Муни-Центр.
Войдя в дом, Лея сразу переоделась в свою зелено-фиолетовую блузку с поясом, которая нравилась ей гораздо больше, чем то, что приходилось надевать, отправляясь в бары. Теперь все чаще ее желание хорошо одеваться воплощалось в нижнем белье, а не в выходном костюме. Домашняя обувь тоже устраивала ее больше, чем прогулочная.
- Ну, что, Арту, нашел что-нибудь интересное в источниках общественной информации?
Дройд послушно подкатился к небольшому монитору в углу и выдвинул блок клавиатуры на принтере. Тот затрещал. Хэн, желая посмотреть, подошел ближе и стал считывать информацию.
- Экспортные цены по семи основным упаковочным фирмам... бормотал он, угрюмо кивая, - мммм... о, теперь мы решили проблему безработицы... Потребление кораблями горючего за последнюю неделю... Лучше и лучше! Вот, пошли больные темы! Многофункциональная настройка механических сборщиков плодов не дорожает уже десять лет. Лея, я не могу этого видеть...
Лея слегка постучала по корпусу робота костяшками пальцев.
- Не надоедай, Арту. Ты, как всегда, достойно поработал. Умница.
Дройд испустил пронзительный писк.
За окном, вытянувшимся вдоль всей спальни, за узкой каменной террасой наступала ночь. Огоньки, освещавшие фруктовый сад возле дома, время от времени высвечивали клубы пара. Этот дом, один из немногих в Плавале, был выстроен в основном из настоящих камней. Только кухня и часть жилых комнат собирались из фабричных блоков, несколько модернизированных за последние десять лет. Старинные, в форме замочных скважин окна заменили новейшими, кристаллоплексовыми, со скользящими металлическими ставнями, защищающими от света аркад. Эти апартаменты соответствовали моде и выглядели куда лучше, чем "Дымчатый Янтарь".
Смешно так изощряться на планете, где температура поверхности приближается к пятидесяти градусам.
Подобно большинству домов старого города, этот выстроили над выходом небольшого горячего источника, и, хотя его течение отвели в сторону, вокруг фруктового сада, из-под фундамента иногда вырывались неровные клубы пара. С досадой Лея вспомнила, что под ним, возможно, скрываются кречи.
- Как тебе здесь? - спросила она, остановившись на пути к двери.
- Я должен идти по приглашению Мары Джейд. Может она знает, где загружаются контрабандисты или что-нибудь о том, почему ушел Нубблик Слайт.
Он театральным жестом пересчитал содержимое своего кошелька.
- Ты специально прихватил в баре визитку "танцующих девочек"?
- Просто для того, чтобы подмести конфетти, когда они кончат.
Они снова поцеловались, и Лея побрела вниз, спускаясь по улице. Арту покатился следом. Мрак сгущался, становясь непроницаемым. Мотыльки с серебристыми крыльями, как обезумевшие, кружили вокруг фонарей. Питтины и мукласы вышли охотиться на лягушек под мостами. Все вокруг дышало сладкими ароматами трав и зреющих плодов. Конечно, в основном это были плоды фруктовых деревьев, урожаи которых просчитывались заранее. Они-то и приносили жителям этого мира доходы, делающие их конкурентоспособными на галактическом рынке. Между деревьями мелькали светящиеся в темноте насекомые, напоминающие фантастические светильники.
Лея подумала, что это похоже на рай, если не вспоминать живущих под ним кречей и скрипучий голос Драба Маккама: - Это конец... скоро всех убьют... Они собираются..., если не знать, что все случайно услышавшие и поверившие туманным слухам о туннелях под Домом Плетта исчезли бесследно.
На рыночной площади, между скользких стен стандартных построек и обломков старых каменных фундаментов теснились торговцы вразнос, пытающиеся установить свои тенты по соседству с окончательно вышедшими из строя магазинами, что указывало на новый характер торговых отношений. Далее, за площадью, над первым снизу выступом, возвышался Муниципальный Центр. Благодаря специальной подсветке он был похож на яркую галактику, светящуюся в черном тумане. Поднимающаяся к нему тропинка виляла между фруктовых садов. Из-за большого количества горячих источников, проведенных из долины, туман здесь оставался таким же густым.
Радужные натриевые осветители своими ирреально-белыми лучами выхватывали из мрака ночи отдельные листочки деревьев. То тут, то там внезапно появлялись механические оросители, своим видом напоминавшие огромных металлических пауков с полудюжиной длинных соединяющихся на спине рук и слепыми крутящимися башенками с хоботообразными шприцами-брызгалками, обвивающими их рядами светящихся желтых колец, подобно короне или алмазному браслету.
Неосвещенный, молчаливый, но еще не до конца разрушенный Дом Плетта возвышался вдалеке. Лее вспомнилось представшее ей там зрелище и ощущение глубокой тишины, исходившее от него. Она вспомнила голоса детей, старого Ху-Дина, с его красивой бледно-зеленой кожей и черным облачением Джедая... и его хищные глаза. В ушах у нее вновь зазвучал искренний голос Люка, убеждающего ее не брать в это райское место детей.
Если бы она их все-таки прихватила, интересно, что бы они здесь могли увидеть?
Внезапно бедняга Арту, следовавший за ней по тропинке, свернул налево и покатился куда-то в темноту. Лея испуганно обернулась и позвала его, но в ответ услышала шлепок его тяжелого цилиндрического тела, икание сигнализации и крики испуганных ночных птиц.
На мягкой почве остались следы, и Лея отправилась по ним, отводя ветки. Мокрый папоротник хлестал ее по ногам. Вытащив световод и держа его перед собой, чтобы видеть все закоулки, она двигалась вперед.
- Арту, что это значит?
Почва резко уходила вниз. Она снова услышала испуганный щебет Арту и треск падения. Она попыталась идти быстрее, влажные сучья цеплялись за ее волосы, скользили и шлепали по лицу.
Маленький астромеханик-дройд стоял, упершись в стену и продолжал в холостую вертеть гусеницами. Лея слышала жужжание его моторчиков. Она молниеносно свернула влево, помахала своим фонариком, но не заметила ничего, кроме плотно обступавшей ее зелени. Только огоньки жуков мелькали в густом тумане среди сладко пахнущих деревьев.
- Арту, стоп! Стоп! - приказала она.
Жужжание прекратилось.
- Назад!
Но дройд завяз.
- Держись, - сказала Лея и, подняв световод, внимательно осмотрелась.
Затем она достала из-за голенища небольшой нож и срезала несколько ветвей, предварительно убедившись, что на них нет фруктов. Затем сложила их в глубокую грязную яму, образованную дройдом.
- Назад.
Дройд повиновался.
- Арту, что это значит? Что случилось?
Конечно, Лея не так хорошо разбиралась в дройдах, как Люк, но кое-что из его щебетанья она могла расшифровать. Однако его ответ прозвучал так быстро и невнятно, что Лея не поняла ни звука.
- Ладно, только не стой в этой темноте.
Нечто таинственное вдруг заставило склониться ветвь лозы с призрачными орхидеями. Лея насторожилась. Вот тебе и безопасный, хорошо патрулируемый рай! Она чуть не сошла с ума, но это оказался передвижной ороситель деревьев, опустивший свой шлангоподобный хобот к корням шаламанового дерева и выливший наружу положенную дозу сильнопахнущего липкого вещества. Сделав свое дело, он старательно продолжил путь в глубину сада.
- Посмотрим, удастся ли снова найти тропинку.
Найти ее в темноте, на мягком грунте оказалось непросто. У дройда для большей устойчивости основная масса концентрировалась у основания, что в грубых условиях данной местности не являлось достоинством, но по крайней мере удерживало его от падения на спину. Лее приходилось постоянно поддерживать его. Они с полчаса блуждали по грязи, останавливаясь у корней деревьев, натыкаясь в темноте на икающие сигнальные устройства, расставленные вдоль вулканических источников, прежде чем выбрались на достаточно гладкий склон, где на чистом от папоротников месте вновь удалось разглядеть тропу.
Мимоходом она взглянула на вершину холма и увидела в желтых отблесках женскую фигуру.
- Что она здесь делает? Зачем она здесь? - подумала Лея.
Тем временем женщина отвернулась и быстро пошла по тропинке прочь.
- Чего она хочет? По-моему мы не знакомы. Может быть, это... Однокурсница?
Их возраст, как издалека показалось Лее, совпадал. Однако она не могла припомнить, у кого из студенток, одетых в одинаковые сине-белые униформы, из Академии Альтераана для Юных Леди была такая стройная, почти детская фигурка. Лея никогда не видела ни у одной из сокурсниц такой копны черных как смоль волос, уложенных в напоминающие дождь косички. Следовательно, незнакомка не принадлежала к высшим слоям общества Альтераана - все дети знатных родителей учились в одной школе...
Возможно, она из Совета? Предположение заставило Лею насторожиться. Она была самой юной в Совете, в восемнадцать лет занявшей этот пост, и вокруг не было никого из сверстников, тем более девушек. Дочь Советника? Жена? Кто-нибудь из тех, кого она могла встретить на бесконечных приемах в Совете? Может быть, она ее видела на другой стороне зала, в свите Императора?
ЗДЕСЬ?
Лея постаралась как можно быстрее выбраться на тропинку, но установка Арту на его неуклюжие платформы отняла у нее массу времени и усилий. Когда же она наконец взобралась на вершину склона и внимательно вгляделась в темноту, женщины на дороге уже не было.

Глава 9

Похоже, Трипио не пришел в восторг от происходящего.
- Вы не должны доверять этим джавасам, Мастер Люк! Там должен быть проход...
Люк задумчиво уставился на сдвинутую джавасом крышку люка в стене, за которой находились сушилки прачечной. Заглянув в узкое черное пространство, он увидел целую кучу проволоки и кабеля. Снизу, из молчаливой бездны колодца, поднималась лестница из суперустойчивой стали, ведущая в кромешную тьме. Люк поневоле задумался, сколько сил понадобится, чтобы подняться по ней, не прибегая к помощи левой ноги, преодолевая ступеньку за ступенькой. Но это, пожалуй, пустяки по сравнению с тем ментальным напряжением, которое понадобится, чтобы восстановить Силу.
Выбор не из легких. Да и память о недавней гибели штурмовика-клагга была слишком свежа.
- Как-нибудь проберусь.
- Возможно, не все переходы оснащены заграждениями, попытался остановить его дройд. - Мне не хочется отпускать вас одного. Может, вам поспать здесь немного? Извините, сэр, но я хочу сказать, что вы выглядите так, будто вам самое время отдохнуть. Хотя я и не знаю, что это такое, но слышал, что людям...
Люк улыбнулся, тронутый чуткостью Трипио.
- Я немного вздремну, когда вернусь назад, - пообещал он.
Из темноты люка донесся напоминающий возню крыс шорох одежд джаваса и вопросительный писк:
- Мастер?
- Если этот фокус не пройдет, другого шанса у меня не будет, - сказал Люк, наскоро проверяя регулятор мощности световодов, привязанных к его палке.
Затем, сделав петлю из проволоки, он закрепил посох за плечами и осторожно балансируя на здоровой ноге, дотянулся руками до краев довольно узкого люка.
- Как-нибудь пролезу, - снова повторил он, хотя знал, что Трипио в это не верит.
Люк просунул голову в отверстие и, ухватившись за узкую перекладину лестницы перескочил вовнутрь. В результате этого несложного движения он чуть не лишился чувств от вспышки боли, охватившей ногу, несмотря на все антибиотики и концентрацию Силы, которую ему удалось собрать. Он взглянул вниз, в кажущуюся бесконечной трубу туннеля и подумал, что надо экономить энергию.
- Будьте осторожны, Мастер Люк... - донесся до него уходящий куда-то вверх голос дройда.
В безумном мерцании горящих за спиной световодов карабкающаяся фигурка джаваса напоминала облаченное в одежды насекомое, быстро несущееся вверх по лестнице. Связки кабельной проводки и проволоки стегали по плечам Люка, старательно пробиравшегося вслед за джавасом.
Черные, блестящие, напоминающие пищевод шланги и более тонкие, покрытые резиновой изоляцией линии оптико-волоконных соединений заполняли все пространство вокруг, создавая впечатление, что их восхождение происходит внутри кишечного тракта какого-то гигантского монстра. Джавас постоянно останавливался, щупая пальцами провода, от чего Люку становилось не по себе. Кто знает, какие системы могли сработать от перегибания проволоки?
То тут, то там мелькали оранжевые огоньки над выходами старательно закрытых изнутри люков, оснащенных черными ящиками с магнитными печатями, весьма заинтересовавшими Люка. Карабкаться пришлось в темноте, освещая себе дорогу с помощью световодов. Вокруг воняло смазкой и изоляционными материалами. От джаваса несло каким-то не поддающимся определению запахом, кроме того, воздух был какой-то затхлый, словно проциркулировал бесчисленное множество раз через носы и легкие целого экипажа. Кстати, последний возник еще до появления на корабле всех этих странных племен...
До того, как осуществилась страшная затея...
Что заставило вновь заработать эту систему?
Да, Трипио как будто нажал своим узловатым металлическим пальцем на самое больное место Люка, на то, что являлось источником его постоянных опасений.
Все разработки, связанные с "Глазом Палпатина", направленные на осуществление какой-то неведомой миссии, проводились в строгой секретности, Система сонно парила вдали от переплетения путей астероидов, в самом сердце Туманности Лунный Цветок, целых тридцать лет с тех пор, как одна из оперативных команд этого безмозглого Повеления не сработала. Система не привела в боевую готовность артиллерию корабля, она заработала и вдруг остановилась. Наверняка это результат грубых просчетов ее жадных и властолюбивых создателей.
Штурмовики, ожидавшие прибытия этого корабля в шести удаленных от Края Орбит мирах, уже успели состариться и умереть. Сам Палпатин погиб от рук своих учеников. Так почему же система снова заработала? Люк содрогнулся от мысли, что, возможно, идея спасения Белзависа принадлежит вовсе не ему, что он не по своей воле помогает Хэну, Лее и Чуви. Ему становилось тяжело на душе от подобных подозрений. Люк как будто чувствовал исходящие от другого существа скрытые флюиды, проникающие в пределы его Силы.
В конце туннеля они увидели толстую металлическую решетку, предупреждающе выкрашенную в черный с желтым цвета. На ней висела табличка на случай, если кто-нибудь забудет, куда попал: "Защитное ограждение. Проход запрещен. Опасно для жизни". За решеткой Люк разглядел аварийный проход, по которому продолжали тянуться провода, напоминая уродливые сплетения виноградной лозы.
На стенах прохода поблескивали ассиметрично расставленные опаловые квадратики, источники смертельного лазерного излучения, поджидающие в темноте свою жертву.
Следы рук, отпечатавшиеся на грязи под защитной металлической перегородкой открытого люка ясно показывали, что джавас уже преодолел это препятствие. В тусклом свете, чуть более сильном, чем от сигнальных лампочек, Люк двинулся дальше.
Здесь располагалась кают-компания младшего офицерского состава. Из мрака черных металлических стен рядами выступали компьютеры, отражающие мигающий свет. Экран за экраном, большие и маленькие, они смотрели на Люка своими мертвыми глазами из вулканического стекла.
В центре комнаты на потолке отсутствовала одна панель, защитная решетка, преграждавшая раньше вход в аварийный туннель, стояла в углу. Подняв световоды над головой, Люк увидел новый, поднимающийся вверх в виде трубы туннель с протянутыми внутри связками труб, шлангов, электрических шнуров в палец толщиной и широкого полосатого кабеля компьютерных коммуникаций. Все это напоминало реку, образовавшуюся из полдюжины боковых притоков, стремящуюся к некому центральному соединению выше. Нижние полметра туннеля были выкрашены в желтое с черным, однако никаких предупреждающих надписей Люк не заметил. Только зловещее мигание маленьких красных лампочек и опаловое поблескивание защитных решеток вдалеке жутко отсвечивало в темноте.
Он почувствовал, как его легонько дергают за пояс. Люк накрыл рукой Огненный Меч, который пытался вытащить подаривший его джавас, но, поразмыслив секунду, уступил. Джавас быстро направился к площадке под открытым туннелем. Он положил Огненный Меч на пол, внимательно пригляделся, затем передвинул его на несколько сантиметров и слегка развернул, очевидно пытаясь восстановить точное положение, в котором он его обнаружил.
Люк, прихрамывая, подошел ближе и посмотрел вверх. Узкая, дышащая смертью трубы зияла над ним. Путь вел к сердцу корабля. Слишком много тут было связок оптико-волоконного кабеля, слишком много тяжеловесных охладительных труб, чтобы вести еще куда-нибудь, кроме компьютерного центра.
Люк наклонился, осторожно опираясь на свой посох, и поднял Огненный Меч; затем он выпрямился и уставился в темноту.
Он понял. Кто-то поднялся здесь тридцать лет назад. Их было двое. Они попали сюда с помощью найденного Люком искореженного космического самолета. Один из них захватил стоявший в ангаре корабль и покинул это злосчастное место, наверняка улетев за подкреплением. Другой либо знал, либо предполагал, что другого времени до выхода в гиперпространство уже не будет, Операция вот-вот начнется, а значит уходить рискованно, ставка слишком высока, чтобы позволить себе роскошь уйти отсюда живым. Этот другой остался и попытался отменить Повеление...
Казалось, смертельная решетка ухмылялась, скаля свои белые, подстерегающие жертву зубы.
- Жаль, что меня тогда не оказалось рядом. Я мог бы помочь тебе... - очень тихо произнес Люк, обращаясь к играющей тенями бездне туннеля.
Необходима его помощь. Покрутив оружие в руках, Люк инстинктивно понял, что его создала и владела женщина с длинными, судя по пропорциям, руками... Йода рассказывал ему о старых Мастерах, знавших, как по мечу определить характер изготовившего его Джедая, это служило заключительным испытанием при посвящении в Рыцари.
По краю рукоятки Огненного Меча кто-то старательно вывел бронзовый контур тселке, грациозного представителя китовых-длиннохвостых, обитающих в глубинах океана Чада III.
- Я бы очень хотел познакомиться с тобой, - еще тише прошептал Люк и, прикрепив Меч к поясу, попытался представить себе, каким образом эта женщина, Рыцарь Джедай, смогла проникнуть в кают-компанию для высшего состава.
Сюда имелся только один вход, непосредственно через турболифт, отказавшийся открыть двери Люку, нажавшему на кнопку вызова. Но ведь очевидно, что она воспользовалась именно этим путем.
Приложив небольшое усилие, Люк мог легко раздвинуть двери. Через шахту лифта, при помощи шнура, взятого в кладовой, он мог спуститься этажом ниже... Мог, рискнув остатками сил, подняться наверх. В сущности его Сила, как он знал по опыту, давала возможность выдержать даже смертельные голубые лучи и продержаться достаточно долго, чтобы достичь компьютерного центра.
Такая перспектива заставила его покрыться холодным потом. Попав в центр, достаточно было разгромить находящуюся там аппаратуру и уничтожить "Глаз Палпатина", повторив сделанное тридцать лет назад... но безрезультатно. Люку снова вспомнились крики обожженного истекающего кровью клагга, бьющегося в предсмертной агонии на ступенях.
У женщины, поднявшейся по шахте лифта, было достаточно времени, чтобы повредить центральную систему управления, но она все-таки погибла, а Повеление опять сработало. Возможно, у нее не хватило сил? Или опыта? Или действия лучей достаточно, чтобы уничтожить и самого Мастера?
Маленькая грязная ручка вцепилась Люку в рукав.
- Плохо, плохо, - лепетал джавас, пытаясь оттащить его к туннелю аварийной службы, уводящему вниз. Существо жестом указало на черные буквы на потолке: - Беда. Всем смерть.
Люк задумался о джавасах, о грязных, противостоящих друг другу кланах гекфедов и клаггов, пытающихся воссоздать здесь системы тех миров, из которых они пришли, и в то же время осознать свое новое предназначение. Вспомнились ему и китанаки, терпеливо ожидающие в своей рекреации червей-шообов, пока те заползут к ним в рты, и мертвый афитеханец, и тальцы, робко жмущиеся друг к другу. Кого они так боятся, когда разносят воду трехногам?
Люк все отчетливее понимал - лучшее, что он может сделать, это уничтожить корабль.

Трипио сидел перед экраном в центре управления отсеком. Длинный гибкий шнур торчал из его затылка. Голос звучал измученно.
- Глупая машина. Со всех сторон ее окружают абсолютно чуждые формы жизни. Что же тогда значит: абсолютно чуждые формы жизни не могут воздействовать на Повеление? Что вы скажете о стандарте 011-7333-800-022 из Регистра Галактики?
Люк облокотился на косяк двери и подумал, что Трипио совершенно напрасно кричит на компьютер, ведь это не какой-нибудь Арту-Дету. Трипио был запрограммирован в соответствии с нормами цивилизованного общества, а основной чертой любого цивилизованного общества, по мнению Люка, являлась болтливость.
Трипио любил поболтать.
- Или ты думаешь, что такого номера Регистра в виде жизненной формы на корабле не существует? Да здесь целая резиденция, семьдесят пять гаморреанцев! - кричал Трипио.
- Я уже пытался так, Трипио, - сказал Люк, входя в комнату.
Все его тело ныло в результате передвижения с помощью палки, судорожного повторения одних и тех же непривычных движений, необходимых, чтобы взобраться по лестнице почти исключительно с помощью рук.
Трипио развернулся на крутящемся кресле, имитируя человеческую реакцию; на самом деле его способность восприятия звуковых сигналов позволяла идентифицировать походку и дыхание Люка на расстоянии восемнадцать метров.
- Согласно Повелению на корабле не могут находиться пришельцы, - с шутливой озабоченностью заметил Люк. - Согласно Повелению температуры тела сто пять градусов, нормальной для гаморреанцев, вообще не существует. Ну, а раз таких температур тела, как сто десять, сто шесть или восемьдесят три не существует, значит вокруг нас не может быть никаких джавасов, китанаков и афитеханцев. Я все-таки, кажется, нашел дорогу наверх без...
Из микрофона на стене, справа от Люка, раздался тройной перезвон и зеленая лампа зажглась в ониксовом десятисантиметровом углублении над экраном.
- Внимание, внимание. Срочное сообщение всем службам корабля. Завтра, в тринадцать тысяч часов "Информация Службы Безопасности" будет транслироваться по всем каналам корабля, - произнес динамик мелодичным контральто.
Экран внезапно ожил. На нем Люк увидел Крей.
Руки связаны. В рот вставлен кляп из серебристой ленты. Темные глаза гневно и испуганно смотрели на держащих ее двух охранников в шлемах, клаггов, одетых в форму десантников-гаморреанцев.
- Просмотр и слушание обязательны для всего персонала. Отказ и уклонение от просмотра будут рассматриваться, как проявление симпатии к задержанным нарушителям.
Справившись с первым шоком, Люк сфокусировал внимание на обстановке. Материал и цвет стен за спиной Крей выглядел темнее, чем на этаже обслуживающего персонала, интерьер производил впечатление незаконченного. Люк увидел множество перекладин, болтов и труб. Потолок явно был низковат. Лачугу, собранную наскоро из частей упаковочных ящиков с выбитыми на них по трафарету надписью "Соросуб. Служба импорта", водрузили на кучу хлама. Вместо крыши сверху натянули кусок брезента.
- Место обитания клаггов, - подумал Люк.
Тут же стоял Никос. Тормозной болт торчал из его груди. Взгляд выражал ужас.
- О всех случаях уклонения от просмотра необходимо немедленно сообщить в Участок Надзора. Безответственность, проявленная по отношению к нашим требованиям, будет рассматриваться как помощь вредителям...
Крей, вырвав руку, изо всех сил ударила по голени державшего ее гаморреанца. Полуобернувшись, клагг дал ей в ответ такого тумака, что другой охранник даже не смог удержать ее, когда Крей падала вниз. Ее лицо и плечи покрывали синяки и ссадины. Сквозь разорванную униформу просматривались следы недавних истязаний. Люк поймал направленный на нее, исполненный муки взгляд Никоса. Но человекоподобный дройд не мог даже пошевелиться, чтобы как-то помочь ей.
Люк понял, что болт полностью парализовал его.
Охранники оттащили Крей от камеры. На некоторое время изображение погасло. В последний момент Люк успел заметить, что Никос по-прежнему оставался на своем месте. Глаза были единственной живой частью его неподвижного лица.
- Извини, сынок, но мы получили приказ, - сказал Угбуз, сложив на груди свои тяжелые руки и рассматривая Люка своими острыми, жесткими, лишенными жалости глазами. Шеф гекфедов зловеще кивнул, напоминая человека, смакующего предстоящее удовольствие. Волосы на голове Люка встали дыбом.
- Эти свиньи клагги опять свалились на нашу голову, - выпалил Угбуз.
Его фраза в точности повторяла излюбленное выражение клаггов, хотя Угбуз был стопроцентным гекфедом.
- Нам приказано найти и обезвредить повстанцев прежде, чем они успеют разрушить корабль.
Его желтые злые глаза сузились. Он как будто восстанавливал в памяти, не тот ли это Люк, который помешал ему мучить джаваса.
Люк с помощью легкого движения руки постарался мобилизовать все возможности своей Силы.
- Теперь для нас жизненно важно найти логово проклятый клаггов, сделать это нужно немедленно.
По глазам Угбуза Люк понял, что его старания напоминают попытку взять в руки скользкий камень, в два раза превосходящий его ладонь. Сейчас он пытался повлиять не на гаморреанца, а на действующую в его лице силу систем Повеления.
- Вы правы, найти проклятых свиней клаггов жизненно важно, но мне приказано обезвредить всех подозреваемых в нанесении ущерба кораблю.
Это была хорошо спрограммированная ловушка. Люк знал, что ему ее не миновать. Нет, с его дрожащим от усталости телом и болью в голове, со всеми последствиями раны и инфекции такое представлялось сейчас совершенно невозможным.
Брови гигантского борова снова подозрительно нахмурились:
- Может быть, ты все-таки скажешь мне теперь, зачем ты заставил нас тогда отпустить повстанца?
Прежде чем Люк успел ответить, из коридора донесся громкий гул голосов. Угбуз обернулся, выставив вперед челюсть, по его огромным клыкам потекли слюни.
- Ну кто еще там! - промычал он, выхватив из висящей на бедре кобуры карабин и отскочил от двери. Изо всех дыр вокруг начали молниеносно выскакивать гекфеды, на ходу натягивая шлемы и держа в руках оружие. Двое из них несли неизвестно откуда взятые реактивный мини-гранатомет и ионную пушку. Остальные размахивали секирами, лазерными карабинами, огнеметами и виброоружием.
- Мастер Люк, я пойду разберусь, в чем дело, - отрывисто бросил Трипио. Люк не торопясь последовал за дройдом в сопровождении не успокоившегося еще Угбуза.
- Мы уже абсолютно лишены какого-либо освещения на одиннадцатом этаже, а поддерживать в рабочем состоянии компьютеры становится все труднее и труднее. Если джавасы не остановятся, они могут окончательно разрушить все системы, обеспечивающие жизнь нашего корабля.
Когда они проходили мимо наиболее крупного помещения, их глазам предстала сама мамаша Буллиак. Ее груди возлежали на огромных кулаках. Подозрительное и недовольное лицо, покрытое бородавками и укусами морртов, обрамляли грязные косы. Она что-то неразборчиво взвизгнула и затем смачно плюнула на пол. Слегка поклонившись, Трипио не замедлил с ответом:
- Я совершенно согласен с вами, Мадам. Я согласен абсолютно. Джавасы не идут ни в какое сравнение с настоящими свиньями.
- Она ужасно устала, - пояснил он Люку.
- Еще бы, - ответил Мастер.
Когда они снова приблизились к тоннелю в прачечной, Люк сказал:
- Я хочу, чтобы ты поднялся на четырнадцатый этаж, а я займусь пятнадцатым. Мы видели, как клагг пытался подняться по переходу, следовательно, их логово где-то там над нами. Внимательно посмотри, нет ли там каких-либо признаков клаггов - следов ног, крови, обрывков одежды. - По опыту Люк уже знал, что гаморреанцы любят подраться с представителями как чужих кланов, так и собственного.
- Я, конечно, постараюсь, сэр, но учитывая деятельность моющих пол и стены СП-80, расследование предстоит крайне затруднительное.
- Сделай все, что в твоих силах, - посоветовал Люк, подумав, что гораздо затруднительнее может оказаться вытащить Крей, если они найдут ее, когда она уже окончательно обессилеет и впадет в полное забытье: - Обрати внимание на фактуру стен. Вспомни все, что мы видели во время трансляции. Брезент и стенки ящиков они наверняка притащили из какой-нибудь кладовки. Обрати внимание, если увидишь что-нибудь похожее. Обязательно загляни во все кладовки с обмундированием для штурмовиков и наземного десанта. Я же снова спущусь к тебе по этой трубе в две тысячи двести ровно.
Оказавшись на пятнадцатом этаже, Люк сразу осознал, насколько прав был дройд относительно деятельности чистильщиков системы СП-80, неустанно следящих за идеальным состоянием "Глаза Палпатина". Первое, на что обратил внимание Люк, были старательно вымытые MSE-роботами чашки, валяющиеся там же, куда их бросили после использования клагги. Никаких других признаков их присутствия Люк не обнаружил. Понимая всю сложность своего положения, он медленно, шаг за шагом, стал обследовать этаж в поисках следов клаггов, напряженно прислушиваясь к малейшим шорохам, боясь пропустить Крей.
Спутник Мастера, к сожалению, не обладал ментальной чувствительностью и здесь вряд ли мог ему чем-нибудь помочь.
Хромой мужчина и запрограммированный дройд. Люк ненадолго прижался к стене, стараясь не думать о ссадинах на лице Крей, о том, как хрустели ее суставы в объятиях охранников, старался забыть выражение глаз Никоса.
Завтра в тринадцать тысяч.
Люк слегка оступился на больную ногу, услышав как один из клаггов пытается войти в помещение. Стены этого этажа, а возможно, только данного отсека, переоборудованного для установки боевых систем TIE, выглядели значительно темнее, чем в каютах для экипажа внизу; потолки казались ниже, но без металлических перекрытий, запомнившихся во время трансляции.
Люк не знал, с чего начать. С ангара или кладовки? Кромешная тьма царила в коридоре, уходящем налево. Издали донесся легкий скрежет. Присмотревшись, люк заметил желтый блеск крысиных глаз джаваса. Эти твари буквально ели корабль по частям. Не удивительно, что от систем Повеления Угбуз получил приказ о полном их уничтожении. Но в то же время складывалось впечатление, что все неполадки, связанные с джавасами, в конечно счете могут привести только к гибели всех живых организмов на корабле. Джавасы не могли повредить главную систему и предотвратить ее воинственный выход в гиперпространство.
Наверняка возможность многих, даже более серьезных неполадок, предусматривалась заранее, чтобы неотвратимо обеспечить взрыв города Плавала, равно как и других поселений на Белзависе, которые предполагалось превратить в пыль.
Люк уже видел, что Империя сделала с Корускантом на Мон Каламари в системе Атрависа. Его тело как будто разорвалось на части, он услышал вопль протеста всех Сил, когда взорвалась Карида.
После всего происшедшего Люку вполне хватало мужества на то, чтобы самому пройти сквозь все заградительные решетки и уничтожить сердце механического монстра.
Люк попытался открыть одну из дверей, но она оказалась запертой, и он заковылял дальше по коридору, вновь и вновь возобновляя свои попытки, пока ему не удалось найти дверь, распахнувшуюся в ответ на его команду. Помещение хорошо освещалось и в воздухе ощущался запах озона от свежего, еще не прошедшего через сотни легких кислорода. На полу Люк обнаружил еще одну кофейную чашку, но никаких признаков клаггов не заметил, не почувствовал он и присутствия Крей.
Люк с трудом сдерживал дыхание, крайне осторожно продвигался по кораблю, мимо множества распахнутых настежь дверей, ведущих в неизвестные ему отсека. Он кружил среди бесконечно повторяющихся офисов, прачечных и комнат отдыха, стараясь запомнить все повороты коридоров и открытые двери. В детстве житель пустыни, Люк рано научился ориентироваться по едва заметным приметам в любой местности, а воспитание у Джедаев обострило его способности до сверхъестественного уровня. Но здесь были целые мили коридоров и бесконечное количество дверей. Чистильщики СП-80 старательно натирали панели, удаляя последние следы грязи, так что оставлять на стенах какие-либо указатели, нарисованные или выжженные Мечом не мело смысла. MSE-роботы суетились, автоматически выполняя заложенную программу. Отличить их одного от другого было практически невозможно. Они походили друг на друга, как искусственные самки беппов, выращиваемые в гидрофонических цистернах. Люку вспомнилось расхожее выражение "похожи, как беппы, хотя он в своей жизни не встречал никого, кто попробовал хоть один из этих питательных, ничем не пахнущих шестисантиметровых кубиков.
В конце темного зала, на противоположной от Люка стене высвечивался белый квадрат окна. В нем мелькнули какие-то тени. Люк прислушался к голосам. Прогулка на костылях исключала возможность бесшумного передвижения, поэтому он пошел очень медленно, стараясь сохранить дистанцию и вслушиваясь в обрывки фраз...
Люк расслабился, услышав фразы типа: "Все артиллерийские установки вычищены, сэр, ...текущие рапорты по разведке, сэр. Лепет музыкально настроенных голосов звучал на несколько октав выше детского. Люк догадался, что наткнулся на скопление афитеханцев.
Помещение напоминало узел операторских систем корабля. Оно, казалось, не имело отношения к военным целям и больше было похоже на центр регулирования циркуляции воздуха и контроля за очистными системами, но болтовня афитеханцев свидетельствовала об обратном.
Питомцы Дома Браддена - забавные существа с лепестками, кисточками, пучками волос, развевающимися по воздуху усишками, с сотнями завитков и ростков, - склонились над экспертно-исследовательским процессором, барабаня по мертвым кнопкам клавиатуры. Они вглядывались в черный экран с тщанием, достойным Императорской охраны, внимающей его величеству Палпатину.
Возможно, им представлялось нечто еще более важное. Люк никогда не мог понять этих странных существ.
- Понимают ли афитеханцы, что рычаги неподвижны, а переключатели не работают? - размышлял Люк, прислонясь плечом к дверному косяку: "Неужели они не догадываются, что экран перед ними - мертв, что с таким же успехом можно смотреть на мокрую шиферную плиту?
- Приготовиться к высадке воинов системы TIE, - прозвучал голос, очевидно их командира, существа в алом облачении, с нимбом белого меха, окружающего его великолепные желтые тычинки.
Огромный, как стопятидесятилитровая бочка, переливающийся всеми оттенками оранжевого, желтого и красного цветов лейтенант, уцепившись своими когтями за рычаг, издал целый фонтан звуковых эффектов, ни один из которых не имел ничего общего с когда-либо слышанными Люком механическими звуками.
Насколько Люку было известно, афитеханцы в отличие от гаморреанцев никому не причиняли вреда. Их сознание, если они вообще обладали чем-то подобным, было постоянно погружено в мечты о Службе Космической Империи и не проводило определенных границ между миражом и реальностью.
- Капитан, они подожгли нас! - выкрикнул какой-то желто-голубой красавчик. - Плазменный торпедоносец в поле щита отражения!
Трое или четверо других сразу же занялись своим любимым делом, взорвавшись каскадом пронзительных звуков. Под эту какофонию все находящиеся в помещении заметались из стороны в сторону, представляя, что корабль получил сильный толчок. Развивающиеся в воздухе стебельки и лепестки оставляли после себя целые облака золотой и белой пыльцы.

Предыдущая страница 6 Следующая страница


7 Барбара Хэмбли

- Тушите огонь! Тушите огонь!
Кружевной датчик капитана шевельнулся, подобно тронутой ветром роще, в сторону Люка, когда тот, хромая, переступил порог.
- Майор Карлисен, - представился Люк. - Спецслужба 22911В. Где держат пойманных повстанцев?
- В арестантских комнатах на шестом этаже! - выкрикнул капитан аккордом из шести голосов. - Убивают моих людей! Мне некогда отвечать на ваши вопросы!
Молниеносным жестом он указал на дверь у себя за спиной. Люк включил систему открывания. Перед его глазами предстало ужасное зрелище. Небольшую комнату отдыха заполняли изувеченные тела пяти или шести афитеханцев, распростертые на столах и креслах. В комнате стояла мелкая туманная морось с привкусом металла, рыжие ржавые лужи растеклись по полу. Кто-то, видимо, попытался направить струю огнетушителя на потолок. Здесь и там виднелись разорванные части тел, специфические сцепления нервной системы и начинающие уже гнуться под давлением осевшей мороси покачивающиеся желтые стебельки.
- Капитан, гипердвигатель не может выдержать такую нагрузку! - провозгласил некто, очевидно назначенный инженером двигательных служб корабля.
Офицер батареи добавил:
- Прибыли новые повстанцы, сэр! Отсек-А, по правому борту, в десять часов!
Остальные вприпрыжку помчались к неподвижному экрану, издавая многозначительное щебетание и бибиканье.
Погрузившись в размышления, Люк снова вышел в коридор.
- Шестой этаж... Это гораздо ниже, а клагг определенно пытался пройти наверх. Однако... Неужели именно клагги уничтожают афитеханцев? Такое, конечно, возможно, - думал Люк, возясь с очередной дверью, затем дважды обошел склад.
Никаких признаков металлических перекрытий на потолке он не нашел, проходя по обзорной галерее над пустым ангаром. Попадавшиеся тела афитеханцев выглядели скорее разорванными или разрезанными, чем обгоревшими. Огнеметы странным образом не жгли, а резали нежную, напоминающую шелк плоть растительного происхождения.
Люк остановился перед очередным соединительным швом на стене, пытаясь собраться с мыслями. Это была уже вторая дверь, явно не желающая открываться. Люку оставалось только одно - возвращаться через сушилку прачечной, по коридору, который кончался точно такой же запечатанной дверью.
- Я проходил здесь. Несомненно. И дверь была... - подумал он.
Внезапно Люк замер, почувствовав, как волосы на его голове превращаются в иголки. В воздухе запахло Людьми Песков.
- Идиот, - подумал Мастер, внутренне холодея.
Если на корабль удалось высадиться джавасам из Таттуина, то вполне можно было ожидать и появления Людей Песков - Клыкастых Всадников.
Несколько минут назад они явно проходили по этому коридору. Циркуляторы воздуха еще не успели уничтожить их запах. Значит Люди Песков уже идут по его следу. Огромные, напоминающие ужасные пугала или иссохшие мумии, завернутые в грубые тряпки, они могли, сидя где-нибудь на корточках, давно уже прислушиваться к стуку его волочащейся ноги, пока он бродил среди открытых и оставленных незапертыми гаморреанцами, афитеханцами или джавасами дверей.
- Клыкастые ружья" - основное оружие людей Песков. Сделанные на скорую руку на нелегальных предприятиях в Мо Йесли, они были проданы Всадникам каким-то аферистом. Неаккуратно изготовленные и неточно стреляющие, они представляли большую опасность в местных коридорах.
Люк чувствовал их запах. Значит, они были где-то близко. Если бы они просто прошли мимо, циркуляторы очистили бы воздух от вони их грязной одежды.
Он двинулся назад по только что пройденным коридорам. Вдруг Люку показалось, что из-за угла у него за спиной донесся тихий скрежет металла. В ту же секунду кто-то выскочил ему навстречу.
Дройд-мышь, внезапно возникший в проходе, замер, как будто увидел за углом что-то недоступное взгляду Люка. Резко развернувшись, дройд в панике бросился назад.
Люк метнулся к ближайшей комнате. Огненный выстрел из ружья охватил пламенем панели на стенах. Люди Песков догадались, что их засада раскрыта. Услышав приближающиеся шаги, Люк бросился к ручному управлению дверьми, запер их, молниеносно пересек комнату отдыха с видеотекой и кафетерием и выскочил в следующее помещение - с двумя кроватями, вроде того, в котором он очнулся.
Две кровати и одна дверь... Мумии, твердолобые, словно бараны, уже колотили в дверь комнаты отдыха. Люк снова бросился к выходу и выбежал в сушилку прачечной, напоминавшей ту, из которой джавас провел его по аварийному ходу.
Панель, перекрывавшая доступ в аварийный туннель, даже не шевельнулась... Раздался треск взламываемой двери. Люк услышал треск пламени, уже охватившего весь коридор. Затем взрыв видеоаппаратуры и шипение лопающихся газовых труб... Воспользоваться своим Огненным Мечом в таких условиях Мастер, конечно, не мог. Поддавшись действию всей имеющейся у Люка Силы, решетка на стене слегка изогнулась, но страховочные болты на другой стороне продолжали прочно держать ее на месте. Люку вспомнились черные ящики с магнетическими замками на других решетках в туннеле.
Дверь тяжело дрогнула. Раздался оглушительный треск ружейного огня, замок вывалился. От ворвавшейся сквозь щель струи пламени загорелся угол комнаты. Огонь с дикой скоростью распространялся по стенам. Люк упал на пол в углу, пытаясь собрать всю Силу, чтобы не поджариться заживо. Некоторое время он бы конечно мог противостоять пляшущим вокруг языкам пламени, но когда Люди Песков сделают щель пошире, вся комната...
Оставалось только одно: собрав остатки Силы, выбить наружную дверь, стремительно подняться и влететь туда... Это может дать ему несколько секунд...
Закрывая глаза, Люк думал об абсурдности своего замысла. Раздалось тяжелое звяканье, и защитная панель аварийного выхода аккуратно отвалилась внутрь.
Люк поспешно скользнул туда и тут же поставил решетку на место. На ней действительно имелся магнитный замок, воспользоваться которым он, к сожалению, не мог, но страховочных болтов вполне хватало, чтобы остановить Людей Песков. Тусклый желтоватый свет скупо освещал вход в туннель. Спустившись на пару ступенек вниз, Люк включил свои световоды.
Перед самым выходом на нижний этаж он остановился, прижавшись лбом к металлической панели и прислушиваясь к происходящему вовне. Не заметив ничего подозрительного, Люк удалил страховочные болты и, подтянувшись на руках, стал сдвигать решетку, которой предстояло испытать на себе действие всей его Силы.
Металл прогнулся, внешние запоры дрогнули и магнитный замок отлетел в сторону. Этого оказалось достаточно, чтобы справиться с задвижкой. Пробравшись внутрь, он увидел темное помещение кладовой четырнадцатого этажа.
Трипио уже встречал его в сушилке прачечной.
- Я не смог ничего найти, Мастер Люк. Ничего... Мингла обречена, - жалобно проскулил дройд.
В наружном коридоре света не было. Тусклое свечение аварийных огней отражалось в глазах Трипио, создавая впечатление вставленных в его голову лампочек.
- А если учесть, с какой скоростью джавасы растаскивают проволоку и соленоиды, то похоже и мы обречены, - кисло добавил дройд.
- Да, но пока мы еще живы, - ответил Люк, поудобнее усаживаясь возле стены, выставив вперед свою покалеченную ногу, которая уже начинала судорожно дрожать, несмотря на все его усилия Джедая.
Он приоткрыл перевязанную моторной лентой рану и приложил новую прокладку перигина. Болеутоляющее средство действовало безотказно, но оно никак не влияло на общую усталость. Мастер понимал, что даже если его сил хватит на то, чтобы добраться до Арестантского Отсека шестого этажа, он мало что сможет сделать из-за своего полного измождения.
- ...Мы кажется говорили о гаморреанцах, о том, насколько они бывают нежны? - Люк попытался припомнить нить разговора.
Хотя все инстинкты подсказывали Люку, что надо подняться этажом выше, он не мог пренебречь имеющейся информацией. Люк контролировал свои чувства. Глубоко вздохнув, он сказал:
- Не хочешь ли поискать этажом выше, Трипио? Я могу поднять тебя до первого открытого входа... Мне кажется, такой есть на семнадцатом этаже.
Люк облокотился на открытую решетку и посмотрел вверх. Следующее отверстие в шахте светилось по крайней мере двумя этажами выше пятнадцатого.
- Хорошо, сэр. Но все-таки я настаиваю, чтобы вы немного отдохнули. И позвольте мне пере бинтовать вашу рану. Согласно моим показаниям, ваша жизнь...
- Я отдохну, когда вернусь с шестого этажа. Обещаю... У меня такое чувство, что нам нужно поторапливаться, - попытался успокоить Люк слушающего его с почтением дройда.
От одной только мысли о предстоящем спуске через все эти этажи, его кости заныли. Перетаскивать тело при помощи рук со ступеньки на ступеньку в течении...
Но бегство от Людей Песков придало Люку уверенность, что он поступает разумно, не растрачивая свою Силу при подъемах. Внизу она тоже может ему пригодиться. Да и неизвестно, сколько времени еще она будет необходима, чтобы поддерживать себя в норме.
Поднять Трипио на второй этаж, на каких-то десять, двадцать метро тоже оказалось непросто. Ставя на место решетку, люк услышал голос удаляющегося дройда:
- Будьте осторожны, Мастер Люк.
Он улыбнулся. Тетушка Беру тоже кричала ему вслед, убеждая прихватить с собой пончо, когда Люк садился в межпланетный лайнер на озере Дин. Она даже не подозревала, на каких крыс ему предстоит охотиться, и что риск замерзнуть без этого пончо беспокоил его меньше всего.
Улыбка Люка тотчас исчезла, когда он заглянул в темноту туннеля. Большинство осветителей не работало и только маленькие, едва заметные квадратики указывали места, с которых джавасы успели снять заградительные панели. Люк снова перебросил через плечо связку своих световодов.
Восемь этажей и на каждой ступеньке боль. Боль снова и снова...
Но другая причина заставила его остановиться и, обернувшись, внимательно посмотреть на покидаемое им помещение.
Везде, где бы Люку не приходилось путешествовать на этом корабле, он чувствовал злорадно следящий за ним ум Повеления, фиксирующий на мониторах каждый его шаг, удар сердца, температуру тела. Он также, как Трипио, следил за его состоянием, но уж конечно не в целях заботы. Люк не сомневался, что закрытые выше этажом двери - результат работы систем Повеления, толкающего его навстречу засаде Людей Песков. Но сейчас у него возникло странное подозрение, что не только системы Повеления наблюдают за ним.
И конечно же не они убрали решетку со входа в аварийный туннель.
А может, они? И это просто очевидная ловушка?
Люк не знал. Но тем не менее прежде чем снова оказаться в шахте лифта, он тихо сказал:
- Спасибо за помощь. Стать мне Президентом галактического общества идиотов, если это была просто шутка - спасти меня от палачей.
Люк шагнул в темноту.

Глава 10

- Давай, Чуви, рассказывай, о чем тут болтают? Ничего не случилось днем? - спросил Хэн, направив луч своего фонаря в молчаливую черноту Дома Плетта. Свет акцинового люминатора, доставленного контрабандой, по интенсивности намного превосходил световоды Леи. Что-то зашевелилось в углу, скрытое непроницаемой завесой тумана, окутавшего его руины дома. Соло снова почувствовал приторный запах гниющих фруктов.
Чубакка хрипло и недоверчиво зарычал.
- Что, маленьких жучков испугался?
Луч осветителя остановился на мрачном, металлическом покрытии колодца. Здесь их встречалось немало. Хэн, встав на корточки рядом с покрытием, снял с плеча свой мешок с инструментами. Над его головой сквозь туман пробивался свет огней висячих садов.
Хэн дважды попытался дозвониться по системе связи Холонетт до Мары Шейд - оба раза неудачно. Связаться с Леей через архив муниципалитета тоже не вышло. Ему сообщили что ее еще нет, а ведь Лея всегда любила точность. Может, она заблудилась, неправильно выбрав поворот среди туманной темноты аркад? Что бы там ни скрывалось в "несуществующих" туннелях под Домом Плетта, предусмотреть все возможные опасности здесь, наверху, среди этих призрачных Садов Наслаждений представлялось задачей не из легких. Хэн связался с Винтером из нижних пространств, сказал "хелло" Анакану и перебросился парой слов с Джессином и Джайной, пытавшимися сказать еще что-то, даже не подозревавших, насколько далеко от их комнаты находится сейчас их отец. Он знал, что с наступлением тишины в снятом им доме веселее не стало.
Хэну хотелось вернуться к Дому Плетта и осмотреться как следует, но он передумал, решив, что и так хорошо знает, как найти дорогу в потайную пещеру.
Считаясь в первую очередь со своими собственными "калькуляциями, он, подобно Драбу Маккаму, представил все в несколько искаженном виде.
Чубакка протянул ему упаковку, прихваченную им с "Сокола" - антигравитационный генератор Скейл-3 и пару вставных батареек. Соло установил генератор на крышку колодца и защелкал по клавиатуре механической системы вскрытия, только теперь обнаружив, что покрытие изготовлено не из суперустойчивой стали, а из какого-то не содержащего железа материала. Забавно, если учесть разницу в ценах между металлом и заменителем. Ручки на крышке отсутствовали.
- Что ж, я полагаю, мы справимся с этим, - сказал Хэн, достал дрель и подключил ее к источнику питания. Ему не давали покоя мысли о том, кто именно поставил это новое заграждение и как давно это было сделано. Судя по количеству грязи в щелях, по крайней мере два года назад. Лея, вспоминая колодец, рассказывала о виденной ею в те далекие времена решетке, сплетенной из металлических прутьев, но здесь пришлось встретиться с металлической плитой.
Пользуясь светом факелов Чубакки, Хэн прикрепил антигравитатор к крышке колодца. Точно определить глубину воздушного столба под ней он не мог, но, судя по количеству возвышающихся рядом уступов, шахта насчитывала не менее ста метров. Скейл-3 как нельзя лучше подходил при работах такого размера, и Хэн легко поднял крышку. Плита немного сужалась к центру и своими неожиданно толстыми краями плотно сидела на выступающем ободке.
Теплым, густым серным паром пахнуло из колодца. Находившийся на дне колодца Плетта источник относился скорее к теплым, чем к горячим. Опустив в шахту осветитель, Хэн увидел скопления мха и лишайника, покрывающие блестящие стены из темного камня. Вместе с запахом серы и острым привкусом хлора воздух отдавал гниющими фруктами.
Чуви зарычал.
- Да, ну и вонища. Так не пахло и в моторном отделении "Сокола" когда мы повредили трубы, - согласился Хэн.
Как он и предполагал, в стену были вмонтированы скобы. Неправильная форма шахты и выступающие блок делали колодец скоплением непроницаемых темных дыр. Разобрать что-либо не представлялось возможным уже в нескольких метрах, так как призрачный, блуждающий туман отражал лучи света. Соло набросил петлю на камень, стоящий напротив, между двух окон в виде замочных скважин, и прикрепил другой конец спасательного троса к своему поясу. Чуви тоже сделал двойную петлю вокруг своей талии.
- Нормально. Сейчас посмотрим, из-за чего вся эта суета. - проворчал Соло, пристегнув на груди осветитель к своему жилету.
- Они прячут в колодце своих детей, - зловеще пронеслось в голове Соло. Он не заметил двери в месте, где скрестившиеся тени не допускали ни малейшего проблеска света. По мере спуска становилось все жарче, сладковатый одурманивающий запах тоже усиливался. Приходилось осторожно карабкаться между влажными лишайниками и наростами из минералов. Но ниже, за входом в боковой туннель, скобы оказались забиты щебнем и поросли мхом. Различие становилось настолько существенным, что Хэну пришлось повернуть обратно и снова тщательно исследовать с помощью акционового осветителя все окружающие его тени.
- Здесь, - указал он лучем света на стену овальной пасти низкого туннеля.
Вуки нервно содрогнулся, его грубая, табачного цвета шерсть топорщилась в разные стороны мокрыми, почерневшими сосульками. Луч осветил старый монолит стены на впадинах на полу с относительно свежими наростами мха.
- Кто-то заходил сюда и не меньше чем тридцать лет назад. - Хэн наклонился и поднял что-то.
В акционовом свете его глазам предстал кусок породы или пластина грязно-желтого цвета с загадочными прожилками, покрывающими его одновременно переливающуюся и матовую поверхность.
- Ксилен. Обломок памятника старому Плетту. Все говорят, он был сам не свой до ботаники, и здесь должны находиться его процессоры, резервуары и Бог весть что еще. Не удивительно, что люди так и крутятся вокруг, чтобы урвать кусочек. - заключил Хэн, отстегивая от пояса спасательный трос и предоставив ему болтаться в шахте колодца.
- По чем нынче ксилен, Чуви?
Но, хотя Вуки отказался от каких-либо претензий на права эксперта по товарным ценам, Хэн и так прекрасно осознавал, что кусочек ксилена старого типа в несколько раз превосходит по цене платье в котором сегодня днем он видел свою Лею. Хэн положил ксилен в кошелек.
- Не удивительно, что Нубблик держал все в тайне.
Луч люминатора скользнул по неровной стене, покрытой струйками стекающей влаги, по низкой арке поросшего мхом потолка. Нечто черное и блестящее, размером приблизительно с ногу Хэна, скользнуло, скрывшись во мшистой пасти прохода. Хэн невольно отступил . Чуви склонился, стукнувшись о потолок и нервно потер лапой гриву на затылке, как бы заподозрив, что какая-то гадость, покинув мох наверху спряталась в его мехе.
Он вопросительно зарычал.
Вот по какой причине прекратилась торговля камнями, и если кому и удастся что-либо вытянуть из старого оборудования, то вначале придется как следует расчистить это место, а развалилось все за один год, сразу после битвы Эндора, о которой говорили в барах.
Обрывки тумана заклубились вокруг каблуков его ботинок, когда он с Чуви зашагали по короткому спуску, уходящему простирающийся далее мрак туннеля.
Ворчание Хэна прервалось ненадолго.
- Да, Драб был на побегушках, а Слайт руководил всем. Я полагаю, что он знал, где находится вход в это место, но могут знать и другие. Черт, - и когда они вышли на вершину ступенчатого, зигзагообразного склона, он добавил: - Говорят, внутри ландшафт выглядит куда более впечатляюще, чем снаружи.
Туннель вился, следуя лабиринту старых протоков вулканической лавы и руслам подземных рек, обрываясь внезапно открывающимся видом на обширную расселину Ущелья. У вершины склона прямой отрезок туннеля пронзал скалу, но его дальний конец был закрыт.
- Клянусь, там находится дверь в Дом, которую видела Лея.
Они развернулись, двинувшись по основному туннелю. Чуви ворча, поправил висящие на его плечах огнемет и арбалет.
- А, вот мы где! Этот ход проходит не иначе как подо льдом.
Они проследовали по указателям на полу в обширную пещеру и пересекли по узкому деревянному мосту ущелье, обдавшее их волной удушающе-едких подземных газов. В скале на другой стороне находился туннель, расширяющийся в обширную, неровную черную полусферу, вся внутренняя поверхность которой была покрыта сетью шлаковых образований цвета белой пасты. Пол испещряли давно мертвые дыры от пара, из которых местами бежали струйки дыма, как будто застывающие в минеральных отложениях странного оттенка. Плоские, похожие на червей, белые усики, образовавшие группу вокруг одной из дыр, чуть было не вцепились им в ноги, но когда Хэн и Чубакка отскочили, с легким шлепком сникли снова.
В дальнем конце пещеры в скалу врезалось помещение, заваленное пластиковыми ящиками и маленькими плоскими пакетами, в которые контрабандисты упаковывали товар, а затем прятали их между панелями футляров или в днищах контейнеров. Большинство ящиков имели жеваный и изрядно потрепанный вид. Маленький кретч метнулся в сторону, убегая от упавшего на него света.
- Золотая проволока, - Хэн пнул носком пластиковый мусор, затем вытащил нечто металлическое, переливающееся мутным мерцанием в акциновом свете. Оно причудливо изогнулось, дернулось и, резко выпрямившись из первоначального положения, снова оказалось в своем хранилище. Минеральные образования прочно прилипли к нему, розовым золотом отражая луч света.
Хэн провел лучом по двум дверям, ведущим к лестнице и сквозному туннелю. С низкого потолка свисали сталактиты, будто покрытые мехом из тончайших волосков отложений натрия и кварца. Лишайники переливались на стенах пятнами голубых, зеленых и алых оттенков, и змейки паров вились кольцами на полу.
- Посмотрим, что там еще.
Жаркий, едкий дымок тронул влажные от пота волосы Соло и мех вуки, когда они двинулись по переходам. Струйки воды стекали с образований на стенах, и из черноты несло удушающим запахом серы и кретчей. В следующей комнате, вырезанной в стене туннеля засверкали, освещенные Хэном беспорядочно брошенные металлические ящики и округлые столы, вспыхнули, отражая свет, пустые стеклянные глаза на цилиндрической голове дройда устаревшего типа АПД-40.
- Чуви, не помнишь когда перестали выпускать дройдов АПД? - Хэн, присев на корточки, приподнял крышку стола. Все металлические кусочки на нем сдвинулись, поползли вниз.
Вуки пока медлил входить, оставаясь под низким перекрытием свода и прислушиваясь к покинутой ими черноте коридора, подхватившей эхо из последней пещеры. Хэн слышал только отдаленный плеск воды, но знал, что уши его друга гораздо чувствительнее его собственных.
- Да, я кажется понял. Они переключились на серию с-3, так как дройды АПД требовали использования золотой проволоки и ксилена. Но эти тоже старой модели. Шесть штук дройдов превратились в запчасти. Вот чем обернулся налаженный бизнес. - Он осветил высыпанную на стол из расщепленного футляра добычу.
В следующей по коридору комнате они нашли украшения.
- Что это?!...
Свет люминатора заиграл радужными бликами, разноцветные пятна запрыгали по стенам и потолку. Хэн замер, перебирая грязные, покрытые копотью серьги, цепи, ожерелья, брелки...
Чуви многозначительно зарычал, взяв пластиковый ящик, наполовину заполненный ксиленом.
- Забудешь обо всем. - Хэн провел рукой по кусочкам ксилена, перемешанным с ценнейшими схемами, золотой проволокой, батарейками и силеном...
- В этой комнате товаров на три четверти миллиона. - Он осветил внутреннюю дверь, за которой поблескивали металлические углы аппаратов, черные экраны, гладкие изогнутые ручки процессоров и насосов.
- Вся аппаратура осталась на месте. Очевидно, Нубблик не просто так взял и ушел отсюда и...
Чуви выставил вперед лапу, повернув голову к двери и давая знак потушить свет.
Тишина и полная темнота. Где-то вдали эхо плеска воды отражалось от каменных сводов. Жуткий скрежет и приторный запах кретчей заставили Хэна бороться с охватившими его мозг ужасными фантазиями дюжине тварей, в темноте карабкающихся по его ботинкам.
он осторожно двинулся к Чуви, стоявшему на пороге. вытянутая рука нащупала мех. Если бы его компаньон был человеком, Хэну пришлось бы быстро прошептать свое имя, чтобы избежать удара ножом под ребра, но вуки мог распознать его и по запаху. Чуви не рычал, но под своими пальцами Хэн ощутил, как ощетинился его друг.
Что-то определенно появилось в коридоре.
Порыв горячего ветра из туннеля принес такую смертельную вонь, что Хэну пришлось зажать ладонью нос. Что бы там ни было, судя по интенсивности запаха, оно являлось чем-то крупным.
Скрежетание когтей перекрыл громкий вопль.
- Свет! - крикнул Хэн и, опережая Чубакку, направил предельно мощный луч в сторону звуков. Желтые глаза твари вспыхнули ярко, как бриллианты, мелькнули оскаленные коричневые зубы. Стрела из энерго-арбалета Чубакки дико защелкала рикошетом в узком пространстве, тогда как тварь, покрытая клочками заплесневелого меха с воем бросилась к вуки.
О следующем выстреле не могло идти и речи, и Хэн сильным ударом вонзил твари в спину свой нож, когда она повалила на пол Чуви. Существо вскрикнуло, корчась в железной хватке лап вуки, рванулось к Хэну, а опущенный осветитель уже выхватил новое движение в темноте. Оттуда неслись, сверкая глазами, другие зловонные особи. Под неровными сводами внезапно заметалось эхо криков.
Хэн развернулся, расправившись с первым нападавшим и подобрал осветитель и выроненный Чубаккой арбалет. Вуки волчком закрутился у его ног и перепрыгнув через труп, ринулся в глубокую черноту. Хэн, стреляя назад, бросился за ним. Стрела, зашипевшая от стены к стене, шаровой молнией освещала неуклюже ковыляющих по их следам грязных тварей.
- Назад! Сюда.
Чуви только взревел в ответ, умчавшись на своих длинных ногах далеко вперед по изгибу в туннеле. Луч люминтора безумно запрыгал по покрытым плесенью стенам, исчезая в зияющих кромешной чернотой проходах в зловеще тихом углу зала, выхватывая из мрака то сталактиты огромной пещеры, то атакующих, то старые протоки лавы со скоплениями бездонных ям вокруг. Друзья карабкались, скользя по мокрой грязи пола, двигаясь к темной расщелине входа в туннель, ведущий назад к колодцу...
Луч наткнулся на что-то круглое и блестящее, засветившееся в коридоре, напоминая украшение в виде черепа монстра. Некие подобия влажных булыжников неожиданно появились на поверхности стен туннеля, покрывая и потолок и пол. Нечто, чего раньше здесь не было.
Кретч.
Туннель, ведущий назад к колодцу, теперь просто кишел ими. На мгновение Хэн и Чуви в ужасе застыли, уставившись на кошмарный рой насекомоподобных тел, покрывающих проход слоем двадцати сантиметров толщины. Затем, словно кто-то дал, наконец, команду, и река кретчей хлынула вперед.
Хэн выкрикнул что-то, не имеющее прямого отношения к происходящему, и бросился влево, к бугристым руинам старой застывшей лавы, испещренным мрачно дымящимися, маленькими кратерами. Чуви устремился за ним, сопровождаемый целым легионом, вырвавшимся из наполненной криками черноты сзади.
- Вот тебе и дорожка назад, - запыхтел в отчаянии Хэн, почувствовав, как хрупкие угольки и гнущиеся кристаллы хрустнули у него под ногой, а цвета гаснущей радуги, переливающиеся лишайники вдруг импульсивно задергались в проходе. в воздухе все больше полыхали обжигающие летучие газы с примесями серы, легкие содрогались от спазм так, что Хэн заткнул рот рукой и бросился прочь, чтобы не зажариться в этом чаду.
- Назад, к сводам... возможно, сюда...
Снова раздались крики, и две черные тени внезапно прыгнули на свет фонаря, осветившего склон конусообразного дебриса, возвышающегося перед ними.
- Секундочку, кажется нам сюда...
Чуви остановил его, схватив за руку, и вызывающе крикнул в темноту перед ними.
Его вызов не остался без ответа.
- Не слабо, - похвалил Хэн, подняв люминатор. Луч скользнул по круглой, гладкой террасе с дьявольски полыхающими на булькающей грязи ямками, сейчас уже остывающими на пританцовывающем полу. на подземном монолите вздымались по краям последние пузыри.
Появились еще трое, может быть четверо... один бежал, двое скакали на своих четырех. Хэн повернул свет, в котором сверкнул столб пара толщиной с палец, вырвавшийся из прохода слева, пустыня дымящейся под ногами кальдерры, уводившая куда-то вниз и мелькание глаз шаркающих. неуклюже ковыляющих, бегущих монстров, устремившихся к ним сзади. Замелькали глаза, несущие грубое оружие руки.
Чубакка пустил огненную стрелу из арбалета, пробившую грудь одного из преследователей, но он продолжал ползти, оставляя широкий кровавый след. Хэн выстрелил по следующему и промахнулся. Огромная трещина образовалась в застывшей грязи старой ямы, и где-то неподалеку раздался грохот. Почва слегка дрогнула под ногами, над головами вдруг мелькнула разверзнувшаяся черная пропасть скалы.
- Сюда! - крикнул Хэн, подняв люминатор вверх и осветив далеко в темноте нечто, напоминающее творение не природы, но рук человеческих. На вьющейся среди мертвой кальдерры тропинке виднелись едва различимые следы ступеней , и на вершине низкого черного подъема драгоценными камнями вспыхнули лишайники, облепившие полукруг массивных колонн.
- Мы должны перегородить им дорогу!
Следующая группа атакующих уже находилась на пол пути от начала тропы. Хэн бросился вперед, но вуки опередил его на своих длинных ногах, когда зловещая кучка первых преследователей находилась уже в четырех метрах сзади.
Самые первые из зловонных тварей уже достигли тропы. Чубакка, прикрываясь металлической перегородкой, подобранной им среди обломков аппаратуры, выстрелом из арбалета отбросил одного из атакующих назад, в старую яму с грязью, где находилось странной конфигурации, бледное, округлое образование в форме черепа, первоначально показавшееся Хэну куском известняка.
Что касается атакующего млуки, то выглядел он почти обезумевшим и по собственной небрежности превратившимся в какое-то кричащее животное, неуклюже скатывающееся теперь в яму. Известняковое образование ожило, внезапно завибрировали тяжелые мембраны, пульсируя слоями мясистой, плотоядной плесени. Истекающий уже кровью млуки перекувырнулся, пытаясь встать на ноги и побежать, но тварь из ямы, обхватив его щупальцами, напоминающими белых гладких змей, утащила его к себе...
Белесые мембраны, подобные тяжелым лепесткам цветка сердцевина которого была гнусной бурлящей массой, постепенно окрасились красным.
Хэн и Чуви бросились по сужающейся тропе, зажатой между кратеров, заполненных плотоядными образованиями плесени, гневно полыхающими и тянущими им в след свои змееподобные щупальца. Сзади снова раздались крики, но Хэн не решался обернуться назад, чтобы повнимательнее рассмотреть появившихся из черноты преследователей.
На вершине тропы находился окруженный колоннами колодец.
Низкий бордюр из булыжников окружал десятиметровую дыру. Внизу Хэн расслышал плеск воды, ощутив относительно прохладный, поднимающийся снизу пар на своем обожженном лице. В белом луче люминатора он увидел открытые пасти кричащих, испуганные, подернутые безумием лица карабкающихся по тропе следом за ними. Некоторые из них носили обрывки каких-то одежд и размахивали самодельными ножами и дубинами. Некоторые отдаленно напоминали людей. Они смотрели пустыми, безумными глазами. Глазами Драба Маккама.
Они быстро приближались. Существо, являвшееся когда-то готалом, оказавшись у края тропы, угодило в щупальца заплесневелой ямы. Остальные даже не оглянулись на крики затягиваемого белым скоплением содрагающихся мембран. Выстрелом из огнемета Чубакка поднял в воздух косматый скелет, когда-то представлявший из себя випхида. Выстрелив снова, он промахнулся, попав в полузастывшую грязь основного кратера, взрывом дымящейся жидкой массы забрызгавшей все вокруг. Грунт под ногами снова дрогнул, словно предупреждая. Огонь вырвался из грязных ям, и раскаленная жижа поползла пылающими струйками, но никто из атакующих даже не обратил на это внимания.
Даже если бы оба друга могли стрелять, Хэн понимал, что им не перебить всех этих тварей.
Другой дороги с холма не было.
- Вниз, в колодец!
Чуви с рычанием запротестовал.
- Вниз, в колодец. Там есть выход. Я слышу течение воды. Я слышу... - впрочем сказать точно, есть ли там пространство, достаточное, чтобы дышать, Хэн конечно не мог.
Тем временем набросилось нечто вроде карикатуры на деворанце размахивая большой стальной болванкой, который вуки, расправившись с тварью, бросил назад в остальных. Выстрелив снова, он прикрыл Хэна метнувшегося к бордюру колодца и осветившего воду внизу.
Пять метров в глубину и, как ему показалось, не столько колодец, а скорее тоннель с подземным течением. Он встал на край и прыгнул вниз.
Вода оказалась горячей, почти обжигающей. Только контраст с жаром, исходящим от окружающих камней, мог первоначально вызвать иллюзию прохлады. Течение стремительно летело вниз. Хэн вцепился в камень, выступающий над низкой аркой со стороны колодца и держался до тех пор, пока не услышал тяжелый "плюх" Чубакки, подтвердившего свое присутствие рычанием. Затем вода оторвала его от выступа, завертела в темноте, швыряя о камни, и по несла не давая возможность вздохнуть, пока шмякнула его о какую-то преграду.
Преграда. Их оказалось немало на пути этого потока.
Струя воды стремилась захлестнуть его, но он почувствовал/услышал, как что-то еще шлепнулось о перегородку. Хэн протянул руку и успокоился, ощутив промокший мех. Чубакка ревом поздравил его со столь великолепно организованным бегством.
- Не язви, Чуви. Согласись, я ведь все-таки вывел нас из пещеры. - Говоря это Хэн нащупал что-то под ногами и какую-то зацепку для рук. Он распростерся на ржавом металле перегородки, заканчивающейся в каменной щели на потолке, в пятидесяти сантиметрах от уровня воды. Щель оказалась Хэну с трудом удалось засунуть в нее руку. Его пальцы наткнулись на какие-то длинные, резко двигающиеся отростки, и Хэн с досадой крикнув, стремительно отдернул руку назад.
- Попробуем найти другой выход.
Глубоко вдохнув воздух, Хэн развернулся и начал карабкаться вниз. Перегородки все глубже врезались в воду, беспощадно бившую о них его тело. Чернота становилась все непроницаемой, воды все больше...
Интересно, что бы ему пришлось делать если одиночного дыхания не хватит, чтобы прокарабкаться глубже если потребуется?
Подобные мысли внушали панику. Приходилось карабкаться все глубже и глубже.
Камень. Пространство в тридцать сантиметров, образованное выемкой в верхней стенке протока и вода, бешено несущаяся над его головой. Его тело извивалось, когда он отчаянно пытался зацепиться за что-нибудь, в страхе перед тем, что ему придется все повторить, если он потеряет ориентацию. Хэна отшвырнуло в сторону, он снова направился вниз, пока его опять не потащило вниз яростным потоком.
- Я не выдержу" подумал он.
Но когда он понял, что не в состоянии больше сдерживать воздуха, его голова снова высунулась на поверхность. Хэн задыхался, но по крайней мере теперь он мог повисеть на руках в пространстве между перегородками, хотя полагаться на все убывающую силу мускулов особенно не приходилось. - Нужно снова спускаться на дно. Путь внизу. Он снова глотнул воздух, прежде чем поток понес его дальше.
Хэн и Чубакка долго лежали на траве, растущей вдоль теплого источника, жадно вдыхая воздух, подобно наполовину высунувшимся из канализации и блюющим паразитам Корусканта. Где-то вдалеке тусклые золотистые огоньки обозначали проходящую там дорогу, фосфоресцирующие жуки проблескивали подобно забытым бриллиантам среди деревьев. Аромат спелого винограда и фруктов, запах травы почти полностью перекрывали отдававшие гнилью и серой запахи потока. В аркадах щебетали ночные птицы под тихий басовый аккомпанемент двух одиноких соглядатаев.
Хэн перевернулся изрыгнув довольно приличное количество воды и сказал:
- Кажется я становлюсь староват для подобных прогулок.
Чуви охотно согласился.
- По крайней мере, живы, - отметил Хэн.
Река, текущая от Дома Плетта, была жарче, чем обычная ванна и воздух совсем не отличался прохладной свежестью. Их окружали клубы пара от горячих источников, вытекающих из труб внизу аркады, из подвалов старых домов. Хэну представилось, что лежа здесь, они наверное, подвергают себя опасности, но вспомнив случившееся в пещере решил, что насчет опасности он, пожалуй, не прав. Сделав невероятное усилие, он приподнялся на локтях.
- Как тебе наши новые приятели?
Сардонический ответ вуки заставил Хэна усомниться в устоявшемся мнении, что искусственные существа не обладают чувством юмора.
- Когда их арьегард вылез из пещер они ведь уже знали где нас искать, - тихо добавил Хэн.
Чуви молчал. Для некоторых особей пещерных обезьян и, возможно даже для вуки, это не казалось уж слишком странным. Чувство обоняния и ориентации по вибрирующему эху, как известно, часто получали сверхъестественное развитие у отдельных особей и даже целых рас, обитающих в темноте.
Но эти? Хэн знал, что они не являются представителями таких рас или, искусственных пород кроме готала, оказавшегося во главе первой партии атакующих. Хэн подозревал, что с ними произошло нечто в точности повторяющее происшедшее с Драбом Маккамом. Все они являлись контрабандистами или друзьями контрабандистов, слышавшими что-то о тайной пещере, которая якобы не существует и имеющими на нее свои собственные виды, "калькуляции". Те, кто уходил искать куски ксилена и золотую проволоку, ставшую основанием солидного капитала Нубблика Слайта, а вместо этого нашедшие... что?
- Идем Чуви, - сказал он устало. - Пора домой.

Глава 11

Вглядываясь в лицо Крей, Люк пытался понять, находится ли она в сознании или уже попала под влияние программы Повеления.
По изображению на маленьком экране определить точно он не мог. На плечах ее сквозь разорванную тунику виднелись ссадины, не говоря уже о лице и подбородке. Волосы Крей от грязи и пота превратились в сосульки. Ее взгляд выдавал отчаяние и раздражение, но моментально наполнился гневом и решимостью, когда два борова клагга потащили ее к небольшому подиуму с Программой Юстиции.
- "Любители мыла" - клагги! - взвыл Угбуз, стоящий рядом с Люком.
- Толстые задницы! Красные носы! Капустники! - орали остальные, сбившись в кучу перед экраном в сумрачной комнате Люка.
Несмотря на крайнюю изнуренность и растрепанный вид, никаких серьезных ранений у Крей не наблюдалось.
Поиски арестантского отделения на шестом этаже оказались безрезультатными. Люк, пытаясь найти место, где клагги намереваются допрашивать Крей по командам Повеления, тщательно прочесал за несколько часов все помещения, но никаких специальных камер и признаков клаггов не обнаружил. На стенах он увидел развешанными на своих местах дройдов, используемых при допросах.
Люк отключил их и тщательно вынул из этих несчастных самые необходимы детали. Хотя понимал, что по большому счету уничтожение дройдов бесполезное занятие, так как гаморреанцы вполне могут обойтись и без них.
Угбуз, рыча как разъяренный пес, толкнул локтем Люка под ребра и указал пальцем на толстого белобрысого борова-клагга, остановившегося рядом с черным экраном Программы Юстиции.
- Кингфарг, капитан вонючих свиней клаггов, - прокомментировал он, передразнивая стиль самого Кингфарга, но Люку его импровизация показалась слишком вольной.
Гекфеды разразились насмешками и свистками, когда капитан с важным видом взошел на пьедестал, но тут же смолкли, словно под действием некой магической силы, едва он начал говорить.
- Что побудило вас, десантник Мингла, изменить клятве служения Империи и переметнуться к мятежникам?
Крей выпрямилась. Люк попытался отыскать глазами Никоса, но камера сфокусировалась на программе Юстиции, а андройд по-видимому остался на прежнем месте, сдерживаемый парализующим его болтом.
- Но ведь до сих пор не установлено, что именно я сделала, господин Кингфарг.
Гекфеды вокруг Люка возбужденно засвистели и загикали за исключением нескольких, отвлекшихся ненадолго, чтобы предотвратить попытку дюжины тальцев и трехногов уклониться от просмотра и ускользнуть из комнаты отдыха.
- Несчастные тупоголовые, это и вас касается! - заорал на них Крок. - Это же трансляция решений Повеления!
Тальцы, впав в замешательство, зачесали головы, затем бросились к другой двери, но безуспешно... Изумленные трехноги слонялись по залу, периодически натыкаясь на мебель или монолитный ряд из сорока пяти китанаков, старательно выстроенных гаморреанцами в задней части комнаты и напоминающих мягкие, как будто вылепленные из теста статуи.
Вначале были зачитаны последние инструкции Повеления, серьезно выслушанные всеми гекфеддами. Возможно, афитеханцы в это время тоже собрались где-то в соседней комнате перед экраном, хотя вполне могли и не включать его. Для них это в любом случае не имело никакого значения.
- Вот что нам удалось определить на настоящий момент, - обратился к Крей Кингфарг на чистейшем бейсике, что выглядело довольно неожиданно, так как цивилизованная речь исходила из рыла его звериной физиономии. На черном экране за его спиной оживленно замелькали зеленые строчки:
- Установлены факты вашего сотрудничества с повстанцами и шпионами.
Вы помогли мятежникам в нанесении ущерба и повреждений этому кораблю с целью предотвратить выполнение намеченной программы.
Вы пытались оказать сопротивление Службе безопасности при исполнении ими своих обязанностей.
Вы были застигнуты при попытке повредить вооружение и посадочный корабль, необходимый для выполнения намеченной программы.
- Это ложь! - вне себя крикнула Крей. - Все это ложь! Предъявите мне хоть одно доказательство...

Предыдущая страница 7 Следующая страница


Дети джедаев 8

- Установлены факты вашего сотрудничества со шпионами и повстанцами:
1. Ваше имя упоминалось повстанцами, захваченными в рейде на Альгариан.
2. Голограммы сетчатки радужной оболочки, предоставленные правительством Беспина после атаки повстанцев, соответствуют вашим.
3. Вы задержаны в ходе рейда против группировки инакомыслящих и вредителей на борту корабля.
- Обвинения сфабрикованы! Все это абсолютная ложь! Все обвинения голословны, ни одно из них не соответствует действительности, отсутствуют элементарные... - сквозь слезы ярости начала Крей, но Кингфарг опять ее оборвал на полуслове и безапелляционно заявил:
- Прекратите, десантник! Все очевидно. Без наличия наглядный фактов, их не оказалось бы в компьютере.
- Я требую предоставить доказательства!
Люк закрыл глаза. Он понимал, чем все обернется. Открыв их снова, Люк увидел замелькавшие на экране, опережая запросы, микрофильмы рапортов, отпечатков пальцев и голограммы сетчатки глаз. Невнятные, показанные на минуту голографические снимки Крей и лица различных повстанцев, с минуту подтверждавших ее соучастие в их деятельности.
- Компьютерные имитации не являются доказательствами! - крикнула Крей. - Я могу запрограммировать подобное даже с закрытыми глазами! Я требую адвоката...
- Ах, ты еще глумишься, десантник? Да ни один порядочный адвокат не станет защищать доказанное вредительство. Что ты хочешь заставить нас сделать? - спросил Кингфарг и причмокнул. - Может, пригласить кого-нибудь из повстанцев защищать тебя?
Лицо капитана клаггов обрамлял белый шлем штурмовика, из-под которого сзади высовывался жирный загривок. На груди он носил причудливую маску, напоминающую череп. Он старался держаться с достоинством.
Экран снова замелькал рядами зеленых надписей:
- Любые оплошности и повреждения корабля, совершенные военными, должны рассматриваться по законам чрезвычайного положения, любая аварийная ситуация расследуется военным трибуналом, согласно распоряжению Сената.
Поправка Сената к конституции
Новое постановление
Указ N 7792456-00N
Ввиду недостатка средств и сил представляется невозможным, как полное соблюдение Нового Закона, так и обеспечение безопасности большинства цивилизаций галактики.
Основное действующее постановление Введение, Часть II.
- Но в чем меня обвиняют? - запротестовала Крей. - Что, я должна упасть на колени и исповедаться?
- Показаний стоя вполне достаточно.
- Мне дьявольски хочется, чтобы ты заржавела, старая куча мусора!
Люку хотелось уйти, но он понимал, что делать этого не стоит, даже если гекфедды разрешат. Он пришел сюда не только для того, чтобы убедиться что Крей хоть и в опасности, но все-таки пока жива. Ему нужны были новые признаки местонахождения клаггов, но последнее сообщение, засветившееся на экране, заставило Люка похолодеть.
- В виду непримиримости пленника приговор вступит в силу завтра в 12.00 часов. Весь персонал обязан присутствовать при его оглашении. Отсутствие отдельных членов в смотровых комнатах будет рассматриваться как сочувствие преступным намерениям задержанного.
Экран снова почернел.
- Что делать? - задумался Люк, облокотясь плечом о стену и наблюдая за флегматичными действиями бронзового СП-80, примостившегося рядом и старательно стиравшего какое-то пятнышко.
Это навело его на мысль. Почему бы вместо грязи чистюлям не отыскать гаморреанцев? Он обратился к Трипио, но получил отрицательный ответ. Если бы дройды С23РО обладали легкими , то Трипио наверное воскликнул бы...
- Мастер Люк, я пытался... их переделать, хотя никогда не пренебрегал программами, заложенными в системы Электронного назначения, то, что они делают, по качеству достойно восхищения, но тем не менее они ужасно ограничены.
- Но может быть есть какой-нибудь способ изменить их программу? - не унимался Люк, царапая себе щеку. - Запрограммируй их отыскать гаморреанцев. Они ведь воняют куда крепче, чем эти едва заметные пятнышки на стенах.
- Да, но я полагаю, что если они попытаются помыть гаморреанцев, их карьера может закончиться, и довольно быстро. К тому же мы со всех сторон окружены этими гаморреанцами, - возразил Трипио.
- Не думаю. Особенно, если подняться на восемнадцатый этаж и выше, - ответил Люк.
Поиски Трипио на семнадцатом этаже окончились ничем, также, как тщательное изучение Люком арестантского отделения и его окрестностей, хотя обоим попалось на пути немало перегородок и запечатанных дверей, не желавших открываться. Люка мучили подозрения, имеют ли эти закрытые помещения какое-либо тайное назначение в структуре Повеления? А может быть службы Повеления пасут Трипио, также, как его самого?
- Можешь ли ты запрограммировать СП так, чтобы они не стремились помыть, а просто искали гаморреанцев на этих этажах, - а мы просто шли следом? Позволит ли их чувствительность проводить поиск на таком расстоянии?
- Конечно! Это великолепная идея, Мастер! Абсолютно гениально! И осуществление потребует минимум...
- Ты!
Люк обернулся. Сзади стоял Угбуз. Слюни стекали с его тяжелого подбородка. Он смотрел твердо и подозрительно.
- Похоже, эти повстанцы твои друзья, не так ли?
Пальцы Люка невольно совершили вращательное движение, помогавшее ему сконцентрировать Силу, достаточную, чтобы придать голосу необходимую мягкость, и он сказал:
- Нет. Это кто-то другой. Я никогда не был с нею рядом.
Угбуз нахмурился, как будто пытаясь свести вместе два несоответствующих друг другу кусочка головоломки. Он ухмыльнулся и обернулся на дверь.
Тальцы, сбившись в кучу, дружно бежали в столовую, толкаясь и покачивая своими белыми головами.
- Да, но ведь это ты заставил нас прекратить допрос повстанца?
- Нет, это тоже был кто-то другой.
Люк сконцентрировал всю свою силу на ограниченном, впавшем в сомнение сознании Угбуза и тут же убедился, что даже этот относительно легкий трюк стоил ему большого труда - слишком много ушло на борьбу с болью и общим утомлением.
- Хм. Системы Повеления заметили еще чье-то присутствие на корабле, - еще подозрительнее нахмурившись, сказал Угбуз.
- Да, кто-то есть, но я не имею к нему никакого отношения.
- Хм. Конечно.
Угбуз вышел, но Люк заметил, что он обернулся в дверях. Его вид выдавал крайнее замешательство.
- Этого еще не хватало. Теперь жди новых проблем, - подумал Люк.
- Иди, иди, - тихо сказал он, - а я пока перепрограммирую одного из СП-енов на восемнадцатом этаже и кое-что попробую предпринять на пятнадцатом.

- Великие галактики, капитан, здесь их миллионы, - сказал помощник капитана афитеханцев, отодвинувшись от черного экрана.
Они сидели в комнате отдыха на пятнадцатом этаже, полностью поглощенные созерцанием отключенного игрового компьютера, используемого ими также как телевизор.
- Они могут подстерегать нас за любым астероидом.
Все их тычинки и стебельки зашевелились от ужаса.
- Но наш статус - огневая батарея? - поддержал разговор капитан, экстравагантные стебельки и кисточки которого были окрашены в сложной розово-алой гамме.
Он стоял в углу комнаты перед экраном компьютера для игры в глиттербол.
- На пятьдесят процентов, капитан, у нас хватит сил, чтобы не дать им вовремя подумать дважды! - доложила сложившаяся в трубочку переливающаяся лазурная масса.
- Вот это настоящий мужчина! - воскликнул капитан. - Мы заставим их звать на помощь маму прежде, чем пролетим мимо. Чем я могу тебе помочь?
Маленькие цветочки кружевного воротника капитана повернулись к Люку и Трипио, направившихся к двум креслам, которые они водрузили одно на другое, соорудив искусственные подмостки.
- Майор Карлисон, Служба Разведки, - отдал честь Люк, на что капитан неуверенно ответил тем же.
Не смотря на то, что все экраны, включая центральный, не работали, Люк подозревал, что афитеханцы все-таки могли видеть допрос Крей. Во всяком случае, часть лампочек по-прежнему светилась. Люк не мог определить точно, но ему показалось, что афитеханцев здесь стало больше, чем прежде.
- Новое распоряжение, сэр, отменяющее все предыдущие, - произнес Люк стараясь сконцентрироваться на том, что являлось мозгом этой красочной пушистой массы.
- Мы полагаем, что в результате саботажа центральный блок информации выведен из строя. Больших проблем от этого пока не возникло, но нам необходимо проверить все имеющиеся на борту корабля транспортные средства. Правда это небезопасно, - сказал Люк, сдвинув брови и сделав суровое лицо. - Мне не хотелось бы связываться с неопытными членами экипажа. Я долго не решался, но вы... Да, вы - лучший из тех, кем мы располагаем. Я думаю, что вы справитесь и поможете нам?
Капитан спрыгнул со своего кресла, не менее полутора метров в высоту, и снова отсалютовал ему. Многим из полученных путем перекрестного опыления амфитеханцев нравилось выпрыскивать в воздух разнообразные запахи. Во время их быстрого передвижения зачастую возникали целые облачка ароматов - острого аммиачного запаха и тягучего мускусного. Из-за повреждений кондиционеров на пятнадцатом этаже эффект получался просто ошеломляющий.
- Вы можете рассчитывать на нас, майор. Мужчины...
После некоторой суматохи, вызванной поиском своих мест, афитеханцы выстроились в ряд в центре зала и, встав по стойке смирно, с неподдельным вниманием стали слушать новые предписания. Оживленная речь их начальника была достойна разве что знаменитой генеральши Хинди Райфл.
- Меня никогда не перестанет удивлять, сэр, изобретательность людей в создании искусственных пород. Мне меньше всего хотелось бы подвергать критике миссис Минглу и ее учителей, но ей всегда хотелось чего-то большего, а я никогда не замечал у этих дройдов способности обдумывать свои впечатления подобно людям, - сказал Трипио, когда ликующая толпа покинула помещение.
- Будем надеяться, что так. Интеллект дройдов действительно искусственный, но именно с ним-то нам и предстоит теперь столкнуться, - тихо ответил Люк.
Некоторое время друзья молча шли по направлению к сушилке, где находилась шахта аварийного хода, по которой можно было подняться на восемнадцатый этаж. Во время просмотра допроса Крей Трипио успел сменить повязку на ноге Люка, но заражение все равно усиливалось, боль тоже. Затем Трипио, часто запинаясь, что было совсем на него не похоже, сказал:
- Я заметил, сэр... что после трансформации... Никоса мы часто работали вместе, так же как обычно... как с тем
Никосом, каким он был прежде. Он всегда очень напоминал человека, правда не стал таким е непредсказуемым, как человек... Надеюсь, вы простите мне такое субъективное мнение, базирующееся на наблюдениях за довольно короткий промежуток времени. Я могу только надеяться и верить, что Мингле это все только на руку
Слова "верить и надеяться" заставили Люка задуматься. Инструкции, заложенные в систему общения дройда, предполагали максимальное приближение к человеческой речи... но чтобы действительно дройд мог верить или надеяться на что-нибудь? Люк сомневался, что Никос мог бы стать еще человечнее.
- Пошли, - тихо велел он. - Нам еще нужно найти какого-нибудь СП и посмотреть, сумеешь ли ты сделать из него сыщика.
Всю жизнь, начиная с детства, проведенного на тетушкиной ферме, Люка окружали дройды. Они всегда великолепно справлялись со своим конкретным делом, но в отличие от людей в ста случаях из ста возможных ничего другого сделать уже не могли. На Крей это всегда производило удручающее впечатление. Люк вздохнул. Он пока еще надеялся ее вскоре увидеть.
Потолок в сушилке на восемнадцатом этаже оказался в два раза выше, чем на всех остальных. Стены состояли из темно-серых панелей, запомнившихся Люку по трансляции помещений, где обитали клагги. Таким был фон за экраном Программы Юстиции. Они миновали короткий абсолютно темный коридор за сушилкой. Вместо решеток и заградительных панелей повсюду зияли черные дыры, из которых торчали кабель и провода, напоминающие выпотрошенные внутренности какого-то зверя. Желания обследовать грязные отпечатки пальцев, чтобы узнать, кто это сделал, у Люка не возникло.
По-собачьи верные своему призванию СП-80 стерли их без остатка. Снять крышку с головы одного из них, вытащить коммуникационный кабель и вставить его конец в череп Трипио не заняло много времени. В годы, проведенные на ферме дяди, Люку приходилось иметь дело с пятью работающими там дройдами. Уже в пятнадцать лет он вполне мог за четыре часа разобрать, почистить, отремонтировать, зарядить и снова собрать любого из них. Перепрограммирование с помощью дройда-переводчика, имеющего свободный доступ к биокодам и серийным индексам, было для него привычным делом.
Не успел Люк сунуть обратно кабель и закрыть крышку, дройд СП уже заковылял по коридору. Мастеру пришлось некоторое время шагать за ним следом, выдерживая ритм шагов перепрограммированного дройда. Робот держал свою чистящую руку вытянутой вперед, готовой в любой момент вытереть грязь паролоновой прокладкой от вакуумного пылесоса. Люку он чем-то напомнил китанаков, терпеливо ждущих, как черви шообы сами заползут им в рты, благополучно преодолевших ради этого гиперпространство протяженностью в несколько тысяч световых лет.
- Как ты думаешь, он почувствовал клаггов здесь или этажом ниже? - тихо спросил Люк, осторожно следующий за СП-еном в сопровождении полязгивающего рядом Трипио.
- О, чувствительность СП-енов позволяет им определить место скопления молекул грязи, превосходящей 10000 на квадратный сантиметр, на расстоянии больше ста метров, даже если испачкан сантиметр или четверть сантиметра.
- Только Великая Мать могла делать это, - заметил Люк.
- При всем моем уважении к ее Величеству, сэр, я знаю, что даже человеку с врожденными экстраординарными способностями к восприятию запахов требуется имплантация Магроди и длительные тренировки, начиная с детского возраста, чтобы обладать такими возможностями, хотя среди Чандр-фанов и ортоланцев подобные способности стали уже обычным явлением.
- Шутка, - угрюмо прервал его Люк. - Я просто пошутил.
- Да, да, конечно... - ответил Трипио.
СП-ен остановился перед щитом, блокирующим вход в какой-то зал. Люк шагнул вперед, нажал на кнопку, но дверь не открылась.
- Да, в данном случае трудно не согласиться с Угбузом относительно джавасов, - сказал Трипио, в то время как четыре маленьких локатора СП-ена изгибались то в одну, то в другую сторону, суетно считывая информацию, поступающую на их желтые кончики.
Затем, после длительных раздумий, робот развернулся и прошел несколько метров назад к поперечному коридору, затем свернул направо, продолжив путь по лабиринту, среди закрытых дверей и черноты бортовых хранилищ.
Люк шел молча, но волосы на его затылке начинали шевелиться. Он чувствовал, что за ним наблюдают, смотрят откуда-то из темноты.
Джавасы? Люк не обладал восприимчивостью СП-80, но, если бы вокруг находились джавасы, он смог бы определить это, а запах скорее напоминал Людей Песков. Этого он ожидал меньше всего.
Они снова увидели запечатанную дверь. СП-ен опять переменил курс, двинувшись через кладовые, заваленные шлемами штурмовиков, упаковочными материалами, серо-зелеными деталями оружия и разбросанными по полу бланками. Некоторые стенки контейнеров были оторваны, Люк заметил, что на оставшихся виднелась надпись "СОРОСУБ ИМПОРТ. Среди темных стен дрожащий свет световодов Люка то и дело выхватывал из черноты части оголенных стропил и поблескивающие шляпки болтов. Интерьер явно был не закончен. Дверь в ремонтное отделение оказалась открытой, Люк вошел и она тут же захлопнулась.
- Системы Повеления? Оно заманило нас сюда по специальной программе? - подумал Люк.
Слегка полязгивая, СП-80 двинулся по коридору вдоль правого борта корабля. Несмотря на отсутствие явных повреждений, повсеместно чинимых джавасами, освещение здесь тоже не работало. По мере того, как свет от световодов становился все слабее и слабее, Люк все больше ощущал действие тайной, все контролирующей, всюду проникающей Системы. Он старался держаться как можно ближе к Трипио, подделываясь под его размашистую походку и прижимаясь, когда они проходили мимо очередной закрытой двери.
СП-ен свернул за угол. Они увидели лестницу, ведущую в непроглядный мрак. Люк прислушался к шаркающей мелодичной походке коротких ножек дройда, преодолевающего ступеньки перехода и, протянув руку, остановил собравшегося уже направиться следом Трипио, почувствовав какой-то внутренний страх перед этим подъемом.
Он убрал свои световоды от прямоугольного входа на лестницу, и они заметили тонкие опалового цвета лучи, исходящие изнутри. Тонкие и толстые лучи, беспорядочно перекрещиваясь, исчезали глубоко в темноте. Люк взглянул вверх. На потолке виднелись светящие холодным светом квадратики хорошо известных ему систем заграждения. СП-ен однако целым и невредимым продолжал подниматься, скрывшись из виду.
- Боже праведный! Это же сеть заграждений, сэр, но очевидно вышедшая из строя. Возможно, джавасы...
- Нет. Системы Повеления не привели бы нас к вышедшим из строя заграждениям. Они сработают позже, когда объект зайдет достаточно далеко. - возразил Люк, опираясь о стену.
Его нога начинала дрожать от напряжения. Действие перигина кончилось. Постепенно звуки тяжелых механических шагов СП-ена растаяли в черноте. Казалось, корабль давил на них, толкал на ступени извивающейся лестницы. Люк со всей скоростью, на какую был еще способен, бросился назад к освещенному пространству.
Афитеханцы уже ожидали их возвращения в просторной теплой залитой ярким светом комнате на пятнадцатом этаже, расположившись там подобно саду из невероятных, как будто впавших в эйфорию цветов.
- Мы установили точное расположение транспортных средств, сэр, - доложил капитан, окруженный подвижными белыми и микрометру. Однако Трипио замечал, что часто люди делали
- Два высшего класса Тельгорна, вместимость сто двадцать единиц каждый, находятся на шестнадцатом этаже в посадочном отделении по левому борту.
Он снова неуверенно отдал честь.
- Доктор Брин уже работает над восстановлением программных схем.
- Несложное смещение цифр шифра, сэр. Ошибка оператора, не более чем. Восстановят без проблем, - отрапортовал подошедший оранжево-желтый капитан.
- Доктор Брин?
- Сюда сэр.
- Даже, если вам удастся поднять в воздух не один, а оба лайнера, сэр, каким образом вы намереваетесь избежать средств защиты Глаза Палпатина, которые уничтожат их точно так же, как это уже произошло с нашим разведывательным аппаратом? Вы же сами говорили, что прицеливаются его системы не хуже человека. Или вы хотите как-то загнать туда гекфеддов и клаггов, чтобы заставить их покинуть корабль? Может быть, и китанаков тоже?
Люк слегка удивился, увидев небольшую группу коренастых, цвета шпаклевки, пришельцев, марширующих по коридору, ведущему к соединительному переходу на шестнадцатый этаж. С поразительной неторопливостью они обсуждали что-то, невнятно бормоча и насвистывая. Люку так и не удалось найти способ как-то выстроить этих сонных существ, снующих вокруг, как челноки, или хотя бы заставить стоять там, где оказались, раз уж пришли. Что уж говорить об остальных собравшихся здесь джавасах и трехногах...
Люк в который раз подумал, как это его угораздило угодить на роль спасителя на этом корабле дураков.
- Я не знаю, но раз уж мне предначертано уничтожить весь корабль, прежде чем он атакует Белзавис, я уж как-нибудь сумею вывести их отсюда. Я не могу их бросить. Никого, даже джавасов, даже...
Они завернули за угол и Люк застыл на месте, шокированный зрелищем. Низкий коридор перед ними перегораживал брошенный кем-то бак для воды из систем водоснабжения, вокруг всюду валялись искалеченные части афитеханцев. Кровь и растительный сок покрывали стены. По полу текли желтые и зеленые потоки с вкраплениями семян. Отсеченные члены и ветви испускали некое подобие радуги, как будто кое-кто опрокинул корзину с одеждой из яркого шелка.
Повсюду кишели дройды-мыши, коридор заполнял тяжелый запах мускуса, исходящий от кисло жижи, вытекающей из афитеханцев.
Бело-голубой капитан и его спутники продолжали идти, перешагивая через трупы, как будто не замечая их.
- Как это кстати, что вы поинтересовались местами расположения транспорта, Майор, - сказал капитан, перешагивая через наиболее крупную часть торса, служившую недавно частью тела его анилиново-красному напарнику по комнате отдыха.
- Мне всегда нравились лайнеры высшего класса. Два, три таких, как эти плюс сопровождение кораблей Батареи и никаких проблем для вас существовать больше не будет и неважно...
Люк резко развернулся и метнулся в сторону, рассекая воздух выхваченным им Огненным Мечом, избежав чуть не снесшей ему голову гигантской палки. Четыре Человека Песков с воем напали на него, выскочив из-за насосной установки сзади. Люк рассек первого из них пополам от плеч до промежности и оставил без рук другого, выхватившего карабин.
- Мастер Люк! Мастер Люк! - взревел пинаемый по чем попало Трипио, рухнув у стены, к которой его прижали.
- Отключись! - крикнул Люк, опуская Меч, рассекший второго, прежде чем третий Клыкастый выстрелил в него. Пуля взвизгнула, попав в ядро лазерного света.
Он бросился в дверной проход и ударил по кнопке закрытия, но она не сработала. Один из Людей Песков, несущийся впереди двух других, под крики догоняющих их в конце коридора остальных, прыгнул следом за Люком. Мастер поднял какой-то станок и швырнул его в них, затем прохромал через комнату к противоположной двери и ударил по кнопке, отказавшейся открыть.
Люк выругался и, на этот раз не уклоняясь от ревущей струи из огнемета, поднял другой станок и снова метнул его в них. Кто-то дал еще один залп, и пуля рикошетом начала кружить с визгом по комнате. Это был выстрел, рассчитанный на длительное действие, но частота его оборотов не сработала. Люк сконцентрировался на потоке и направил рикошет на механизм двери, взорвавшийся пучком искр. Дверь подскочила на полметра. Люк прокатился под ней, втащив за собой посох, с помощью которого поднялся на ноги и вприпрыжку заковылял прочь.
казалось, он попал в центральную зону охотничьих уделов Людей Песков. Двое из них бросились на Люка с противоположной стороны, тесня назад в угол. После поединка с одним он прикончил второго, затем распростерся по стене, ища в ней опору, перевел дыхание и побежал дальше , то падая, то вставая, то ползком по длинному черному коридору, пока дверь на противоположной стороне с шипением не закрылась, и хриплые, лающие и воющие голоса Людей Песков не окружили его эхом со всех сторон;
Он влетел за ближайший угол и отпрянул назад, едва избежав опасности раздвоиться под давлением обрушившейся вниз двери. Заметив вдалеке освещение, напоминающее сушилку, за которой находился ремонтный туннель, Люк побежал туда, но входная дверь резко захлопнулась, когда до нее оставались считанные метры. Он обезглавил еще одного Клыкастого, прыгнувшего на него из черноты комнаты отдыха. Вскарабкавшись на труп, он бросился кувырком в комнату, чудом проскочив под внезапно активизировавшейся дверью. Коридор, в который попал Люк, отличался особенной мрачностью. Только крошечные оранжевые фонарики под потолком служили тусклой путеводной нитью. Он жадно вдохнул воздух и, содрогаясь, оперся на посох, пытаясь снова встать. Казалось, его поврежденная секирой нога получила еще один такой удар, повторяющийся теперь с каждым ударом сердца.
- Повеление?.. - мелькнуло в его голове.
Огненный Меч оттягивал руку, лезвие было скрыто, но в любой момент готово было вырваться снова.
Ему просто предоставили передышку, прежде чем направить к новому, более зловещему переходу, или назад в руки Людей Песков. Их голоса послышались снова и довольно близко. Судя по звукам, их было много. Люк осмотрел коридор. Двери закрыты. Поворотов нет. Нет и защиты. Вдруг, на полпути до конца, дверь открылась. Она не шипела и не двигалась, как другие. Сдержанное поскрипывание скорее соответствовало повороту рычага управления, Она сдвинулась на тридцать сантиметров, приоткрыв изогнутую линию грязно-оранжевых аварийных огоньков, и остановилась.
Люк взглянул на стену, закупорившую один конец коридора и на черноту другого конца, откуда доносились пронзительные крики приближающихся Людей Песков. Сидя между ними, хромой и почти бездыханный, он представлял из себя очень удобную мишень...
Неровная линия оранжевых лампочек и ощущение присутствия некоего наблюдающего и координирующего разума, таящегося где-то во тьме, производили подавляющее впечатление хотя страха Люк не чувствовал. Он подошел ближе. Сквозь щель он увидел темный экран одной из управляемых батарей низкого уровня. Вокруг полукружием, поблескивая черными рычагами, терялся в тени целый ряд таких экранов.
Наступила тишина, но Люк знал, чувствовал, что Люди Песков все ближе...
Среди воцарившегося молчания ему показалось, что он слышит едва звучащий мотив, будто кто-то насвистывает знакомую мелодию:
У королевы птицы для охоты, у королевы жаворонки есть,
Есть птица, что поет в ночи для королевы...
Люк обернулся через плечо на темноту и быстро шагнул внутрь. Дверь захлопнулась. Некоторое время единственным звуком, который он слышал, был его пульс, понемногу успокаивающийся вместе с дыханием. Тени со всех сторон обступили его, протянулись через зал. затем из-за двери донесся приглушенный скрежет металла и легкий шорох быстро передвигающихся ног.
Люк приблизился вплотную к одному из ближайших экранов и, прижавшись к аппарату, сжал рукоять мета.
Приглушенные звуки, проходящие сквозь стену, соответствовали резким крикам преследователей, колотивших палками во все двери, расположенные вдоль зала. Их оказалось по крайней мере шесть. Если бы дверь перед ним снова открылась, он мог убить хотя бы двоих, но стрельба сквозь дверную щель делала Люка беззащитным в пределах замкнутого пространства. Он осмотрелся по сторонам. Даже стулья везде оказались привинченными.
Дверь напротив сотрясалась от ударов, но пока держалась. Если Системы Повеления планировали открыть ее, то что-то другое явно предотвращало подобную возможность. В целом ситуация складывалась так, будто система Повеления эффективно оградила Люка со всех сторон, заточив его в этой комнате. Единственное, что для этого требовалось, это просто никогда не открывать дверь в артиллерийскую аппаратную.
Снова наступившая тишина несколько затянулась.
Боль в ноге усилилась. Все его тело горело, начинался явный жар. Сконцентрировав все внимание и мысли на коридоре, Люк снял повязку и приложил к ране новую дозу перигина. Хотя подобная операция потребовала длительного времени, боль удалось ненадолго победить, и Люк смог сконцентрировать Силу. От усталости а начинающейся лихорадки у него кружилась голова. Люк понимал, что он уже слишком долго не спал и не ел. Люк вытянул вперед руку. Она сильно дрожала. Кое-как он оперся на посох.
Спустя довольно длительное время дверь снова открылась на традиционные тридцать сантиметров, снова, как будто вопреки централизованной системе Повеления сработал какой-то механизм.
Люк, сдерживая дыхание, прислушался, стараясь ментально проникнуть как можно дальше. Откуда-то издалека донесся запах мертвых афитеханцев, но никаких признаков Людей Песков он не обнаружил. Преодолев боль, с Мечом в руке Люк захромал к двери.
Вдруг он почувствовал какое-то легкое движение за спиной. Он обернулся и уставился на свое изображение в ближайшем экране. Оно ответило ему пристальным взглядом на испуганном лице. Люк увидел свои светлые волосы и замызганный костюм механика межпланетных установок.
Позади его отражающейся фигуры, немного в стороне, он увидел еще одно лицо. Лицо юной девушки, обрамленное облаком дымчато-коричневых волос словно молодое деревце - пышной кроной. Люк поймал взгляд ее серых глаз. Он резко обернулся, но никого рядом не было.

Глава 12

- Да? Кто говорит?
Лея потрепала мужа по плечу.
- Я же говорила тебе, жди ответа.
Она обернулась к голографическому изображению женщины с взъерошенными огненными волосами и зелеными глазами, поблескивающими в мутных лучах ламп узла трансляционной коммуникации. Ее шею украшала золотая цепь, она была одета в уже знакомую Лее рубашку Ландо.
- Мара, извини...
- Да ничего, ничего...
Мара энергично терла свои глаза, очевидно стараясь проснуться и собраться с мыслями.
- Я наверно выгляжу, как Сестра Ночи из Датомира, сколько там времени у вас сейчас? Как дела? Есть проблемы?
- Точно сказать не могу. Проблемы есть, но не понятно с чем они связаны. Может расскажешь нам что-нибудь о Белзависе? - спросил Хэн и сбросил с еще мокрой головы полотенце.
- А... Белзавис.., - задумчиво произнесла Мара, откинувшись на спинку похожего на белый цветок кожаного кресла и обняла руками колени своих длинных ног.
Ее глаза сузились, как будто она пыталась сконцентрироваться на неком внутреннем экране, отражающем мысли, факты, предположения.
- Ну и что вы там нашли такое важное для Империи?
- Ты наверное помнишь о детях Джедаев?
- Они все те же, что и прежде?
При воспоминании о детях ее темные брови слегка приподнялись а уголки губ опустились, выдавая некоторое внутреннее смущение.
- Как это трогательно. С тех пор, как я работаю на Императора, мне так не разу и не удалось проникнуть в файлы о них. Любой доступ закрыт, и тайну хранят шесть специальных замков, - сказала она, поежившись. - Да, от секретных файлов мне всегда как-то не по себе. Если и удавалось иногда проникнуть в них, мне не попадалось там ничего дельного, кроме упоминания о какой-то секретной операции в конце Войны Клэуна, целью которой являлась одна из горных долин на Белзависе. Эту операцию настолько засекретили, что даже специалисты, занимающиеся ее разработкой не посвящались в то, ради чего они так старались. Но, в целом это была акция против Джедаев, против их женщин и детей. Во всяком случае, мне так показалось.
На мгновение она замолчала и только маленькая вертикальная складка между бровей говорила о том, что она старательно пытается что-то вспомнить, перебирая старые даты.
За металлическими ставнями, закрывающими спальню от ночных фонарей аркад, Лея услышала сонные трели птиц. Пеллаты и Маноллиумы, устроившись на ветвях деревьев, таким образом закрепляли новые границы своих ночных владений. Чуви, пахнущий, как могут пахнуть только мокрые вуки, тихо рычал, полностью поглощенный процессом расчесывания своей шкуры.
Спустя несколько минут, Мара продолжила:
-Целое крыло истребителей было послано на Белзавис, в основном быстрые и легкие перехватчики, также была выстроена длинная цепь отдаленных друг от друга трансляционных командных станций, большинство спутники, но были и скрытые под грунтом установки. Все системы полностью автоматизированы, но всего, что касается запрограммированных команд и назначения действия сигналов, мне так ни разу и не удалось обнаружить. Файлы этой миссии полностью изрезали на "бумажных кукол. Я пыталась собрать обрывки безвозвратно утраченной информации об этой грандиозной системе, и в результате наткнулась на копии некоторых частных счетов, оплаченных Империей. Целые миллионы поступали в это время на имя инженера охраны Орана Келдора.
- Я знаю его, - тихо сказала Лея.
Даже после стольких лет при упоминании его имени ее кожа начинала гореть, как будто ее пронзали тысячи игл.
-Он был учеником Магроди, создателя Звезды Смерти, одного из Учителей на орбитальной станции Омвата, занимавшегося дальнейшими разработками...
Ее руки невольно задрожали, но она, преодолев волнение сжала их, поймав короткий озабоченный взгляд Хэна.
-Да, это он, - подтвердила Мара, дав Лее время оправиться и скрывая собственные мысли за маской отстраненного спокойствия.
Она прекрасно понимала, насколько ненавистен принцессе тот, кто уничтожил ее мир, но не решалась на комментарии. Лея тоже молчала. Она просто не могла говорить.
- Опять этот парень? - как-то неестественно оживленно спросил Хэн, желая прервать затянувшуюся паузу. - Я полагаю, это происходило где-то за двадцать лет до того, как они собрали свою Звезду Смерти.
-Нет, не за двадцать, больше. Келдор был тогда всего лишь гениальным мальчиком и лучшим среди последователей Магроди. Ознакомившись с военными и промышленными комплексами, созданными им позже, я могу сказать, что Император финансировал его проект создания суперкорабля. Тогда повсюду бродили идеи создания лайнера размером с город, чтобы он мог свободно нести на борту все мыслимые разрушительные системы. Что касается Белзависа, то Императору по-видимому очень хотелось увидеть его ровную и мертвую поверхность, после того как осядет пыль от взрывов. Но, рассуждая логически, корабль не мог представлять интерес только как сверхмощная огневая батарея. Немного позже возобновилась торговля ксиленом, золотой проволокой и другим ценным сырьем, а для этого на планете должно было остаться нечто большее, чем просто выжженные территории. Меня всегда поражало, какие трудности они умудряются преодолевать при разработке таких сложных проектов, очевидно они верили в важность своей затеи.
Хэн, скрестив ноги, накрыл колени темным индонезийским саронгом.
- Но ведь кто-то пнул этот мячик?..
Мара поежилась.
- Да, но вся информация о нем вообще изъята из файлов, хотя складывается впечатление, что запуск этого корабля все-таки состоялся. Полностью управляемый автоматизированной ретрансляционной системой суперкорабль так никогда и не вернулся. Большинство ретрансляторов уже уничтожены или потеряны, но кто-то конечно может знать, что они из себя представляли. Перехватчиков изрядно потрепали даже малые межпланетные службы, то есть вполне достаточно чтобы о них забыть. По файлам выходит, что объект исчез. Офицеры докладывали, что они сметали все попадавшееся на глаза, нанося максимум вреда с помощью бывших в их распоряжении огневых средств. Большинство этих людей исчезли сразу по возвращении домой. Двое ведущих программистов, создавших искусственный мозг системы, были переведены в места вроде Кесскля, Нилгеймана и Датомира...
- Да уж, подходящие дыры для отставки, - проворчал Хэн, посетивший все три.
Алые губы Мары сложились в причудливую холодную улыбку.
- Это худшие из мест. Оран Келдор тоже ненадолго исчез из поля зрения.
Чубакка зарычал.
- Да - согласился Хэн. - Я бы тоже мог... Но видимо кто-то заместил его.
- Имя заместителя Мофф Таркин. Вот уж действительно настоящий специалист по разрезанию бумаги. Его назначили ответственным за орбиту Омвата, когда снова объявился пресловутый Келдор, попытавшийся теперь занять пост на службу у правой половины Империи, - сказала она, тряхнув головой, с хорошо разыгранным удивлением на лице. - Таков уж род Джедаев. Неудивительно, что ему захотелось создать целую планету.
Она снова замолчала, и Лея внезапно поняла то главное, что притягивало Мару в Императоре. Он единственный, кто мог ее чему-то научить. Он был достойный обладатель Силы, единственный подобный ей самой из всех кого знала Мара. Лея и сама с детства чувствовала, что не такая как другие, но не понимала , чем отличается от остальных. Поэтому она ясно видела, насколько важен может оказаться тот, кто может тебя понять.
- Куда мог направиться "объект? - спросила она, когда внутренняя волна горечи и гнева стала отходить, но собственный голос ей показался воспроизведенным по записи. - Может быть что-нибудь известно об экипаже? Хотя-бы сколько их было? Сколько кораблей они имели на борту? И в каком направлении улетели?
Контрабандистка снова кивнула.
- В файлах отсутствуют имена и должности. Они просто "исчезли.
- А ты никогда не посещала Белзавис, чтобы узнать в чем дело?
- Это было бы любопытно... Но ничего конкретного я не знаю. Я выкинула из головы все, связанное с ним, но всегда старалась находиться в курсе поступающих оттуда сообщений. Несколько лет подряд с Белзависа поставляли куски ксилена, золотую проволоку и поляризованные кристаллы. Целые блоки слоновой кости для антигравитационного оснащения. Какие-то древние украшения. Я побывала там однажды незадолго до битвы при Хофе, но Нубблик Слайт слишком жестко контролировал тогда весь регион, и я не смогла задержаться настолько, чтобы разобраться в ситуации.
- Знакомая безделушка? - спросил Соло, вытащив из кошелька переливающийся кусочек ксилена. - Слайт сделал на этом состояние, и его разработки прекратились вовсе не потому, что он их бросил. Не знаешь, что с ним?
Мара слегка наклонился вперед, чтобы получше разглядеть драгоценный кусочек в мерцающем свете трансляционного экрана Халонета, затем снова откинулась в кресле, сверкнув коленями длинных ног.
- Да, это вещь. Ты, кажется, уже в курсе, Хэн. В южном полушарии, вдалеке от ущелий и выходов находиться место, где атмосфера через каждые двадцать четыре часа относительно стабилизируется, приблизительно в это самое время. Его называют Коридор. Из-за сильной ионизации на поверхности атмосферы они не могут выследить тех, кто проникает внутрь не обозначенными на карте путями. Ты вначале поднимаешься, затем резкий спуск и проходишь вдоль одного из слоев ледника.
- Я слышал о ходе сквозь ледник, - сказал Хэн под аккомпанемент рычащего Чуви.
- Конечно он оказался совсем не таким, каким я надеялся его увидеть. Я думал, там действуют хотя бы один или два пути.
- Раньше их насчитывалось двенадцать или тринадцать. Большинство из них находятся в нескольких километрах от ущелья, причем около половины прямо возле колодца Плетта... Сейчас это место называют Плавал. Я могу уточнить координаты, если вам это чем-нибудь поможет. Сразу после войн Клэуна Нубблик проводил серию термических взрывов в леднике, когда Брафлены и первые пришельцы из галактики посетили планету. Известно, что он сделал геотермическую трещину подо льдом и провел туннель к т-образной расщелине в полкилометра шириной. В результате у многих появился бизнес - Они привозили товары, спускались внутрь и получали необходимое. Но весь коридор всегда находился под контролем самого Нубблика, он один знал, где находиться его т-образный конец. Настоящий Джедай, - сказала она, снова тряхнув головой. - Я никогда не могла постичь этого.
Когда Чубакка услышал, что Брэн Кэмпл тоже когда-то являлся одним из проводников к туннелю, он перестал с важностью расчесывать свой длинный мех, теперь это уже не имело смысла.
- С таким проводником вы могли бы встретиться со смертью, - заметила Мара.
Лея положила руку на влажные, покрытые полотенцем плечи Хэна.
- Интересно Драб Маккам имел какое-нибудь отношение к ребятам из Коридора?
Обычно холодное выражение лица Мары изменилось. Она слегка улыбнулась при воспоминании о Драббе:
- Маккам? Как, он еще там? Да он был завсегдатаем в Коридоре. Ну и как он?..
Она всмотрелась в неподвижное лицо Хэна, и ее глаза снова стали холодными и тусклыми.

Предыдущая страница 8 Следующая страница


9 Барбара Хэмбли

- Что-нибудь случилось?
Хэн рассказал ей в общих чертах происшедшее с ним и Чуви в ущелье.
- Они были контрабандистами, Мара, - добавил он после длительной и дорого стоящей ему паузы, повисшей на обоих концах трансляционной линии Халонета.
- Випфиды, твилек, каросит, пара родьенсов.., местный молуки - все они были людьми. Они выглядели так, будто провели все эти годы там. Они напоминали Драба.
Мара выдохнула исчерпывающе краткую и непристойную фразу. Затем она вновь замолчала, погрузившись в созерцание черноты за пределами памяти и времени.
- У меня такое впечатление, что ты знаешь о них что-то еще? - сказала Лея, вышагивая под пристальным взглядом Хэна, развернувшегося в своем кресле. - Может быть он давал им наркотики?
- Нет, они не употребляли наркотики, - словно издалека ответила Мара.
- Кто не употреблял?
Мара не отвечала.
- Вейдер?
Ее кожа снова начинала гореть вокруг ледяного ядра в груди.
Он был ее отцом, отцом Люка... Нет, ее отцом был Бэйл Органа.
- Вейдер и Палпатин, - кивнула контрабандистка.
Она холодно отчеканивала слова, не смягчая их никакими интонационными оттенками, как будто зная, что их значение все равно ни чем не исправить:
- В основном им приходилось иметь дело с полутрупами, среди которых были и ранатс, и эвоки. Они использовали их для охраны переходов, в которых им удобнее было обходиться без помощи штурмовиков. Они давали им наркотические галлюциногены типа джагера мозга или Черной Дыры, то есть те что действуют на центры, координирующие реакции связанные со страхом. Они использовали для этого Темную Сторону Силы, сжигающую их жертвы изнутри своим вечным огнем непрерывного ночного кошмара. Эти безумцы охотились и убивали всех и вся на своем пути. Только Палпатин мог управлять ими, созывать вместе или разгонять... Я не знаю ни кого кроме него, кто бы мог их успокоить.
- Яррок не сможет на них подействовать? Неужели он тоже не успокоит их? Ведь целители Ифора так считают, хотя я не знаю откуда Драб, например, мог достать бы это в туннеле, - спросил Хэн, обняв за талию Лею, закаменевшую от напряжения.
- Я не знаю, - сказала, тряхнув головой, Мара.
Сквозь наступившую тишину донесся телеметрический сигнал Арту, сообщивший, что кофе и ужин, оставленные Леей подогреваться уже готовы. Но никто не удостоил дройда ответом. Тот осознал необычайность царящей в комнате атмосферы и замолчал.
- Спасибо, Мара. С меня ужин, если удастся вернуться на Корускант. Если ты можешь, сообщи нам какие-нибудь координаты, я думаю они могут пригодиться. Извини, что разбудили тебя.., - неторопливо подбирая слова, поблагодарил Хэн.
- Ну это все-таки немного лучше, чем быть поднятой с постели воздушной волной.
- Еще один вопрос, - внезапно спохватилась Лея. - Ты говорила, что наблюдаешь за Белзависом. Не нашел ли здесь приют кто-нибудь из окружения Палпатина после падения Корусканта? Кто-нибудь из тех, кого ты знала?
Женщина, долгое время служившая левой рукой Палпатина, снова развалилась в кресле, мысленно перебирая в памяти все знакомые имена, как будто вращая диск с намотанной на него разноцветной коммуникационной лентой, ища малейшие упущения или что-либо забытое по ошибке.
- Нет, я никого не знаю. Но Белзавис находиться совсем рядом с Сектором Сенекса. Это почти самостоятельная маленькая Империя, именно о такой всегда мечтала семья Гаронина и Вандрона. Но кто вас конкретно интересует?
- Еще не знаю, - сказала Лея, качнув головой. - Мне просто любопытно.
- Где ты?
Лея резко обернулась. Она толкнула одну из металлических ставней и вышла на балкон. Свет, пробивающийся сквозь аркады, смутно осветили бар в комнате позади нее, четкий рельеф мышц на руке Хэна, острый угол его ключицы, плечо и маленький шрам на предплечье.
Она не отвечала. Лея просто не знала, что ответить. Она давно уже поняла, что глупо пытаться обмануть Хэна. Среди жаркой ночи его сухая и прохладная ладонь была желанной опорой для ее дрожащей руки.
- Не печалься о Келдоре.
Рука Хэна сдвинулась с плеч к ее волосам и прижала золотисто-огненную массу к своему лицу.
- В один прекрасный день кто-нибудь найдет его. Тот кто...
Она ощутила легкую дрожь в его руке, значение внезапно оборвавшихся слов и пришла к заключению, что если он и верит во что-то, то она не знает во что и не может думать так же, как он.
- Кто-нибудь как-нибудь возьмет да и найдет Стину Дрезинг Ша? - спросила она. - И Наздра Магроди?.. и их семьи? Кто-нибудь из так называемых патриотов движения за новый Альдераан, которые уже намекали мне здесь месяц назад, что есть люди готовые оплатить все счета, если я использую мое "влияние" и они получат труп Кви Ксакс, а заодно и список всех остальных, кто "просто выполнял приказание?
- Я не знаю Кви, - тихо сказал Хэн, назвав одного из не протянувших долго гениев, чье имя часто встречалось среди группы создателей Звезды Смерти. - Она всегда мне казалась скорее жертвой, а не тем во что превратились после ее раскрывшихся тайн... Но я никогда не говорил об этом с теми кто считает, что ты не имеешь права свести счеты со всеми остальными.
- Нет, - вздохнула Лея, которой показалось, что прошли годы с тех пор, как она могла так свободно вздыхать.
Это было выше всяких слов: ощущать его руки вокруг себя, его тело, прижавшееся к ней сзади.
- Нет, я не имею никакого права. Даже если бы я стала президентом, даже если я свершила все в соответствии с законом. Даже, несмотря на то, что я отстаиваю все то, против чего выступает Палпатин. Вот что значат для меня мои раны. Это то, что мне необходимо, но не в моих силах,.. но другие думают иначе. Так почему бы мне не оправдать репутацию поступками?
- Однако ты не очень с ними торопишься, - мягко заметил Хэн. - И ты, и я знаем это... ценно то, что между нами... Помнишь любимые слова Люка? Будь тем, кем хочешь казаться.
Она обхватила его руки, плотнее прижав их к себе и, закрыв глаза, вдохнула в себя весь букет запахов душистого его тела и густого, слегка пропитанного серой мрака ночи. Кажется сегодня днем они уже стояли на полотенце? Смотрели, как играют дети Джедаев вокруг решетки, ведущей в колодец Плетта? Ощущали потерянный мир и покой минувших дней, призрак которых окутал их подобно теплу давно забытого солнца? Очень низким голосом Лея сказала:
- Я видела сон, Хэн. Мне приснилось, как я несусь по залам Мертвой Звезды, бегу по коридору через открытые двери, заглядываю за решетки, отыскивая все секретные замки, потому что в каком-то из них есть ключ, которым можно отключить убийственное излучение системы разрушений. Мне снилось, как я бегу по переходам комнат, что-то сжимая в руке. Вдруг я попадаю в комнату координации взрывов и у меня все получается. Я всех спасаю. Я отключаю запальный механизм и невредимой возвращаюсь домой.
Хэн крепко обнял ее. Он знал о снах Леи. Обычно именно он будил ее, прижимая к груди до тех пор пока она не переставала кричать. Такое случалось настолько часто, что он давно уже сбился со счета. Она ощутила, как дыхание из его губ слегка колыхнуло корону волос на ее голове.
- Но ты все равно ничего не сможешь сделать.
- Я знаю. Но, по крайней мере, хоть раз в день мне приходит мысль, что если я не могу спасти их, я могу сделать тех, кто заставит виновных заплатить за все.
Она развернулась в его объятиях и взглянула на него в туманном абрикосовом свете.
- Ты можешь сделать их?
- Один выстрел. Хоть я и не Президент, - улыбнулся Хэн.
- Ты сделаешь это, чтобы успокоить меня?
- Нет, даже если ты попросишь, - нежно сказал он, нежно проводя ладонью по ее щеке и, наклонившись, чтобы поцеловать в губы.
Он ввел ее в дом. Пока Хэн закрывал ставни, Лея остановилась у маленького столика, на котором в большом стеклянном сосуде с водой плавали полдюжины "кексиков" из раскрашенного воска. Она резким движением зажгла фитиль на длинной ножке, затем все остальные. Блуждающий свет цвета янтаря и лепестков нарцисса сполохами заметался по потолку и стенам. Ее глаза встретили взгляд Хэна сквозь огни канделябра. Она дала шали упасть с ее плеч и протянула ему руку.
Сны не давали ей покоя.
Она была в камере со стальными стенами. Ей задавали вопросы, шантажировали, рассказывали, что этот человек сказал то, а тот это. Говорили, что ее предали, что все уже известно, и ее отец всегда являлся агентом Империи, что те в кого она верила, ее продали... что ее ждет отставка и барак дома терпимости... пытки... смерть. Она пыталась сконцентрироваться на плане Звезды Смерти, на действиях Сената, на опасности, угрожающей сотням планет, чтобы забыть о собственном страхе...
- Нет, - шептала Лея, пытаясь оправиться от только что пережитого ужаса, сдавившего ей грудь. - Нет...
Дверь арестантской камеры скользнула в сторону, разумеется со зловещим скрипом. За ней стоял Вейдер. Огромный, черный, жуткий Вейдер в окружении своих штурмовиков. За ним еще более темная, светящаяся злом, гладкая расплывчатая громада-Палач...
- Нет!
Она попыталась крикнуть, но получилось некое подобие зевка. Тем не менее от напряжения она проснулась и увидела ярко полыхающий красный огонь, под зловещий шум мотора двигательной системы дройда. К нему присоединились другие звуки, резкие и настойчивые полузабытые взвизгивания...
- Что это? Тревога? Перегрузки на взрывном устройстве?
- Арту?
Лея уселась на кровати почти в панике. Она пыталась понять сон это или явь. Жуткое ощущение ночного кошмара перекрывало ее реальные чувства. Через комнату с шипением и поскрипыванием к ней приближался белый режущий луч Арту-Дету, высвечивая округлые формы маленького дройда, катящегося к постели. Зазвучал повторный сигнал тревоги. В комнате было неестественно темно. Лея не поняла, почему, когда Хэн зашевелился у ее бока дверцы стенного шкафчика захлопнулись.
Сигналы тревоги о взрывоопасной перегрузке энергоблока сразу стали значительно тише. Лея, не видя, почувствовала, как Хэн потянулся к кобуре, висящей за кроватью, как раз в тот момент, когда рассекающий луч Арту, подобно светящейся табличке в углу комнаты аккуратно расплавил замок стенного шкафа.
- Зачем?..
Лея ударила по выключателю у кровати. Бесполезно. В панике и замешательстве она бросилась к канделябрам, еще недавно освещавшим комнату тихим мягким романтическим светом. Люк приучил ее...
Огонь снова заиграл на плавающих фитильках.
- Ты маленький безумец...
Хэн направился через комнату к занявшему позицию у стенного шкафа Арту. Приглушенные звуки пронзительных сигналов тревоги становились угрожающе частыми. Лея потянулась за огнеметом, обычно лежащим у Хэна под подушкой, но там ничего не было. В то же мгновение Арту развернулся и направил свой режущий факел на Хэна. Вырвалась новая волна электрических молний, Хэн, отскочив назад, едва успел избежать их. В тусклом шафрановом сиянии его глаза неожиданно расширились.
Хэн и Лея, одновременно обернувшись, взглянули на окна. Механизм закрытия уже представлял из себя пузыри оплавившегося металла.
- Арту! - крикнула Лея в крайнем замешательстве от внезапного приступа ужаса.
За дверью спальни взвыл Чубакка, и дверь задрожала, готовая сорваться с петель. С поразительной скоростью Арту метнулся к двери с вытянутым вперед электрическим резаком.
- Спасайся Чуви! - прокричал Хэн за доли секунды до того, как дройд успел направить тысячи вольт на металлическую ручку и отступил назад. Резак продолжал выплевывать короткие бело-голубые молнии.
Хэн, выкрикивая предупреждения, уже почти добежал до стенного шкафа, но вынужден был поспешно повернуть назад, отступив от приблизившегося к нему на пол метра дройда.
- Какого дьявола ты тут устроил?!
У Леи мелькнула безумная догадка, что дройда подменили, когда Хэн уходил в Муни Центр. Она нервно сдвинула подушку. Нет, она знала, что перед ней настоящий Арту. Это безумие...
Арту снова попятился к стенному шкафу с вытянутой вперед сварочной рукой, на конце которой сквозь свет канделябра угрожающе поблескивал живой огонек. Абсолютно бесшумные до этого момента взрыватели в шкафу вдруг несколько раз взвизгнули в повышенной тональности, издав предупредительный сигнал, напоминающий писк насекомых, свидетельствуя о приближающемся взрыве, способном по мощности снести полдома.
- Лея, надень обувь, - сказал Хэн, вытаскивая из угла свои ботинки и поспешно натягивая их на ноги.
Лея отбросила подушку, в которую вцепилась и, не задавая вопросов, последовала совету Хэна. До взрыва оставалось не дольше минуты. К тому же они оказались запечатанными в комнате.
...... Чуви продолжал колотить в дверь, но чтобы ее высадить, требовалось явно больше времени, чем у них было. Выглядевший несколько странно в ботинках и без одежды, Хэн в два прыжка преодолел кровать, отделявшую его от Леи. Он развернулся так, чтобы дройд не смог заметить его жест, указывающий Лее на предмет, которым она могла бы воспользоваться. Она поняла его план, подсказанный им прямым стечением обстоятельств. Ей хотелось сказать, что ведь это Арту... но она промолчала. Очевидно, за всем происходящим что-то скрывалось, но времени выяснять что к чему у них не было .
- Нет, Арту...
Хэн уже двинулся к маленькому дройду, держа в руке шерстяное одеяло, как будто желая ослабить электрический ток его паяльника. Дройд неподвижно стоял, загораживая запаянный шкаф, из которого доносились сигналы последней степени перегрузки, сохраняющие четкий ритм со всей смертоносной точностью взрывного устройства.
- Хорошо, что он не умеет кричать, - подумала Лея.
Хэн взмахнул одеялом. Арту бросился к нему, метнув перед собой молнию, но в этот момент Лея схватила со стола маленький бассейн с огоньками и со всей силы швырнула его в дройда. Хэн уже отскочил назад с быстротой, свойственной людям, всю жизнь сосредотачивающимся на своих нервных окончаниях, подобно рефлективно скрутившемуся от огня волосу. Поток воды принял на себя заряд паяльника, разрядившись голубоватыми брызгами и ослепительными искрами. Дым и молния еще продолжали извергаться из-под сорванных крышек дройда, тонкие нити голубого свечения прыгали и дрожали, когда Арту издал свой последний полный отчаяния крик.
Хэн стремительно прыгнул мимо него, ударив изоляционной подошвой по тонкой деревянной дверце стенного шкафа, и вырвал оттуда взрыватель. казалось, все произошло в течение одной секунды, и у Леи только теперь мелькнула мысль, что если бы Арту сварил вместе источник питания и спусковой механизм, то все взлетело бы на воздух прямо из-под его манипуляторов...
Было бы несерьезно жалеть дройда, так как очевидно, что взрыв убил бы и его, и их обоих, и Чуви...
Хэн оторвал блоки питания от обоих взрывателей, и швырнул их через комнату на кровать, где Лея накрыла их своими подушками. Запущенный, но лишенный энергии взрыв превратился в заполнивший всю комнату пар. из-под одеяла доносились звуки, напоминающие икоту.
Секундой позже в спальню влетел Чубакка, выломав наконец дверь.
Некоторое время все молчали. Хэн остановился за шкафом и уставился на две батарейки от центральных блоков питания взрывателей, они шипели в булькающей у его ног воде.
Комнату наполнял запах паленых перьев и сгоревшей изоляции. Чуви взглянул на почерневшего от обуглившихся деталей, накренившегося на бок неподвижного Арту. Он был мертв. Чуви завыл.

Глава 13

Помимо всех проводов энергосистемы, находящихся в доме, Арту перерезал также и кабель коммуникационной связи. Чубакке пришлось совершить путешествие в туманную темноту ночи, относя Джеваксу рапорт о случившемся в доме. Он вернулся назад потрясенным главным ответственным по связи. Он сказал, что его уже разбудили сегодня по причине неисправности связи в расположенной рядом долине Бот-Ум, коммуникативный центр которой в пятый раз вышел из строя в течение последних шести месяцев.
- Я ничего не понимаю, - бормотал старый млуки, вглядываясь в остатки обгоревшей кровати и рассматривая обуглившегося неподвижного дройда, над которым зловеще возвышался установленный Хэном ограничительный болт.
- Да, если насосными станциями и механическими оросителями мы еще можем пользоваться, как старыми "общественными медяками, подвергнув их небольшому ремонту, то новее они от этого не становятся и, откровенно говоря, многим из них давно место на свалке, но что касается оснащения вашего Арту...
- Минуточку, - прервала его Лея, снимая ботинки и облачаясь в темное ало-черное кимоно.
Вся масса ее огненных волос обрушилась позади ее спины. Она потратила последние пятнадцать минут на установку всех имеющихся под руками световодов и аварийных панелей на батарейках, а также подняла все фитильки из лужи на полу.
- Вы кажется утверждали, что ошибки в программировании, вроде этой, обычное явление?
- Нет, не обычное, - млуки открыто посмотрел на Лею из-под густых, выступающих бровей, - но уже неоднократно случалось видеть впадающих в безумие оросителей, начинающих блуждать по улицам и опрыскивать удобрениями прохожих. А сколько раз роботы, занимающиеся выработкой льда, покидали свои мороженицы и начинали маршировать, заставляя посетителей прятаться за перегородками или спасаться бегством. Большинство людей, занимающихся добычей льда, да и просто вынужденных пересекать Бот-Ун или Мифипсин, как правило, имеют при себе специальное термооснащение и сигнализацию на случай подобных столкновений.
Он кивнул головой на свои вытянутые вперед руки и Лея заметила серебро, сверкнувшее внутри его ушей:
- Я, собственно, конечно, не механик, но я подозреваю, что это результат длительного пребывания в долине. Даже несмотря на то, что она стала теперь значительно уже, наши насосные станции не в состоянии уничтожить или хотя бы нейтрализовать многочисленные едкие газы, выбрасываемые в нее из протоков у основания ущелья, от которых в долине постоянно поддерживается недопустимая для аппаратуры сырость. Но рапортов о механических неполадках вроде вашей с Бот-Уна не поступало еще ни разу.
- Но здесь вовсе не механические неполадки, а скорее какие-то ошибки в программировании, - возразила Лея.
- Но закладываются программы все-таки механически, и это я могу заявить вам, как профессиональный механик, - сказал Джевакс, почесывая голову.
- Да, механически, - подумала Лея, наблюдая на следующее утро, как Чубакка кружит среди останков Арту-Дету, периодически испуская шипящие пучки искр. Один из ее знакомых программистов уже предупреждал Лею, что всевозможные нежелательные явления могут возникать и без ошибок в программах или механических дефектов. Даже Кви Ксакс верила и научно обосновывала, что в один прекрасный день Звезда Смерти может превратиться в своеобразную мину замедленного действия.
Воздух в расщелине Плавла отличался исключительной влажностью, и темный халат Лея быстро облепил ей руки и спину. Она облокотилась на перила террасы, наблюдая как Хэн и вуки работают, торопясь использовать дневной свет, Обещанные Джеваксом ремонтные службы несколько задержались, за это время друзья полностью оторвали заваренные замки. Лея подумала, что ремонтники, наверное, прибудут только ночью, после того как разберутся с неполадками в Муни-Центре, и когда закроются службы сортировки и упаковки товаров.
Конечно, устаревшая техника, не рассчитанная на работу в таком гипервлажном климате, часто ломалась. Благодаря механизации все вокруг, не исключая симпатичных смесителей и рубильников, выполненных в старинном кухонном стиле, становилось все более "бесчеловечным... Но ведь Арту довольно длительное время провел на болотах Дагобаха и не превратился в результате в маньяка-убийцу, хотя Лея сомневалась, что сама смогла бы там выдержать хотя бы день, судя по рассказам Люка об этом зеленом мире змей.
Нестарая няня утверждала, что ей лучше ничего не слышать о таких вещах.
Усевшись на перила балкона, Лея подумала, что судя по замечаниям программиста, механические неполадки могли бы стать причиной того, что Арту сбился бы с тропы и безумно бросился в заросли... но каким образом без предварительного обдумывания он мог последовательно произвести целый ряд работ по закрытию дверей, запаивая замки и перерезая провода между панелями стен и в вентиляционных шахтах, являлось загадкой.
Сомнений, что это был их собственный Арту, не оставалось. Они уже проверили серийные номера его центрального дока и мотиватора,
В результате бурной деятельности в мехе Чубакки образовались проплешины, сквозь которые просматривалась его синтетическая плоть. Так сильно он не пострадал, даже путешествуя прошлой ночью по туннелю.
Но никаких следов вмонтированного передатчика, способного координировать действия Арту извне, так и не обнаружили. Да и когда его могли бы установить? Арту постоянно находился на глазах у Леи прошлой ночью... за исключением нескольких разве что минут, но и тогда она слышала, как он движется.
- Ну, как это называется? - раздраженно вопросил Хэн, махнув рукой в сторону невообразимой кучи обломков.
Чубакка проворчал в ответ нечто невнятное. Вуки уже имел дело с моторами "Тысячелетнего Сокола, Пребывавшими порой в гораздо худшем состоянии, и они потом неплохо летали. Но Лея, осмотревшая кучу никуда не годной проволоки и свисающий с террасы кабель, была настроена более скептично.
Тем не менее Арту начал понемногу подниматься на свои платформы и издал слабый пробный писк.
- Ну и что ты собирался?.. - начал Хэн, но Лея остановила его, слегка коснувшись плеча.
Арту был еще слишком слаб для беседы с разгневанным мужчиной.
- Если можешь скажи, пожалуйста, что все это значит? - мягко обратилась она к дройду.
Арту встал чуть потверже, покрутил головой и жалобно бибикнул.
- Может он что-нибудь сказать? - не унимаясь, спрашивал Хэн. - Зато я могу тебе что-то сказать! Он пытался убить нас!
Дройд снова издал тончайший, полный отчаяния визгливый звук.
- Не волнуйся, - сказала Лея, опускаясь на корточки рядом с дройдом и поглаживая его по центральной оси, соединяющей торс с платформами, несмотря на ворчанье мужа. - Я не собираюсь мучать тебя, и я не хочу, чтобы с тобой что-нибудь случилось. Скажи мне, что же произошло?
Она обернулась через плечо на Хэна и Чуви с отвертками и кусачками в руках, образовавших крайне зловещую скульптурную группу у ограды.
Все лампочки в Арту разом отключились.
- А ты уверен, что приварил ему все в нужной последовательности? - спросила Лея у Чуви, натягивающего защитные очки.
- Ха, но ведь он же работает, не так ли? - вступился за своего механика Хэн.
Присев на корточки, Чубакка снова занялся делом, а Лея отошла сторону. Не слишком большой любитель механики, Люк когда-то обучил ее разбирать на составные части и собирать снова стандартные моторы крестокрылов, и в ясном свете дня она могла разобраться в двигательной системе "Сокола. Лея наблюдала за вуки и ей показалось, что он повторяет работу, сделанную уже полчаса назад. И Хэн, и Чуви были настоящими механиками и имели свою систему устранения неполадок.
Лею больше волновала сейчас Крей, общения с которой ей очень недоставало. Несколько дней она уже ничего не знала о происходящем с Люком и его друзьями.
Что-то пронеслось мимо аркады внизу. Ярко-желтый маноллиум вспорхнул из-под папоротников подобно испуганному цветку и со свистом улетел за деревья. Лея, никогда не терявшая бдительность за все годы, прошедшие между битвами Йавина и Эндра, автоматически попыталась отыскать причину переполоха.
Разглядеть удалось немного, но и этого оказалось достаточно. Нечто, напоминающее призрак, мгновенно растворилось в тумане. Призрак носил белое облачение и хвост черных, как ночь волос.
Лея, я забыл спросить вчера вечером, может тебе попалось что-нибудь в городских хрониках? - раздался голос Хэна с балкона позади нее.
- Да, - быстро ответа Лея. Она перелезла через перила балкона и легко спрыгнула в густые заросли папоротника в полутора метрах внизу. - Я скоро вернусь...
Разглядеть что-либо в густом тумане на расстоянии большем, чем несколько метров, уже составляло немалую трудность. Стволы деревьев ветви виноградной лозы и папоротники плоскими силуэтами маячили в сером мутном полумраке.
Полузакрыв глаза, Лея сконцентрировалась на внутренней интуиции. как учил Люк. На уровне подсознания она прочувствовала шорох платья между деревьями, шелест листьев под ногами... уловила запах духов. Лея машинально провела рукой по бедру в поисках пистолета. Обычно, отправляясь на поиски, она брала его с собой, но сегодня забыла. Возвращаться Лея не стала. Не торопясь, она спокойно продолжала двигаться, преследуя женщину, чье лицо мелькнуло перед ней в тусклом свете ламп прошлой ночью.
Теперь Лея вспомнила, где видела ее раньше. В восемнадцать лет она вошла в число избранных членов Императорского Сената. Согласно корускантской традиции Древние Дома представляли своих дочерей при Дворе по окончании ими школы, в возрасте шестнадцати-семнадцати лет, в том случае, если родители не имели больших амбиций и связей, чтобы еще до этого найти своей дочери выгодную партию. Лея помнила, как ужаснулась ее тетушка, когда она отказалась предстать перед Императором. Отец тогда поддержал ее. Они оба считали, что лучше в первый раз выйти в свет, когда она станет независимым Сенатором, а не в качестве юной девушки на рынке невест...
Интересно что сказали бы сейчас ее тетушки, узнав, что Лея вышла замуж за человека, начавшего свою карьеру контрабандистом и чьих родителей вообще никто не знает. Какими удивленными глазами они посмотрели бы на нее в роли Президента после долгих лет ее блужданий по самым запутанным маршрутам вокруг галактики в компании оборванных воинов-идеалистов, умеющих по достоинству оценить ее голову. Лея решительно не могла себе представить, какую реакцию вызвало бы подобное известие - отвращение или гордость. В свои восемнадцать она не слишком хорошо понимала своих родственников. Она не могла понять их так, как понимают друг друга взрослые. Теперь Лея была в состоянии это сделать, но они уже мертвы.
Она вышла из рощи в аркады. Белое платье быстро удалялось по улице Старых Аркад. - Впереди рыночная площадь, - подумала Лея.
Она никак не могла вспомнить когда она в первый раз увидела Звезду Смерти в небе над Альтерааном. Утром или вечером? Кто-то рассказывал, что все произошло в один из теплых вечеров в конце весны. Тетушка Руж, как обычно перед ужином, приводила в порядок волосы перед зеркалом в золоченой раме в будуаре, тетушка Селли позволила себе прилечь, не снимая ботинок, сославшись на ипохондрию, а тетушка Тая по-детски лепетала со своими маленькими питомцами. Лея до сих пор помнила имена питтинсов - Таффи Винки, Флаффи и ЛА-АЛМ, что расшифровывалось как "Летательный Аппарат атакующий любую местность, так она называла последнего. Розовые, как леденцы, они были настолько маленькими, что умещались в ее сложенных чашечкой ладонях.
Все питтинсы погибли, когда кто-то нажал пресловутый рычаг на Звезде Смерти. Все остальные, разумеется, погибли тоже. И все остальное...
Лея, скрипнув зубами, спускалась вниз, вдоль старых домов и магазинов, пытаясь справиться с навернувшимися на глаза слезами и внезапно подступившим к горлу комом. Конечно, тетушки изрядно помучили ее в детстве, но такого конца они никак не заслужили.
Отец лично представил ее Императору в ротонде Сената как самую юную представительницу Альтераана. Она как сейчас, помнила его темные и злые глаза на высушенном, как у ящера, лице, сверлящие ее из-под глубокой тени черного капюшона. Но ее тетушки все-таки настояли, чтобы она посетила церемонию императорского приема гостей той ночью.
Там-то она впервые и заметила преследуемую теперь девушку. Лее исполнилось тогда восемнадцать лет, и она носила скромный белый костюм, в каком обычно ходили члены Сената, включая ее отца. На вечере присутствовали и другие сенаторы, но в целом колонный зал для приемов скорее напоминал роскошную постель, устланную яркими осенними цветами; в этом цветнике преобладали тускло-золотые и бронзовые, темно-фиолетовые и изумрудно-зеленые тона. среди обычной толпы придворных, детей правителей и отпрысков древних аристократических фамилий, чьи родители искали своим чадам удачный альянс, Лея насчитала с полдюжины женщин потрясающей красоты, одетых в изумительные платья, носящих бриллианты достойные принцесс. Они не походили на жен высокопоставленных чиновников или аристократов, более того, даже их вассалов. Спросив о них тетушку Руж, Лея получила весьма высокомерный ответ:
- Император приглашает тех, кого хочет и это, бесспорно, его право, но, дорогая, никто не обязан с ними общаться.
Она поняла, что ото любовницы Императора. И эта девушка, эта женщина была одна из них.
Лея увидела ее. Женщина обернулась, продолжая лавировать среди фруктовых башен, ювелирных лавок, ярких витрин и огней базарной площади, напоминая маленькую рыбку, которая надеется ускользнуть от более крупной среди зарослей кораллов. Она бросилась бежать, Лея устремилась так же, петляя меж изворотливых торговцев, лавочников и антигравитационных линий для вагонов, спускающихся из аркад.
- Она не намного меня старше, - подумала Лея, нырнув в аллею. Миновав ее открытую пасть, она обернулась на сужающуюся перед ней перспективу. Старинные дома вокруг базарной площади возвышались над уходящими вглубь полуразрушенными фундаментами и первыми этажами наиболее древних построек города. Лея бесшумно скользнула вниз по короткому лестничному пролету. Проскочив мимо наклонившихся колонн, она увидела зал, служивший раньше бассейном для горячего источника и ставший теперь оригинальным открытым погребом под домом с искусственно сверкающими белыми стенами. Погреб был по колено заполнен клубящимися парами, слегка отдающими серой и кретчами. Выпрыгнув наверх с противоположной стороны, она снова оказалась на аллее.
Женщина скрылась за стеной упаковочных контейнеров, ожидая пока Лея исчезнет в аллее, чтобы вернуться назад.
Стройная и маленькая, совсем как ребенок, такая же как одиннадцать лет назад. Совершенный овал лица, ни одной морщинки. Ее быстрые глаза не знали, что такое бессонная ночь. Лее вспомнился совсем не относящийся к делу обширный каталог Крей с рекламой крема "Антиморщин Слуфбери" и Фрукты Камба Молтокиан, сохраняющих свежесть кожи. Тяжелый хвост из черных волос, свисающий вдоль спины, на свету слегка отливал бронзой. Волосы, когда-то виденные Леей короной тщательно уложенных прядей, остались нетронутым серебром.
Всю дорогу от дома до аркады Лея пыталась вспомнить ее имя и, ступив между двух столбов из застывшей лавы, обрамляющих вход в аллею, она произнесла.
- Роганда.
От неожиданности женщина обернулась и прижала ладонь к губам. Среди блуждающего, рассеивающегося в тени тумана невозможно было определить выражение ее глаз, но, немного спустя, Роганда подошла ближе и в низком реверансе присела перед Леей.
- Ваше Высочество.
Лея никогда раньше не слышала ее голоса. Тетушка Роже слишком хорошо следила за тем, чтобы между ними было соответствующее расстояние. Этот голос звучал нежно, с по детски сладким пришептыванием.
- Я умоляю вас не выдавать меня.
- Кому? - практично осведомилась Лея, жестом разрешив ей подняться.
Хорошо заученное ею движение, результат упорных трудов тетушкиного учителя, получилось непроизвольно, как легкий отголосок утраченного.
Роганда Исмарен - не была единственной, кто опасался здесь своего разоблачения. Возможности Леи и Хэна в их расследовании, если здесь действительно было что-то достойное более близкого знакомства, могли резко ограничиться в случае обнаружения, кем они являются на самом деле.
Роганда поднялась на ноги, взмахнув краем одежды, разогнавшим туман, поднимавшийся от фундамента дома, построенного в низкой и наиболее влажной части улицы.
- Им, - сказала она, кивнув в сторону суетливо шумящей базарной площади, почти не видимой за клубами пара.
Ее жест остановился на каменном фундаменте одного из домов, образующих белое кубическое пространство вокруг них, с красивыми террасами, решетками и лестницами. Каждое движение девушки выдавало исключительную отточенность жестов профессиональной танцовщицы. Она не уступала Лее в умение преподнести себя.
- Никому в этом городе. Империя рухнула не так уж давно, но даже те, кто появились позже имеют достаточно оснований ненавидеть слуг Императора.
Лея немного расслабилась. Девушка, похоже не нашла оружия. Разве что какой-нибудь кинжал или фантастически маленький пистолетик могли притаиться где-нибудь между складок ее незамысловатого платья из белого полотна, облегающий покрой которого сводил такую вероятность до минимума. Как любовница Палпатина, Роганда попадала под перекрестный огонь между друзей и врагов Императора. Лея невольно поразилась, как ей удалось вырваться из Корусканта.
- Здесь, семь лет назад, я обрела покой и безопасность. Не надо заставлять меня снова искать новый дом, - тихо добавила Роганда, умоляюще сложив руки.
- Нет, конечно я не стану, но почему ты выбрала именно это место? - смущенно спросила Лея.
Она помнила ее только на приеме у Императора. Бриллианты украшали свисающее с головы Роганды покрывало, расшитое тяжелыми полосами золота и целым созвездием сияющих топазов, рубинов, ситриков. Запомнились красиво задрапированные складки переливающегося шелка ее одеяния, поддерживаемые драгоценностями и образующие волнистые линии вокруг выложенных алмазами брошей, размером с ее растопыренную ладошку. Бриллиантовые цепи, тонкие, как нити вышивки, свисали рядами, подчеркивая изгибы ослепительно золотистого воротничка. Впечатление от волос Роганды усиливали вплетенные местами кружева и шелковые ленты всех оттенков золотого и алого. Ее маленькие белые руки утопали в блеске удивительных крошечных колечек.
Но Роганда не торопилась с ответом и отступила назад.
- Зачем вы спрашиваете меня об этом? Здесь в стороне от пересечения дорог... Никто не знает это место и не станет меня здесь икать. Ни повстанцы, от которых я убежала с Корусканта, ни военно начальники, которым бы хотелось вернуть все назад. Я хочу только покоя.
Она застенчиво улыбнулась.
- Раз уж вы зашли так далеко, может быть заглянете ко мне в гости?
Роганда повела рукой в сторону аллеи.
- Мои апартаменты, правда, не отличаются особой элегантностью, на зарплату упаковщика фруктов трудно найти что-либо подходящее, но я по-прежнему могу гордиться своим кофе. Это, пожалуй, единственное, что осталось у меня от былого блеска.
Кофе, подаваемое на приемах у Императора, представляло из себя нечто особенное, Лея навсегда запомнила его вкус. Он поставлялся со специальных плантаций соответствующих по климату миров, экспортирующих эти сорта только для Императора, в том числе и знаменитый Винный, известный трудностью его выращивания. Однако путешествие среди аркад на окраину города не очень привлекало Лею.
- В другой раз. И все-таки мне кажется, что существует масса других мест, где ты могла бы остановиться? - слегка качнув головой, еще раз поинтересовалась Лея
- Вдали от дорог не так уж и много.
Роганда попыталась улыбнуться, отбросив прядь волос, упавшую поперек бровей. Ее кожа отличалась чистотой, бледная, почти белая, как у тех кто живет без солнечного света на кораблях, в пещерах, туннелях или мирах, где жалкие лучи солнца, просачивающиеся сквозь туманную атмосферу, поглощаются специальными кристаллическими куполами.
- Да и контрабандистов почти не стало. Я не знаю, что известие о моем присутствие вряд ли порадует республиканцев. Они слишком ненавидят имя Палпатина, и те кто не были объединены.., так как он объединял... никогда не поймут, что значило отказаться от такого объединения.
Лея вспомнила рассказы Люка об его службе Клану Императора и содрогнулась.
- Ну, а как же миры и города под управлением самостоятельных правителей и новых диктаторов? Или миры, где сохранили свое влияние древние аристократические династии?..
Девушка вздрогнула, как будто ветер из аллеи обдал ее ледяным холодом вместо нестерпимого жара дрейфующих паров.
- Многим из них я была представлена, как подарок... Единственное, что я хочу... это забыть.
- Что ты делала у нашего дома?
- Я ждала вас, - откровенно заявила Роганда. - Мне хотелось поговорить с вами на едине. Я узнала вас прошлой ночью, когда ваш дройд провалился... Я надеюсь, вам удалось без проблем снова найти дорогу? Я почти уж собралась помочь вам, но... не знаю как и сказать. Как правило все мои попытки найти поддержку среди тех, кто знал меня раньше при дворе закончились плачевно. И я по опыту знаю... Мне слишком досталось, чтобы повторять глупости тех дней.
Она отвернулась, бессмысленно крутя маленькое кольцо с топазом на своем пальце, единственное, по всей вероятности, украшение, оставшееся от тех дней. Лея подумала, что, возможно, это последнее, что осталось непроданным, чтобы оплатить дорогу сюда. Ее маленькие руки были по-прежнему белыми и беззащитными, как попавшие в клетку птички.
- Я обмирала от страха, что вы узнали меня прошлой ночью. Я боялась, что вы расскажете обо всем мужу, а он другим. Я... решила поговорить с вами лично. Попросить вас молчать, - заключила она, посмотрев Лее в глаза.
С базарной площади донеслась волна громкой музыки. Суетливые предприниматели начинали собирать свои товары. Какой-то торопыга-носильщик кричал:
- Назад, леди и джентельмены, еще поворотик и все рухнет...
Где-то неподалеку Лея услышала приглушенный стук, как будто там маршировали кости скелетов. Видимо, их издавал механический ороситель, возвращающийся из ремонтной мастерской к своим аркадам. Мелодичный голос Ифориана вещал:
- Свежие торты! Свежие торты! Сладчайшее в городе пирожное!..
Тем временем высоко над лотками с фруктами и сладостями проносились гондолы с цветными навесами из шелка и диванчиками для питья кофе. Они легко и быстро скользили под гигантским кристаллическим куполом на несущем колесе, то поднимаясь, то опускаясь, как молчаливые птицы.
- Но почему ты ничего тогда не сказала?
Роганда снова уставилась на свое, постоянно вращаемое колечко. Ее длинные черные ресницы дрогнули.
- Я... я не могу ясно выразить это. Я слишком долго жила в постоянном страхе. Это никогда не объяснишь тому, кто не испытал такого сам.
Она подняла на Лею взгляд полный мольбы. Ее черные глаза сверкали от нахлынувших воспоминаний, вот-вот грозя излиться слезами.
- Иногда мне кажется, что я уже никогда не смогу избавиться от страхов, что по ночам мне вечно будут сниться кошмары, как будто я снова с ним.
- Да, конечно. Я обещаю не выдавать твоей тайны.
Голос Леи прозвучал хрипло и уродливо, поразив ее собственные уши. Она прекрасно понимала, что такое ночные кошмары.
- Спасибо вам. Может все-таки заглянете ко мне на чашечку кофе? Я умею делать его по всем правилам, - сказала она, вся дрожа, почти шепотом и попыталась улыбнуться.
- Спасибо, но Хэн будет волноваться, не зная куда я запропастилась, - с улыбкой отказалась Лея и пошла назад в сторону базарной площади, но вдруг обернулась, вспомнив нечто важное.
Как-то во время произносимой тетушкой Роже о главных целях воспитания преемников для выпускниц пансиона Благородных Леди, тетушка Селли успела кое - что шепнуть Лее на ухо...
- Роганда... у тебя кажется был сын?
Роганда молниеносно отвела взгляд в сторону. Ее голос тонул в доносящихся с площади звуках музыки.
- Он умер, - сказала она, быстро развернулась и растворилась в тумане. Как будто светящиеся клубы пара стремились поглотить своего призрака.
В тиши аллеи Лея вспомнила день взятия Корусканта повстанцами. Дворец Императора представлял из себя бесконечный роскошный лабиринт из прозрачных куполов, висячих садов, пирамид зеленого и голубого мрамора, с золотыми вкраплениями... Летние покои, открытые солнцу и ветру, сменялись зимними, дальше шли сокровищницы, концертные залы, непременная тюрьма... Роскошные апартаменты любовниц соседствовали здесь с кабинетами министров и каморками профессиональных убийц. Сметая все на своем пути, партизаны убивали всех кто только попадался им на глаза. Лея хорошо помнила, что среди жертв оказались не только Президент Кафедры Правосудия и глава Императорской Школы Пыток, но и придворный дизайнер по костюмам и бесчисленное количество абсолютно безвинных слуг всех возрастов, профессий и положений в обществе, чьи имена так никогда и не были преданы гласности.
"Неудивительно, что у Роганды до сих пор трясутся от страха руки," - подумала Лея, проходя базарную площадь.
Задумавшись, она едва не попала под колеса дешевой механической тачки фирмы Джериджадор, вызвав потоки брани со стороны водителя, даже не заметив этого. Перед глазами стояла украшенная перстнем с топазом рука Роганды. Ее детская ручка была еще меньше собственной небольшой руки Леи. Судя по гладкой, холеной коже, руки бывшей любовницы Императора до сих пор не знали ни порезов, ни ссадин от работы упаковщиков.
- На зарплату упаковщика фруктов трудно найти что-либо подходящее...

Предыдущая страница 9 Следующая страница


Дети джедаев 10

Болтунишка, старый приятель Осы Ним, и то имел по крайней мере три повязки на своих пальцах. То же самое можно было сказать о доброй половине клиентов Дымчатого янтаря и о большинстве людей, мимо которых она шла по площади. Забинтованные пальцы и красные руки, алые или желтые в зависимости от сорта винограда, брэндиферта, липаны или винного кофе... Подон и слохан из-за сложности их обработки в основном упаковывались дройдами.
Уже подходя к улице Старых Аркад, Лея вдруг всерьез задумалась о том, чем могла закончиться для нее дегустация кофе у Роганды...

Глава 14

- Кто ты? - загорелись на экране янтарного цвета слова, словно выпрыгнув из кромешного мрака офиса управления отсеком двенадцатого этажа.
Одновременно из лабиринта коридоров донесся приглушенный стенами аккорд гулких звуков, издаваемых тальцами, спрятавшимися в личных комнатах младшего офицерского состава. Перед тем как отключиться, Трипио попытался еще раз проникнуть в системы управления Повеления, находящиеся в этой части корабля и доложил, что хотя отдельные блоки функционируют, связь с центральным кабелем все-таки нарушена, скорее всего по вине жадных до проволоки джавасов.
Пожалуй, это была единственная новость, немного успокоившая Люка.
Отдаленные завывания прекратились. В офисе установилась тишина, не нарушаемая даже ревом циркуляторов . затем ритмичный вой возобновился снова. В помещении пахло джавасами, тальцами, от столпившихся в конце коридора китанаков, похожих на толстые грибы, исходила густая волна запаха ванили. Люк, внезапно почувствовав смертельную усталость, взглянул в ониксовую глубину экрана.
- Кто ты? - спросил он, уже отчасти зная ответ.
На экране, не буква за буквой, а сразу целиком засветилось имя; словно машина давно ждала его вопроса:
- Каллиста.
Люк облегченно перевел дыхание. Ему могли и не ответить
- Она в порядке Ран нет. Только ссадины в результате грубого обращения, - продолжал компьютер.
- Спасибо, - отстучал на клавиатуре Люк. С плеч его словно гора свалилась, от неожиданной и счастливой развязки у него закружилась голова.
- Спасибо, - вслух прошептал он в одушевленную теперь темноту. - Спасибо.
- Они на девятнадцатом этаже, в ремонтном ангаре по правому борту. Они разобрали таи полдюжины TIE-сов Мугшуба, чтобы сконструировать себе пристанище. Эти свиньи и не на такое способны.
Наступила пауза.
- Хорошо еще, что они не многим искуснее штамповок для цемента и ни на что не способны, кроме как делать новых маленьких Гаморреанцев.
- Ты можешь провести меня к ним?
- Я могу проводить тебя до шахты грузового лифта, используемого ими в качестве перехода, но в нем полно ловушек, и он охраняется. Ты в состоянии подняться?
- Да, я...
- Но ты не владеешь ключами системы, а внутренние службы могут запаять любую дверь в комнатах и коридорах. Они ведь сама любезность.
Всматриваясь в экран, как в черную стену, за которой где-то скрывалась Каллиста, он пояснил:
- Из-за ноги я вынужден пользоваться перигином, но постепенно рана начинает мешать мне концентрировать Силу, хотя, в целом, я думаю, что справлюсь с подъемом.
Сказав это, он содрогнулся. Побочный эффект перигина снижал возможности концентрации и манипулирования Силой, а ведь были еще усталость, истощение и постоянная боль. Мысль о предстоящем подъеме на сто метров вверх по шахте лифта на самом деле приводила его почти в отчаянье.
Он снова спросил кто она. вкладывая в слова новый смысл.
Но она молчала. Спустя некоторое, довольно продолжительное время, на экране засветились слова:
- Вместе с ней дройд с живыми глазами. Кто это? Зачем он? Может быть это одно из творений, задуманных Палпатином? Что их связывает?
- Палпатин мертв. Лазерный луч аккуратненько выбил его скелет из тела...
В этой битве собственный скелет Люка чуть не выскочил из кожи. Адская боль... Голос Дарта Вейдера...
Люк помотал головой, отгоняя видения.
- Империя распалась на шесть или десять больших частей, управляемых Лордами-Воинами и Правителями. Корускант подвластен Сенату, как и большая часть внутри Края Вселенной. Возникла новая Республика и она набирает силу.
На мгновение экран почернел. Затем его пространство пересекли постоянно увеличивающиеся спиральные линии, исполняющие геометрический танец вырвавшегося на свободу радостного чувства.
Люк понимал ее радость. Такую энергию и жар он почувствовал в лесах Зеленой Луны, когда понял, что первый барьер уже взят.
Послышалась музыка не существующего уже человека.
Танец несуществующего тела.
Триумфальный восторг и искренняя благодарность.
- Мы победили! Мы победили! Я мертва, но мы победили!
Люк знал, будь она здесь, бросилась бы в его объятия. Подобно Триву Потману, она ждала долго.
Ее ответ выглядел приблизительно так:
- Ты совершил достойное меня...
Танец подвижными кольцами распространился на все экраны, находящиеся в комнате.
- Почти, - сказал Люк.
Снова длительная пауза.
- На девяносто восемь процентов.
Он понял, что это шутка и рассмеялся.
- Ты - мастер Люк? Карлисен - твое настоящее имя?
- Скайвокер, - ответил он, - Люк, Блуждающий-в-Небе.
Внезапно экран замолчал и погрузился в темноту.
- Я сын Анагена. Анагена, убившего Палпатина, - тихо добавил Люк.
На экране ничего не изменилось, но ему показалось, что он посмотрел в ее глаза, ощутил волны несущихся мыслей, почти смятение чувств.
- Расскажи мне.
- В другой раз, - пообещал Люк. - Что случилось с этим кораблем? Его назначение? Почему он возобновил жизнедеятельность? Сколько времени у нас есть?
- Сколько у нас времени, я не знаю. Я... бок о бок с системами Повеления, но в нем есть вещи для меня недосягаемые. Я существую так уже тридцать лет. Я попыталась сломать локаторы и, прежде чем попала сюда, повредила и уничтожила большинство автоматически срабатывающих передач, которые могли бы повлиять на центральный компьютер с расстояния. Компоненты связи я уничтожила, разбив их на части или отключив. Никто не сможет больше воспользоваться этими средствами, но сохранилась опасность ручного управления Станцией. Вот единственная причина, по которой я здесь...
- Значит, я был прав. Я знал я чувствовал... Эти орудия стреляли не механически. На корабле такого масштаба...
Люк чувствовал, как шевелятся волосы на его голове.
Масштаб не при чем. Из орудий стреляю я. Все эти годы я нахожусь в компьютере, управляющем батареями. Вначале я думала, что ты - агент Империи. До вас никто не мог проникнуть на корабль, никто из находящихся здесь не уцелел. Пришельцы и десант появились уже после новой активизации систем Повеления.
- Я не понимаю. Если никто не приходил, пока не началась активизация Системы... - начал Люк.
- Его привела в действие Сила. Я чувствую это... Нарушенная связь систем реагирования отключилась на все эти годы. Отключилась с помощью Силы.
Шокированный, Люк молчал. Янтарные буквы, как удары молота, поражали его прямо в сердце.
- Сила? Но это невозможно.
Он наклонился ближе, как будто желая прикоснуться к ее руке, взять ее ладонь...
- Я знаю, это так.
- Но Сила не может действовать через дройдов и механизмы.
- Нет, не может.
На некоторое время Люк замолчал, обдумывая значение услышанного, и то, чем оно может обернуться. Ифор снова пробудился в нем. Он вдруг весь похолодел, как бы погрузившись в полумечты Никоса. Все вокруг поплыло. Волны мрака распространялись вокруг, ища и поглощая. Нечто таинственное привело его сюда - видение о каком-то тайном нападении, готовящемся среди ночи...
- Но зачем? Зачем сейчас бомбить Белзавис? Там сейчас ничего нет.
Ничего, кроме Леи, Хэна, Чуви и Арту. Ничего, кроме тысяч ни в чем не повинных людей и маленькой кучки не столь уж неповинных...
Хэн и Лея еще не были там, когда Люк ощутил первый мрачный порыв. Никто не мог сказать ему, где они находятся.
- Всем служащим корабля. Начинается трансляция сообщений в комнатах отдыха, - внезапно прервал мысли Люка механический контральто.
- Всем служащим корабля собраться в комнатах отдыха для просмотра передачи. Отсутствие и уклонение будут рассматриваться, как...
- Лучше посмотри, - вспыхнули на экране оранжевые буквы. - "Не подавай повода рассматривать твое поведение, как выражение симпатии к злым намерениям и так далее. Прикрой задницу.
В этот момент Люку показалось, что он видит ее улыбку.
- В двенадцатый параграф Военной Инструкции по классификации вредительств входят: подстрекательство к восстанию против существующего правительства, участие в деятельности повстанцев и подозреваемых соучастников из администрации корабля, отказ давать показания при наличии очевидных фактов планирования или осуществления преступной деятельности на любом уровне, комбинации с системами, принятие самостоятельного решения на борту любого из кораблей Флотилии.
После рассмотрения всех очевидных фактов обвиняемый признан виновным в саботаже против верховного командования корабля и подстрекательстве к дальнейшей повстанческой деятельности новых неустановленных пока личностей.
- Ну вот, теперь во всем, что натворили джавасы, обвинят Крей, - пробормотал Люк Трипио, сопровождающему его на пути в комнату отдыха.
Они остановились у входа, затерявшись среди китанаков, приведенных сюда еще вчера для просмотра допроса Крей, по-прежнему что-то оживленно обсуждающих.
Ближе, у экрана, крики гекфеддов стали отчетливее. Они взвизгивали и рычали, оскалив зубы, периодически выкрикивая:
- Это она во всем виновата! Ведьма! Она скрывает целую группу повстанцев!
- Несмотря на великолепный послужной список десантника Крей Манглы, решением систем Повеления она приговаривается к прохождению сквозь сеть лазерного излучения. Приговор вступает с силу завтра в тысячу шестьсот часов. Всем служащим собраться в комнатах отдыха...
- Люк!.. - закричала Крей, перекрыв монотонное звучание компьютеров Программ Юстиции.
Ее серое, истощенное лицо покрывали ссадины. Она устремила взгляд своих темных, изможденных глаз в камеру.
- Люк! Забери меня отсюда! Пожалуйста, вытащи меня! Мы на девятнадцатом этаже, центральный сектор по правому борту, ремонтный ангар номер семь. Мы поднимались по шахте лифта номер двадцать один. Она охраняется, там полно ловушек...
Гекфедды загикали и заорали, а ближайший из находящихся в Палате Юстиции клаггов процедил сквозь зубы:
- Шипи, шипи, развратная уродина.
Крей содрогнулась. Крей, с ее стильностью и любовью к косметике, никогда не обнаруживавшая никаких физических признаков страха. Люк хорошо знал ее, и ярость охватила его, заставив забыть боль в ноге.
Но она быстро встала, когда охранники схватили ее за руки и потащили к выходу.
- Лифт номер двадцать один! Десять охранников, они обстреливают туннель рикошетящими пулями, попадающими в нижние двери, в десяти метрах под коридором ловушка...
- Ты еще трепыхаешься, потаскушка! Скоро тебя пустят под лазер на паровые котлеты! Тебе место в дробилке! Бросить ее в бак ферментов! Лучше швырнуть червям, жрущим объедки!..
- В тысяча шестьсот часов. Завтра, - прошептал Люк, в котором ледяной холод боролся с молотом бьющей в висках кровью. - Мы можем...
- Эй, ты!
Угбуз, Крок и еще три или четыре борова стояли перед ним, сложив на груди тяжелые руки. Их желтые глаза злобно поблескивали, отражая свет аварийных фонариков, единственных осветителей в данном секторе.
По мере отключения систем коммуникаций на корабле становилось все темнее и темнее. Джавасы продолжали разбирать установки генераторов и растаскивать аварийные лампы и попадающиеся им световоды. кто-то догадался установить фитили в пластиковые баллоны из-под кухонного масла, расставив их по углам комнаты отдыха. Впрочем, в расположенной неподалеку такой же комнате освещение продолжало работать. MSE-роботы и СП-80 осушали лужу, образовавшуюся от невыключенного опрыскивателя наверху. По пути к пресловутой комнате Люк заметил джавасов, напоминающих мирминов на пикнике. Они утащили несколько MSE и занялись разбором зарядных устройств этих более крупных дройдов.
В секции сильно пахло гаморреанцами и дымом.
- Я послал запрос на твое имя в центральный компьютер, Карлисен.
Угбуз занял позицию между Люком и выходом. Несмотря на усталость, Люк постарался подобрать необходимую ноту, фокусируя Силу на уме Угбуза:
- Я вовсе не майор Карлисен.
- То же самое показывает и компьютер, приятель. Так кто же ты такой и чем занимаешься на этом корабле? - прорычал сквозь зубы Угбуз.
- Мы знаем, чем он занимается...
- У вас неточная информация... - начал Люк, но почувствовал холодную тень от точной информации в их сознании, искаженном действием системы Повеления.
Повернувшись к ближайшему китанаку, Трипио испустил бесконечную трель из свистков, звонков и имитаций захлопывающихся клапанов, к которой внимательно прислушались и все остальные китанаки, пока Угбуз прорычал следующее:
- Что-то уж слишком много забавных вещей происходит на борту с тех пор, как вы здесь появились, мистер. Я думаю, нам с вами придется немного потолковать.
Кольцо вокруг Люка заметно сузилось, поскольку китанаки, воодушевленные неподдельным любопытством, слились с гаморреанцами в одно целое, цепляя их за руки огромными неуклюжими лапами и пытаясь что-то сказать.
Люк изловчился и проскочил между ними.
- Держи его! - взревел Угбуз, зажатый между двух важных, как монументы, грибов, вцепившихся в него мертвой хваткой.
Он раздраженно рванулся вперед, волоча их за собой, хотя мог бы для начала попробовать освободить руку. Китанаки, нашедшие наконец аудиторию, ни за что не желали отпускать новых собеседников, продолжая что-то болтать.
- да уберет от меня кто-нибудь этих вонючих язбосов?! - взревел Угбуз.
Двое из его импровизированных десантников-сородичей уже замахали секирами, пытаясь освободить своего босса, но Люк уже бежал к выходу, выдернув за собой Трипио.
Он еще успел увидеть, как секиры безжалостно рубили темные складки плоти, добираясь до жизненных центров китанаков. В следующую секунду дверь обрушилась с ужасающим грохотом.
На узкой пластинке монитора, обычно указывающего серийную комбинацию данной двери, зажглась надпись:
- Этаж номер шесть. Сушилка прачечной.
Люк захромал, вцепившись в руку Трипио. Дверь за их спинами, подпрыгнув на полметра, уже была готова сорваться с петель. Оглушительный грохот ударов, проклятья и заунывный визг рикошетящих пуль, сменились возгласами гаморреанцев, ворвавшихся внутрь.
- За ними! За ними! - кричали они, пока беглецы неслись по коридору, пересекающему пополам помещение офиса.
Люк не пожалел остатков своей Силы, чтобы перевернуть все попавшиеся на пути столы и стулья. Подобно урагану он пронесся сквозь толпу разноцветных афитеханцев, ворвавшихся в зал. Так, пританцовывая, они бежали, время от времени падая и путаясь в кольцах временного соединительного кабеля, показавшегося Люку неким живым змееобразным существом, вставшего на сторону преследователей и тоже пытающегося схватить их за ноги.
Внезапно боль взорвалась в нем красной вспышкой. Люк пошатнулся. Трипио настойчиво тащил его дальше.
- Иди первым, - выдохнул Люк, еще не зная, сможет ли поднять его на восьмой этаж по аварийной шахте.
Перед панелью он упал на колени, обливаясь потом и дрожа от слабости.
- Мастер Люк, я мог бы пока остаться здесь...
- Нет. После того, что ты проделал с китанаками. Кстати, что ты сказал им? - переводя дыхание, спросил Люк.
Трипио наполовину просунулся через панель, демонстрируя готовность лезть куда угодно, хотя его конструкция не позволяла приспособиться к перекладинам лестницы.
- Я сообщил им, что Угбуз интересуется рецептом проклятых пирогов их предков. Как вам известно, единственное, что они обсуждают все время, это рецепты и генеалогия.
Люк рассмеялся и смех придал ему сил. Полуприкрыв глаза, он призвал на помощь всю свою Силу, поднимая своего золотого дройда по чернеющей впереди шахте...
Йода когда-то сказал ему: "Нет никакой границы между древесным листом и кораблем. Он поднял тогда обыкновенные желто-зеленый листик размером с ноготь Люка и пустил его танцевать в теплом влажном воздухе Дагобаха. - Нет никакой разницы между древесным листом и всем этим миром. Поднимая сейчас Трипио, Люк видел перед собой тот листик - маленький, светящийся, отбрасывающий в черноту шахты золотистые блики.
Сзади снова раздались голоса. Проклятия и визги гаморреанцев и жалобные сопрано радужных афитеханцев.
Подтянувшись на руках в отверстие аварийного хода, Люк на некоторое время повис, держась за перекладину лестницы и собираясь с духом перед подъемом. Ему нужно было, пользуясь только одной ногой, преодолеть первую перекладину, затем следующую и...
- Держись, Люк. Ты сможешь.
Он снова почувствовал ее близость. Он знал, что она где-то рядом. Люк услышал из коридора заклятия Угбуза и крик Крока:
- Сюда, капитан... - и начал поспешно подниматься.
Ноги едва шевелились, словно парализованные. Каждая перекладина давалась ему с великим трудом. Люк спускался в разверзшуюся под ним бездну шахты. Но медленно ее поддержка и участие помогали ему метр за метром преодолевать бесконечный, как ночной кошмар, спуск.
На шестом этаже царила кромешная тьма. В неподвижном, застоявшемся воздухе воняло джавасами, смазкой, изоляцией и собственным потом Люка, ковыляющего по мрачному коридору. Тени Трипио и Люка, как пьяные качались из стороны в сторону в тусклом мерцании световодов на посохе Мастера. На случай их перезарядки он уже оторвал откуда-то заряженный блок питания. Впереди и со всех сторон он слышал попискивание и скрежет ног джавасов, видел горящие огненные жучки их глаз.
- Трипио. Джавасы пойдут за ним следом, если я оторвусь, - подумал Люк.
Когда Люк почувствовал запах, а затем услышал движение тальцо, он со вздохом облегчения вознес хвалу Людям Песков. Действуя только на своей территории они не брали на себя труд изучить окружающие коридоры.
Повсюду он видел сорванные панели, награбленные и сваленные в кучи мотки проволоки, размонтированных и выпотрошенных дройдов, валяющихся вдоль стен. Шлемы, пластины жилетов, детали огнеметов и пустые патронтажи были разбросаны по залам. Проверив оружие, Люк убедился, что во всех механизмах отсутствуют зарядные устройства.
Преодолевая боль, Люк ковылял по гулким черным пространствам, и у него появилось зловещее чувство, будто он заблудился в кишечнике разлагающегося монстра. Убийцы-зомби усердно занимались уничтожением его тела, съедая его изнутри.
Но на данный отсек шестого этажа не распространялось влияние систем Повеления. Не удивительно, что Каллиста указала ему именно это место.
Крей. Ему нужно было во что бы то ни стало спасти ее. Только она сможет найти контакт с системами Повеления. Только она знает, ка обезвредить искусственный разум, управляющий этим микрокосмом.
В тысяча шестьсот часов... Его тело готово было расплыться зловонной лужей. Завтра Люку предстоял новый подъем по шахте. При мысли о расстоянии в тринадцать этажей он вздрогнул.
- Они обстреливают тоннель рекошетирующими пулями, - вспомнилось ему.
- Каллиста... - позвал он.
Но ответа не последовало.
- Я существую бок о бок с системами Повеления.
Она умерла, войдя в компьютерную систему. Люк уже видел, как дух Джедаев мог покидать физическое тело и вселяться в другие вещи, как дух Екзар Кун, навсегда оставшийся в камнях Явина.
Зная, что она предотвратила возможность автоматического регулирования, зная, что Империя обязательно пошлет агента для ручного управления, Каллиста оставалась все эти годы и годы в компьютере батарей, охраняя доступ к системе, поглотившей ее жизнь, - невидимый призрак, вечно блуждающий над забытым полем битвы.
- Трипио, попробуй найти здесь точку отсчета, - предложил Люк, нагибаясь, чтобы поправить провода, наполовину вырванные из трупа MSE-робота.
Фразы Каллисты то вспыхивали то мягко исчезали на экране, соответствуя, по-видимому, волнам ее воспоминаний:
- Когда наш ковчег на Чаде попал на территорию вистохов, - а это случалось почти каждый раз, - прежде чем ремонтировать каркас и борта нашего судна, мы сперва выпускали в океан так называемого "щебетунчика". В ночь перед началом работ с гиканьем и щебетом он уплывал от нас. Поскольку вистохи защищают свои владения от всего на свете, они бросались следом за ним, и малыш уводил их а несколько километров от базы. Это давало мне, папе и тетушке Клейн шанс сделать все необходимые работы и невредимыми вернуться назад. Интересно, может, клагги тоже среагируют на "щебетунчик" и у вас окажется достаточно времени, чтобы подняться по шахте? Мне кажется, они тоже неравнодушны к границам своих владений.
- Если "щебетунчик" будет говорить голосами Угбуза и гекфеддов, они клюнут, - кивнул Люк.
Он сидел перед экраном, развалившись на куче покрывал и телогреек, собранных Трипио в углу ремонтного участка. Всех найденных Люком батареек едва хватило бы для подключения одного диагностического аппарата, и часть их он использовал для компьютера, а остальные разложил перед собой, словно торговец на "блошином рыке. Даже при помощи джавасов, контролирующих весь отсек, трудно было бы собрать больше. Они представляли собой бесценный товар, с помощью которого Люк собирался осуществить свою сделку, а совет Каллисты придавал им еще большую цену.
Вдвоем они разработали план кампании.
- Некоторые наиболее крупные игровые аппараты в комнатах отдыха оснащены имитаторами речи. Трипио, ты ведь наверное знаешь, какова амплитуда частотных колебаний речи гаморреанцев? - спросил Люк.
- Я в состоянии в точности воспроизвести язык и тональность более чем двухсот тысяч рас, обладающих органами чувств, - с вполне простительной гордостью ответил дройд. - Вербальная частота гаморреанцев простирается от пятидесяти до тридцати тысяч герц. Писк начинается от...
- В таком случае ты сможешь помочь мне запрограммировать имитатор голоса?
- С удовольствием, Мастер Люк.
- Тогда нам останется только поднять имитатор на уровень девятнадцатого этажа и выманить охрану клаггов из шахты.
На экране появилась схема коммуникаций корабля. Она не давала абсолютно точного местонахождения каждой кабельной линии и переходов между ними, но позволяла более-менее точно набросать план одного из угловых секторов на семнадцатом этаже. Яркими огоньками загорелась линия, обозначающая главный переход. Затем на экране засветилось табло.
- Проход запечатан. Он связан с вентиляционными циркуляторами и только дройды способны пользоваться им при подъеме на девятнадцатый этаж. Если ваш "щебетунчик" окажется легким, вы сможете пропустить его на большой скорости по туннелю и, чем дольше будет сдерживаться стрельба лучами, тем больше у него окажется шансов преодолеть проход без больших повреждений.
- Ты можешь помочь нам? Можешь остановить стрельбу, - глубоко задумавшись, спросил Люк.
После длительных колебаний схема коммуникаций исчезла с экрана. Извне послышались какие-то смутные звуки, и Трипио, полязгивая, направился на разведку. Свет от белого экрана нитями золотых отблесков заиграл на контурах его фигуры, обозначавшейся на черном фоне прямоугольного выхода.
- Это все равно что заставить остановится выстрелы из огнемета. Отключить каждое орудие невозможно, их слишком много, и какая-то часть обязательно сработает. Невозможно избежать рикошета всех пуль и остаться невредимым.
Наступила еще одна длительная пауза. Люк подумал, что она, наверное, отвела сейчас в сторону взгляд, также как Лея, когда она начинала говорить о Бейле Органе, чтобы скрыть свою боль.
- Чем сильнее они вас ранят, тем больше им захочется вас добить. Но, если вам удастся встроить имитатор голоса в дройда, движущегося со скоростью выстрела, он сможет избежать большей части выстрелов. К тому же механические структуры гораздо устойчивее человеческой плоти.
- Чем сильнее они вас ранят, тем больше им захочется вас добить, - холодея, повторил про себя Люк. Она уже испытала весь ужас перехода к комнате управления орудиями и узнала, как первый же удар лазера снижает способности концентрировать Силу, чтобы предотвратить следующие удары, насколько сложнее становится выдержать даже второй и как почти невозможно избежать третий.
Люк хорошо помнил, как кровь клагга стекала по ступенькам и как несло горелым мясом от его трупа. Он очень тихо сказал:
- Я бы предпочел, чтобы этого не случилось.
- Мудры, сильны и полезны знания настоящего Мастера Джедая, - не без сарказма пронеслось в его голове древнее изречение.
- Все верно.
Они замолчали. Обоим в этот миг казалось, что они стоят по разные стороны бездонной ночи, протягивая друг другу руки, - и не в силах соприкоснуться.
- Твоя родина - Чад?
Некоторое время экран оставался черным. Люк уже испугался, не обидел ли он ее вопросом, или, может быть, сели аккумуляторы, но слова засветились снова, как белые цветы, тонущие в бездонной пустоте.
- У нас было глубоководное ранчо. Мы и наши стада двигались вдоль по Альгикову течению от Экватора до края Арктики. Первый раз я использовала Силу для транспортировки упакованного льда, когда мне удалось взойти по трапу вместе с частью стада. Отец никогда не мог понять, почему я не осталась с ним, если была там так счастлива.
- А ты была счастлива?
Люк посмотрел на огненный меч, изготовленный ее руками - возможно, на Дагобане или какой-то другой планете, выбранной ею для постижения военных искусств. И орнамент по краю рукояти провела, как напоминание о пене родных волн.
- Мне кажется, я была счастлива, как никогда.
Люк не стал спрашивать, почему же в таком случае она покинула родину. Он сам когда-то испытал подобное.
- Забавно, я ведь всегда ненавидел Таттуин, нашу ферму. Но временами мне тоже кажется, что именно там мне было хорошо по-настоящему. Но я с радостью покинул те места. Даже если бы все мои остались тогда живы, я рано или поздно улетел бы оттуда, - тихо сказал Люк.
- Сила напоминает движение волн, или глубинное течение, несущее тебя на своей спине. Еще в детстве я постигла существование движущегося начала волн. Когда убедилась, что оно есть, я уже не могла не искать Джедаев. Так же как не могла объяснить это.
Что касается Люка, то он в свое время все-таки попытался продемонстрировать биение этих внутренних волн своему дядюшке Оуэну и тетушке Веру еще даже не научившись говорить.
- Их больше нет, ты знаешь... Я имею в виду Джедаев, - снова очень тихо сказал Люк.
Опять экран потемнел, как потемнело бы лицо человека, услыхавшего дурную весть.
- Я знаю. Я чувствовала... опустошенность источников Сил. Я понимала, что это значит.
Люк глубоко вздохнул:
- Оби-Ван Кеноби долгие годы скрывался на Таттуине, он стал моим первым учителем. После того, как его убили, я отправился на Дагобах учиться у Йоды. Йода умер семь лет назад.
Он глубоко вздохнул, словно собираясь с мыслями.
- После того, как я покинул его...
При воспоминании об этом Люк, как всегда, ощутил приступ горького раскаяния. Будучи последним учеником Йоды, он покинул учителя, а вернулся слишком поздно.
Он задумался о Кипе Дароне, лучшем из учеников, о Стрине и Клигхале, вспомнил и всех остальных из маленькой группы в джунглях Явина. Вспомнил Тене из Датомира, Крей и Никоса, Джассина и Джайну, Анакина и многое другое, с чем ему пришлось еще столкнуться: дьявольское обольщение Темной Стороны Силы, тайную крепость Императора на Вэйланде и то, что там произошло... Екзара Кина, расплавленного Голокрона, дымящийся пепел Ганториса на камнях Явина и... уничтожение миров.
Его сердце-алмаз из сокровищницы сердец Джедаев всегда отличалось закаленностью, твердостью и силой, но пережитая боль не уменьшалась от всех этих качеств. Забывшись, Люк прошептал нечто, о чем никогда не говорил даже с Леей, сестрой и второй половиной его души.
- Временами мне кажется, что все это происходило уже бесконечно давно...
- Мастер Люк...
На пороге снова обозначились очертания Трипио.
- Мастер Люк, по-моему джавасы жаждут поговорить с вами. Им интересно, что бы вы хотели получить в обмен на проволоку, батарейки и огнемет, - заявил он, и в голосе его явно слышалось недовольство слишком большими запросами потрошителей аппаратуры.
- Готов с кем угодно поспорить на мой Огненный Меч и ботинки, что из всех многочисленных гостей на корабле именно Люди Песков расположились у перегородки с ангаром транспортных средств. Как ты думаешь? - спросил Люк, приспосабливая диагностическое, размером с ладонь, зеркало в выпотрошенную полость реконструируемого им дройда-следопыта, чтобы отрегулировать сложную систему связей вставленного в него имитатора голоса.
- Это непостижимая загадка даже для Мастера, проникающего в тайную природу Вселенной.
Светящиеся слова предстали на мониторе имитатора голоса в виде готической вязи. Люк, машинально следивший за ответами, совсем не ожидал такого поворота дел.
- И тебе предстоит проникнуть в глубочайшие тайны Темной Стороны Силы.
- Что-о?
Имитируя шепот, она ответила максимально уменьшенными буковками-точками:
- Вселенная знает, что такое юмор.
- Я мог бы стать в тысячу раз лучшим Джедаем, если бы знал об этом заранее.

Предыдущая страница 10 Следующая страница


11 Барбара Хэмбли

Люк угадал ее усмешку в легком сиянии, озарившем экран.
Снова занявшись дройдом-следопытом, доставленным джавасами, одним из отключенных Пзобе Грей, Люк изрядно помучился, напрягая всю свою Силу, преодолевая головную боль и тошноту от грохота выстрелов. Он старался не обращать внимания на следы электрических ожогов на руках. Он продолжал рассказывать о Таттуине, Обе-Ване, Йоде, падении Империи и трудностях новой Республики, о Бакуре и Гериеле Калистоне, о Лее и Хэне, Чуви и Арту. Об Академии на Явине и опасностях, поджидающих необученных и невоспитанных адептов, чья Сила пока бесконтрольна. Об Екзаре Куне.
О своем отце.
Время от времени на большом экране диагностического аппарата, оказавшегося в непосредственной близости от него, то прямым ответом на его рассказ, то просто репликами мелькали фразы Каллисты о ее детстве на Чаде. О непонимавшем ее отце и о новой матери, слишком потерянной и несчастной, чтобы понять их обоих. О луне и волнах, льдах и фосфоре о поющих в глубинах сийенах. О Джине Алтисе, Мастере Джедае, посетившем Чад и прибежище Джедаев на Беспине, висящем среди облаков.
- Это все равно, что кататься на сийене.
На диагностическом экране промелькнул толстый, с длинной спиной ящер-рыба, огромный и поразительно красивый в блеске своих диких сил. Темнота вокруг вдруг наполнилась соленым ветром, свистом бичей, взревывающими драконообраными существами, запряженными в подобие колесниц.
- Огромные, стремительные и ужасные. Они блестят, как бронза на солнце... Я едва справлялась с ними.
- Да, конечно, - сказал Люк, вспомнив внезапный прилив сил в конце битвы с Екзар Куном, когда впервые Огненный Меч, откликнувшись на его зов, оказался у него в руке, оторвавшись от сугроба и вскочив ему в ладонь.
Он рассказал Каллисте о Никосе и Крей, о том, как они пытались найти помощь у целителей Итора, об атаке Драба Маккама и миссии Леи и Хэна на Белзависе.
- Все это случилось относительно недавно, - сказал Люк, отодвигаясь назад и включая дистанционное управление импровизированным "щебетунчиком. Но реакции не последовало. Не раздражаясь, Люк удалил крепления покрытия и снова вставил зеркало внутрь, занявшись подключением следующей из нескольких схем к зарядному устройству размера А. Он отключил все связанное оружием, хватанием руками, удалив добрую половину программ, зная, что лететь по длинному туннелю этой штуке придется под его непосредственным управление.
- По всей вероятности, они уже там. Но даже, если их там нет, в целом население города составляет приблизительно тридцать тысяч человек.
- Трудно представить, - появилась прямо перед его глазами надпись на мониторе.
- Дом Плетта занимает довольно небольшое место, хотя внутри есть пещера, но пути к ней проходят подо льдом. Единственное, что там находилось снаружи, это большой дом в окружении сада, равного которому по красоте я еще не видела. Я росла, не видя садов. В море их просто нет.
- Их не бывает и в пустынях.
- Запомнилась тишина, какую не часть встретишь. Разве что ночью на нашем ковчеге, когда все уже в трюме, а звезды светят так ярко, как будто спустились вниз к границе мира. От этого они становились еще заманчивее, - может быть, оттого, что морю нельзя доверять даже во сне.
- Мастер Люк.
Люк сел, почувствовал дрожь уставших рук и боль в спине. Две одинаковых луны глаз вошедшего Трипио отражали в темноте лучи единственного световода. Запах кофе витал вокруг него, подобно облачку, купающемуся в лучах заходящего солнца.
- Надеюсь, вам это покажется вполне съедобным, - сказал Трипио, опуская поднос и снимая с него салфетку.
Ближайшая столовая, известная Каллисте, находилась на седьмом этаже в комнате отдыха офицеров, и пока Люк занимался предоставленным ему джавасами дройдом, Трипио добровольно предпринял опасно путешествие.
- Выбор был очень ограничен. Того что вы обычно предпочитаете, к сожалению, не оказалось. Я подобрал заменители, приблизительно соответствующие по качеству протеина и карбогидрата, и... м-м... - происхождением.
- Спасибо, Трипио, - отозвался Люк с энтузиазмом. - Как ты туда добрался? Без неприятностей?
Люк, как правило, недолюбливал искусственные яйца всмятку, но он так долго не ел, что одобрения заслуживало все мало-мальски съедобное.
- Почти, сэр. Я столкнулся с группой джавасов, но тальцы прогнали их прочь. Они очень высоко оценили вашу заботу о трехногах и их кормление.
- А, значит они тоже здесь?
Люк проглотил два ужасных на вид яйца и удивился, насколько ему сразу полегчало.
- О да, сэр. И тальцы, и трехноги. Причем тальцы просили меня узнать, не могут ли они чем-либо вам помочь.
- Возможно, тальцы получше дройдов разбираются в человеческой пище, но к тому времени, когда я опять захочу есть, надеюсь, мы будем уже недосягаемо далеко отсюда, - подумал Люк.
- Хочу тебя порадовать. Есть два лайнера, - сообщила Каллиста, когда Люк снова взялся за работу. - "Ты ведь не сможешь собрать Клаггов и Гакфеддов вместе на одном и том же лайнере.
- И на каком же из них должны ехать Люди Песков?
- На ландере.
- Они ни за что в него не сядут. Они ненавидят узкие пространства.
- Поражаюсь, зачем они делают столько дыр в стенах. Тебе крупно повезет, если они не повредят центральную линию энергосистемы.
- Еще одна причина поторапливаться, пока эти безумцы не начали управлять кораблем. С ними, как правило, у нас не получалось хорошей компании.
- Ты говоришь так, будто пытался общаться с ними.
Люк улыбнулся. В детстве, можно сказать, они часто оказывались ближайшими соседями. Люди Песков и джавасы. Любой из живших на Таттуине прекрасно знает, что лучше держаться подальше и от тех, и от других.
Он снова отклонился назад и щелкнул по пульту дистанционного управления. Раздались грубые, как из кишечника, звуки: "Давайте, стройтесь веером, друзья, и успокойтесь. Нам предстоит перерезать всех восставших клаггов.
Люк глубоко вздохнул и покачал головой:
- Трипио придется немного изменить текст...
- Удивительно какой грамотный штурмовик, - вспыхнуло на экране, когда педантичный дройд отвернулся.
Улыбка Люка мало чем отличалось от искривленного кабеля:
- Гораздо лучше будет, например: "Гей, всем заткнуться и выстроиться веером. Пошли долбать вонючек клаггов.
- Ты забыл сказать "сэр.
Люк чуть было не толкнул ее локтем, как он обычно делал, когда у Леи вырывалась какая-нибудь слишком остроумная шутка, но замер. Этого сделать он не мог.
Она представляла из себя лишь кости и пыль на полу комнаты управления орудиями.
Смех стих сам собой. Их обоих волновала теперь одна проблема: все - и Люди Песков, и гаморреанцы, равно как джавасы, афитеханцы, китанаки, смущенные и беспомощные тальцы являлись пленниками "Глаза.
Он снова взял зеркало и, отыскивая нужное соединение, на мгновение увидел свое собственное отражение и тусклый луч света за спиной. Трипио, похожий на испачканную и помятую золотую статую, слегка отсвечивая в загадочном полумраке, машинально приводил в порядок забытый поднос. Рядом, позади него, отчетливо виднелся бледный овал лица, окруженный облаком черных волос.
На смену уходящей печали в серых глазах появились озабоченность и любопытство, они снова начинали оживать.
Люк почувствовал, как сердце переворачивается под его ребрами. Он осознал, что такое ужас и печаль неизбежной ночи.

Глава 15

- Интересно, зачем ей понадобилось лгать?
- О чем ты?
Лея, не снимая своего стильного костюма, поудобнее уселась на постели, скрестив перед собой ноги и налив бокал сока из бутылки, захваченной с кухни по дороге в комнату. Джевакс, как и обещал, усовершенствовал кое-что в ее отсутствие.
Металлические ставни закрывались в окнах с помощью гигантского замка, впрочем, его почти не было видно, так как крепления вмонтировали в стены. Новая дверь в спальню заняла свое место. Стенной шкаф тоже заменили.
Сидя на противоположном конце кровати, Хэн проверял огнеметы.
- Можно подумать, она работает в Доме Цветов мадам Лоты на Спейспорт роу.
- Неужели там так одеваются? - просила Лея, поражаясь, что эта идея до сих пор не пришла ей в голову.
- Ну ты-то, я думаю, тоже одета в свой рабочий костюм? - криво усмехнулся Хэн.
Лея презрительно провела рукой поверх гладкого темного полотна своей кофты, по вызывающе сшитым хлопчатобумажным брюкам и высоким краям ботинок.
- Она не могла оказаться на дороге к Муни-Центру прошлой ночью, если она работает в баре.
Ни в одном из списков сотрудников упаковочных установок Плавла имени Роганды не оказалось. Тем более Лее показалась странной и неподходящей для вечера одежда девушки.
Пока Она говорила, Хэн поднялся с постели, вышел на балкон и выстрелил, выбрав мишенью куст папоротников в нескольких метрах от аркады. Папоротники исчезли, словно срезанные ножом. Он поставил на место предохранитель и бросил огнемет Лее:
- Новенький и неплохо стреляет... Я так понял, тебе не попалось ничего интересного среди городских записей.
Казалось, прошла уже тысяча лет с тех пор, как вернувшись прошлой ночью, она увидела промокшего, измотанного Хэна, заклеивающего порезы Чуви. Разумеется, все мысли, навеянные данными записей тут же испарились из ее головы. После звонка Мары из нижних миров Лею занимали совсем другие идеи.
- Нет... хотя кое-что заставляет задуматься. Никаких записей о Джедаях или самом Плетте нет, но очевидно, что они занимались какими-то особенными видами бизнеса, процветавшего здесь, и их программы должны были оказаться в архиве городских Хроник времен Галактики Брафлена, в разделе "Фрукты Империи. Все архивные программы производят впечатление составленных для модели 4-6%, соответствующих более древней системе тех времен, когда здесь жили Джедаи. Конечно, никто не может знать, куда подевался этот компьютер, но мне кажется, что, скорее всего, его, как сырье и проволоку, продали Нубблику при установке новой аппаратуры, - не торопясь говорила Лея.
- Неплохая идея, - проворчал Хэн. - Конечно не совсем то, что я хотел услышать, но идея мне нравится. И что случилось с Нуббликом дальше?
Лея задумчиво кивнула.
- В одну прекрасную ночь он исчез. Приблизительно семь лет назад. Ночной клуб перешел его компаньону Брайну Кемплу, занимающемуся как импортом так и экспортом на Линии Пандовертина. Согласно документам Слайта, он дважды брал на поруки увлекшегося коридором Драба Маккама. После прихода Кемпла за Маккама поручились еще раз - теперь уже Муббин Випхид, практически сразу же после исчезновения Слайта. Но в списках имеющих право на владение собственным лайнером в порту имени Маккама не встретилось ни разу. И вот еще. По-моему, тебе будет интересно...
Чубакка появился на пороге, издавая переливчатое рычание и указывая на центральную комнату, где снова началась трансляция сигналов из нижних миров.
Цифры кода соответствовали номеру Леи, но изображение было как будто стерто. В процессе его регулирования расплывчато сияющие зеленые, коричневые и белые пятна внезапно слились в фигуру и лицо адмирала Акбара.
- Возможно, что это ничего особенного не значит, Принцесса, но я считаю своим долгом сообщить о полученных мною последних рапортах из Сектора Сенекса и Сектора Джавекса. Из них следует, что лидеры шести или семи древних Домов, принадлежащие к нижней иерархии, не принимавшие участия в военных действиях и не подчинявшиеся военным Лордам Империи, почему-то оказались "в отставке... без права забрать с собой свои семьи и жен, - мягким свистящим голосом говорил адмирал.
- Ничего себе! Кажется, это серьезно.
Брови Хэна невольно приподнялись.
Адмирал напоминал призрака, попавшего внутрь голографического пространства из нижних миров или статую, выкованную из тумана внутри кубического, воспроизводящего трансляции аппарата. Он сложил на груди свои покрытые чешуей руки,
- Любопытно отметить, что эти события произошли практически одновременно с "отставками" неподчинявшихся экс-правителей на Вероне и Муссубира Третьего, а также представителя Корпорации Сейкфа и высокопоставленных членов рода Меккуна. Дрост Элиджин - глава Дома Элиджинов, очевидно забрал свою семью, но оставил ее в Эриаду.
- Какая внезапная эпидемия агрессии, - заметил Хэн, остановившись за спиной Леи и скрестив на груди руки. - Не заметно никакой транспортировки десанта?
Каламариан протянул руку к узкому стеллажу с опечатанными жесткими корочками рапортов, видных только с его стороны.
- Нет, пока не поступало никаких сообщений о перемещении войск ведущими Лордами Войн, но наши агенты на Спуме озабочены новым усиленным набором десантников для укомплектования необходимого персонала для флотилии адмирала Харрека, а информация, просочившаяся из центра Корпораций Сейнора свидетельствует о серьезных вкладах в новые авантюры. Сейнер заказал новое оборудование для производства энергоносителей и приостановил выпуск традиционной термопродукции. Но ничего конкретного. Ваше Высочество, учитывая, насколько близко от Сектора Сенекса расположен Белзавис, вам было бы лучше выбрать более безопасное место.
- Спасибо, адмирал. Мы... практически уже все здесь закончили, - медленно, с трудом подбирая слова, ответила Лея.
Она понимала, что ее начальник отдела информации прав. Если даже занимающий самостоятельную позицию высокопоставленный Лорд-Адмирал Харрек зашевелился, намереваясь сдвинуться с мертвой точки, то ее положение на Белзависе становилось действительно опасным. В сочетании с известием об убийстве Стинна Дрессинж Ша это произвело в ее голове действие, подобное вою аварийной сирены.
Но этот вой был едва слышной музыкой по сравнению с тем несмолкающим зовом, который заставил ее посетить этот мир из огня и льда.
Здесь жили Джедаи и их дети.
Роганда Исмарен, бывшая любовница Императора, тоже оказалась здесь... Но почему?
Что-то неуловимое по-прежнему мучило Лею. Нечто, засевшее глубоко в голове, еще не до конца сформированный результат сопоставления всего услышанного.
Драб Маккам, преодолевая ослепляющий кошмар своей агонии и страха, совершил отчаянное путешествие через добрую половину галактики, чтобы сообщить о чем-то ей и Хэну.
Кто-то явно пытался с ними разделаться, пока они спали.
Поскольку адмирал Акбар с озабоченным лицом продолжал ждать ответа в волнистом свете трансляции из нижних миров, она добавила:
- Мы скоро вернемся.
- В самом деле? - спросил Хэн, когда изображение исчезло.
- Я... Я не знаю. Но думаю, что раз уж между Домами Сектора Сенекса началось нечто вроде свары, это имеет смысл. Они всегда отличались мирным консерватизмом... даже в период царствования Палпатина единственной их целью и желанием было сохранить самостоятельность и управлять местным населением так, как им заблагорассудится... - тихо начала Лея.
- Я уже слышал подобное. Крупные корпорации как правило очень "любят" подобные правительства.
- Чем меньше вы задаете вопросов, тем меньше будет и возложенная на вас ответственность, - с тихим смешком процитировала их главный девиз Лея.
Она нервно сложила на груди руки, мельком взглянула на играющих в прятки Чуви и Арту и, снова вернувшись в спальню, остановилась, прислонившись плечом к раме окна, всматриваясь в туман между аркад, в котором сегодня утром она увидела Роганду Исмарен. Конечно, у этой женщины хватало причин искать прибежища здесь, вдали от враждующих сторон Новой Республики.
Хотя Белзавис и находился достаточно "близко" от Сектора Сенекса, на практике ото ничего не значило. - Близко" только относительно межпланетных пространств. Отпрыски древних аристократических семей не любили посещать эти места, так же как элегантные и томные потомки завоевателей с далеких планет, снобы с холодными глазами. Лея вспомнила Дроста Элиджина во время ее пребывания при Дворе и попыталась представить этого презрительного денди среди здешнего мира упаковщиков фруктов и законспирированных контрабандистов. Такие аристократы даже Корускант относили к разряду деклассированных... - слишком уж много мелких чиновников, моя дорогая, - сказала ей как-то тетушка Руж.
Перед лицом задумавшейся Леи появилась рука, протягивающая забытый стакан сока.
- Ты говорила, там есть что-то еще интересное?
Хэн, расположившийся напротив, насмешливо смотрел на нее своими светло-карими газами.
- О да, - ответила Лея, очнувшись. - Больше всего меня беспокоит бизнес, организованный компаниями для переработки оснащенных проволокой дройдов.
- Тебя это беспокоит?
Хэн резко повернул голову в сторону жилой комнаты, где напоминающая голограмму фигура Арту стремительно пряталась от разбушевавшегося "Героя"-Чубакки.
- Он пытался...
- Но зачем он пытался? - спросила Лея. - Да, я знаю, колонии редко связываются с нестандартной аппаратурой, однако в записях за минувший год я обнаружила зафиксированными целые дюжины не преданных огласке поломок. Прошлой ночью, прежде чем Арту напал на нас, я просматривала записи из Муни-Центра. Я пытаюсь установить какую-либо связь со случившимся. Я пыталась проверить, не являются ли участившиеся поломки дройдов результатом перемен в климате, но климат, оказалось, не менялся, - сказала Лея, указывая рукой на разбросанные на одеяле бланки показателей Арту.
Возможно, это просто старость? - предположил Хэн.
- Возможно, - согласилась Лея. - Но все показатели систем Арту представляют абсолютно необъяснимыми странности в поведении дройда. Они указывают лишь на возможные неполадки, связанные с временем и сыростью.
Каких-нибудь пару лет назад Хэн расценил бы случившееся, как случайное совпадение обстоятельств, но опыт научил его внимательнее относиться к случайностям:
- Так что же по-твоему произошло?
Лея резко проскочила под его рукой, подошла к постели и вынула из кобуры бластер:
- Я не знаю, но мне очень бы хотелось побеседовать с механиками Брафлена, чтобы наверняка узнать причину сбоев. Виновата ли здесь заржавевшая проволока или имеет место целая цепь весьма странных и неожиданных действий.
- Ты имеешь в виду заваренные окна о подключение на перегрузочный режим подзарядки бластеров?
- Да. Ты правильно меня понял. Не хочешь прогуляться со мной?
Немного помедлив с ответом, Хэн сказал:
- Мне скоро нужно идти. Я хочу еще разок посетить Соблазны Джунглей и переброситься парой слов с Брайном Кемплом, - в подтверждение своих слов Хэн слегка заерзал на подоконнике. - Как насчет прогуляться, Чуви?
В его просьбе скрывалось нечто большее, чем просто дружеское предложение.
Снова отыскавший Чубакку Арту устроил ему хорошую взбучку. Игровой компьютер пришлось выбросить в окно, так как в игре в прятки состязаться с Арту было практически невозможно.
- Может, он знает что-нибудь о том, как, а главное, почему Нубблик смотал удочки, и был ли у него на самом деле свой корабль, когда он улетал. Ты еще не пробовала побеседовать с ним? - спросил Хэн, пока провожающая его Лея трогала куполообразную голову дройда.
Она смущенно всматривалась в робота, не более двенадцати часов назад угрожавшего им стрельбой из электронных зарядов, но ее знания в области анатомии этих существ были слишком незначительны, чтобы она могла определить хоть какую-то причину.
- Раз уж нам не удалось понять, в чем дело той ночью, я очень сомневаюсь, что мы сможем выяснить сейчас, что с ним происходило, - сказал Хэн, еще раз осмотрев свой уже дважды проверенный полчаса назад карабин.
- Если золотой ключик от этой загадки находится здесь, то он уже наверное почувствовал его действие, ну а если не здесь... Мой тебе совет оставить его в покое и не выкручивать сдерживающий его болт до тех пор, пока дройда не обследует кто-либо из специалистов, знающих толк в подобных делах лучше, чем местные горе-ремонтники.
Зарычавший Чубакка уже собрался дать Арту хорошего шлепка своей огромной лапой, но Хэн с улыбкой остановил его:
- Спокойно, спокойно, Чуви! После того, что ты с ним сделал, этот приятель наверное сможет в пять раз опередить скорость света и даже уйти от преследования Императорских патрулирующих служб...
- Хэн, Лея и вуки вместе спустились по склону. У подножия холма Хэн быстро и крепко поцеловал Лею. Она махала им рукой, пока они не исчезли среди подвижных радуг в завесе тумана. Но едва их не стало видно, Лея вернулась назад, снова поднялась в дом и подошла к маленькому астромеханическому дройду, сидящему рядом с отключенным аппаратом поиска.
- Арту?
Дройд попытался наклониться вперед и опереться на переднюю "ногу, издав при этом жалобный свист. Он повернул к ней голову. Его круглые красные глаза внимательно посмотрела на Лею, передавая изображение на визуальные рецепторы. Ей часто становилось любопытно, на кого она похожа в его представлении. И как ее внешний вид или образы Хэна и Чуви трансформируются в его оперирующем цифрами сознании.
- Может быть все-таки скажешь, что случилось?
Послышался искаженный шепот, умоляющий о сочувствии.
- Кто научил тебя сделать это? Кто мог заложить в тебя такую программу? - спросила она.
Его крышка снова отрицательно закрутилась и он слегка приподнялся на своей подпорке. Лея прикоснулась к его напоминающей перевернутую чашку голове.
- Ну хорошо, не волнуйся, скоро мы уедем отсюда, и я найду хорошего механика, который сможет понять, в чем дело. Счастливо... Я скоро вернусь...
Но уходить Лея не торопилась. Конечно, Арту являлся всего лишь дройдом, но она знала, каково ему переносить подозрительность.
- Нет! Нет! Нет!
Отчаянный шепот заставил ее остановиться на полпути к двери. Люк учил ее доверять своим чувствам, посвящая в высшие тайные премудрости, побуждал верить своей интуиции. Доверять информации или какой-либо системе Лее иногда оказывалось достаточно трудно. Особенно если она испытывала симпатию к предмету заведомо ложному. она как будто слышала голос своего брата, почти видела его, стоящим позади маленького дройда:
- Доверься своим чувствам, Лея.
Арту бесспорно пытался убить ее и Хэна двенадцать часов назад. У Хэна были весомые причины злиться. Но в конце концов, сама ее любовь к Хэну - чистейший пример выбора в пользу чувств, когда все "выглядит обманчиво. но ощущается как верное. У него не было даже комнаты чтобы поговорить об этом.
Она вынула в соседней комнате из сумки Чубакки монтировочный ключ и удалила сдерживающий болт из оболочки Арту.
- Пошли. Иде отсюда. Здесь мы вряд ли встретим механиков, которые обещали заняться тобой снова.
- Надеюсь, я не пожалею, что сделала это, - подумала про себя Лея.
Чтобы избежать непредвиденных сложностей на незнакомых пока еще тропах среди аркад, она предпочла воспользоваться более длинной дорогой, пролегающей через базарную площадь. Туман на ней оказался еще гуще, но суета ранних торговцев и владельцев магазинов действовала успокаивающе. Забавные, как заплатки вкрапления фасадов старинных домов начали исчезать по мере приближения к уступам в стороне от площади. Белые искусственные стены окружили ее со всех сторон, зажав между жилищами упаковщиков и пилотов, клерков и механиков. Лишайники, папоротники, вьющийся повсюду виноград и даже карликовые деревья росли на мельчайших выступах из пластика, оказывающихся достаточными для их закрепления в блоках...
Лея задумалась о том, каким было это место, когда млуки поселились в массивных каменных домах, выстроенных вдоль основания уступов, и начали выращивать свои урожаи, занявшись попутно выработкой льда. До появления домов здесь могло быть не так влажно и жарко, поскольку образовавшиеся джунгли сильно сдерживали тепло. Аркады тоже вряд ли простирались так далеко, как сейчас. Первоначально густые заросли могли возникнуть только вокруг горячих источников, а в находящейся ниже долине вряд ли могло что-нибудь вырасти. Так потоки плоско растекающейся грязи, кальдеры и клубы пара, вырывающегося непосредственно из основания скалы, выносили на поверхность минералов больше, чем могли переработать маломощные тогда еще установки.
Именно о таком месте наверное и мечтал Один, любящий тепло, сады и красоту. Она вспомнила свои мечты о Плетте в образе огромной гибкой ивы, с напоминающими цветы пучками белеющих прядей на голове. Приветливое лицо со взглядом, как у Люка, когда он вернулся со службы порочному клану Императора.
Он искал успокоения, возможности восстановить силы, когда выбирал, где остановиться. Но как вообще он узнал об этом мире т обо всем остальном? Галактику наполняли неисследованные планеты, миры, даже целые звездные системы, и если они и были зафиксированы в чьих-то компьютерах, это ничего не меняло. Роганда - та могла бы хоть слышать о нем при Дворе...
От такой аналогии Лее не стало легче.
И как так могло получиться, что Плетт, так увлеченный своими экспериментами, прервал их под влиянием...
Что же там еще?
Никос говорил о существовании прохода, в который сможет пройти только ребенок.
Лея имела опыт, целый год воспитывая двух детей Джедаев.
..... Аннаген прибыл только для того, чтобы по-своему все искалечить.
Как после долгих лет медитации этот пожилой рептилоид сумел приручить толпу всех возрастов, носящуюся вверх и вниз по тоннелю к его пещере, следуя за своими незадачливыми лидерами, не взирая на запреты родителей никуда не влезать, поскольку вокруг было полно кретчей.
Блуждание среди воспоминаний оборвал глубокий голос Никоса, зазвучавший у нее в ушах.
- Старшие дети... Лаган Исмарен и Ходдас Умгил...
Лаган Исмарен...
Роганда Исмарен... Наверное, это ее брат? Ее возраст вполне соответствовал такому предположению. На несколько лет старше Леи и немногим моложе Никоса. Она наверняка уже была достаточно взрослой, чтобы запомнить мир, в котором жила.
Это означало, что Роганда Исмарен - любовница Палпатина - представительница наиболее высокопоставленной знати. По крови она являлась продолжательницей рода Рыцарей Джедаев.
Сам Император обладал ужасающей Силой. Он не мог не разгадать ее в человеке, жившем рядом с ним.
Лея вспыхнула от гнева, словно ее ударили по щеке. Значит, красавица лгала.
Лея знала, как умеют лгать женщины - заламывая руки, выдумывая на ходу, - но сейчас она поняла со всей ясностью, что весь спектакль был придуман заранее, вплоть до дрожи в ее испуганном голосе. Инсценировка, рассчитанная сыграть на жалости победившей к побежденной.
Если Роганда обладает Силой, то Император мог использовать ее, более того, он мог присоединить к ее возможностям свою волю... Конечно же, она ведь никогда не появлялась среди гостей просто так.
Лея подсчитала, что эта женщина попала сюда семь лет назад. Она развернулась и быстро пошла к городу.
Лея еще не знала точно, что она намерена делать. Главное, пока не столкнуться слишком близко с этой женщиной. Больше всего ее радовало то обстоятельство. что она все-таки отклонила тогда приглашение на чашечку кофе.
Единственное что Лея сочла сейчас уместным, это найти Хэна и послать пару слов Акбару, еще раз просмотреть списки, представленные Арту и поискать миграционные анкеты порта начиная с года смерти Палпатина...
Но когда она пересекла небольшой сквер в начале узкой улочки, Лея заметила нечто, поразившее ее не хуже удара палкой по животу.
Она абсолютно ясно увидела выходящих вместе из темноты прохода под фундаментом на другой стороне улицы Лорда Дроста Элегина и самого Орану Келдора.
Лея сразу же сделала вид, будто изучает только что посаженные кем-то между двух зданий небольшие фруктовые деревья. И как Люк учил ее - или пытался учить - в те короткие интервалы между попыткой стать настоящей матерью и усилиями сохранить Новую Республику от распада на части, она напрягла все чувства, превратившись в одно целое с шагами, дыханием, голосами... со всем тем, что составляло сущность этих людей...
Оран Келдер и Дрост Элегин.
Здесь.
Они почти одновременно исчезли в тумане. Лея пересекла узкую улочку, Арту неуклюже бежал сзади. Она шла, следуя за стуком их каблуков, ощущением их присутствия. Ей удалось намного опередить их, и она видела как они вынырнули из темной аллеи.
Ошибки быть не могло.
Волосы Элегина слегка поседели с того времени, когда он являлся одним из самых скандальных развратников при Дворе Императора. Периодически он также появлялся при Дворе Газетты, прославившись там как авантюрист и дуэлянт, знаменитый своими любовными похождениями. Он мог себе позволить называть Правительницу "мадам Сенатор" или "Маленькая Госпожа Бесспорных Прав. Только высокий пост его брата в военно-морской авиации Империи спас его от сурового возмездия после последнего серьезного скандала. Брат и влияние остальных членов его семьи, Кожа на его холеном лице давно утратила свежесть юности, но его огромный неуклюже-грациозный ястребиный нос не перепутал бы никто из тех, кто хоть раз его видел.
Оран Келдор...
Лея ощутила, как в ее кожу воткнулись тысячи раскаленных иглы. Она изучала его голограммы, а после увидела его лицо в своих снах. Оно снилось ей, освещенное светом панелей систем активизации на Звезде Смерти.
Оран Келдор. Наздра Магроди. Вевел Лемелиск. Кви Ксакс, хотя этот оказался лишь жертвой обмана...
Да, здесь было большее, гораздо большее, чем просто исчезнувшая женщина...
Клубы пара окутали мужчин, вышедших на тропинку, ведущую вдоль аркад. Шум потока текущей внизу воды и гул оросителей перекрывал тихое монотонное ворчание Арту. То тут, то там из тумана появлялись неясные очертания паукообразных механических культиваторов, пересекающих дорогу впереди, со скучным видом несущих свои удобрения.
Лея невольно ощутила холодок при мысли о возможных неисправностях дройдов, созданных специально для обслуживания автосистем Звезды Смерти.
Впрочем, она почему-то верила, что этого не случится.
Почва под ногами постепенно перешла в поверхность длинного пологого склона. Туман безжалостно сгущался впереди них, переходя в клубящийся мрак, за которым вставал увешанный гирляндами виноградной лозы монолит скалы. Лея отступила назад в густые заросли липана у ее подножия. Арту осторожно последовал за ней, неуверенно ступая по рыхлой, как губка, почве.
Ситуация обрисовывалась в целом достаточно ясно. Оба мужчины оказались перед входом в шахту лифта, ведущего в ангар, из которого уходили под лед связующие туннели. Лея слышала их удаляющиеся голоса.
- Это напоминает довольно холодный обходной туннель, - шелестел голос Дроста, в котором звон металла сочетался с мягкостью бархата.
При звуках этого голоса начинали млеть все девушки при Дворе, особенно если он произносил им традиционную фразу, что любит только их...
- Если этот туннель связан с хранилищами контрабандистов...
- Чем меньше людей знают о входе в него, тем лучше, не исключая и вас, мой господин.
Эти слова Келдора тут же вызвали саркастические интонации в ответе его собеседника:
- В данном случае, зная вашу госпожу, мы уже не знаем, кто там еще может наблюдать за нами.
Что-то с шипением лязгнуло в глубине. От движения закрывающейся звери пары слегка отбросило в сторону
Арту и Лея вернулись на тропу и вскарабкались по склону к маленькому врезанному в скалу бункеру из наскоро смонтированного пермакрита. Вход закрывала зеленая бронепластиковая дверь. Бронепластик вырабатывали в соответствии с экологическими стандартами и перегораживали им доступ в бункеры для кондиционерных установок. Вскоре Лея услышала то, что ожидала: тихое щелканье, означавшее остановившийся лифт. Она едва уловила через толстую дверь голос Элегина, спросившего:
- Далеко еще?
Больше Лея ничего не услышала, очевидно, лифт закрылся.
Она хладнокровно отсчитала две минуты и вставила в замок свою карточку.
К ее великому облегчению, склонная после долгих лет нахождения в Повстанческом Альянсе к крайнему пессимизму, Лея оказалась в безлюдном холле.
За маленькой металлической дверью она увидела стенной шкафчик, заполненный костюмами механиков. Лея выбрала самый маленький размер. Порывшись в карманах других костюмов, она нашла кепку с длинным козырьком, которую тут же натянула на голову, спрятав под нее локоны.
Элегин спрашивал: "Далеко ли еще? Значит Келдор знает... следовательно, он бывал здесь и раньше.
Когда? Видимо, Элегин искал встречи с кем-нибудь еще из оказавшихся в отставке. Оставив жену и детей в надежном и безопасном месте, он теперь пытается раздобыть где-нибудь хороший быстроходный лайнер?
Войдя в лифт, Лея нажала на единственную соответствующую ангару кнопку. Во время подъема она сняла защитную решетку с торса Арту. Как правило дройд находился в идеально чистом состоянии, но после самозабвенного, но грубоватого вмешательства Чубакки на нем осталось большое количество сажи и смазки которыми Лея до неузнаваемости выпачкала себе лицо. После недолгих колебаний она сняла с пояса карабин и поудобней переложила его в один из множества карманов своего комбинезона. Конечно, Лея очень надеялась, что ей удастся перевоплотиться в невызывающего никаких подозрений механика, но если не удастся...
Элегин и Келдор, как она и предполагала, облачились в защитные термокостюмы, готовясь к восхождению в самом маленьком из имеющихся в наличии ледоходов, напоминавших своими очертаниями оросители деревьев. Верткие и приземистые, они вполне могли вскарабкаться на своих двенадцати длинных ногах по крутым уступам ледяных террас, а при порывах ветра закрепляться с помощью имеющихся на них якорей.
Услышав поднимающийся лифт, мужчины дождались его на площадке и внимательно оглядели вышедшую из него Лею. Но появившаяся перед ними фигурка в сером, без пояса, защитном костюме, сопровождаемая астромеханическим дройдом, не вызвала у них большого интереса. Поэтому они спокойно уселись в ледоход, захлопнув крышку капота.
Спустя несколько секунд раздался лязг открывающихся дверей. Лея зашаркала к дверце стенного шкафа в дальнем углу комнаты и, не слишком переигрывая, занялась поиском ключа в собственных карманах, пока вошедший переходил зал.
После того, как за ним закрылись двери, она вытащила из внутреннего кармана пару проводов и, снова открыв защитную решетку Арту, вставила оголенные концы в гнезда когда-то показанные ей Хэном.
- Приступим, Арту. Посмотрим, какой из тебя взломщик, - мрачно обратилась она к дройду.
Им пришлось вскрыть не менее четырех шкафов, прежде чем они нашли относительно приличный костюм размера Т, из кармана которого Лея извлекла перчатки, в высшей степени удовлетворившие бы любую женщину, пожелавшую стать похожей на ведьму. В ангаре стояла пара скоростных велосипедов от Икаса-Андо разных моделей, но Лея с сожалением прошла мимо. Антигравитационные модели могли передвигаться на большой скорости, но среди крайне ветренных ледяных пространств они могли оказаться скорее опасными, чем полезными.
Она выбрала очень старую модель Мобквит Кролера, принимая во внимание его предельно маленькую высоту и небольшой двигатель. Такая система могла выпасть из поля зрения детекторов ледохода Келдора, в случае если бы он вздумал проконтролировать, нет ли за ним "хвоста. Затем Ля прикрепила между задних трапециевидных опор ледохода две планки, чтобы поднять по ним своего дройда.

Предыдущая страница 11 Следующая страница


Дети джедаев 12

- Тебя устроит сидение сзади? - спросила она, забираясь внутрь и захлопнув задвижку, закрепляющую навесную крышу. Внутренняя дверь ангара со скрипом открылась. В теплом воздухе закружились снежинки и крошки льда, покрывая кругами грязный искусственный пол.
Арту утвердительно бибикнул.
- Что ж, посмотрим, что здесь на самом деле происходит.
Внешняя дверь тоже не замедлила открыться. Ветер с воем носился по ледяной скалистой пустыне. Обжигающий, зловещий, холодный до боли в зубах, он олицетворял адскую зиму, продолжавшуюся здесь уже около пяти тысяч лет.
Лея установила исходные координаты, обернулась проверить, хорошо ли Арту подключился к компьютеру-гиду и зашагала среди ледяных пейзажей.

Глава 16

- Вам, принцессы, предстоит определять наши цели...
Она снова увидела его. Высокий мужчина, бледный как белая кость. Вместо лица - обтянутый кожей яйцевидный череп. за его спиной - с зеленоватым оттенком свечение бриллиантов Альтераана, пылающих на фоне черного экрана Ледяной град сыпался на тройное покрытие ползущего кристаллоплексового пузыря. Ветер, подобно огромной ватной лапе, приостанавливающей упорно ползущего жука, растянул на световые годы несколько метров, отделявшие ее от самохода. Лея внимательно следила за показаниями минимонитора, контролируя малейшие колебания измерительных приборов, всматриваясь в обманчивое желтое свечение, исходящее от неуклюжих членов напоминающего паука ледохода, который полз где-то впереди нее и периодически исчезал в круговерти снежного бурана, свирепствующего в ледяной пустыне. Она делала все это машинально, сознание ее было занято другим.
Ее мысли неизбежно возвращались к Звезде Смерти, к бесцветным глазам Маффа Таркина.
- Вам, принцессы, предначертано...
- ...от вас зависит...
- Уж не от меня ли? - подумала Лея.
Она знала Таркина, знала о его презрительном отношении к Бейлу Органди и его осведомленности о действиях оппозиции, группирующейся на Альтераане. Она понимала, что зона его влияния распространяется на всю Спиральную Руку. Лея помнила его изречения, которыми он любил щеголять к ужасу окружающих - о том что устраиваемые им или Императором акты возмездия обрушиваются исключительно на жертв собственной глупости.
О резне в Секторе Атрависа он просто сказал, что они были себя недостойны...
Лея знала также, что он погиб, как солдат, испытывая свое новое оружие, созерцая его в действии... чтобы описать его достоинства Императору. Она слышала его восхищенный шепот, напоминающий шелест мертвых листьев: _Как это прекрасно.
Сердцем Лея понимала, что его главной целью всегда было завладеть Альтерааном.
Но в ее видениях, согласно его предсказаниям, все предначертания выпадало осуществить именно ей.
Огоньки кружились подобно стайке изрядно захмелевших светлячков, где-то далеко впереди, среди льдов, в такт передвижению ног ледохода.
Несмотря на солидное расстояние от горячих источников Плавла и отсутствие здесь густого скопления облаков, ужасный ветер швырял на лед потоки мокрого снега, что сводило на нет и без того паршивую видимость. В пустеющих сумерках этот танец производил впечатление красноватых угольков, вьющихся над остывшим пеплом. Иногда порывы ветра оголяли черные уступы и хребты окружающих скал, выступающие, как мертвые острова посреди реки льда. Замедленное местами движение снега укладывало его толстым слоем, наметая высокие сугробы на поверхности пустынных дюн, тогда как застывший лед под ногами сплавлялся в зубчатую, грубую массу из замерзших волн, по форме близких очертаниям волн океана, поднятых стремительным ураганом.
Дважды им попадались зияющие ледяные расщелины, чья призрачная сапфировая глубина слегка светилась в полумраке.
Длинные, широко расставленные ноги ледохода цеплялись за края, и Лея проклинала все на свете, вынужденная на протяжении нескольких сотен метров следовать над пропастью до тех пор, пока щель не оказывалась достаточно узкой, чтобы с помощью резкого тормоза ледоход снова выбросило на монолитную поверхность над пустотой. Постепенно возвращаясь вдоль все той же злосчастной пропасти к потерянному следу, она молилась, чтобы ворочающий льдины ветер не успел его окончательно уничтожить.
Ей нужен был Оран Келдор, один из ведущих изобретателей Звезды Смерти.
Он стоял тогда над пультом, скрестив руки, наблюдая за уничтожением Альтераана.
Лея еще могла как-то простить вдохновительницу проекта создания Звезды Смерти - Кви Ксакс. Она помнила их последнюю встречу, помнила испуганное лицо этой женщины, пораженной ужасом ее осуществленных замыслов. Трудно было представить, что кто-то был столь наивен, что мог поверить обещаниям Маффа Таркина, будто бы Звезда Смерти предназначена исключительно для разработки и транспортировки горных пород. Лея хорошо понимала противоречивые чувства женщины, воспитанной на Оливате среди тщательно сконструированных лабиринтов из лжи, насилия и полного невежества.
Но, стремясь к истине, она имела мужество пойти своим путем, чем и противопоставила себя остальным.
Другое дело - Оран Келдор, Бевел Лемелиок и другие, чьи имена оказались в списке уцелевших из всех входивших в Альянс Альтераана. Эти прекрасно отдавали себе отчет в том, чем они занимались. После падения Альтераана всех их услали на Кариду, в то время как Звезда Смерти отправилась в свой последний вояж на Явин с целью уничтожения его баз. Но каждому из этих людей всегда хотелось воочию увидеть осуществление их теорий.
Итак Келдор здесь.
Здесь же оказался и Элегин. Лея задумалась. Не хватало лишь лидеров древних Домов, тех, кто управлял на своих планетах людьми и гуманоидами, получившими распространение много веков назад. Не хватало правителей, не терпящих никакого вмешательства в их политику со стороны Сената и люто ненавидящих появившуюся Республику, тех кто всегда поддерживал только Палпатина, с легкостью принимавшего их взятки для достижения джентльменского соглашения, обеспечивавшего им безграничную свободу действий.
- Они соберутся...
А почему бы им не собраться, например, вокруг Роганды Исмарен, любовницы Императора, ее ребенка, Джедая по крови и остальных, никому пока неведомых, но стоящих за ними?
Вдали среди глубокого мрака и вихрей мокрого снега мелькнула голубая вспышка, и Лея вдруг снова увидела спутанные следы ледохода, удаляющиеся в направлении исчезнувшего свечения.
- Ты видел, Арту? - крикнула она в коммутатор и едва расслышала его утвердительное чириканье.
На ее мониторе снова зажегся зеленый указатель направления. Ветер с ужасающей силой хлестал ее по лицу, когда она и ужасе пыталась вывести свой вездеход из-под глыбы, нависающей над пещерой, обрушившейся за их спинами подобно огромному мраморному монолиту.
Ее руки дрожали, но Лея с ожесточенной радостью ощущала текущую в ее жилах горячую кровь.
Она всегда удивлялась, почему до сих пор никто не составил карты туннелей контрабандистов. В связи с высокой ионизацией воздуха сканирование местности сверху отпадало, но геодезические исследования вполне могли быть осуществлены.
- Вполне возможны, но крайне затруднительны, - подумала Лея, отчаянно пытаясь удержать равновесие ледохода, карабкающегося вверх по склону угрожающе хрупкого льда у подножия другой еще более старой пещеры.
- Да и кому это сейчас нужно?
Ветер чуть не сбил ее с ног, когда она покинула ледоход, направляясь к оголенной чернеющей глыбе, разрезающей слои льда. Ее костюм системы "Т" вполне выдерживал температуру ниже точки замерзания спирта, но Лее все-таки пришлось помучиться, передвигая свои окоченевшие конечности, прежде чем она добралась до острого, как нож, гребня горизонтального среза скалы, с которого смогла впервые ясно рассмотреть цель своего пути...
Открывшееся зрелище меньше всего напоминало расслоение льдов. Перед ней находился сборный пермакритовый бункер. Он примыкал к леднику, постоянно разрушающемуся от перепадов температур и ветра. Сквозь вихри мокрого снега Лея увидела черные низкие стены ангара из серии, получившей среди военных название "вечно - временной.
Весь снег вокруг, кружась по спирали, разлетался с бешеной скоростью в стороны от стен под действием явно нового и на редкость сильного магнетического поля. К старому пермакритовому бункеру примыкали и другие, в основном невысокие, сооружения с черными стенами, незаметно переходящими в крутую скалу, у подножия которой они выстроились. При отсутствии магнетического поля все они бесспорно исчезли бы, заметенные ветром в течение считанных часов.
Лея, бормоча не лучшие словечки из запомнившихся ей в результате общения с прислугой тетушки Руж, двинулась, скользя по снегу, к стенам. Арту, резко попискивая, шел сзади.
Ледоходы исчезли, значит бункер отнюдь не пустой. По следам талого снега Лея поняла, что транспорт прибыл сюда не более трех часов назад, а то что его убрали в ангар, говорило о наличии спецперсонала. Сквозь оглушительный рев ветра определить, что происходит внутри центрального бункера она не могла, но у нее сложилось впечатление, что за дверью, примыкающей к нему с наветренной стороны пристройки сейчас никого нет. Несколько секунд, потраченных на установку контакта дройда с системой закрытия, не показались ей пролетевшими быстро, поскольку перчатки чертовски мешали отыскать провода на безжалостно усиливающемся холоде.
Тишина, наступившая после того, как дверь за ними снова закрылась, тоже не внушала никакого доверия.
Лея сняла свой шлем и тряхнула волосами. Наличие в пристройке отопления дало ей возможность вздохнуть с облегчением, но в тусклом свете туннеля, ведущего в центральный ангар, она по-прежнему могла отчетливо видеть струйки пара от чьего-то дыхания.
В помещении стоял черный и гладкий корабль фирмы "Мекуун Тикиар" - любопытное напоминание о большом любителе авиаохоты, в честь которого модель и получила свое название. Лея вспомнила, какой популярностью пользовались тикиары у аристократической верхушки Древних Домов, на Секторе Сенекса. Как, впрочем, и везде.
Прислонившись к двери, Лея расслышала возгласы двух команд, просматривающих трансляцию игры в смашбол, запрещенной в нижних мирах... Она слегка расслабилась.
- Дредноутов" снова разделали в пух и прах.
Успокоившись, она внимательно осмотрела комнату позади себя.
Высокие стеллажи с деревянными ящиками возвышались по обе стороны от дверей лифта. Темно-зеленые этикетки ничего не сообщали о содержимом, но на каждой красовались заглавные буквы корпораций и серийные номера.
Знак ДЕМП соответствовал фирме Мекууна, выпускающей пистолеты и тяжелые лазерные карабины. Ионизаторы Сейнора. Батарейки пятидесятого уровня для небольших TIE-нов старого образца и более мелкие типа Кс и Бс двадцатого уровня были упакованы дюжинами в пакетики, соответствующие размерам кобуры огнемета.
- Мы снова потеряли контакт с Бот-Уном, - вспомнились ей слова Джевакса.
- Там они становились мужчинами... Постепенно обрывки фраз начинали складываться в логическую цепочку: "Их вели по коридору, после высокого подъема резкий спуск вниз, затем переход подо льдом...
Связь между пещерами нарушалась почти каждую неделю, кому-нибудь все время приходилось брать ледоход и выяснять истинную причину неприятностей. Иногда такое случалось и чаще...
- Ты что-нибудь понимаешь, Арту? - спросила Лея, натягивая на голову свой шлем, прежде чем снова выйти наружу, в ледяной кошмар.
Опираясь на дройда, она пробиралась к ледоходу. По пути Лея снова увидела огромные следы шагов вездехода.
Астромеханик утвердительно бибикнул.
Оран Келдор, последний из создателей Императорского флота...
Новый грандиозный проект? Лея склонилась к земле. Следы почти исчезли, она с трудом различала их. Все грандиозное стоит хороших денег, больших, чем позволяют возможности коалиции лордов Сенекса, а те корпорации, которые раньше сотрудничали с ними, слишком хорошо понимали, чем может обернуться новая колоссальная конструкция. Скорее всего Келдора пригласили, как консультанта по обращению с сохранившейся аппаратурой. Не исключено, что это оснащение самих Джедаев, приспособленное на скорую руку Нуббликом и Драбом и функционировавшее все эти годы, удовлетворяя цели контрабандистов.
Но внутренний голос шептал: "Нет. Что-то более значительное.
Что-то иное.
Что-то, известное Стине Дрессиндж Ша и ставшее причиной ее смерти. Вероятно, она догадалась о новых планах, имеющих отношение к ее собственным более ранним исследованиям и хотела предупредить Республику об опасности.
Открытый всем ветрам, выступающий из горного хребта утес служил подъемом наверх с восточной стороны ангара. Сосредоточившись на управлении ледоходом, Лея подумала, что никому бы не удалось обнаружить вход в туннель с воздуха. Бледное солнце едва проникало сквозь летящие по ветру облака. Легкие царапины, оставляемые на снегу ледоходом, исчезали прямо на глазах. Она видела только пещеру с мастерскими и складом, которую они покинули, и пермакритовый минометный дзот, возвышавшийся над самым бункером на фоне то появляющихся, то исчезающих в потоках снега воронок воронок вокруг него.
- Новые военные укрепления над бункером аэродрома и никаких признаков входа в туннель, - подумала Лея, маневрируя вокруг последнего выступа утеса, невидимая со стороны пещеры с ледоходом.
И занесло же Элегина на этот длинный, холодный обходной путь. Вот и доверяй после этого лордам Сенекса!
Снег скрипел под ботинками идущей к дзоту Леи.
Ветер бешено завывал плюясь снегом, пока Арту подбирал код доступа. К величайшему изумлению Леи, дверь сразу подчинилась без возражений. Лея быстро вошла внутрь, дройд неотступно следовал за ней. Дверь, скользнув на место, закрылась. Большинство находящихся у входа туннеля ящиков имели те же этикетки и сертификаты, что и в предыдущем ангаре: Мекуум, Сейнар, Каут Дрейф Ярд, но встречались и новые. Праваат - огромный концерн Системы Селанон, изготовитель униформы, продаваемой всем, кто в состоянии заплатить. Полоса светящихся, выстроенных в ряд перезарядных панелей вокруг позволяла разглядеть на полу совсем свежие царапины, сбоины и пятна от смазочного масла, явно накапавшего с устаревших уже моделей дройдов.
- Хэн. Я должна сообщить Хэну, - подумала Лея.
- Смерть всем вам. Они собираются... Они здесь, - говорил Драб Маккам.
Пять пар следов испещряли припорошенный снегом цементный пол, уводя к двери лифта. Четыре человеческих и одна оставленная ногами родьена. Лее вспомнился состав большинства служебных команд Сейнора, укомплектованных из упитанных, с плоскими носами представителей расы суллустана.
Вспомнилось и многое другое.
- Арту, - тихо заговорила она, - мне необходимо найти место, где этот туннель пересекается с путями контрабандистов непосредственно под самим Плавалом. Если мы попадем в серьезную переделку, твоя задача, в случае чего, вернуться к ледоходу и известить Хэна.
Говоря, она попутно сбила печати с трех ящиков и выхватила из них огнемет, полуавтоматический карабин о электропику. Быстро и умело Лея привела их в боевую готовность, вспомнив парней из блиндажа на Хофе, делавших это с таким видом, будто они собираются на пикник а не на схватку с отборными силами Императора.
- Передашь ему координаты, расскажешь обо всем. Не думай остаться, чтобы защищать меня. Хорошо?
Дройд покорно бибикнул, сопровождая ее к лифту.
Она знала, что туннели контрабандистов проходили где-то под Плавалом. Хэн рассказывал про пещеру с лавой и колодец, обложенный камнями. Учитывая то, что Роганда Исмарен провела здесь большую часть своего детства, Лея справедливо предположила, что пути сходятся под самым Домом Плетта. Ей предстояло разгадать наконец тайну исчезновения многих людей. Ей становилось все яснее происшедшее с Маккамом Нуббликом Слайтом... И кто знает, скольких еще несчастных это могло коснуться?
Вейдер... Палпатин. Мара предупреждала.
Очевидно, и любовница Палпатина, хотя Лее и не показалось, что она владеет существенной Силой. Она не обладала той аурой, которая подавляла любого собеседника; юная принцесса когда-то на себе испытала воздействие исходящих от Императора флюидов и не ошиблась бы, почувствовав их вновь.
- Ну что ж, приступим, - сказала Лея и, перебросив через плечо ремень огнемета, осторожно вступила в темноту.
Длинные туннели контрабандистов представляли из себя ряды каменных глыб, высеченных из основания скалы и достойно соперничающих по прочности с древними пятитысячелетними льдами. Как правило они пролегали по руслам пересохших глубинных источников. Пол представлял из себя специально выровненную для передвижения тачек дройдов поверхность с вмонтированными подъемниками, потолок был достаточно высоким, через трещины во льду переброшены мосты. Переход не представлял никакого труда, единственное, что от нее требовалось - идти как можно тише.
Дальше путь начал разветвляться, его пересекали прорезанные в скале туннели. Проходя мимо душных пещер, заполненных паром от вытекающей из чернеющих кратеров грязи, заполнившей все вокруг, Лея напрягла с помощью Силы все свои чувства, стараясь не упустить пятерых "проводников.
Улица Нарисованных Дверей, на которой жила, по ее словам, Роганда, упиралась в покрытый виноградной лозой уступ скалы с возвышающимся над ним Домом Плетта. До возведения построек скала со всех сторон обдувалась ураганными ветрами. Вероятно, млуки имели туннели... и конечно же, контрабандистам удалось разыскать хотя бы некоторые из них в фундаментах древних домов.
Далеко не все здания на улице Нарисованных Дверей строили поверх более старых... но Лея готова была побиться об заклад, что дом Роганды стоял на старинном фундаменте.
Она жила там. Хорошо знала окрестности. И вернулась, когда огненный вихрь унес Палпатина при его второй попытке насмерть запугать галактику.
Зачем?
Лея услышала быстрый скрежет когтей, сопение приближающихся тварей, прежде чем Арту издал едва слышный предупредительный сигнал. Звуки доносились издалека, но приближались с фантастической скоростью. Определить, с какой стороны последует нападение, было практически невозможно среди лабиринта пересекающихся туннелей, высеченных в скале помещений, пологих подъемов и бесконечных лестниц.
- Они нашли нас по запаху, так что зажги свет, Арту, - тихо сказала Лея.
Дройд едва успел подключить все свои световые панели, как первые твари уже набросились на них.
Родьен, человек и двое млуки. Лея едва успела разглядеть их под ударами своей электропики, оружия не столь эффективного как бластер, но не менее смертельного в ее опытных руках.
Пика позволяла обороняться в узком проходе одновременно от нескольких нападавших без опасности оказаться жертвой рикошета от собственных выстрелов. Сдерживая ярость и страх, Лея хладнокровно бросилась навстречу врагам. Разрубив сверху вниз одного млуки, она стремительно развернулась к родьену и выбила у него из рук окованную металлом дубинку. У Леи уже был разорван рукав и кровоточило две или три ссадины, а поток атакующих не уменьшался. Складывалось впечатление, что никакие предупреждения, никакое оружие не может остановить их. Когда один из людей сумел вырвать и отшвырнуть электропику Леи, она едва успела выхватить огнемет. Сжигая на ходу и в агонии надвигающиеся на нее фигуры, она снова сумела подобрать свою пику и прикончить раненных.
Они тяжело падали, и, привлеченные запахом крови кретчи уже сползались из темноты на неожиданный пир.
Из глубины туннеля, позади нее, из дюжины коридоров, словом, со всех сторон доносилось эхо последнего проклятия умирающего млуки. Целый хор голосов ответил ему:
- Смерть вам всем. Смерть всем вам...
Лея побежала по туннелю. Луч света из купола Арту, осветил арку искусственного входа в скалу. Сразу войдя туда, она оказалась в вырубленной в скале зале. Вокруг виднелись лестницы из пересохшего и изъеденного кретчами дерева, соединявшие разные этажи. Мосты были переброшены через стремительные потоки, вонь от которых расползалась по залу. Из глубины туннелей эхом ее Силы доносился голос, шептавший:
Стой, тебе лучше уйти...
Мертвые панели осветителей, следы протоков по углам...
Нечто огромное, покрытое бледной шерстью, источающее ужасную вонь, обрушилось на нее с порога двери. Инстинктивно, не задумываясь, Лея взмахнула пикой. Кровь хлынула на ее костюм, существо с криком упало к ее ногам. Она перепрыгнула через труп, Арту обошел его с боку. Внезапно воздух вокруг них сотрясли вырвавшиеся из глубины живота дыхание, сопение, рычание и другие звуки, свойственные этому лишенному разума миру.
Укрытие. Она ощутила его, как поразительную легкость внутри, внезапное чувство безопасности. То, что она так долго искала, было рядом.
Этот зов исходил слева, из темноты под тройной аркой.
За аркой открывался просторный темный зал с рядами сталактитов и гроздьями минеральных отложений, свисающими из трещин в потолке. Поток воды рассекал обширное пространство пополам, через него были переброшены узкие планки, ничуть не напоминающие мосты. Слева, справа и по центру находились перекрытые тройными арками выходы, и Лея пошла по одной из планок к зову из центрального хода. Арту направил свой луч с противоположного конца зала на арку и высветил комнату за ней. Лее показалось, что она вдруг вознеслась на высокую башню, а перед нею раскрываются картины иной реальности.
Детские голоса.
До мозга костей знакомое ощущение присутствия... Силы.
Она ступила под арку, Арту усилил световой поток. Куски и нити металла поблескивали по всей длине перекрытой полукруглым сводом комнаты.
Лея увидела бак из стекла толщиной в несколько сантиметров, заполненный желтым песком; герметически запечатанный стеклянный цилиндр с сушеными листьями. За ним, на небольшом столе, лежал шар черного вулканического стекла, золотое кольцо и кукла жутковатого вида, сделанная из сучков и лохмотьев.
Всю поверхность задней стены покрывали строго сбалансированные системы аппаратов, застывших двигателей, рычагов, канатов, блоков управления, зазывающе поблескивающих в таинственной темноте. Две другие машины, составленные из путаницы баллонов и полированных металлических шаров манили, дразня и безумно искушая ум.
Розово-золотистая жидкость, словно живая, вздрагивала внутри сферического стеклянного сосуда, отсвечивая яркими переливающимися бликами от вибрации ее шагов.
- Туда проникали дети, - вспомнила Лея.
Радость и восторг, испытанные ими, казалось, впитались в эти каменные стены.
- Я никогда не узнаю их имен... но я нашла их игрушки, - подумала Лея.
Она осторожно протянула руку и прикоснулась к полусфере с жидкостью. В тех местах, где ее пальцы дотронулись до стекла, образовались облака выделившегося красного вещества, которые тут же рассеялись во внутренней атмосфере шара. Неуверенно, поскольку Люк никогда не учил ее ничему подобному, но с поразившей ее легкостью она мысленно слилась с жидкостью, которая тут же разделилась на две половины - золотую вверху и алую внизу. Нечто, привлекшее внимание Леи на алом дне, заставило ее призвать Силу, чтобы заглянуть глубже... Среди молекул цвета крови ощущалось присутствие какого-то другого цвета, наконец она заметила голубую полоску кобальта, обозначающую границу самостоятельной зоны.
- Это стоит показать Джесину, Джайне и Анакину, когда он подрастет немного, - подумала Лея.
Вокруг было и много других невообразимых вещей, назначение которых Лея не могла понять.
Для чего, например, круг связанных между собой граненых баллонов разного размера? Что в них находится? Лея не заметила на черном столе ничего, что могло бы оставить мутные пятна жидкости на его поверхности... Может расположение стола являлось отгадкой? Густые и блестящие пятна напоминали растекшиеся капли лака, но когда она дотронулась до них пальцем, стало очевидно, что это голая деревянная поверхность.
Что могли означать все эти зловещие металлические полусферы разных размеров, подвешенные в ряд на необычных штативах?
Перегородки, канаты, подвесные перекрытия на потолке... Что все это значит?
Люк должен побывать здесь.
Никаких указаний на нечто подобное не содержалось ни в Голокроне, ни в записях, спасенных Люком после крушения корабля Джедаев, Чшу-Унфора.
Возможно, они, также как мы, считали, что не стоит начинать писать критическую статью с фонетики и не объясняли единственно инстинктом начало любовного романа.
Или людям нужен прежде всего кислород, а затем уже все остальное?
Какое-то смутное предчувствие, преобразившись в мрачное внутреннее напряжение, взвинчивало ее нервы и отвлекало внимание. Внезапно взгляд ее наткнулся на нечто очень знакомое, лежащее в скрещении теней от рычагов и пультов. Шагнув вперед, Лея взяла в руки совершенно неприметный под толстым слоем пыли небольшой черный пластиковый пакет. Его запах напомнил ей полумрак зеленого грота у госпиталя Материнское Облако, и голос Томлы Эл произнес: "Яррок.
- Свежий, - подумала она.
- От Джедаев он не мог здесь остаться. Но кто?
У двери снова раздался свисток Арту.
Лея, не дыша, застыла, вслушиваясь в темноту.
Опять послышалось энергичное сопение потерявших контроль над своими мыслями охранников.
Воздух как будто стал густеть и задрожал опускающимися вниз переливающимися волнами.
Сила. Непроницаемый мрак, погружающий все вокруг в молчание.
Затем в темноте послышалось едва различимое шарканье детских ног.
Она ощутила, как изменилось давление, что-то происходило в глубине, раскаленный воздух стремительно наполнялся запахами испарений от гниющего сахарного тростника и разлагающихся отходов фруктово-упаковочных фабрик, а также химической грязи.
- Арту, уходим отсюда, - быстро сказала Лея.
Она кинула пакет на прежнее место и устремилась к двери. Арту направил луч на темную маслянистую поверхность воды в центре зала и осветил пол за ней.
Вдруг плита сдвинулась. Из-под нее, словно поток ожившей нефти, поползли поблескивающие, сбившиеся в кучу существа. Скрежет их грязных когтей эхом заметался под потолком.
- Не советую связываться с ними, Ваше Высочество.
Хрупкая фигура Роганды Исмарен, маленькая и бледная в белом платье, появилась справа в обрамленном арками своде. Позади нее стоял одетый в черное мальчик. Стройный, с черными, как воронье крыло, волосами, он был такой же грациозно-гибкий, маленький и томный, как его мать.
Оран Келдор, Дрост Элегин и еще не менее пятидесяти крепких, с суровыми лицами мужчин в черном стояли за ними.
- Арту, беги! - крикнула Лея. - Немедленно...
Роганда слегка повела рукой. По ее знаку Элегин и кто-то еще из мужчин отрезали дройду путь, прежде чем он успел дойти до моста. Лея выхватила огнемет.
- О, пожалуйста, - с легким поклоном поддразнил ее черноволосый мальчик.
Подчинившись внутреннему инстинкту, она бросила в сторону сверкнувший во вспышке огня и тут же взорвавшийся огнемет. Лея схватила электропику, ощутив на ней мощный импульс энергии, исходящей от мальчика. Сконцентрировавшись на его импульсах, Лее удалось создать невидимую защитную стену, и в один прыжок она оказалась между мужчинами и Арту. Элегин выстрелил в нее из ружья, она, уклонившись, двинулась на него и заставила отступить. Остальные в ужасе закричали:
- Не стреляй, идиот!
Пуля с шипением начала биться рикошетом, высекая каменное крошево из потолка. Если у Леи и не хватило Силы выбить из рук Элегина оружие, то, во всяком случае, она могла легко отражать направленные в нее выстрелы.
- Не тратьте зря время, господа, - скомандовал мальчик.
Взгляд его больших глаз, блестящих и синих, остановился на Арту.
- Ты... Назад. Немедленно.
Арту, передвигающийся в этот момент по планке через зал, находился уже в нескольких метрах от арки, ведущей в мрачный лабиринт пересекающихся дорог. Дройд остановился. Кретчи, извиваясь, карабкались по его гладким поверхностям, но складывалось впечатление, что дройд не замечал их. Лея почувствовала, что силы покидают ее. Очевидно дройда остановил мальчик, его голос...
- Назад, - тихо повторил приказание сын Роганды. - Ты не должен уходить отсюда.
- Арту, беги! - крикнула Лея, отскочив в сторону и подняв пику, не спуская глаз с Элегина и второго мужчины.
- Напрасно стараешься, Лея, - дерзко обратился к ней мальчик. - Или ты думаешь, что после неудачной попытки взорвать твой дом, он перестал подчиняться моим требованиям? Да я заставлю его сейчас войти в воду и там самоуничтожиться.
Мальчик неприятно улыбнулся, сдерживая смех, и снова обратил взгляд своих холодных стеклянных глаз на дройда.
- Пошел. Открой все свои ремонтные перегородки и иди назад, пять метров влево и параллельно первоначальной планке.
- Арту! - крикнула еще раз Лея.
Астромеханический дройд судорожно вытянулся на своих передвижных подставках и издал полный отчаяния свисток.
- Пошел, - приказал сын Роганды.
- Ирек, отошли прочь кретчей и наши воины... - вмешалась было Роганда.
- Нет. Я приказал ему вернуться, а он не подчинился. Иди назад! Пять метров влево и вдоль планки!..
-Арту, прочь отсюда!
Арту шагнул назад, шагнул влево, кретчи грязной массой кишели вокруг, трещали под ногами.
- Иди назад! - громко крикнул сын Роганды.
Самообладание внезапно покинуло его.
- Пять метров влево...
Арту, резко развернувшись, снова двинулся по направлению к входу в туннель.
- Отошлите прочь кретчей, мой господин! Если дройд попадет в туннель, нам его уже не найти!
Арту предпринял безуспешную попытку подойти к планке. Лея намертво преградила путь, выставив вперед виброклинок.
- Слушай меня! Иди назад! - завопил Ирек с искаженным от гнева бледным лицом, игнорируя советы старших мужчин.
- Вспомни его схему... - сдержанно начала Роганда, но мальчик взглянул на нее глазами взбесившегося дикого котенка.
- Я знаю, что делаю! Это всегда срабатывало без отказа...
Тем временем Арту исчез в туннеле среди липкого коричневого месива кретчей. Ирек, задыхаясь от гнева, двинулся следом за ним, и Лея ощутила всю зловещую мощь взбунтовавшейся сконцентрированной в нем Силы...
Ей вспомнился другой специалист по дройдам - Чубакка, старательно что-то паявший сегодня утром, лежа на террасе среди бесчисленных проводов, чтобы вернуть Арту к жизни.
- Уберите кретчей...
- Не мешайте мне! - крикнул Ирек, зашагав к планке и жестом велев свите отойти назад.
Лея встала у него на пути, угрожая поднятым виброклинком. Мальчик остановился в полном изумлении от того, что кто-то осмелился ему перечить. Лея ощутила жесткий удар и рывок Силы, выбивающей оружие из ее рук. Она напряженно вцепилась в рукоятку электропики, концентрируя все свои мысли на сдерживании наступающего подростка.
Его голубые глаза расширились еще больше от очередной вспышки гнева. В руках Ирека мелькнула черная рукоятка выхваченного им сбоку Огненного Меча. Лее с трудом удалось преодолеть подступивший к горлу комок от горького негодования... Она видела, что подросток еще не овладел искусством управления лазерным оружием. Он неумело держал его в положении, не позволявшем прочно взять рукоятку обеими руками, но от этого его оружие не становилось менее грозным. Люк мог бы сотворить из мальчика тонко нарезанные котлетки... Но Люка здесь не было.
Лазерное лезвие обрушилось на электропику. Лее пришлось отскочить в сторону. Попутно ей почти удалось дотянуться лезвием пики до незащищенных лодыжек мальчишки.
Сражаясь практически за то, чтобы удержать его на почтительном расстоянии, она слегка отступила, и Ирек с бешеным криком бросился к ней...
- Ирек! - крикнула Роганда.
Целый поток кретчей захлестнул импровизированный мост.
Лея облегченно вздохнула, от горького комка в горле не осталось и следа. Она видела, как карабкающиеся по планкам человекообразные обезьяны, зависнув в центре, закружились среди потока тварей, не давая им двигаться дальше, чтобы присоединиться к бешеной стае, пожирающей перед входом трупы сраженных астромеханическим дройдом.
- Мама, что такое? Я ничего не могу! Дройд должен был вернуться назад! Эта слабоумная старая развалина говорила...
- Ирек, замолчи!
Лея перехватила красноречивый взгляд Роганды, брошенный сыну, затем любовница Палпатина украдкой озабоченно глянула на Элегина и свиту.
- Она что-то от них скрывает, - поняла Лея.
- Лорд Гаронн, лорд Элегин, отойдите оттуда . Мы, кажется, попали в элементарный тупик. Ирек, запомни, никогда не теряй самообладания, если хочешь без осложнений достигнуть цели. Ваше Высочество... - заговорила Роганда уверенным голосом, лишенным и тени того трогательного смущения, запомнившегося Лее во время их разговора на рыночной площади.
Она слегка отступила от двери, уступая дорогу послушно направившимся к ней аристократам. Ирек, взбешенный электропикой Леи, оставался стоять на своем месте. Его мрачные голубые глаза сверкали, когда он переводил взгляд с нее на кретчей.
- Хорошо, - сказал он наконец и улыбнулся. - Брось оружие, принцесса, или я разрешу кретчам пересечь все мосты. Уж это у меня, я думаю, получится в любом случае.
Хихикнув, он отступил назад на один шаг, и поток кретчей сразу заполнил освободившееся пространство кипящей кровавой грязью.
- Ирек! - гневно остановила его Роганда.
Бурлящая масса гнусных тварей замерла на месте. Лея сделала несколько шагов назад. Она знала, с какой скоростью могут передвигаться кретчи и понимала, что не имеет никаких шансов добежать до ближайшего укрытия, даже если бы ей было известно, в каком направлении оно находится. Безнадежность ситуации подтверждало наведенное на нее оружие Элегина.
- А почему бы не покончить с ней прямо сейчас? Без нее Республика снова распадется на части, - мрачно предложил Ирек.
- Без нее республиканцы просто выберут себе нового предводителя, - спокойно возразил лорд Гаронн голосом полным досады и презрения.
Он снова прошел назад мимо Роганды и пересек зал, направляясь к Лее и кретчам.
Лея не решалась необдуманно броситься прочь от обступивших ее грязных тварей, она совсем не была уверена, что сможет убежать от них. Свет от единственной горящей панели позади Роганды образовывал золотое сияние, напоминающее металлический нимб из коротко подстриженных волос, над головой приближающегося пожилого мужчины.
- Сдайте оружие Ваше Высочество. Это ваш единственный шанс остаться в живых.
- Не нужно лишать себя последней надежды, - подумала Лея и с горечью бросила перед ним на каменный пол виброклинок и электропику.

Глава 17

Когда Никосу поставили диагноз "синдром Кваннота, Крей сказала:
- Должно же быть что-то, что я могу сделать.
Дрожа и тяжело дыша, Люк прислонился к стене пятого или шестого прохода, показанного ему Каллистой, его нога превратилась в сгусток алой боли, распространявшейся вверх, пожирая его тело, несмотря на впрыснутую им двойную дозу перигина. Он вспомнил лицо Крей в тот день, карие глаза, побелевшие от шока и отказа расстаться с надеждой.

Предыдущая страница 12 Следующая страница


13 Барбара Хэмбли

- Должно же быть что-то, - сказала тогда она. Он закрыл глаза, прикоснувшись виском к холодной стене.
Что-то должно быть.
И Крей будет той, кто сделает это что-то. - "Глаз Палпатина" скоро совершит гиперпространственный прыжок. Даже самые хитросплетенные игры в выжидание наконец завершились. Он пробудился, и он выполнит свою задачу, и что-то подсказывало Люку, что задача эта - не просто опустошить планету, служившую тридцать лет назад убежищем врагам Императора.
Что-то хотело запустить этот корабль. Что-то, умевшее применять Силу для воздействия на дройдов и механизмы. Что-то воззвало к давно забытому Повелению.
Чем бы ни было это "что-то", он не мог рисковать позволить ему заполучить такую огневую мощь, такое влияние.
Даже ради жизни Каллисты.
Но внутри него все переворачивалось от мысли, что ему так и не доведется узнать ее. Что она не будет в его жизни всегда.
Это было похуже боли в покалеченной ноге, похуже, чем ампутирование кисти руки... похуже боли, вызванной пониманием того, кем был его отец.
Он просто не знал, сможет ли сделать это.
Он навалился всем весом на ограждение прохода, поддерживая себя, когда ступил здоровой ногой на следующий подъемник, и снова выпрямился. Опереться, шагнуть, выпрямиться. Опереться, шагнуть, выпрямиться. Каждый мускул плеч и спины вскрикивал от многих дней непривычного труда. Несколько бляшек перигина, которые Трипио сумел стянуть для него из разбросанных по кораблю аптечек, почти иссякли, а дройд обшарил все палубы с девятой по четырнадцатую. Потеряв руку, уже через несколько часов он получил механическую, и сейчас он готов был драться, или торговаться, или продать почти все что угодно за действующую медицинскую лабораторию и систему 2-1Б.
"Щебетунчик" подлетел к его плечу.
По хронометру у него на запястье было ровно 10.00. Трипио полагалось бы уже обнаружить главный узел связи и изолировать линию, контролировавшую интеркомы девятнадцатой палубы. Информацию эту полагалось знать только Повелению, но Повеление не могло помешать Каллисте просвистеть короткую ноту: достаточно громко для того, чтобы ее заметили и засекли чуткие рецепторы дройда. Поломку линии спишут на джавасов, действующих в качестве диверсантов-повстанцев, или - когда часовые у шахты № 21 услышат голоса гекфедов - на какой-то заговор самих гекфедов. При удаче Люк сможет добраться до шахты и вытащить Крей из камеры прежде, чем они даже сообразят, что их обманули.
За открытой дверью с выведенным на ней номером "17" внизу прохода царила полнейшая тьма и слышалось слабое, призрачное лязганье. Это был один из корабельных центров переработки отходов, отрезанный от палуб экипажа или любого царства человеческой деятельности. Занятые производством воды и кислорода из отходов пищи, дройды не нуждались в свете для работы. Свечение от посоха Люка выхватывало из темноты движущиеся конструкции массивных 8Р-80, занимающихся своим монотонным делом в обществе аппаратов, вообще не предназначавшихся для работы с людьми, ММВ всех размеров, несущихся К1Е и М5Е и средних размеров магнобур, врезавшийся Люку в лодыжки, словно громадная черепаха.
- Поворот направо, потом второй налево, - повторил про себя Люк. Стенная панель в одной из камер по переработке отходов, узкая шахта под углом в сорок пять градусов... Он настроил мозг и, вопреки боли и постепенному отупению из-за чрезмерных доз перигина, постарался вызвать в себе внутреннее спокойствие, бывшее базисом Силы. В дюжинный - или в сотый - раз с тех пор, как он начал ощущать отупляющее действие лекарства, он гадал, сможет ли работать лучше с вызванной инфекцией лихорадкой и при постоянном напряжении из-за боли.
- Это должно сработать, - подумал он. - Должно.
Он повернул за угол и остановился.
В коридоре лежал мертвый джавас.
На руку у него была намотана связка кабелей, а рядом с рукой валялся открытый ранец. Люк проковылял к телу, опустился рядом с ним на колено и дотронулся до тощей черной клешни запястья. В боку у него зияла обугленная дыра от бластерного огня.
Вокруг открытого ранца валялись батарейки и энергоэлементы. Люк сгреб их обратно в кожаную сумку, повесив ее на плечо. Слабое гудение заставило его вскинуть голову, чтобы оказаться лицом к лицу с двумя маленькими дройдами никогда ранее не попадавшейся ему разновидности. Гироскопически балансирующие на одном колесе, они напоминали ему некоторые из более старых моделей дройдов-допрашивателей, но вместо рук-клешней у них были длинные серебристые щупальца с сочленениями, похожие на змей. Маленькие круглые сенсоры, похожие на холодные глаза, глядели на него с концов гибких стебельков.
Высотой эти двое дройдов едва ли превосходили Арту-Дету, но в них чувствовалась странная угроза, заставившая Люка медленно попятиться.
Щупальца вытянулись, свистнув как бичи, обвили и подняли изувеченное тельце джаваса. А затем дройды развернулись и стремительно укатили. Люк последовал до двери пещеры, освещенной только раздражающим свечением сигнальных лампочек индикаторов и считывателей приборов. Запах у этого местечка был подобен вхождению в стену грязи: аммиачный, органический и отвратительный. Из-под крышек трех круглых, похожих на колодцы чанов, металлические стенки которых подымались едва ли не на полметра над голой дюрасталью палубы, вырывался негустой пар. Когда змеиноглазые дройды приблизились к ближайшему баку, его крышка раскрылась. Вонь усилилась, когда повалил стелющийся по палубе пар высотой до колена, растекавшийся до самых дальних углов помещения.
Дройды высоко подняли труп джаваса и бросили его в чан, куда он и упал с тягучим "плюх". Крышка закрылась.
Резкий стук сбоку от Люка заставил его подскочить. В стене открылась шлюзовая дверь, и в бачок под ней со стуком упала беспорядочная груда пряжек от ремней, застежек сапог, шлем штурмовика и несколько полурастворившихся костей, сплошь покрытых коричневатой энзиматической кислотой.
Череп гаморреанца ухмылялся Люку из бачка.
Люк быстро отступил на шаг. Он знал, что полная переработка энзиматически расчлененных продуктов пускалась во вторичное употребление только на вторую или третью неделю пребывания в глубоком космосе, и все же обнаружил, что его подташнивает при воспоминании о том синтетическом яйце.
- Щебетунчик" ждал его в коридоре. Люк провел его за собой через еще одну дверь мимо дублирующих энзимных чанов у противоположной стены. При прикосновении к огонькам на его посохе выстроившиеся в углу три 5Р-80 повернули к нему свои кубические верхние половины тел, посвечивая тускло-голубым светом квадратных широкодиапазонных сенсоров. Из темноты выкатился маленький ММГ и забарабанил по нему тремя руками. Он остановился рядом с Люком, когда тот опустился на колено, пытаясь открыть панели люков, и потянул крышку на себя с присущей дройдам силой. Люк наклонился и стукнул по кнопке остановки на спине у дройда. ММГ замер, все еще держа в захвате панель.
Из шахты ему усмехались прутья энклизионной решетки, смахивавшие на обломанные ледяные зубы, пропадая из виду в темном дымоходе наверху.
Очень осторожно Люк заглянул в шахту. Она подымалась на два уровня под острым углом, в крайнем случае по ней можно было подняться, но не человеку с бездействующей ногой. Квадратные холодные заплаты стен, казалось, шептали: "Попробуй. Действуй.
- Это все равно что осечка у бластера, - сказала Каллиста.
И еще: "Чем сильнее они ранят тебя, тем сильнее им захочется тебя добить.
Он изучил запоры, закрывавшие неотстающие панели сзади, так что стало легко мысленно потянуться - как прежде он потянулся за панель, ведущую в шахту, - и повернул запоры. Труднее оказалось продуть панель дочиста, так как из-за усталости и боли было трудно сосредоточиться. Он почувствовал, что двумя уровнями выше крышка люка поддается, и смутно расслышал лязг, когда она упала на пол.
Воздух заструился по шахте, мягко овевая ему лицо.
Два уровня. Восемь метров по крутой наклонной шахте, и тьма - хоть выколи глаз.
- Ладно, приятель, - прошептал он дройду. - Делай свое дело.
Он завозился с дистанционным управлением, подводя аппарат к точке в нескольких сантиметрах от энклизионного поля. Сфокусировав разум, собрался с мыслями, отложил в сторону боль, усталость и нарастающую тревогу. Каждый квадрат решетки возник перед его мысленным взором, с изъянами, задержками, молекулами и синапсами - мгновенными изменениями в атмосферном давлении, проводимости, времени реакции - И кроме этого, с кинетической энергией, нарастающей, словно молния, густой и ждущей, нацеленной вверх, во тьму, словно стационарная пушка.
Это походило на выкрикивание слова, но никакого слова не было. Только бесшумный взрыв скорости "щебетунчика, ракетой несущегося вверх, разрывая воздух, словно вылетевшего из ракетомета, и брызжущее шипение молнии. Несколько тонких, как паутина, запоздалых голубых лучей ударили из опаловых квадратов на металлическом корпусе, вызывая искры там, где попал один, другой...
Затем он почувствовал его в воздухе, и решетка снова умолкла.
Люк проверил монитор на шаре управления. - Щебетунчик" все еще посылал сигналы.
Весь дрожа, он прижался лбом к косяку панели, благодарный Силе и всем Силам вселенной...
И обернулся, увидев перед собой то, что в тот первый миг принял за еще один "щебетунчик, висящий позади него в темноте.
В следующую секунду его рефлексы сработали, и он бросился в сторону, едва успев избежать опаляющей вспышки огня бластера. - Обнаружитель, - молнией пронеслось у него в голове, когда он откатился за неработающий чан, отдернув раненую ногу с пути луча, сжегшего кусок каблука у него на сапоге. Он вспомнил обугленную дыру в боку джаваса. Очевидно, летающие серебристые обнаружители могли не только оглушать и доставлять куда следует.
Он схватился было за свой посох, валявшийся на полу, но тут же отдернул руку обратно - как раз вовремя. Еще один луч зашипел, ударив в палубу, и он увернулся от выплывшего из темноты второго обнаружителя.
На лугу на Пзобе он видел эти серебристые сверкающие сферы в действии и знал, что несколько мгновений это антеннообразное гнездо сенсоров будет, жужжа, перемещаться и вновь фокусироваться, - и перекатился. Центральные обзорные отверстия переместились, и второй дройд брызнул огнем, но не по нему, а по полу - линией быстрых вспышек, по схеме прочесывания площади, оттесняя человека к открытой панели шахты и экклизионной решетке в ней.
- Хитроумно, - пробормотал Люк, отползая назад и рассчитывая время для прыжка. Руководствуясь скорее инстинктом, нежели чем-то еще, он бросился в открытое пространство в узоре выстрелов, перекатился, поднявшись на колени, и выдернул из кармана диагностическое зеркало, когда обнаружители вновь развернулись в его сторону. Он поймал молнию первого на изогнутое стекло, чистую, злобную и идеально нацеленную. Она ударила по второму обнаружителю за миг до того, как тот выстрелил. Обнаружитель разлетелся мелким осколочным дождем, царапнувшим Люка по лицу, словно колючки, но это позволило ему слегка повернуть зеркало, прежде чем первый обнаружитель попробовал опять - и отправился в шумное небытие посредством собственной отраженной молнии.
Люк лежал на полу, тяжело дыша, тепло струившейся у него по лицу крови резко контрастировало с холодом высыхающего пота. Один подбитый обнаружитель лежал на полу в метре от него, похожий на раздавленного паука. Второй все еще висел сантиметрах в пятидесяти над полом, сломанные манипуляторы развинченно поворачивались туда-сюда. Люк оперся на руки, готовясь ползти к своему посоху.
С легким жужжанием ожили три 5Р-80 в углу.
Когда эти гусеничные машины метнулись к нему, двигаясь быстрее, чем можно было от них ожидать, он нырнул в дверь. Он поднял руку, вызывая в нее посох, когда ММГ снова ожил и выбросил в его сторону манипулятор. Люк выкатился за дверь, гадая, сможет ли он вовремя добраться хотя бы до прохода, и затормозил, когда из темноты коридора появились еще два 8Р и самый большой "Тредуэлл велл, какой он когда-либо видел, протягивавший к нему безжалостные руки.
В руке его со свистом ожил Меч, когда змееподобные серебристые щупальца схватили его сзади за запястье. Он ударил по одному из змееглазых дройдов, в то время как другой ткнул в него длинным, сочлененным штырем, и удар электрошока вышиб ему дух. Он перебросил Меч в левую руку, как научил его когда-то Вен, и рубанул по сенсорам змеедройда. Что-то ударило его сзади, сокрушительная сила сжала ему запястья, подымая над полом. Он снова рубанул, и посыпались искры, когда пылающий клинок перерубил сервокабель 0-40, но, в отличие от человеческих противников, дройды не были в состоянии ни попятиться, ни впасть в шок. Они окружили его, хватая с невозможной силой, и, когда он перерубал им сенсорные провода, сочленения, сервопередатчики, всегда находились другие.
Закаленные руки "Тредуэлла велла" сопротивлялись даже лучу лазера. Его создали для работы с ракетным топливом, и, хотя Меч свистел и рубил, жгучая сила ударов отдавалась в руках Люка. С болтающимися руками, с вывалившимися глазными стебельками те дройды, какие еще работали, последовали за кочегаром, когда тот пронес Люка через дверной проем, и их поглотила зловонная тьма энзимной камеры. Люк крутился, обрубал клешни, державшие его за руки, за ноги, но не мог заставить их хотя бы дрогнуть. Вонь усилилась, когда энзимный чан раскрылся, как зрачок. Пар заклубился вокруг него, словно пена, голова у него закружилась от вони и от жара бурлящей под ним темной красно-коричневой жидкости.
Люк обмяк. Клинок Меча убрался в рукоять. - Лист на ветру, - подумал он. - Лист на ветру.
- Тредуэлл" выронил его. Расслабившийся, словно во сне, Люк, падая, вызвал Силу, он словно плыл под потоком. Из какой-то абстрактной дали он осознавал, как его собственное тело легко кувыркается в сторону над перемешивающейся пакостью в чане, без усилий левитируя к противоположному краю, прочь от дройдов.
И сразу же за краем он упал и с силой врезался в пол. Покалеченная нога подкосилась, когда он пытался устоять, и он рухнул, отползая из последних сил, когда дройды, скрипя и лязгая, устремились в погоню. Они были не столь проворны, как обнаружители, - он вынул чеку из закрываемой вручную двери, когда они находились в метре от него, и вогнал луч Меча в механизм, чтобы пережечь его, как только дверь отделила его от дройдов.
Он сумел отползти на приличное расстояние, прежде чем потерял сознание.
- Каллиста, нам это по силам. - В голосе говорившего явственно слышалось раздражение. Он просунул за пояс свои большие мозолистые руки и перевел взгляд с нее на черноту, обрамленную слабо светящимся прямоугольником магнитного поля.
Люк узнал ангар, хотя в ясном холодном свете осветительных панелей он казался менее просторным, чем в тусклом, белом свете звезд. Снаружи были видны перемещающиеся гряды света Туманности Лунный Цветок, усыпанные более темными кусками астероидов, - жутковатое поле свечения и пронзающей тени. Рогаткокрыл стоял там же, где он его видел, в ярком свете все шрамы и пробоины отчетливо выделялись. На свободной площадке стояла скоростная шлюпка, оттеснив более хрупкое судно.
- Станция ведет оборонительный огонь по схеме двойного эллипса, вот и все. Мы проникли, не так ли? - Глаза мужчины ярко голубели на открытом лице, заросшем трехдневной щетиной ржавого цвета. В одном ухе у него поблескивало золотое кольцо.
- Сила пребывала с нами, иначе бы нам ни за что этого не суметь. - Люк впервые ясно разглядел ее, - она была высокая, но не долговязая, к очень стройная. На поясе у нее висел Огненный Меч с ободком из бронзовых китообразных. Как и ее спутник, она перепачкалась и словно вся состояла из одних густых каштановых волос, немытых и небрежно завязанных у нее на затылке узлом размером в два его кулака, и светлых серых глаз на фоне испачканного в саже и масле лица. Шальной осколок оставил трехдюймовый порез у нее на лбу, судя по затянувшему его струпу, там будет чертовски заметный шрам. Голос ее походил на дым и серебро.
Она была прекрасна. Люк никогда еще не встречал такой прекрасной женщины.
- Мне хотелось бы думать, что и я имел какое-то отношение к этому. - Мужчина скривил большой рот.
- Имел. - Каллисту явно удивила его обида. - Конечно, имел, Гейт. Сила.
- Знаю. - Он взмахнул рукой, словно отметая нечто, услышанное ранее. - Суть в том, что есть и другие способы этого добиться, кроме как погубить себя.
Повисло молчание, и по тому, как она стояла, по ее застенчивости. Люк понял: она боится, что он на нее сердится. Она открыла было рот, вновь закрыла его, но секундой позже все же произнесла:
- Гейт, если б для меня существовал какой-то способ подняться по той шахте, ты знаешь, что я...
По вспышке в его глазах Люк догадался, что он воспринял ее слова как обвинение в трусости.
- А я говорю тебе, что не стоит этого делать - ни тебе, ни мне, Калли! - В голосе его слышался гнев; Люк увидел, что на поясе у него рядом с бластером не было Меча Джедая. И это тоже встало между ними? - Нам потребуется не так уж много времени, чтобы освободиться от помех Туманности и вернуться туда, где мы сможем послать сигнал о помощи. Помощи в разборке с этой массой хлама. - Широким взмахом руки он указал на холодные серостенные лабиринты безмолвного "Глаза. - По крайней мере дадим Плетту знать, что именно на него надвигается. А если мы попытаемся проявить героизм и потерпим крах, то они не узнают ничего, пока не поймают охапку дымящейся плазмы.
- Если мы рванем к ней и нас пришибут, они тоже ничего не узнают.
Голос ее понизился. А его повысился.
- Это двойной эллипс с одним поворотом по случайному закону. Я все рассчитал, Калли. В этой лоханке будет потяжелее, чем в рогаткокрыле, но это можно сделать.
Она снова сделала вдох, и он приложил палец к ее губам, - интимный жест любовника, предназначенный заставить ее умолкнуть.
- Не стоит геройствовать попусту, детка. Всегда есть способы добиться своего, не губя себя.
- Он не хочет лезть по этой шахте, - подумал Люк. - Он сказал себе, что есть другой способ, - и он, вероятно, даже верит в это, - но в глубине души он не хочет быть тем, кто полезет через решетку, в то время как она применяет Силу, чтобы запутать след.
И это понимание он увидел в серых глазах Кал-листы.
- Гейт, - тихо произнесла она, и в ее колебании Люк услышал эхо своих прежних вспышек ярости. - Иногда их нет.
Он воздел руки вверх.
- Ты говоришь, словно старый ина Джинн!
- Ну так что же?
- Для парня, который сотню лет никуда носа не высовывал с этого своего гноящегося газового шара, старина Джинн, черт его побери, чересчур охотно указывает другим людям, как им следует умирать! Калли, я повидал свет. Я и знаю, о чем говорю.
- А я знаю, что мы понятия не имеем, сколько осталось времени, прежде чем эта штука уйдет в гиперпространство. - Она по-прежнему не повышала голоса, но что-то в ее интонации не позволило ему снова перебить ее. - Нет. Если мы ее уничтожим, она исчезнет. Погибнет. А если мы покинем ее, сбежим с нее...
- Нет ничего плохого в том, чтобы отскочить подальше и получить подмогу!
- За исключением того, что тогда мы потеряем свой единственный верный шанс.
- Ты хочешь сказать, потеряем свой шанс взорваться к чертовой матери вместе с этой штукой!
- Да, - согласилась Каллиста. - Именно это я и хочу сказать. Ты мне поможешь или нет?
Он положил руки на бедра, посмотрел на нее сверху вниз, так как был человеком высоким.
- Ты упрямая наездница на рыбах. - В его улыбке обнаружился проблеск нежности.
Ее голос еле заметно дрогнул, когда она подняла голову, посмотрев ему в лица
- Не покидай меня, Гейт. Одна я не справлюсь.
И Люк увидел, что в голубых глазах Гейта что-то изменилось - самую малость.
Боль вернулась к нему, разорвав в клочья сцену в ангаре. Он открыл глаза, почувствовав под собой легкий, плавный толчок движения. Над головой у него тянулись идущие от головы к ногам тонкие темные линии, похожие на провода сканера... потолочные швы.
Подвигав головой, он увидел, что лежит на маленьких антигравных салазках, из-за которых виднелись грязная и помятая металлическая голова и плечи Си-Трипио, когда дройд направлял салазки по коридору. Где-то впереди раздался звук, и Трипио застыл - как может застыть лишь механизм. По металлической маске лица Трипио прошло желтое мерцание тусклых огоньков дройда-обнаружителя, отразившись от полированной поверхности его руки, лежавшей на краю салазок.
Желтые огоньки поплыли дальше. Трипио снова двинулся вперед, шаги его гулко отдавались в пустом коридоре. Люк снова стал погружаться во тьму.
- Щебетунчик, - подумал он. Он вызвал осечку энклизионной решетки и толкнул серебристый шар на десять метров вверх по шахте, но в него все равно попали - четыре, а может, и пять раз. Он слышал взвизгивание рикошетящих о металл пуль. Трипио перерезал узел связи, Крей в опасности, он не мог лежать здесь...
- Чем сильнее они тебя ранят, тем сильней им захочется тебя добить.
Он увидел ее в орудийном гнезде.
Там тоже горел свет.
Она была одна. Все мониторы сдохли, пустые черные идиотские лица, дырки в зловредности Повеления, - она сидела совершенно неподвижно на углу пульта, но он знал, что она слушала. Голова опущена, длинные руки свободно лежат на коленях, он видел напряжение в том, как она дышала. Она слушала.
Один раз она посмотрела на хронометр над дверью.
- Не делай этого со мной, Гейт. - Голос ее был едва слышен. - Не делай этого.
После долгого-предолгого мучительного, тяжелого молчания, похожего на многие годы тяжелой болезни, хотя в помещении абсолютно ничего не изменилось, она наконец поняла. Она поднялась на ноги, подошла к пульту, отстучала команды: высокая девушка, в сером летном комбинезоне, висевшем на ней мешком, с висящим на боку Мечом Джедая, украшенным цепочкой танцующих морских клоунов. Она оживила экран, и Люк увидел у нее за плечом ангар с изувеченным рогаткокрылом и пустыми метрами бетонного пола там, где раньше стояла скоростная шлюпка.
Она включила линию показаний приборов, а затем, словно их было недостаточно, отстучала: ВИЗУАЛЬНАЯ ЗАПИСЬ.
Глаза Люка были глазами видеокамеры, скрытой среди кратеров неровного корпуса дредноута. Не возникало никаких сомнений в том, что пилотом Гейт был лихим. Скоростные шлюпки были десантными судами, а не истребителями, - неуклюжие в управлении, хотя и обладавшие скоростью, чтобы оставить позади почти любую погоню. И Гейт был прав, - наполовину наблюдением, наполовину инстинктом Люк почувствовал схему выстрелов, совершаемых Повелением, сложный двойной эллипс с парой скальных поворотов.
Парой, а не одним, как утверждал Гейт.
Увертываясь, падая, маневрируя среди слоев наполненной светом пыли, полускрытый кусками кувыркающихся скал, Гейт управлял скоростной шлюпкой так, словно та была имперским истребителем, скача сквозь белые полосы смерти с захватывающей дух скоростью. Он находился за пределами дальнобойности, когда шальной луч, которому никак не полагалось тут быть, продырявил ему стабилизатор.
- Чем сильнее они тебя ранят, тем сильнее им захочется тебя добить.
Должно быть, он каким-то образом справился с управлением судном, оно безумно вращалось вокруг оси, но сохраняло свою траекторию. Из пыли выплыл астероид и снес один из его двигателей, волоча его за собой...
И все закончилось.
Люк увидел как вспышка последнего взрыва на мониторе залила белым светом лицо Каллисты.
Она закрыла глаза. Слезы оставили борозды на испачканном лице. Она не ела и не спала много суток; она измотана, она вот-вот сорвется. Возможно, у Повеления имелись какие-то хитрые приемы для расправы с теми, кто проникал иными средствами, кроме десантных судов с их отсеками индоктринации. - Возможно, будь Гейт стопроцентно бдителен, стопроцентно подтянут, то сумел бы сделать то, что собирался, и вырваться, приведя подмогу.
Она повернула голову и подняла взгляд на темную шахту, похожую на перевернутый колодец, уходящий в ночь над потолком. Энклизионная решетка имела вид бледных, до умопомрачения неизменных звезд. Она медленно втянула сквозь зубы воздух и так же медленно выдохнула его.
Он снова очнулся - или подумал, что очнулся, - в полнейшей темноте, и она была там, лежала, прижимаясь к его спине. Ее тело прильнуло к нему, ее бедро касалось тыльной стороны его ноги - а нога у него не болела, сообразил он, вообще ничего не болело, - ее рука лежала у него на боку, а ее щека прижималась к его лопатке, словно зверек, тайком подкравшийся к человеку, в поисках успокоения и тепла. Его напугало напряжение ее мышц, затаенное горе.
Горе, вызванное пережитым сном, который видел и он. Воспоминанием того, кто ее предал. Необходимостью справиться одной.
Осторожно, боясь, что, если он хоть чуть-чуть пошевельнется, она убежит, он повернулся и заключил ее в объятия.
Так же как в орудийном отсеке, она сделала один вдох, держась из последних сил, а потом выдохнула.
И долго плакала, молча и без суетливости или оправданий. Горячая влага ее слез впитывалась в его драный комбинезон, а плечи вздрагивали при вдохах и выдохах.
- Все хорошо, - тихо произнес Люк. Ее волосы, такие жесткие с виду, были поразительно тонкими на ощупь, они окутывали его ладони, наполняя и переполняя их. - Все хорошо.
После долгого молчания она сказала:
- Он думал, что сама я и пытаться не стану. Он хотел спасти мне жизнь. Я знаю это. И он знал, что я пойму.
- Но все равно он решил без тебя.
Он почувствовал, что она чуть заметно криво улыбнулась, уткнувшись лицом в его грязный комбинезон.
- Ну, это было его решение, и, значит, оно должно было быть верным, не так ли? Извини. Это звучит зло - многие из его решений были верны. Он был настоящим демоном-истребителем в истребителе. Но это... Я это чувствовала. Я знала, что, как только мы отвалим, никакого возврата не будет. Я долго злилась на него.
- А я до сих пор злюсь на него. И вспомнил слабое, уплывающее ощущение ее в орудийном отсеке, даже меньше, чем призрак.
Скрытая, размытая, измотанная, превращенная усталостью почти в ничто.
- Я удивлен, что ты вообще помогла мне.
- Я не собиралась, - ответила она. Он почувствовал, как она переместила руку, убирая волосы с лица. - На самом-то деле не из ненависти, но... Все казалось таким далеким. Таким нереальным. Все равно как смотреть, как моррты шныряют вокруг обломков скелета корабля.
- И все же ты осталась, - заметил Люк, понимая, что видит сон; понимая, что тепло ее тела, длинные руки и мягкие тонкие волосы и лежавшая у него на плече щека были ее воспоминаниями о ее теле, ее памятью о том, как оно выглядело, воспоминаниями, давно похороненными. - Ты использовала последние остатки Силы для того, чтобы поместить себя в орудийный компьютер, чтобы помешать захватить корабль любому другому. А ведь ты знала, на веки вечные.
Он почувствовал ее вздох у своего плеча.
- Я не могла, позволить кому-либо проникнуть на борт.
- Все эти годы...
- Все было... не так уж плохо, после того как прошло какое-то время. Джинн теоретически обучил нас технике проецирования своего разума во что-то другое, что-то, способное принять разум и сознание, но, похоже, он рассматривал это как трусость. Как боязнь или неохоту перейти на следующую ступень, переправиться на другую сторону. Коль скоро я оказалась в компьютере...
Она покачала головой и как-то неопределенно махнула рукой, словно вспоминая о каком-то опыте, ему неизвестном.
- Через некоторое время мне стало казаться, что так было всю мою жизнь. Что происходившее прежде - Чад, и море, и папа, и наставления Джинна, платформа на Беспине и... и Гейт... - они превратились в своего рода сон. Но трехноги... они немного похожи на тримов с нашей планеты, милых, безвредных, добродушных. Я хотела помочь им. И так обрадовалась, когда ты помог. Это был первый раз, когда я действительно... - действительно увидела тебя. И даже джавасы...
Она снова вздохнула и обняла его крепче. И почему-то форма и сила, и давление ее ладоней содержали в себе ту истину, с которой начиналось все остальное. Он впервые понял, как его друг Ведж Клин мог писать поэмы о бледных перистых волосах Кви Ксукс. Вся разница состояла в том, что это ведь были волосы Кви.
- Люк... - прошептала она, и он склонился к ней и поцеловал ее в губы.

Глава 18

В пульсирующей индиговой темноте Фрамджем Спатен откинул голову назад, так что длинные электрические кабели его светящихся волос стали мести пол, поднял сверкавшие в кровавом свете накожными алмазами руки и завопил. Вопль этот, казалось, поднял его на цыпочки, сотрясая тело с твердыми мускулами в агонии звука, боли и экстаза, когда он откидывал голову, дергал бедрами и тянул кверху пальцы...
- Все эти мускулы действительно были евонные? - гадал Брайан Кемпл, затягиваясь из кальяна, который вонял словно старое белье, замоченное в спирте, и разглядывая полузакрытыми глазами голограмму - крайне старую: Хэн Соло видел подобную в дюжине дешевых клубов отсюда до Звездного Конца.
- Разумеется, его, - заверил собеседника Хэн. - Он заплатил за них по двести кредитов за унцию плюс за пересадку, но после этого они бесспорно стали его мускулами.
Танцоры по обе стороны от голограммы Фрамджема были настоящими; бескостный гибкий молодой тви'лек и гаморреанка с массивными грудями, извивающиеся, колышущиеся под красным пыланием прожекторов для наставления на путь истинный полудюжины невзрачных завсегдатаев. Было трудно представить себе что-либо менее способствующее похоти. В зале крутились работавшие "в дневную смену" путаны разных рас и полов, болтая с посетителями и выхлебывая бокал за бокалом разбавленное спиртное, отпускавшееся по ценам, за которые можно было бы приобрести стопроцентное "Дыхание Рая. Даже они выглядели утомленными.
Хэн полагал, что необходимость слушать восемь часов выступление Фрамджема пятнадцатилетней давности утомит кого угодно.
Брайан Кемпл тяжело вздохнул:
- Нубблик Слайт. Вот этот малый умел делать дела. В его время все обстояло по-иному.
Хэн пригубил свой напиток. Даже пиво тут подавали разбавленное.
- Весьма оживленно, верно?
- Оживленно? Тьфу! - Кемпл сделал пренебрежительный жест в сторону потолка, надо полагать, сигналя вознесшемуся духу Слайта. - Даже слова такого не было. Полдюжины рейсов в неделю, никогда не заканчивавшиеся в порту, записанном в документах, люди, возникающие из туннелей подо льдом и пропадающие там же" Приличная выпивка и приличные девушки. Эй, Сэди, - заорал он, делая жест-знак одноглазой барменше. - Принеси-ка моему другу приличную выпивку, ради всего святого!.. Треклятая барменша не в состоянии отличить лоха от деятеля в законе, мать ее так.
Он снова покачал головой и вытер широкий бледно-зеленый лоб замызганным квадратом платка, извлеченного им из глубин желтого полифиброзного комбинезона. Его кудрявые каштановые волосы покорились неизбежному, и у него прибавилась пара подбородков за годы, прошедшие с тех пор, как Хэн видел его в последний раз, зная его тогда как мелкого торговца контрабандным оружием в системе Джавекс.
- Так что же случилось?
- Что случилось? - Кемпл прищурился, глядя на него во мраке. - Хазу очистили. Он раскурочивал под развалинами старые механизмы, дройдов и компьютеры, всякое там лабораторное барахло. Должно быть, в тех развалинах находились какие-то старые лаборатории, и их там были целые комнаты, говорил Нубблик. Чего у Нубблика никак не отнимешь...
Барменша принесла Хэну напиток, долженствующий подавить раздражение, и Кемпл, очевидно забывший, кому он заказал его, быстро покончил с ним, выискивая длинным, хватким языком случайные капли на дне бокала.
- Чего у Нубблика никак не отнимешь, добычу он держал крепко, сам ее раскручивал, а прочих к ней и близко не подпускал. Это была его игра, и больше ничья, и он не доверял ни одной душе. Да и с чего б ему, а? Дело есть дело. Он даже мне ни разу не говорил, как он проникает в туннели.
- Ты искал вход после того, как он убрался?
- Канешно, искал! - Вертикальные зрачки Кемпла обиженно сузились и вновь расширились. - Думаешь, я дурак или сроду так? - Двое новых танцоров присоединились к еще более старой - и более поцарапанной - голограмме Пекки Блю и "Звездных парней. Хэн поморщился.
- Мы проверяли подвал этого заведения и тот дом, который он держал на улице Нарисованных Дверей, и, наконец, просканировали глубинным скальным сенсором сами развалины. - Он пожал плечами: - По нулям. Под ними недостаточно золота или ксилена, чтобы приборы их зарегистрировали. Мы не смогли даже оплатить аренду сканера. Должно быть, он очистил хазу прежде...
Он оборвал фразу.
Соло поднял брови.
- Очистил хазу прежде, чем убрался. Куда?
- Не знаем. - Он понизил голос и нервно оглянулся на барменшу, которая наливала бокал высокой чернокожей девушке и выслушивала длинную повесть последней "пассажирки" о вероломстве. - Женщина, что снимает тот дом на улице Нарисованных Дверей, говорит, что кредитная фирма, которой она каждый месяц высылает плату, меняется пару раз в ГОДУ, так что, по всей видимости, Нубблик в бегах. Но прежде, чем убраться, он сказал-.
Он нагнулся поближе к собеседнику и прошептал;
- Он сказал что-то о Руке Императора. Мара Шейд. Брови Соло изогнулись кверху. В разговоре прошлой ночью она как-то не сочла нужным упомянуть об этом.
- Да ну?
Кемпл кивнул. Соло вспомнил, что этот малый никогда не умел держать свой длинный язык за зубами.
- Он сказал, что на планете находится Рука Императора и что его жизнь в опасности. - Он наклонился к Соло достаточно близко, чтобы тот смог по запаху его дыхания и пота определить состав выпитых им трех последних коктейлей. - Думаю, он собрал манатки и сбежал.
- Мог ли он забрать столько добычи?
- Сколько? - Кемпл выпрямился и снова потянулся за кальяном. - Должно быть, она была не так велика, раз он смог всю ее забрать с собой. Поверь мне, мы просканировали развалины и его дом, и уж столько отказов у сенсоров не бывает.
- Ой ли? - подумал Соло, вспоминая вопросы Леи о необъяснимых колебаниях в поведении дройдов.
- Маббин в это не поверил.
Хэн резко обернулся на новый голос. Он принадлежал одному из сутенеров, похожему на ребенка омвату, выглядевшему словно маленький голубой эльф с глазами тысячелетнего старца.
- Маббин Випхид, - объяснил он. - Еще один из контрабандистов Слайта. Он всегда говорил, что добрал там внизу, хватит еще не на один корабельный груз.
- Маббин не соображал, о чем болтает, - быстро возразил городской босс, глаза у него нервно блеснули. Он снова перевел взгляд на Хэна: - Да, я слышал, что Маббин треплется о том, сколько добра там еще осталось.
- Он ведь был корешем Драба Маккама, не так ли? - Соло обратился с этим вопросом к сутенеру, а не к Кемплу. Он вспомнил Випхида, убитого Чуви, - худого, голодного и вопящего в темноте.
Парень кивнул.
- Одна из моих приятельниц была с Драбом, когда он спустился в тот колодец в развалинах и посканировал, ища Маббина. Драб был убежден, что он спустился на поиски барахла, да так и не вылез. - Он взглянул на Кемпла. - Некоторые отказались помочь ему, когда он сказал, что пойдет посмотреть сам.
- Те сканеры совершенно ничего не обнаружили, - поспешно сказал Кемпл. - Ноль. Одни нули. Если уж Драба и это не удовлетворило, то...
- Минутку, - остановил его Хэн. - Они задействовали там внизу сканеры жизни?
- В той комнате, где колодец, да, - сказал омват. Как и большинство представителей его расы, он обладал высоким, приятным голосом, как у флейты. - Моя приятельница - охотница за сокровищами. У нее есть "Спейзок 0-2000, снятый ею с имперского корабля "Кариллион, а эта штука способна засечь гаморреанского моррта на квадратном километре пермабетона.
- И там внизу не было ничего, кроме креча и шахтной плесени. - Кемпл выпустил тонкое, редкое облако пара. - Драб задействовал два или три сканера - один для поисков Випхида, а другой - ксилена и золота. И сделал то же самое из дома на улице Нарисованных Дверей, разыскивая там вход в туннель.
- А что он наплел женщине, снимавшей дом?
- Мисс Роганде? - Парень усмехнулся. - Что они получили сообщения о появлении масс вредных насекомых и проверяют в городе все старые постройки млуки. Она горела желанием помочь и предложила им чаю.
- Роганда? - Хэн почувствовал, как вздыбились волосы у него на затылке. - Ты хочешь сказать, что это она снимает прежний дом Нубблика?
- Разумеется, - подтвердил Кемпл, снова переключая внимание на танцоров. - Милая дамочка - и к тому же чертовски хорошенькая. Она могла бы работать в этом заведении танцовщицей, правда, это заведение, да и любое другое в городе, теперь уже никак нельзя назвать классным. Во всяком случае, у нее есть кто-то, содержащий ее в роскоши. Появилась через месяц-другой после того, как исчез Слайт, и сказала, что договорилась снять эту хазу. Похоже, она его знала. - Он подмигнул Хэну, стараясь казаться этаким старым волком, но вместо этого вдруг стал здорово смахивать на мальчишку. - Роганда Исмарен.
Большая комната, куда поместили Лею, была высечена в скале и имела - поразительное дело - окно из трех широких створных переплетов, сквозь которое просачивался бледный дневной свет. Тем не менее лорд Гаронн хлопнул ладонью по стенному выключателю, активировав осветительные панели потолка.
- Пытайтесь сколько угодно разбить его, если это позабавит вас, ваше высочество, - предложил он, заметив быстрый взгляд Леи. - Оно было вставлено задолго до создания купола, и запоры сделаны так, чтобы выдержать почти все что угодно.
Она подошла к окну, оставив лорда Гаронна, Ирека и Роганду в дверях. Окно было проделано в своеобразном изгибе скалы, выступ которой делал стекла совершенно незаметными снизу. Более массивный выступ нависал над ним сверху, покрытый, как любая неровность в скалах, занавесом из ползучих растений, так что свет из этого окна ночью не могли увидеть нигде в ущелье. Сквозь свисающие лианы Лея увидела внизу и справа руины старой башни.
Она вспомнила, что видала из башни этот заросший ползучими растениями выступ, один из многих на скальной стене позади дома Плетта. Сколько из них, гадала теперь она, скрывали окна этого лабиринта туннелей и комнат? Извернувшись, она могла разглядеть внизу каменную ограду, где она уловила эхо играющих детей Джедаев. А дальше ущелье представлялось озером тумана с торчащими верхушками деревьев, над которыми висели сады, плававшие словно армада разукрашенных цветами воздушных судов. Лея разглядела и тех, кто грузил удобрения, - в основном они принадлежали к более ловким расам, вроде чадра-фанов или верпаев, поскольку о роботах при таких обстоятельствах не могло быть и речи, - карабкавшихся по канатам и подвесным мосткам, тянувшимся от грядки к грядке или от грядок к подвозящим платформам карабкаясь по скальной стене среди роскошных водопадов сладких ягод,
- Я по-прежнему думаю, что нам следовало посадить ее в одну из нижних комнат, - настаивал Ирек. Он мотнул головой, откидывая назад волосы: длинные, черные, как зимняя полночь, и более кудрявые, чем у его матери. Как и у нее, его кожа была слегка золотистой, но бледноватой от жизни, прожитой в основном под землей. Как и она, он одевался просто, но держался с самоуверенной надменностью того, кто считает себя центром вселенной.
Лея была знакома с такой осанкой со времен своего пребывания на "рынке невест" при дворе Императора. Там было более чем достаточно молодых людей, знавших, что вселенная вращается исключительно вокруг них.
- Если нам вообще нужно держать ее, - добавил он, смерив ее с головы до пят пренебрежительным взглядом.
- Какое бы она ни занимала положение в Республике, лорд Ирек, ее высочество заслуживает внимания как потомок одной из Великих Династий.
Ирек открыл было рот, собираясь сказать что-то резкое, и губы Дроста Элегина слегка скривились в подобие самодовольной улыбки, словно его мнение об этом юнце и его матери лишний раз подтвердилось - и мнение явно не лестное. Роганда быстро положила руку на плечо сына и добавила:
- И на данный момент, сынок, она наша гостья. А для наших гостей мы обязаны сделать именно эта
Это могла бы сказать сама тетя Руж - Лея видела, что Роганда не сводила глаз с Элегина, и догадалась, что эти слова диктовались не столько искренней заботой об удобствах Леи, сколько стремлением произвести на него впечатление знанием того, как Следует Делать Дела.
- Но... - Ирек перевел взгляд с матери на Гаронна, а затем на Лею и умолк. Его полные губы мрачно сжались, а в голубых глазах тлело недовольство.
- Нам пора повидать других гостей. Ирек снова бросил самоуверенный взгляд на Лею и сказал с умышленной злобой:
- Полагаю, убить ее мы можем и позже, не так ли? - И, переведя взгляд на Гаронна, добавил: - Вы уже поймали ее сбежавшего дройда?
- Люди обыскивают туннели между этим местом и стартовой платформой, - ответил лорд Гаронн. - Далеко он не уйдет.
- Лучше бы так оно и было.
Юнец повернулся и широким шагом вышел в коридор, а за ним, шелестя шелками, последовала и Роганда.
Гаронн снова повернулся к Лее.
- Они парвеню, - сказал он самым обыденным тоном, содержавшим нечто более глубокое, нежели просто презрение к тем, кто не принадлежал к Древним Династиям. - Но такие люди по-своему полезны. Используя его в качестве нашего тарана, мы сможем вести переговоры с военными иерархиями, дерущимися за контроль над остатками Нового Порядка Палпатина с позиции Силы. Надеюсь, вам будет удобно, ваше высочество.
Лея могла быть Главой Государства Новой Республики и вдохновителем Восстания, но она увидела, что в его глазах она оставалась дочерью Бейла Органы... и последним уцелевшим членом Династии Органа. Последней принцессой Альдераана.

Предыдущая страница 13 Следующая страница


Дети джедаев 14

- Спасибо, - поблагодарила она, проглотив раздражение, которое всегда испытывала к старой сенекской аристократии, и заговорила с ним как аристократка с аристократом, чувствуя, что он окажется слабым звеном в сковывавших ее цепях. - Ценю вашу доброту, милорд. Меня убьют? - Она постаралась не дать сарказму проникнуть в ее голос, а выдержать ту ноту мученичества и достоинства, с которой, как ее учили, знатные дамы аристократии преодолевали все напасти - от геноцида до жирной, покрытой пятнами посуды за чаем.
Он заколебался.
- Я считаю, ваше высочество, вы будете намного полезней как заложница, нежели в качестве показательного примера.
Она склонила голову, опустив ресницы. Лорд Гаронн происходил из класса, в котором не была принято убивать заложников.
Другое дело, можно ли было сказать то же о Роганде и ее сыне.
- Благодарю вас, милорд.
- И благодарю тебя, тетя Руле, - мысленно добавила она, когда дородный аристократ поклонился ей и закрыл за собой дверь.
Прежде чем лязгнул последний засов, Лея принялась обследовать комнату.
К несчастью, особых трудов для этого не потребовалось. Хотя помещение и было большим, в нем не имелось почти никакой мебели: кровать, сколоченная из прямоугольно обтесанных бревен ампора и снабженная старомодным набивным матрасом и одной пеноподушкой, настолько старой, что пена начала желтеть; письменный стол, тоже из ампора, прекрасной работы, но с совершенно пустыми ящиками; легкий пластиковый стул омерзительного лавандового цвета. Огороженный ширмами санузел; штырь без занавески с вбитыми за ним в стенку колышками, указывавшими, что кто-то некогда вешал здесь одежду.
Лея машинально отметила, что вся мебель тут человеческих пропорций, а краны отвечали потребностям людей.
Комната была высечена в скале, стены в какой-то мере пообтесали, но не отделали. Дверь была металлическая и довольно новая. Следы от других петель указывали, что она, вероятно, сменила дверь менее прочную. Находиться на такой высоте над обогревавшими пещеры горячими источниками без термального скафандра было несколько холодновато.
Лея тронула отверстия из-под старых петель и подумала: "Это помещение переделали в тюрьму... Когда? Она пожалела, что не умеет с ходу оценить степень пожелтения пеноподушки. Это могло бы ей кое-что подсказать. - И для кого?
Щелкнули дверные засовы.
И в тот же миг она почувствовала невнятное гнетущее гудение в голове, тяжелую сонливость, на миг в ней не осталось ничего, кроме желания подойти к кровати и лечь...
Сила. Трюк Силы.
Она оттолкнула это желание - не без труда - и как можно дальше отступила от двери, зная, кто войдет.
- Ты по-прежнему бодрствуешь. - Ирек, похоже, удивился.
Он явился с бластером и Мечом. Лея держалась поблизости от окна, зная, что лучше не пытаться броситься в открытую дверь.
- Ты здесь не единственный, кто умеет применять Силу.
Он снова смерил ее взглядом с головы до пят; в его голубых глазах ясно читалось презрение. Ему было, полагала она, лет четырнадцать-пятнадцать. Она гадала, сам ли он изготовил висевший у него на боку светомеч или же где-то - у кого-то - достал.
- Ты называешь это применением Силы? - Он повернулся и посмотрел на скалу стены слегка справа от кровати. Она почувствовала то, что он делал мыслью, при помощи Силы; почувствовала, так же как тогда в туннелях, тренированную силу его воли и темную окраску, отмечавшую каждое ее применение.
Там, где был только темный красноватый камень, теперь возникло отверстие примерно в половину квадратного метра.
Он визгливо, по-детски, хихикнул.
- Никогда раньше такого не видывала, верно? - Он подошел к отверстию, но Лея чувствовала, что он по-прежнему следит за ней. Его рука лежала на бластере, и она помнила его слова в коридоре с потоком.
С ее смертью Республика рассыплется.
Он не любил, когда ему противоречили, и что еще важнее, никогда не считал себя неправым. Она подозревала, что он попросту не допускал такой мысли.
Ему бы очень хотелось застрелить ее при попытке к бегству.
Он достал из образовавшегося отверстия черный пластеновый кошель, и, по его кивку, камень снова появился там, где был. Он подарил ей свою самоуверенную, очаровательную улыбку.
- Даже мать не знает об этом тайнике, - сказал он, довольный собой. - Да если б и знала, то не представляла бы, как его открыть. - Он легко подбросил кошель на ладони. Лея узнала его - близнец того, который она нашла в комнате со старыми игрушками, м того, который Томла Эл извлекла из кармана Драба.
- Она знает не так много, как ей кажется. И к тому же думает, что я не могу с этим справиться; думает, что я не умею применять Силу для превращения ее в еще один источник энергии.
Голубые глаза сверкнули.
- Но когда при мне Сила, то все становится источником энергии. И скоро об этом узнают все.
Лея наблюдала за ним, не говоря ни слова, когда он прошел к двери. Затем он обернулся, и лицо его внезапно омрачилось.
- Почему твой дройд не остановился? - спросил он. - Почему он не подчинился мне?
- Ас чего ты взял, что он подчинится? - парировала она, сложив руки на груди.
- Потому что у меня есть Сила. У меня есть энергия.
Она чуть наклонила голову набок, молча рассматривая его. Нет надобности говорить: "Очевидно, не всегда.
И он не мог доказать ей, что она ошибается, подумала она, не рассказав ей, как он вообще приобрел такую мощь.
Миг спустя он прошипел ей:
- Свиноматка! - и бурей выскочил за дверь, захлопнув и заперев ее за собой.
Лее потребовалось пятнадцать ужасных минут для того, чтобы снова открыть отверстие в стене. Она совершенно ясно почувствовала, что он проделал, - выемка в стене была сделана так, что прикрывавший ее сегмент скалы перемещался при помощи Силы буквально в другое измерение. Тайник этот был старым, чувствовала она, спроектированным и построенным Джедаем огромной мощи, и даже столь небольшое смещение требовало такого контроля и силы, какие почти выходили за пределы ее возможностей. К тому времени, когда перемещение произошло, она чувствовала себя вымотавшейся, словно целый час упражнялась с мечом или пробежала много миль. Руки у нее дрожали, когда она погрузила их в отверстие.
На дно выемки просыпалось немного кремового порошка яррока.
Такой легко приобрести в любом космопорте. Если Ирек хоть в чем-то походил на некоторых особ из Альдераанской Избранной Академии для молодых дам, то у него должны быть везде припрятаны пакеты с этим порошком. Это могло объяснить, как он попал к Драбу Мак-Камбу.
В выемке лежали и другие предметы, затолканные подальше. Пачка заметок на тонкопласте. Крошечные мотки проводов. Пара маленьких паяльных пистолетов. Кучка ксиленовых чипов.
Золотое кольцо, которое, когда его извлекли на свет и протерли, оказалось знаком почетного диплома в Корускантском Университете.
Маленький золотой значок, ознаменовывающий посвящение в сотрудники Института Программируемого Интеллекта Магроди.
Женская перчатка из золотой сетки.
Лея перелистала заметки, и внизу последней страницы ей бросилась в глаза подпись:
- Наздра Магроди.
- До сего дня не знаю, знал ли об этом Палпатин. Свернувшись на подоконнике, Лея прочла эти слова со странным чувством почти горя, жалости к человеку, который написал их в этой самой комнате не так уж много лет назад. Начерченные на другой стороне четкие черные линии схем чипов немного просачивались сквозь бледно-зеленый пласт, вызывая эффект палимпсеста< Палимпсестом называется текст, нанесенный на место более древнего стертого текста. (Примеч. переводчика.)> Спокойный научный факт и страшное применение, которое ему нашли. На свой лад Магроди был таким же наивным, как и герметически огражденный от окружающего мира проектировщик Звезды Смерти Кви Ксукс.
Она гадала, не писал ли он это на обратной стороне чертежей, потому что это был единственный письменный материал, которым ему дозволяли пользоваться.
- Вероятно, - подумала она, принимая во внимание отсутствие полей и то, как четкое каллиграфическое письмо теснилось сверху и снизу. - Вероятно, так оно и было.
- Мне следовало бы заподозрить, или понять, или догадаться. С какой стати императорская наложница, имеющая все удовольствия и привилегии, доступные для тех, кому нечего делать, кроме как заботиться о собственной красоте, станет разыскивать среднего возраста книгочейку - жену профессора роботехники, если не ради какой-то интриги? Я никогда не обращал внимания на дворцовые дела, на эту постоянную возню с целью занять место среди императорских министров и на куда более жестокую закулисную борьбу за власть, которую вели жены и любовницы, каждая из которых твердо вознамерилась стать матерью единственного наследника Палпатина.
Я думал, что такие дела недостойны внимания ученого.
Я заплатил высокую цену за свою ученую рассеянность и невежество.
Я лишь молюсь, чтобы. Элизи и нашей дочери Шенне тоже не пришлось поплатиться.
Лея закрыла глаза. Все доклады, полученные ею после уничтожения Альдераана и взрыва Звезды Смерти, содержали предположения, что Магроди исчез добровольно, вероятно, в печально знаменитом мозговом центре Императора, спасаясь от возмездия повстанцев за то, что он совершил. То есть такие предположения выдвигались в докладах тех, кто не "читал, что за внезапным исчезновением выдающегося ученого стоит сама Лея. Многие приписывали ему работу над "Поджигателем. Взял с собой жену и. дочь и отправился в какое-то уединенное место...
Променял бы ее отец свои идеалы и стал бы работать на Императора ради ее спасения?
Это было ее самым большим страхом на борту звездного разрушителя Вейдера, а позже на самой Звезде Смерти - что Бейл Органа уступит шантажу.
Она по-прежнему не знала этого. Ему так и не предложили такого выбора.
Полагаю, Мон Мотма посмеется, узнав, с какой легкостью меня заметили в ловушку. И она с полным правом может это сделать, если обстоятельства когда-нибудь позволят ей смеяться над чем-либо, связанным с тем злом, которое от меня потребовали совершить. Я думал, что стоит мне сделать нечто конкретное - и они освободят Элизи и Шенну, наверное, высадят меня на какой-нибудь пустынной планете, где меня в конце концов найдут...
Досада пугающая, но не бесконечная.
Дражайшие боги моего народа, не бесконечная.
Роганда Исмарен говорила мне, что все это делается во имя Императора. Ее окружали несколько громил, людей военного типа и с военной выправкой, но без мундиров. Полагаю, она могла подкупить их деньгами, ловко украденными из фондов Казначейства, или же обмануть их, как обманула меня. Она и сама достаточно владела искусством финансовых махинаций - и шантажа, - чтобы приобрести все, чего желала. Похоже, денег куда больше, чем сотрудников (Лея и сама это заметила): оборудование имеется самое точное, самое новое и самое дорогое, программы и материалы - лучше некуда, но все те же десять-двенадцать охранников.
Хоть ока и говорила мне - и охранникам, - что все делалось по его приказу, я так и не получил ни клочка эмпирических или косвенных свидетельств, что Палпатин как-то причастен к этому.
Это не имело значения.
Я даже не знал, на какую планету они меня забрали, равно как и того, где находились Элизи и Шенна после того единственного раза, когда я их видел.
Лея задрожала, хотя подоконник на котором она читала, был самым теплым местом в комнате, и посмотрела на сверхъестественные радуги атмосферы под куполом. Она вспомнила, как в ночь перед Временем Встречи Собрания она сидела около одного из фонтанов в садах на крыше иторианского дома для гостей, в то время как Хэн показывал Джайне и Джесину, какая звезда является солнцем Корусканта. На самом Корусканте - Искрящейся Планете, как его называли в древних песнях, - пламенеющие вуали его ночных сияний препятствовали любительской астрономии, но на Игоре не было даже огней городов. Небо, казалось, так и дышало звездами.
Вокруг большинства из них вращались какие-нибудь планеты, хотя они могли быть не более чем голыми шарами из камня, или льда, или застывшего газа и годились для обитания только после чрезмерно дорогих работ по биоформации. На карты было нанесено менее двадцати процентов из них. До дня нападения Драба Маккамба она и слыхом не слыхивала о Белзависе.
Миры были велики.
А жизнь встречалась пугающе редко.
То, чего они хотят от меня, очень просто, сказали они мне. Мои таланты - о которых, как я думал, никто и не подозревал, - подвигли меня на сбор сведений о древних Джедаях, к экспериментированию с приписываемым им мысленным воздействием на энергетическое поле, называемое в источниках Силой.
- Таланты? - подумала пораженная Лея. - Магрода был наделен Силой?
Это было нечто такое, чего она не знала, о чем Крей никогда не упоминала. Учитывая отношение Императора к Джедаям - в чем он не был одинок, - едва ли стоило удивляться, что ученый скрывал это.
Я думал, что мне удалось скрыть при экспериментах мои собственные способности влиять на это энергетическое поле посредством концентрации мысленных волн, способность, являющуюся, как я считаю, наследственной и присущей не только человеческому виду. Наверно, Роганда Исмарен или сам Император заключили по моим статьям в "Журнале Физики Высоких Энергий, что я знал о направляемых мыслеволнах больше, чем мне полагалось бы знать.
В любом случае, я, на свою беду, стал размышлять над легендой, о том что Джедаи были не в состоянии воздействовать посредством Силы на механизмы или дройдов. В свете природы, субэлектронных синапсов я теоретизировал о возможностях имплантированного субэлектронного преобразователя, хирургически вживленного в мозг того, кто обладал такой наследственной способностью концентрировать мыслеволны; такой преобразователь что даст ему или ей возможность влиять, при надлежащей тренировке, на искусственные интеллекты разной степени сложности на индивидуальном синоптическом уровне.
Они хотели, чтобы именно это я и сделал.
- Ирек, - подумала Лея. Возможно, этот юнец действительно был сыном Императора, хотя, учитывая возраст Палпатина во время вероятного зачатия Ирека, стратегические таланты Роганды и ее малую разборчивость в средствах, - существовали немалые шансы, что он с ним в родстве не состоял.
И если его матерью была Роганда, то для гарантии, что Ирек сам будет наделен Силой, семени Палпатина не требовалось.
Учитывая атмосферу Двора Палпатина, использование для убеждения стимулирования страха и угроз, грызню фракций и претендентов на власть. Лея могла лишь догадываться о том, какие совершались покушения на жизнь Роганды до рождения Ирека.
Неудивительно, что Роганда была лгуньей, хамелеоном, мастером подковерной борьбы. Будь она иной, ее бы убили.
Судя по времени этих событий, становилось совершенно ясно, что Роганда, сама дитя Джедаев, почти сразу же задумала улучшить те карты, какие оказались у нее на руках с рождением Ирека.
Иреку имплантировали преобразователь в пятилетнем возрасте, еще до того, как обломки Альдераана окончательно утвердились на своей постоянной, рваной орбите вокруг того, что было солнцем этой планеты.
При всем желании Лея и не могла бы измыслить более страшной мести человеку, обучавшему проектировщицу Звезды Смерти.
Наздру Магроди держали, давая ему легкие дозы антидепрессанта, как раз достаточные, чтобы лишить его всякого желания бежать, на комфортабельной вилле на планете столь негостеприимной, столь опасной, столь кишащей экстравагантными вирусами, разносимыми насекомыми, что выход за пределы окружавшего сады магнитного поля привел бы через несколько часов к его смерти.
Я могу лишь радоваться тому, что меня уже успокоили при помощи телезана, прежде чем продемонстрировать этот факт. Я по-прежнему не знаю, ни как звали того человека, которого они привязали за пределами поля, ни в чем заключалось его преступление, если он совершил его - командовавший казнью заверил меня, что совершил, но это, конечно же, могло быть и ложью. Вытащившие, его туда громилы надели Т-скафандры, которые они, потом разрезали на куски у меня на глазах. Сам казнимый протянул два часа, прежде чем начал разбухать; его разлагающееся тело начало шелушиться уже почти на закате, и он умер незадолго до рассвета. Если бы не наркотик, думаю, я вообще не спал бы ни одной ночи за те четыре года, что провел там.
Меня регулярно снабжали голограммами жены. Я жил с комфортом, изучал и совершенствовал технику, посредством которой можно контролировать субэлектронные синапсы. Думаю, что, несмотря на наркотик, я сознавал, что за эти два года лица Элизы. на голограммах совершенно не изменилось - равно как и длина ее волос. А никаких снимков Шенны, которая за это время должна была вырасти из девушки в женщину, мне и вовсе не присылали. Я изо всех сил старался не думать о том, что это означало. Наркотики этому весьма способствовали.
Когда Иреку исполнилось семь лет, началось его обучение. Из того, что писал Магроди, для Леи было очевидным, что мальчик уже обучался применению Силы, быстрым и легким упрощениям ее Темной Стороны. Благодаря менее суровым процедурам ускоренного обучения, изобретенным Магроди для омватской орбитальной станции, он к двенадцати годам усвоил достаточно, чтобы заслужить диплом с отличием в области субэлектронной физики или пост техника-мотиватора дройдов, - а уж какой ценой, об этом Лея, памятуя отчаянные попытки Крей ускорить обучение, могла только догадываться.
Время от времени удобритель деревьев будет слегка сходить с ума и бродить по улицам города, прыская питательным раствором на прохожих...
Когда джевакс рассказывал ей об этом прошлой ночью, сказанное казалось достаточно экстравагантным, но выглядело ясным как день, сообразила Лея, когда поняла, что мальчик двенадцати-тринадцати лет развивал свои способности изменять поведение дройдов.
- Наглядно представь себе, - сказала Роганда.
Лея подумала о механических интеллектах, управлявших всеми кораблями во флоте Республики, и снова задрожала.
Чубакка отремонтировал Арту, явно сделав новую схему не такой, как прежде, и Ирек утратил свою власть над дройдом.
- Хэн, - отчаянно подумала она. Как и Драб Мак-камб, она должна, пусть даже ценой собственной жизни, известить их об опасности, которая их ждала впереди, и объяснить, как обойти этого юнца Ирека. - Они там... они намерены...
- Намерены убить вас всех.
Ей вспомнились новые подробности того вечера на приеме у Императора. Тетя Селли, пухленькая и розоволицая, с выцветающими светлыми волосами, скрученными в своего рода покрытый глазурью парик из завитков, жемчугов и искусственных скаток, популярный двадцать пять лет назад, отвела ее в сторонку и заговорщицки зашептала:
- Тут настоящий рассадник интриг, милая; просто ужасный. - Она бросила взгляд на стройных, изысканных наложниц. - Мне говорили, что они все на ножах друг с другом, милочка. Все, конечно, потому, что от какой бы из них ни родился ребенок, он и будет наследником.
Лее особенно запомнилась Роганда, похожая на изображение, покрытое малиновой и золотой эмалью, переходящая от одного сановника к другому с тем же видом уязвимой робости...
А в то время, сообразила Лея, Иреку, должно быть, было четыре года, и Роганда уже готовила себе политическую опору, составляла свои планы. Судя по тому, что писал Магроди, она, должно быть, уже обучала своего сына следовать Темной Стороне Силы.
Палпатин ни в коем случае не допустил бы существования подобной силы, не использовав ее для собственных целей. И, поработав на него однажды, было бы легко потом сказать: "Эти приказы исходят от него.
Она гадала, как Роганда вообще подобралась к этому старику и он ли обратил ее к Темной Стороне, как сделал с Вейдером и едва не сделал с Люком, или же Роганда отыскала его, когда увидела судьбу Джедаев, попытавшихся остаться свободными. Лея почему-то сильно подозревала, что верно последнее.
Мысленно вернувшись на тот прием при дворе, она испытывала ужасное ощущение, будто видит еще один палимпсест, новый ряд обстоятельств, проступающий сквозь другой в сложных джунглях двойных значений, о которых она - восемнадцатилетняя и напичканная республиканскими идеалами отца - в то время не ведала ни сном ни духом.
Ее собственная реакция на слова Селли до сих пор заставляла ее морщиться. Она негодующе процитировала из Сенатской Конституции дюжину параграфов относительно передачи власти, как будто Палпатин не собирался в том же году порвать этот документ.
Но фактически, при вакууме власти, последовавшем за падением Палпатина, все генералы, за немногими примечательными исключениями, стали бороться каждый и каждая за себя. Никто не хотел подчиняться какому-то регенту, особенно регенту при ребенке.
- Мальчику теперь тринадцать (писал Магроди в последнем абзаце). Его контроль над драйвами и механизмами возрастает с каждым днем; он все более мастерски применяет различные артефакты Джедаев, принесенные ему матерью. Он умеет изменять сенсоры и сенсорные поля, держась в пределах электронных схем всех стандартных моделей; он забавляется, заставляя разлаживаться мелкие механизмы. Мать требует от него многого, и вследствие этого он, боюсь, начал баловаться снадобьями, которых она не одобряет, - говоря себе, что они увеличивают его восприятие и способности применять Силу, но в действительности, как мне кажется, просто потому, что знает, что она не одобрила бы.
Я отлично вижу, что создал. Мон Мотма, мой друг Бейл - все те, кто пытался заручиться моей поддержкой и помощью для противодействия росту власти Палпатина... Я могу лишь умолять вас постараться понять меня, так как знаю, что сделанное мною простить невозможно.
Я постараюсь как-то передать эти заметки вам. Если у меня не получится, то боюсь, что все поверят самому худшему, сказанному обо мне. Я пытался принимать по возможности наилучшие решения... И молюсь, чтобы вам никогда не довелось увидеть, к чему они привели.
Для вас я расписываюсь в своей никчемности,
Наздра Магроди."

Лея сложила заметки и сунула их в карман Т-скафандра.
- Боюсь, что все поверят самому худшему, сказанному обо мне...
При всей своей Силе, коль скоро Император погиб, Роганда не присоединилась к немедленно последовавшей всеобщей грызне за власть - возможно, потому, что Ирек был слишком молод, чтобы использовать свои способности Силы, а возможно, потому, что могущественные военачальники, вроде Верховного Адмирала Трауна, имели против Роганды что-то такое, что Роганда считала неодолимым... например, сравнение ДНК Императора и малолетнего Ирека, доказывающее, что в действительности мальчик не был сыном Палпатина.
А возможно, эта женщина просто не нравилась Трауну.
Подобной точке зрения Лея от души сочувствовала.
И тогда Роганда отправилась сюда, на родную планету, где сама провела детство, где ей удастся вырастить и обучить сына никем не замеченной и где, как она знала, Джедаи оставили по крайней мере некоторые материалы, помогающие обучению. Вырастить и обучить его до тех пор, пока его нельзя будет больше игнорировать.
Она задумалась, а готовила ли вообще Роганда собственного ребенка только для того, чтобы тот заменил Палпатина.
Все куда как больше походило на то, обеспокоенно подумала Лея, будто Роганда намеревалась взрастить не нового Палпатина-. а еще одного Дарта Вейдера.

Глава 19

- Мастер Люк? - Это было очень важно. - Мастер Люк?
Ему требовалось очнуться, выйти из этого, перейти обратно из мирной подводной темени в мир яви. Он устал, его тело отчаянно нуждалось в отдыхе. Без отдыха вся Сила, какую он мог привлечь для самоисцеления, пропадет втуне, как если б он пытался наполнить водой кувшин прежде, чем заделает дырку в донышке.
Нога у него болела, неистовствующая инфекция и повреждения, вызванные усилиями, превратили в кровавую ношу то, что первоначально было просто перерезанными сухожилиями и сломанной костью. Все мускулы и связки казались растянутыми и разорванными, и каждый сантиметр тела болел так, словно по нему стучали молотками. Сны ему снились неприятные. Каллиста-.
Что могло быть столь важного на другой стороне, что не могло подождать?
После того как Каллиста удалилась - или, возможно, когда она еще лежала в его объятиях, положив голову ему на плечо в послелюбовной истоме, - он постепенно погрузился в более глубокий сон. Он видел, как она уходит в юность, оставшуюся на Чаде, скачущая по волнам за гладким, черно-бронзовым сай'ином - каштановые волосы блестят, волны разбиваются над ее головой; или сидящая в одиночестве на внешнем буе, глядя, как солнце погружается в море. В голове у него вновь прокручивался их разговор: Ты говоришь так, словно ты изучала их. Они, можно сказать, мои давние соседи...
Только они с Каллистой находились уже не в темном кабинете, где оранжевые слова появлялись на черном экране, словно звезды на закате. Они, скорее, сидели бок о бок в том старом Т-70, который он продал за гроши, чтобы оплатить свой с Беном проезд на "Тысячелетнем Соколе" уже целую вечность назад.
Его удивляло, что он не знал Каллисту еще тогда. Что она не всегда была кем-то, кого он знал.
Они стояли на скалах над каньоном Нищего, попеременно передавая друг другу старый макробинокль, наблюдая через него за неправдоподобно медленным продвижением цепочки бантхов среди скал противоположного края: эти неуклюжие животные двигались быстрее, чем можно было предположить по их виду; сухой ветер развевал покрытые песком плащи их всадников, и заходящее солнце резко сверкало, отражаясь от металла и стекла
- Никто так и не придумал, как отличить охотничью партию от передвижного дома племени, - сказал Люк, когда Каллиста подправила фокус, - и никто никогда не видел детей, или подростков, или что там у них есть, - никто не знает, не являются ли некоторые из этих воинов самками, или хотя бы есть ли у песчаного народа самцы и самки. По большей части, когда видишь песчаный народ - или даже хотя бы слышишь, как рычат бантхи, - то просто как можно быстрее направляешься в другую сторону.
- Кто-нибудь пытался когда-нибудь завести с ними дружбу? - Она вернула ему бинокль, смахнув с глаз брошенную на них ветром прядь волос. На ней по-прежнему был тот мешковатый серый комбинезон, который она носила в прежнем сне, но лицо у нее теперь было чистым и лишенным шрамов, и выглядела она менее напряженной, менее измотанной, чем раньше. Он был этому рад, рад видеть ее счастливой и непринужденной.
- Если кто и пытался, то не уцелел, чтобы рассказать об этом. - Люк просто по привычке просканировал свою сторону края каньона и скалы внизу. Он не заметил никаких признаков тускенов, но, впрочем, их часто не замечали. - В Анкорхеде был один трактирщик, которому взбрела в голову светлая мысль попытаться привлечь их на свою сторону, - по-моему, он хотел заняться пустынным пиратством. Он заметил, что они совершают набеги на посадки ттики и деб-деба - это сладкие фрукты, которые выращивают в некоторых оазисах, - и наварил в перегонном кубе подсахаренной воды, желая посмотреть, нельзя ли будет ее использовать для заключения с ними сделки. От нее они, предположительно, делались пьяными в хлам и, кажется, очень любили. Он наварил еще одну партию, и они вернулись и убили его.
Люк пожал плечами:
- Может, им не нравилось чувствовать себя хорошо.
Она повернулась к нему, ее серые глаза расширились, словно у узревшей некое откровение.
- Но это же все объясняет! - воскликнула она. - Это ключ к тому, откуда они происходят!
- Что? - переспросил пораженный Люк.
- Они в родстве с моим дядей Дро. Тот терпеть не мог отлично проводить время и не считал, что это следует делать и всем прочим.
Люк рассмеялся, и вся алмазная твердость, выкованная тьмой, джедайская сила его сердца, преобразовалась в свет. Он бросил машину в крутое пике вниз с тропы.
- Вот это да! Это означает, что твой дядя Дро состоял в родстве с моей тетей Кули...
- А это значит, что мы с тобой давно потерявшиеся кузены!
Люк изобразил преувеличенное вздрагивание, как при узнавании; они смеялись как дети, несясь по тропе.
- Погнали! - крикнул Люк. - А то опоздаем, - уже за полдень, а мы должны быть там в шестнадцать ноль-ноль. - Тень спидера трепетала, тянулась за ними, словно влекомый по скалам серо-голубой шарф.
- Шестнадцать ноль-ноль, - подумал Люк. - Шестнадцать ноль-ноль. Уже за полдень, а мы должны быть там в...
- Шестнадцать ноль-ноль!
Он с криком пришел в сознание, словно его окунули в кислотную ванну боли. Все болячки и ушибы, нанесенные ему борьбой с дройдами, обрушились на него, словно рухнувшая стена; он подавил стон, и Трипио воскликнул:
- Слава Создателю! Я боялся, что вы никогда так и не вернетесь!
Люк повернул голову, хотя ощущение при этом возникало такое, словно он ломал собственную шею. Он лежал на куче одеял поверх того, что на ощупь походило на изоляцию, наваленных на рабочем столе в мастерской-лаборатории, находившейся непосредственно за его прежней штаб-квартирой в каюте интенданта на палубе 12, освещенной желтым миганием аварийного освещения. Антигравитационные салазки плавали над самым полом у противоположной стены. А Трипио стоял около его самодельной койки с таким видом, будто прошагал взад-вперед в четырехметровом помещении по меньшей мере пятьдесят километров. Он держал в руках черную коробочку аварийной аптечки.
- Который час?
- Тринадцать часов тридцать семь минут, сэр. - Он поставил аптечку рядом с Люком и открыл ее. - Мисс Каллиста уведомила меня, что вы столкнулись с дройдами-ремонтниками, должен сказать, сэр, что я абсолютно потрясен тем, что Повеление способно вызвать у роботов такое поведение, - и дала мне координаты, где вас найти. Кроме перевязок, я, по ее инструкциям, ввел противошоковое и легкий усилитель метаболизма. Но честно говоря, сэр, даже при надлежащей первой помощи вы, по-моему, не в состоянии драться с гаморреанцами, хотя я могу говорить основываясь только на личных наблюдениях, поскольку сам я не медицинский дройд. Как вы себя чувствуете, сэр?
- Как на последней трети стокилометровой автогонки с раздолбанным стабилизатором. - Люк заклеил прореху на штанине комбинезона поверх последних трех перигиновых пластырей, которые сумел найти то ли он, то ли Трипио. - Думаю, мне нужен один из таких, размером примерно с одеяло - Он осторожно пошевелил плечом, которое ему разве что не вывихнули в ходе борьбы, - мелкие порезы на лице горели от дезинфектанта, а кожа повсюду вокруг них вздулась и стала очень чувствительной к прикосновению. Левая рука и кисть, обгоревшие в процессе закорачивания проводов, были неуклюже забинтованы и получили какую-то местную анестезию, которая действовала не слишком хорошо. Кожа на правой кисти была разрезана, но не кровоточила, и под ней поблескивал металл.
- Таких размеров их, по-моему, не делают. - Трипио казался обеспокоенным. - Что он может, - подумал Люк.
- Хотел бы я знать, там ли еще "щебетунчик?
- С ним все прекрасно. - Ее голос прозвучал у него в голове, отчетливый и тихий, - и слова эти, возможно, даже прозвучали вслух, потому что Трипио ответил:
- Но, мисс Каллиста, отвлекут гаморреанцев или нет, мастер Люк едва ли готов к бою с ними.
- Нет, мы подходили к этому делу совсем не с той стороны, - сказал Люк. - Если Повеление может запрограммировать дройдов, внушив им, что я мусор, который нужно отправить на переработку, или запрограммировать гаморреанцев на то, что Крей - диверсант-повстанец, - то и нам самое время самим заняться программированием.
По всей деревне гекфедов горели факелы, когда Люк проковылял через широкие двери складского трюма. В помещении воняло едким дымом и неисправным мусоропроводом, или по крайней мере небрежностью все более немногочисленных М5Е. При свете огромного костра перед центральной хижиной Як мастерила роскошную кольчугу из добытых в столовой синих пластиковых тарелок и машинной ленты. Когда стройный Джедай и его блестящий слуга шагнули в кольцо света от костра, она со свирепым кряканьем подняла взгляд.
Она что-то сказала ему и предложила жестом подойти поближе. Трипио перевел:
- Госпожа Як спрашивает, не ее ли мужья сделали это с вами. - Еще одна длинная цепочка гортанных громыханий. - Она высказывает мнение, что ни один из них не отличается особым умом или сексуальной компетентностью, хотя я, право, не пойму, какое это имеет отношение к делу.
- Передай госпоже Як мою благодарность и скажи ей, что я открыл путь, который позволит ее мужьям и другим кабанам племени реабилитировать себя в истинно героическом бою с достойным врагом.
Матриарх села. Ее зеленоватые глаза блестели, словно злые самоцветы, утопленные в бородавчатом жире.
- Она говорит, что ее мужья и другие кабаны стали слишком глупыми и праздными оттого, что слишком много смотрят на экраны компьютеров и пренебрегают своим долгом перед племенем и перед нею. Она будет благодарна вам, если вы сможете отвлечь их от этого глупого увлечения тварью, сидящей в экранах мониторов, которая больше думает о ловле паразитов, чем о потребности кабанов вести себя как кабаны. И еще добавляет подробность, которая не имеет никакой явной связи с обсуждаемым делом.
Люк подавил усмешку. И почти услышал у себя в голове, как фыркнула Каллиста.
- Спроси ее, где можно найти ее мужей.
- У себя за спиной, падаль повстанческая! На самом-то деле они сгруппировались в дверях - с пустыми руками, чему Люк был очень рад, Расплатившись с джавасами трупом G-40 за перерезание определенных силовых линий, он опасался, что его неопрятные наемники попадутся на месте преступления.
Угбуз отпихнул Трипио в сторону, и тот с лязгом растянулся на полу. Двое других кабанов схватили за руки Люка.
- Так этот перебой с подачей энергии твоих рук дело, да? - прорычал гаморреанец. - Твоих и этих диверсантов-повстанцев...
Як резко поднялась на ноги.
- Вы, может, и храбрые воины против жалкого маленького калеки и ходячей говорящей машины, - перевел лежащий на полу Трипио довольно слабым голосом. Голос этот почти заглушался громовыми воплями свиноматки. - Но дай вам возможность встретиться и подраться с этими вонючими ублюдочными мылоедами-клагтами, и вы все побежите, как моррты, выполнять приказы чего-то за экраном, что даже никогда не показывается.
Угбуз заколебался. Гаморреанец в нем явно боролся с индоктринированной в него личностью штурмовика.
- Не это же приказ, - возразил наконец он. - Это же Повеление.
- Повеление заключается в том, чтобы вы вели себя как настоящие кабаны, - мягко вставил Люк. Несмотря на свисающие ему на глаза слипшиеся от пота волосы и синяки по половине небритого лица, он по-прежнему был Мастером, он осторожно прикасался разумом к тем, кто не обладал большим собственным разумом. - Только будучи истинными кабанами, вы сможете быть истинными штурмовиками.
Рослый кабан заколебался, почти заметно стиснув руки. А Люк добавил, обращаясь к Як:
- Я слышал, что Магшаб насмехается над тобой, говоря, что у тебя слабое племя, не желающее драться, и называет тебя Поросячьей Мамочкой.
Як издала яростный визг и, как и ожидал Люк, ударила его достаточно сильно, чтобы свалить на пол, если б не державшие его воины. Он обмяк и откинулся от удара; разъяренная Як пинком отправила Трипио через полтрюма, а затем принялась отвешивать оплеухи Угбузу и всем прочим попавшимся на глаза кабанам, пронзительно выкрикивая непристойные ругательства, которые Трипио послушно переводил из своего угла с поразительным богатством анатомических деталей.
- Но это же Поведение! - беспомощно твердил Угбуз, словно это все объясняло. - Это же Повеление!
Трипио перевел, что именно, по мнению Як, Угбуз мог сделать с Повелением, и добавил:
- Но боюсь, физически это совершенно невозможно, сэр.
- Возможно, Повеление изменилось, - предположил тихим голосом Люк. - Возможно, теперь нашли способ позволить вам выполнять свой долг боевых кабанов, совместимый с тем, что вам предписывает Повеление.
Угбуз и его воины, все как один, ринулись в большую хижину на противоположном конце трюма; вслед за ними с грохотом неслась Як. Люк поднялся с пола, помог подняться на ноги Трипио и, стирая кровь с уголка рта, похромал следом за ними.
Они, затаив дыхание, сбились в кучу у монитора. Несмотря на то что компьютерные линии, ведущие к трюму, были перерезаны свыше часа назад, из глубины экрана постепенно выплыла строчка оранжевых букв:
- Повеление предписывает вам подняться на палубу 19 посредством лифта. № 21 и аннигилировать этих вонючих сынов капустосборщиков, а заодно и их грязных маленьких морртов.
Они чуть не растоптали его, выкатываясь за дверь.
- Что это? - проворчал Угбуз. По сигналу Люка двое несших его ради большей быстроты штурмовиков остановились и поставили его на ноги. - Это не лифт двадцать один. - Желтые свинячьи глазки гаморреанна сверкнули подозрением в тусклом свете аварийного освещения. Вся палуба была теперь затемнена, и воздух казался холодным, спертым и странным. Вокруг них в темноте, казалось, повсюду раздавались странные шипения и шорохи, и Люк сообразил, что уже прошло немало времени с тех пор, как он видел действующий 5Р или М8Е. Только их выпотрошенные трупы лежали вдоль стен, словно тела сбитых прохожих на обочине дороги.
Трипио стоял, вырисовываясь силуэтом на фоне темной двери каюты интенданта, поблескивая в слабом отражении огоньков на посохе Люка.
- Разведсообщение. - Люк проковылял к дройду и, положив руку на позолоченное металлическое плечо, увлек его на склад за каютой.
Антигравитационные салазки все еще стояли там. Чтобы поднять их на три метра над полом, в них накачали дополнительную энергию из батарей убитых Люком 0-40 и двух змеедройдов.
- Как тебе здесь? - тихо спросил он.
- Все в порядке, мастер Люк. Покуда я остаюсь в пределах запрограммированных периметров, джавасы меня тронуть не могут. Но я предлагаю вам побыстрее расплатиться с джавасами, пока мощность не упадет, и салазки не опустятся окончательно.
Они уже опустились на добрые полметра; даже при двух обнаружителях, которые Трипио перепрограммировал на оглушение джавасов, как только салазки с грузом мертвых роботов оказались над полом на высоте в два джавасских роста - точка, которой они могли достичь, встав друг другу на плечи, - джавасы находили способ поживиться. Люк уже видел собравшуюся в дверях небольшую кучку существ в коричневых балахонах, делающих свои расчеты, перешептываясь визгливыми, как у детей, голосами.
- Какие-нибудь затруднения? Самый маленький из джавасов метнулся вперед, пал ниц и поцеловал сапоги Люка.
- Господин, мы сделали все, что в наших силах, все, что в наших силах. - Джавас снова поднялся. Это был один из тех, кого Люк спас и которого мысленно прозвал Коротышкой. Желтые глаза блестели в черном провале его капюшона, словно светляки. - Ходить, куда ты сказал, пытались перерезать провода, какие ты сказал.
Он протянул руку. Люк поморщился. Похожие на птичьи, когти лапы были покрыты волдырями и почернели от ожогов. Тут шагнули вперед и другие, вытянув свои руки как подтверждение проделанной работы. Люк был потрясен.
- Это правда, Люк, - тихо произнес рядом с ним голос Каллисты. - Кабели, подающие энергию в Камеру Казней, не только экранированы, но и снабжены минами-сюрпризами. Один из джавасов погиб, пытаясь проникнуть туда, а двое других сильно оглушены. Мы не можем обесточить решетку.
- Что-нибудь еще? - спросил Коротышка. - Мы пошлем обменять тебе шестьсот метров серебряной проволоки, четырнадцать батарей "Телгорн" размера 1А, тридцать батарей "Лоронар" размера ЗД на передвижные жилища и оптические схемы двух киботов фирмы "Галактика Гиромах Мульти-функшнз.
Люк его почти не слышал. Он почувствовал странный холодок где-то между ребер. Крей должны были отправить на казнь примерно через час, а решетка в Камере Казней все еще жива. Мысли его неслись вскачь, пытаясь найти новый план, новый выход...
- Двадцать "Телгорнов" размера 1А, - уговаривал Коротышка. - Это все, что у нас есть. Без них мы будем шарить в темноте, как слепые личинки в камне, но для тебя, Господин, мы заключим особую сделку.
- Тридцать 1А, - сделал контрпредложение Люк, поправляясь и зная, что именно ему требуется сделать. Если джавасы утверждали, что у них есть двадцать штук размера А, значит, у них запас по меньшей мере в сорок пять. - И тридцать ЗД, и тридцать метров реверсивного экранированного троса в обмен на продукцию "Гиромах Мульти. Что до остального, то сделайте для меня еще кое-что.
- Все остальное? - Полдюжины голов в капюшонах повернулись - один джавас приблизился на шаг к черной парящей тени салазок, и оба обнаружителя развернулись, злобно сверкнув линзами. Джавас отступил ровно на восемь сантиметров, требовавшихся для того, чтобы выйти за пределы радиуса действия обнаружителей. Люк понял, что должен заключить эту сделку по-быстрому или его валюта будет расхищена еще до того, как он вернется с Крей и Никосом. Если он вообще вернется с Крей и Никосом.
- Все остальное, - подтвердил Люк. - Легкая работенка. Легкая.

Предыдущая страница 14 Следующая страница


15 Барбара Хэмбли

- К вантам услугам. Мастер Господин, Мастер Господин, - хором пропищали джавасы. Они столпились вокруг него, размахивая обгорелыми руками. Некоторые из них перебинтовали себе руки тряпками и оторванными полосками изоляции и мундиров. Люк гадал, будет ли безопасным отрядить Трипио достать им из лазарета дезинфектанты, и решил, что это чересчур рискованно, пока Крей в опасности. - Сделать все, что угодно, - пообещал Коротышка. - Убить всех больших охранников. Украсть машины. Все, что угодно.
- Отлично, - сказал Люк. - Я хочу, чтобы вы разошлись по всему кораблю, везде и всюду, и принесли мне всех трехногов, и сложили их в одном помещении. Всех запереть в столовой и держать там. Не повредите их, не убивайте их, не связывайте их - просто осторожно доставьте туда и дайте напиться. Идет?
Джавасы отдали честь. Их балахоны раздулись, словно гондарские оспины.
- Идет, Господин. Вполне идет. Платить сейчас?
- Принесите батареи к лифту 21, и я заплачу половину. - Люк старался не думать о том, как мало времени оставалось между настоящим моментом и 16.00. Крей предстояло быть казненной, а ему приходилось разыгрывать из себя перед джавасами торговца утилем - И поспешите.
- Уже там, Господин. - Джавасы шмыгнули в темноту. - Еще вчера там! - Висевшие высоко над полом обнаружители защелкали и зажужжали, болтая манипуляторами.
Люк оперся на свой посох. Он весь дрожал от усталости.
- Можешь побыть здесь еще немного один?
- Вполне, сэр. Блестящий ход, если мне позволительно так выразиться, сэр-Люк извлек из кармана панель управления салазками и опустил сами салазки на пол. Он сознавал, что запах джавасов в помещении усилился, когда открыл хвостовую дверцу, неуклюже балансируя, прислонясь к салазкам, и стащил с них выпотрошенного "Тредвелла" и двух змеедройдов "Гиромаха.
- Ладно, - сказал он, снова захлопнув дверцу. - Стеречь это будет потяжелее, но мне нужны салазки. Думаешь, обнаружители с этим справятся?
- На какое-то время, сэр. - Дройд казался обеспокоенным, вглядываясь в непроницаемую темноту, которая была почти прозрачной для этих теплочувствительных оптических рецепторов. - Хотя должен сказать, что эти джавасы дьявольски хитры.
Голос Каллисты прозвучал из темноты:
- Для нас бесспорная удача, что Люк не менее хитер.
Он почувствовал ее гордость за него, осязаемую, как прикосновение руки.
К тому времени, когда Люк и его разящее потом воинство прибыли к лифту 21, джавасы уже были там с батареями. Люк направлял антигравитационные салазки, радуясь, что пока держится на ногах, - он уже чувствовал подкрадывающуюся усталость и начало боли и подумал: "Проклятье, я ведь наложил перигин всего несколько часов назад!
Он взглянул на хронометр над дверями лифта. 15.20. С какого-то верхнего уровня по шахте лифта долетело знакомое мягкое контральто:
- Всему экипажу занять места у экранов наблюдения в комнатах отдыха секторов. Всему экипажу занять места у экранов наблюдения в комнатах отдыха секторов. Невыполнение будет рассматриваться как.
Угбуз и его молодчики автоматически развернулись кругом. Люк отпрыгнул от салазок, скривился от боли, споткнувшись, и схватил капитана за руку:
- К вам это не относится, капитан Угбуз. И к вашим людям тоже.
Кабан нахмурился, напряженно думая.
- Но неявка будет рассматриваться как сочувствие целям диверсантов.
Люк сфокусировал Силу в тесной тьме этой растревоженной и раздвоенной души.
- У вас особое задание, - напомнил он ему. - Ваша задача - исполнить свое предназначение кабана племени гекфедов. Только так вы сможете истинно послужить целям Повеления.
- Как же легко должно быть, было Палпатину, - с горечью подумал он, видя в глазах кабана возникшее радостное облегчение, - манипулировать людьми, используя именно такие слова, именно такие мысли.
И "как же легко любому, кто это проделывал, пристраститься к такому приливу энтузиазма, с которым капитан штурмовиков сделал знак своим последователям вернуться к открытым дверям шахты.
Работа по соединению батарей в серию и подключению их к подъемникам салазок с желто-зелеными змеями реверсивных тросов заняла всего несколько минут. Обострив до предела восприятие, Люк слышал дыхание и сердцебиение часовых на верхних уровнях шахты. Тусклое свечение посоха показало ему на стенках шахты отметины рикошетов, черные шрамы повсюду вокруг дверей лифта, где клагги упражнялись в меткости. При медленном подъеме антигравитационных салазок гекфеды станут неподвижными мишенями.
15:25.
Люк вынул из кармана шар управления "щебетунчиком. Нажав на кнопку активации, он потянулся мыслью еще дальше, прислушиваясь к гулкой пустоте шахты, молясь, чтобы энклизионная решетка не закоротила цепи водера...
- Никос!
Отдаленный, отзывающийся эхом, редуцированный до полуслышимого воющего вздоха крик все еще доходил до него - страшное эхо ужаса и ярости. У Люка болезненно перехватило дыхание, когда он услышал - наполовину услышал, а может быть, только почувствовал - топот сапог, шипение открывающейся двери.
- Никос, будь ты проклят, веди себя как мужчина, если еще помнишь, как это делается! И внезапно донесшийся голос часового:
- Что это?
Люк ничего не услышал. Но миг спустя кто-то другой сказал:
- Сюда подымаются вонючие подонки гекфеды! Топот удаляющихся ног.
- Давай! - Люк врубил активаторы на моторах салазок, когда двое гекфедов скользнули через край в шахту лифта. Салазки забалансировали, закачались, словно шлюпка в колодце. Люк поднял энергию по медленной кривой, когда эти эрзац-штурмовики посыпались кучей на салазки. Он сознавал под собой темный провал глубиной метров в восемьдесят, а то и больше. Салазки немного осели под весом гекфедов, шахта донесла несколько отзвуков, но отдаленных; закрыв глаза и расширив сознание, он услышал, как ругаются клагги, следуя за дрейфующим "щебетунчиком" по безмолвным коридорам и складам, освещенным только слабыми свечами аварийного освещения. Почти слышал - мысленный вздох - эхо безмолвного смеха Каллисты, когда та гнала обнаружитель впереди них, словно ребенок, толкающий воздушный шарик.
А затем снова голос Крей, горько проклинающей человека, который не мог ей помочь, когда ее волокли по коридорам навстречу смерти.
- Нет, - отчаянно подумал Люк, постепенно увеличивая подачу энергии в реактивные антигравитационные подъемники. - Нет, нет, нет...
Двигатели на мгновение натужно завыли, отчаянно борясь с весом, вдвое превышающим их проектную подъемную силу на гравитационном столбе, в свою очередь в дюжину раз превышающем тот, куда им изначально предназначалось подыматься...
Люк закрыл глаза и зачерпнул энергию Силы. Было трудно сосредоточиться, трудно сфокусировать и направить пылающую мощь вселенной через рассыпающееся от усталости тело и затуманенный нарастающей болью мозг. Трудно призвать кристально-прозрачную мощь сияющих энергий звезд, космоса, солнечных ветров, жизни - даже энергии потных, вонючих, сердитых и отчаянно запутавшихся существ, собравшихся вокруг него. Ибо Сила была и частью их тоже. Частью трехногов, джавасов, песчаного народа, китанаков... - Все они обладали Силой, пылающей мощью жизни.
Сосредоточиться было все равно что пытаться сфокусировать свет при помощи искривленного и грязного стекла. Люк изо всех сил старался очистить мозг, отставить в сторону Крей, и Никоса, и Кал-листу... и себя тоже отставить в сторону.
Салазки и их груз начали медленно подыматься.
- Только лифт, только подъем, - думал Люк. - Это единственное, что существует на свете. Никаких до и после. Словно сверкающий лист, взлетающий в темноте-
Крики клаггов стали громче.
Словно глядя на какой-то датчик, не имевший никакого отношения к телу и душе сына Анакина Скайвокера, Люк видел, как освещенный оранжевым светом фонарей дверной проем опускается к ним, и приготовил свою руку, лежавшую на управлении реактивными антигравитационными подъемниками. - Эти идиоты собираются прыгать на плечи друг другу, торопясь первыми добраться до дверей...
Это опрокинуло бы салазки и свалило их в почти стометровую шахту, но он не мог нарушить транс, чтобы высказать это. Вместо этого он замедлил свои мысли, ускорил восприятие, подстраивая четыре подъемника салазок по отдельности, чтобы компенсировать дисбаланс, когда - точно по расписанию - гаморреанцы прыгнули, схватились и взгромоздились на плечи друг другу, стремясь первыми миновать дверной проем, визжа, ругаясь, размахивая топорами и наплечными пушками, не обращая внимания на то, как Люк выполняет маневры, которые заставили бы побелеть любого транспортного техника. Салазки покачнулись и вздыбились, но никто не упал. Гекфеды, воспринимая это навигационное чудо как нечто заурядное, дружно посыпались с салазок и исчезли.
Тяжело дыша, дрожа, с горящим в порезах на лице потом, чувствуя, как леденеют руки и ноги, Люк точно рассчитал снижение энергии так, чтобы оно совпало по времени с их отбытием, а салазки не взмыли под самый верх шахты, а затем остановил сильно полегчавшее судно в освещенном фонарями, охраняемом вестибюле палубы 19. Он взял посох и перевернулся на бок, слишком уставший, чтобы открыть заднюю дверцу; лег на пол, борясь с волной реакции, слабостью от призывания Силы, намного превышающей его возможности на данный момент.
Хронометр на стене показывал 15.50.
- Крей, - подумал он, глубоко вдыхая спертый, загрязненный дымом воздух. - Крей. И Крей поможет мне спасти Каллисту.
- И позже ты еще за это поплатишься, - добавил чей-то чужой голос у него в голове.
Он поднялся на ноги.
- Сейчас.
В некотором смысле сфокусировать Силу в его собственном теле было еще труднее, призвать мощь откуда-то извне, направить ее по мускулам, горящим от токсинов усталости и инфекции, и по мозгу, требующему отдыха. Но это он тоже отставил в сторону, двинувшись вперед с легкой силой воина, едва сознавая, что кренится и приволакивает раненую ногу, почти не ощущая неудобства посоха.
Окружающий его коридор зазвенел от внезапной какофонии боя.
Он распластался у стены, когда из коридора перед ним высыпали гаморреанцы, рубя, крича и стреляя почти в упор из бластеров, выстрелы которых безумно рикошетировали или оставляли длинные ожоги на стенах; они разрывали друг друга клыками и раздирали тупыми когтями; а затем - вопли, похожие на раздирание металла и полотна и фонтаны крови, воняющие, словно горячая медь на воздухе. Люк увернулся, нырнул за угол и попал в самую гущу свалки, но не увидел ни зеленого мундира Крей, ни блеска ее шелковых волос. В голове у него промелькнуло кошмарное видение - Крей, лежащая в луже крови, в каком-то коридоре, - а затем из дверей магистрали Каллиста громко крикнула: "Люк! И он побежал, держась у стенки, едва ощущая пилящую боль. - Сюда!
- Всему экипажу собраться в комнатах отдыха секторов, - произнес громкоговоритель, на сей раз отчетливо, и Люк подумал: "Эта часть корабля еще жива. Повеление здесь... - Всему экипажу собраться...
- Люк!
Он затормозил, остановившись за углом перед закрытой черной двойной дверью с надписью: НАКАЗАНИЕ-2, над притолокой которой горела янтарным светом единственная лампочка. Никос стоял у стены серебряной статуей, и единственное, что жило у него на лице, - горящие нечеловеческой мукой глаза.
Перед дверью стоял штурмовик - человек в полной броне и с карабином-бластером наготове. - Ты просто стой, где стоишь, Люк, - раздался голос Трива Потмана. Шлем изменил его звучание, сделав каким-то жестяным, но Люк все равно узнал его. - Я знаю, что ты чувствуешь к ней, но она повстанец и диверсант. Если ты сейчас отойдешь, я могу дать свидетельство в твою пользу.
- Трив, она не повстанец. - Люк глазами и мыслью просканировал коридор и не заметил ни одного осколка свободного металла, даже распотрошенного М8Е, или тарелки из столовой... - Нет больше никаких повстанцев. Империя исчезла, Трив. Император мертв. - Он не думал, что у него хватит сил вырвать карабин из рук Потмана с помощью одной лишь Силы.
Цифры на табло над дверью сменились на 15.56, и янтарная лампочка начала мигать красным. Трив заколебался, а затем повторил точно тем же тоном:
- Я знаю, что ты чувствуешь к ней, но...
- Это было давным-давно. - Люк мысленно потянулся, нащупывая путь к разуму старого воина, словно физически пытаясь проникнуть под белый пластик собакомордого шлема, сквозь охраняющую темноту, защищавшую его мысли подобно броне. Их разделяло шесть метров. Измотанный, со зрением, затуманенным до серости, он попытался неуклюже собрать Силу и не мог, а потому знал, что его застрелят прежде, чем он покроет половину расстояния. И не был уверен, что у него хватит сил даже на это.
- Империя оставила тебя в покое, - тихо проговорил он, - предоставив быть собой. Предоставив тебе делать, что хочешь, выращивать сад, вышивать цветочки на рубашках. - Он почти расслышал в темноте мыслей старика визгливый голос Повеления:
- Джедаи убили твою семью. Они обрушились ночью на вашу деревню, перебили мужчин у порогов их домов, а женщин загнали под деревья. Ты бежал в темноте, спотыкаясь в грязи и ручьях... - Помнишь, как твой капитан и другие бойцы убивали друг друга? - сказал Люк, мысленно рисуя зеленые тени убежища, блеск тех сорока пяти белых шлемов на толстой доске. Хруст листьев под ногами и запах дыма. - Помнишь разбитый вами лагерь и луг у ручья? Ты долго там жил, Трив. И Империя исчезла.
- Я знаю, что ты чувствуешь к ней, но она... - Лианы. Земля. Крошечная рептилия с радужными перьями, подбирающая брошенную в дверях хлебную крошку. Запах ручья.
Реальность того, что было. Годы мира.
- Она повстанец и диверсант...
Его голос оборвался.
- То, что было на самом деле, - подумал Люк. Он протянул их Потману: сияющие воспоминания о месте и времени; воспоминания о тех вещах, которые он сам видел и знал, пронзавшие, подобно лучу солнечного света, кодированную закольцованную запись, крутившуюся в голове у Потмана.
Лампочка над дверью замигала чаще. 15.59
- Проклятые небесные молнии!
Потман резко развернулся и потянул за запорные кольца на дверях. Люк прыгнул, спеша помочь ему, но кольца держали крепко, отказываясь поддаться, словно двери удерживались самим Повелением. Никос схватил их, закрутил с неожиданной, непреклонной, механической силой дройда. Воздух зашипел, когда герметичность нарушилась.
- Она борется со мной! - закричал Никос, с силой отодвигая дверь, и в самом деле, тяжелый стальной лист явно вырывался из его рук. - Она пытается закрыть...
В руках Люка свистнул, оживая, Меч. Крей стояла скованная между двух опорных столбов, с белым от шока и усталости лицом в странном опалово-меловом сиянии решетки.
- Слишком поздно! - закричала она, когда Люк прохромал в камеру, споткнулся, рубанул по стали, сковывавшей ей запястья. - Слишком поздно, Люк!
Из последних сил Люк шарахнул мысленно по решетке - осечка, неисправная связь, критический скачок энергии...
Опаляющий, единственный разряд молнии пронзил ему лодыжку покалеченной ноги, словно белая игла, когда Крей выволокла его за дверь.

Глава 20

Он был там, - тихо произнесла Крей. Она обхватила себя руками, поплотнее кутаясь в термальное одеяло, опуская голову, пока не коснулась щекой прижатых к груди коленок. - Он все время был там. Он не переставал говорить, что любит меня, все говорил:
- Будь смелей, будь смелей..., но совершенно ничего не сделал, чтобы остановить их. - С ее неровно обкромсанными и грязными волосами и изможденным от усталости и переживаний лицом, она выглядела намного моложе, чем когда Люк видел ее на Явине, или у себя в Институте, или в больничной палате Никоса.
Там, понял он, она всю жизнь носила свое совершенство, словно доспехи.
А теперь это и все прочее исчезло.
Колеблющийся дымчатый свет исходил от грубой лампы в углу, служившей единственным источником освещения в комнате. Воздух в тупичке между каютой интенданта и мастерскими за ней стал таким скверным, что Люк гадал, не следует ли ему потратить время на подсоединение местных вентиляторов к извлеченным из роботов батареям, при условии, что он сможет их найти.
Если есть время.
Он нутром и сердцем чуял, что его нет.
- У него был ограничительный запор.
- Сама знаю, что у него был паршивый, ублюдочный ограничительный запор, раздолбай! - Она провизжала эти слова, выплюнула ими в него, в глазах ее горели злым огнем ненависть и ярость, а когда эти слова наконец прозвучали, сидела, уставясь на него в слепой, беспомощной ярости, за которой Люк увидел бездонный колодец поражения, и горя, и окончания всего, на что она когда-либо надеялась.
Затем молчание; Крей отвернулась от него. Нервная худоба, проступившая у нее во время болезни Никоса, превратилась в хрупкость, словно из нее что-то вынули, и не только из ее плоти, но и из костей. Одеяло висело на ней поверх испачканной кровью и машинным маслом рваной формы, словно потрепанный саван.
Она сделала глубокий вдох, а когда заговорила вновь, голос ее был совершенно ровным, твердым.
- Его запрограммировали не подчиняться любым моим приказам. Он даже еды мне не дал бы.
Люк знал это - Никос рассказал ему. Тот поднос, что Трипио принес из столовой, остался нетронутым.
- Не нужно ненавидеть его за то, что он таков, каков есть, - сказал он единственное, что смог придумать. - Или за то, каков он не есть.
Слова эти даже ему самому показались ребяческими, похожими на слова дешевой компьютерной гадалки на ярмарке. Бен, подумал он, нашел бы, что сказать, что-нибудь исцеляющее... Йода знал бы, как разобраться с жалкими обломками сердца и жизни друга.
Самый могучий Джедай во вселенной, с горечью размышлял он, - во всяком случае, известной ему вселенной, - уничтоживший Разрушитель, истребитель зла, который нанес поражение вновь клонированному Императору и ситскому лорду Экзару Куну, а все, что он может предложить в качестве утешения выпотрошенному человеку, - это: "Вот так так! Сожалею, что ты чувствуешь себя не слишком хорошо...
Крей поднесла руки к голове, словно желая выдавить из черепа какую-то ослепительную боль.
- Желала бы я ненавидеть его, - сказала она. - Я люблю его - а это в тысячу раз хуже.
Она подняла на него взгляд каменных, без слез, глав
- Убирайся отсюда. Люк, - беззлобно предложила она ему, лицо ее походило на молниеносно застывающий воск, который трескается, стоит на него дунуть. - Я хочу поспать.
Люк заколебался, инстинктивно зная, что эту женщину не следует оставлять одну. Где-то рядом с ним Каллиста тихо сказала:
- Я останусь с ней.
Никос, Потман и Трипио находились в мастерской-лаборатории снаружи. Трипио объяснял:
- Они - безусловно, самая медлительная и самая неторопливая раса в галактике. Насколько мне известно, все китанаки по-прежнему сгруппированы в комнате отдыха сектора в точности там, куда их посадили гаморреанцы, все еще обсуждают бабушкины рецепты приготовления домита. Самое необыкновенное поведение. И все же в свой брачный сезон - во время дождей - они передвигаются с изумительной скоростью...
Все обернулись, когда в дверь вошел Люк, и Никос неуклюже шагнул вперед, протягивая руку. Крей сделала слепок с нее, пока он был в больнице, точный, вплоть до родимого пятна там, где большой и указательный пальцы сходились, образовывая букву V.
Точный, как и голубые глаза, подвижная складка в уголках губ. Гигабайты закодированной информации о семье, друзьях, симпатиях и антипатиях, кем он был и чего хотел-
- С ней все в порядке? - спросил в наступившем молчании Потман.
- Давай, Ник, - тихо произнес Люк. - Позволь мне вынуть из тебя тот ограничительный запор.
Взгляд Никоса устремился мимо него к закрытой двери.
- Понимаю.
Люк набрал воздух в легкие, собираясь заговорить - хотя и не знал, что скажет, что он мог сказать, - но Никос поднял руку и покачал головой:
- Я все понимаю. Не думаю, что она когда-нибудь еще захочет меня видеть.
Когда он доставал из шкафчика на стене сумку с набором инструментов, а старый штурмовик принес посветить ему одну из мерцающих лампочек, Люк искренне не знал, учитывая слова Крей при расставании с ним, захочет ли она снова видеть своего жениха или нет. Он нашел решение задачи, которая оказалась посложнее, чем обычно применяемое с дройдами простое "надел-снял ограничитель. Этот был закреплен мелкими магнитными стопорами и, как увидел Люк, запрограммирован многими специфическими способами. Для его установки Повелению пришлось проинструктировать клаггов. Он провел на нем быстрый интегральный тест, чтобы убедиться, что он не снабжен миной-сюрпризом, а затем нацелил зонд-щуп на самый маленький дополнительный заряд и начал вытягивать внутренние реле.
Выполнение чисто механических задач приносило определенное успокоение. Он велел себе запомнить это на будущее.
- Люк...
Он быстро поднял взгляд, встретившись со стеклянными голубыми глазами. В беспокойной пляске теней лицо, которое он так хорошо знал, сделалось почти незнакомым лицом чужака, чудовищно приделанным к серебряному шару металлического черепа.
- Я действительно Никос?
- Не знаю, - ответил Люк. Никогда в жизни он не чувствовал себя таким беспомощным, потому что в душе - в тех тайных тенях, где всегда скрывалась правда, - он знал, что это ложь.
Он знал.
- Я надеялся, что ты сможешь мне сказать, - тихо произнес Никос. - Ведь ты знаешь меня - или знал его. Крей запрограммировала меня так, чтобы я... чтобы я знал все, что знал Никос, делал все, что делал Никос, был всем, чем был Никос, и думал, что я действительно Никос! Но я не... знаю.
- Что ты хочешь этим сказать? - возразил Трипио. - Конечно, ты Никос. Кем же еще тебе быть? Это все равно что спрашивать, написал ли "Падение Солнца" Эрвитат или другой кореллианец с тем же именем.
- Люк?
Люк сосредоточился на вытягивании подробно запрограммированных фиброоптических проводов.
- Я - "другой кореллианец с тем же именем?
- Мне хотелось бы дать тебе какой-то определенный ответ, - проговорил Люк. Запор вышел из покрытой стальным слоем груди и лег, толстый, плотный и тяжелый, на ладонь Люка. Одна ладонь у него настоящая, другая - механическая, но обе - его. - Но я... не знаю. Ты есть, кто ты есть. Ты - существо, сознание, вот что ты есть на данный момент. Вот и все, что я могу тебе сказать. - Уж это, по крайней мере, было правдой.
Гладкое лицо не изменилось, но голубые глаза выглядели бесконечно печальными. Никос отлично знал, что Люк что-то не договаривает.
- Я люблю ее. - Никос снова посмотрел в сторону дверей; на его бесстрастном лице дройда горели глаза отчаянно несчастного человека. - Я говорю это - я знаю это, - и все же я не в состоянии увидеть разницу, если она есть, между моим чувством и той привязанностью, какую Арту и Трипио испытывают к тебе. И я не помню: любовь это или нечто иное. Я не могу поставить их рядом и сравнить. Когда Крей держали в плену, когда ее толкали, били - вынуждали ее участвовать в тех глупых пародиях на суд, - я сделал бы что угодно, лишь бы помочь ей. Но меня запрограммировали не препятствовать им. Я не мог заставить свои руки и ноги, свое тело действовать против программы.
Он взял ограничительный запор с ладони Люка, зажав между большим и указательным пальцами, бесстрастно изучая его в желтом свете лампы на столе рядом с ним.
- И самое ужасное - то, что я не чувствую себя плохо из-за этого.
- Да с какой же стати? - спросил пораженный Трипио.
- Ни с какой, - ответил Никос. - Дройд не может пойти против своего основного программирования или наложенных на его программирование ограничений, если те не противоречат мотивационным ограничителям самого глубокого уровня. Но вот Никос, думаю, смог бы.
- Она теперь спит.
Люк осознавал ее появление в помещении ничуть не меньше, чем если бы она вошла через закрытую дверь, отделявшую его от крошечной каюты. Он был один. В густой тени - батареи лампы наконец иссякли, и единственное освещение исходило от аварийного запаса смазки, питавшего самодельные фитили в двух больших красных пластиковых мисках из столовой на лабораторном столе, - ему почти удавалось обмануть себя и заставить поверить, что он видит ее, высокую и худощавую, с каштановыми волосами, свисающими с затылка в виде конского хвоста длиной и толщиной с его руку.
- Я не могу позволить ей погибнуть, - подумал он, и сердце у него сжалось от отчаяния.
- С Никосом все в порядке? Люк кивнул, а затем спохватился и покачал головой.
- Никос... дройд, - сказал он.
- Знаю.
Он почувствовал ее присутствие, словно она переместила себя и уселась рядам с ним на краю лабораторного стола, болтая ногами в сапожках, так же, как сидел и он. К нему вернулось из сна тепло ее плоти, страстная сила, с которой она приникала к нему, сладость ее губ, прижимающихся к его губам.
- Люк, - мягко произнесла она. - Иногда нужно ничего не делать.
Он с шипением выдохнул сквозь зубы, крепко сжав кулак, но какое-то время молчал. Затем все-таки заговорил, но только для того, чтобы сказать:
- Знаю. - И понял, что раньше, две недели назад, он этого не звал. В каком-то смысле узнать о Лордах и клонированных Императорах было легче.
Он криво улыбнулся.
- Полагаю, весь фокус в том, чтобы понять, когда именно это нужно.
- Джинн Алтис когда-то обучал нас этому, - тихо сказала Каллиста, - "Мы десять тысяч лет охраняем в галактике мир и справедливость. Он, бывало, всегда предварял свои рассказы и обучение этими словами. - Но иногда правосудию больше всего способствует знание, когда надо держать руки сложенными.... И приводка для иллюстрации рассказ из архивов или изустной традиции Джедаев о каком-нибудь случае, где в действительности происходило совсем не то, что казалось с виду.
Он ощутил горький ее смешок.
- Меня это просто сводило с ума. Но он говорил:
- Каждый ученик обязан совершить тысячу восемьдесят крупных ошибок. Чем раньше вы их совершите, тем раньше вы их перестанете совершать. Я попросила у него список этих ошибок. А он ответил: "Думать, будто есть какой-то список, - это ошибка номер четыре.
- Сколько времени ты с ним пробыла?
- Пять лет. Совсем недолго.
- Да, - согласился Люк, думая о нескольких неделях, проведенных им на Дагобахе. И снова вздохнул. - Я лишь желал бы, чтобы некоторые из этих тысяча восьмидесяти ошибок не выпадали на долю учеников-преподавателей. Джедаев-преподавателей. Мое невежество - моя собственная неопытность - уже стоили жизни одному из моих учеников и бросили другого в объятия Темной Стороны и вызвали в галактике такую смуту, о которой мне даже думать не хочется. Все это дело - Академия и возвращение мастерства Джедаев - очень важно для девиза: "Обучая - Учись. Вот в этом-то и... - Он заколебался, ему очень не хотелось говорить этого о своем учителе, но он знал, что должен это сделать. - Вот в этом-то и заключается ошибка, которую совершил Бен, когда обучал моего отца.
Снова наступило молчание, хотя она находилась в такой же близи от него, как когда они сидели с ней в спидере на краю каньона, попеременно передавая друг другу бинокль, наблюдая за песчаниками...
- Если бы Бен не обучил твоего отца, - тихо напомнила ему Каллиста, - то твой отец, вероятно, не оказался бы достаточно силен, чтобы убить Палпатина... Ты этого сделать не смог бы, - добавила она.
- Да, тогда не смог бы. - Он никогда не думал об этом с такой точки зрения.
- Я записываю все, что помню о том, как учил Джинн, - продолжала она, и голос у нее был очень тихим, словно предложение подарка, насчет которого нет уверенности, хорошо ли его примут. - Я то и дело работала над этим, с тех пор как ты рассказал мне о том, чем занимаешься. Техника, упражнения, медитации, теории - иногда просто рассказанные им истории. Все, что помню. Все, что, на мой взгляд, не должно пропасть. Все, что поможет тебе. Я понимаю, что многое из той техники, многие из тех... ментальных сил, способов применять Силу... нельзя описать, можно только показать, одному адепту, другому, но... наверно, они могут помочь тебе, после того как ты улетишь отсюда.
- Каллиста... - отчаянно начал он, но ее голос решительно заглушил его:
- Я не Мастер, и мое восприятие их - не восприятие Мастера... Но все это - формальная тренировка, которую тебе не выпало случая пройти. Я позабочусь, чтобы ты получил кристаллические пластины со всем, что я успею записать, прежде чем ты улетишь.
- Каллиста, я не могу...
Он почувствовал на себе ее взгляд, серый и ровный, как дождь, такой, каким она смотрела на Гейта; и не смог продолжить.
- Ты не можешь допустить, чтобы эта боевая станция попала в руки того, кто научился применять Силу для манипулирования электронными мозгами, - заявила она. Она была такой реальной - она так далеко зашла по дороге обратного воплощения, - что он мог бы поклясться, что почувствовал прикосновение ее руки к своей. - Я пожертвовала ради этого своей жизнью тридцать пять лет назад и пожертвую твоей, и жизнью Крей, и всех прочих на этой боевой станции, если мне - если нам - придется это сделать. Куда ты послал остальных?
Он почувствовал в этом вопросе желание сменить тему, преднамеренное отвлечение от мысли, что ему придется уничтожить ее; или, наверное, подумал он, дело в том, что она знала - как знал и он, - что времени слишком мало, чтобы понапрасну тратить слова, когда им обоим известно, что она права.
Он сделал глубокий вдох, снова приводя в порядок мысли.
- В главной столовой, - сказал он. - Я придумал, как нейтрализовать Людей Песков и забраться в шаттлы.
- Если она сердится на тебя только за то, что ты делал поневоле, - сказал Трив Потман, и его тихий бас вызывал странное эхо в напряженной тишине неосвещенных коридоров, - то меня она даже видеть не захочет. И я ее не виню!
Гиперострый слух Си-Трипио засек напряженную визгливость в его голосе, а сенсоры у него на левой руке - за которую держался человек, поскольку в коридоре стояла кромешная темнота, - зарегистрировали и ненормальную холодность, и большее, чем обычно, напряжение мускулов, - тоже признаки стресса.
То, что Потман при таких обстоятельствах переживал стресс, было, конечно, вполне понятно. Трипио знал, что полная темнота вызывала дезориентацию и симптомы страха, даже когда человек понимал, что находится в совершенной безопасности, - чего, конечно, никак нельзя было сказать об этом покрытом мраком судне. Но из контекста сказанного он понял, что тьма, а больше того - знание, что воздух на этих палубах больше не циркулировал, а доступный запас кислорода через восемь месяцев иссякнет - даже при небольшом фотосинтезе, производимом аффитеханцами, - и что судно оккупировал песчаный народ, не было главным источником расстройства бывшего штурмовика, хотя, по мнению Трипио, именно это и должно было его расстраивать.
- Она ведь наверняка понимает, что процесс индоктринации сделал вас способным к независимым действиям не более, чем был способен к ним Никос, пока находился под влиянием ограничительного запора? - Трипио держал свои звуковые цепи переключенными на восемнадцать децибел, куда ниже слухового порога и гаморреанцев, и песчаного народа, и подрегулировал интенсивность так, чтобы звуковые волны разносились ровно на три четверти метра, отделявшие его громкоговоритель от уха Потмана.
- Я ударил ее, я... я ее оскорблял... говорил такое, что желал бы скорее вырезать себе язык, чем сказать подобное молодой барышне...
- Она сама подвергалась индоктринации и должна быть знакома с налагаемой программированием стандартизированной вторичной личностью.
- Трипио, - донесся сзади из темноты тихий голос Никоса. - Иногда это не имеет значения.
Впереди темноту ослаблял бледный свет, обрисовывая угол поперечного коридора и пугающее месиво на полу - тарелки, выпотрошенные М5Е и 8Р, гильзы метательных гранат, сломанные топорища, разбросанная пища и пролитый кофе. Среди этой свалки шныряли моррты, и их сладковатая вонь, как от грязной одежды, усиливала омерзение. Стало слышным тихое гудение оборудования для циркуляции воздуха, если, конечно, его можно было различить за поистине пугающим гамом, доносившимся из столовой: визг, вопли и пьяные голоса, распевающие "Грабя деревни, одну за другой.
Потман закрыл глаза в своего рода болезненном смущении. А Никос заметил:
- Ну, я вижу, что все сумели вернуться из боя.
- Самое ужасное состоит в том, - отозвался Потман, - что, как я подозреваю, Кинфагд и его ребята делают то же самое на девятнадцатой палубе. Мордалиуб сильно досадовала на то, что они не выполняют свой долг перед ней и не вступают в драки со всеми, кто попадется на глаза.
- Действительно, - произнес с чопорным неодобрением Трипио. - Сомневаюсь, что я когда-нибудь пойму мыслительные процессы на органической основе.
- Тебе лучше оставаться в коридоре, - прошептал Потману Никос. В тусклом свете, лившемся из двери столовой - единственном участке на двенадцатой палубе, где еще оставалась хоть какая-то энергия, - антигравитационные салазки покачивались позади них, словно легкая рыбачья плоскодонка у причала. Пережитая ими в лифте перегрузка лишила их стабилизатора, но все равно: то, что Люк велел доставить обратно в мастерскую-лабораторию, было легче отбуксировать на салазках, чем волочь на себе.
- Нас с Трипио воспринимают как дройдов - то есть как нечто, о чем незачем беспокоиться. - И в самом деле, при сорванной металлической сетке, покрывавшей его сочленения и шею и свисавшей лохмотьями, открывая взорам находившиеся под ней соединения и сервомоторы, он выглядел дройдом больше, чем когда-либо. - Думаю, они даже не заметят нас, и уж точно не спросят, что это мы делаем. А в тебе они могут признать клаага.
Потман кивнул. Он и сам походил на сияющего робота в своих белых доспехах штурмовика, с висящим на боку бластером. Выделялось лишь худощавое смуглое лицо с морщинами и мягкими глазами и шапка седеющих волос.
- Я гарантирую, что берег будет чист, - пообещал он с робкой полуулыбкой. - Вы, ребята, будьте там поосторожнее.
Собравшийся уже отойти Трипио остановился, проводя быстрое сканирование возможных намерений с целью понять, уместно ли испытываемое им легкое чувство обиды, но Никос, во внезапной редкой вспышке человечности, усмехнулся.
В столовой празднование было в полном разгаре. Имперские боевые станции и крейсера снабжались автоматическими ограничителями на общее количество алкоголя, которое они могли произвести в любой отрезок времени, но проектировщики "Глаза" не приняли в расчет пивоваренного искусства гаморреанок. Из стоявшего посередине столовой гигантского пластикового бака из-под масла черпали тарелку за тарелкой крепкое пиво потва; столы были завалены тушеным и жареным мясом и огрызками клеклого, плохо пропеченного хлеба; одна миска с пивом со стуком ударилась в стену рядом с Трипио в тот момент, когда тот просунул голову в дверь, и он поспешно убрал ее.
Из столовой донеслись крики:
- Я попал в него!
- Нет, не попал!
- Ну, на этот раз я в него попаду!
- Пошли, Трипио, - предложил, покорясь судьбе, Никос. - Схемы у нас изолированные. Нам, в общем-то, все равно.
- На самом-то деле, мне приходилось мириться и с...
Трипио горделиво выпрямился и снова шагнул в дверь. Брошенные подобно дискам миски с пивом и тарелки застучали, отскакивая от стены рядом с ним, когда он пробирался к щелям автоматической выдачи пищи; за ним следовал Никос. С посудой гаморреанцы проявляли не больше меткости, чем с бластер-карабинами и пистолетами; одна миска задела спину золотистого дройда по касательной и облила его пивом, но этим все и ограничилось. Среди гаморреанцев сразу же вспыхнул спор, засчитывать ли это попадание. Спор вышел весьма бурным, гекфеды, вопя и визжа, молотили друг друга тарелками, топорами и стульями, в то время как Як сидела в стороне и, вполне довольная, благосклонно улыбалась, взирая на эту сцену.
В программирование дройда-переводчика входило умение понимать не только язык, но и обычаи и биологию различных рас галактики. Хотя он понимал, что в основе всего этого чрезмерного насилия в гаморреанском обществе лежит интенсивное сексуальное соперничество за внимание Матриарха, и что, биологически и социально, у гаморреанцев не было иного выбора, кроме как вести себя, думать и чувствовать так, как они это делали, - дройд ощутил на мгновение вспышку сочувствия к иррациональным предубеждениям доктора Мингла против индивидов, ведущих себя точь-в-точь так, как их запрограммировали.
С помощью нескольких простых команд Трипио обошел ограничители на щелях раздачи пищи - язык оказался до нелепого легким - и запросил двадцать галлонов сиропа Ступени Градации-5. Когда за плексищитами начали появляться полугаллонные контейнеры, он их вытаскивал и передавал Никосу, который выносил их назад в коридор, где ждал с салазками Потман. Вокруг шныряли, выясняя, в чем дело. великое множество морртов, слетевших во время боя со своих носителей и, очевидно, привлеченных сахарным запахом сиропа.
- Убирайтесь отсюда! - сердито кричал на них Трипио. - Грязные твари... кыш! Кыш!
Они уселись и рассматривали его бусинками - черных глаз, выбрасывая и убирая языки из зубастых копий своих хвостиков, но в остальном не обращая на его жесты ни малейшего внимания. А гаморреанцы, теперь счастливо колотящие друг друга столами по головам, вообще не обращали на него никакого внимания.
Когда Трипио вынес в затемненный коридор последний из контейнеров, то обнаружил, что Потман и Никос прижались вместе с салазками к стене, пропуская колонну аффитеханцев - сто восемьдесят восемь голов, посчитал Трипио, - "вооруженных" метлами, кусками раскуроченных 8Р, обрезками труб и бластер-карабинами, лишенными энергобатарей. Все эти предметы они держали как оружие, в положении "на плечо.
- Напра-ав-о - кругом! Ша-агом - марш! - четко рявкнул голос их командира, когда они исчезли в кромешной тьме коридора.
- В самом деле, - неодобрительно произнес протокольный дройд, ставя на салазки последнюю из канистр с сиропом. - Хотя я нахожу желание мастера Люка удалить с этого судна всех пассажиров, прежде чем уничтожить его, похвальным, должен признаться, что у меня есть определенные сомнения относительно того, можно ли этого достичь.
Через двери столовой пролетела миска с пивом и с грохотом врезалась в стену.
- Должна быть какая-то альтернатива взрыву корабля.
- Надежной альтернативы нет. Стопроцентной гарантии от случайностей нет.
- Ей и не нужно быть стопроцентной, - в отчаянии молвил Люк, - просто всего лишь... достаточной. Вывести из строя двигатели. Разобрать орудия.
- Кто бы ни вызвал его - кто бы ни научился до такой степени манипулировать Силой - он обязательно начнет разыскивать его, Люк. И он - или она - обладает большой мощью. Я это чувствую. Я знаю это.

Предыдущая страница 15 Следующая страница


Дети джедаев 16

Люк тоже это знал.
- Эта станция должна быть уничтожена, Люк. И как можно скорее. Для этого требуются двое, и один из них - Джедай... Джедай применяет Силу для препятствия стрельбе энклизионной решетки над потолком орудийного отсека достаточно долго, чтобы другой успел взобраться. Именно это собирались сделать мы с Гейтом. Я могу указать тебе или Крей - кто бы из вас ни полез, - какие включать кнопки, в каких реакторах перегружать активные стержни, коль скоро вы доберетесь до верха. А тот, кто останется внизу... В отсеке в конце коридора, у орудийной, есть капсула для мусора специального назначения. Я не знала о ней, когда Гейт - когда мы с Гейтом... - Голос ее дрогнул при упоминании имени любовника, бросившего ее умирать. А затем она продолжила: - Так или иначе, с тех пор я обнаружила ее. Ее можно снабдить кислородным баллоном, и тот, кто останется внизу, сможет добраться до той трубы, если побежит изо всех сил.
Наступило молчание, в котором он чувствовал ее почти физическое присутствие.
- Все должно быть именно так, Люк. Ты это знаешь, и я это знаю.
- Не сразу же. В конечном итоге, да, когда у меня будет время.
- Времени нет.
Люк закрыл глаза. Все, что она сказала, было правдой. Он знал это, и знал, что ей это известно. Наконец он смог лишь произнести:
- Каллиста, я люблю тебя.
Кому он говорил это? Лее - когда-то, до того, как узнал... И он все еще любил ее, и во многих отношениях точно так же, как прежде. А это было нечто такое, чего он никогда не испытывал, никогда не знал, что может испытать.
- Я не... хочу, чтобы ты умирала.
Ее губы прикасаются к его губам, ее руки обнимают его... Сон был реальным, более реальным, чем многое, пережитое наяву. Должен быть какой-то способ...
- Люк, - мягко сказала она, - я умерла тридцать лет назад. Просто я, - я рада, что у нас с тобой было это время. Рада, что осталась, чтобы... чтобы узнать тебя.
- Должен быть какой-то способ, - настаивал он. - Крей...
- А что Крей?
Люк резко обернулся на новый голос. Крей стояла, устало прислонясь к двери кабинета. Серебряное одеяло, наполовину скрывавшее ее рваный и грязный мундир, сверкало, словно броня; на ее покрытом синяками лице были высечены, словно резцом, измученность, горечь и погибшая надежда.
- Превратить ее в то, чем теперь стал Никос? Вынуть разные части из компьютеров, соединить вместе большой объем памяти, чтобы закодировать ее, так чтобы рядом была металлическая иллюзия для напоминания тебе о том, что это не твое - и не может быть твоим? Это я сделать могу... если ты хочешь именно этого.
- Ты говорила, что Джинн Алтис научил тебя переводить свое "я, свое сознание, свою... реальность - в другой объект. Ты проделала это, Каллиста, с данным кораблем. Ты ведь действительно здесь, я знаю, что ты здесь...
- Да, - тихо согласилась она. - Тут достаточно цепей, достаточно объема, достаточно мощи в активной зоне центрального реактора. Но существо из металла, существо, запрограммированное и закодированное, - не человек, и не может быть человеком, Люк. Не в том плане, в каком я сейчас человек.
- Не в том плане, в каком мы с тобой люди. - Крей подошла к ним, ее белокурые волосы отблескивали огнем в свете горящей смазки. - Не в том плане, в котором был человеком Никос. Мне никогда вообще не следовало... пытаться идти против того, что должно быть. Моим девизом всегда было: Если не получается, возьми молоток побольше. Или чип поменьше. Никос...
Она покачала головой, помолчала, затем продолжила:
- Он не помнит, как умирал, Люк. Он не помнит никакого перехода. И как бы я ни любила... Никоса... как бы ни любил он меня... Я постоянно возвращаюсь к этому. Это не Никос. Он не человек. Он пытается им быть, он хочет им быть, но у плоти и крови, костей и мяса есть собственная логика, Люк. Машины просто думают по-иному.
Губы ее скривились, а темные глаза обжигали холодом и горечью космического вакуума.
- Если ты хочешь, чтобы я сделала тебе нечто, содержащее закодированную версию ее воспоминаний, ее сознания... Но это будет не то сознание, которое живет на этом судне. И ты будешь знать это, и я буду знать это. И та закодированная версия тоже будет знать это.
- Нет, - отвергла Каллиста, и Люк, сквозь слепящий туман горя, все же заметил, что и он, и Крей смотрели на одно и то же место, словно Каллиста была тут...
А она была на самом деле где угодно, только не тут.
- Спасибо тебе, Крей, - продолжала она. - И не думай, что я не испытывала искушения. Я люблю тебя. Люк, и не хочу... не хочу быть вынужденной покинуть тебя, даже если это означает... быть тем, кем я являюсь теперь, вечно. Но у нас нет выбора. У нас нет времени. И любые компоненты, любые компьютеры, какие ты заберешь с этого корабля, Крей, будут содержать в себе и Повеление тоже. И если ты отсоединишь оружие, если ты выведешь из строя двигатели, если ты вынешь стержни реакторов и оставишь "Глаз" дрейфовать в темноте космоса, пока не сможешь найти способ построить еще один компьютер или дройда, не подсоединенных к Повелению... Я думаю, Повеление обманет тебя относительно своего недееспособия. Думаю, оно подождет, пока ты не повернешься к нему спиной, и примется разыскивать того, кто позвал его.
- Ее надо уничтожить, Люк. Ее надо уничтожить сейчас, пока мы еще можем.
- Нет, - мысленно завопил он. - Нет... Она сказала, что любила его. Он знал, что это правда.
- По шахте подыматься буду я, Люк, - устало продолжала Крей. - Ты владеешь Силой значительно лучше меня, - добавила она, когда Люк начал было возражать, - но не думаю, что ты сможешь пролевитировать так высоко, а я не смогу сдерживать автоматику достаточно долго для того, чтобы ты сумел забраться с раненой ногой. Если мы не хотим профукать собственные жизни, то не можем рисковать тем, что на полдороге ты свалишься.
Люк кивнул. После того небольшого отдыха, который он сумел выкроить, он чувствовал себя сильнее, но, чтобы не дать боли полностью затопить его мозг, ему требовалась вся Сила, какую он мог призвать. Вероятно, он сумел бы, думалось ему, вызвать осечку решетки, но, несмотря на все, чему научил его Йода, левитация требовала много энергии.
- Мы можем запрограммировать десантное судно отчалить от корабля с песчаным народом на борту, - продолжала она, - если ты настаиваешь на их выводе с корабля.
- Если такое вообще возможно, - подтвердил Люк. - Думаю, что такая возможность появится, как только Трипио и... и Никос, - он не сразу смог выговорить имя ее возлюбленного, но она хоть и отвела взгляд от его глаз, однако не вздрогнула, - вернутся сюда с сиропом. Десантное судно могут подобрать и отбуксировать обратно на Таттуин.
- Как Трив, так и Никос способны пилотировать шаттл. Как только они выйдут за пределы поля помех корабля, то смогут передать сигнал бедствия, хотя кому-то предстоит изрядно потрудиться, распрограммируя гаморреанцев... не говоря уж о необходимости убедить аффитеханцев, что они не штурмовики. Они ведь, знаешь ли, еще и размножаются...
- Знаю, - вздохнул Люк.
- Как ты собираешься затащить на шаттлы китанаков?..
- Думаю, это я тоже вычислил, - сказал он. У него не выходила из головы мысль, что он не мог приволочь с собой вверх по шахте свой посох - равно как не смог бы двигаться достаточно быстро среди узлов в ядре компьютера, - вероятно, он не сумеет добраться по длинному коридору до мусорной капсулы прежде, чем взорвутся двигатели.
Но это, понял он, уже технические детали.
- Каллиста...
Он не знал, что собирался сказать. Попытался бы уговорить ее еще раз, попросил бы Крей сделать что-то вроде компьютеризированного сосуда для ее разума и памяти, ее мыслей и сердца... попытался бы уговорить ее бежать...
Но скамья, на которой он сидел, совершила внезапный, резкий крен, чуть не сбросив его на пол, и в горле у него возникла холодная тошнота гравитационного потока, голова закружилась...
Еще один крен, и он подхватил одну из ламп-мисок, тогда как Крей поймала другую на полпути к полу. Они почувствовали, как где-то глубоко в недрах корабля нарастает вибрация, ощутили медленное движение перемещающейся энергии...
- Вот оно, - спокойно произнесла Каллиста. - Гиперпространство.

Глава 21

Еще до того, как они с Чуви поднялись по лестнице маяка, у Хэна возникло неприятное ощущение.
- Я страшно сожалею, генерал Соло. - Начальник архива Муни-Центра Бит, а также архивов сбыта, счет фактуры и пособий рабочим трех крупных корпораций, которые фактически владели центральным компьютером. Плавала, чуть накренил свою выпуклую серовато-коричневую голову в тусклом дрожании голограммного поля и уставился огромными черными, маслянисто-гладкими глазами в точку перед ним, где должен был находиться голофонный образ Хэна. - Ее превосходительства в здании, похоже, нет.
Хэн выглянул в длинные окна. За ними стоял черный туман, пронзаемый только неясными пятнами садовых фонарей. Стоящий рядом с окном Чубакка повернул голову, издав нечто среднее между рычанием и стоном.
- Вы не могли бы мне сказать, когда она ушла? - Возможно даже, подумал Хэн, что она могла остановиться в "Бурлящей Грязи", где подавали весьма приличные пироги с мясом на ужин, хотя, вообще-то, она любила компанию...
- Прошу прощения, - вежливо сказал Бит. - Похоже, ее превосходительства весь день не было в здании.
- Что?
- В банках файлов нет никакой записи о ее карточке доступа, ни...
- Пришлите-ка мне Джевакса! Бит склонил голову:
- Постараюсь, сэр. Вы сохраните свое текущее местонахождение?
- Да, только найдите Джевакса и пришлите ко мне... Э, спасибо, - запоздало добавил Хэн, вспомнив неоднократные увещевания Леи. - Ценю ваши усилия. Я так и знал, Чуви, - добавил он, когда изображение худосочного Бита растаяло. - Я знал, что ей не следовало выходить с Арту!
Вуки издал вопросительный звук и подбросил в лапе ограничительный запор, найденный на столе.
- Конечно, она сняла его, - заявил Хэн. - Она бы и не подумала, что эта маленькая жестянка с болтами чем-то повредит ей, если бы он... Ну, он попытался-таки убить ее, черт подери! - Он порывисто поднялся на ноги и, двигаясь словно эндорский ветираптор в клетке, подошел к столу, где рядом с открытой сумкой с инструментами Чуви лежал запор.
Вуки снова что-то проворчал.
- Сам знаю, что она помогает друзьям! Но она... Сигнал голофона снова замигал, и Хэн прыгнул к кнопке включения так, словно та была включателем цикла самоуничтожения всепланетных масштабов. Но вместо зеленого местного огонька мигала голубая звезда субпространственной связи. Миг спустя в будке появилась стройная, затянутая в кожу фигура Мары Шейд.
- Достала тебе твои координаты. - Она подняла руку, показывая ему желтую пластеновую "вафлю.
- Почему ты не рассказывала нам о том, что охотилась за Нуббликом Слайтом? - грубо спросил Хэн.
- Потому что друзьям я не вру, - резко ответила Мара. - И если это все, что ты способен сказать-
- Извини. - Хэн отвел взгляд, сердясь на себя. - Но я слышал...
- Что стряслось, Соло? - Она еще раз посмотрела на его лицо, и весь сарказм сошел с нее, словно вчерашняя косметика.
- Лея исчезла. Отправилась сегодня днем в Муни-Центр, и я только что выяснил, что она туда так и не добралась. Она с Арту-Дету... Он прошлым вечером потерял голову и попытался убить нас, и мы поставили ему ограничительный запор, но похоже, что Лея этот запор вынула"
Мара отпустила крайне не подобающее даме замечание, и за плечом у нее появился Ландо Калриссит, нафабренный, причесанный и одетый в лучший свой пурпурный атлас для вечернего приема.
- Что такое?
Хэн рассказал ему, добавив:
- Мы ждем сейчас Джевакса. Она говорила о посещении городского ремонтного центра, так что, возможно, она взяла с собой Арту, чтобы проверить его, но уже стемнело, и к тому же в последнее время произошло слишком много странных вещей.
- А почему ты спросил о Нубблике? - спросила Мара. - Кто тебе сказал, будто я охотилась за ним? Я провела на том ледяном шарике всего около двенадцати часов и не думаю, что смогла бы опознать Нубблика, если бы тот обчистил мои карманы.
- Он говорил своему прихвостню, что за ним охотится Рука Императора, - ответил Соло, - что Рука Императора на планете и он должен смыться оттуда, пока она его не нашла. Нубблик исчез примерно лет семь назад - после того как ты, по твоим словам, побывала тут и улетела. Я решил, что ты вернулась-
Он умолк: просто от того, что выражение ее лица резко изменилось.
Мгновение она молчала, но даже через посредство субпространственной голопередачи ярость ее была осязаемой, как ударная волна термоядерного взрыва.
Когда она заговорила, голос ее был обманчиво нормальным, очень спокойным.
- Этот гад ползучий, - произнесла она. Ее глаза, наполненные внезапной, злобной, убийственной ненавистью, уставились невидящим взором в пространство. - Этот червячий сын.
- Что? - Ландо быстро попятился, почти за пределы голопередачи. - Что за...
- Он говорил мне, что я единственная, - произнесла Мара все тем же спокойным, почти будничным тоном. - Единственная Рука Императора. Его избранное оружие, говорил он, когда ему требовался скорее скальпель, чем меч... Его доверенная служанка. - Ее крепко сжатые красные губы показывали сдерживаемую ярость человека, для которого положение составляло не просто предмет гордости, но и смысл всей ее жизни.
- Этот лживый, маразматичный, жрущий отбросы, престарелый, неискренний, гниющий, грязесосущий паразит! У него была и другая Рука! - Ее голос упал до еле слышного шепота. - У него все время была и другая Рука!
Она не сдвинулась со своего кресла, но ее спокойствие походило на затишье перед бурей. И хотя эта ярость была направлена против покойника, Соло порадовался, что находится в нескольких сотнях парсеков от нее, в совершенно иной звездной системе.
- Он мне солгал! Он использовал меня! Его "доверенная служанка! Все, что он говорил мне, было враньем! Все!
- Мара, - обеспокоенно обратился к ней Ландо. - Мара, он умер...
- Ты ведь знаешь, что это значит, не так ли? - Она обратила к Ландо взгляд своих холодных глаз, и тот отступил еще на шаг. Ни Ландо, ни Хэн никогда еще не видели Мару в таком гневе, и сила его просто ужасала. - Это значит, что он держал ее в резерве, чтобы использовать против меня. Или использовать меня против нее. Или, кто знает, против кого еще, чтобы не дать ни ей, ни мне быть чем-нибудь большим, чем его пешками!
Она почти дрожала от ярости, той самой ярости, которая однажды побудила ее направить всю свою энергию на убийство Люка Скайвокера за лишение ее положения, бывшего для нее ее жизнью.
- Она по-прежнему на планете?
- Не знаю. Я...
По какой-то причине он вспомнил, что Лея рассказывала ему об императорской наложнице, члене Императорского Двора... О женщине, появившейся внезапно, всего через какие-то несколько недель после исчезновения Нубблика, точно зная, какой дом она хотела снять...
- Да, - сказал он. - Думаю, что так. Женщина по имени Роганда...
Глаза Мары расширились, когда она услышала имя, затем сузились в зеленые сверкающие щелки.
- О, - тихо произнесла она. - Она. Голограммное изображение протянуло руку туда, где должен был находиться выключатель приемника, за пределы обзора передатчика. Изображение исчезло.
- Мы просто не можем идти на такой риск. - Роганда Исмарен открыла принесенный ей пластеновый футляр, вынула из него тонкую серебряную трубочку нарковпрыскивателя и вставила ампулу в его щель. - Подержите ее.
Оран Келдор осторожно шагнул к Лее, которая встала с кресла при звуке отпираемого дверного замка; она отступила к стене, но в дверях стоял лорд Гаронн, со станнером в руке. Келдор заколебался: хоть и маленькая, Лея была в хорошей спортивной форме, крепкая, на тридцать лет моложе его и совершенно явно готовая драться, - а Гаронн сказал:
- Если вы думаете о риске, мадам, то я бы сказал, что применять к ней этот наркотик - большой риск. Вы ведь не знаете, что это такое.
- Я знаю, как он действует, - огрызнулась наложница. - И знаю, что благодаря ему она будет вести себя тихо, пока здесь наши гости.
- Мы знаем, что он иногда действует. На некоторых людей. В некоторых дозах. Он пролежал в заброшенных подземных лабораториях по меньшей мере тридцать лет, а может, и вдвое дольше. Мы не знаем, не испортился ли он от времени, не стал ли зараженным... Тот контрабандист, на котором мы его опробовали четыре-пять лет назад, умер.
- У него было слабое сердце, - чересчур быстро возразила Роганда. - Ах, лорд Гаронн, - продолжала она своим тихим, умоляющим голосом, - вы ведь знаете, как много зависит от тех, кто будет здесь сегодня вечером! Знаете, как мы отчаянно нуждаемся в поддержке, если хотим, чтобы ваше дело - наше дело - увенчалось успехом! И знаете репутацию ее высочества. Мы не можем рисковать даже возможностью того, что она сбежит и помешает приему наших гостей.
Бывший Сенатор не сводил с Леи тусклых, холодных глаз; дуло его станнера не дрогнула. Затем он кивнул.
Келдор шагнул вперед.
Он ожидал, что Лея увернется, и поэтому она бросилась ему навстречу, зацепила его ногой за лодыжку, блокировала плечом и, когда он упал, дернулась и бросилась к двери. Она надеялась, что ее движение хотя бы застанет Гаронна врасплох, что его первый выстрел пройдет мимо и даст ей шанс проскочить, но этого не случилось. Выстрел станнера поразил ее как удар в солнечное сплетение, заставив задохнуться, и в тот же миг во всем ее теле возникло ощущение, словно ее вывернули наизнанку.
Даже при самой слабой мощности станнер произвел ужасающий эффект - наверно, худший, чем более тяжелый удар луча, потому что она даже не потеряла сознания. Она лишь рухнула на пол, ноги ее задергались от вонзавшихся в них игл боли, и Келдор с Рогандой опустились на колени около нее.
- Глупо, - заметил Келдор, прижимая ей к шее впрыскиватель.
Вспышка холода. Она почувствовала, что ее легкие замирают.
Она погружалась, подумалось ей, в океан зеленого стекла глубиной в тысячу километров. И поскольку стекло - это жидкость, оно наполнило ее легкие, вены, органы; оно пронизывало ткань ее клеток. И хотя она тонула, пусть и очень медленно, стекло пронзал свет сверху, и она слышала голоса Роганды, Келдора и Гаронна, когда те покидали помещение.
- ...противоядие, как только прием закончится, - говорила Роганда. - У нас просто нет людей, чтобы постоянно держать ее под охраной. Но действие наркотика не столь непредсказуемо, как вы опасаетесь. Все будет в полном порядке.
Ваше дело. Наше дело.
Келдор. Элегии.
Ирек.
Она должна выбраться.
- Сила, - подумала Лея. Почему-то подвешенная в этом густом, недышащем, наполненном светом безмолвии, она чувствовала Силу повсюду вокруг себя, ощущала ее в пределах досягаемости у самых кончиков пальцев, слышала ее как музыку, мелодию, которую она сама могла легко усвоить.
Если она коснется Силы, она увидит комнату, в которой лежала на постели Наздры Магроди, с одной рукой на животе и спутанными темно-рыжеватыми волосами на обесцвеченной подушке.
- Крей права, - подумала она. - Мне действительно надо поприлежней накладывать вокруг глаз крем от морщин.
- Интересно, смогу ли я встать?
Она на пробу сделала вдох, втягивая в себя Силу, словно своего рода странный, покалывающий свет, и встала.
Ее тело осталось в постели.
Ее охватил страх; но она вызвала в памяти некоторые из упражнений, которым ее научил Люк, успокаиваясь, беря себя в руки...
И оглянулась кругом, осматривая комнату.
В новом зрении все казалось совсем иным. Перед ней проходили другие времена, другие эры, словно она смотрела кадр за кадром через проекционную трубу. Пожилой мужчина с седеющими волосами сидел за столом и писал на обратной стороне зеленых листков тонкопласта, затем прервался и заплакал, уронив голову на руки. На постели, стоявшей тогда на другой стороне комнаты, лежала стройная белокурая Джедай-рыцарь - читая рассказы своему мужу, свернувшемуся рядом с ней, положившему темноволосую голову ей на бедро.
Лея посмотрела на дверь и поняла, что может пройти сквозь нее.
- Я заблужусь!
Снова холодный страх, чувство одиночества, незащищенности.
- Нет, - подумала она. Она шагнула обратно к постели, коснулась лежащего там тела. Своего тела. Запах ее плоти, звук биения ее сердца было невозможно ни с чем перепутать. Если она сосредоточится, то сможет найти дорогу обратно к нему, точно так же как шла по куда более слабому следу Элегина и Келдора в туннелях.
С ужасом в сердце она шагнула сквозь дверь.
И сразу же стала сознавать голоса. Эта часть коридоров служила Джедаям жилыми покоями, переделанными из бесконечных тепличных пещер Плетта: камень стен пронизывали мечтательные токи растений и усталая, горько-сладкая задумчивость старого Мастера Хо'Дина. Она последовала за голосами в длинное помещение, освещенное не только мягко светящимися панелями на потолке, но и полудюжиной окон разных размеров, защищенных толстыми стеклами от прошлых бурь и, подобно окнам в ее камере, скрытыми скалами и завесами лиан на стене долины. Она узнала добрых две трети присутствующих. Некоторые из них состарились за одиннадцать лет, прошедших с тех пор, как она видела их при Дворе Императора. Другие - вроде представителей корпорации "Мекуун" и президента совета директоров "Сейнара" - были недавними знакомыми. А леди Теала Вандрон, признанный дуайен среди серекихских лордов, в силу того что возглавляла самый старый и самый знатный из Древних Династий, посетила Сенат совсем недавно, чтобы ответить на обвинения в негуманности и опустошении планеты, выдвинутых против нее Верховным Судом. Ее, похоже, удивило, что кого-то интересовало, позволяла ли она работорговцам устраивать на ее родной планете Карфеддион фермы по разведению рабов или нет.
- Ваше высочество, это же всего лишь оссаны и биланака, - сказала она, произнося эти названия так, словно после этого вопрос не требовал никаких дальнейших объяснений.
Крупная, величественная женщина лет сорока, с вежливо-высокомерным упрямством в голубых глазах, она более пространно выражала свои взгляды на этот вопрос маленькой группе, состоящей из Роганды, Ирека и Гаронна.
- Просто бесполезно обсуждать в Сенате эти вопросы с людьми, отказывающимися понимать местные экономические условия.
К группе подкатил маленький робот К-10 с подносом, заставленным бокалами, и Роганда предложила;
- Вы должны попробовать это вино, ваше высочество. Селанонское полусухое, изысканный букет.
- Ах! - Вандрон попробовала самую малость. - Очень мило. - Лея услышала голос тети Руж: "Полусухие вина пьют только типы из космопортов, дорогая. Тебе действительно надо развивать у себя более рафинированный вкус. Каждое слово этого наставления дополнялось легким прикрытием накрашенных век и чуть заметным углублением складок вокруг рта леди Вандрон.
- Быть может, альгаринское? - предложил Гаронн. Альгаринские вина были любимым напитком ее отца, вспомнила Лея.
- Конечно. - Роганда обратилась к К-10. - Де-кантированное альгаринское из погребов; охлажденное до пятидесяти градусов, а бокалы - до сорока.
Дройд-виночерпий быстро укатил.
- Мы же вовсе не похищаем людей из их домов, - негодующе продолжала леди Вандрон. - Этих существ специально разводят для сельскохозяйственных работ. Если б не наше фермерство, они бы, знаете ли, вообще не родились. И Карфеддион переживает пик жестокой экономической депрессии.
- Правда, их там, на Корусканте это не очень-то волнует. - Лорд Гаронн поставил свой бокал на буфет из мрамора и бронзы - Атравиан самого лучшего периода, один из немногих предметов мебели в длинном помещении с каменным полом.
- Именно потому, ваше высочество, - сказала своим низким, приятным голосом Роганда, - мы должны разговаривать как с военачальниками, так и с Сенатом с позиции силы, а не раболепства, чего они, похоже, ожидают. Мы будем... силой, с которой приходится считаться. - Она положила ладонь на плечо сына, изогнув красные губы в гордой улыбке, а Ирек скромно потупил взор.
Стоявший неподалеку от буфета, заставленного коллекцией ликеров и пряностей, явно составленной каким-то дройдом, биопротезированный саллустианский администратор спросил у Дроста Элегина самым тихим голосом:
- Он ведь сильно похож на Императора, не правда ли?
Саллустианин взглянул через помещение на Ире-ка и его мать, очень консервативно одетых, он - в черное, она - в белое; Ирек подошел поговорить с одним из джавекских лордов, в котором Лея смутно узнала главу более воинственной ветви Династии Срифин. Этот юнец явно обладал немалым обаянием.
Элегин пожал плечами:
- Какое это имеет значение? Если он способен сделать то, что она утверждает... - Он кивнул в сторону Роганды.
Та все еще упорно трудилась, стараясь заставить леди Вандрон расслабиться. Лея могла бы ей сказать, что она с таким же успехом может попробовать засунуть к себе в карман взрослого хатта. Леди Великих Династий не расслаблялись в обществе женщин, которые были наложницами - не важно чьими и не важно, на что способны их сыновья.
- Ну, - с сомнением протянул саллустианин и подрегулировал усиление на носимых им наглазниках. - Если Великие Династии поддерживают его...
Элегин двинул бровями, как бы отстраняя темноволосого юнца.
- По крайней мере, манеры у него хорошие, - решил он. - Не беспокойся, Найтол. Когда прибудет корабль, у нас будет ядро истинного флота, большего, чем все, что есть сейчас у этих рассеянных придурков. И в самом деле, - добавил он со злобной улыбкой, - коль скоро разным военачальникам наглядно продемонстрируют, что именно способен сделать Ирек, то, думаю, они будут гореть желанием вступить с нами в союз и выслушать, что же мы желаем сказать.
- Корабль? - обеспокоенно подумала Лея.
Саллустианин снова повернулся к буфету и остановился, направив носимые им усиленные визуальные рецепторы - вероятно, для компенсации дефектов роговой оболочки глаз, развивавшихся у многих саллустиан старше тридцати, - в сторону Леи.
Она не была уверена в том, что именно он увидел, - вдруг психический осадок наркотика сделал ее регистрируемой датчиками? - Но, чуть пожав плечами, он продолжил путь к еде. Но этого хватило, чтобы заставить ее убраться, двигаясь словно призрак среди других, более слабых призраков, которые мерцали в этом помещении: смутные абрисы детей, увлеченно играющих на полу между холодноватыми аристократами и бдительными бюрократами, секретарями и разведчиками корпораций.
Ирек, заметила Лея, обрабатывал зал с мастерством кандидата в Сенат, вежливо прислушиваясь к мнению лордов и леди Великих Династий, снисходя с почти незамечаемым высокомерием до бесед с представителями корпораций и секретарями лордов. Как заметил Дрост Элегин, у него были прекрасные манеры. И поскольку формальные дуэли были одним из достижений, ценимых лордами среди людей своего крута, то паренек способен обсуждать это с аристократами помоложе.
- Мы все слышали об этом корабле, - обратился к Иреку лорд Венселл Пикуторион, который был одним из представленных на сенаторском дебюте Леи. - Что это за корабль? Откуда он прибывает? Вы уверены, что он достаточно велик, чтобы предоставить нам мощь и вооружение для создания собственного Союзного Флота?
Ирек почтительно склонил голову, и вокруг собрались другие сенатские лорды.
- Это просто-напросто самый большой и самый тяжеловооруженный фрегат, какой остался со времен расцвета Имперского Флота, - ответил он отчетливым, звонким голосом. - Он был прототипом переходного судна между торпедными платформами и первоначальной "Звездой Смерти. Он не обладает сфокусированной мощью разрушающих лучей, - добавил он, и Лея заметила в его голосе извиняющуюся ноту, - но он почти равен по энергоемкости "Звезде Смерти...
- Думаю, мы все согласны, - вставил лорд Гаронн, - что технология планеторазрушителя, мягко говоря, разорительна.
- Но вы должны признать, - в глубине голубых глаз Ирека блеснуло веселье, - что она служит чудесным средством устрашения.
- Фактически нет, - заявил напрямик его светлость. - О чем свидетельствуют события, приведшие к распаду Империи. - И когда Ирек открыл рот, собираясь возразить, продолжал: - Но как бы там ни было, - он повернулся к остальным, - "Глаз Палпатина" был первоначально построен тридцать лет назад для выполнения одного задания, - объяснил он. - Изготовили его и вооружили в абсолютной тайне, и поэтому, когда само задание отменили прежде, чем оно было выполнено, почти никто не знал о самом корабле, а все сведения о его укрытии - в поле астероидов в Туманности Лунный Цветок - затерялись.
- Как неосторожно с их стороны, - заметила одна более молодая леди, загорелая кожа которой говорила, что она всю жизнь провела на охотничьем поле.
Несколько гостей рассмеялись.
Гаронн выглядел раздосадованным, но Роганда мягко вмешалась:
- Всякий, кто имел дело с достаточно большой библиотекой предков, поймет, что один маленький дефект в компьютере может привести к исчезновению целого набора "вафель" или книги приличных размеров... а соотношение между размерами одной книги и, скажем, четырех-пяти комнат намного меньше, чем даже между самым большим линспутником и двадцатью парсеками Внешнего Края.
Уж она-то должна знать, подумала Лея, вспоминая полные отчаяния слова Наздры Магроди.
Линспутник!
- И он направляется сюда? - спросил лорд Пикуторион.
- Направляется сюда, - улыбнулся довольный Ирек. - На службу к нам.
Роганда положила ладонь ему на плечо и снова улыбнулась своей гордой улыбкой.
- Наши гости хотят выпить, сынок, - сказала она негромко. - Не сходишь ли посмотреть, что сталось с тем Е-10?
- Милый штрих, - подумала Лея, замечая одобрение на лицах леди Вандрон и лорда Пикуториона. Ирек подавил нехорошую усмешку и кивнул:
- Конечно, мама.
Когда стройный юноша широким шагом вышел из зала с неопределенным, но не совсем приятным выражением лица, в задних рядах группы пошло тихое перешептывание о том, какой он воспитанный и податливый.
Робот К-10 катил по коридору, маленький и приземистый, примерно в метр высотой, с декоративными бронзовыми перилами вокруг его плоской верхушки. Сама верхушка представляла собой плитку черного мрамора, электронно заряженную, чтобы удерживать рюмки, бокалы и все прочее, что на нее ставили; Лея следила за дройдом почти бессознательно, замечая легкое вращение, с которым каждый снимал с него свой бокал, - сама она едва замечала, когда делала то же самое в минувшие годы дома. Это было второй натурой для всякого, имеющего дело с современным К-10.
Сейчас он нес на своей поверхности заказанную бутылку - сухое альгаринское, двенадцатилетней выдержки, бутылка в должной мере пыльная, - и заиндевелый бокал, исключительная дань уважения леди Вандрон, что и хотела показать Роганда.
Ирек сложил руки на груди и встал посередине коридора, все с той же злой усмешкой.
- Стой, - скомандовал он. К-10 загудел и остановился.
- Возьми бокал.
Робот протянул одну из своих длинных, со множеством сочленений, рук со слегка липучими бархатными подушечками и послушно взял охлажденный бокал.
- Брось его на пол.
Дройд замер, не закончив движения. Бить бокалы - бить любые столовые приборы - входило в запретный код, вмонтированный в любого домашнего дройда.
Усмешка Ирека расширилась, когда он вперил взгляд в К-10. Лея почувствовала в воздухе колыхание Силы, тянущейся, ввинчивающейся в программу дройда, вынуждая его синапс за синапсом реорганизовывать свои действия, несмотря на препятствующие этому многослойные ограничители.
Дройд сильно расстроился. Он отступил, закачался, завертелся по кругу...
- Давай, - тихо велел Ирек. - Брось его на пол.
А его мозг тем временем несомненно, как и наставляла его Роганда - как научил его Магроди, - образовывал субэлектронные команды, необходимые для осуществления этого действия.
Дернувшись, дройд крутящимся движением швырнул бокал на пол. А затем сразу же высунул из своего основания руку со щеткой и шланг пылесоса убрать битое стекло.
- Пока не надо.
Рука и шланг остановились.
- А теперь возьми бутылку и вылей ее.
Дройд закачался от несчастья, борясь с самым абсолютным запретом своей программы: никогда, никогда не проливать ничего... Ирек явно упивался замешательством робота. Его голубые глаза не отвлекались, фокусируя Силу через имплантированный чип у него в мозгу...
Затем он вдруг повернул голову, и Лея почувствовала, как его сосредоточенность покинула дройда, словно мальчик просто бросил игрушку, с которой забавлялся. Дройд снова поставил бутылку с вином себе на верхушку и рванул к гостям с такой быстротой, с какой только могли нести его колеса, но Ирек даже не заметил этого.
Он медленно повернул голову, сканируя коридор. Прислушиваясь. Принюхиваясь.
- Ты здесь, - тихо произнес он. - Ты где-то здесь. Я чувствую тебя.
Она почувствовала, как он собирает вокруг себя мощь Силы; увидела его измененными глазами, похожим на призрака из тумана и углей.
- Я найду тебя"
Лея повернулась и бросилась бежать. Она осознавала, как позади нее он делает два широких шага к одной из маленьких красных кнопок в стене, установленных с интервалами на темном камне стен коридора, как хлопает по ней ладонью, а затем услышала поступь тяжелых сапог и голос Гаронна:
- Что такое, милорд?
- Приведите мать. И принесите из комнаты игрушек самый маленький стальной шарик к камере принцессы.
Лея стремительно пролетела по коридорам, поворачивая, петляя по этому лабиринту. Она чувствовала, как разум Ирека летит ей вслед, ища ее, стелясь, словно огромные дымные крылья, заполняя плохо освещенные коридоры тенями, которые, как она знала, не могли быть реальными, но которые тем не менее ужасали ее. Было трудно почувствовать, где лежало ее тело, трудно услышать отдаленное биение сердца, на которое она шла...
Она в ужасе остановилась, когда из-за угла выплыл черный шар дройда-допрашивателя, сверкающего, мигающего огнями... Ненастоящий, ненастоящий, но, даже зная это, она свернула в сторону. Впереди по еще одному коридору к ней вытянулся дрожащий хватательный язык огромной, тяжелой, вонючей фигуры хатта, медные глаза которого расширялись и сужались от безобразной похоти.
Она, рыдая, отвернулась от него, пытаясь найти обходной путь, и услышала у себя в голове шепчущий голос Ирека, визгливый мальчишеский смех Ирека. Я тебя поймаю. Я тебя найду и поймаю. Тебе никогда не выбраться...
- Наркотик, - подумала она. Наркотик, который ей дали, должно быть, оставлял психический осадок, который он мог отследить...
Она не могла позволить ему поймать себя. Не могла позволить ему догнать себя. Перед ней вырастали блоки и плиты тьмы, стены смрада, преграждая ей путь, лишая воли. Запах кречей, роз, грязи. Огромные, ревущие волны мощи дергали и тащили ее, волоча обратно, тесня в боковые ходы. Затылочной частью мозга она сознавала, что Ирек легко бежит вприпрыжку по коридорам, повизгивая от восторга игры в прятки, пытаясь выследить ее, преградить ей путь к комнате, где лежало ее тело.
- Люк, - в отчаянии подумала она, - Люк, помоги мне...
И словно насмешливое эхо игровой площадки, Ирек глумливо передразнил: Ах, Люк, помоги мне...
Здесь. В тот коридор. Она узнала его, узнала! Лея бросилась за угол...
И он стоял перед дверью.

Предыдущая страница 16 Следующая страница


17 Барбара Хэмбли

Огромная черная фигура, отблеск бледного света на черном шлеме, злой блеск огоньков в тенях его просторного плаща и густой, втянутый в легкие воздух.
Вейдер.
Перед дверью стоял Вейдер.
Она в ужасе обернулась. В проходе позади нее стоял Ирек, окружавшее его темное излучение, казалось, пульсировало. В руке он держал один из тех стальных шариков, которые так озадачили ее в комнате игрушек, но теперь отделенным от тела сознанием она увидела, что в нем есть входы, невидимые для глаз, ограниченных электромагнитным спектром.
Входы, которые совсем не служили выходами.
А в самом шарике, лабиринт за лабиринтом, все более крошечные лабиринтные шарики.
Он улыбнулся:
- Ты здесь. Мне ясно, что ты здесь. Лея обернулась. Перед дверью по-прежнему стоял Вейдер. Она не могла миновать его. Не могла.
- Мать не сможет меня остановить, - заявил Ирек. - Она даже не узнает.
Он поднял шарик, и его разум, казалось, протянулся в коридор, словно огромная сеть, захватывающая ее. Лея почувствовала, что растворяется, словно дымный призрак, неумелая иллюзия; затягиваемая словно пылесосом в стальной шарик; растворяясь в мощи Темной Стороны.
Должен же быть какой-то способ применить Силу для защиты себя, подумала она... для прохода мимо темного ужаса, что стоял перед дверью. Но она не знала, что это за способ.
Юнец вытянул губы трубочкой и вдохнул, втягивая ее вместе с воздухом.
- Ирек!
В коридоре за спиной у сына появилась Роганда. Подол ее белого платья был подобран так, словно она бежала.
- Ирек, подойди немедленно!
Он резко развернулся, его сосредоточенность нарушилась. Тень Вейдера исчезла. Лея бросилась к двери, прошла сквозь дверь, метнулась к спящей фигуре в постели...
Снова обретя человеческое восприятие, она едва слышала сквозь дверь голоса, но тем не менее узнала голос Орана Келдора.
- Лорд Ирек, мы поймали его на сканерах! Он здесь! "Глаз Палпатина.

Глава 22

- Мастер Люк, вы совершенно уверены, что это сработает?
- Ты меня поймал. - Материально-техническое обеспечение в виде посоха и троса, при помощи которых Люк буксировал извлеченный из прачечной маленький насос, было не самым лучшим в мире, но на данном этапе Люк был просто в восторге от того, что обнаружил насос, который еще работал. На "Глазе Палпатина" очень немногое еще работало.
За исключением орудий, подумал он. За исключением орудий.
- Сколько времени это нам даст? - спросил Никос, сгибаясь под грузом двух баков из-под масла, наполненных подсахаренной водой. - При условии, что это вообще сработает.
- Возможно, целый час. - Огоньки на посохе Люка тоже тускнели, и служебный коридор с его низким потолком и пучками проводов начинал приобретать вид, влажность и запах глубокого подземелья. То тут, то там со стен капала вода. Люк изучил место и удовлетворенно кивнул. Они определенно находились на линии главного водотока для этого сектора корабля.
- Это немного для проверки десантного судна и двух шаттлов, - заметил Трив Потман.
Люк покачал головой. Каждый шаг походил на раздирание бедра кусками кости.
- Этого должно хватить. - Последние пластыри перигина давно исчезли - теперь только Сила не давала ему впасть в шок, сдерживала лихорадку внутренней инфекции.
Идущая за ними Крей с пятигаллонными ведрами подсахаренной воды в обеих руках ничего не сказала, как не говорила ничего, пока Люк обрисовывал свои планы очистить корабль и во время процесса подключения к главным сенсорам для определения их положения и оценки того, сколько еще времени осталось до начала обстрела Белзависа. И только когда Каллиста сказала, увидев на дисплее цифры - двенадцать часов тридцать минут:
- Это слишком много, - заговорила Крей. - Именно так утверждает файл.
- Именно так утверждает Повеление. Разве ты не видишь? - Каллиста продолжала: - Повеление намерено сделать все, что может, исследовать все, что может, чтобы задержать нас и выполнить свое задание. Контроль Повеления позволил бы задержку в двенадцать с половиной часов после выхода из гиперпространства. Во всяком случае, когда на планете есть Джедаи. Особенно когда у них есть... был... флот рогаткокрылов.
- Она права, - сказал тогда Люк, взглянув на Крей. Он ожидал спора, так как Крей никогда не верила, что компьютеры способны солгать.
Но с тех пор, как Крей покинула безопасные пределы своей лаборатории, она прошла через суд, устроенный ей Повелением, и поэтому она прореагировала только горьким сжатием губ. Она молча следила за тем, как Люк и другие подмешали в воду сироп, чтобы получить густую гиперсладкую смесь, взяла свою долю, когда антигравитационные салазки оказались слишком большими, чтобы войти в отверстие служебного коридора. Она двигалась так, словно каждый шаг, каждый вдох был для нее тяжким трудом, который ей требовалось исполнить, и не желала, заметил Люк, встречаться взглядом с Никосом.
- Слава Создателю, - возликовал Трипио, когда они повернули за угол и тусклые рабочие лампочки замерцали с потолка над головой. - Я уже начинал опасаться, что этот квадрант корабля вокруг отсека шаттлов тоже лишен энергии.
- Джавасы, вероятно, слишком запуганы песчаниками, чтобы подойти достаточно близко. - Люк свернул в боковой коридор, следуя вдоль главного водопровода.
- Пока, - заметила Каллиста; ее голос исходил из пространства рядом с ним, словно она шла поблизости.
- Нравятся мне бодрые девушки.
Она пропела строчки из старой детской песенки:
- Пусть все будут счастливы, пусть все будут счастливы..., и Люк, несмотря на боль в ноге, рассмеялся.
- Должно быть, это сводит их с ума, - продолжала миг спустя Каллиста. - Песчаников. Если они так... так жестко скованы традицией, как ты описываешь, то они должны ненавидеть то, что здесь все по-иному, нет ни дня ни ночи и охотиться можно только на стенах да в коридорах.
- С течением времени меня саму это возбуждает все меньше и меньше. - Дверь в главную насосную была заперта. Трипио убедил программу замка, что ключ вставлен, и дверь со свистом открылась.
- Сломай-ка механизм, Никос, - тихо предложил Люк. - Ты права, Каллиста. Повелению я доверяю не больше, чем тому, что могу бросить этот корабль вверх и против ветра.
- Странно, - проговорил Потман, оглядывая маслянисто-черную корневую систему труб и клапанов, когда Люк подсоединил к главному механизму маленький портативный насос. - Пока я был штурмовиком, то никогда не думал об этом. Но теперь, оглядываясь назад, мне думается, что я так и не смог привыкнуть к жизни в коридорах, каютах, на кораблях и на базах. Я хочу сказать, в то время это казалось вполне нормальным. Только после того, как я пожил в лесу в Пзобе, я понял, как сильно мне это нравится, как сильно я тосковал по лесам и деревьям Чандрилы. Вы тоскуете по океанам, мисс Каллиста?
- Каждый день.
Стоящая в дверях Крей только прислонилась лбом к дверному косяку и ничего не сказала, наблюдая за тем, как Люк подсоединил самодельные силовые кабели к главным выводам, нажал кнопку. Раздался сухой, гудящий скрежет мотора, негромкий и визгливый на фоне более глухого, более спокойного стука главного насоса, который занимал половину открывшегося перед ними помещения. Люк с благодарностью выдохнул и убрал шланг маленького насоса.
- Вот так.
Он погрузил шланг в первый из баков с подсахаренной водой, наблюдая, как набухает и твердеет от давления смеси соединение между маленький насосом и большим.
Каллиста тихо воззвала к не обращающим внимания песчаникам, обитающим на участках над насосной:
- Вот вам, ребята.
Они накачали в запас воды песчаников почти двадцать галлонов концентрированной подсахаренной воды.
- Оставь, - махнул рукой Люк, когда Никос повернул от двери назад забрать портативный насос или унести ведра. - Мы не вернемся.
- А, - промолвил Никос, вспоминая, что завтра к этому времени все тут превратится в ионные пары, и неодобрительно покачал головой: - Наверно, в меня запрограммирована чрезмерная аккуратность. - И в следующий миг искоса посмотрел на Крей, сообразив, что эта шутка может быть воспринята как критика - или просто как напоминание, что он был, по существу, набором программ, - но она сумела улыбнуться и впервые встретилась с ним взглядом.
- Я так и знала, что мне не стоило сдирать ту часть с одного из тех мойщиков стен 8Р-80.
С миг они стояли глядя друг на друга, пораженные и не совсем зная, что делать с ее признанием, с тем, что она запрограммировала его, с тем, что он дройд... а затем она протянула руку и коснулась его кисти.
- Как думаешь, они станут возражать, если мы ввалимся к ним на вечеринку? - прошептала Кал-листа, когда они добрались до верха прохода. Шум из ангара шаттлов, где песчаники устроили свой штаб, доносился ужасный: стенания, кряканье, вой, вопли и лязг то ли механизмов, то ли оружия - палок? винтовок? - швыряемых куда попало. Время от времени они принимались завывать вместе. От этих завываний волосы вставали дыбом, они становились то громче, то тише, а затем совсем стихли и перешли в визг и грохот.
- Давай пересидим этот хай. - Люк прислонился спиной к стене, сознавая, что весь дрожит и что по щекам его градом катит пот, сверкая в холодных огнях коридора. Ему хотелось сесть, но он знал, что если сядет, то, вероятно, не встанет никогда. Он сознавал, что Каллиста рядом с ним, поблизости от него, словно она всего лишь невидима и позже снова станет видимой...
Он вытолкнул эту мысль из головы.
Спустился Трив, прислушивающийся, снова на-пружинившийся, с бластером в руке. Трипио стоял примерно в метре позади них, включив слуховые сенсоры на максимальную чувствительность. Крей и Никос неловко стояли рядом, словно не зная, что сказать.
- С тобой будет все хорошо, Люк? - спросила Крей, и Люк кивнул.
- Это не должно занять слишком много времени.
- Компания глубоководных пастухов сай'инов загнала бы этих ребят под стол еще до того, как они локти разогрели бы, - заметила Каллиста.
Новые вопли.
- Возможно, именно потому-то они и убили того трактирщика.
Гам стих. Донеслись еще несколько кряканий и криков, а затем воцарилась тишина. Кто-то проорал нечто обидное своему теперь уже отрубившемуся соплеменнику, а затем раздался лязг, словно кто-то уронил металлический сосуд для питья.
- Отлично, - заключил Люк. - Пошли. Времени у нас не много. Трипио, приведи тальцев.
- Конечно, мастер Люк. - Дройд заскрипел, проворно удаляясь в темноту.
Весь пол ангара устилали спящие песчаники. Повсюду попадалась пролитая подсахаренная вода, пропитавшая насквозь грязного цвета плащи и головные повязки, а у некоторых на плащах встречались темные пятна с резким запахом, словно от сукровицы или крови. Маленький квадратный служебный люк на одной из стен был исцарапан и помят, словно по нему молотили топорами какие-то маньяки, - разбросанные кругом в изобилии, словно бирюльки, гафф-палки и копья указывали, что кто-то счел люк подходящей мишенью для демонстрации своих талантов. Стена вокруг квадратного люка была повреждена куда больше, чем сам люк.
- Шикарная вечеринка, - заметил Люк и с трудом влез по трапу в первый шаттл, в то время как Трив и Никос тщательно собирали все имевшееся в поле зрения оружие. Измерительные приборы с виду были в порядке. Под опытным наблюдением Крей бортовой компьютер проснулся, не обращаясь к своим паролям, и выразил готовность к работе.
- Похоже, он вообще не подключен к Повелению, - заметила она.
- Самое время, чтобы что-то было в нашу пользу.
- Я вас предупреждаю, - обеспокоенно обратился к ним из дверей Трив Потман. - Меня не обучали управлять такими штуками. И эти получаемые вами данные о поверхности не вызывают у меня ни малейшей уверенности, что я научусь.
- Я свяжу исполнительный механизм этого шаттла с другим, так чтобы Никос смог пилотировать оба.
Крей уселась в кресле пилота, провела руками по волосам старым жестом, каким убирала непокорные пряди, - и чуть скривилась, коснувшись обрезанного ежика, а затем вызвала центральную программу и принялась выстукивать инструкции. Попытка поправить прическу наполнила сердце Люка странным чувством облегчения. Что бы она там ни пережила, поселившаяся в ней тьма светлела. Она возвращалась к себе самой.
- Никос не такой лихой пилот, как Люк, - продолжала она, - но он сможет провести оба даже сквозь этот кавардак, если кто-то внизу сможет сказать ему, куда садиться. Многое, конечно, перепрограммировано для этой планеты. И уж поверьте мне, когда взорвется главный корабль, кто-нибудь да прилетит расследовать, что произошло.
- Крей, - обратился к ней Люк. - Мне нужно поговорить с тобой об этом.
Она не уделила ему даже беглого взгляда.
- Позже, - отрезала она. - Сперва давай-ка выслушаем твой план доставить этих китанаков сюда и в шаттл меньше чем за две недели.
Снаружи раздался громкий боевой клич. Люк и Крей, спотыкаясь, бросились к двери шаттла и оказались там как раз вовремя, чтобы увидеть, как тасканский рейдер бросается на Трива Потмана, замахиваясь гафф-палкой так, что она представляла большую опасность для него самого, чем для бывшего штурмовика. Никос перепрыгнул через двух спящих и схватил таскана за руку, вырвав оружие из неловких пальцев. Трив же между тем говорил:
- Эй, эй, эй, друг мой, ты просто расслабься, лады? Хватани еще стопарик...
Рейдер принял из руки штурмовика серебряную чашу с подсахаренной водой, осушил ее одним глотком и повалился на пол.
- Мастер Люк... - В дверях ангара появился Трипио, а за ним следовало полдюжины пушистых белых тальцев.
- Отлично! - Люк выбрался из шаттла, споткнувшись, когда нога отказалась держать его, с умопомрачительной вспышкой боли. Крей схватила его за руку, и трое тальцев тут же оказались рядом с ним, поддерживая его и встревоженно гудя.
- Поблагодари их, - попросил Люк Трипио, стараясь овладеть дыханием и побороть боль, угрожавшую затемнить его сознание. - Благодарю вас, - добавил он, обращаясь прямо к высоким созданиям, тогда как Трипио произвел серию гудений и жужжаний. - Скажи им, что без их помощи я и надеяться не мог спасти здесь всех.
Трипио передал сообщение Люка тальцам, которые ответили сопением, уханьем и крепкими, с похлопываниам по спине, объятиями. Затем, без дальнейшего шума, тальцы принялись подбирать песчаников и выносить их из трюма, направляясь к посадочному судну на десятой палубе.
- Ты знаешь, даже с моим перепрограммированием этот шаттл просто отлетит на пару километров и зависнет там, - сказала, глядя им вслед, Крей. - Управлять им нельзя.
- Сойдет, - отозвался Люк. - Все равно я оставлю с Тривом и Трипио инструкции, что эту штуку никому не положено открывать, пока она не доберется до Таттуина.
- Ты действительно думаешь, что кто-нибудь отбуксирует ее в безопасное место, коль скоро узнают, что внутри? - Она уперла кулак в бок и бросила на него искоса взгляд, усталый и горький.
- Не знаю, - тихо ответил Люк. - Если я выберусь... - Он заколебался. - Или если ты выберешься, то позаботься, пожалуйста, чтобы кто-нибудь так и сделал.
Ее лица коснулся призрак улыбки.
- Ты никогда не сдаешься, - хмыкнула она. - Не так ли, Люк?
Он кивнул головой.
- Странно, - заметила Крей, когда они поднялись по трапу во второй шаттл. - Казалось бы, что раз уж мы появились в этом секторе космоса, кто-то с Белзависа должен в любом случае проверить, кто мы такие. Но ничего такого нет.
- Никогда не видел ничего подобного. - Джевакс высветил на миг еще одну серию экранов, и двое техников - еще один млуки и мрачного вида дурозианин - нависли у него над плечами. Никто из этой троицы не поднял головы, когда Хэн и Чубакка протолкались через дверь в центральную диспетчерскую порта.
Дурозианин покачал головой.
- Должно быть, это неисправность в реле сервомеханизма самих ворот, - предположил он. - Тесты программы положительные. У всех ворот не может одновременно произойти механическая неисправность. - Наморщив землистого цвета лоб над опалесцентными глазами, он потер свой твердый клюв.
- Что происходит?
Джевакс поднял голову, впервые заметив Соло и вуки, и поднялся на ноги.
- Надеюсь, вы пришли не за разрешением на отлет, - произнес он полушутливым-полуозадаченным тоном - никто в здравом уме не стал бы взлетать в ночном аду ветров Белзависа. - Ее превосходительство нашла то, что ей нужно, в архивах Муни-Центра? Боюсь, что я оказался некомпетентен.
- Лея так и не попала в Муни-Центр, - перебил его Хэн.
Глаза млуки расширились от потрясения, а затем стрельнули взглядом в сторону хронометра на стене.
- На улице Нарисованных Дверей, в доме, который когда-то принадлежал Нубблику Слайту, живет одна женщина - Роганда Исмарен. Прибыла сюда около семи лет назад...
- А-а-а, - задумчиво протянул Джевакс. - Роганда Исмарен, женщина вот такого роста... - Он обозначил жестом кого-то того же роста, что и Лея. - Черные волосы, темные глаза...
- Не знаю. Я ее никогда не видел. Она когда-то была одной из наложниц Императора, так что, вероятно, очень красива...
- Прибывавшие в порт человеческие самцы обращались с ней так, словно она очень красива, - подтвердил с легкой улыбкой Джевакс. - Когда ее видели, что бывало редко. У нас тут маленький городок, генерал Соло, и все в конечном итоге многое узнают о делах всех прочих... и хотя это не мое дело, я, признаться, всегда испытывал глубокое любопытство в отношении этой Роганды Исмарен.
- Вы знаете, где ее дом?
Джевакс кивнул.
По предложению начпорта Персона они остановились у небольшого многоквартирного жилмассива, чтобы включить в свою группу Стусьевски, метрового роста, покрытого темным мехом чабра-фона, работавшего в лиано-кофейных садах нюхачом.
- Некоторые вещи начальству просто не объяснить, - вздохнул малыш, быстро прощаясь с группой веселящихся друзей, собравшихся у него на квартире выпить вина и почесать друг другу шерстку. Он рысью спустился по наружной лестнице к Джеваксу, его большие, когтистые руки быстро работали со сложными застежками на надетом им шелковом жилете. - Эта новая девушка постоянно спрашивает, почему еще не следует собирать зерна. - Они же нужного цвета, - говорит она. Нужного цвета, оторви мне левое ухо!
Словно призванное в качестве подкрепляющего доказательства, его левое ухо тут же дернулось.
- Это снаружи они более или менее нужного цвета, но внутри-то они пахнут как зеленые. Ну, со временем поймет... Что я могу для вас сделать, шеф?
Черный туман полностью окутывал их, вокруг смазанных желтых пятен уличных фонарей и окон плясали огромные мотыли и светляки. В вышине тускло мерцали сквозь туман огоньки висячих садов, похожие на чуждые галактики цветущих звезд.
Джевакс быстро изложил подредактированную версию проблемы, закончив словами:
- У нас есть основания считать, что сам дом напичкан сигнализацией. Прежде чем мы войдем - прежде чем просто дадим кому-то знать о своем присутствии, - мы хотели бы знать, есть ли кто-либо в доме или нет. Ты можешь это сделать?
- Люди? - Огромные уши чадра-фана дернулись вперед, и он попеременно взглянул на Хэна и Чуви.
Джевакс кивнул.
Стусьевски в ответ изобразил пальцами кружок - универсальный знак среди рас с противостоящими большими пальцами: НЕТ ПРОБЛЕМ. Они повернулись и пересекли рыночную площадь, и все огни отступили, превращаясь в смутные пятна в жаркой жуткой темноте.
- Так что это я слышу о закрытии посадочных шахт?
Начпорта Персон жестом выразил беспомощность:
- Мы думаем, что дело в неисправности в программе центрального сервомеханизма связи между компьютером и дверями над шахтами. Все выглядит так, словно он выстрелил и одновременно разнес на куски главный механизм.
Чуви резко повернул голову, с долгим громыхающим рыком.
- Мы не знаем, - ответил Джевакс. - Именно это-то и сводит с ума бригаду техников. Этого не должно было случиться. Ни один из автоматических выключателей не действовал. Они полагают, что им придется войти внутрь, вытащить весь механизм и открыть ворота вручную, - а это значит, что вам, генерал Соло, надеюсь, нравится здешняя еда, потому что пройдет по меньшей мере двадцать четыре часа-.
- Минуточку, - перебил его Соло, останавливаясь у подножия крутого склона улицы Нарисованных Дверей. - Вы говорите мне, что произошел еще один случай довольно сложной, ненормальной неисправности? Вроде нашего дройда-астромеха, пытавшегося нас убить? Тогда их будет два за двадцать четыре часа.
Белоснежный лоб Джевакса образовал посередине складку, когда он стал рассматривать случившееся в таком свете. А затем уточнил:
- Три. Система связи снова разладилась-. Но это случается так часто...
С миг они молча взирали друг на друга в густом мраке. А затем Соло тихо произнес:
- У меня дурное предчувствие.
В полной тишине они нащупывали себе дорогу от столба к столбу в фундаменте старого здания, следуя вдоль улицы. Это был район древних домов, сборных построек, подымавшихся из разбомбленных развалин, словно белые корабли. Росшие над старыми лавовыми жилмассивами лианы влажно шуршали, когда группа проходила мимо них, а где-то в темноте булькал бивший из старого фундамента теплый ключ. На большей высоте, на скамье под развалинами Цитадели, туман немного поредел, и, когда они остановились у поворота в начале улицы, Соло даже смог разглядеть дом, на который показывал Джевакс.
Хэн почувствовал, как холодная змея беспокойства сползает по его позвоночнику. Если Роганда Исмарен была Рукой Императора, то это означало, что она была одарена Силой... то есть особой не из тех, против кого ему хотелось бы выступать.
Но если она тронет хоть волос на голове Леи, то он.
- Вот ее дом. - Джевакс посмотрел на Стусьевски: - В нем кто-нибудь есть?
Чадра-фан закрыл огромные темные глаза, раздул четыре большие ноздри и постоял, внюхиваясь и вслушиваясь в ночь. Соло не мог понять, как этому маленькому существу удалось бы отделить запахи единственного дома от всех других, так как ночь благоухала зеленью, влажным камнем, слегка сернистой вонью горячих источников и приторной завесой, что висела в воздухе около вьющихся растений...
Но миг спустя Стусьевски открыл глаза и доложил:
- В доме никого нет, шеф.
Чуви немного поворчал и проверил карманы своего универсального пояса в поисках замыкателя проводов, готовясь к атаке на систему безопасности дома.
- Однако я вам вот что скажу, - добавил чадра-фан. - В этом доме кто-то пользовался ужасно дорогими духами - "Шепот" или "Озеро Грез, - которые, как я точно знаю, на всей этой планете никто не продает.
С поразительной внезапностью дверь на вершине лестницы со свистом открылась.
- Я думал, ты сказал, что в доме никого! - прошипел Хэн, когда их четверка распласталась в тени разнесенной снарядами старой колоннады.
- Никого из людей! - огрызнулся чадра-фан. - Я способен почуять...
В тени наполовину закрывавших дверной проем лиан возникло слабое гудение и движение чего-то светлого.
Затем на верху лестницы появилась невысокая фигурка и остановилась, словно сильно утомившись или обдумывая, что делать дальше.
Это был побитый, помятый, покрытый грязью и слизью Арту-Дету.

Глава 23

- Командир, - доложил штурмовик, четко отдав честь. - Прибыл срочный приказ Великого Моффа всего Императорского Военного Флота! Срочность первого порядка, сэр!
Командир выпрямился, выйдя из мрачной сосредоточенности, и отдал в ответ честь тремя длинными и пышно расцветшими желтыми пелликулами у него на правом боку. Несколько офицеров, занятых обслуживанием артиллерийских и навигационных пультов у сломанных ридеров и видиков вдоль библиотечной стены, повернулись в своих креслах, направляя стебли, тычинки и скопления цветов в сторону своего командира. Они все были немного бледными из-за отсутствия солнечного света, но все же очень подтянутыми.
Прислонившийся к дверному косяку Люк, наблюдая за тем, как разыгрывалась эта сцена при тусклом свечении его посоха - до его с Потманом прибытия аффитеханцы вели свою воображаемую космическую битву в полной темноте, - в сотый раз гадал, насколько же разумны эти существа.
Клагги и гекфеды остались гаморреанцами, хотя почти все время пребывали в убежденности, что они штурмовики. Они сознавали, что "Глаз Палпатина" постепенно разрушается, хотя приписывали это, в соответствии с инструкциями Повеления, диверсантам-повстанцам, знакомым им по программе. Угбуз остался Угбузом, и хотя его цель продолжала быть страшной, он понимал разницу между заряженным бластером и разряженным.
А вот аффитеханцев, похоже, запрограммировали так основательно, что этой программе отдавалось предпочтение перед реальной структурой самого корабля. Если они и обладали индивидуальностью до вступления в шаттл, то теперь их полностью поглотила навязанная им роль... И те аффитеханцы, которые произросли на борту, - а он наткнулся по меньшей мере на пять детских, устроенных по большей части в столовых, поменьше снабженных аварийным освещением, - похоже, считали себя имперскими штурмовиками так же истово, что и старшие.
Трив Потман, великолепный в своих белых доспехах, встал перед выключенным экраном управления напротив черно-желтого капитана.
- С вашего разрешения, сэр. - Он коснулся кнопки "КОМАНДУЮЩИЙ ФЛОТОМ СРОЧНО И СВЕРХСРОЧНО.
Согласно намерению Повеления весь экипаж корабля должен немедленно эвакуироваться на шаттл на палубе 16. Всех членов экипажа, находящихся в лазаретах и на других участках, перевезти с необходимым жизнеобеспечением. Податель сего приказа послужит распорядителем эвакуации и пилотом шаттла во время и после запуска.
- Неплохо, - тихо одобрил Люк.
- Шутишь? - отозвался у него в ухе голос Кал-листы. - За тридцать лет я натыкалась на одно только Повеление всякий раз, когда пыталась влезть в компьютер. Можешь не сомневаться, уж имитировать-то я умею. Видел бы ты, как я кошу под Пекки Блю и "Звездных ребят.
Люк никогда не слышал ни про Пекки Блю, ни про "Звездных ребят, но он бы пересек пешком Дюнное Море ради того, чтобы услышать, как она кого-то имитирует.
- Это, оно, штурмовик? - Голос капитана был мрачен.
Ни Потман, ни Люк точно не знали, что, собственно, это око, но бывший штурмовик кивнул.
- Мы получили приказ, - подтвердил он. Капитан ответил таким же кивком, серьезным и мужественным, несмотря на венчающий его голову огромный пуховый белый султан.
- Ладно, ребята, - обратился он к своим подчиненным. - Это оно. Упакуйте его. Вынесите его.
В комнате отдыха сектора левого борта палубы 12 и в прилегающих к ней коридорах китанаки по-прежнему занимались болтовней.
- Они все еще обмениваются рецептами в большинстве случаев, - объяснил Трипио, когда появился Люк. - Хотя в той группе в коридоре начали рассказывать друг другу о косяке червей-шообов прошлым летом, - очевидно, с ними знакомы все.
- Они все здесь, - сообщила Каллиста. - Все сорок восемь.
Мимо них прошла, маршируя с военной четкостью, группа аффитеханцев, почти в семьдесят бойцов, включая целый отряд семенцов меньше метра высотой.
- Напра-а-ву! - рявкнул резкий голос командовавшего ими лейтенанта, и они исчезли за углом. Люк покачал головой:
- Кого-то ждет та еще работенка с их распрограммированием.
В воздухе зарябил ее короткий смех.
- Ай-е-ей, об этом я даже и не думала! Ладно, коридоры между нами и отсеком шаттлов очищены. Сходни открыты. Та шахта лифта, по которой им придется лезть, снабжена тросами... А они смогут влезть по шахте лифта?
- О да. - Люк сделал глубокий вдох. Он болезненно сознавал, что каждая капля его Силы, какую он расходовал на другие дела, означала, что на это последнее действие придется намного меньше...
- Трипио, ты готов?
- Я считаю, что достаточно владею китанакским языком для потребностей настоящего момента.
- Да, - согласился Люк. - Но тебе лучше убраться из того дверного проема.
Дройд поспешно шагнул в сторону. Он знал, что грядет.
- Ладно, - сказал Люк. - Сейчас все будет нормально.
Закрыв глаза, он сосредоточился на тепловых сенсорах системы предотвращения пожара в комнате отдыха и окружающих ее коридорах. Это было самой простой из всех способностей Джедая, направленной против самой основной системы на корабле, и результат оказался поистине сногшибательным.
Система разбрызгивания воды ожила, забив струями.
Дождь полился на Люка, Трипио и всех приземистых, грибообразных, серовато-коричневых китанаков в секторе.
- Палуба шестнадцать! - крикнул Трипио на наречии китанаков. - Палуба шестнадцать! Вода на шаттле! - И отпрыгнул назад, уволакивая своего хозяина в безопасное место, когда гремящий поток китанаков не только пробился сквозь дверь, но и снес стены по обе стороны от входа и устремился, двигаясь неуклюже и оскальзываясь, по коридору в сторону палуб шаттлов.
Люк метнулся мыслью вперед, визуализируя каждый старательно запомненный фут коридоров, продольного мостика, шахты лифта между комнатой отдыха сектора левой стороны и ангаром шаттлов палубы 16, нагревая тонкий слой воздуха на потолке коридоров, чтобы включить все разбрызгиватели вдоль дороги.
Китанаки спаривались в воде. Дождь служил для них стимулом.
- Думаешь, Крей и Никос справятся с загоном их в шаттл?
- Проблем возникнуть не должно, - прикинула Каллиста. - Я сейчас проверю, но не думаю, что будет что-то, что следует видеть хорошо воспитанному человеку. Я снова буду с тобой к тому времени, когда тебе понадобится убедить клаггов и гекфедов подняться на борт.
- Я не могу этого сделать, - подумал Люк, глядя как призрачное мерцание в вихревом дожде удаляется по коридору вслед за смазанной и обезумевшей от похоти толпой. - Я не могу... даже не попытаться спасти ее.
Он стоял под струями воды, стекающей ему по волосам и лицу, пытаясь не думать о том, что ему больше никогда не доведется поговорить с ней.
- Мастер Люк? - робко обратился к нему Трипио.
Он встряхнулся, освобождаясь от этого горя, ощущения, что нет ничего, ни тела, ни души, одна лишь зовущая, ослепительная воля. В первую очередь - пассажиры "Глаза.
- Да, - тихо произнес он. - Давай пойдем вытащим джавасов и трехногов.
Роганда и ее сынок выковывали союз с Сенексскими Лордами.
Лея боролась, отчаянно пытаясь вернуться в сознание, но захватывало ощущение, будто она застыла в студеном зеленом океане. Она видела окружающие ее стены - и по-прежнему смутно осознавала тени других, ранее занимавших эту комнату, - но не могла ни погрузиться обратно в первоначальную кому, ни всплыть к пробуждению.
А она должна была пробудиться. Она должна вернуться.
Они создавали политическую опору, чтобы обеспечить себе выгодную позицию на переговорах с военачальниками Харрском и Терадоком и другими оставшимися ветвями Имперского Флота.
И вокруг этой политической опоры вполне мог снова образоваться Имперский Флот.
И эта коалиция будет вооружена богатством Сенексских Лордов и массированным вооружением "Глаза Палпатина, вытащенного из тьмы прошлого пятнадцатилетним мальчишкой, чьи способности могли вывести из строя неподготовленную оборону Республики. Ради приобретения в качестве тайного оружия "Глаза" и Ирека человек вроде Верховного Адмирала Харрска может и уступить ту власть, которую он несколько лет назад ни за что не отдал бы регенту при каком-то ребенке.
Она должна выбраться.
Или отправить сообщение, даже ценой собственной жизни.
ХЭН СОЛО. ИТОР, ЧАС ВСТРЕЧ.
Как только Драб наткнулся на какой-то спрятанный Иреком в туннелях тайник яррока, как только в голове у него немного прояснилось, он сделал все, что в его силах, чтобы предупредить своего друга... чтобы помочь Республике, которой, как он знал, теперь преданно служил Хэн. Он тоже понял, что их надо предупредить.
Лея гадала, на каком же этаже они избавились от Наздры Магроди. Вероятно, как только Ирек научился контролировать и направлять свою способность влиять на механизм, - Магроди слишком много знал, чтобы ему позволили жизнь.
- Как и его ученице, - подумала она. Она вспомнила сообщение об убийстве Станы Дрезинг Ша: комната ее была обыскана, документы уничтожены. Должно быть, Магроди работал над начальными фазами имплантируемого в мозг чипа вместе с ней или говорил ей о них.
И разве не было еще какого-нибудь физика, какого-нибудь другого ученика Магроди, который умер несколько лет назад при таинственных обстоятельствах?

Предыдущая страница 17 Следующая страница


Дети джедаев 18

Лея не помнила. Это было еще до того, как она повстречала Крей. Другую блистательную ученицу - Кви Ксакс, вероятно, спасло то, что ренегат - адепт Кип Даррон - стер ей память.
И Оран Келдор тоже был учеником Магроди.
Дверь с шипением открылась, и Лея почувствовала на лице резкое дуновение более теплого воздуха из коридора. Хотя глаза ее были закрыты, она "увидела, как к ней вошли лорд Гарронн и Дрост Элегии; коренастый шеф службы безопасности держал в руке впрыскиватель.
Металл впрыскивателя коснулся ее горла; она почувствовала ток химического препарата, теплеющее пробуждение, живое шевеление в венах.
Ощущение окружающего ее зеленого стекла исчезла Так же как и призраки, и даже воспоминания о призраках, о других в этой комнате. Голова у нее болела так, словно ее мозг был начинен динамитом.
- Ваше высочество?
Лея попыталась ответить и обнаружила, что ее язык превратился в трехкилограммовый мешок с песком.
- У-м-м-м-м...
Глаза у нее все еще оставались закрытыми, но она увидела, что Гаронн и Элегин обменялись взглядами.
- Еще, - велел Элегин, и шеф службы безопасности нахмурился.
- Мы не желаем причинять ей вреда. Не будьте идиотом.
Он зарядил во впрыскиватель еще одну ампулу и снова приставил металл к горлу Леи.
В голове у нее резко прояснилось, а сердце заколотилось так, словно она подскочила, напуганная громким шумом; она отшатнулась, села на постели, сознавая, что руки у нее трясутся.
- Ваше высочество? - Гаронн отвесил военный поклон и убрал впрыскиватель обратно в карман. - Мадам Роганда желает вас видеть.
Его это, похоже, не радовало, хотя определить, какие чувства таились за этими влажнокаменными глазами, было трудно. Мадам Роганда - это проявление вежливости... Роганда определенно не являлась личностью, имевшей право требовать, чтобы последняя принцесса Династии Органа явилась к ней. Лея замедлила дыхание, слегка приподняла брови, словно никак не ожидала такого унизительного неуважения, но с видом изящного мученичества поднялась на ноги и последовала за мужчинами в коридор. Ей пришлось призвать на помощь всю физическую тренировку Джедая, чтобы не споткнуться, а суметь вышагивать с той осанкой, которую ее тетки назвали бы "царственной грацией.
Подобно Палпатину, мужчины из Древних Династий предпочитали вызывающему поведению безропотное послушание, и до тех пор, пока она не найдет какой-то способ сбежать, Лея полагала, что наилучшей манерой поведения для нее сейчас будет держаться как настоящая принцесса и заработать у этих людей все очки, какие только можно.
Вооружены они были весьма тяжело, не только парализаторами, но и бластерами.
Лея все еще чувствовала себя странно, ощущая дрожь и легкое головокружение, хотя движение помогало. Ничуточки не желая себе новых трех часов головной боли и тошноты, Лея решила смирно дожидаться своего часа.
Роганда, Ирек и Оран Келдор занимали небольшое помещение одним уровнем выше, холодном, несмотря на обогреватель, незаметно помещенный в углу. Стены скрывали черные драпировки; у Леи на мгновение возникло впечатление, что она находится в своего рода камере для медитаций, используемой некоторыми датомирскими сектами, которые практиковали концентрацию мыслей в тишине, сумраке при единственном точечном источнике света.
На полированном деревянном столе, за которыми сидели Ирек с матерью, горело множество свечей.
С той осмотрительностью, какую можно было принять почти за извинение, на рабочем столе только-только в пределах периферийного зрения Ирека стоял терминал размером в четверть нормы, где Оран Келдор быстро отстукивал серию вычислений и выводил на экран то, что походило на показания сенсоров. На подставках по углам помещения лежали четыре стеклянных шара, похожих на те, которые Лея несколько раз видела в подземельях, и кресло Ирека стояло прямо там, где пересеклись бы проведенные между ними линии.
Ирек поднял голову, уставившись на нее надменными, свирепыми голубыми глазами.
- Ты причинила мне достаточно много хлопот, - заявил он холодным тоном, и Лея отметила, что лорд Гаронн сердито нахмурился, заслышав такое хамство и оскорбление величества. - Теперь отвечай мне. Почему твой дройд не подчинился мне в подземельях? Что ты с ним сделала?
- Можете идти, - быстро сказала Роганда, делая знак Гаронну и Элегину, - Лея увидела каким взглядом они обменялись, когда вышли.
Верно, Роганда спешила - но Лее с детства твердо внушили, что никакой воспитанный человек никогда не спешит до такой степени, чтобы грубо разговаривать с вышестоящими, если не по положению, то по крайней мере по происхождению.
Нижестоящие - и те, кого обстоятельства отдавали под власть лорда, - были, разумеется, самостоятельны.
Она повернулась к Роганде, смерив ее холодным взглядом.
- Какие вы мне можете дать гарантии, что я вернусь на Корускант целой и невредимой?
- Ты смеешь просить гарантий! - заорал Ирек, стукнув кулаком по столу, и Роганда остановила его спокойным жестом.
- Я могу вам гарантировать одно: если вы не скажете нам, что именно вы сделали со своим дройдом, - пообещала она со спокойной злобностью, - то вас в самом скором времени распылят на атомы, вместе со всеми живыми существами на Плавале. Потому что "Глаз Палпатина" не отвечает на команды моего сына.
- Не отвечает? - переспросила пораженная Лея. - Я думала, ваш сын приказал ему прибыть сюда.
- Приказал, - мрачно буркнул Ирек.
- Не... совсем так, - поправил Келдор. Коротышка выглядел измученным, его лысая голова сверкала от пота в свете огоньков пульта. - Мы знали, что часть реле первоначального сигнала активации запуска "Глаза Палпатина" была уничтожена неподалеку от Белзависа. Подключившись к энергии Силы, лорд Ирек сумел вновь активировать это реле и привести линспутник сюда, где он будет достаточно близко для того, чтобы милорд прямо контролировал его набортные программы.
Он обеспокоенно прочистил горло, избегая смотреть в глаза и Роганде и Лее.
- Дело в том, принцесса, что "Глаз Палпатина" - полностью автоматизированный корабль, один из немногих спроектированных с полностью автоматическим контролем задания во избежание утечек по линии безопасности, - был первоначально запрограммирован уничтожить все живое на планете Белзавис. Разнести на атомы все, что походило на поселение.
- Потому что здесь были Джедаи, - дополнила недрогнувшим голосом Лея.
Келдор избегал встречаться с ней взглядом.
- Император принимал для предотвращения гражданской войны все меры, какие считал необходимыми. Что ни говори, Джедаи являлись потенциальными инсургентами, которым, как он считал, нельзя доверить власть.
- А ему, полагаю, можно? - Лея посмотрела на Роганду. - Вы ведь были одной из живших здесь детей, не правда ли? - спросила она. - Это ведь на ваших родных они нападали?
- Со временем мы меняемся, принцесса. - Роганда сложила тонкие ручки на груди, и топаз в ее перстне казался тусклой звездой.
Без своего начальника штаба и Сенексских Лордов, на которых она стремилась произвести впечатление, всякое подобие робкой беззащитности исчезло. На смену ему пришло холодное оскорбительное пренебрежение, даже властолюбивое презрение, которое, как полагала Лея, проистекало из зависти к тем, кто смотрел на нее сверху вниз, из желания вернуть прошлое.
- Если бы я следовала самым строгим традициям моей семьи, меня бы уничтожили, как уничтожили их и моего брата Латана. А так я адаптировала эти традиции.
- Вы хотите сказать, последовали за Темной Стороной.
Это уязвило ее. Крыловидные брови приподнялись.
- А что такое "Темная Сторона, принцесса? - В ее холодном голосе слышались интонации Ирека. Вот еще одна, подумала Лея, кто не может и помыслить о том, что человеку свойственно ошибаться. - Некоторые из нас считают фантастическую приверженность каждой букве и параграфу устаревшего кодекса если и не совсем темной, то по крайней мере глупой. И судя по всему, что я слышала, Темная Сторона, похоже, является всем, что не согласуется с тем ограниченным, смехотворным, священным учением, которое сковывало дарования Джедаев - и сковывало все политические организации, которые имели какое-либо отношение к Джедаям - независимо от того, согласны они были с ним или нет, - словно железной цепью.
Она сделала жест маленькой ручкой, которая никогда в жизни не знала никакой работы, словно вызывая дух того необщительного старика в черном плаще, бледные глаза которого все еще сверлили Лею взглядом в ее снах.
- Палпатин был прагматиком. Так же как и я.
- А вам не кажется, что прагматизм - как вы называете эту форму эгоизма - это не совсем то, чем является Темная Сторона?
- Мадам, - сказал Келдор, оставляя на усмотрение женщин решать, к кому он обращался. - Если быть строго прагматичными... у нас очень мало времени. - Глаз Палпатина" будет на ударном расстоянии от этого ущелья, своей главной мишени, через какие-нибудь сорок минут. - Его холодные бесцветные глаза впились взглядом в лицо Леи, изучая его.
Как Мофф Таркин, подумала она. Пытается вычислить, что же заставит ее сломаться.
- Так вот, вполне возможно, что вы избежите уничтожения, укрывшись в этих туннелях. Но заверяю вас, - и в его голосе снова послышалась злость, - что в долине погибнут все. В том числе, надо полагать, и ваш муж. И во всех других долинах на этой планете. Что вы сделали со своим дройдом?
- Ничего, - спокойно ответила Лея. - После его покушения прошлой ночью на нашу жизнь его пришлось перемонтировать.
- Вы изменили его схему! - Ирек был потрясен. - Но дройд не может работать, если ему изменить схему! - Он в ужасе переводил взгляд с матери на Келдора, словно ища подтверждения этому факту. - Старик Магроди говорил, что у каждого дройда стандартная схема, и...
- Профессор Магроди, - вмешалась Лея, - явно мало общался с механиками космопортов.
- Но это же не может быть причиной! - Ирек снова быстро повернулся в кресле лицом к Келдору. - Ведь "Глазе-то никто не перемонтировал...
- Насколько нам известно. - Круглолицый коротышка снова взглянул на сенсорный экран, и в чередовании пятен тьмы и света его лицо внезапно стало выглядеть вытянувшимся, словно кто-то выпустил из него воздух. Лея почти слышала в его голосе усиленную борьбу с подымающейся паникой. - Но факт тот, милорд Ирек, что мы не знаем, было ли повреждение реле активации единственной причиной неявки "Глаза Палпатина" на соединение с атакующим крылом здесь тридцать лет назад. Как раз возможно, что враги Нового Порядка узнали-таки, что именно должны вызвать те реле, и забросили на борт диверсанта. Если, к примеру, было повреждено при попытке перегрузить реакторы ядро компьютера...
- Ты можешь это исправить? - Роганда положила ладонь на запястье сына, предупреждая то, что он готовился сказать, набрав воздуху в легкие. - Отправиться туда на корабле и вывести из строя командный центр задания?
Взгляд Келдора переместился. Лея почти слышала, как он рассчитывает возможную прочность скалы над ними и вокруг них, измеряя ее в сравнении с огневой мощью торпед "Глаза.
- Конечно могу.
- А если нет, - язвительно бросила Лея, - то, надо полагать, считаешь, что тебе будет безопаснее там, в вышине на корабле, чем здесь, внизу?
Взгляд Роганды встретился со взглядом Ирека.
- Я взорвал центральный сервомеханизм на взлетно-посадочных шахтах, - признался юнец. А затем, оправдываясь, добавил: - Ты сама мне велела!
- Корабль Теалы Вандрон все еще на ледяном панцире. - Роганда поднялась на ноги, кивнула на портативный терминал в углу. - Захвати это, - велела она. - Помолчала мгновение, задумчиво глядя на Лею, а затем решила. - И ее захвати. Если ты не сможешь обезоружить этот линспутник, то нам понадобится заложница.
Вспыхнул меч Ирека цвета пламени в темной комнате с черными драпировками. Он приблизился к Лее, и холодное "лезвие" клинка слабо зашипело, когда он поднес его к ее лицу.
- И тебе лучше не пробовать выкинуть что-нибудь новенькое, - посоветовал он с блеском злого веселья в улыбке. - Потому что я не думаю, будто мы так уж сильно нуждаемся в заложнице.
Коридор снаружи был пуст.
- Гаронн, - отчаянно подумала Лея, стряхивая с себя последние следы оцепенения, вызванного наркотиком. - Должен быть какой-то способ дать знать Гаронну, что его предали...
Она бросила быстрый взгляд на красные кнопки тревоги, шедшие вдоль стены примерно через каждую дюжину метров, гадая, достаточно ли хороши рефлексы у Ирека, чтобы рассечь ее пополам, если она бросится к кнопке.
Она подозревала, что достаточно.
- Предупреждаю вас, мадам, - пропыхтел Келдор, спеша рядом с Рогандой с портативным терминалом под мышкой и свисающими во всех направлениях ремнями. - Орудийный компьютер был полунезависимым от центрального компьютера контроля задания Повеления. Если возникла проблема с самым Повелением, он может даже не пустить нас на борт, не говоря уж о том, чтобы разрешить пробраться к центральному ядру.
- Ты хочешь сказать, что мы, возможно, будем не в состоянии остановить "Глаз" или контролировать его после? - Ее обсидианово-черные глаза блеснули, словно змеиные, разъяренные столкновением с глупостью, которая дерзнула сорвать ее планы.
Келдор отшатнулся.
- Такое возможно.
- Тогда подожди здесь. - Роганда нырнула в ближайшую дверь, взметнув белые юбки, а Ирек подошел ближе к Лее и угрожающе поднял меч. Миг спустя наложница появилась вновь с тяжелым черным ящиком, висящим у нее на наплечном ремне. Ее полные презрения глаза стрельнули в сторону Леи.
- Снова прагматизм, - сухо пояснила она. - Если я чему и научилась, смываясь с Корусканта, опережая повстанцев, так только одному: никогда не оказывайся без денег.
В ее голос вернулась злоба, став теперь яснее: негодование женщины, которая узнала, что такое быть бедной. Как будто она сама, подумала Лея, не скиталась оборванной беглянкой среди звезд, и за голову ее не сулили награду.
Но Роганда этого не видела. Роганда видела тот прием у Императора; видела последнюю принцессу Альдераана, привилегированную и избалованную, тетки которой не снизошли бы до разговора с ней, всего лишь любовницей Императора. Словно в Лее сосредоточились все те юные отпрыски Древних Домов, которые задирали перед ней нос из-за ее неумения выбрать вино к столу или заказать отвечающий всем требованиям моды и вкуса туалет.
И Лея подняла голову именно с той надменностью, какую сама ненавидела во всех избалованных детях богатеев, ее однокашников, и вложила в свой голос всю их язвительность до последней унции.
- Они вам понадобятся, - презрительно усмехнулась она, - если ваша полная некомпетентность в том, за что вы взялись, приведет к гибели всех Древних Домов.
Роганда влепила ей пощечину. Удар вышел не сильным, но Лея схватила маленькую наложницу за запястье, толкнула ее к Иреку и метнулась на те два-три метра, которые отделяли ее от одной из красных кнопок тревоги на стене. Она с силой стукнула по ней ладонью и резко развернулась, поднимая руки, когда Келдор выхватил бластер...
И прежде, чем Келдор получил возможность передумать и исправить свою автоматическую реакцию не стрелять в случае сдачи, в коридоре появился вбежавший лорд Гаронн с бластером в руке.
- Миледи? Что?..
- Они вас бросают! - крикнула Лея. - Убегают! Этот линспутник собирается разнести планету на мелкие куски, и они удирают на последнем корабле! - И, резко повернувшись, нацелила копье Силы на замок черного ящика Роганды.
Паника, отсутствие тренировки, утомление и дезориентация от наркотика заставили ее слегка ошибиться в прицеле, но результат получился тот же самый. Ремень лопнул, и ящик - который, по всей видимости, был крайне тяжелым, - грохнулся на пол, и запор открылся...
И на пол между Рогандой и ее аристократическим начальником службы безопасности высыпались драгоценные камни, валюта и оборотные ценные бумаги.
После бесконечной секунды созерцания белого лица Роганды Гаронн тихо произнес:
- Ах ты, шлюха продажная, - и свободной рукой поднял аппарат комсвязи.
Это было последним сделанным им сознательным движением. Ирек со сверхъестественной легкостью шагнул вперед и разрубил его от правого плеча до левого бедра; меч разрезал и прижигал рассеченное мясо и кость, словно раскаленная проволока, проходящая сквозь глину.
Лея вытянула руку, бластер Гаронн вылетел и упал ей на ладонь. Она уже бросилась на пол в длинном перекате, а молния из бластера Келдора злобно ударилась о скалу там, где миг назад стояла она; а затем она нырнула в ближайший коридор и услышала крик Ирека:
- Убить ее! Она сообщит другим! - и топот преследующих ног.
Лея взбежала по лестничному пролету, перепрыгивая через две ступеньки, понеслась по коридору мимо заброшенных комнат и замурованных дверей, затхлых и освещенных прерывистым излучением, потускневших от времени световых панелей. Она нырнула в проем того, что являлось, как она думала, еще одним проходом, и оказалась в длинной комнате, чье единственное окно-эркер выходило во внешнюю тьму с мерцающими фонарями, - бросилась к этой амбразуре, за тяжелым плексом увидела выступ скального козырька, густую завесу лиан... и висящую грядку лиано-кофейных растений, поблескивающую в рабочем освещении менее чем в трех метрах от окна.
Висячие грядки. Подводящая платформа. Аварийная лестница до дна ущелья.
Она была готова расстрелять оконные запоры, но это не понадобилось; они оказались неподатливыми, но не запертыми. Крики, топот бегущих ног... Дыхание у нее все еще оставалось резким и неровным, но она знала, что выбора у нее нет. Лея протиснулась на узкий камень карниза, усиленно стараясь не смотреть вниз, схватилась за лиану и перемахнула.
Лиана дернулась и осела на полметра под ее тяжестью, но огромная стальная корзина грядки оказалась надежной. Лея схватилась за опорный трос и вцепилась в него, выпустив лиану, тяжело дыша и дрожа всем телом. Над ней, под ней и повсюду вокруг нее пылали огни, освещая другие грядки в темноте. Лея подняла голову, окидывая взглядом темные лабиринты рельсов, клочья тумана, плавающие среди сооружений из тросов и блоков, которые поддерживали гондолы грядок, а над всеми ними - холодные белые осколки швыряемого ветром льда, скользящие по плексу самого купола. Она знала, что ей не следует смотреть вниз, но посмотрела... Клубящееся море тумана, нарушаемого лишь темными деревьями и хрупкими фонарями утонувшего в тумане города.
Очень долго падать.
Она быстро пробежала по шедшему вдоль грядки дощатому настилу.
Прикрепленная к стене самой скалы подводящая платформа с ее собственными увитыми лианами толстыми грядками казалась невозможно далекой.
Поддерживающие висячие грядки стальные гондолы были заполнены землей и густо заросли кофейно-шелковыми лианами с толстыми листьями. Это была кофейная грядка, плотные скопления темных зерен, полураскрытые среди полосатых листьев; ноздри ей наполнял горько-сладкий аромат листвы. Между грядками терялись узкие переходные мостки, всего лишь цепные лесенки, которые наматывались на барабаны, выдвигаемые и убираемые, когда грядки подымались и опускались, или отцеплялись и полностью втягивались, если грядку подводили сбоку к одной из платформ на стене ущелья. Мысль перебраться по такой лесенке заставила Лею похолодеть, но это было единственным способом перебраться с грядки на грядку, пока не доберется до платформы...
Грядка дернулась, качнулась, заколебалась. Повернувшись, она увидела, что Ирек, как и она, перемахнул из окна на грядку и быстро бежит к ней по дощатому настилу, и меч в его руке сияет красным.
Лея выстрелила из бластера и промахнулась, парнишка ловко увернулся и исчез среди лиан. Предпочитая не встречаться с ним лицом к лицу - не зная точно, с чем ей придется столкнуться, - она побежала, уворачиваясь и карабкаясь по паучьим прядям продольных мостков, цепляясь за линь безопасности, образовывавший тонкие перила мостика. Она почти ожидала, что Ирек перерубит мостик позади нее и попытается свалить ее в ущелье, но он не стал этого делать, вероятно зная, что она может повиснуть на лесенке и забраться. Она чувствовала его вес на мостике позади нее, но не смела остановиться и оглянуться, пока у нее не закачалась и заколыхалась под ногами следующая грядка; вот тогда она оглянулась, как раз вовремя, чтобы увидеть как он прыгает с мостика в лианы.
Она снова выстрелила, но бластер дернулся в ее руке, чуть не вырвавшись из захвата, и она увернулась, когда клинок просвистел достаточно близко от нее, чтобы она почувствовала его холод. Кофейные лианы путались у нее в ногах, но она двигалась быстро, ускользая от его ударов, уклоняясь и отпрыгивая. Она снова увернулась, когда позади нее два поддерживающих лианы тяжелых кола выдернулись из земли и хлестнули ее по голове, словно брошенные дубинки, - он пытался заставить ее упасть. Ее второй выстрел прошел мимо, и она чувствовала давление его разума на свой; ее легкие усиленно работали, горло сжимал спазм удушья. Она сознательно заставила себя расслабиться, открыла свой разум, отталкивая то, что мальчишка пытался навязать ей...
Просвистел выстрел бластера, снеся кусок со стального края корзины, и оставил между ними массу едко дымящихся лиан. Ирек дернулся назад и оглянулся; Лея выстрелила с расстояния меньше двух метров, и лишь в последнюю секунду его мозг снова попытался вырвать бластер из ее рук. Выстрел прожег дымящуюся прореху в плече его куртки, и в тот же миг раздался голос Келдора:
- Я достал ее! Я...
Ирек бросился на Лею, гоня ее к краю, а затем раздался громкий треск плекса над головой, и стекло треснуло; сквозь проделанную бластером дыру хлынул ледяной воздух, мгновенно превращаясь в клубящуюся колонну тумана, в котором при свете звезд злобно сверкали ледяные осколки.
Лея нырнула сквозь мгновенную завесу тумана на следующий продольный мостик, очертя голову помчалась и полезла по нему, хотя он шел под легким углом вниз к шелковой грядке несколькими метрами ниже и почти в десяти метрах от нее...
На этот раз Ирек перерубил-таки продольный мостик - Лея выронила бластер и крепко ухватилась за линь, когда цепная лестница с вызывающей тошноту плавностью ухнула вниз. Лестница дернулась и качнулась, и Лее потребовалась вся ее смелость, чтобы разжать мертвую хватку и начать карабкаться, но она знала, что стала неподвижной мишенью. Выстрел пережег концы лиан слева от нее.
- Я достал ее! - снова услышала она крик Келдора.
Лея втащила себя на край стальной клетки и рухнула на пахнущую плесенью массу лиан. Она вырвала один из тяжелых кольев для лиан, зная, что он будет почти бесполезен и против меча, и против бластера, но он был единственным имевшимся под рукой оружием. В тот же миг грядка накренилась и начала двигаться, громыхая по своему рельсу на потолке, покачиваясь от инерции ее скорости. Лея распласталась, с силой вонзая пальцы в массу лиан, когда грядка накренялась и дергалась, сталкиваясь с другими мостками, связывавшими ее с другими окружающими ее грядками, а затем тошнотворно качалась, когда тонкие стальные лесенки обламывались.
- Не смотри вниз, - мрачно велела она себе, но, посмотрев вверх, увидела, где пересекались рельсы...
По пересекающемуся рельсу вынесло из ниоткуда еще одну грядку с болтающимися лианами, мчащуюся словно потерявшее управление грузовое судно. Лея снова распласталась на грядке, и гондола просвистела в полуметре у нее над головой, тросы завизжали, когда вся грядка резко опустилась к ней в попытке смести ее. Затем та грядка, на которой она находилась, помчалась все быстрей и быстрей, дико раскачиваясь, когда огибала углы, подымаясь и опускаясь.
Еще один опаляющий визг бластера, когда хлесткий поворот вывел ее из вливающегося тумана в пределы досягаемости Келдора.
- Сюда! Сюда!
Движущаяся грядка накренилась, остановилась и пошла в обратном направлении.
Она разглядела стоящего на другой грядке Ирека, чуть выше нее, подсвечиваемого сзади в клубящемся тумане, с мечом, горящим в него в руках янтарным пламенем.
Туман клубился повсюду, изрыгаемые потоки его смешивались со снегом, когда холодный воздух врывался через трещину в куполе. К ней устремилась, грозя столкновением, еще одна шелковая грядка; Лея прикинула возможность перепрыгнуть на нее, но не решилась, распласталась и вцепилась, когда та тяжело врезалась в борт ее грядки, чуть не выкинув ее, а затем откачнулась прочь так же, как и пришла. Один миг она раскачивалась над вызывающей тошноту панорамой деревьев и облаков и крошечными огоньками внизу, а в следующий - затерялась в темных клубах тумана, в котором огни на ее грядке пылали словно самоцветы.
Из тумана над ней надвигалось что-то огромное и темное, и она почувствовала толчок, когда кто-то приземлился на ее грядку. Затем тяжелый шорох ног в лианах:
- Не двигайся, принцесса. Я не очень умело стреляю из этой штуки, но на таком расстоянии я больше не промахнусь.
Из тумана накренилась шелковая грядка. На другом конце ее стоял с бластером в руке Оран Келдор.
Грядка замедлила движение, но продолжала ползти обратно, туда, где стоял похожий на стройного черного бога Ирек.
С неожиданным взвизгом тросов из-под них поднялся еще один сад, разминувшись с ними меньше чем на метр, и с его края бросился в лианы на стороне Келдора Хэн Соло. И в тот же миг и ее грядка и та, на которой к ним приехал Соло, качнулась в другом направлении, двигаясь по рельсу к увитой лианами подводящей платформе на стене ущелья, где Лея увидела стоящих у управления Джевакса и Чубакку.
- Нет! - заорал Ирек, и Хэн, выкрутивший бластер из руки Келдора, крикнул:
- Беги туда, Лея!
Вместо того чтобы так и поступить, она прошла сквозь лианы и нанесла сокрушительный удар колом Келдору по затылку, когда тот боролся с Хэном на краю грядки.
Келдор покачнулся, падая в пропасть, Хэн дернул его назад от края и толкнул к ведущему концу грядки, который теперь приближался к падающей платформе. Из гущи лиан вышел Джевакс, он попытался дотянуться до подвижной грядки. Ирек крикнул еще что-то, Лея не расслышала, что именно.
И блоки, связывавшие грядку с тележкой наверху, со щелчком отпустили ее.
Лея бросилась в висячие джунгли лиан подводящей платформы, Хэн прыгнул следом за ней... Она подумала, что ему не удастся допрыгнуть, и потянулась за ним Силой, но после так и не узнала, что позволило ему ухватиться за нижние концы болтающейся зеленой бороды - его ли собственная ловкость или ее энергия.
Но в любом случае Оран Келдор, архитектор Звезды Смерти и единственный уцелевший техник "Глаза Палпатина, не обладал ни Силой, ни тренированными мускулами ведущего беспорядочную жизнь контрабандиста, способными помочь ему.
И если Ирек и мог пролевитировать его из падающих обломков шелковичной грядки, то либо прореагировал недостаточно быстро, либо и не пытался. Изданный ученым вопль ужаса раскатился эхом в клубах тумана, все еще хлеставшего через трещину в куполе, и, когда Лея и Хэн добрались до платформы, всякие следы Ирека исчезли.

Глава 24

Когда дверь шаттла закрылась за последним из контингента гекфедов, в ангаре, казалось, наступила глубочайшая тишина. За магнитной печатью голубовато-белый изгиб Белзависа отбрасывал назад холодный нимб света, неровное излучение, обесцвечивавшее черты Крей и превращавшее лицо Никоса в изваяние из серебристого мрамора.
- Вот оно, - тихо произнесла Каллиста. - Там, где подымаются столбы облаков над термальным отверстием.
Даже отсюда Люк видел посеребренный звездами хаос ночной стороны там, где лежало ущелье Плавал.
Опираясь на посох словно усталый старик, он вспомнил молодого Джедая, явившегося к нему год назад, приведшего с собой высокую, элегантную блондинку. - Это самая блестящая программистка, ИИ в Институте Магроди - и вдобавок наделенная немалой Силой.
Она шагнула вперед, вспомнил он, пожать ему руку, успеть взять контроль над ситуацией прежде, чем ситуация не возьмет контроль над ней самой.
Я сожалею, хотел он сказать им, не совсем понимая почему.
О жизни.
Об этом.
Обо всем.
- Десантное судно будет запущено первым, на автоматике. - Он заставил свой разум вернуться мыслями к непосредственной задаче. Времени, знал он, осталось очень мало. - Как только оно выберется из магнитного поля, пойдет Синий Шаттл... - Он показал на массивный бледный блок "Телгорна"; тот самую малость покачивался, и изнутри доносился приглушенный стук. Он ощутил на мгновение прилив благодарности за то, что кабина управления была полностью отделена от пассажирского отсека.
- Трив...
Пожилой штурмовик шагнул вперед из теней, где он стоял вместе с Трипио. Он сбросил с себя свои белые доспехи и снова носил ту выгоревшую самодельную одежду с вышитыми на ней цветочками, в какой был, когда оказался на борту. Его темное лицо оставалось спокойным, но в глазах светилась бесконечная печаль.
- Я ставлю тебя во главе Синего Шаттла на случай, если возникнут какие-то проблемы, но управление переключено на управление Красного Шаттла, - распорядился Люк. - Никос будет пилотировать оттуда оба корабля.
Штурмовик кивнул.
Люк сделал глубокий, с дрожью, вдох.
- Крей...
Она подняла глаза. Тишина вокруг нее словно приобрела физическую сущность, Крей выстраивала из нее подобие брони: двойной панцирь, окутывающий их обоих.
Он впервые видел Крей и Никоса так комфортно чувствующих себя вместе, так близко, со времен тех дней на Явине, до того как руки Никоса начали неметь, а зрение меркнуть. С исчезновением разного мелкого камуфляжа - стальной сетки и орнаментальных корпусов, прикрывающих сочленения у него на шее и запястьях, - он был больше чем когда-либо дройдом, но что-то в том, как они стояли рядом, что-то в их молчании было таким, словно последних восьми кошмарных месяцев не существовало вовсе.
- В конце коридора, снаружи орудийной палубы, находится аварийно-спасательная капсула, - спокойно сказал он. - Как только я доберусь до верха шахты, я крикну тебе, и ты рванешь туда и уберешься на ней отсюда к чертям собачьим. Думаю, времени хватит.
- Я думала, - тихо проговорила Крей, - что по шахте подыматься буду я. Он покачал головой:
- Мне никак не успеть добраться до капсулы. Я отдохнул... - Особой лжи тут нет, размышлял он. - Я могу применить Силу, чтобы помочь решетке не сработать, и думаю, у меня хватит сил левитироваться наверх. А как только я окажусь в центральном ядре, -
Он сделал еще один глубокий вдох.
- Как только я окажусь в центральном ядре, я намерен попытаться скорее привести в негодность орудия, чем взорвать корабль. Согласно данным, снятым тобой с центрального компьютера, оттуда это должно быть возможным...
- А что, если это не так? - требовательно спросил голос Каллисты.
- Тогда... - Он почти не мог произнести этих слов. - Тогда начну перегружать реактор. Но если он, Крей, не взорвется через десять минут - а ты к тому времени будешь далеко и в капсуле, - начинай думать о том, как мы соберем достаточное количество блоков памяти, чтобы вызволить Каллисту с корабля. После того как это будет сделано, мы взорвем его.
- Нет, - отказалась Каллиста.
- Каллиста, я не могу.
- Нет.
Он почти увидел ее, стоящую перед ним, черты лица - неподвижные, дымного цвета глаза - мрачные, какими они были в том, другом ангаре тридцать лет назад...
- Люк, мы не можем рисковать. Допустим, ты прав и найдешь способ привести в негодность орудия - действительно привести в негодность, а не купиться на обман "Глаза, сообщившего тебе, что они приведены в негодность. Это оставляет "Глаз" на орбите до тех пор, пока ты не сможешь наскрести достаточно единиц памяти, достаточно схем и синапсов... На Белзависе тебе такого никогда не найти. Судя по тому, что ты мне рассказывал, у них там всего лишь сельскохозяйственная станция, да притом маленькая. Поэтому ты посылаешь за ними. И им требуется для прибытия день-другой... А тем временем заявляется тот, кто послал за "Глазом Палпатина... и все имперские адмиралы, которые пронюхают о нем. - Думаешь, республика сможет отбиться от их стаи? Когда призом служит станция вроде этой?
Люк промолчал, не в силах спорить. Не в силах сказать себе, что то темное чувство знания, тот холодный страх его сна были иллюзиями.
Что-то ведь послало за "Глазом. Что-то ведь дожидалось его.
И оно почти привело его в пределы своей досягаемости.
- Взорви реакторы, Люк. - Ее голос был едва слышим в глубокой тишине на палубе шаттла. Никто не заговорил, но Люк сознавал взгляд Крей на своем лице, каким-то образом зная, что никто из них не переживал того, что переживал он.
Его решение подняться по шахте, основывалось частично на знании, что если он уничтожит корабль - если он уничтожит Каллисту, - то будет в ее сердце, когда придет конец,
- Не дай Повелению обмануть тебя, - тихо продолжала Каллиста. - Потому что, уж поверь мне, оно знает, как сильно ты хочешь обмануться.
- Знаю. - Он сомневался, что кто-либо из остальных услышал его слова, но знал, что Каллиста услышала. - Знаю. Я люблю тебя, Каллиста...
- И я люблю тебя, - прошептала она. - Спасибо тебе за то, что ты до почти вернул меня.
Он выпрямился, словно с его плеч спало ужасное бремя.
- Никос, Трипио, Трив... приготовьтесь к старту. Крей, я по-прежнему хочу, чтобы ты осталась внизу, сумела выбраться отсюда...
Он обернулся, как раз вовремя, чтобы увидеть, как она вынимает из кобуры на боку свой станнер.
Похоже, он рассчитал все, кроме этого. Повеление сделает все... использует все... Он бросился вбок и откатился насколько смог...
Но усталость и боль замедлили его реакцию и почти убили возможность применить Силу, и выстрел станнера стукнул его как удар дубины, швыряя его во тьму.
- Кто это был, черт побери?
Лея втащила Хэна на платформу, до которой оставалось еще примерно полметра. Рядом с ней к нему протянули руки Джевакс и Чуви и подняли его на безопасную опору. Холодный ветер хлестал и спутывал ей волосы, вокруг них на миг заклубился туман, покалывая ей щеки кристалликами льда, а затем ветер унес его, открыв колышущееся спокойное озеро расстилающегося внизу ущелья тумана.
Она смутно расслышала донесшийся из открытого окна под лианами на скале шум тревоги.
- Джевакс, ты можешь вернуть нас туда? Вон туда, под тот козырек... И включи сигнал тревоги в долине! По всей планете, во всех поселениях, до каких сможешь добраться! Вся планета подвергнется обстрелу, бомбежке из космоса, не знаю как скоро, возможно, через какие-то минуты...
- Кто это был? - требовал ответа Хэн. - Кто убил того парня в коридоре? Арту провел нас обратно через катакомбы, а затем наверх лифтом... Что случилось с охранниками в туннелях?
- Бомбежке? - переспросил ужаснувшийся Джевакс.
- Сейчас же! Шевелитесь! Упрячьте всех в убежища, в старые туннели контрабандистов - используйте для безопасности шахты космопорта, он мишенью не станет, тридцать лет назад его еще не построили...
Чуви нырнул обратно в кабину подводки и вышел, держа в лапах пенал управления. Миг спустя к ним приблизилась по потолочным рельсам кофейно-лиановая грядка, похожая на тихоходную, величественную, покрытую цветами баржу.
- Тот суперкорабль, о котором нам рассказывала Мара, вторая часть плана нападения на Белзавис... он летит сюда! Его вызвал Ирек - сын Роганды, Ирек.
- Тот парнишка?
- Он обучен манипулировать Силой и способен влиять на механизмы... Он сделает из нашего флота отбивную... - Она спрыгнула с платформы в гущу лиан. После вызывающего тошноту резкого падения на перерубленных мостках и прыганья с падающей грядки к негустой путанице лиан прыгнуть на что-то надежно закрепленное было проще пареной репы.
Хэн выругался и прыгнул, хватаясь для опоры за тросы; Чуви бухнулся следом за ними.
- Предупреди их! - крикнула, не оборачиваясь, Лея, когда вуки повернул джойстик на панели управления; кофейная грядка величественно качнулась, катясь по рельсу, плывя сквозь завесу тумана к отдаленному козырьку скалы и зияющему под ним окну. - Уведите всех в укрытие!
Джевакс уже влетал на маленький служебный лифт, который опустит его к подножью скалы.
Дрост Элегин, леди Теала Вандрон и пестрая и голосистая орава личных охранников, секретарей и представителей корпораций собрались в помещении, из которого Лея выпрыгнула на первую из грядок с лианами. При виде приближающейся грядки они дружно хлынули к окну, но, хотя некоторые из них были вооружены, Лея услышала, как леди Вандрон резко скомандовала:
- Не стрелять, идиоты, они могли сбежать когда подплыла грядка!
Чуви выбросил свернутую лестницу; полдюжины рук схватили ее, закрепив и давая перебраться по ней Хэну, Лее и вуки.
Арту-Дету стоял между леди Вандрон и одним из громил Роганды, раскачиваясь взад-вперед и взволнованно свистя. Когда Лея перемахнула через подоконник - Дрост Элегин, джентльмен до мозга костей, протянул ей руку, - то сразу заявила собравшимся:
- Вас предали, всех вас! Когда Ирек обнаружил, что не может контролировать "Глаз Палпатина, то улетел к нему, вместе с матерью. Именно они убили лорда Гаронна...
Люди переглянулись.
- Посмотрите на тело, - яростно призвала Лея. - Ирек здесь единственный, у кого есть меч! И если вы посмотрите на месте, то, вероятно, найдете след из драгоценностей и ценных бумаг, протянувшийся до самого лифта.
Она увидела взгляды, которыми обменялись охранники. Никто пока не достал оружия.
- Догнать их должно быть простым делом, - сказал лорд Пикуторион. - Наши корабли быстрее, чем их.
- Вряд ли, раз все ворота шахт в порту заклинены, - отрезала Лея. И повернулась к леди Вандрон: - Корабль они берут ваш, ваше высочество... - Глаз Палпатина" может в любую минуту начать бомбардировку планеты, и поэтому я предлагаю всем уйти в туннели как можно глубже и как можно дальше.
- Твари в катакомбах, - начала было спортивного вида леди Карбинол.
- Без воли Ирека они малоопасны, - сказал Элегин. Он взглянул на Хэна и Чубакку, все еще стоящих в амбразуре окна. - Что вы, как мне думается, и выяснили по пути сюда. - Он выхватил висевший у него на боку бластер. - После вас, ваше высочество. Возможно, мы еще сумеем догнать их до того, как они стартуют.

Предыдущая страница 18 Следующая страница


19 Барбара Хэмбли

Фактически они встретили двух-трех жалких бывших контрабандистов и бывших толкачей, бродивших по коридорам, более удаленным от обитаемых районов, где из-подо льда выходила термальная отдушина, но, как и сказал Элегин, без воли Ирека эти твари с воплями убегали от света фонарей в руках Леи, Хэна и шагавших следом за ними разъяренных аристократов. Без вмешательства Ирека в действия сенсоров выслеживания, думала на бегу Лея, они должны суметь переловить этих злополучных охранников и оказать им всю посильную помощь.
Она гадала, что могло говориться в найденных Люком анналах Джедаев о подобных злоупотреблениях мощью Силы и что можно сделать с ними при помощи талантов целителей.
- Типичная парвеню, - услышала Лея резкое замечание, оброненное леди Карбинол кому-то в тылу группы - группы, заметила она, состоящей в основном из членов Древних Домов. - Я никогда не доверяла этой женщине... Не желаю показаться снобом, но порода - всегда скажется, и в данном случае она определенно сказалась...
Время от времени они находили на полу туннеля какую-нибудь драгоценность или ценную бумагу, указывающую направление бегства Роганды.
Лифт на поверхность был неисправен.
- Сервомеханизм наверху взорван, - определил Хэн, откидывая крышку на кнопке вызова для проверки монитора.
- Он проделал то же самое с центральным сервомеханизмом, контролирующим взлетно-посадочные шахты, - вспомнила Лея. - Не знаю, на каком расстоянии может действовать его Сила, но эта штука не из тех, с которыми я хотела бы столкнуться, если бы шла в бой на крестокрыле.
- Лестница есть? - спросила она у Дроста Элегина, и тот кивнул.
Фактически это была не лестница, а винтовой скат, поскольку старым контрабандистам приходилось спускать по нему груз. Арту-Дету, спокойно следовавший за ними по коридорам и пандусам главных лабиринтов за скалой, догнал их и покатил впереди, его маленький прожектор отсвечивал на гладком полу и выщербленных скальных стенах. Тут пахло кречами и становилось холоднее по мере подъема, дыхание Леи сгущалось в облачка в свете фонарей. Когда они добрались до бункера наверху, леди Карбинол одолжила Хэну свою "парку, и Хэн, Лея в своем Т-костюме и Дрост Элегин - единственный член маленькой группы, кто еще имел при себе "парку, - тащились вместе с Чубаккой и дройдом по неровной тропе, петлявшей через укрытый скальный хребет к ледяной взлетно-посадочной площадке и ее невысокому белому ангару.
Дверь ангара была распахнута, огни изнутри странно отсвечивали на нанесенном ветром снегу. Вокруг по всей ледовой площадке снег был разбросан в виде характерного узора из пяти многолучевых звезд, оставляемых "тикиаром.
За исключением двух членов экипажа леди Вандрон, связанных в углу лентой от двигателя и дрожавших от холода, ангар был совершенно пуст.
Лея плотно обхватила себя руками, ветер обжигал ее незащищенные щеки. Чубакка ворчал, стихающие ветры хлестали его длинный коричневый мех во всех направлениях. Наверху черная муть облаков прорвалась, показывая небо ясного, бледно-синевато-серого белзависского рассвета.
- По крайней мере, мы в силах предупредить Акбара, - спокойно сказала Лея. - Власть Ирека над механизмами можно перебороть, если сделать мелкие изменения в схемах. Он способен вызвать повреждения на любом непредупрежденном корабле, но мы можем известить всех.
- Этот план хорош своей внезапностью, - согласился Дрост Элегин, откидывая назад седеющие темные волосы и глядя на небо. - Хотя, судя по тому, что я знаю о механике, есть такие схемы, которые приходится оставлять неизменными, если хочешь, чтобы корабль вообще функционировал. Вы должны признать, что первоначальное преимущество будет сокрушительным. Наверное, даже решающим.
Он посмотрел на Лею, взгляд его бледных глаз похолодел.
- Мы всего лишь хотим иметь достаточно сил, чтобы все стороны оставили нас в покое, принцесса. Наверно, мы поплатились за свою жадность, думая, что какая-то шлюха-интриганка и ее отродье могут обеспечить нас этим.
Он повернулся и двинулся прочь по тропе, направляясь обратно к пандусу, ведущему в безопасность подземелья.
Хэн шагнул вперед и заключил Лею в объятия.
- Знаешь, она ведь была Рукой Императора. Его другой Рукой, - добавил он, когда Лея быстро подняла вопрошающий взгляд. - И Мара из-за этого вся кипит.
- Это объясняет, как она смогла проделывать штуки, вроде похищения Наздры Магроди и использование имперских фондов, - сказала Лея. - Должно быть, она планировала развить способности Ирека с тех пор, как узнала, что он обладает ими. Возможно, еще до того, как он родился. Они где-то там и по-прежнему представляют собой опасность.
Она вздохнула, внезапно почувствовав себя очень усталой, и посмотрела, как и Элегин, на свинцовое небо, словно могла увидеть след исчезнувшего космического корабля, удиравшего из места, которое было ее первым и последним - истинным домом.
- Нам лучше пройти в укрытие, - мягко предложил Хэн. - Если тот корабль, о котором говорила Мара, собирается попытаться выполнить свое задание, то мы не знаем, насколько велик запрограммированный радиус атаки. Просто давай надеяться, что пещеры достаточно глубоки.
Внезапно на тусклом небе вспыхнула точечка белого света, померкла, а затем вдруг разрослась в чудовищное пылание. Хэн отшатнулся, прикрывая глаза рукой. Лея отвернулась в сторону и увидела их тени - мужчина, женщина, вуки, дройд, - на мгновение вытравленные черным на фоне голубовато-белой меренги сугробов, среди которых они стояли.
- Что за... - начал было Хэн.
- Не знаю, - ответила Лея. - Но для "Тикиара" эта вспышка слишком велика. Должно быть, это был "Глаз.
- Прости меня, Люк.
Он перевернулся, все тело болело от последствий выстрела из станнера. В полутьме слышалось тихое уханье, и к нему подошло что-то огромное, белое и пушистое и нагнулось над ним, побуждая его лежать, прижимая подушечками черных лап.
Тальцы. Они скопились вокруг санитарной койки, на которой он лежал, и все темное пространство трюма шаттла пропахло их мехом.
Кто-то пел "Грабя деревни одну за другой.
Люк поднялся в сидячее положение и тут же пожалел об этом.
- Прости меня, - произнес голос Каллисты, когда он снова лег. Где-то поблизости верещали джавасы, в темноте светились желтые глаза. Глядя поверх голов тальцев, он увидел один конец шаттла, забитый старыми частями дройдов и шлемами штурмовиков, употребляемыми в качестве ведер для хранения в них обрезков металла, проводов и батарей. Он вспомнил, что Каллиста сообщила обеим группам гаморреанцев в своих псевдопосланиях Повеления, что, согласно Намерению Повеления, они должны оставить оружие перед своими шаттлами.
Голос казался тихим, слабым. Повернув голову, он увидел рядом с собой на тонком матрасе койки плейер. Над ним смутно вырисовывалась голограмма ее лица, не более материальная, чем звучание.
Она выглядела измотанной, как выглядела в его сне-видении в орудийном отсеке, ее каштановые волосы выбивались из косы, в которую она заплетала их, а серые глаза смотрели спокойно.
- Это была моя идея - моя и Крей. Я боялась - мы обе боялись, - что ты в последнюю минуту попытаешься удовольствоваться меньшим, чем полное уничтожение "Глаза Палпатина" - что ты попытаешься выиграть время, чтобы забрать меня с корабля. Я сожалею, что мне пришлось принять решение за тебя.
Ее изображение растаяло, и появилось изображение Крей, усталой и изможденной тоже, но сохранившей утомленное спокойствие в глазах.
- Раз я буду в орудийном отсеке и применю Силу против энклизионной решетки, то у дройда, на мой взгляд, появится-таки возможность подняться по шахте... И дройд может получить несколько отметин, но все же остаться способным функционировать. Никос согласился на это.
Рядом с ее лицом появилось бледное, неподвижное лицо Джедая, который год был учеником Люка, выглядявшее странно отделенным от металлической черепной коробки. Рука - точная копия руки Никоса - легла на плечо Крей, и та, подняв руку, коснулась пальцев, запрограммированных на человеческое тепло.
- Люк, ты знаешь, что я всегда был не более чем суррогатом, дройдом, запрограммированным думать, помнить и вести себя как некто, кого Крей очень сильно хотела сохранить. И мне это могло бы подойти, если б я тоже не любил ее - по-настоящему любил. Но я не живой Никос и знаю, что никогда не смогу им быть. Я всегда буду чем-то меньшим, чем-то, что не совсем он.
- Никос на другой, стороне, Люк, - тихо сказала Крей. - Я это знаю, и Никос... - Она полуулыбнулась. - И этот Никос тоже это знает. Помни нас.
Их изображения растаяли.
Нового изображения не возникло, но голос Кал-листы повторил:
- Прости меня, Люк. Я люблю тебя. И буду любить всегда.
Из иллюминаторов левого борта полыхнула белая вспышка.
- Нет! - Люк сбросил себя с койки, вскочив на ноги. Он протолкался сквозь толпу тальцев, сквозь скопища прильнувших к иллюминаторам джавасов и мягких трехногов, теснившихся у куч барахла, привалился к стене и уставился в иллюминатор как раз вовремя, чтобы увидеть огромную белую вспышку, постепенно гаснущую, на противоположной стороне дрейфующего астероида...
Она была совсем крошечной, висящей вдали...
- НЕТ!
А затем взрыв, словно апокалипсис, словно конец света.

Глава 25

Мара Шейд подобрала их на "Охотничьем Счастье" вскоре после этого.
- Я выйду из гиперпространства сразу вслед за "Тикиаром, - пообещала она, когда они с Леей помогали Люку перебраться по короткому гибкому переходнику из шлюза Красного Шаттла в шлюз "Счастья. Позади них, в шаттле, Чубакка свирепо рычал на всяких там гаморреанцев и джавасов, пытавшихся последовать за Люком, причем рычал так громко, что его было слышно даже в этом разряженном почти вакууме.
Си-Трипио, который более или менее пилотировал оба шаттла, уводя их от расширяющегося облака обломков, бывших прежде "Глазом Палпатина, остался с вуки в качестве переводчика, объясняя на множестве языков, что все под контролем и обо всех позаботятся.
- Он устремлялся в коридор так, словно на хвосте у него сидела стая Демонов Пустоты. Знай я, кто это, то выстрелила бы по ним, но они уходили так быстро, что я, вероятно, все равно не попала бы. С тобой все в порядке, Скайвокер? - Она набрала код главного шлюза "Счастья" и обеспокоенно разглядывала Люка, пока шлюз наполнялся воздухом.
Люк кивнул. Что-либо говорить не имело смысла. Он верил, что исцелится не только физически, но и духовно. Ведь другие люди исцелялись.
Черная бездна, разверзшаяся у него внутри, не всегда будет тем единственным, о чем он сможет думать. А сейчас он просто хотел спать. Лея обняла его за талию, и он почувствовал прикосновение ее разума к своему.
- Позже расскажешь, - сказала она. Лее понравилась бы Каллиста, подумал Люк. И Мара тоже полюбила бы ее - на свой лад.
- Со мной все будет отлично, - заверил он, зная, что это ложь.
- В Плавале есть очень неплохой медицинский центр, - говорила Мара, ведя Люка по короткому коридору к одной из маленьких кают. - Охотничье Счастье" было яхтой какого-то богатого юнца. Много лет назад она попала в руки пиратов, но некоторые из прежних удобств еще остались, включая саморегулирующуюся постель в нише с маленьким экраном монитора, выходившего на мостик. После спанья на кучах одеял на палубе, в углах кабинетов такой комфорт казался странным.
- Малыш, а кто этот старый болван, которого ты поставил гнать стадо на Синем Шаттле? - Хэн, стоявший на мостике, поднял взгляд к его собственному экрану.
Люк чуть улыбнулся, услышав от Хэна такое обращение.
- Трив Потман. Он когда-то был штурмовиком, давным-давно. - Он откинул голову на подушку, едва почувствовав, как Лея распорола штанину комбинезона от лодыжки до бедра, налепила на избитую, горящую плоть два сверхмощных гилокальных пластыря и вколола массированную дозу антибиотиков.
Люк услышал, как Мара выругалась и спросила:
- И давно ты так?
Подсчитать время оказалось трудновато.
- Пять-шесть дней.
Лея срезала шину, наложенную Як; он едва почувствовал, как она снимает трубку и ленту двигателя.
- Ты пользовался Силой? Судя по виду этих ран, у тебя должна быть гангрена от тазовой кости до ногтей ног.
- Арту-Дету! - услышал он донесшийся из коридора голос Трипио. Повернув голову, он увидел через дверь, как педантичный дройд протягивает свои помятые руки к маленькому товарищу-астромеху, тоже побитому и прокопченному, покрытому коркой грязи и слизи. - До чего же приятно найти тебя функционирующим!
- Я всегда буду всего лишь дройдом, - вспомнил он голос Никоса. - Если б я не любил ее...
Он попытался закрыть свой разум для этих болезненных воспоминаний. Пять-шесть дней, сказал он...
- Ваше высочество, - продолжал голос Трипио. - Полагаю, ваша миссия на Белзависе прошла так, как вы надеялись?
- Можно сказать и так, Трипио, - отозвалась Лея.
- Если несколько вольно трактовать истину, - вставил с мостика Хэн. - Тпру, что это у вас здесь? Мы получили сигнал в поле обломков. По всем признакам - спасательная капсула.
Люк открыл глаза.
- Крей. - Так, значит, она в конце концов все-таки решила жить. Что-то у него внутри гадало: почему?
Мара ушла на мостик - манипулировать магнитами, а Люк стал настаивать, чтобы Лея наложила еще одну шину, чтобы он мог спуститься в трюм, когда туда доставят капсулу.
- О ней нужно будет" позаботиться, - твердил он, принимая сидячее положение, едва сестра плотно закрепила скобы. Сев, он мельком увидел себя в зеркале на другой стороне каюты - когда-то там был бар - и поразился, увидев, как за последнюю неделю исхудало и осунулось его лицо. Голубые глаза словно обесцветило усталостью и бессонницей, а под оставленными осколками скверными рубцами на скулах сияла радуга сходящих синяков. Если добавить к этому еще и неровную поросль каштановой щетины, он выглядел каким-то неряшливым старым отшельником, опирающимся на свой посох...
Он выглядел, сообразил он, немного похожим на старого Бена.
Лея помогла ему подняться на ноги.
- Что там насчет Крей? Никос... - Он увидел, что она заколебалась на слове "умер, когда вспомнила, что Никос, после того, что сделала для него Крей, был неспособен умереть.
- Это длинная история, - ответил он, чувствуя себя невероятно усталым. - Я... не ожидал, что она сядет в спасательную капсулу. У меня сложилось впечатление, что она не хотела больше жить.
Он услышал, как голос Мары звучит в динамиках:
- Есть. Провожу ее через щит. Лея подставила ему плечо и помогла пройти по коридору. Два дройда и Чуви шли за ними следом.
- Очевидно, штурмовик Потман сумел успокоить клаггов и аффитеханцев на Синем Шаттле, мастер Люк, - уведомил его Трипио. - Генерал Соло уже отправил субпространственное сообщение Отделению Контактов Дипломатического Корпуса. Они организуют группу, которая займется переориентацией пленников "Глаза. Они говорят, что хотели бы, чтобы вы помогли им в этом.
Люк кивнул, хотя ему трудно было строить планы больше чем на несколько минут или часов. Он теперь понимал, почему Крей сделала все, что было в ее власти, истерзала себе душу и тело, чтобы попытаться сохранить для себя Никоса.
Потому что она не могла и помыслить о своей жизни без его присутствия.
- Он на другой стороне, - сказала она тогда.
Как и Каллиста, которая тоже была теперь на другой стороне. Что бы ни заставило ее изменить свое решение, подумал он, она будет нуждаться в нем, когда выйдет из своего холодного сна.
Лампочки на двери трюма загорелись зеленым, и дверь с шипением открылась. Капсула стояла на квадрате меток прямо под потухшим глазом неподвижного притягивающего луча. Она едва достигала двух метров в длину и примерно восьми-десяти сантиметров в ширину и была матово-имперско-зеленой и ледяной на ощупь от холода космоса.
Он сдвинул крышку. Крей лежала там в похожем на кому сне частичной гибернации, ее грудь едва поднималась под изорванной, грязной формой; длинные кисти рук сложены поверх пряжки пояса. Несмотря на синяки, ее лицо выглядело таким спокойным, таким расслабленным и таким непохожим на мрачное, изможденное лицо той женщины, какой она стала, что он почти не узнал ее.
Не так ли она выглядела, гадал он, в тот первый день больше года назад, когда Никос привез ее на Явин? Самая блестящая программистка ИИ в Институте Магроди - да вдобавок владеющая Силой.
Та высокомерная элегантность, которую она носила как защитный плащ, исчезла.
Она сделалась иной женщиной.
Иной женщиной...
- Нет... - подумал Люк.
И покачал головой.
Нет.
Это было не лицо Крей.
Черты, прямой нос и тонкие кости, полные, почти квадратные губы были те же.
Но все в нем говорило: "Это не Крей.
Нет, снова подумал он, не желая верить.
Вселенная замерла вокруг него.
Затем лежащая сделала глубокий вдох и открыла глаза.
Они были серыми.
Нет.
Он протянул руку, и она быстро подняла свои ладони, словно опасаясь прикосновения. Несколько мгновений она просто смотрела на собственные руки, поворачивая их и словно бы дивясь форме ладоней и пальцев, как будто глядя на какой-то незнакомый образчик скульптуры, гладя ладони, пальцы и рельефные, выпирающие кости запястий. Затем их глаза встретились, и у нее появились слезы.
Очень мягко, боясь коснуться - боясь, что она исчезнет, испарится, превратится в сон, - он помог ей сесть. Ее ладони были теплыми. Некоторое время они лишь смотрели друг на друга... Этого не может быть...
Она коснулась его лица, синяков и рубцов от осколков, недельной щетины, коснулась его рта, который прижимался к ее губам, который не был сном.
Если бы я мог попросить только одно, только одно за всю жизнь...
Он мягко привлек ее к себе, обнимая ее длинное худощавое тело, уткнувшись лицом в светлые, неровно обрезанные волосы, которые, как он знал, со временем превратятся в каштановые. Она дышала. Он чувствовал ее дыхание на своей щеке, у себя под ладонями, у своего сердца.
А затем она рассмеялась, тихим, чудесным плачем навзрыд, и он откинул голову, и в нем поднялся и вырвался дикий крик торжества и радости.
- Да! - заорал он, и они оба смеялись и плакали, обнимаясь, и она все повторяла его имя, словно все еще не веря этому, словно не могла поверить, что Судьба иной раз допускает и такое.
Это был ее голос, совсем не похожий на голос Крей.
Его руки дрожали, когда он сжал меж ладоней ее лицо, а Лея, Мара, Хэн и другие стояли в дверях трюма, молча глядя на все это, зная, что происходит Нечто, и не совсем понимая, что именно.
Но через некоторое время Лея, запинаясь, произнесла:
- Это... это не Крей. - В ее голосе не слышалось вопроса.
- Она уступила, - сказал Люк, словно сам видел все то, что случилось в последние мгновения на борту "Глаза.
- Да, после того как Никос поднялся по шахте, - тихо проговорила Каллиста. - Он был тяжело поражен, большинство его систем разрезало на куски... Он не испытывал боли, но он чувствовал, как отключается, когда установил активную зону реактора на перегрузку. Крей сказала мне, что хочет остаться с ним. Перейти с ним на другую сторону. Быть с ним. Вспомни, она ведь тоже была Джедаем... не вполне обученной, но одной из лучших.
Слезы снова затопили серые глаза.
- Она сказала, что если она не может быть с тем, кого любит в этом мире, то по крайней мере хоть кто-то сможет. Она просила поблагодарить тебя, Люк, за все, что ты пытался сделать для нее, и за все, что сделал.
Он поцеловал ее, словно отпил тепла, входящего в его тело после долгого холода, и споткнулся, пытаясь встать на пострадавшую ногу. Сотрясаясь от смеха, опираясь друг на друга, они поднялись на ноги и повернулись к группе в дверях.
Он тихо объяснил, зная, что сказанное им - правда:
- Лея... Хэн... Мара... Трипио... Арту... Это Каллиста.

Глава 26

За все приходится платить. - Каллиста провела ладонями по поверхности стеклянной сферы, там где при свете лампы сверкала розовато-золотистая жидкость - теперь неподвижная. Тени изгибались и метались в комнате игрушек, создавая пестрый узор тьмы и света. Протекавший через широкий зал поток что-то клохтал и бормотал в своем каменном канале, а осветительный штырь, немного свободно вставленный в патрон, иногда шипел, но никаких других звуков не доносилось.
- Мне следовало бы знать, что без риска не обойтись, - продолжала она тихим, чуть хрипловатым голосом, с интонацией характерной для жителей глубоководных пастбищ Чада. - Я могла бы догадаться, что будет и какая-то цена.
- Ты сделала бы это, - спросила Лея, - если б знала?
- Не знаю, - ответила Каллиста.
Она прошла через комнату к плоскому прямоугольному чану с тонким слоем желтого песка, двигаясь со странной, изящной неуклюжестью. На ней был выцветший синий комбинезон механика космопорта, зашнурованный на спине настолько туго, насколько он вообще затягивался, но все равно висевший мешком по бокам и плечам, и тяжелые ботинки. С обрезанными волосами и робким, довольно угловатым лицом она выглядела совсем юной, словно курсант военного училища. На поясе у нее висел меч, с выгравированной по рукояти цепочкой из летящих морских волн.
- Мастера когда-то вызывали образы в этом чане, похожие на образование голограмм. Они проецировали свои мысли сквозь песок. Не знаю, какой у него состав, но он существует в естественном виде на какой-то планете в Скоплении Гелвиддис. Именно песок и помогает ребенку делать то же самое.
Лея нахмурилась, рассматривая чуть сверкающую, бледно-желтую пыль, пытаясь вызвать лицо Хэна или Джассины.
- Легче всего давались цветы, - сообщила Кал-листа. - Нечто, с чем ты хорошо знаком. Цветы или звери. Заставь их выйти из песка.
Тишина снова воцарилась. Лея уселась на скамью перед чаном, расслабляясь и фокусируя свой разум, как учил ее Люк, видя во всех деталях маленького конфетно-розового питтина, игравшего когда-то с концом ее кос. Думая сквозь песок...
И каким-то путем, которого она не могла определить, образы прошли сквозь песок и появились в чане, не мало-помалу, а со странного рода внезапной постепенностью. ЛА-АЛМ, перевернувшийся на спину поколотить по лепесткам звездоцвета, словно он не погиб одиннадцать лет назад.
- Какой хорошенький! - восхитилась Каллиста. - Он твой?
- Был моим, - ответила Лея. - Давным-давно.
- У Мастеров всегда, знаешь ли, возникали сложности с детьми, рожденными Джедаями от не-джедаев, - продолжала Каллиста, когда Лея дала образу растаять. - Потому что это обычно передавалось по наследству, но не всегда... и зачастую это проявлялось спонтанно в людях, у которых не было никакого опыта по этой части и никакой возможности узнать, как следует обращаться с детьми, которые обладают этим. Мастера пытались поймать таких как можно раньше, потому что именно такие и подвергались наибольшему риску воздействия. Их, - продолжала она, - и детей, рожденных Джедаями, лишь незначительно владевшими Силой, обладающих крошечной капелькой того, что их братья и сестры и товарищи по играм имели в полной мере. Некоторые из таких были... самыми опасными из всех.
Она остановилась, и возникла очень неловкая пауза.
Затем Каллиста быстро отвернулась.
- А это - ментальный лабиринт. - Она слегка постучала по одной из металлических сфер на подставке у стены. Лея попятилась от нее, когда Каллиста взяла эту сферу, напомнив ей Ирека, направлявшего такой шар на нее, стремясь засосать ее дух и заточить там навеки.
- Большинство людей по-настоящему не входят в них, - объясняла Каллиста, - во всяком случае, не всем своим... не всем своим существом, не всем духом. И из них легко выбраться, если знаешь как. Большие - самые простые, и они становятся тем сложнее, чем делаются меньше, лабиринты внутри лабиринтов, скрытых внутри лабиринтов. Младшие когда-то изготовляли их для забавы и пытались сбить с толку и поймать друг друга в ловушку, как все дети.
Она поставила сферу на стол, крутанула ее пальцами, и свет влажно заблистал, отражаясь от ее кружащейся поверхности.
- Я хотела бы... если бы я могла показать тебе. Как раз прошлой ночью, когда Лея, Хэн и Кал-листа спустились в комнату игрушек, они и обнаружили, что Каллиста больше не может ни применять Силу, ни коснуться ее.
Люка отправили в медицинский центр корпорации "Братфлен, где ему требовалось провести большую часть ночи в стеклянном баке с вискозной жидкостью бакта. Лее пришло в голову, что Каллиста, несмотря на сильное сходство с Крей, теперь казавшаяся не более похожей на нее, чем отдаленная родственница, - должна знать природу и применение игрушек, находившихся в их комнате в подземелье под Домом Плетта.
Вооруженные транквилизаторами и станнерами, Джевакс и Мара Шейд возглавили группы поисковиков, отлавливавших безумных стражей катакомб, так что можно было довольно спокойно пройти через туннели из дома Роганды на улице Нарисованных Дверей. При виде их холодный гнев Мары ожил вновь. Многие из них были людьми, которых она знала.
Помимо команды из Дипломатического Корпуса, должна была прибыть группа психологов и целителей с Итора - помочь с реабилитацией, применяя технику, которая, как уведомила Лею через субпространство Томла Эл, кажется, наконец действовала на Драба Маккама. Два шаттла и десантное судно доставили в целости и сохранности, а их пассажиров - за исключением Людей Песка, которых накачали подсахаренной водой и крепко завязали в смирилки, - поместили под стражу для переориентации, распрограммирования и возвращения на свои родные планеты. И клагги, и гекфеды наотрез отказались от переориентации и вели сейчас переговоры с Дростом Элегином, желая быть принятыми в телохранители.
И только когда Каллиста попробовала первые, самые простые демонстрации игрушек - разделение цветных жидкостей в сфере, приведение в движение тонко сбалансированных рычагов и колесиков Дина-митрона, - правда стала ясна.
Она потеряла всякую способность пользоваться Силой.
- Это нечто такое, о чем я даже не думала, - говорила она теперь, вертя в руках один из ментальных лабиринтов. Она не встречалась взглядом с Леей, стесняясь ее и немного запинаясь, не потому, что она была Главой Новой Республики, догадалась Лея, а потому, что она была сестрой Люка.
- Крей была наделена Силой в очень большой мере. Будь иначе, она не смогла бы... покинуть свое тело так, как это сделала она. Ввести в него меня. Отдать его мне. - Она подняла взгляд обеспокоенных глаз цвета дождя. - Ты была ее подругой, не так ли?
Лея кивнула, вспоминая ту холодноватую, модно одетую, интеллигентную молодую женщину, росту и природной элегантности которой она так завидовала.
- Мы не были близки, - уточнила она, - но да, мы были подругами. - Она протянула руку и положила на мгновение ладонь на руку Каллисты. - Достаточно близкими для того, чтобы я уже много месяцев назад догадалась, что она не хотела жить без Никоса.
Каллиста быстро сжала ей пальцы.
- Он был... милым. Добрым, - сказала она. - Я не хочу, чтобы ты сердилась из-за того, что я это я, а не она. Ведь именно она и... предложила это сделать. Идея принадлежала именно ей. Мы даже не знали, сработает ли это.
Лея поспешно покачала головой:
- Нет. Все в порядке. Я рада, что сработало.
- Сила - это нечто бывшее во мне, частью меня, с младых ногтей. Джинн - мой старый Мастер - говорил... - Она заколебалась, снова отвела взгляд, внезапно замолчав на полуфразе. - Ну, так или иначе, - снова заговорила она миг спустя, - никогда не думала, что будет время, когда я... когда она не будет частью меня.
Лея вспомнила, как эта молодая женщина прошлой ночью выбежала из этой комнаты без единого слова, исчезнув в неосвещенных лабиринтах геометрических пещер. Она сама провела несколько мучительных часов, гадая, есть ли что-то, что она могла или должна сделать - в промежутках между субпространственными звонками на Итор и в Дипломатический Корпус, - до тех пор, пока Хэн не напомнил ей:
- Она, вероятно, знает эти катакомбы получше любого из местных.
В предрассветные часы утра, когда Лея отправилась в палату Люка в медицинском центре "Братфлена, она нашла там Каллисту, вытянувшуюся на койке рядом со спящим Люком, положив голову ему на руку.
- Что ты будешь делать теперь? - тихо спросила Лея.
- Не знаю, - покачала головой Каллиста.
Иногда нельзя сделать ничего.
Опираясь на сломанную арку входа, Люк вспомнил эти слова, сказанные Каллистой в темноте "Глаза Палпатина.
Иногда правосудию больше всего способствует знание того момента, когда надо сидеть сложа руки.
Это тоже была мудрость Джедая.
Возможно, самая суровая мудрость, какую он когда-либо слышал.
Теперь она сидела сложа руки, глядя на странные переливающиеся цвета тумана и серые тени деревьев. Трещина в куполе вызвала много странностей в погоде в ущелье, и непривычные струйки беспокойной прохлады сочились сквозь тяжелое тепло тумана.
Она знала это место, думал он, до того как построили купол, до того как посадили сады, когда часть площади занимали джунгли, а другую часть - бесплодные вулканические проплешины вокруг едких грязевых выбросов. Она помнила время, когда единственным поселением была маленькая группа домов из лавового камня, прилепившихся к подымающимся террасам в конце узкой долины, воистину немногим больше оставленной ногтем царапины в мраморных пустынях вечного льда.
Она выросла в другом мире, во вселенной, отделенной от нынешней временем, равным всего одной человеческой жизни, но настолько насыщенном событиями, что оно стоило многих веков.
Как и Трив Потман, который был очарован тихой общиной Плавала и уже записался на обучение профессии садовода, Каллиста провела долгие годы словно отшельник, чтобы вернуться в мир незнакомый и лишенный всех, кого она знала.
Он молчал, но она повернула голову, словно он произнес ее имя.
Хорошо было снова пройтись - без хромоты, без страха, без боли.
Хорошо было снова находиться там, где светит живое солнце и дует живой ветер.
- С тобой все в порядке?
Когда она заговорила, протянув к нему руку, в ее глазах вспыхнула озабоченность. Регенерация тканей посредством бактеризации отняла у него много сил, и он знал, что ему еще не следовало бы вставать.
- Мне стоит спросить об этом тебя. Когда он медленно пробудился на рассвете, она лежала рядом с ним. Позже она исчезла. Лея рассказала ему, что произошло в комнате игрушек, но Люк словно бы и так уже знал это. И гадал бы, если бы был там, не видел ли он это в каком-то забытом сне. Когда она молча плакала у него на плече в предрассветной темноте, он без слов понял, что именно она утратила.
Она покачала головой: знак не отрицания, а своего рода удивления.
- Я все думаю о Никосе, - сказала она. - О бытье "другим кореллианцем с тем же именем.
Она повернула руки ладонями вверх, как тогда, очнушись на "Охотничьем Счастье, она чувствовала их форму, их юную силу и узор жилок и мускулов под фарфорово-тонкой кожей. Повела пальцами по рукояти меча, который у нее некогда хватило умения изготовить. Так как его голова находилась рядом. Люк видел, что у корней ее светлых волос уже виден каштановый цвет, и знал, что через несколько месяцев они целиком будут той тяжелой, светло-коричневой гривой, которую он помнил по видениям и снам.
- Я все гадаю, не следовало ли мне остаться там, где была.
- Нет, - заявил Люк со всей серьезностью, зная это всем своим существом. - Нет.
Она снова повесила оружие на пояс.
- Даже если б я знала... про это, - тихо проговорила она, - даже если б я догадалась... смогла заглянуть в будущее... когда Крей спросила у меня, не хочу ли я... занять ее место... я не смогла бы сказать "нет. Люк, я...
Он заключил ее в объятия, и их губы встретились в крепком поцелуе: давая, забывая, вспоминая, зная. Говоря ей без слов, насколько беспочвенны ее сомнения, которые она не смела высказать.
- Я ведь люблю не Силу в тебе, - тихо сказал он, когда они наконец отпустили друг друга, - а тебя.
Она нагнула голову вперед, уткнувшись лбом ему в плечо; они были примерно одного роста.
- Мне это будет нелегко, - тихо проговорила она. - Возможно, нелегко будет нам обоим. Бродя прошлой ночью в пещерах, я иногда винила во всем этом тебя. Я сердилась - думаю, я все еще сердита, в глубине души. Не знаю, как ты можешь быть в ответе, но все равно винила я тебя.
Люк кивнул, хотя слова эти ранили его. Каким-то странным образом он понял, что они не были личными и их лучше знать.
- Я понимаю.
Она повернула голову и посмотрела на него с кривой улыбкой.
- О, это замечательно. А мне объяснишь? Вместо объяснений он снова поцеловал ее.
- Ты отправишься со мной на Явин? - Когда она заколебалась, он добавил: - Ты не обязана. И тебе не обязательно решать сейчас. Лея передавала мне, что ты записала имена тех людей, которые, как ты помнишь, были здесь... Она говорит, что на Корусканте тебе будут рады, на какой бы срок ты ни захотела там остаться. И я знаю, что будет нелегко жить... жить рядом с учениками, владеющими Силой. Но твое знание старых методов обучения, старых способов тренировки помогло бы мне...
Он запинался, подбирая слова, и в неподвижности ее лица он увидел ее стремление не беспокоить его из-за своей боли, из-за своей неуверенности.
А, черт с ним со всем...
- Ты нужна мне, - тихо сказал он. - Я люблю тебя и хочу, чтобы ты была со мной. Если удастся - навсегда.
Ее губы изогнулись в улыбке.

Предыдущая страница 19 Следующая страница


Дети джедаев 20

- Навсегда. - Серые глаза встретились взглядом с его глазами, более темные, чем окружающий их туман, но словно светящиеся изнутри. - Я люблю тебя, Люк, но... это будет нелегко. Но я думаю... я чувствую, что мы будем в жизни друг друга надолго.
- У нас есть время, - заверил он ее. - Спешить незачем. Ничего срочного нет. Но есть - и всегда будет - моя любовь к тебе.
Они все еще крепко сжимали друг друга в объятиях, положив головы друг другу на плечи, когда в проломленном арочном проеме появились Хэн и Лея, Чуви, Трипио и Арту.
- Пусть немного побудут так, - тихо предложила Лея.
- Целовать ее он может и на корабле, - добродушно сказал Хэн. - Джевакс наконец отремонтировал взлетно-посадочные шахты, мы погрузили те штуковины из детской, и мне лично хочется свалить с этой скалы, пока не случилось еще что-нибудь.
- Это было бы желательно, ваше превосходительство, - добавил Трипио. - Адмирал Акбар упоминал о концентрации войск гранд-адмирала Харрска в Секторе Атравис, и мы понятия не имеем, где или у кого укрылись Роганда и ее сын. Учитывая необходимость внесения небольших, но значительных изменений в схемы всех кораблей флота - или подыскания адекватной защиты там, где изменения схем непрактичны, - наверно, будет разумным отправиться в путь как можно скорее.
- Ты прав. - Лея в последний раз огляделась кругом, окидывая взглядом Дом Плетта, а вернее, развалины, оставленные Империей: разрушенные стены, рухнувшие арки, металлическая плита над колодцем. Эхо его древнего покоя наполнило ее, заглушая боль и разрушения, как затягивают вездесущие лианы горные ущелья, сгладило шрамы, оставленные тем давним обстрелом. Казалось, она снова услышала где-то детские голоса, распевающие ту старую песню о забытой королеве и ее волшебных птицах.
Каллиста дала ей частичный список имен всех, кого смогла вспомнить, хотя сама она посетила это место лишь ненадолго и не знала большинства живущих здесь Джедаев. Но это было лишь начало. И она сама теперь знала кое-что о тех забытых детях, о живших здесь старых Джедаях, которые предоставили им убежище...Уголком глаза она уловила промельк какого-то движения. - Призрак? - подумала она. - Или эхо памяти? Тени двух крошечных детей, гонявшихся друг за другом по густой, оливкового оттенка траве и растаявшие в отбившемся клоке тумана.
- Никос? - гадала она. - Роганда? Один, бегущий к свету, другая, бегущая к тьме? Кто-то, чье имя она еще не знала? Или это были тени из будущего, не дети, которые были тут, а дети, которые еще будут?
- Эй, малыш! - заорал Хэн, и Лея ткнула его в ребра.
- Брось, - упрекнула она. - Люк заслужил немного отдыха.
Долгого-предолгого отдыха. Пара на скамейке повернула головы.
- Мы уматываем с этой захудалой скалы, - крикнул им Хэн. - Может, вас подбросить куда?
Они посмотрели друг на друга: их лица отразили странное сродство, какой-то миг они казались скорее братом и сестрой, чем влюбленными, - люди, которые знали друг друга много жизней назад. А затем Каллиста сказала:
- На Явин. Если вам по пути.
- Думаю, как-нибудь сумеем, - усмехнулся Хэн. Люк и Каллиста двинулись к ним по траве рука об руку.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 17)
  • Глава 24 (Страница 18)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 19)


Барбара Хэмбли

Дети джедаев

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin