Джеймс Лучено - Под покровом лжи

1 Джеймс Лучено

"Под покровом лжи"
Джеймс Лучено

Глава 1

Купаясь в вечном свете бесчисленных звезд, грузовик Торговой Федерации "Доход" лениво проплывал вдоль края завесы перистых облаков Дорваллы. Неотличимый от мириад своих собратьев, корабль походил на блюдце, с выпуклой, скрывающей двигатели гипердрайва центросферой посередине и двумя гигантскими полукружиями ангарных крыльев по сторонам.
В носовой части корабля крылья ангаров тянулись навстречу друг другу, словно хотели замкнуть круг. На самом деле между ними оставался спроектированный зазор, каждый ангар завершался огромными стыковочными захватами и шлюзами.
Непрерывный поток грузов исчезал в ненасытной утробе корабля Торговой Федерации. Уже примерно три стандартных дня "Доход" кормился у Дорваллы.
Основным товаром отдаленных планет была ломмитная руда - главный компонент в производстве транспаристила для иллюминаторов кораблей и колпаков кабин звездных истребителей. Неуклюжие челноки перебрасывали добытую в карьерах руду на высокую орбиту, затем к перевозкам подключался огромный флот самоходных барж, тендеров и грузовых капсул, многие из которых не уступали размерами челнокам, и на всех без исключения красовался огненный шар, эмблема Торговой Федерации.
Сотни беспилотных транспортников с Дорваллы втягивались мощными лучами захвата в створ между изогнутыми крыльями ангаров дисковидного грузовика, стыковочные захваты распихивали беспилотников по ангарам под защиту силовых полей.
Охрану процесса от нападений пиратов и прочих рейдеров обеспечивали тупоносые истребители, снабженные четверкой досветовых двигателей. Собственная защита у них была слабовата, но зато на бортах имелись скорострельные лазерные пушки. Дроиды-пилоты подчинялись центральному компьютеру, расположенному в центросфере грузовика.
Над кормовой частью центросферы возвышалась башня командного и диспетчерского центра. Верхний этаж занимал капитанский мостик, где перед многочисленными иллюминаторами раздраженно вышагивала фигура в мантии.
Отсюда открывался вид на дальние края ангарных крыльев и нескончаемый поток мелких грузовиков. Корпуса капсул и барж блестели на солнце. А еще дальше, там, где обзор не заслоняли ни крылья ангаров, ни бурые спины челноков, медленно поворачивалась туманно-белая Дорвалла.
- Состоян'ие д'ел? - прошипела фигура в мантии.
Навигатор "Дохода", неймодианец по происхождению, отозвался со своего троноподобного кресла, расположенного немного ниже полированного капитанского мостика:
- На борт груз'ится посл'едний челнок, шкип'ер Дофайн.
Речь неймодианца перекатывалась как вода в каменистом ручье: слова он растягивал, напирая на первый слог.
- Что ж, оч'ень хорошо, - ответил Дофайн. - Отзов'ите истр'ебители.
Навигатор вместе с креслом развернулся к Дофайну:
- Уже, шкип'ер?
Дофайн прекратил вышагивать и бросил подозрительный взгляд на члена экипажа. Месяцы в глубоком космосе так обострили естественное для Дофайна недоверие ко всему и всем, что он вовсе не был уверен, что правильно понял своего навигатора. Относился ли его вопрос к состоянию погрузки, или же были какие-то веские причины отложить отзыв звездных истребителей? Эти тонкие различия давались Дофайну с трудом - озвучив подозрения, он рисковал потерять лицо, если бы вдруг оказалось, что он был не прав. На сей раз он решил не рисковать, исходя из того, что вопрос не содержит скрытого вызова.
- Я хочу, чтобы истр'ебители были отозваны. Ч'ем быстрее мы покин'ем Дорваллу, т'ем лучше.
Навигатор кивнул:
- Как вам буд'ет угодно, шкип'ер.
Капитан "Дохода", которому подчинялись все живые существа, составлявшие костяк экипажа, был обладателем пары красных овальных глаз, вытянутой физиономии и рыбьего рта. Пульсирующие вены и артерии просвечивали через его сморщенную, покрытую пятнами кожу. Маленький по меркам своего вида - за глаза некоторые называли его "коротышкой из улья", - свое щуплое тело он прятал в складках голубой мантии и пышного плаща, который больше подошел бы священнику, чем капитану корабля. Все одеяние, даже головной убор, призвано было подчеркнуть благосостояние и высокое положение.
Навигатор тоже красовался в ниспадающей мантии и замысловатом головном уборе, но его плащ был непроницаемо черным и более простого покроя. Высунувшись из кресла в форме морской раковины, он общался с окружавшими приборами при помощи выпуклых линз очков- дешифраторов, отчего глаза казались постоянно вытаращенными, и дисковидного комлинка, закрывавшего его рот.
Техник-связист "Дохода" был родом с Суллуста: щекастое существо с водянистыми глазками и остроконечными ушками.
С центральным компьютером-диспетчером работал трехглазый гран.
Ассистентом корабельного казначея был зеленоватый и носатый иши тиб.
Дофайн терпеть не мог, когда в его приближении находились инородцы, но пойти на эту уступку его заставили соглашения между Торговой Федерацией и меньшими транспортными концернами: небольшими компаниями вроде "Перевозки Вираксо" и такими влиятельными кораблестроителями, как "Тэгг и компания" и "Хорш-Кессель".
За все остальные задачи на корабле отвечали человекообразные дроиды.
И только Дофайн вновь пустился в путь вдоль иллюминаторов, как вдруг заговорил суллустианин:
- Шкипер, "Дорвалла-Копи" сообщает, что платеж, который они получили, меньше на сотню тысяч республиканских кредитов.
Дофайн пренебрежительно махнул рукой с длинными тонкими пальцами.
- Пусть она перепроверит ц'ифры.
Суллустианин передал слова Дофайна и стал ждать ответа.
- Она утверждает, что вы и в прошлый раз говорили то же самое.
Дофайн театрально вздохнул и указал на большой круглый экран в глубине мостика:
- Соед'ините.
Когда Дофайн подошел к экрану, на нем возникло увеличенное изображение женщины человеческой расы с огненно-рыжими волосами и веснушчатым лицом.
- Я н'е знаю н'и о каких н'едоплатах, - заявил он безо всякого вступления.
Голубые глаза женщины сверкнули:
- Не лгите мне, Дофайн. Сначала это были двенадцать тысяч, затем пятьдесят, а теперь сто. Сколько мы потеряем, когда Торговая Федерация вновь удостоит визитом Дорваллу?
Дофайн внимательно посмотрел на иши тиба, который повернулся с легкой ухмылкой на лице.
- Ваш м'ир так удал'ен от обычных косм'ических трасс, - сказал он, спокойно глядя на экран. - Как от Окраинного торгового пут'и, так и от кор'еллианской торговой дуг'и. Вот поэтому в вашей с'итуации и требуются дополн'ительные расходы. Кон'ечно, если вы чем-то н'едовольны, вы вс'егда мож'ете в'ести д'ела с каким- н'ибудь друг'им конц'ерном.
Женщина фыркнула и горько усмехнулась:
- С другим концерном? Да ведь Торговая Федерация всех под себя подмяла. Дофайн в ответ развел руками:
- Что в наше вр'емя сотн'я тыс'яч кред'итов - сотн'ей больше, сотн'ей меньше?
- Вымогательство - вот что это такое.
Кислая мина, которую скорчил Дофайн, очень естественно смотрелась на его дряблой и невыразительной физиономии.
- Вы мож'ете подать жалобу в Торговую Ком'иссию на Корусканте.
Женщина на экране пришла в бешенство, ноздри ее затрепетали, щеки покраснели:
- Вам это так не пройдет, Дофайн...
Рыбий рот Дофайна изобразил нечто, похожее перекисшую улыбку.
- Ах, и в этом вы тоже ош'ибаетесь! - он без предупреждения оборвал связь и повернулся к неймодианцу: - Сообщ'ите мн'е, когда проц'есс погрузки будет зав'ершен.
* * *

Глубоко в ангарах, с постов, поднятых высоко над палубой, дроиды надзирали за размещением грузовых капсул. Капсулы - горбатые и носатые, словно неведомые зверюшки, вплывали на репульсорной тяге через силовые шлюзы и распределялись в соответствии с содержимым, которое дроиды определяли по кодам на корпусах кораблей. Каждый ангар состоял из трех двадцатиэтажных зон, разделенных переборками со скользящими дверями. Обычно зона- 3, ближайшая к центросфере, заполнялась первой. Но челноки с товарами, предназначенные не для Корусканта или других центральных миров, направлялись в зону-1 или зону-2, независимо от порядка поступления на борт.
По всем ангарам были разбросаны охранные дроиды с бластерными винтовками БласТек, некоторые с бликогасителями на стволах.
В отличие от рабочих дроидов - пустотелых аспов, пэкатек с длинными гибкими шеями, шкафообразных ГНК или плоскостопых сдвоенных погрузчиков, строение охранных дроидов напоминало двуногие формы жизни.
Правда, ни круглой головы, ни псевдомускулатуры, как у их ближайших родственников, дроидов-секретарей, дроиды-охранники не имели. Головы у них были полуцилиндрические, спереди суживающиеся к вокодеру, а сзади изгибающиеся вниз к неповоротливой шее. Что отличало этих дроидов, так это встроенный мощный комлинк и телескопическая антенна.
Большинство дроидов, обеспечивающих охрану "Дохода", были просто манипуляторами центрального корабельного компьютера, но не сколько штук были наделены малой долей интеллекта. На лбу и нагрудных пластронах этих долговязых командоров красовались желтые метки, подобно нашивкам на рукавах военных, - они предназначались не столько для других дроидов, сколько для существ из плоти и крови, которым в конечном итоге подчинялись командоры.
ОЛР-4 был одним из таких командоров.
С бластером наперевес стоял он в зоне-2 правого ангарного крыла, четко посередине между переборками, разграничивающими огромный ангар. ОЛР-4 осознавал происходящее вокруг него: движение грузовых челноков к зоне-3, шум других челноков, опускающихся на палубу, непрерывный гул и щелчки движущихся механизмов. Но осознавал он все это довольно смутно. Центральный компьютер корабля поставил перед ОЛР-4 задачу следить за всем, что не вписывалось в обычный ход событий и выходило за границы параметров, установленных компьютером.
Неподалеку, со стороны опускающейся грузовой капсулы, раздался глухой звук, который вполне вписывался в упомянутые рамки обычного. Звуки, доносящиеся изнутри, могли быть вызваны перемещением содержимого трюма. Странным было шипение воздушных клапанов и резкие металлические щелчки, которые предшествовали открытию нестандартно большого круглого носового люка.
ОЛР-4 повернул длинную голову и сфокусировал оптические датчики на капсуле. Полученное изображение - увеличенное и с повышенной четкостью - поступило в центральный компьютер, который мгновенно сравнил его с каталогом подобных изображений и зафиксировал некоторые несоответствия.
Пока ОЛР-4 изучал поднимающуюся крышку люка, несколько дроидов-охранников поспешили занять позиции вокруг подозрительной капсулы. ОЛР-4 установил нижние конечности в боевую стойку и навел бластерное ружье.
За открытым люком должен был быть грузовой отсек корабля, но вместо этого датчики дроида зафиксировали там еще один люк - накрепко закрытый.
ОЛР-4 успешно идентифицировал структуру внутреннего люка, но его хилому процессору, оказалось не под силу определить смысл того, что уловили рецепторы. Это была задача для центрального компьютера, но и тот разгадал эту головоломку, как оказалось, недостаточно быстро.
Прежде чем ОЛР-4 успел шевельнуться, внутренний люк выдвинулся вперед, как телескопическая труба, с такой силой и скоростью, что два охранных и три рабочих дроида с хорошим ускорением отлетели на середину ангара. ОЛР-4 и трое других охранников немедленно открыли огонь по развернувшемуся тарану и самой капсуле, но разряды их бластеров рикошетом отлетали от брони.
Пара дроидов запрыгнула на челнок, чтобы с тыла напасть на атакующее устройство, но усилия оказались напрасными. Удары, бластеров настигли их раньше, четвертовав одного и уничтожив другого. И только тогда ОЛР-4, с его ограниченными интеллектуальными способностями, сообразил наконец, что противники скрываются за тараном. И судя по точности выстрелов, они были существами из плоти и крови.
Грузовые капсулы по-прежнему проплывали над ними, сотни рабочих дроидов тупо продолжали заниматься своими делами, не обращая внимания на перестрелку посреди ангара. ОЛР-4, в попытке заполучить преимущество над нападающими, не прекращая огня, кинулся в сторону. Разряды шипели у него над головой, а понизу едва не задевали ноги.
Впереди два дроида-охранника от метких выстрелов лишились голов. Третий остался в целости, но рухнул на палубу, безнадежно ослепленный.
Встроенный дисплей сообщил ОЛР-4, что его бластер перегрет и почти разряжен. Центральный компьютер, хоть и получал всю информацию, не отменил своих приказов: ОЛР-4 продолжал стрелять, пытаясь обойти таран с тыла.
Справа от него выстрелом с верхней части корпуса капсулы подбили дроида, чье туловище, нелепо вращаясь, пролетело по ангару, пока не врезалось в один из челноков. Третий дроид потерял ногу, но продолжал балансировать на оставшейся, пока и она не подломилась, - тогда он рухнул на палубу, полыхнув на прощанье фейерверком искр из вокодера.
ОЛР-4 перемещался стратегическим зигзагом, уклоняясь от бластерных разрядов, и почти добежал до капсулы, когда выстрел достал его левое плечо, заставив закружиться на месте. Он пошатнулся, удерживая равновесие, но тут следующий заряд ударил в другое плечо, и, описав круг, дроид упал на спину. Его ноги застряли под челноком. Глядя вверх, он мельком увидел вооруженный отряд, который сумел проникнуть на грузовой корабль: около дюжины двуногих существ из плоти и крови в маскировочных комбинезонах и черной броне. Лица были скрыты дыхательными масками с клыками воздушных фильтров.
В фокус рецепторов ОЛР-4 попал человек с разметавшимися по плечам длинными черными космами. Сервомоторы правой руки дроида были еще дееспособны, и пальцы нажали спусковой крючок бластера. Разряженное оружие отозвалось лишь тихим свистом.
- Ох, - только и сказал ОЛР-4.
Мельком взглянув на него, длинноволосый человек поднял бластер и выстрелил.
Перегруженные системы ОЛР-4 отказали. Его механическое немудреное сознание быстро таяло, он успел передать центральному компьютеру последнее изображение и перестал существовать.
* * *

Сигнал тревоги со сканеров прорезал рабочий гул механизмов на мостике "Дохода". Шелестя одеждами, Даултай Дофайн протащился по командорскому пандусу и послал запрос дроиду, отвечающему за контроль над сканерами.
- Мониторы дальнего слежения обнаружили скопление малых кораблей, двигающихся на полной скорости к нашим позициям, - моно тонным металлическим голосом отрапортовал дроид.
- Что? О ч'ем это он? Суллустианин пояснил:
- Корабли идентифицированы как "невидимки" и одна канонерка класса "буря".
Челюсть Дофайна шмякнулась на впалую грудь.
- Напад'ение?
- Шкипер, - произнес дроид, - корабли приближаются.
Дофайн резко ткнул пальцем в сторону огромного экрана:
- Покаж'ите мн'е их!
Пока он изучал изображение на дисплее, раздался новый тревожный звук - на этот раз со стороны рабочего места грана, отвечающего за работу компьютера:
- Центральный контрольный компьютер сообщает о беспорядках в зоне-2 правого ангара.
Дофайн в изумлении уставился на грана.
- Какого рода б'еспор'ядки?
- Дроиды ведут огонь по одной из грузовых капсул.
- Эти б'езмозглые маш'ины! Если он'и разрушат какую-н'ибудь из грузовых...
- Шкипер, на экране звездные истребители, - доложил суллустианин.
- Возможно, просто неполадки в системе, - продолжал тем временем гран.
Дофайн все в большем раздражении метал злобные взгляды то на одного, то на другого инородца, словно это они были во всем вино ваты.
- Звездные истребители меняют направление. Расходятся на два звена, - суллустианин повернулся к Дофайну. - Перестраиваются в эмблему "Невидимого фронта".
- "Н'евид'имый фронт"! - Дофайн рванулся к дисплею и ткнул длинным и толстым указательным пальцем в матово-черную канонерку. - Этот корабль...
- "Нетопырка", - поспешно подсказал суллустианин. - Корабль капитана Коула.
- Невозможно! - рявкнул Дофайн. - Коул, согласно отч'етам, еще вч'ера был у Маласт'ера.
Суллустианин снова уставился на экран.
- Но эт-то его к-корабль. И где "Нетопырка" - т-там и К-коул, - он слегка заикался.
- Истребители перестраиваются в боевой порядок, - сообщил дроид.
Дофайн повернулся к навигатору:
- Акт'ив'ировать с'ист'емы защ'иты!
- Центральный компьютер сообщает; перестрелка в ангаре правого борта продолжается, восемь дроидов-охранников уничтожены.
- Ун'ичтож'ены?
- Защитные системы: цель - истребители "Невидимого фронта" - захватили! Дефлекторные щиты активированы!
- Истребители противника открыли огонь!
За обзорным иллюминатором ослепительно полыхнуло, мостик тряхнуло так, что дроид не устоял на ногах и, падая, прокомментировал:
- Турболазеры открыли ответный огонь по противнику!
Дофайн круто развернулся на каблуках как раз вовремя, чтобы увидеть, как небо расчертили прерывистые красные импульсы, протянувшиеся от расположенных в "экваториальном поясе" корабля турболазерных батарей.
- Гд'е наше ближайшее подкр'епл'ение?
- В сос'едн'ей зв'ездной сист'ем'е, - ответил навигатор. - "Влад'елец". На н'ем установлено бол'ее тяжелое вооружение, ч'ем у нас.
- Отправьте с'игнал о помощи!
- Раз'умно ли это, шкип'ер?
Дофайну было прекрасно известно, что это значит. Звать на помощь - всегда унизительно. Но он считал, что сохранность груза стоит того, чтобы пойти на унижение.
- Выполн'яйте, - сухо приказал он навигатору.
- Звенья истребителей перестраиваются для второго захода, - доложил суллустианин.
- Гд'е наши истр'ебители? Поч'ему он'и н'е участвуют в отраж'ении атаки?
- Вы отозвал'и их, шкип'ер, - ответил навигатор.
Дофайн бешено замахал руками.
- Ну так запускайте их! Запускайте их, приказываю вам! На старт!!!
- Центральный компьютер запрашивает разрешение изолировать зону- 2 ангара правого борта.
- Закрыть! - заверещал Дофайн. - Изол'ировать ее немедленно!

Глава 2

Отряд, которому удалось проникнуть на борт "Дохода", был не менее разношерстным, чем истребители, которые их прикрывали, - люди и нелюди, мужчины и женщины, приземистые и стройные. Они появились из телескопического люка-тарана, обеспечившего им преимущество внезапности. Все они были в маскировочных комбинезонах, охотничьих бесшумных мокасинах, матово-черных бронежилетах, защитных очках военного образца и дыхательных масках. В руках все они держали штурмовые винтовки последнего поколения, и у каждого на ремне был полевой деструктор.
Горстка дроидов-охранников, которая к тому моменту еще держалась на ногах, повалилась на палубу с покореженными или с безнадежно запутавшимися конечностями.
Человек, прикончивший ОЛР-4, бесстрашно прошел в центр огромного ангара, взглянул на данные комлинка на запястье и снял дыхательную маску и очки.
После перестрелки в воздухе витали запахи озона и окалины.
- Атмосфера пригодна для дыхания, - сказал он сообщникам. - Но содержание кислорода не больше, чем на высоте четырех километров. Снимите маски, но держите их под рукой, особенно нюхачи-любители т'бака.
Раздалось несколько приглушенных смешков, и всё последовали его совету.
Лицо самого главаря, хоть и лишенное теперь защитных приспособлений, все равно выглядело как маска: смуглое, заросшее густой жесткой бородой, с татуировкой из маленьких ромбиков, цепочкой протянувшейся от виска к виску. Лиловые глаза с ледяным спокойствием изучали нанесенный противнику ущерб.
Дроидов-охранников видно не было, но зато вся палуба была завалена их останками. Рабочие дроиды различных модификаций продолжали направлять капсулы к месту стоянки.
Другой человек из отряда пнул тяжелую руку дроида-охранника.
- Эти штуки были бы опасными, если б научились хорошенько шевелить мозгами.
- Хорошенько стрелять, - поправил бородатый мужчина.
- Скажите это Расперу, капитан Коул, - сказал третий боевик, родианец Бойни. - Это ведь дроид его пришил.
Зеленокожий родианец был обладателем круглых глазок, вытянутой морды и шипастого желтого гребня.
- Удачливый дроид, выстрел еще удачнее, - заметила его соотечественница.
- Мы здесь не в игрушки играем, - предостерег Коул, пристально посмотрев в глаза каждому. - Центральный компьютер скоро пере бросит сюда подкрепление, а мы все еще за километр от центросферы.
Все посмотрели туда, где в отдалении виднелась переборка. Над головами нависали массивные фермы, двутавровые балки, краны, служебные погрузчики и подъемники, запутанный лабиринт труб и направляющих.
Единственная женщина человеческой расы в отряде тихо присвистнула:
- Звездный тупик, да тут можно целую армию спрятать!
Она была такая же смуглая, как и Коул, с короткими каштановыми волосами и тонкими чертами лица. Даже маскировочный комбинезон не мог скрыть ее отличную фигуру.
- Для этого им пришлось бы потратить часть своих прибылей, Релла, - возразил мужчина. - А неймодианцы не станут вкладывать деньги, пока не обновят мантии.
Бойни оскалился:
- Ты преувеличиваешь паек полуголодных неймодианцев, вот в чем штука.
Коул кивнул двоим из отряда:
- Оставайтесь у челнока. Мы свяжемся с вами, когда захватим мостик.
Он обернулся к остальным:
- Группа один, возьмите на себя внешний коридор. Остальные - за мной.
"Доход" слегка содрогнулся. Издалека донеслись раскаты взрывов.
Коул прислушался:
- Должно быть, это наши корабли.
В ангаре взвыли сирены, под ногами загрохотало, рабочие дроиды застыли на месте. Релла мельком взглянула на переборку:
- Они изолируют ангар.
Коул махнул рукой первому взводу.
- Вперед. Встретимся у турболифтов правого борта. Настройте маскировку ваших комбинезонов на режим пульсации - это собьет дроидов с толку - и не тратьте зря шоковые гранаты. И не забывайте проверять уровень кислорода.
Он сделал несколько шагов, но остановился и добавил:
- И вот еще что: если кого-нибудь заденет дроид, терапия бактой будет удержана из его доли.
* * *

Даултай Дофайн напряженно замер на пандусе мостика, с неподдельным ужасом наблюдая, как "Невидимый фронт" безжалостно терзает его корабль.
Разнокалиберные истребители обрушились на "Доход" в полную силу. Как хищные птицы накидывались они на раздутые ангары грузовика, на сопла его строенных досветовых двигателей. Пилотируемые дроидами истребители с "Дохода" не были оборудованы собственными щитами и уничтожались сразу, как только высовывались из защитного поля грузовика.
Вдохновленные успешным натиском, вражеские корабли сотрясали командную башню атаками на бреющем полете. Выстрелы ионной пушки канонерки проникали сквозь дефлекторные щиты и выводили приборы из строя. Лиловый свет заливал иллюминаторы.
Все, что оставалось Дофайну, это стоя на мостике вполголоса поливать террористов бранью.
В обмен на получение практически эксклюзивного права вести торговлю в отдаленных системах, Торговая Федерация обязалась перед Галактическим сенатом на Корусканте довольствоваться властью денег и удерживаться от соблазна превратиться в вооруженное формирование путем накопления военной техники. Но чем дальше от Корусканта уходили исполинские корабли Федерации, тем чаще они становились жертвами нападений пиратов, каперов и террористических группировок - таких, как "Невидимый фронт", затаивших обиду не только на Торговую Федерацию, но и на сам Корускант.
Поэтому Сенат в конце концов даровал Федерации разрешение оснащать грузовые корабли военной техникой в целях самообороны в системах, разбросанных между основными торговыми путями и гипертрассами, где официальные власти не могли в полной мере контролировать ситуацию. Но это только подвигло налетчиков на наращивание собственных вооружений, что, в свою очередь, заставляло Федерацию периодически усиливать оборонительную мощь.
Столкновения в провинциях и на Внешних территориях- в так называемых свободных торговых зонах - стали делом обычным.
А Корускант был далеко, даже если передвигаться со скоростью света, и не всегда просто было установить, кто виноват и кто первым открыл огонь. Временами дело доходило до суда, но зачастую судьи не могли вынести никакого решения, поскольку, кроме голословных свидетельств заинтересованных сторон, им не на что было опереться.
Дела Торговой Федерации могли бы сложиться иначе, если бы не неймодианцы, которые были настолько же скупы, насколько и алчны, Когда дело касалось оборонного оборудования гигантских кораблей, они отыскивали самых дешевых поставщиков и при этом настаивали на том, что важнее всего - защитить груз.
Именно неймодианцы, вопреки голосу разума, настояли на том, чтобы счетверенные лазерные батареи размещались на внешней окружности ангарных крыльев. Хотя подобное расположение турболазеров вполне могло отражать фланговые атаки, оно доказало свою полную беспомощность при отражениях атак сверху или снизу, оставляя незащищенными почти все важнейшие системы корабля: генераторы дефлекторных щитов, реакторы гипердрайва и центральный компьютер.
Таким образом, Торговая Федерация была вынуждена вкладывать деньги во все более мощные генераторы дефлекторных щитов, более толстую броню и, в конце концов, завести эскадроны истребителей. Но на использование в бою истребителей требовалась санкция Сената, и грузовые корабли вроде "Дохода" зачастую оказывались беззащитными перед лицом бывалых налетчиков.
Прекрасно зная все недостатки своей защиты, Даултай Дофайн мог только стоять и смотреть, как корабль и драгоценный груз ломмитной руды уходит из его рук.
- Запас мощности щитов - пятьдесят процентов, - сообщил гран с другого конца мостика, - но мы в опасности. Еще несколько ударов, и "Доход" окажется беспомощным.
- Гд'е "Влад'елец"?- взвыл Дофайн.- Он должен быть уже зд'есь!
Залп с канонерки "Невидимого фронта" - личного корабля капитана Коула - сотряс мостик. Прошлые столкновения научили Дофайна, что большой размер не гарантирует ни защиты, ни тем более победы, зато трехкилометровый диаметр делает его грузовик самой легкой мишенью, какую только можно себе представить.
- Мощность щитов приближается к сорока процентам.
- Лазеры с первого по шестой не отвечают, - добавил суллустианин. - Истребители сосредоточили огонь на дефлекторном генераторе и реакторах двигателей.
Дофайн злобно поджал губы.
- Пусть центральный компьютер акт'иви-рует вс'ех дроидов, вс'ю т'ехнику и приготов'ится к защите от вторжения на борт, - закричал он. - Только ч'ерез мой труп капитан Коул подн'имется на этот мостик.
* * *

Не успел отряд капитана Коула преодолеть двери в массивной, разделяющей зоны переборке, как вся техника в зоне-3 неожиданно будто сговорилась не подпустить их ни на метр ближе к шахте гравикомпенсатора, которая связывала крылья ангаров с центросферой.
Краны почти прицельно сбрасывали крюки им на головы, башни подъемников опрокидывались на их пути, сдвоенные автопогрузчики преследовали их, точно в урбанистическом кошмаре, уровень кислорода в воздухе быстро понижался. Даже рабочие дроиды вступили в схватку, размахивая фузионными резаками и силовыми кадибраторами, словно огнеметами и виброножами.
- Центральный компьютер весь корабль на нас натравил, - закричал Коул.
- А чего ты ожидал, Коул, королевского приема? - ответила ему Релла, сосредоточенно палившая по группе вооруженных гидроключами дроидов.
Коул сделал знак Бойни, Релле и остальным пробиваться к последней переборке, отделявшей их от турболифтов центросферы. В разреженном воздухе оглушительно выли и стонали сирены. Трассы бластерных разрядов, умноженные рикошетами, сплетались в полыхающую паутину не хуже праздничной иллюминации на Корусканте в честь Дня Республики.
Коул стрелял на бегу, потеряв счет уничтоженным им дроидам и израсходованным обоймам бластера. Дроиды загнали в угол двоих из его отряда, и тем теперь сложно будет добираться до места встречи, но выручать их уже некогда.

1 Следующая страница


Под покровом лжи 2

Преследуемый тремя автопогрузчиками, отряд на полной скорости миновал двери в переборке и стал пробиваться к ближайшим шахтам турболифтов.
Люк, ведущий к путепроводам, оказался задраен.
- Бойни! - позвал Коул.
Родианец сунул бластер в кобуру, подбежал к капитану, осмотрел люк сверху донизу и кинулся к контрольной панели на стене. Он потер ладони, прищелкнул длинными пальцами с присосками на концах, собираясь с духом, прежде чем приступить к взлому кода. Коул хлопнул его по загривку.
- Что застрял, новобранец нестреляный? - с мрачным видом спросил он, - Хакни эту штуковину.
* * *

Дофайн мерил шагами мостик, когда люк снесло взрывной волной, а последовавший за этим шквал парализующего жара швырнул Дофайна на палубу.
Шестеро боевиков Коула, почти невидимых благодаря маскировочным комбинезонам даже на фоне полированных переборок, вышли из облака дыма. Быстро и умело они обезоружили грана и закрепили ограничительные блоки на грудных пластронах дроидов.
Коул послал одного из своих людей к передатчику:
- Свяжись с "Нетопыркой". Скажи, что мы захватили рубку. Пусть перестроят истребители в оборонительные порядки и прикроют наш отход.
Повинуясь жесту Коула, другой боец подошел к рабочему месту грана.
- Прикажи центральному компьютеру перейти на ручное управление. Открой все переборки в ангарах.
Человек кивнул и спрыгнул с пандуса.
Коул набрал код на комлинке у себя на запястье и поднес его ко рту:
- Основной команде. Мы взяли мостик. Перегоните челнок в зону-3 и посадите у внутренней стены, как можно ближе к порталу. Мы скоро подойдем.
Капитан обнулил комлинк, оглядел лица пяти немеханических пленников и остановился на Дофайне. Тогда Коул достал бластер.
Дофайн поднял руки повыше и попятился на два шага. Коул наступал на него.
- Вы стан'ете стрел'ять в б'езоружного, капитан Коул? - пролепетал Дофайн.
Коул уткнул ствол под ребра Дофайну.
- Если бы я застрелил безоружного неймодианца, я бы спал еще крепче.
Он зло посмотрел в глаза Дофайну, потом убрал бластер в кобуру и повернулся к родианцу.
- Бойни, приступай. И поживее. Коул вновь развернулся на каблуках и встретился взглядом с Дофайном:
- Где остальные члены вашего экипажа, шкипер?
Дофайн сглотнул - он едва мог говорить.
- Возвращаются с Дорваллы на ч'елноке.
Коул кивнул:
- Что ж, это упрощает дело.
Подталкивая Дофайна указательным пальцем в грудь, Коул заставил его попятиться вниз по пандусу к креслу навигатора. Последним толчком он усадил Дофайна прямо в кресло.
- Давайте поговорим о вашем грузе, шкипер, - начал Коул.
- Г-г-груз? - заикаясь, переспросил Дофайн. - Ломм'ит - для п'ереправки на Слуис Ван.
- Тьма с ним, с ломмитом, - прорычал Коул. - Я говорю об ауродиуме.
Дофайн изо всех сил старался, чтобы его красные глазки не выскочили на лоб. На мигательные перепонки напал тик, и он моргнул дюжину раз подряд, прежде чем проморгался.
- Аурод'иум? - последним усилием воли шкипер попытался изобразить святую невинность.
Коул наклонился к нему:
- Вы везете два биллиона в слитках ауродиума.
Дофайн под взглядом Коула окоченел и даже перестал стучать зубами.
- Вы.... вы, должно быть, ош'ибаетесь, кап'итан. "Доход" загружен рудой.
Коул выпрямился во весь рост и навис над Дофайном.
- Повторю еще раз: вы везете слитки ауродиума - мзда, которую передали вам миры Внешних территорий, чтобы обеспечить себе дальнейшую благосклонность Торговой Федерации.
Дофайн неожиданно для самого себя ухмыльнулся:
- А, так вы вал'юту ищ'ете. А мне вс'егда говор'или, что пресловутый кап'итан Коул работает на высокие ид'еалы. Т'еперь-то я в'ижу, что он обыкновенный вор.
Коул тоже усмехнулся:
- Не всем же быть ворами по лицензии, вроде вас и вашей кодлы!
- Торговая Фед'ерация не зан'имается нас'илием и убийствами, кап'итан.
Коул внезапно двумя руками сгреб Дофайна за грудки, комкая его дорогое одеяние, и чуть не выдернул из кресла.
- Пока еще вы этим не занимаетесь, - процедил он и пихнул Дофайна обратно в кресло. - Но время покажет. Сейчас меня волнует ауродиум.
- А если я н'е подч'инюсь? - пискнул Дофайн.
Не сводя глаз с шкипера, Коул показал на родианца.
- Бойни там сейчас занимается установкой термального детонатора на систему подачи топлива. Насколько я понимаю, это устройство вызовет взрыв, достаточный, чтобы уничтожить ваш корабль через... Бойни?
- Шестьдесят минут, капитан, - откликнулся Бойни, поддерживая на весу металлический шар размером с дыню-вонючку.
Коул достал что-то из кармана своего маскировочного комбинезона и пришлепнул это что-то к тыльной стороне ладони Дофайна. Дофайн пригляделся и понял, что это таймер, который уже вел обратный отсчет. Он поднял взгляд на Коула.
- Вернемся к слиткам, - сказал Коул. Дофайн кивнул.
- Да. Я скажу, если вы пооб'ещаете пощад'ить корабль.
Коул коротко рассмеялся.
- "Доход" - это уже история, шкипер. Но я даю слово, что сохраню вам жизнь, если вы выполните мои условия.
Дофайн снова кивнул.
- Что ж, тогда я, по крайней м'ере, доживу до вашей казн'и, - ему уже почти нечего было терять. Подумать только, что скажет вице-король...
Коул пожал плечами.
- Кто знает, шкипер... - Он выпрямился и подмигнул Релле: - Ну, что я тебе говорил? Это же просто, как...
- Капитан, - перебил его человек у передатчика. - Из гиперпространства вышел корабль. Идентифицирован как корабль Торговой Федерации "Владелец".
Релла оглушительно фыркнула.
- Что ты там говорил, Коул?
Взгляд Коула, обращенный к Дофайну, был полон неподдельного удивления:
- Может, ты и не такой тупица, как кажешься.
Он запрыгнул на другой пандус и подошел к ряду иллюминаторов. Релла присоединилась к нему.
- Сценарий меняется, - объявил всем Коул. - "Владелец" запустит истребители, как только окажется в зоне досягаемости. Передайте "Нетопырке" команду принять бой.
Дофайн позволил себе удовлетворенно ухмыльнуться:
- Возможно, т'еперь, с уч'етом обстоятельств, вам прид'ется отказаться от сокров'ища, кап'итан Коул?
Коул испепелил его взглядом.
- Я не уйду без него, шкипер, - и без вас тоже, - он сверился с таймером на правом запястье Дофайна. - Пятьдесят пять минут.
- Коул, - выразительно окликнула Релла. Он искоса взглянул на нее.
- Без ауродиума операция не окупится, солнышко.
С досадой покусывая ослепительными зубками нижнюю губу, она все же заметила:
- Да, но хорошо бы остаться в живых, чтобы суметь потратить добычу.
Он покачал головой.
- По крайней мере, в моем раскладе смерть на карте не стоит.
Совсем недалеко от мостика сгусток убийственной энергии настиг одного из истребителей "Невидимого фронта", и тот исчез в ореоле раскаленной добела пыли и собственных обломков.
- Выстрел "Владельца", - доложил один из наемников.
Черты Реллы исказила тревога.
Коул проигнорировал ее взгляд. Он сдернул Дофайна с кресла, рывком за шкирку поставил его на пандус и принялся подталкивать его к взорванному люку.
- А ну-ка в темпе, шкипер. У нас резко сократилось время на сборы.

Глава 3

Последняя грузовая капсула, плывущая на репульсорной тяге к зоне-3 летной палубы сквозь тьму и хаос правого ангарного крыла, не привлекла особого внимания. Она была немного больше, чем большинство капсул, направляемых к зоне-3, хотя и не такая огромная, как челнок "Невидимого фронта", и значительно уступала размером баржам-рудовозам. Более того, никому бы и в голову не пришло, что в этом челноке, как и в том, что использовали террористы, скрывается живой груз.
Двое мужчин человеческой расы спиной к спине сидели в креслах. Их одежды являли собой прямую противоположность наряду Даултая Дофайна - светлые туники и штаны свободного покроя, без всяких украшений, высокие сапоги из кожи нерфа, а головными уборами и драгоценностями пришельцы вовсе не озаботились.
Столь скромные одеяния лишь придавали еще больше таинственности их "коварному" замыслу.
Подставной челнок не был снабжен иллюминаторами, но скрытые в его обшивке видеокамеры транслировали фрагменты происходящего в ангаре его пассажирам.
Наблюдая, как в беспорядке отходит банда Коула, молодой человек на переднем сиденье заметил:
- Учитель, капитан Коул оставил для нас четкий след.
- Верно, падаван, - откликнулся второй. - Но если встречаешь следы в лесу, не обязательно идти по ним, сколь бы отчетливы они ни были. Используй Силу, Оби-Ван, сколько раз повторять.
Едва умещавшийся на заднем сиденье старший в этой паре превосходил своего спутника не только по возрасту, но и по га баритам. Он носил густую бороду, а пышную гриву седеющих, когда-то рыжих волос зачесывал назад, оставляя открытым высокий благородный лоб. Глаза его были пронзительно голубыми, а переносица слегка приплющена, как если бы некогда нос был сломан так, что даже терапия бактой не смогла скрыть последствий.
Его спутник по имени Оби-Ван был безусый и безбородый юноша с ямочкой на подбородке и высоким чистым лбом. Каштановые волосы были собраны в короткий пучок на затылке. Из-за уха на правое плечо свисала тонкая косица - символ его положения.
- Учитель, а на их челноке есть какие-то отличительные знаки? - через плечо спросил Оби-Ван.
Тот, к кому он обращался, кое-как извернулся на сиденье и показал на открытый челнок в левом нижнем дисплее над головой Оби-Вана.
- Вон тот. Они, должно быть, планируют стартовать от внутренней стены ангара. Посади нас поблизости, но постарайся не привлекать внимания. И входной люк пусть лучше смотрит в другую сторону. Коул никогда не забывает выставить охрану.
- Не хотите сами взять управление, учитель? - обиженно буркнул Оби-Ван.
Куай-Гон улыбнулся:
- Ну если только тебе самому надоело сидеть в кресле пилота, падаван,
Оби-Ван поджал губы, надувшись еще больше.
- Мне вовсе не надоело, учитель, - какое-то время он изучал изображение на экране. - Я нашел для нас подходящее местечко.
Двигаясь, будто бы под управлением дроидов-регулировщиков, капсула опустилась на четыре шасси. Джедаи молча наблюдали за экранами. Наконец из челнока Коула появились двое мужчин в кислородных масках, закрывающих лица, и с деструкторами в руках.
- Вы были правы, учитель, - радостно сообщил Оби-Ван. - Коул становится предсказуемым.
- Будем надеяться, Оби-Ван, будем надеяться.
Тем временем один из выставленных вокруг челнока часовых отошел к открытому люку, где ждали остальные.
- Это наш шанс, - сказал Куай-Гон. - Ты знаешь...
- Я знаю, что делать, учитель. Но я все еще не понимаю, что вы задумали. Мы могли бы взять Коула здесь и сейчас. Воспользуемся преимуществом внезапности.
- Гораздо важнее выяснить расположение базы "Невидимого фронта", падаван.. У нас еще будет время положить конец деяниям капитана Коула.
Куай-Гон закусил мундштук небольшого дыхательного прибора и повернул рычаг, открывающий круглый носовой люк. Какофония пронзительного воя сирен приветствовала их. Два джедая выбрались на свет - мерцающий красный свет аварийных ламп.
Ничто с такой ясностью не говорило об их принадлежности к Ордену, как отполированные металлические цилиндры, висевшие на поясе у Куай-Гона и Оби-Вана. Узкий цилиндр тридцати сантиметров длиной казался просто одной из полезных мелочей, которые обычно распихивают по карманам или подвешивают на ремень. Джедаи и в самом деле именно так его и расценивали. Но, по сути, это было оружие света - хоть в обыденном, хоть в возвышенном смысле, - с которым многие поколения джедаев охраняли мир и справедливость в Галактике. Охраняли чистоту Светлой стороны Силы. Орден десятки тысяч лет посвятил изучению и созерцанию Силы, энергетического поля, пронизывающего все живое и сплетающего все Галактику в единое целое, и обрел могущество взаимодействия с нею. Ныне Орден добровольно взял на себя обязанность служить Республике.
Короткими перебежками, быстро и бесшумно, Куай-Гон подбирался к челноку Коула, сжимая в правой руке лазерный меч и используя любое мало-мальски подходящее укрытие. Он понимал, что при таком шуме отвлечь двух охранников будет задачей не из легких. Но он должен был дать Оби-Вану хоть несколько мгновений.
На изогнутом носу одного из челноков валялись останки боевого дроида - верхняя часть туловища и удлиненная голова. Не сводя глаз с караульных Коула, Куай-Гон вдавил кнопку активатора на рукояти меча.
Короткий зеленый клинок с шипением вырвался из эфеса и тихо зазвенел в разреженном воздухе. Одним размашистым ударом Куай-Гон отсек голову дроида от его тонкой шеи и почти тотчас же вытянул левую руку ладонью наружу. Тяжелая металлическая голова пролетела через ангар и с грохотом рухнула на палубу метрах в пяти от поста террористов.
Двое караульных с деструкторами наизготовку резко развернулись на звук.
В это самое мгновение Оби-Ван тенью скользнул к челноку Коула.
* * *

На осевом уровне центросферы грузовика Коул, Релла, Бойни и остальные боевики Коула, выпучив глаза и отвалив челюсти, уставились на заначку слитков ауродиума, которую они выволокли из охраняемого склада "Дохода" и взгромоздили на грависани. Слитки светились изнутри, переливаясь всеми цветами радуги, и словно гипнотизировали.
Даже Дофайну и его четверым помощникам едва удалось оторвать взгляд от этого зрелища.
- Тьма, да я чуть не задохнулся, - сказал Бойни. - Теперь и помирать не так обидно будет.
Коул стряхнул наваждение и повернулся к Дофайну. Запястья неймодианца были скованы светящимися шоковыми наручниками.
- Примите нашу благодарность, шкипер. Немногие из неймодианцев были бы столь любезны в вашем положении.
Дофайн посмотрел сердито.
- Вы сл'ишком много с'ебе позволяете, кап'итан.
Коул равнодушно пожал широкими плечами.
- Скажите это членам правления Торговой Федерации.
Он кивком скомандовал Релле тронуть сани, затем подтолкнул Бойни за плечи к встроенной контрольной панели.
- Залезь в центральный компьютер, пусть он проведет диагностику системы подачи топлива. Когда он обнаружит термальный детонатор, выдаст сигнал об аварийной эвакуации.
Бойни понимающе закивал.
- И обязательно убеди его избавиться ото всех грузовых капсул и барж, - добавил Коул.
Глаза Дофайна расширились - ему показалось, что он начал понимать замысел Коула.
- А, так вы вс'е же подумали о ломм'ите! Коул повернулся к нему:
- Неужто вы полагаете, что меня хоть как-то волнует мнение Торговой Федерации? Вы меня явно с кем-то путаете.
Дофайн смешался.
- Тогда поч'ему вы спасаете груз?
- Спасаю груз? - Коул упер руки в боки и неудержимо расхохотался. - Да просто обеспечиваю достаточное количество мишеней "Владельцу", шкипер.
* * *

С тем же проворством, которое помогло ему добраться до челнока террористов, Оби-Ван вернулся к кораблю джедаев.
- Все на месте, учитель, - сказал он, с трудом перекрикивая рев сирен.
Куай-Гон показал ему на люк. Но не успел Оби-Ван и шагу ступить, как все челноки в ангаре принялись один за другим отрываться от палубы и двинулись по направлению к наружному шлюзу ангара.
- Что происходит?
Куай-Гон в легком недоумении огляделся по сторонам.
- Они сбрасывают груз.
- Не слишком-то это похоже на террористов, учитель.
Куай-Гон задумчиво наморщил лоб.
- Центральный контрольный компьютер не допустил бы этого, если бы грузовику не угрожала серьезная опасность.
- Возможно, так оно и есть, учитель. Куай-Гон не стал спорить.
- В любом случае, падаван, нам лучше спрятаться. Если только затея Коула не провалилась, он должен быть здесь с минуты на ми нуту.
* * *

Едва поспевая за нагруженными слитками грависанями, отряд Коула трусцой бежал по ангару правого борта к месту сбора. Команда "Дохода" старалась не отставать, терпя кислородные маски и тычки бластеров в спины. Повсюду вокруг них грузовые челноки и тендеры воспаряли в воздух и устремлялись к порталам во внутренних и внешних стенах ангара.
К тому времени, когда они добирались до поджидавшего их челнока, даже Коул стал задыхаться. Только один из ранее отставших бойцов группы Коула, белый и пушистый до кончика хвоста ботан, сумел прорваться к месту встречи, но Коул отказался возвращаться, бросив оставшегося боевика на произвол судьбы. Каждый из них знал, на что идет.
- Укладывайте ауродиум, - крикнул Коул Бойни через речевой аппарат дыхательной маски. - Релла, пересчитай бойцов и поднимай всех на борт.
Даултай Дофайн озабоченно покосился на таймер, который так и висел на его запястье.
- Что буд'ет с нам'и? - возопил он.
Человек из отряда Коула развязно махнул рукой в сторону большого челнока поблизости, который с минуты на минуту должен был стартовать.
- Могу предложить вам разгрузить эту штуку и запихать свои тушки внутрь.
Дофайн из последних сил старался не поддаваться панике.
- Мы же пог'ибнем в н'ем! Человек презрительно рассмеялся.
- А что? Тоже вариант! Дофайн повернулся к Коулу.
- Ваш'е слово...
Коул наклонил голову и посмотрел на таймер, затем любезно бросил Дофайну:
- Если поторопитесь, успеете к спасательным капсулам.

Глава 4

Оби-Ван дождался, пока челнок террористов оторвется от палубы, и запустил репульсорные двигатели. Вдоль внутреннего изгиба ангарного крыла в каждой зоне открылись вспомогательные магнитные шлюзы.
К этим меньшим выходам устремилось множество грузовых челноков и барж, и, несмотря на все усилия центрального компьютера, в узких проходах моментально образовались пробки.
Оби-Ван понимал, что если они вовремя не поспеют к шлюзу, им с Куай-Гоном придется изыскивать другие способы покинуть корабль. Но юный джедай был сама педантичность. Прежде чем выбрать курс, он не пожалел времени на пристальное изучение потоков транспорта, пытаясь предсказать возникновение пробок, и только потом выбрал курс и тронул рычаги управления.
Этот курс бросил их прямо вверх, под потолок, куда едва доставали стрелы кранов и подъемников, а потом круто вниз, к выходу из зоны-3. Зацепив при снижении три челнока, Оби-Ван чудом избежал столкновения с баржей, которая незамедлительно закупорила собой весь проход шлюза.
Коул покинул ангар минутой раньше, но охотничий нюх говорил Оби-Вану, что настоящему джедаю не составит труда отыскать корабль Коула среди всего этого бегущего стада.
- Вот они, учитель, - сообщил он Куай-Гону, изучавшему дисплеи заднего обзора. - Направляются прямиком к центросфере. Не могу точно сказать, собираются ли они обойти ее сверху или снизу, но они набирают скорость.
- Держись за ними, Оби-Ван, но сохраняй дистанцию. Нам пока ни к чему, чтоб они нас засекли.
Кольцо исполинских ангарных крыльев, обнимающих белоснежную башню центросферы... да, на это стоило посмотреть. Особенно когда из трюмов величественного грузовика брызжет во все стороны поток кораблей всех форм и размеров. Но беспорядочное движение этих челноков и барж не оставило Оби-Вану времени любоваться видом. Он старался следить одновременно за мерцающей точкой, обозначающей корабль Коула на дисплее следящей системы у себя над головой, и экранами на контрольной, панели с изображением всего происходящего вокруг корабля.
Поскольку большая часть челноков стремились к нижней части центросферы, то когда один из них хотя бы слегка задевал другой, сразу начиналась цепная реакция столкновений. Уже многие беспорядочно вращались, потеряв управление, а несколько штук рисковали врезаться в крылья ангаров.
Все это начинало напоминать Оби-Вану утомительные упражнения в начале обучения в Храме на Корусканте: когда надо было сосредоточиться на одном-единственном задании, пока не меньше пяти преподавателей делали все, чтобы отвлечь его.
- Следи за кормой, падаван, - предупредил Куай-Гон. - Ну вот, пожалуйста...
Вынырнувший из-под их корабля челнок зацепил-таки корму. Чтобы не начать кувыркаться вверх тормашками, Оби-Ван добавил мощности на носовые маневровые двигатели. Но толчок сбил их с курса, и они неожиданно оказались в опасной близости от широкой несущей трубы, - соединяющей центросферу с крыльями ангаров.
Оби-Ван покосился на дисплей над головой, но мерцающей точки на нем не обнаружил.
- Учитель, я потерял их.
- Сосредоточься на том, куда ты хочешь двигаться, Оби-Ван, - спокойно посоветовал Куай-Гон. - Забудь про дисплей и позволь Силе вести тебя.
Оби-Ван закрыл на мгновение глаза и выправил курс так, как подсказала ему интуиция. Покосившись на дисплей, он обнаружил, что челнок Коула теперь впереди и чуть справа.
- Я вижу их, учитель. Они нацелились на верхушку центросферы.
- Капитан Коул никогда подолгу не задерживается в стаде.
Оби-Ван запустил маневровые двигатели и скорректировал курс
Изображение центросферы заполнило собой экраны, связанные с видеокамерами на носу их корабля. Оби-Ван знал, что когда-то там были конференц-залы и каюты для экипажа, пока Торговая Федерация полностью не перешла на использование труда дроидов.
Они уже почти достигли вершины центросферы, когда на одном из дисплеев промелькнул одиночный истребитель. Спаренные лазерные пушки палили по невидимой цели.
- "Невидимка" "Невидимого фронта", - с легким удивлением прокомментировал Куай-Гон.
Прочный малогабаритный истребитель со скошенными крыльями, "невидимка" был спроектирован для боев в атмосфере. Но террористы оборудовали его хвостовыми стабилизаторами и гипердрайвом.
- Но по кому они стреляют? - спросил Оби-Ван. - Пилоты Коула, должно быть, уже уничтожили звездные истребители "Дохода".
- Полагаю, скоро мы это узнаем, падаван. А ты пока не отвлекайся от дел более насущных.
Оби-Ван на это мягкое замечание спеша ощетинился, но сознавал, что получил по заслугам. Была у него привычка забегать вперед, вместо того чтобы, как это делал Куай-Гон, сосредоточиться на мудреной штуке, которую джедаи называли живой Силой.
Поднявшись довольно высоко над центросферой и угловатыми сканерами на вершине командной башни грузовика, челнок Коула набрал скорость и, совершив несколько дерзких маневров, вынырнул из скопления других челноков и барж, служивших ему укрытием. Опасаясь слишком уж отстать от них, Оби-Ван добавил мощности двигателям.
К тому моменту, когда они по дуге проходили над центросферой, Оби-Ван существенно сократил дистанцию между челноками. Он готовил корабль к преследованию в космосе, когда еще один истребитель - модифицированный Зет-95 "охотник за головами" - промелькнул в поле зрения камеры и взорвался.

Предыдущая страница 2 Следующая страница


3 Джеймс Лучено

- Бой продолжается, - заметил Куай-Гон.
Выйдя за пределы кольца ангаров, джедаи наконец увидели источник ответного огня. Над ночной стороной Дорваллы, словно гигантское кольцо, завис другой грузовик Торговой Федерации. На его дефлекторных щитах распускались огненные цветы - следы попаданий кораблей "Невидимого фронта". Щиты пока держались, поглощая энергию.
- Подкрепление Торговой Федерации, - пробормотал Оби-Ван.
- Этот грузовик может усложнить нам задачу, - задумчиво проговорил Куай-Гон.
- Но на этот раз мы непременно возьмем Коула, - с энтузиазмом заявил Оби-Ван.
- Коул не так прост, Оби-Ван, и предвидел такой оборот. Он и шага не сделает без плана.
- Но, учитель, без кораблей огневой поддержки...
- Хватит гадать, - перебил его Куай-Гон. - Просто держись курса.
* * *

В тесных отсеках челнока террористов восемь бойцов Коула занимались каждый своим делом. Обязанности были строго распределены заранее.
- Внешние и внутренние люки задраены, капитан, - отрапортовал Бойни из своего угла у изогнутой приборной панели. - Все системы в норме.
- Приготовиться к переходу с репульсоров на фузионную тягу, - сказал Коул, поправляя ремни своего кресла.
- Подготовка к переходу пошла, - передала Релла.
- Передатчик включен, - доложил еще кто-то. - Настройка на приоритетную волну.
- Мы вышли в открытый космос, капитан. Преодолеваем тысячеметровый рубеж, считая от центросферы.
- Спокойнее, - сказал Коул, памятуя об определенной нехватке воздуха. - Будем держаться тише воды, ниже радара, пока не перейдем отметку в десять тысяч метров. Тогда уйдем в прыжок.
Релла взглянула на него с одобрением
- Хорошо задумано и выполнено безупречно...
- А главное, исключает возможность того, чтобы кто-то нас засек: до, во время или после, - закончил Бойни.
- Курс один-один-семь, нос грузовика, - сказал им Коул. - Ускоряемся к точке пять. Отключить фузионную тягу.
Он откинул спинку кресла и включил экран правого борта. "Нетопырка" и корабли поддержки сумели не подпустить "Владельца" ближе. Но в бою участвовали все звездные истребители Торговой Федерации. Пилоты "Невидимого фронта" изматывали их, а грузовые потоки, извергающиеся из ангаров "Дохода", сбивали с толку. Теперь вся проблема была в том, чтобы воссоединиться с "Нетопыркой" и оторваться на пару парсеков от "Владельца".
Релла наклонилась к Коулу и прошептала:
- Коул, если мы выживем, я прощу тебя за то, что ты согласился начать эту операцию.
Коул открыл было рот, чтобы ответить ей, но тут заговорил Бойни:
- Капитан, что-то необычное... Может, это случайность, но одна из грузовых капсул висит у нас на хвосте.
- Покажи, - сказал Коул, свирепо уставившись на экран.
- Прямо по центру. Та штуковина с узким соплом.
Коул немного подумал и приказал:
- Изменить курс на один-один-девять. Релла занялась корректировкой курса. Бойни нервно хихикнул.
- Капсула меняет курс на один-один-девять.
- Может, что-то вроде гравитационного следа? - спросил другой боец, человек по имени Йалан.
- Гравитационный след? - насмешливо переспросила Релла. - Да что это за штука такая, луны Богдена тебя раздери?
- Это такая штука, которая заменяет нашему Йалану извилины, - пробормотал Бойни.
- Прекратите немедленно, все трое, - сказал Коул, задумчиво поглаживая бороду. - Просканировать эту капсулу мы можем?
- Можно попробовать. Коул тяжело вздохнул и скрестил руки на груди.
- Что ж, давайте поиграем с этим навязчивым булыжником. Направляемся обратно в рой грузовиков.
* * *

- Учитель, они нас сканируют, - сообщил Оби-Ван. - А еще они меняют курс.
- Рассчитывают затеряться среди грузовых капсул, - согласился Куай-Гон. - Пора подкинуть им новую головную боль. Активируй термальный детонатор, как только они отойдут от грузовика.
* * *

Челнок террористов немилосердно затрясло, когда он вошел в облако сброшенного груза, клубящегося в пространстве между двумя грузовиками-гигантами Торговой Федерации, и капсулы-соседи принялись задевать его бортами. Коул вцепился в подлокотники кресла.
- Так мы не слишком много выгадали, - проворчал Бойни, цепляясь пальцами-присосками за приборную панель.
- Коул, - рявкнула Релла, - если мы отсюда в темпе не уберемся, то точно сгинем под огнем истребителей.
Взгляд Коула был прикован к экрану над головой.
- Что делает та капсула?
- Аккуратно повторяет каждое наше движение.
Один из людей вполголоса выругался.
- Да что там такое, в этой штуке?
- Или кто? - добавил другой.
- Все не так просто, - покачал головой Коул. - Нутром чую...
Бойни покосился на него.
- Капитан, я ни разу в жизни не встречал никого, кто мог бы так пилотировать грузовую капсулу.
Коул принял решение и хлопнул по подлокотникам.
- Хватит терять время. Запустить маршевые фузионные двигатели!
Бойни вдруг чуть не выпрыгнул из кресла, врезался макушкой в низкий потолок, потерял дар внятной речи и принялся размахивать руками, как сумасшедший, мычать и тыкать в один из индикаторов панели?
- Бойни! - заорал Коул, пытаясь привести родианца в чувство. - Говори толком!
Бойни резко повернулся к нему, уставился черными глазками, словно не очень-то веря в происходящее, и сообщил:
- Капитан, у нас на реакторе термальный детонатор!
Коул воззрился на него не менее недоверчиво.
- И сколько до взрыва?
- Пять минут, отсчет пошел!!!

Глава 5

Мостик "Владельца", с его бессмысленной роскошью, круговыми иллюминаторами и расположенными чуть ниже уровня мостика контрольными панелями, за которыми работали члены экипажа, был словно брат-близнец мостика "Дохода", с той только разницей, что на нем присутствовал полный состав экипажа - восемь особей, причем все - неймодианцы.
Шкипер Нап Лагард разглядывал через лобовые иллюминаторы маячивший вдалеке "Доход" С такого расстояния тупоносые капсулы и баржи, изливавшиеся из его трюмов, казались просто блестящими в солнечном свете пятнышками. Но на экранах, транслировавших увеличенное изображение, было видно, что сотни капсул пали жертвами метких попаданий истребителей и случайных столкновений. Драгоценный ломмит вываливался из них и болтался в пространстве. Душераздирающее зрелище. Но Лагард уже твердо решил, что сделает все возможное для спасения груза, который еще можно спасти, - учитывая, что за террористами можно и потом погоню организовать.
Искалеченный "Доход" являл собой фирменный знак "Невидимого фронта": пузыри на дюрастиловой броне, зияющие пробоины в корпусе, куски покореженной командной надстройки. "Владельцу" такая участь не грозила: на нем недавно были установлены усиленные перекрывающиеся дефлекторные щиты. А кроме того, "Владелец" нес вдвое больше обычного пилотируемых дроидами истребителей.
Истребители "Невидимого фронта" набросились на "Владельца", как только тот вышел из гиперпространства. При поддержке счетверенных лазерных батарей грузовоза истребителям "Владельца" удалось отразить атаку и оттеснить террористов к "Доходу", где битва продолжалась до сих пор. Пилотируемые дроидами корабли один за другим исчезали в сферических облаках взрывов, но и "Невидимый фронт" не жалел крови, потеряв две "невидимки" и одного "охотника за головами".
Только "Нетопырка" - канонерка размером со средний фрахтовик, принадлежащая наемнику, известному как капитан Коул, - продолжала угрожать "Владельцу", испытывая его новые щиты на прочность разрушительными налетами.
Но теперь уже и "Нетопырка" отступила, устремившись к полярной шапке Дораваллы, только дюзы засверкали.
- Каж'ется, мы их отт'еснили, - позволил себе заметить один из помощников Лагарда.
Лагард неопределенно хмыкнул.
- Должно быть, кап'итан, Коул отдал команду об аварийной эвакуации, - продолжал помощник. - "Нев'идимому фронту" больше по душе, чтобы наш ломм'ит зат'ерялся в космосе, нежели позвол'ить ему попасть к нашим покупателям на Слуис Ван.
Лагард снова хмыкнул.
- Мож'ет, они думают, что нан'если удар по Торговой Фед'ерации. Но им прид'ется пер'едумать, когда мы застав'им Дорваллу возм'естить нам убытки.
Помощник кивнул.
- Суд буд'ет на нашей стороне.
Лагард на мгновение оторвался от зрелища за иллюминатором.
- Да. Но эт'им т'ерактам нужно положить кон'ец.
- Шк'ипер, - вмешался офицер по связи, - мы получ'или кодированное сообщение от шкипера Дофайна.
- С "Дохода"?
- Со спасат'ельной капсулы, шк'ипер.
- Пропуст'ите сообщение через деш'ифра-тор и подготовьте ант'енны луча захвата.
Динамики на мостике ожили с легким треском.
- "Влад'елец", говорит шк'ипер Даултай Дофайн.
Лагард поспешил к центру мостика.
- Дофайн, говорит шк'ипер Лагард. Мы пр'имем вас на борт в скор'ейшие сроки.
- Лагард, слушайте внимательно, - сказал Дофайн, - свяж'итесь с вице-королем Гунраем. Мн'е необход'имо безотлагательно с ним п'ереговорить.
- С в'ице-корол'ем? Что за срочность?
- У м'еня информация, предназначенная для ушей вице-короля, - прошипел Дофайн.
Лагард стерпел оскорбление и отступил.
- А как же кап'итан Коул, шк'ипер Дофайн? Он завлад'ел вашим корабл'ем?
- Кап'итан Коул удрал на подставной грузовой капсуле.
Лагард повернулся к иллюминаторам.
- Вы мож'ете как-то его ид'ентифицировать?
- Идентифицировать? - ядовито переспросил Дофайн. - Пожалуйста: это точно такая же капсула, как и все остальные.
- А что с "Доходом"?
- А "Доход" вот-вот разл'етится вдр'ебезги!!!
* * *

В челноке террористов Бойни с ужасом пялился на приборную панель.
- Тридцать секунд до взрыва.
- Коул! - взвизгнула Релла, не дождавшись реакции капитана. - Да сделай же что-нибудь!
Коул взглянул на нее, поджав губы.
- Сделать? Хорошо: сброс наружной оболочки.
Один из его боевиков вздохнул с облегчением. Бойни бешено отстучал команду.
- Заряды активированы, - доложил родианец. - Сброс через десять секунд. Коул фыркнул.
- В такие минуты всегда хочется увидеть физиономии противников.
* * *

Куай-Гон и Оби-Ван наблюдали за челноком Коула каждый на своем экране. Внезапно челнок опоясала серия небольших взрывов, и он распался на две части. Внутри оказался сплюснутый кораблик поменьше.
Заработали фузионные двигатели, и кораблик умчался прочь от сброшенной оболочки. И только тогда нижняя половинка отстреленного корпуса взорвалась.
- Должно быть, наш детонатор сработал, - флегматично заметил Куай-Гон. - А как там маячок?
- Закреплен на корпусе меньшего челнока и продолжает функционировать, учитель, - ответил Оби-Ван. - Вам снова удалось предугадать действия капитана Коула.
- Я просто знал, что делаю, палаван. Оби-Ван потянулся к приборам и мечтательно улыбнулся.
- Хотел бы я сейчас увидеть физиономию Коула...
* * *

Челюсть Коула упала на грудь, да так там и осталась: на его глазах корабль преследователей опоясала цепочка небольших взрывов. Внутри оказался бескрылый кореллианский "ланцет", весь - от кончика заостренного носа до граненого хвоста - окрашенный в откровенный кармин.
- Цвета Корусканта! - ошарашенно выдохнул Бойни. - Департамент юстиции.
- Повторяет каждый наш маневр, - доложила Релла, которая вела корабль сквозь рой грузовых капсул и свободно плавающие скопления ломмитной руды.
- Настигает, - уточнил Бойни. Релла наотрез отказалась признавать этот очевидный факт.
- С каких это пор пилоты департамента юстиции вытворяют такие фортеля?
- А кто ж там еще может быть пилотом? - хмыкнул один из боевиков. - Уж точно не неймодианец.
Коул встретился взглядом с Реллой.
- Джедай? - хором выпалили они оба. Коул подумал и покачал головой.
- Что здесь делать джедаям? Мы не на территории Республики. А кроме того, никто - то есть ни одна живая душа - не знал об этой операции.
Бойни и остальные как-то слишком поспешно закивали.
- Капитан прав. Ни одна душа.
Вот только голос Бойни звучал настолько фальшиво и неуверенно...
Коул внезапно осознал, что все внимательно на него, Коула, смотрят.
- Никто, Коул? - многозначительно спросила Релла.
Он набычился.
- Во всяком случае, никто за пределами "Невидимого фронта".
- Ну, может, им Сила нашептала, - пробурчал Бойни.
Релла внимательно изучила показания приборов.
- У нас еще есть шанс догнать "Нетопырку".
Коул придвинулся ближе к опоясывающим челнок иллюминаторам.
- Где она?
- Держится у точки рандеву над полюсом Дорваллы, - ответила Релла. Поскольку капитан опять надолго замолчал, она добавила: - Ну, пока ты не решил, что нам делать, я полетаю кругами.
Коул повернулся к Бойни.
- Запусти сканирование поверхности корпуса.
- Сканирование поверхности? - с сомнением в голосе спросил Бойни.
- Живо! - рявкнул Коул. Бойни склонился над приборной панелью, потом резко выпрямился в кресле, сообщив:
- На нас "жучок"! Коул прищурился.
- Они рассчитывают сесть нам на хвост.
- Поправка, Коул, - сказала Релла. - Они уже у нас на хвосте.
Коул сие замечание проигнорировал и снова повернулся к Бойни.
- Сколько времени осталось до взрыва "Дохода"?
- Семь минут.
- Можешь рассчитать пространственные параметры взрыва?
Бойни и Релла беспокойно переглянулись.
- В определенном приближении, - выдавил родианец.
- Считай. И выдай мне максимально точную оценку радиуса взрыва и плотности облака обломков.
Бойни напряженно сглотнул.
- Даже самая точная оценка, которую я смогу рассчитать, будет давать погрешность в плюс-минус пару сотен километров, капитан.
Коул некоторое время молчал, осмысливая услышанное. Потом поднял взгляд на Реллу.
- Поворачивай. Резко. Она уставилась на него.
- Это доказывает, что ты все-таки сошел с ума.
- Ты слышала, что я сказал, - рыкнул Коул. - Мы возвращаемся обратно к грузовозу.
* * *

Даултай Дофайн неуклюже выкарабкался из бочки спасательной капсулы прямо в магнитном шлюзе ангара "Владельца", куда привел ее луч захвата. Навигатор и остальные члены его команды вышли вслед за ним.
Шкипер Лагард уже ждал их, чтобы встретить.
- Это большая ч'есть для нас - выруч'ить из б'еды столь важную п'ерсону, - сказал Лагард.
Дофайн с грехом пополам привел в порядок складки своей мантии и принял приличествующую рангу позу.
- Да уж, н'е сомн'еваюсь, - прошамкал он. - Вы сд'елали то, о ч'ем я просил?
Лагард указал на неймодианское самоходное кресло, которое, по- видимому, должно было доставить Дофайна на мостик.
- Вице-король жажд'ет услышать ваш доклад. Как и я, шкип'ер.
Дофайн молча протиснулся мимо Лагарда к креслу. Не успел он усесться, как оно двинулось в сторону центросферы - несомненно, по приказу Лагарда.
Это забавное и неимоверно дорогое устройство производил транспортный дом Аффодиев с самой Изначальной Неймодии. Задняя пара серповидных ног у самоходного кресла завершалась когтистыми ступнями, а пара ведущих конечностей была многосуставчатой, напоминая лапы членистоногих. Металлические поверхности покрывали выгравированные при помощи лазера изображения священного жука королевского дома Неймодии. В равновесии вся конструкция поддерживалась при помощи гироскопа. Сие сооружение с высокой спинкой являлось скорее символом общественного статуса своего пассажира, нежели практичным видом транспорта. Но Дофайн быстро сообразил, что кресло его положение не спасет.
Там, куда его с такой помпой доставили, обнаружилась круглая голопластина, проецирующая уменьшенное изображение вице-короля Нуте Гунрая, главы Неймодианского Узкого Круга, члена директората Торговой Федерации и прочая, и прочая, собственной персоной. Изображение пересекали диагональные полосы помех межзвездного происхождения.
- Государь, - почтительно склонил голову Дофайн... и едва успел поймать кресло, которое решило поковылять куда-то по своим делам.
Вице-король и прочая-прочая-прочая отличался выступающей нижней челюстью и от рождения презрительно оттопыренной нижней губой. Его выпуклый лоб делила строго на две половины глубокая вертикальная борозда - следствие особой глубины мозговых извилин. Его кожа всегда имела здоровый серо-голубой оттенок - следствие постоянных массажей и употребления в пищу изысканнейших грибов. Его красные и оранжевые одеяния ниспадали величественнейшими складками, вместе с не менее величественным коричневым стихарем, свисающим до самых королевских колен. На его монаршей шее сияло ожерелье из каплевидных слитков электрума. А на его царственной макушке безупречно сидела черная трехлепестковая тиара с парой ниспадающих шлейфов.
- Что за крайняя н'еобход'имость заставила вас обрат'иться ко мн'е, шкип'ер Дофайн? - соизволил осведомиться Гунрай.
- Государь, мой скорбный долг сообш'ить вам, что "Доход" был захвач'ен боевикам'и "Невидимого фронта", - с неподдельной тра гичностью в голосе признался Дофайн. - Груз ломм'итной руды пар'ит в пространств'е. И сейчас, пока я говор'ю с вами, взрывное устройство отсч'итывает посл'едние с'екунды, прежде ч'ем нанести смерт'ельный удар кораблю.
Тут Дофайн сообразил, что так и не удосужился отцепить таймер. Он высвободил руку из просторного рукава.
- Значит, капитан Коул вновь наносит удар, - без выражения произнес Гунрай.
- Да, государь. Но у м'еня есть и еще бол'ее гор'естное известие, - Дофайн глянул по сторонам, в надежде, что Лагард обретается где-нибудь за пределами слышимости. Но, разумеется, он был тут как тут. - Тайн'ик со слитками ауродиума, - выдавил он в конце концов. - Каким-то образом Коулу стало изв'естно о н'ем. У м'еня не было другого выхода, кром'е как пер'едать ему слитки.
Дофайн был готов к самому худшему. От стыда он опустил голову, делая вид, что присматривает за своевольным самоходным креслом. Но вице-король поразил его.
- Ваша ж'изнь и ж'изнь ваш'его эк'ипажа был'и в опасности.
- Им'енно так, Ваше в'еличество, - пролепетал Дофайн.
- Тогда вам неч'его стыдиться, Дофайн, - молвил Гунрай. - То, что произошло с'егодня, послуж'ит процв'етанию Торговой Фед'ерации и благу неймодианцев.
- Процв'етанию, государь? - ошеломленно заморгал Дофайн.
Гунрай кивнул.
- Приказываю вам принять командование "Владельцем". Отзовите истребители и выводите корабль из битвы.
* * *

- Коул направляется обратно к грузовику, - сообщил Оби-Ван, сидя за приборной панелью истребителя судебного департамента. - Может ли быть так, что он заставил грузовик избавиться от груза, хотя кораблю и не угрожала реальная опасность?

Предыдущая страница 3 Следующая страница


Под покровом лжи 4

- Сомневаюсь, - сказал Куай-Гон, изучавший обстановку сквозь транспаристиловый колпак кабины "ланцета". - Все корабли огневой поддержки Коула, даже корвет, отошли на безопасное расстояние от "Дохода".
- И правда, учитель... даже "Владелец" старается держаться подальше.
- Из этого мы можем смело заключить, что грузовик обречен. И тем не менее капитан Коул на полной скорости движется прямо к нему.
- Как и мы, учитель, - рискнул добавить Оби-Ван
Но Куай-Гон, казалось, не слышал его.
- Интересно, что у Коула на уме? - рассуждал он вполголоса. - Отчаянные поступки вовсе не в его характере, Оби-Ван. Не говоря уже о самоубийстве.
Кеноби давно привык к манере учителя проговаривать вслух мысли, ни к кому, по большому счету, не обращаясь. Только вот почему-то Куай-Гон всегда ухитрялся услышать и учесть ответ, даже если не демонстрировал этого.
- Челнок не снижает скорости и не меняет курса. Коул нацелился прямо на ангар правого борта, - сказал Оби-Ван.
- Как раз туда, откуда мы стартовали.
Юношеское чело Оби-Вана прорезали тревожные морщины.
- Э... учитель, мы уже подошли ужасно близко и продолжаем приближаться. Если корабль действительно обречен...
- Я сознаю опасность, падаван. Возможно, капитан Коул просто испытывает нас.
Оби-Ван стиснул зубы и терпел, как мог, но все же решился снова подать голос:
- Учитель?
Куай-Гон пристально разглядывал челнок, который словно с горки катился вниз, прямиком в центр летающего блюдца "Дохода". Он призвал на помощь Силу и "прислушивался" сейчас к тому, что происходило в челноке Коула. То, что он обнаружил, рыцарю не понравилось.
- Уходим, Оби-Ван, - сказал он. - Быстро!
Оби-Ван перевел двигатели на полную мощность и резко потянул рычаг управления на себя. Корабль описал вытянутую дугу и на пол ной скорости стал удаляться от неймодианского грузовоза.
И тут "Доход" взорвался. На кабину "ланцета" будто накинули снаружи покрывало из ослепительно белого света. Маленький кораблик получил удар под хвост, перекувырнулся и понесся вперед на гребне взрывной волны. Обгоняя их, во все стороны, словно кометы, летели огромные брызги расплавленного дюрастила.
"Ланцет" трясло на пределе прочности, приборы сыпали снопами искр, дисплеи отказывались показывать что-нибудь, кроме помех, а потом и вовсе погасли.
Оглянувшись через плечо, Оби-Ван увидел, как раскалывается на части "Доход". Гигантские крылья ангаров на мгновение сомкнули объятия, прежде чем разлететься в разные стороны, словно два полумесяца. Центросфера и командная башня отломились и, бешено вращаясь, летели прочь от разрушенной трубы гравикомпенсатора и тою, что осталось от строенных дюз корабля.
Вдалеке, над темной стороной Дорваллы, отходил на еще более безопасное расстояние "Владелец". Корвет Коула и два корабля огне вой поддержки пронеслись прочь от планеты и ушли в гиперпространство.
- Дорвалла или подпрыгнет до луны, или попадет под обломки, - ляпнул Оби-Ван, когда к нему вернулся дар речи.
- Боюсь, что верно последнее, - проговорил Куай-Гон. - Свяжись с Корускантом. Сообщи в Совет, что Дорвалла нуждается в экстренной помощи.
- Я постараюсь, учитель, - Оби-Ван принялся щелкать переключателями в надежде, что хоть что-нибудь из систем связи уцелело после статической бури, сопровождавшей взрыв.
- Какие-нибудь признаки присутствия челнока Коула?
Оби-Ван взглянул на дисплей.
- Сигнала маячка нет. Куай-Гон промолчал.
- Учитель, - не выдержал Оби-Ван, - я знаю, что Коул ненавидел Торговую Федерацию. Но разве он мог столь пренебрежительно отнестись к собственной жизни?
Прежде чем ответить, Куай-Гон долго хранил молчание.
- Что гласят шестое и седьмое правила боевого Кодекса, падаван?
Оби-Ван насупился и стал вспоминать.
- Шестое - "Во всем ищи положительные и отрицательные стороны".
- Это пятое правило, падаван. Оби-Ван снова мучительно задумался.
- "Даже к простейшим проблемам подходи осмотрительно".
- Это восьмое.
- "Учись видеть очевидное".
- Да, - к радости Оби-Вана наконец-то согласился учитель. - А седьмое?
- Простите, учитель. Не могу вспомнить.
- "Учись видеть неочевидное".
Оби-Ван честно постарался обдумать мудрую мысль. Потом с надеждой воззрился на Куай-Гона. Тот, словно договорился с Орденом мучить несчастного падавана, невозмутимо разглядывал звезды.
- То есть... значит, ничего еще не закончилось?
- Вряд ли, мой юный падаван, - вздохнул рыцарь. - Я чувствую, что самое страшное только начинается.

Глава 6

Все четыре стены кабинета Финиса Валорума на вершине одного из самых величественных зданий на Корусканте были смонтированы из треугольных траспаристиловых пластин.
Корускант - планета-мегаполис, "Искрящаяся Сфера", "Жемчужина Центральных миров", сердце Галактической Республики - простирался вокруг хаосом сияющих куполов, точеных шпилей и ступенчатых пирамид, взбирающихся к небесам. Самые высокие здания напоминали застывшие в стартовых шахтах старинные корабли-ракеты или потухшие вулканы с изъеденными лавой склонами. Одни купола представляли собой приплюснутые полусферы, положенные на цилиндрические цоколи, другие на их фоне смотрелись как кегельбанные шары, увенчанные шпилями.
Среди шпилей и в глубинах многоэтажной бездны, словно косяки экзотических рыб, струились направляемые силовыми полями транспортные потоки - аэробусы, такси и прочие летательные аппараты всех мастей. Но это были не хищные рыбы, скорее наоборот - они несли изобилие прожорливым триллионам, для которых Корускант был домом.
Чем чаще Валорум любовался этим видом - а надо сказать, он занимал пост верховного канцлера Галактической Республики уже семь лет, - тем меньше его волновало захватывающее поначалу зрелище панорамы Корусканта. Этот мир не был ни чрезвычайно большим, ни слишком суровым, но так уж исторически сложилось, что Корускант стал вертикальным жизненным пространством, жизнь в нем напоминала скорее мир океанских глубин.
Главный офис Валорума располагался на нижнем уровне купола Галактического сената, но поскольку там было совершенно не продохнуть от прошений, требований, заявок и государственных дел, для более приватных бесед канцлер предпочитал кабинет наверху.
Канцлер стоял, сцепив бессильные кисти рук за спиной, и любовался на рассветное зарево сквозь транспаристиловую стену, хотя рассвет миновал этот меридиан несколько часов назад. На Валоруме была алая туника с высоким воротником и брюки в тон, подпоясанные широким поясом. Помещение заливал теплый свет, слегка приглушенный поляризованным транспаристилом. Но единственный гость Валорума выбрал место подальше от изобилия света.
- Боюсь, верховный канцлер, мы стоим на пороге смутных времен, - говорил сенатор Палпатин, оставаясь в тени. - Границы Республики ослаблены, коррупция разъедает ее. По сути, Республика стоит на грани распада. Необходим порядок, жесткие меры, чтобы восстановить утраченное равновесие. Не стоит отметать даже самые отчаянные варианты действий.
Хотя подобные мнения высказывались уже давно и стали делом обычным, слова Палпатина ножом резанули Валорума. Оттого что это была правда, легче не становилось. Верховный канцлер отвернулся от панорамы за окном, вернулся за рабочий стол и тяжело опустился в мягкое кресло.
У него были проницательные голубые глаза, под которыми залегли глубокие тени, темные кустистые брови и редеющая седая шевелюра. Суровые черты и глубокий голос Валорума выдавали сострадательную душу и пытливый ум. Но, по крайней мере, по линии политической династии, имеющей тысячелетнюю историю (династии, которая, по мнению некоторых, со временем выродилась как раз вследствие своей удивительной долговечности), ему так и не удалось в полной мере укротить свойственную ему некоторую аристократическую надменность.
- В чем и когда мы ошиблись? Когда выбрали неверный путь? - тверда но печально спросил он. - Как умудрились мы проглядеть зловещие предзнаменования?
На лице Палпатина было понимание и сочувствие.
- Беда не в нас самих, верховный канцлер. Вся проблема во Внешних территориях и их обитателях, которые несут беспорядки и беззаконие, - он говорил тщательно выверенным тоном, тоном человека, уставшего от жизни, чуть рассеянного, будто бы невосприимчивого ко всему нехорошему. - Да вот возьмите, к примеру, недавние события у Дорваллы.
Валорум глубокомысленно кивнул.
- Департамент юстиции просил сегодня аудиенции, так что я услышу от них о последнем развитии событий.
- Возможно, я смогу помочь вам с этим, канцлер, - рассеянно предложил Палпатин. - По крайней мере, исходя из того, что я слышал в Сенате...
- Слухи или факты? - уточнил Валорум.
- Полагаю, всего понемножку. В Сенате полно представителей, которые интерпретируют события как угодно, не особо беспокоясь о достоверности, - Палпатин умолк, словно собираясь с мыслями.
Тяжелые веки на его удивительно бледном лице дрогнули, прикрыв водянистые голубые глаза. Рыжие волосы, давно утратившие блеск молодости, сенатор укладывал в провинциальном стиле, как во Внешних территориях, - зачесывая назад, но оставляя длинные тонкие пряди за низко посаженными ушами. В одежде Палпатин тоже демонстрировал верность обычаям своей родины, отдавая предпочтение вышитым туникам с угловым вырезом и двойным воротником и старомодным стеганым плащам.
Представляя в Сенате интересы сектора отдаленной планеты Набух и еще тридцати шести миров, Палпатин приобрел репутацию честного и открытого политика, чем завоевал сердца многих своих коллег- сенаторов. В ходе бесчисленного множества встреч - как частных, так и публичных - Валорум убедился, что сенатор Палпатин проявляет гораздо больший интерес к тому, что действительно необходимо пред принять, нежели к соблюдению многочисленных правил и инструкций, которые превращали работу Сената в запутанный клубок процедур.
- Как, несомненно, вам уже сообщил департамент юстиции, - заговорил наконец Палпатин, - наемники, которые совершили нападение на корабль "Доход", принадлежащий Торговой Федерации, и уничтожили его, работали на террористическую группировку "Невидимый фронт". Очень похоже, что доступ на корабль им помогли получить рабочие-докеры с Дорваллы. Каким образом "Невидимый фронт" узнал о слитках ауродиума, которые перевозились на этом корабле, нам еще предстоит выяснить. Но совершенно очевидно, что "Невидимый фронт" рассчитывал использовать ауродиум для финансирования дальнейших террористических актов, направленных против Торговой Федерации и, возможно, против колоний Республики на Внешних территориях.
- Рассчитывал? - переспросил Валорум.
- Все указывает на то, что капитан Коул и его сообщники погибли при взрыве, уничтожившем "Доход". Но инцидент тем не менее будет иметь далеко идущие последствия.
- Все это мне по большей части прекрасно известно, - произнес Валорум с ноткой отвращения. - Поскольку налеты не прекращаются, Торговая Федерация планирует потребовать вмешательства Республики или, если им будет отказано, санкции Сената на дальнейшее увеличении контингента боевых дроидов.
Палпатин поджал губы и кивнул.
- Должен признаться, канцлер, что первым моим побуждением было не раздумывая отклонить их требования. Торговая Федерация и так сосредоточила в своих руках слишком большие силы - как экономические, так и вооруженные. Но позднее я пересмотрел свою позицию.
Канцлер заинтересовался.
- Буду рад, если вы поделитесь своими соображениями.
- Ну, для начала, Торговую Федерацию составляют коммерсанты, а никак не воины. Неймодианцы, в частности, крайне трусливы во всем, что выходит за рамки их коммерческих махинаций. Поэтому идея о том, чтобы предоставить им разрешение увеличить численность их оборонительной армии дроидов - по крайней мере, слегка, - не кажется мне ошибочной. Гораздо важнее, какие преимущества мы можем получить, даровав им такое разрешение.
Валорум сплел пальцы и чуть подался вперед.
- И какие же преимущества тут могут быть?
Палпатин вздохнул.
- В обмен на предоставление Торговой Федерации разрешения на наращивание их оборонительных сил и удовлетворение ее требований о вмешательстве Сенат мог бы потребовать, чтобы все торговые операции во Внешних территориях в дальнейшем подлежали бы налогообложению в пользу Республики.
Валорум откинулся в кресле, не скрывая разочарования.
- Мы уже обдумывали эту идею, сенатор. Нам обоим прекрасно известно, что большинство сенаторов совершенно не волнует происходящее во Внешних территориях, и еще менее их волнует, что творится в свободных торговых зонах. Но зато они крайне озабочены тем, что произойдет с Торговой Федерацией.
- Да, поскольку шелковые карманы мантий многих сенаторов набиты взятками от неймодианцев.
Валорум фыркнул.
- Снисходительное отношение к собственным слабостям нынче в порядке вещей.
- Вне всяких сомнений, это так, верховный канцлер, - терпеливо продолжал Палпатин. - Но это еще не повод позволять, чтобы подобная практика продолжалась и в дальнейшем.
- Конечно же, нет, - проговорил Валорум. - Оба моих срока в должности верховного канцлера я стремился положить конец коррупции, которая разъедает Сенат, и уничтожить круговую поруку, которая расстраивает все наши планы. Мы издаем законы только для того, чтобы обнаружить, что мы не в состоянии претворить их в жизнь. Комитеты и подкомиссии плодятся, как вомпы-песчанки, и не поддаются никакому контролю. На то чтобы принять решение о парадной отделке коридоров в Галактическом сенате, требуется никак не меньше двадцати комитетов.
- Торговая Федерация достигла процветания именно благодаря бюрократии, которую мы развели, - пожал плечами Палпатин. - Жалобы на Федерацию оседают в судах, пока комиссии до потери сознания обсуждают каждую мельчайшую деталь. Ничего удивительного, что Дорвалла и многие другие миры, расположенные вдоль Окраинного торгового пути, поддерживают террористические группировки вроде "Невидимою фронта".
- Но введение налогов вряд ли спасет ситуацию, - заметил канцлер. - В действительности такой ход может подтолкнуть Торговую Федерацию вовсе оставить Внешние территории в пользу более выгодных рынков Центральных миров.
- Тем самым оставив Корускант и его соседей без важнейшего сырья и предметов роскоши, которые поставляют Внешние территории, - заученным тоном вставил Палпатин. - Конечно, неймодианцы будут рассматривать введение налогов как ход предательский и подлый, хотя бы потому, что Торговая Федерация знает гиперпространственные маршруты, связывающие Центральные миры с Внешними, как облупленные. Не говоря уже о том, что многие из нас давно ждут случая поставить эти прибыльные торговые маршруты под контроль Сената.
Валорум помолчал, обдумывая сказанное.
- Это может оказаться политическим самоубийством.
- О, я прекрасно понимаю это обстоятельство, верховный канцлер, - согласно кивнул Палпатин. - Сторонники введения налогов столкнуться с безжалостными нападками со стороны Гильдии купцов и Технологического союза, а также всех объединений, занимающихся перевозками, имеющих разрешение на деятельность в свободных торговых зонах. Но это приемлемая цена.
Валорум медленно покачал головой, поднялся на ноги и снова подошел к окну.
- Ничто не забавляет меня так, как возможность прижать Торговую Федерацию.
- Тогда сейчас самое время этим заняться, - сказал Палпатин.
Валорум не отрываясь смотрел на далекие башни на горизонте.
- Могу я рассчитывать на вашу поддержку?
Палпатин тоже встал на ноги и присоединился к канцлеру в любовании урбанистическим пейзажем.
- Позвольте мне быть с вами откровенным. Мой статус представителя одного из Внешних секторов ставит меня в неловкое положение. Поймите меня правильно, верховный канцлер, я буду на вашей стороне в том, что касается установления централизованного контроля и налогообложения. Но Набу и другие Внешние миры, несомненно, сделают вывод, что бремя налогов скажется и на них - в виде роста цен на услуги Торговой Федерации, - он помолчал. - Я буду вынужден действовать с предельной осмотрительностью.
Валорум просто кивнул.
- Остается добавить, - поспешно продолжил Палпатин, - что я сделаю все, что в моих силах, чтобы обеспечить проекту налогообложения поддержку в Сенате.
Валорум слегка повернул голову и тепло улыбнулся Палпатину.
- Как всегда, сенатор, я благодарен вам за совет. Особенно сейчас, когда ваша родная планета переживает тяжелые дни.
Палпатин многозначительно вздохнул.
- Печально, что король Веруна оказался втянутым в скандальную историю. Хотя мы с ним никогда не встречались с глазу на глаз, что бы обсудить рост влияния Набу, меня беспокоит, что его затруднительное положение бросает тень не только на Набу, но и на множество соседних миров.
Валорум сцепил руки за спиной и прошагал в центр просторного кабинета. Когда он обернулся к Палпатину, по его лицу было ясно видно, что мысли канцлера вновь вернулись к больному вопросу,
- Вы считаете, что Торговая Федерация согласится на обложение налогом в обмен на ослабление ограничений, которые мы наложили на ее оборонительные меры?
Палпатин задумчиво переплел пальцы и поднес их к подбородку.
- Неймодианцы очень трепетно относятся к товару - любого рода. Постоянные налеты рейдеров и пиратов на их корабли доводят их до отчаяния. Идею налогообложения они воспримут в штыки и поднимут крик, но в конце концов они смирятся. Единственная альтернатива, которая у нас сейчас есть, - это прямые действия против группировок, которые изводят их налетами, и я знаю, что вы против этого шага.
Валорум кивнул.
- В Республике уже на протяжении многих поколений нет регулярной армии, и мне определенно не хочется быть тем, кто восстановит этот институт. Корускант должен оставаться местом, куда приходят, чтобы разрешить конфликт мирным путем, - он перевел дыхание. - Позволить Торговой Федерации иметь защиту, достаточную, чтобы противостоять террористам, представляется мне более правильным политическим ходом. В конце концов, департамент юстиции не может с достаточной долей уверенности сказать, что джедаи всецело посвятят себя решению проблем неймодианцев.
- Нет, - твердо сказал Палпатин. - У джедаев и департамента юстиции есть более важные задачи, чем охранять торговые пути.
- Хоть что-то остается неизменным, - задумчиво проговорил Валорум. - Только подумать, чем бы мы были без джедаев.
- Я могу только догадываться.
Валорум сделал несколько шагов и положил руки на плечи Палпатину.
- Вы настоящий друг, сенатор. Палпатин ответил ему тем же жестом.
- Интересы Республики - мои интересы, верховный канцлер.

Глава 7

Окутанный множеством слоев дюракрита, пластала и других столь же прочных материалов, Корускант казался неуязвимым для течения времени и неподверженным разложению и хаосу.
Говорили, что на Корусканте можно прожить всю жизнь, не выходя из сооружения, которое вы называете своим домом. Что если даже вы положите весь отведенный вам до смерти срок на то, чтобы осмотреть как можно больше уголков Корусканта, вы едва успеете обойти все, что нагромождено на нескольких квадратных километрах его поверхности. Что проще облететь все тысячи миров Республики, чем обойти Корускант. Сама поверхность планеты была забыта давно и накрепко, превратившись в некий загадочный параллельный мир, обитатели которого искренне гордились тем, что их подпольное царство не видело солнечного света уже двадцать пять тысяч стандартных лет.
Но ближе к небесам, там, где воздух постоянно тщательно очищался, а гигантские зеркала позволяли свету добраться до дна не самых глубоких каньонов, - там царили богатство и процветание. Здесь, на много километров выше мрачных глубин, обитали те, кто создавал собственную рафинированную атмосферу, кто разъезжал на частных скиммерах класса "люкс" и любовался, как движется по планете закат, и кто рисковал спуститься ниже двухкилометрового уровня только ради того, чтобы заключить сомнительную сделку или посетить уставленные скульптурами площади, простирающиеся перед теми памятниками старины, чьи величественные архитектурные формы не были снесены, сожжены или перестроены какой-нибудь самонадеянной бездарностью.
Одним из таких памятников был Храм.
Усеченная пирамида в километр высотой, увенчанная пятью элегантными башнями, была намеренно изолирована от бурления перекрывающихся электромагнитных полей Корусканта и стойко сопротивлялась тлетворному дыханию времени. С нее открывался вид на крыши, виадуки, воздушные трассы, городские артерии - и все они, будто сговорившись, сплетались в великолепную геометрическую мозаику: колоссальные спирали и концентрические окружности, перекрестья и треугольники, квадраты и ромбы. Величественный и странный знак для тех, кто смотрит со звезд. Или, быть может, недолговечное множество созвездий.
В Храме было одновременно и что-то утешительное, и отталкивающее. Аскетичный и нелюдимый, запретный для туристов и вообще кого бы то ни было, чье желание посетить его было вызвано досужим любопытством, Храм служил постоянным напоминанием о другом, древнем, мире, когда все было гораздо проще.
По замыслу Храм был призван символизировать путь падавана к Посвящению - к единению с Силой через повиновение Кодексам. Но, кроме этого, строение Храма выполняло еще и вспомогательную, гораздо более практичную функцию: его башни - четыре ориентированные по сторонам света и пятая, самая высокая, в центре - были усеяны антеннами передатчиков, которые в ряду обстоятельств и кризисов позволяли джедаям не терять контакт с Галактикой, которой они служили.
Таким образом, возвышенное созерцание и ответственность перед обществом были тут на равных.
Нигде в Храме это единство целей не проявлялось так очевидно, как в зале Малого Совета. Как и в зале Совета Ордена на верхнем этаже соседней башни, здесь был сводчатый потолок и высокие окна по всей окружности стен. Но этот зал был менее официальным, в нем не было расставленных по кругу кресел, предназначенных исключительно для двадцати членов Верховного Совета, которые отвечали за решение важнейших вопросов.
Куай-Гона вызвали на Малый Совет через три дня после возвращения на Корускант. Но короткая передышка была приятной: он спокойно медитировал, изучал древние тексты, мерил шагами мрачные коридоры Храма или принимал участие в тренировках по фехтованию на лазерных мечах.
Благодаря своим знакомствам среди служащих Галактического сената Куай-Гон уже знал о том, что Торговая Федерация потребовала от Республики вмешательства в борьбу с терроризмом и санкции на дальнейшее наращивание оборонительных армий дроидов - в этих требованиях не было ничего нового. Зато Куай-Гон был немало удивлен, узнав о заявлении Торговой Федерации о том, что капитан Коул не только уничтожил "Доход", но и похитил тайный запас слитков ауродиума, который, по слухам, оценивался в миллиарды кредитов.
Эта новость не выходила у рыцаря из головы, пока он шел, чтобы предстать перед Советом. Он и не подозревал, что в Совете в это время напряженно обсуждался инцидент у Дорваллы.
Многие полагали, что Куай-Гон уже давно вошёл бы в Совет, если бы не его склонность обходить правила и следовать собственной интуиции даже тогда, когда эта интуиция противоречила объединенной мудрости членов Совета. Этим он отнюдь не снискал любовь вышестоящих магистров и рыцарей. Скорее наоборот, они видели в его нежелании подчиниться и занять место в Совете еще один признак не исправимой испорченности.
В Малый Совет входили пять членов. Хотя это редко были одни и те же магистры. Сегодня, например, их было только четверо: Пло Коон, Оппо Ранцисис, Али Галлия и Йода.
Куай-Гон отвечал на их вопросы, стоя в центре зала. Ему было позволено сесть, но он предпочел остаться стоять.
- Откуда узнал ты, Куай-Гон, о капитана Коула замысле, м-мм? - спросил Йода, меряя шагами каменный пол, опираясь на посох из дерева гимер.
- У меня был информатор в "Невидимом фронте", - ответил Куай-Гон.
Йода прекратил расхаживать и внимательно посмотрел на него.
- Информатор, говоришь ты?
- Битх, - пояснил Куай-Гон. - Мы встретились на Маластаре, а позже он известил меня о плане Коула напасть на "Доход" у Дорваллы. На Дорвалле мне удалось узнать, что Коул переоборудовал для своих целей грузовую капсулу. Мы с Оби-Ваном сделали то же самое.
Йода покачал головой в крайнем удивлении.
- Новость, да. Один из сюрпризов Куай-Гона многих.
Маленький, сморщенный и неимоверно древний патриарх, в чьей мудрости и силе не сомневался никто, был старшим в Совете Ордена - негласно, потому что считалось, что старшего там нет. Недовольно морща курносый нос, сейчас он снизу вверх смотрел на своего бывшего ученика, которому едва доставал до колена. Сколько он ни старался, сколько ни вбивал в упрямую голову Куай-Гона - иногда в прямом смысле - азы управления Великой силой, падаван предпочитал собственные выводы и концентрацию на живой Силе. И имел наглость объяснять, что он, Куай-Гон Джинн, просто так устроен. Даже в учебный бой он редко вступал, опираясь на продуманную стратегию. Вместо этого он позволял себе импровизировать, менять технику по собственному усмотрению в соответствии с требованиями момента - даже в тех ситуациях, когда дальновидный расчет мог бы оказаться полезным.
- Куай-Гон, - заговорила Али Галлия, - нам дали понять, что "Невидимый фронт" нанял капитана Коула. С какой целью твой ин форматор пытался сорвать операцию, санкционированную "Невидимым фронтом"?
Куай-Гон повернулся к ней. Рыцарю всегда нравилось смотреть на красивых женщин, а Али Галлия была на редкость привлекательна - высокая, смуглая, с длинной стройной шеей, вызывающими глазами и полными губами. Восемь свитых в толстые жгуты прядей волос обрамляли ее лицо, свисая из-под небольшой шапочки, плотно сидевшей на хорошенькой головке.
- Операция не была санкционирована. Именно поэтому я и мой падаван оказались там.
Йода поднял посох и ткнул им в сторону Куай-Гона.
- Объяснить должен ты.
Куай-Гон сложил сильные руки на груди и начал:
- "Невидимый фронт" представляет интересы множества миров провинции и Внешних территорий, которые не приемлют силовые методы и предосудительную манеру вести дела, практикуемую Торговой Федерацией. Многие из этих миров когда- то были колонизированы расами, которые бежали туда от давления цивилизации Центральных миров. Они яростно отстаивают свою независимость и не желают иметь ничего общего с Республикой. И при этом, чтобы торговать, им приходится иметь дело с консорциумами вроде Торговой Федерации. Планеты, которые пытались пользоваться услугами других концернов, вскоре обнаружили себя вовсе вытесненными с рынка.
- Возможно, "Невидимый фронт" и преследует похвальные цели, но его методы неприемлемы, - нарушил недолгое молчание, воцарившееся после выступления, отпрыск королевской династии Тисспиаса Оппо Ранцисис, от макушки до пят покрытый длинными белыми волосами.
Из благородной растительности виднелись только глаза с красными веками да крошечный рот.
- Продолжай, Куай-Гон, - прогнусавил из-под маски, которую ему приходилось носить в кислородсодержащих атмосферах, Пло Коон.
Как и Ранцисис, он был искушен в вопросах военной тактики.
Куай-Гон почтительно наклонил голову в знак согласия.
- Не пытаясь оправдать действия "Невидимого фронта", я все же должен сказать, что прежде чем обратиться к террористическим методам они пытались договориться с Торговой Федерацией мирным путем. И хотя они могли бы добывать средства для своих операций путем контрабандных перевозок пряностей хаттам, они тем не менее отказываются иметь дело с любыми расами, которые потворствуют работорговле. Даже начав прибегать к насилию, они ограничивались в своих действиях тем, что срывали сроки поставок Торговой Федерации, всеми доступными средствами задерживая ее корабли.
- Уничтожение корабля определенно является надежным методом задержать его, - сказал Ранцисис.
Куай-Гон холодно взглянул на него.
- Ничего подобного до последней операции Коула не происходило.
- Тогда что подвигло "Невидимый фронт" на обострение жестокости? - спросила Галлия.
Куай-Гон чувствовал, что она задала этот вопрос не столько от лица Совета, сколько от лица верховного канцлера Валорума, своего доброго знакомого.
- Мой источник утверждает, что в "Невидимом фронте" образовалось радикальное крыло, и именно эти воинствующие активисты захватили руководство организацией.
Йода задумчиво потер подбородок.
- Ауродиум был нужен им, не так разве? Куай-Гон покачал головой.
- Честно говоря, учитель, это заявление Торговой Федерации пока вызывает у меня некоторые сомнения.
- У тебя есть причины для сомнений? - уточнил Коон.
- Это вопрос методов. Торговая Федерация признает, что груз охранялся недостаточно. Почему, в таком случае, она доверила перевозку ауродиума "Доходу", оборонительные силы которого очень малы, а не более тяжеловооруженному "Владельцу", который пребывал на расстоянии одной звездной системы?
- Резонно говоришь ты, - произнес Йода.
- Я полагаю, причина очевидна, - возразил Ранцисис. - Торговая Федерация ошибочно полагала, что никто не заподозрит "Доход" в тайной перевозке такого драгоценного груза.
- Все это не имеет существенного значения, - заговорила Галлия. - То, что в дело вступили наемники наподобие Коула, говорит о начале согласованной кампании, направленной на то, чтобы свести на нет оборонную способность Торговой Федерации и в конечном итоге вовсе лишить ее влияния во Внешних территориях.
- К счастью, капитан Коул больше не представляет опасности, - заметил Пло Коон.
Йода посмотрел на него широко распахнутыми глазами.
- Опасается Куай-Гон Коула еще.
Куай-Гон почувствовал, как недоверчиво смотрит на него весь Совет.
- Я не верю, что он погиб при взрыве, - произнес он наконец.
- Ты ведь сам присутствовал при этом, разве не так? - спросил Ранцисис.
- Видел он своими глазами, да, - сказал Йода и подмигнул.
Куай-Гон поджал губы.
- Коул все предусмотрел. Он не направил бы корабль к эпицентру взрыва только ради того, чтобы уйти от преследования.
- Но тогда почему ты не схватил его, как рассчитывал? - допытывался Ранцисис. Куай-Гон опустил руки.
- Как заметила магистр Галлия, Коул - не конечное звено цепи. Мы с моим падаваном закрепили на корабле Коула следящее устройство, рассчитывая, что он выведет нас на нынешнюю базу "Невидимого фронта". Эта база может располагаться на любом из миров Внешних территорий, которые поддерживают террористов. После взрыва сигнал от маяка исчез.
Пару секунд Галлия сверлила его взглядом.
- Вы искали Коула? - спросила она наконец.
- Мы с Оби-Ваном не обнаружили никаких признаков его челнока. Насколько нам известно, он проскользнул вдоль границы взрыва, нырнув в гравитационный колодец Дорваллы.
- Вы сообщили в департамент юстиции о ваших подозрениях? - спросил Ранцисис.
- Несколько мест из тех, где может объявиться Коул, взяты под наблюдение, - ответила Галлия за Куай-Гона.
Коон вместе с креслом подъехал ближе к Куай-Гону.
- Капитан Коул, быть может, был лучшим в своем роде, - сказал он. - Но таких, как он, - бессердечных и жадных - в Галактике хватает. У воинствующего крыла "Невидимого фронта" не будет проблем с поиском кандидатов на его место.
Ранцисис глубокомысленно кивнул.
- За этим стоит присмотреть.
Йода проковылял через зал, часто кивая на ходу.
- Избегать стычек с "Невидимым фронтом" должны мы. Деньги сулят сейчас. Скомпрометируют нас завтра...
- Согласен, - сказал Ранцисис. - Мы не можем нарушать нейтралитет.
- Но нам придется нарушить его, - выпалил Куай-Гон. - Я не выступаю на стороне Торговой Федерации. Но пусть действия "Не видимого фронта" ограничиваются задержкой грузовозов. Невинные существа страдать не должны.
Все замолчали, только Йода высказался.
- Настоящий рыцарь наш Куай-Гон, да, - сказал он с мягким упреком. - В поиске своем справедливости всегда.

Глава 8

Неймодия была маленькой и влажной планеткой. Стареющее солнце освещало ее скудно и словно бы презрительно. Словом, Неймодия вовсе не была тем местом, куда все стремятся попасть. Даже сами неймодианцы не любили ее. Близость самоуверенной Кореллии и индустриализированного Куата не только не играли на руку Неймодии, но даже наоборот, добавляла ей поводов для страданий: ни раньше, ни теперь содружество Центральных миров не принимало Неймодию в свой круг. Унизительное положение вечных изгоев пронизывало все слои неймодианского общества.
Это пренебрежение убедило неймодианцев, что успеха и процветания добьется только тот, кто проявит себя не просто способным индивидуумом, но настоящим хищником. Достичь вершины пищевой цепочки можно только по головам более слабых конкурентов. А чтобы удержаться на ней, нужно подмять под себя все ресурсы, до которых сможешь дотянуться, и не подпускать к ним остальных.
Именно эти нехитрые принципы зачастую вспоминали, чтобы объяснить быстрый взлет неймодианцев, в первую очередь связанный с Торговой Федерацией, чьим фирменным знаком была бессердечность.

Предыдущая страница 4 Следующая страница


5 Джеймс Лучено

Неймодия, которая раньше была завзятой домоседкой, теперь выбрала участь бродячего торговца. В результате она не добилась особой любви у представителей слабых рас, которых свозили на строительство гигантских ульев, ферм по выращиванию плесени и питомников для жуков.
Вице-король Нуте Гунрай делил добровольное изгнание со своими соотечественниками, испытывая противоестественную неприязнь к родному миру. Но вот встречу Узкого Круга приходилось проводить там, где стены точно не имеют ушей Корусканта. А в этом смысле Неймодия была лучшим убежищем.
Проблема, которой было невозможно избежать при возвращении на родину, заключалась в том, что никому не по силам было изгнать застрявшие на клеточном уровне воспоминания о тех семи годах, которые неймодианцы проводили в телах жалких, слабых, извивающихся личинок, в постоянной борьбе с себе подобными за выживание, за шанс вырасти в красноглазую, безносую и безмерно подозрительную взрослую особь.
Взрослые особи вроде Гунрая задрапировывали тела в прекраснейшие одеяния, которые можно было купить за кредитки Республики, и не имели привычки вспоминать прошлое.
На таких вот размышлениях поймал себя вице-король, пока самоходное кресло несло его мимо имитирующих старинные ульи сводчатых залов из прекрасно обработанного камня, мимо длинных шеренг дроидов-секретарей, ожидающих приказаний, - к месту встречи.
Конечным пунктов его церемонного продвижения был темный, сырой грот, абсолютная противоположность блистающим капитанским мостикам грузовозов Торговой Федерации. На дисплее чахло несколько образцов экзотической флоры, брошенных на произвол судьбы и вынужденных выцеживать влагу из спертого воздуха. На сводчатых стенах красовались симметричные эмблемы благочестия и власти: огненный шар и гархаи - рыба-броненосец, символизирующая повиновение и верность просвещенному предводителю.
Ближайшие советники вице-короля уже ждали его: полномочный представитель вице-короля Хас Мончар и юрисконсульт Руне Хаако. Оба они по такому случаю были в головных уборах, соответствующих рангу. Мончару полагалась трехзубцовая корона, уменьшенная копия той, что носил Гунрай, а Хаако - высокий закругленный колпак с двумя рожками на лбу.
Советники приветствовали своего вице-короля - каждый по-своему.
- Добро пожаловать, Ваше вел'ич'ество, - проскрипел Хаако, сутуло хромая ему навстречу и жестикулируя корявой рукой. - Мы надеемся, что вы пр'ишли не зря.
Было в нем что-то от старого паука. Лицо Хаако было изрезано глубокими морщинами, под глазами набухли мешки, дряблый подбородок плавно переходил в дряблую же шею.
Вице-король раздраженно дернул рукой.
- Он сказал, что буд'ет присутствовать. Дл'я м'еня этого вполне достаточно.
- Для вас... - прошептал Мончар.
Гунрай с неудовольствием уставился на своего представителя,
- События разворачивал'ись им'енно так, как он предсказывал. Наемники Коула совершили напад'ение, и "Доход" разрушен.
- Но разве это повод для л'икования? - спросил Хаако. Его голос, пропущенный через коробку искусственного речевого аппарата, звучал глухо. - Этот ваш план стоил Торговой Фед'ерации первоклассного грузовоза и биллионов в слитках ауродиума.
Мигательные перепонки Гунрая выдавали его. Он долго и часто мигал, прежде чем к нему вернулось самообладание.
- Од'ин корабль и од'ин сундук с сокровищами. Если наш покровитель действит'ельно тот, за кого с'ебя выдает, такие затраты не стоят упом'инания.
Хаако с важным видом поднял разбитую параличом руку.
- Если он действительно тот, за кого с'ебя выдает, его сл'едует бояться, а не восхищаться им. И вообще, как мы можем быть увер'ены? Какие выгоды он об'ещал вам, государь? Вы же вид'ели только его голограмму, он мог утв'ерждать вс'е что вздумается.
Гунрай выпятил и без того выдающуюся челюсть.
- У кого могли атроф'ироваться мозги до такой ст'епени, чтобы делать подобные заявления, если он не в состоянии их подтверд'ить?
Откуда-то из складок мантии он выудил портативный голопроектор и установил его на столе.
Когда, несколько месяцев назад, ситх - Повелитель Тьмы впервые связался с ним, Гунраю показалось, что тот знает практически все о нем самом и его пути наверх, в частности, как Гунрай свидетельствовал в директорате Торговой Федерации против "Супертанкера Пульсара" во время массовой кампании по обвинению "Пульсара" в "злонамеренном пренебрежении прибылью" и "благотворительных пожертвованиях, которые не принесли очевидной выгоды".
Несомненно, именно эти показания и другие подобные проявления алчности и привлекли к нему внимание Дарта Сидиуса.
Но даже несмотря на это, Гунрай оставался бы настроенным не менее скептически, чем его советники, если бы Дарт Сидиус не продемонстрировал ему свое широчайшее влияние и власть. Действуя скрытно, Дарт Сидиус организовал присоединение нескольких миров, являющихся ведущими поставщиками сырья, к Торговой Федерации на правах условного членства. В обмен на выгодные условия торговли и, по возможности, защиту от контрабандистов и пиратов, эти миры отказались от представительства в Галактическом Сенате. И каждый раз Дарт Сидиус обставлял все так, что успехом в достижении прибыльной договоренности Федерация была обязана Гунраю, что сильно укрепляло его авторитет и способствовало его назначению в директорат.
А что касается того, действительно ли влияние Дарта Сидиуса объяснялось его способностями ситха, этого Гунрай не знал и желанием узнать не горел, исходя из того немногого, что он знал о ситхах - древнем, возможно, мифическом ордене черных магов, которые много тысяч лет назад оставили Галактику.
Некоторые считали, что ситхи - это джедаи, поддавшиеся влиянию Темной стороны Силы. Другие утверждали, что именно джедаи положили конец власти ситхов в жесткой битве Света и Тьмы. А третьи говорили, что ситхи сами перебили друг друга в борьбе за власть. Но Гунрай не знал, что из этого правда, а что - нет, и надеялся, что и не узнает.
Он уставился на проектор. Близился назначенный миг...
Не успел он додумать эту глубокую мысль, как над пластиной проектора появились голова и плечи призрачной фигуры в капюшоне, опущенном на глаза, так что собравшимся оставалось любоваться на выступающую нижнюю челюсть и раздвоенный подбородок. Голос призрака в капюшоне словно заржавел от долгого неупотребления.
- Вижу, наместник, что вы собрали своих холуев, как я вас просил, - начал Дарт Сидиус.
Гунрай понимал, что Мончар и Хаако вряд ли сочтут словечко "холуи" за комплимент. Хотя тут мало что можно было поделать, он счел за лучшее попытаться исправить положение.
- Это мои сов'етники, влад'ика Сидиус. Лицо Сидиуса ничего не выражало.
- Да, конечно, ваши советники, - согласился он без выражения. Потом помолчал, словно прислушиваясь к бесчисленным парсекам, которые их разделяли. - Я улавливаю дух недоверия, вице-король. Последствия нашего плана вам не по душе?
- Нет, что вы, вовсе нет, влад'ика Сидиус, - пролепетал Гунрай. - Просто н'екоторых очень взволновала пот'еря грузовоза и сл'итков ауродиума, - он выразительно покосился на советников.
- У некоторых недостает вашего чутья и хватки, вице-король, - презрительно проговорил Сидиус. - Возможно, необходимо посвятить их в наши планы по завоеванию поддержки Торговой Федерации в Сенате. Вот почему мы сообщили "Невидимому фронту" о транспортировке ауродиума. Потеря слитков сыграет нам на руку. Скоро политики и бюрократы будут есть из ваших рук, и тогда Торговая Федерация наконец получит армию дроидов, которая ей так нужна. "Бактоид", "Хаор Челл Машиностроение" жаждут выполнить ваши заказы.
Гунрай принялся переминаться с ноги на ногу.
- Армия, влад'ика Сидиус?
- Богатства Внешних территорий ждут того, у кого хватит смелости захватить их. Гунрай поперхнулся.
- Но, влад'ика Сидиус, быть мож'ет, мом'ент не самый удачный для подобных действий...
- Неудачный момент? Это ваш звездный час, вице-король. Если у вас за спиной будет стоять армия дроидов, кто осмелится оспаривать полноправную власть Неймодии на звездных дорогах?
- Мы бы приветствовали все, что дало бы нам возможность защищаться от п'иратов и смутьянов, - рискнул заговорить Хаако. - Но мы вовсе не хот'им выходить за рамки соглашения о торговле с Республикой. За возможность обр'етения армии дроидов нам придется плат'ить налоги в трех свободных торговых зонах.
- Так вы уже слышали о намерениях верховного канцлера Валорума? - спросил Сидиус.
- Только то, что он, похоже, приложит вс'е свое влияние, чтобы продв'инуть это предложение, - сказал Гунрай.
Сидиус кивнул.
- Будьте уверены, вице-король, верховный канцлер - наш самый преданный союзник в
Сенате.
- У влад'ики Сидиуса есть определенное влияние в Сенате? - осторожно поинтересовался Хаако.
Но Сидиус был слишком умен, чтобы принять этот вызов.
- Вы еще убедитесь, что мои распоряжения выполняют очень многие, - сказал он. - Они понимают то, что вам еще предстоит понять, - что служа мне, они тем самым служат самим себе.
Хаако и Мончар быстро переглянулись.
- Члены директората Торговой Фед'ерации вряд ли одобрят предложение потратить с таким трудом полученные доходы на армию дроидов, - сказал Мончар. - Нас, неймодианцев, сч'итают неимоверно подозр'ительными.
- Что думают по этому поводу ваши -партнеры, мне прекрасно известно, - проскрежетал Сидиус. - Имейте в виду, что глупый друг хуже врага.
- И тем не менее, они будут оспаривать это предложение.
- Тогда мы просто-напросто найдем способ убедить их.
- Влад'ика Сидиус, не поймите превратно, я не хочу показаться неблагодарным... - стал извиняться вице-король. - Но просто... про сто, мы же в'едь на самом д'еле как бы и не оч'ень знаем... то есть совс'ем не знаем, кто вы такой и на что вы на самом д'еле способны. Вы же... не пойм'ите превратно, еще раз прошу... вы же мож'ете оказаться джедаем, который задумал нас обмануть...
- Джедаем! - проскрежетал Сидиус. - Да, вы и в самом деле насмехаетесь надо мной. Но это ничего, вам еще предстоит узнать, что я всепрощающий покровитель. А что касается ваших сомнений в моей личности - моем происхождении, с позволения сказать, - мои дела будут говорить сами за себя.
Неймодианцы обменялись недоумевающими взглядами.
- А как же джедаи? - спросил Хаако. - Они н'е останутся В' стороне.
- Джедаи будут делать только то, о чем их попросит Сенат, - сказал Сидиус. - Вы глубоко заблуждаетесь, если думаете, что они станут рисковать своей драгоценной недвижимостью на Корусканте и противостоять Торговой Федерации без одобрения Сената.
Гунрай многозначительно покосился на советников, прежде чем ответить.
- Мы полностью в ваш'ем распоряжении, влад'ика Сидиус.
Сидиус чуть не улыбнулся.
- Я так и думал, что мы с вами найдем общий язык, вице-король. Я знаю, что вы не подведете меня.
Изображение померкло так же внезапно, как и появилось, оставив троих неймодианцев размышлять над сущностью того загадочного союза, в который они только что записались.

Глава 9

Ночь на Корусканте не могла по-настоящему вступить в свои права. Солнце, как положено, скрывалось за горизонтом, но верхние ярусы рукотворного леса небоскребов еще долго ловили лучи заката, оттесняя темноту на дно самых глубоких архитектурных каньонов и в жилища тех обитателей планеты, которые могли позволить себе окна из поглощающего свет транспаристила. Из космоса темная сторона Корусканта искрилась, словно сотканный из люминесцентных водорослей изысканный орнамент, какие можно встретить в музеях народного творчества или фамильных залах старинных родов.
На небе Корусканта никогда не было звезд - ими можно было любоваться лишь с вершин самых высоких башен. Но зато звезды самого разнообразного толка по ночам обнаруживались в развлекательных комплексах - певцы, артисты, политики. Последние, как правило, задерживались на небосклоне моды меньше, чем остальные. В данный исторический период они предпочитали посещать оперу, следуя примеру верховного канцлера Валорума, прославленные предки которого сохранились в народной памяти как покровители изящных искусств.
В Галактике, которая могла похвастаться миллионами народов и в тысячи раз большим числом миров, недостатка в означенных искусствах не было никогда. В любой отдельно взятый момент где-нибудь на Корусканте обязательно шла премьера или совершалось открытие. Но право выступать в Большом театре Корусканта было привилегией лишь очень немногих трупп.
Здание театра являло собой памятник архитектуры дореспубликанской эпохи: обилие витиеватых украшений, старомодная оркестровая яма, ярусы и частные ложи. Словом, все было выдержано в освященных веками традициях. К услугам публики попроще были тесные залы в галереях уровнем ниже, где граждане могли наблюдать голографическую трансляцию представления в реальном времени и делать вид, что они тоже причастились к высшему свету, рас положившемуся в ложах наверху.
Сейчас на сцене шла опера "Недолгое царствие духов будущего". Создана и впервые поставлена она была на Кореллии, но сейчас ее представляла труппа битхов, гастролирующая с этим выступлением от мира к миру все последние двадцать лет. Битхи - раса двуногих, родом с Внешнего мира Клак'Дор VII. У них были огромные круглые головы, черные, лишенные век глаза и складчатые мешки под подбородком. Звуки битхи воспринимали так, как люди воспринимают цвета.
Учитывая, что именно родители Финиса Валорума в свое время приложили руку к выходу в свет "Недолгого царствия", не было ничего удивительного, что верховный канцлер не пропустил долгожданного возвращения этой оперы на Корускант. Сам факт того, что верховный канцлер удостоит спектакль своим посещением, взвинтил цены на билеты и сделал их столь же дефицитными, как кристаллы Адегана. В результате в здании театра наблюдалась концентрация знати, какой уже давно не видел Корускант.
Как водится, Валорум задержался, словно желая обязательно последним занять свое место. Когда канцлер вступил в богато отделанную ложу, которая была забронирована за его семьей на протяжении добрых пяти столетий, публика в зале встала, повернулась к нему и разразилась продолжительными аплодисментами, переходящими в овации.
На этот раз канцлер был без обычного эскорта гвардейцев, исключительно в сопровождении своей помощницы Сэи Тария - миниатюрной женщины с раскосыми глазами и кожей цвета спелого зерна. Одета Сэи Тария была в подобающие случаю темно-красные одежды.
Как это принято на Корусканте, слухи начали циркулировать еще до того, как Валорум успел занять свое место. Но верховный канцлер давно привык к инсинуациям. И дело здесь было не только в его аристократическом воспитании, а еще и в том, что практический каждый сенатор, независимо от семейного положения, имел привычку появляться на публике с молодой привлекательной спутницей или спутником Валорум милостиво взмахнул рукой и снисходительно наклонил голову. Прежде чем опуститься в кресло, он снова поклонился. Второй поклон адресовался сидящим в частной ложе напротив.
Дюжина зажиточных гостей в ложе, которую канцлер удостоил такого внимания, поклонилась в ответ и осталась стоять, пока Сэи Тария не заняла своего кресла. Между прочим, со стороны владельца ложи это был немалый подвиг: сенатор Орн Фрие Таа так раздобрел за время пребывания на Корусканте, что меньше чем на трех стульях, не умещался.
Таа был тви'лекк рутианского происхождения - с лазоревой кожей, необъятной физиономией и двойным подбородком размером в пищевой мешок банты. Его заплывшие жиром головные щупальца, словно обожравшиеся змеи, свисали на пухлую грудь. Из его парадного плаща можно было бы выкроить парочку шатров. Его спутница бросалась в глаза не меньше - задрапированная в шелка сексапильная краснокожая летанская тви'лекка.
Таа входил в состав комитета финансов. После того как Рилоту, родине Таа, специализирующейся на пряностях, было несколько раз подряд отказано в статусе повышенного благоприятствования, Таа стал открыто выступать против Валорума.
Среди гостей в ложе Таа присутствовали: Тоонбук Тоора, Пассель Аргенте, Эдсель Бар Ганэ, Палпатин и два его референта - Кинман Дориана и Сате Пестаж.
- Знаете, почему Валорум так любит ходить в оперу? - спросил Таа на общегалактическом. - Потому что это единственное место на Корусканте, где ему все аплодируют, - выплюнул он.
- И здесь от него немного больше проку, чем в Сенате, - поддержала тему Тоора. - Он всего лишь просматривает протоколы заседаний и изображает заинтересованность.
Она была баснословно богата, эта покрытая шерстью двуногая особа с тройным подбородком, глазами-бусинками, носом-пуговкой и костяным гребнем на макушке.
- Валорум - беззуб, - присоединился Пассель Аргенте, желтолицый гуманоид в черном тюрбане и платке под подбородком, оставлявшим открытым только лицо и завитой рог на макушке. Пассель Аргенте состоял в Корпоративном союзе. - В то время когда нам так необходима законность, целеустремленность, единство, Валорум продолжает тупо ползти путем проб и ошибок. Путем, который гарантирует поддержание существующего положения.
- К нашему удовольствию, - пробубнила Тоора.
- Но этот поклон... - проговорил Таа, устраиваясь в кресле, специально изготовленном под его объемы. - Чему мы обязаны такой чести?
Тоора пренебрежительно отмахнулась.
- Всей этой заварушке с требованиями Торговой Федерации. Чтобы провести введение налогов в свободных торговых зонах, Валоруму потребуется серьёзная поддержка в Сенате.
- Тогда тем более любопытно, что он удостоил нас своим вниманием, - заметил Таа. Он широко взмахнул рукой, обводя жестом ложи напротив. - Вот там, чуть ли не у Валорума на коленях, расселись сенатор Органа, Хорокс Риидер, Тендау Бендон... Любой из них гораздо более достоин канцлерского поклона.
Таа поднял полную руку, и вся компания только тут сообразила, что за ними наблюдают.
- Тогда этот жест должен относиться исключительно к сенатору Палпатину, - многозначительно проговорила Тоора. - Я слышала, наш представитель от Набу пользуемся благосклонностью верховного канцлера.
Таа заинтересованно повернулся к Палпатину.
- Это правда, сенатор?
Палпатин обезоруживающе улыбнулся.
- Могу вас заверить, что все несколько не так, как вы, быть может, вообразили. Верховный канцлер встречался со Мной, чтобы услышать мое мнение по поводу того, как введение налогообложения может быть воспринято во Внешних территориях. Мы поговорили о том, о сем. Как бы то ни было, канцлер едва ли нуждается в моей поддержке, чтобы претворить в жизнь свой план. Он не настолько беспомощен, как многие полагают.
- Чепуха, - фыркнул Таа. - Этот проект завязнет в прениях между фракцией Бэйла Органы и теми, кто позволяет команде Айнли говорить от их имени. Как обычно, Центральные миры будут на стороне канцлера, а ближние колонии - против.
- Он рассчитывает еще больше разобщить Сенат, - прошепелявил Эдсель Бар Ганэ, представитель Роона, покачивая раздутой головой.
Тоора оставила это замечание без комментариев и снова взглянула на Палпатина.
- Я заинтригована, сенатор. И что же вы наговорили Валоруму относительно того, как повлияет налогообложение на Внешние миры?
- Включите акустическую защиту ложи, и я шепну вам на ушко, - ответил Палпатин.
- О, включите же, Таа, - восторженно взвизгнула Тоора. - Обожаю все таинственное.
Таа щелкнул выключателем на перилах ложи, и защитное поле надежно изолировало их от подслушивания. Но Палпатин заговорил лишь после того, как Сате Пестаж - педантичный брюнет с редеющей шевелюрой - не перепроверил дважды, действительно ли функционирует защитное поле.
Это произвело глубокое впечатление на Аргенте.
- Сенатор, неужели на Набу все такие осторожные?
Палпатин пожал плечами.
- Считайте, что это моя дурная привычка.
- Так расскажите же нам, - нетерпеливо пискнула Тоора, - что, верховный канцлер действительно встал на опасный курс, когда решил сцепиться с Торговой Федерацией?
- Опасность в том, что он не желает замечать обратную сторону ситуации, - начал Палпатин. - Хотя он будет в поте лица отрицать это, Валорум - такой же бюрократ в душе, какими были его предки. Правила и предписания для него важнее, чем действия. Ему недостает справедливости. Именно династия Валорумов несет огромную ответственность за то, что несколько десятилетий назад мы даровали столько привилегий Торговой Федерации. Откуда, по-вашему, взялись гигантские накопления в этом семействе? Уж конечно, не покровительство Внешним территориям принесло им богатство. Они заключали выгодные сделки с межгалактическим банком и корпорациями вроде "Тэгг и Компания". Нынешнее обострение ситуации вокруг "Невидимого фронта" особенно забавно тем, что отец Валорума имел возможность искоренить эту террористическую группировку - и упустил ее. Вместо того чтобы разогнать их, он их всего лишь немного припугнул.
- Вы удивляете меня, сенатор, - проговорила Тоора. - Впрочем, удивляете скорее приятно. Продолжайте.
Палпатин закинул ногу на ногу и приосанился.
- Верховный канцлер никак не может осознать, что будущее Республики очень во многом зависит от того, что происходит в провинциях и на Внешних территориях. Гниение, которое подступает к Корусканту, то подлинное разложение, которое однажды может поразить всю систему насквозь, - всегда начинается в провинции. Оно прогрессирует от периферии к центру. Если Валорум не предпримет ничего, чтобы остановить этот процесс, в один прекрасный день Корускант окажется рабом этих систем и не сможет принимать законы без их согласия. Если не унять их сейчас, рано или поздно мы все равно окажемся перед необходимостью подчинить их централизованной власти. Внешние территорий - ключ к выживанию Республики.
Таа раздраженно запыхтел.
- Если я вас правильно понял, вы утверждаете, что Торговая Федерация является связующим звеном между нами и этими системами, послом Корусканта, с позволения сказать. И, дескать, поэтому мы не можем допустить охлаждения отношений с неймодианцами и прочими.
- Вы меня неправильно поняли, - твердо сказал Палпатин. - Торговую Федерацию необходимо взять под контроль. Валорум прав, когда пытается протолкнуть законопроект о налогообложении, потому что к настоящему моменту Торговая Федерация имеет слишком большое влияния во Внешних секторах. Отчаявшись вести нормальную торговлю с Центральными мирами, сотни Внешних систем вступают в Торговую Федерацию на правах доверителей, отказываясь от своего представительства в Сенате. Пока еще у неймодианцев и их партнеров не хватит голосов, чтобы провалить закон о налогообложении. Но через год-другой у них будет достаточно поддержки в Сенате, чтобы наложить вето на любой закон.
- Тогда вы - на стороне Валорума, - заключила Тоора. - Вы поддерживаете введение налогов.
- Не вполне, - уклончиво сказал Палпатин. - Он рассматривает этот проект как возможность приструнить Торговую Федерацию - и в то же время пополнить казну Корусканта. При таком подходе от нас отвернется не только Торговая Федерация, но и периферийные системы. Но, с одной стороны, я представляю интересы Набу, а с другой - хочу посмотреть, как разделятся голоса. Те, кто ясно представляет себе все стороны происходящего, очевидно, окажутся в наиболее подходящем положении, чтобы вывести Республику из этого кризиса. Если Валорум получит достаточную поддержку без привлечения моего сектора - что ж, тем лучше. Но я не могу оставаться в стороне, когда мой долг призывает меня сделать все возможное для общего блага.
- Вы говорите прямо как будущий организатор партии, - гоготнул Таа.
- В самом деле, - совершенно серьезно согласился Аргенте.
Тоора окинула Палпатина откровенно оценивающим взглядом.
- Еще пара вопросов, если не возражаете. Палпатин жестом указал на сцену.
- Я буду рад обсудить это с вами, но, кажется, представление уже начинается.
* * *

Две дюжины юных джедаев, в неброских туниках и мягких сапогах, стояли в две шеренги друг напротив друга, две дюжины пар рук сжимали рукояти лазерных мечей, две дюжины сияющих клинков готовы были скреститься.
По команде учителя фехтования двенадцать учеников, стоящие в одной шеренге, синхронно отступили на три шага назад и приняли защитную стойку: ноги на ширине плеч, меч прикрывает корпус точно по центральной линии.
Каждый меч был сделан специально для его обладателя, подогнан по руке, так что ни один из них не был похож на другой, хотя некоторые общие черты у них и были: силовые ячейки, кнопки активации, проекционные пластины и кристаллы, которые, собственно, и давали жизнь лазерному мечу, - большая редкость, между прочим. В Галактике мало что могло противостоять лазерному мечу. На полной мощности и в умелых джедайских руках он резал дюракрит и даже мог медленно прожечь себе путь сквозь дюрастиловые створки шлюза космического корабля.
По следующей команде учителя вторая шеренга встала в атакующую стойку: ноги чуть согнуты в коленях, чтобы понизить центр тяжести, корпус повернут на четверть оборота, лазерный меч держится хватом двух рук так, как если бы требовалось битой отбить крученый мяч.
И по последней команде инструктора ученики второй шеренги азартно атаковали первую. Ученики из первой шеренги, уходя от атаки, отражали удар, затем возвращались в защитные стойки, и все повторялось. Когда они прошли половину зала, учитель остановил выполнение упражнения, и шеренги поменялись ролями.
Теперь атаковали те, что раньше защищались. Сверкающие лезвия скрещивались с легким звоном, их сияние смешивалось, пространство зала заполнилось всполохами света.
Куай-Гон и Оби-Ван наблюдали за тренировкой сверху, с обзорной галереи, нависающей над фехтовальным залом, который располагался в самом основании пирамиды Храма. Ученики тренировались все утро, но лишь немногие из них выказывали признаки утомления.
- Будто только вчера и я с ними был, - сказал Оби-Ван.
- Мой юный падаван, у меня этих "вчера" наберется порядком, - ехидно усмехнулся в усы Куай-Гон.
Детство и отрочество обоих прошло в Храме, хотя для падавана этот период миновал совсем недавно - чего никак нельзя было сказать о его учителе. Собственно, все джедаи - ученики, падаваны, рыцари или магистры - росли в Храме. Способности к управлению Силой проявлялись уже в младенчестве, и большинство потенциальных джедаев жили в Храме с шестимесячного возраста. Некоторых привозили в Храм члены семьи, других разыскивали в отдаленных мирах опытные джедаи. Зачастую, чтобы проверить жизнеспособность задатков кандидата к Силе, применялись определенные испытания. Но результаты их еще не определяли жизненного пути кандидата: он или она, человек или представитель иной расы могли с равным успехом встать с лазерным мечом в руках на защиту мира и справедливости, а могли и провести свою жизнь, работая в агрокорпусе Храма и тем самым помогая накормить голодных и обездоленных.
- Сколько себя помню, на тренировках я всегда боялся, что мне не хватит силы воли, чтобы стать падаваном, не говоря уже о том, чтобы вступить в ранг рыцаря, - добавил Оби-Ван. - Я всегда сражался яростнее, чем кто бы то ни было, чтобы скрыть неуверенность в своих силах.
Куай-Гон возвышался над ним, скрестив руки на груди.
- Если бы ты сражался хоть на йоту усерднее, ты бы точно остался в агрокорпусе. Путь открылся, когда ты перестал столь ожесточенно стараться.
Падаван с подозрением скосил глаза на учителя: не смеется ли тот. Нет, не смеется, даже не улыбается.
- Я не мог сосредоточиться на текущем моменте.
- И до сих пор не можешь.
Двенадцать лет назад Оби-Ван, так и не выбранный ни одним из учителей, получил позорное, по его мнению, назначение в агрокорпус на Бандомире, и именно там судьба свела их с Куай-Гоном окончательно. Но несмотря на взаимопонимание, которое сложилось между ними, Оби-Ван порой сомневался, действительно ли у него есть задатки рыцаря.
- Как я могу быть уверен, что мое предназначение - не труд земледельца, учитель? Быть может, тогда, на Бандомире, я свернул на ложный путь?
Куай-Гон в конце концов отвлекся от созерцания тренировки и в упор посмотрел на своего воспитанника.
- Путей много, Оби-Ван. Не многим из нас удается сердцем найти тот единственно верный путь, который предназначен нам Силой. Что говорят тебе чувства о тех решениях, которые ты принял?
- Я чувствую, что я на верном пути, учитель.
- Я тоже, - Куай-Гон хлопнул Оби-Вана по плечу и вновь повернулся к сражающимся юнцам. - Но все равно, думаю, тебе еще предстоит набраться сноровки.
Теперь ученики сидели на матах в центре зала. В зале не раздавалось ни звука, кроме шагов учителя фехтования, который мед ленно шел между рядами, оценивая успехи каждого.
Учителя звали Аноон Бондара, это был мускулистый тви'лекк с тонкими головными щупальцами, фехтовальщик каких мало. Куай-Гон никогда не упускал возможности сразиться с ним. Поединок с Бондарой, каким бы коротким он ни был, был поучительнее дюжины боев с более слабыми соперниками.
Учитель остановился напротив своего падавана, девушки по имени Дарша Ассант, и опустился перед ней на корточки, чтобы было удобнее разговаривать.
- О чем ты думала, когда атаковала?
- Что я думала, учитель?
- Что было в твоих мыслях? Какова была твоя цель?
- Просто быть как можно лучше в поединке, учитель.
- Ты хотела победить.
- Не победить, учитель. Я хотела безупречно сражаться.
Бондара скорчил мину.
- Избавься от раздумий. Не жди победы. Не жди поражения. Не жди ничего.
Оби-Ван покосился на Куай-Гона.
- Где-то я это уже слышал...
Куай-Гон шикнул на него, не отрывая глаз от Бондары, который уже двинулся дальше.
- Лазерный меч, - говорил Бондара, - предназначен не для того, чтобы побеждать врагов или соперников. Вы должны использовать его, чтобы уничтожить собственную алчность, злобу и глупость. Тот, кто создал лазерный меч и идет с ним по жизни, должен жить так, чтобы самому быть оружием против всего, что направлено против мира и справедливости, - он остановился и оглядел учеников. - Вы поняли?
- Да, учитель, - хором ответили ученики. Бондара громко хлопнул в ладоши.
- Нет, вы не поняли. Вы должны учиться держать меч, не сжимая его. Вы должны учиться наступать ритмично, для того чтобы научиться самим создавать аморфные ритмы. Вы поняли?
- Да, учитель, - было ему ответом.
- Нет, вы не поняли, - он нахмурился и опустился на маты. - Я расскажу вам притчу.
- На далекой планете, - начал он, - человека, несправедливо обвиненного в совершении преступления, везли на флаере в тюрьму через обширную пустыню. Внезапно посреди пустыни флаер сломался и, резко затормозив, завис прямо над огромной ямой. Но это была не просто яма, а огромная жадная пасть обитающего в этих песках хищника. Резкий толчок при торможении выбросил охранников из флаера, и слизистая пасть монстра поглотила их. Человек тоже выпал за борт, но в последний момент сумел ухватиться за посадочную опору флаера. Но не руками - они ведь были скованы у него за спиной, - а зубами. Вскоре показался караван путешественников. Путешественники заблудились и проголодались. Они спросили дорогу до ближайшего поселения, где они могли бы пополнить свои запасы. Человек оказался перед трудным выбором. Он понимал, что если он не поможет им, путешественники, заблудившиеся в пустыне, будут обречены на гибель. Но если он откроет рот, чтобы произнести хоть слово, он обречет себя на верную смерть в пищеварительном тракте чудовища.
Бондара немного помолчал.
- Как должен был поступить человек в подобной ситуации?
По прошлому опыту ученики уже знали, что вряд ли им суждено услышать ответ из уст Аноона Бондары.
- Ваши ответы я выслушаю завтра, - закончил учитель фехтования, поднимаясь на ноги.
Сидящие ученики низко поклонились и не отрывали лбов от пола, пока Бондара не покинул зал. Только тогда они встали. Им явно не терпелось обменяться мнениями по поводу занятия, но никто и словом не обмолвился о возможностях решения головоломки.
Куай-Гон потрепал Оби-Вана по плечу.
- Пойдем, падаван. Мне бы хотелось кое с кем поговорить.
Оби-Ван поплелся вслед за ним вниз по узкой лесенке.
Там внизу несколько магистров совещались со своими падаванами. Некоторых из магистров Оби-Ван немного знал, но ту женщину, к которой направился Куай-Гон, видел впервые.
Это была, наверное, одна из самых необыкновенных женщин, которых когда-либо встречал Оби-Ван. У нее были широко расставленные раскосые глаза (с такой огромной пронзительно-голубой радужкой, что она, казалось, мешала ей моргать), широкий и плоский нос и кожа цвета фруктового дерева, высокие скулы и маленький круглый подбородок.
- Оби-Ван, я хочу познакомить тебя с магистром Луминарой Ундули.
- Мастер Джинн, - немного захваченная врасплох женщина почтительно поклонилась. Куай-Гон поклонился в ответ.
- Луминара, это Оби-Ван Кеноби, мой падаван.
Она слегка поклонилась и Оби-Вану тоже. От полной иссиня-черной нижней губы к подбородку тянулась татуированная полоса маленьких ромбиков. На каждом сгибе пальца тоже красовалась татуировка.
Выражение лица Куай-Гона стало серьезным.
- Луминара, мы с Оби-Ваном недавно столкнулись с человеком, у которого были похожие отметины...
- Арвен Коул, - Луминара не дала Куай-Гону договорить. Она чуть улыбнулась. - Если бы я росла не в Храме, а на своей родной планете, уверена, я бы слушала истории об Арвене Коуле с самого детства и до сих пор.
Куай-Гон изобразил взглядом крайнюю заинтересованность.
- Это был борец за свободу, герой войны нашего народа с соседней планетой. Он был великий воин, и он многое принес в жертву победе. Но вскоре после того как наш народ отвоевал свою независимость, люди, на стороне которых он сражался, обвинили его в заговоре. Они сделали это, чтобы он не занял высокого поста, на котором его хотел видеть наш народ. Много лет провел он в тюрьме. Ужасные условия и наказания еще больше ожесточили того, кого и без того достаточно ожесточила война.
- Когда, - продолжала Ундули, - при помощи нескольких бывших сподвижников Коулу удалось сбежать из этого ужасного места, он отомстил за себя тем, кто обошелся с ним несправедливо. И он поклялся никогда больше не иметь ничего общего с миром, за свободу которого он так яростно сражался. Он стал наемником и открыто похваляется, что никогда больше не повторит своей ошибки, которую допустил однажды. Что он теперь постиг суть мироздания и всегда будет на шаг впереди тех, кто слишком слаб, чтобы победить, захватить его или еще каким-либо образом помешать его планам.
Куай-Гон втянул носом воздух.
- У него какие-то свои счеты с Торговой Федерацией?
Луминара покачала головой.
- Не больше, чем у любого жителя моей планеты. Торговая Федерация соединила нас с Республикой, но сделала это ценой ресурсов нашего мира. По началу Арвен Коул нанимался только к тем, чьи цели полагал справедливыми. Но спустя какое-то время, без сомнения, сказались те реки крови, которые он пролил, - он превратился в обычного пирата и наемного убийцу. И он всегда говорил, что не предаст друга или союзника.
Она помолчала немного и добавила:
- Жаль, что в историю скорее войдет Коул-преступник, а не Коул-герой. Я была огорчена, когда услышала, что он погиб у Дорваллы.
Куай-Гон промолчал.
- Разве нет? - спросила Луминара. Куай-Гон, казалось, по уши погрузился в свои думы.
- Пока что я полагаю, что он пропал без вести у Дорваллы.
Луминара неуверенно кивнула.
- Жив Коул или мертв, все в руках департамента юстиции, не так ли?
И снова Куай-Гон ответил не сразу.
- Все, в чем я уверен, - произнес он наконец, - это что судьба Коула явно не в моих руках.

Предыдущая страница 5 Следующая страница


Под покровом лжи 6

Глава 10

Полукружие правого ангара "Дохода" зависло над серой полярной шапкой Дорваллы, над самой границей планетарной тени, словно решило поселиться тут навечно. Страшный взрыв, уничтоживший корабль, покрыл его дюрастиловую поверхность пузырями и полосами нагара. Сквозь главный портал на обломки грузовых суденышек лился солнечный свет, которому все было нипочем.
Но посреди всего этого хаоса, закрепившись на внутреннем изгибе корпуса ангарного крыла, словно прилипала, ютился потрепанный челнок. А внутри него, в свою очередь, ютились восемь его пассажиров - потрепанные еще больше.
- Ты, кажется, обещала извиниться? - напомнил Коул Релле. - Можешь приступать. Она попыталась испепелить его взглядом.
- Как только ты вытащишь нас из этого дерьма. Если вытащишь. И ни мгновением раньше.
Все сидели в своих креслах. Кто-то заснул, свесив голову на грудь, кто-то похрапывал, откинувшись в кресле. Свет был тусклым, воздух - холодным, да вдобавок еще кислород, бессчетное число раз пропущенный через изнасилованную систему очистки, отчетливо отдавал металлом.
Они отсиживались в ангаре уже почти четыре стандартных дня. Питались пищевыми таблетками. Чтобы хоть немного развеять скуку, надевали скафандры и совершали вылазки в ангар. В челноке поддерживалась система искусственной гравитации, а вот прогулки по ангару напоминали подводную экспедицию в нутро затонувшего корабля. Большинство грузовых капсул скопилось вдоль внешнего изгиба ангара, зато тучи ломмита и спутанные клубки дроидов дрейфовали вокруг, как обломки кораблекрушения. Бойни даже обнаружил труп тви'лекка, который не смог пробиться к месту встречи, - обгоревший почти до неузнаваемости.
Вообще-то они не собирались задерживаться в ангаре после взрыва. Но раз уж так получилось, что ангарное крыло оказалось на геостационарной орбите Дорваллы, Коул решил, что лучшего места, чтобы отсидеться, не придумаешь. "Нетопырка" и корабли поддержки "Невидимого фронта" скрылись. Даже "Владелец" испарился - чем немало озадачил Коула. УЖ больно непохоже это было на неймодианцев - оставить груз за бортом, или сбросить его вместо балласта, или еще что-нибудь в этом роде.
Альтернативой было опуститься на поверхность Дорваллы, туда, где была их база перед началом абордажной операции. Но Коул сильно подозревал, что эта база раскрыта и взята под наблюдение. Когда Релла и еще кто-то предложили направиться вместо этого на соседнюю Дорваллу IV, Коул напомнил им, что подкрепление и корабли, которые должны были заняться спасением остатков груза, могли быть уже на пути к Дорвалле, и одинокий челнок, ползущий сквозь пространство, определенно привлечет их внимание.
И действительно, команды спасателей объявились всего через несколько местных часов после взрыва. С того времени "Дорвалла-Копи" пришлось задействовать все свои транспортники, чтобы подобрать как можно больше остатков груза, хотя большая часть ломмита норовила вернуться домой, на поверхность планеты. Центросферу и второе ангарное крыло отбуксировали подальше, пока и их не притянула Дорвалла. Вскоре спасатели доберутся и до правого ангарного крыла.
Для Коула эти долгие дни были просто скучны. Не то что годы заточения, которые он провел в тюрьме, осужденный по ложному обвинению в заговоре. По обвинению, которое сфабриковали те, с кем он сражался плечом к плечу и кого считал своими друзьями. Команда челнока безоговорочно доверяла ему и потому не жаловалась на скуку. К тому же большинство из них по своей природе умели терпеть
лишения, да и знакомы были с ними не понаслышке.
Только Релла все норовила высказаться. Но они с Коулом отлично понимали друг Друга.
- Что в эфире? - спросил Коул Бойни.
- Ни единого писка, капитан, - откликнулся тот.
Релла фыркнула.
- Коул, ты от кого весточки ждешь? "Нетопырка" уже далеко.
Коул не обратил на нее внимания.
- Системы корабля?
- В норме.
- Знаете, ребята, - проворчала Релла, - я тут сижу столько же, сколько любой из вас, но этот текст достал меня так, что хоть в космос прыгай, - она передразнила их голоса, - "Системы корабля?" - "В норме", - она раздраженно тряхнула головой. - Вы не могли бы, что ли, хоть слова менять?
- А вот я тебя сейчас подбодрю, Релла, - раздраженно откликнулся Йалан. - Орбита крыла дестабилизируется.
Она сделала большие глаза.
- Если ты имеешь в виду, что мы рискуем сверзиться с небес сам знаешь куда, то тогда ты меня и в самом деле напугал! Уже вся дрожу!
Йалан посмотрел Коула.
- Пока реальной опасности нет, капитан. Но, возможно, пора подумать о том, чтобы отсюда выбраться.
Коул кивнул.
- Ты прав. Пора шепнуть последнее "прости" этому местечку. Хотя оно неплохо нам послужило.
Релла возвела глаза к низкому потолку.
- О, слава звездам!
- Куда мы направляемся, капитан? - спросил Бойни.
- Вниз.
- Капитан, надеюсь, вы не имели в виду, что мы полетим на этой штуковине на Дорваллу - осторожно спросил Йалан. - Спасатели
будут...
Коул отрицательно покачал головой.
- Мы возвращаемся на базу своим ходом. Его команда недоуменно переглянулась.
- Простите великодушно, капитан, - решился уточнить Йалан, - но не вы ли сами говорили, что база под наблюдением?
- Я уверен, что она под наблюдением. Релла мгновение-другое сверлила его взглядом.
- Ты сбрендил, Коул? - поинтересовалась она. - Последние четверо суток нас выслеживают корабли департамента юстиции, не говоря уже о корветах Дорваллы. Если ты с самого начала собирался отправиться прямо им в лапы, зачем ты заставил нас отсиживаться в этом... - она обвела рукой тесный интерьер. - В этом во всем?
Остальные неразборчиво ее поддержали.
- Даже если мы доберемся до базы в целости, а не в виде мясных консервов, - продолжала Релла, - что потом? Без космического
корабля мы сможем только кверху брюхом лежать.
- Может, Дорвалла IV - не худший выход,
а, капитан? - подхватил Йалан. - Если мы таки умудримся до нее добраться... ну, то есть я хочу сказать, ведь "Невидимый фронт" думает, что мы сгинули и ауродиум сгинул вместе с
нами...
Релла заговорщицки подмигнула Коулу.
- Слышал? Йалан дело говорит. Коул поджал губы.
- А что будет, когда "Невидимый фронт" узнает, что мы выжили? Вам не пришло в головы, что они планеты перевернут, чтобы нас выловить?
- Об этом можно не волноваться, капитан, - осторожно высказался Бойни. - Да с такой прорвой ауродиума в кармане мы запросто купим себе новые жизни, хотя бы в том же Корпоративном секторе... Глаза Коула потемнели. - Этого не будет. Мы взялись за эту работу, и мы доведем ее до конца. А потом получим плату, - он свирепо обернулся к Релле. - Начинай предполетную подготовку. А вы все - по местам, мы стартуем!
* * *

Маленький кораблик прожигал мутную воздушную оболочку Дорваллы, нос его раскалился докрасна, от корпуса то и дело что-нибудь отваливалось. Члены экипажа молча сосредоточились каждый на своей задаче, хотя от контрольных панелей периодически тоже что-нибудь отваливалось и принималось злобно носиться по тесной кабине.
Релла направила трясущийся челнок в широкую долину в экваториальном поясе, между двумя почти отвесными кряжами. Там, где на месте древних морей поднялись тектонические плиты, местность была покрыта густым лесом первобытных деревьев и папоротников. Монументальные вершины скалистых холмов, поросшие буйной растительностью, вздымались, словно острова в океане леса. С этих ослепительно белых в солнечном свете островов низвергались величественные водопады. Ледяные струи обрушивались с тысячеметровой высоты и собирались в бурные, кишащие водоворотами бирюзовые омуты.
Но при всей своей первозданной дикости, это место не было вовсе необитаемым. Стараниями "Дорвалла-Копи" к подножиям большинства самых крупных сопок вели широкие дороги, и две круговые посадочные площадки, достаточно обширные, чтобы принимать регулярные рейсы, зияли серыми проплешинами посреди зелени. Вершины сопок были источены язвами шахт, и большая часть покрывавшей их растительности поблекла под толстым слоем ломмитовой пыли. Глубокие кратеры, заполненные грязными сточными водами, отражали небо, словно тусклые зеркала.

Именно отсюда при помощи нескольких лишенных гражданских прав служащих "Дорвалла-Копи" Коул отправился на абордаж "Дохода". Но далеко не все на Дорвалле испытывали отвращение к Торговой Федерации, и еще меньше ее жителей терпимо относилось к наемникам. И уж конечно, этого не стоило ожидать от тех, кто рассматривал Торговую Федерацию как единственное связующее звено между Дорваллой и Центральными мирами, как спасение Дорваллы.
Челнок Коула как раз выходил из зубодробительного пике, когда в непосредственной близости обнаружился тупоносый корабль и на сверхзвуковой скорости рванул влево, явно собираясь обнародовать их присутствие.
- Это еще что? - Релла машинально пригнулась, когда грохот корабля догнал челнок.
- "Дорвалла-Космос", - сообщил Бойни, колдовавший над системой опознавания. - Ага, кажись, на второй заход собираются.
Коул резко развернул свое кресло к обзорному иллюминатору. Чужой корабль стремительно приближался. Это был сторожевой корабль с жестким креплением крыльев, рассчитанный на одного пилота, но снабженный сдвоенными лазерными орудиями.
- Входящее сообщение, капитан, - снова заговорил Бойни. - Они приказывают нам идти на посадку.
- Они запросили у нас идентификацию?
- Ответ отрицательный. Просто требуют, чтобы мы сели.
Коул нахмурился.
- Значит, они и так знают, кто мы,
- Это "ланцет" департамента юстиции, - сказала Релла. - Кто бы там ни был, наверное, они узнали характеристики нашего двигателя.
Над ними снова с воем промчался сторожевик, на этот раз уже ближе.
- Если так и дальше пойдет, они просто вколотят нас в грунт, капитан, - высказался Йалан.
- Продолжаем держаться курса на базу, - распорядился Коул.
Сторожевик сделал бочку и мертвую петлю и снова пошел на сближение, на этот раз паля из носовых орудий. Перед закругленным носом челнока воздух прошили красные пунктиры.
- Эй, капитан, да они не шутят! - подпрыгнул Бойни.
Коул повернулся к Релле.
- Присмотри нам местечко, чтобы рухнуть. Она недоуменно покосилась на него.
- Ты хотел сказать, чтобы сесть?
- Я сказал, чтобы рухнуть, - с нажимом повторил Коул. - А до тех пор - полный ход. Подтащи нас как можно ближе к базе.
Она стиснула зубы.
- Коул, после таких скачек от нас останется, в лучшем случае, ауродиумная лепешка.
- Сторожевик ведет огонь, - сообщил кто-то.
- Уклоняемся, - скомандовал Коул.
- Не выйдет, капитан. У нас маневренности не хватит, чтобы его обвести! - отрезала Релла.
Лазеры сторожевика прошили хвост их суденышка. Челнок бешено закрутился, равномерный рев двигателей превратился в оглушительный вой. Из-за кормовой переборки вырвалось пламя, клубы дыма заполнили кабину.
- Нас же по грунту размажет! - закричала
Релла.
Коул сдавил ее плечо.
- УСПОКОЙСЯ! Врубай репульсоры. Всем пристегнуться.
Оставляя за собой хвост черного дыма, челнок проскользнул над вершиной одной из сопок и пошел на бреющем над лесом, задевая верхушки самых высоких деревьев. Релла пыталась удержать его в горизонтальном полете, но челнок таки свалился в пике. Кораблик врезался в огромное дерево и закрутился по часовой стрелке, словно диск циркульной пилы.
Птицы подняли гвалт и разлетелись, щепки полетели во все стороны. Ремни безопасности, не выдержали, и двоих членов экипажа швырнуло о переборку правого борта, словно кукол. Челнок завалился на хвост и устремился вниз, Иллюминаторы покрылись сетью трещин и лопнули, осколки разлетелись по кабине.
Столкновение непосредственно с поверхностью гостеприимной Дорваллы оказалось даже жестче, чем они боялись. Правый стабилизатор пропахал рыхлую, усыпанную палой листвой лесную почву, заставив корабль покатиться, подобно брошенной монетке. Кресла оторвало от палубы, приборы выдрало с корнем из переборок. Казалось, это болтанка с оглушительным акустическим сопровождением никогда не кончится. Корпус перекорежило, из лопнувших труб били фонтаны ядовитых жидкостей и газов.
И вдруг все кончилось.
Кабину заполнили новые звуки: скрип остывающего металла, шипение пробитых труб, неистовый щебет перепуганных пташек, дробь осыпающихся сучьев, шишек и чего-то там еще по корпусу. Кашель, проклятья, стоны...
Гравитация любезно сообщила Коулу, что прекратить свое вращение челнок решил в положении, которое принято именовать "вверх тормашками". Коул отстегнул ремни и позволил гравитации осуществить жесткую посадку его тела на потолок челнока, который теперь служил полом. Релла и Бойни были уже там. Синяков и порезов на обоих хватало, но зато они уже пришли в себя к тому моменту, когда Коул к ним присоединился.
Остальные члены команды либо были мертвы, либо умирали. Убедившись, что Релла серьезно не пострадала, Коул отдраил люк правого борта. В лицо пахнуло влажным, жарким, но зато насыщенным благословенным кислородом воздухом. Коул червем выполз наружу и сразу же сверился с компасом, встроенным в комлинк. Он отвык от стандартной гравитации и собственное тело казалось ему налившемся двойной тяжестью. Каждое движение давалось с трудом.
- Йалан уцелел? - слабым голосом спросила Релла.
- Вряд ли, - пробормотал тот.
Коул протиснулся внутрь. Йалан безнадежно застрял под обломками панели управления. Коул положил руку ему на плечо.
- Мы не можем взять тебя с собой, - тихо сказал он.
Йалан кивнул.
- Тогда позвольте мне прихватить с собой несколько этих типов, капитан.
К ним подползла Релла.
- Не стоит, Йалан... - начала было она.
- На меня объявлен усиленный розыск в трех системах, - перебил ее Йалан. - Если они найдут меня, я еще пожалею, что не умер.
Бойни вопросительно посмотрел на Коула. Тот кивнул.
- Дай ему код самоуничтожения корабля. Релла, разложи слитки на четыре равные доли. Две в мою сумку, одну в твою, одну - Бойни, - он снова взглянул на Бойни. - Берем только оружие и ауродиум. Вода и пища нам не потребуется - если не доберемся до базы, силы правопорядка Дорваллы обеспечит нас всем необходимым. Если это вас не слишком вдохновляет, я не знаю, что еще сказать.
Несколько минут спустя все трое выбрались из челнока.
Коул поправил тяжелую сумку на плече, последний раз сверился с компасом и установил репер на ближайшую сопку. Его спутники держались бодро и старались двигаться быстро, скрываясь под густым пологом леса каждый раз, когда сторожевик снова и снова проходил над ними, пытаясь обнаружить признаки их присутствия. С подножия ломмитового холма им было видно, как. сторожевик завис над верхушками деревьев.
Релла поморщилась.
- Он нашел челнок.
- Тем хуже для него, - сказал Коул.
Не успел он это выговорить, как земля содрогнулась от взрыва, который оказался полной неожиданностью для истребителя. Пилот умудрился ускользнуть от распухающей огненной сферы, но двигатели захлебнулись, истребитель накренился на левый борт и камнем упал вниз.
Второй сторожевик проревел над головами как раз в тот момент, когда первый взорвался. Третий прошел следом и нацелился прямо на ту сопку, у подножия которой укрылись Коул сотоварищи.
Сторожевик принялся поливать огнем утес, откалывая огромные глыбы ломмита. Коул смотрел, как корабль завершил разворот и лег на второй заход. Пока он приближался, другой звук прокатился во влажном воздухе - более низкий и угрожающий. Малиновый луч прорезался откуда-то из-под облаков и подрезал сторожевику крылья. Лишенный возможности сманеврировать, истребитель на полном ходу врезался в утес и развалился на части.
- Тут есть кое-кто, за кого можно не беспокоиться, - Коул чуть не надорвал голосовые связки, пытаясь перекричать рев в небе.
Релла подняла голову как раз вовремя, чтобы увидеть, как огромный корабль пронесся над ними.
- "Нетопырка"! - Она ошарашенно уставилась на Коула. - Ты знал! Ты знал, что она прилетит!
Он покачал головой.
- Запасной план предусматривал, что она здесь будет, но уверен я не был. Она чуть не улыбнулась.
- Ну, вот теперь я, пожалуй, принесу свои извинения.
- Прибереги их до тех пор, пока мы не окажемся в безопасности на борту.
Все трое вскочили на ноги и кинулись вниз по щебенке, покрывавшей подножие утеса. Совсем близко, сверкая орудиями, "Нетопырка" садилась в мутный и грязный водосборный бассейн.

Глава 11

Тысячи разумных рас имели представительство на Корусканте - хотя бы в виде одного-единственного неописуемой архитектуры сооружения в километр высотой. И почти каждый народ имел на Корусканте свой голос - хотя бы в лице коррумпированного представителя, глубоко испорченного многочисленными удовольствиями, которые Корускант мог ему предложить.
И все это многообразие голосов звучало в Галактическом сенате, который разросся посреди правительственного сектора Корусканта. Вокруг него были купола поменьше, терявшиеся в тени, и башни побольше, с множеством контрфорсов, - чьи вершины терялись в густонаселенных небесах. А перед зданием Сената расстилалась обширная пешеходная площадь. Площадь явно считала себя выше окружающих ее башен-небоскребов. Возможно, такому впечатлению способствовали тридцатиметровые статуи Первопроходцев Центральных миров - площадь была буквально утыкана ими. Угловатые антропоморфные бесполые скульптуры гордо возвышались на постаментах, сжимая в руках длинные и тонкие церемониальные жезлы.
Сей лейтмотив продолжался и внутри здания Сената: многие коридоры, окружающие центральную ротонду, были заставлены подобными дылдами.
Бодро вышагивая по одному из таких коридоров, сенатор Палпатин тихо удивлялся, почему это Сенат до сих пор не заказал и не выставил тут скульптуры негуманоидных очертаний. Некоторые видели в недостаточном представительстве негуманоидов всего лишь легкий недосмотр, а другие полагали это неприкрытым оскорблением. Прочих декор вообще волновал мало. Но с тех пор как в Сенате прибыло представителей провинции и Внешних территорий, где не гуманоиды составляли большинство (к потаенному ужасу многих представителей- людей из Центральных миров), перемены стали в порядке вещей.
Полусферическое здание Сената, с его многополосными движущимися дорожками, проходами, вертикальными и горизонтальными турболифтами представляло собой лабиринт, запутанный не хуже, чем кулуарные дела Сената. Благодаря объявлению верховного канцлера Валорума о внеочередной сессии, коридоры были запружены даже больше чем обычно, но тот факт, что представители оказались способны отложить свои дела ради вопроса расширения импорта, Палпатина вдохновлял.
Любезно улыбаясь, Палпатин в сопровождении референтов, Дорваны и Пестажа, пробрался к ротонде Зала Сената, миновал стоявших у дверей гвардейцев в голубой форме и вступил в одну из лож огромного амфитеатра - ложу представителей планеты Набу.
Всего в Сенате было одна тысяча двадцать четыре одинаковых ложи. По сути, это были автономные летучие платформы, прилепившиеся к внутренней стене купола, венчающего здание. Любая из них могла бы вместить не меньше полудюжины людей. В каждой из них размещались представители планет Республики. Здесь же кипела светская жизнь и совершались темные делишки.
Подобрав полы своего плаща ручной работы, Палпатин шагнул к пульту на возвышении у внешнего края ложи. Отсюда, с высоты положения Набу (точнее, ее ложи), открывался головокружительный вид.
Амфитеатр был специально изолирован от солнечного света и изменчивой атмосферы Корусканта, чтобы свести к минимуму влияние наступающих сумерек на представителей разных миров. Предполагалось, что это должно было помочь им сосредоточиться на текущих государственных делах, если заседание затянется допоздна. Но последнее время все больше граждан склонялись к тому, чтобы считать такую изоляцию символом оторванности Галактического сената от жизни и окружающей действительности. Говорили, что сенаторы так старательно уединяются, чтобы обсудить второстепенные или тайные дела, имеющие непосредственное касательство к незаконному их обогащению.
И тем не менее Палпатин ощутил свежую струю в искусственно очищаемом воздухе. Все ударились в обсуждение сплетен и слухов о том, какие же вопросы намерен выставить на повестку дня Валорум. Правда, большинство сенаторов слышали только самих себя.
Последние несколько дней Палпатин потратил на кулуарные встречи, чтобы определить, как разделятся мнения относительно введения налогов на внешних торговых маршрутах. Он постарался мягко и осторожно склонить сомневающихся на сторону Валорума, так что теперь верховный канцлер мог одержать победу и без поддержки Набу и ее ближайших соседей. В то же время Палпатин разработал и несколько запасных планов, если в деле появятся непредвиденные обстоятельства.
Результаты его бурной деятельности поразили его самого. Суматошная болтовня в зале оказалась заразительна. Но Валорум, как и тогда, в опере, намеренно задерживался. К тому времени когда верховный канцлер наконец явился народу, атмосфера в зале накалилась до предела.
Трибуна верховного канцлера располагалась на тридцатиметровом возвышении посреди зала, словно цветок на длинном стебле. Валорум вознесся к "бутону" на турболифте и остался в гордом одиночестве - сержанты гвардии Сената, стенографисты и пресс-секретари сидели чуть ниже, на широкой площадке, опоясывающей трибуну. На канцлере был светло-лиловый парчовый плащ с широкими рукавами и пояс в тон - цвета, которые хорошо сочетались с общей цветовой гаммой амфитеатра.
Палпатину, пока он вместе со всеми приветствовал верховного канцлера аплодисментами, пришла в голову мысль, что такое высокое (в прямом и переносном смысле) положение не только ставит в центр внимания, но и делает канцлера отличной мишенью.
Хлопки и словесные здравицы не стихали довольно долго, и Валорум поднял руки, требуя тишины. Его первые слова вызвали у Палпатина сдержанную улыбку.
- Члены Галактического сената, мы стоим на пороге смутных времен. Границы Республики ослаблены, коррупция разъедает ее изнутри. По сути, Республика стоит на грани распада. Последние события в провинциях и во Внешних территориях требуют от нас незамедлительных шагов по восстановлению порядка и равновесия. Только так мы сможем остановить пожар внутренних раздоров. Наше положение столь гибельно, что мы не можем позволить себе отказываться от рассмотрения даже самых крайних мер.
Валорум выдержал краткую паузу, чтобы до слушателей лучше дошел смысл сказанного.
- Свободные торговые зоны изначально были созданы для того, чтобы способствовать товарообмену между Центральными мирами и отдаленными системами. Предполагалось, что свободная и открытая торговля будет приносить выгоду всем участвующим сторонам. Но приходится признать, что со временем эти зоны стали рассадником не только пиратов и контрабандистов всех мастей, но и транспортных и торговых картелей, которые воспользовались предоставленными нами льготами для того, чтобы превратиться в политическую и военную силу.
В наэлектризованном воздухе прокатилось как одобрительное, так и возмущенное бормотание.
- Торговая Федерация обратилась к нам с требованием, чтобы мы предприняли меры для защиты торговли на территории отдаленных секторов. Они вправе требовать от нас этого, и наше соглашение обязывает нас не. оставлять эти требования без внимания. Но мы не можем закрывать глаза и на те сомнительные действия Торговой Федерации, которые сделали ее мишенью для воров и террористов.
Валорум возвысил голос, чтобы перекрыть шепоток сотен частных разговоров на многих языках.
- И мы должны признать, что во многом в сложившейся ситуации повинны мы сами. Поскольку именно мы даровали Торговой Федерации такую свободу действий, именно мы снова и снова закрывали глаза на то, что творилось в отдаленных системах. Так больше продолжаться не может. Торговая Федерация разрослась, словно хищный монстр, поглощая меньшие концерны. Она отказывается иметь дело с мирами, которые пытались воспользоваться для перевозок услугами ее немногих уцелевших конкурентов. Не будет преувеличением, если я скажу, что эти торговые зоны более не являются свободными. И теперь Торговая Федерация требует, чтобы мы положили конец хаосу, который она выпестовала. Но решение существует. Если Торговая Федерация требует, чтобы мы гарантировали безопасность торговли во Внешних территориях - а эта задача потребует решительных действий, как от нас самих, так и от многочисленных систем, которые расположены на территории свободных торговых зон, - тогда эти планетарные системы должны быть приняты в Республику как полноправные члены. Эти миры, интересы которых на текущий момент в Галактическом сенате представляет Торговая Федерация, должны разорвать соглашения с Федерацией и снова начать говорить за себя в этом зале устами своих представителей как суверенные субъекты Республики.
Валорум дал несколько секунд ропоту в зале и снова жестом призвал к тишине.
- Мы обращаемся к мирам свободных торговых зон с убедительной просьбой действовать быстро и решительно. Террористические группировки наподобие "Невидимого фронта" - это лишь крайние проявления недовольства, которое глубоко пустило корни. Действуя согласованно, добровольческие отряды и космические силы миров Внешних территорий смогут подавить мятежи, прежде чем они вырастут в широкомасштабное восстание. Прямым следствием этого шага станет аннулирование свободных торговых зон как таковых. Торговые маршруты, связывающие Республику с этими мирами, станут отныне облагаться налогами, точно так же, как и торговые пути Центральных миров, колоний и Внешних миров. Я могу с уверенностью утверждать, что эта меры серьезно запоздали. Не может быть свободной торговли, если вся торговля контролируется одним картелем.
Зал наполнился криками одобрения и недовольства, но реакция была не настолько противоречивой, как опасался Палпатин. И все же он был разочарован. Валорум поставил вопрос о налогообложении, не упомянув ни о возможных последствиях, ни о вариантах компромисса.
Прежде чем такой проект будет утвержден законодательно, особо заинтересованные фракции - те, кто на откупе у Торговой Федерации, или другие подобные концерны - официально зарегистрируют свои опротестования. После чего проект поступит на рассмотрение некоего комитета, где будет еще более ослаблен. Затем он обрастет дополнительными статьями, направленными на то, чтобы облегчить участь заинтересованных фракций и лоббистов. И в итоге он поступит на обсуждение, которое будет тянуться до бесконечности.
Но ведь существовали способы разрубить бюрократический узел. Палпатин раздраженно оглядел амфитеатр, гадая, кто же сделает первый ход - в прямом и переносном смысле.
Это оказались неймодианцы - их ложа отделилась от внутренней стены и поплыла к центру зала. Сами по себе ложи представляли собой всего лишь более респектабельный вариант аэротакси на репульсорной тяге, которыми были заполнены воздушные магистрали Корусканта. Поговаривали, что некоторые из этих лож могли двигаться значительно быстрее, чем остальные, даже на автопилоте. Это было немаловажно, поскольку делегации частенько устраивали гонки за право голоса, которое предоставлял верховный канцлер.
- Слово предоставляется Лотту Доду, - сказал Валорум, - представителю Торговой Федерации.
Лотт Дод, разумеется, был при роскошных мантиях и головном уборе. Похожая на летающее блюдце с одинокой антенной голокамера, зависшая перед ним, транслировала его плоское изображение на встроенные экраны лож сенаторов.
- Мы утверждаем, что Сенат не имеет права облагать налогами отдаленные торговые зоны. Это всего лишь уловка с целью раздробить наш консорциум. Именно Торговая Федерация открыла гиперпространственные маршруты, ведущие к отдаленным системам. Именно Торговая Федерация рисковала жизнями своих шкиперов, чтобы присоединить еще в недавнем прошлом первобытные планеты к Республике, а Центральные миры обеспечить новыми ресурсами. Теперь, - продолжал Дод, - нам дают понять, что мы должны сами защищать себя от нападений наемников и пиратов, которые прикидываются борцами за свободу лишь для того, чтобы удобнее было набивать карманы награбленным у нас добром. Мы пришли просить о помощи, а вместо этого оказались жертвой предательского удара.
Со стороны представителей Гильдии купцов и Технологического союза раздались громкие выкрики одобрения.
- Если Сенат не желает - или, на самом деле, не способен - защитить нас от "Невидимого фронта", - говорил Дод, - так дайте нам хотя бы право самим защищать себя. В настоящий момент мы практически беззащитны перед лицом разбойников.
Раздались как одобрительные, так и возмущенные выкрики, а Валорум просто кивнул.
- Мы можем назначить комиссии, которые определят, насколько необходимо увеличение оборонительных сил в данной ситуации, - строго сказал он.
От вогнутой стены отделилась другая ложа.
- Слово предоставляется Айнли Тииму, представителю от Маластара, - объявил Валорум.
Тиим был граном с тремя близко посаженными глазами на стебельках.
- Поскольку Торговая Федерация желает защитить себя своими силами и за свой счет, нет никаких справедливых оснований, чтобы облагать торговые маршруты налогами, - заговорил он низким резким голосом. - Можно вспомнить прецедент с Корпоративным союзом. В противном случае все будет выглядеть так, словно Республика всего лишь пытается наложить лапу на доходы тех, кто на свой страх и риск прокладывал гиперпространственные маршруты, которыми теперь все подряд пользуются.
Половина зала разразилась аплодисментами. Но в самый разгар овации к центру зала приблизилась третья ложа.
- Слово предоставляется Бэйлу Органе с Алдераана.
- Верховный канцлер, - с воодушевлением заговорил человек, - ни при каких обстоятельствах Сенат не должен позволять Торговой Федерации увеличивать оборонительные армии дроидов. Если "Невидимому фронту" удалось сделать некоторые сектора опасными для торговли, то пусть Торговая Федерация обходит эти сектора стороной до тех пор, пока их планеты не найдут способа изжить терроризм. Дав санкцию на наращивание оборонительных сил Торговой Федерации, мы тем самым нарушим равновесие сил на Внешних территориях.
- А что станет с мирами, расположенными в этих секторах? - вопросил сенатор Орн Фри Таа с Рилота. Его синие головные щупальца лежали поверх необъятного плаща. - Как мы будем торговать с Центральными мирами? Кто будет перевозить грузы?
Яростные возражения посыпались со всех сторон - от делегаций вуки, суллустиан, биммов и ботанов. Валорум попытался напомнить о регламенте, но большинство сенаторов на регламент чихать хотели, и их выкрики заглушили слова канцлера.
- Торговая Федерация попытается возместить то, что она потеряет на налогах, путем увеличения расценок на перевозки, - настаивал представитель ботанов. - И тогда бремя налогов ляжет на Внешние системы.
Палпатин видел, к чему все идет, и оперативно послал Сате Пестажа передать написанную от руки записку одному из сержантов, чтобы тот, в свою очередь, передал ее верховному канцлеру. Валорум получил записку как раз в тот момент, когда ботан выказывал желание знать, на что пойдут средства, полученные от новых налогов.
Прежде чем ответить, канцлер поднял голову и отыскал ложу Набу.
- Полагаю, дополнительные бюджетные поступления пойдут на развитие экономики Внешних систем, - сказал он.
С верхних ярусов, где располагались ложи представителей отдаленных миров, раздался одобрительный рев, многие из сенаторов в этих ложах зааплодировали стоя. На более низких ярусах свою поддержку выразили сенатор вуки Яруа, Тендау Бендон с Итора и Хорокс Риидер, который представлял тысячи миров сектора Рэйобалло.
Палпатин отметил про себя тех, кто промолчал, - в частности, Тоонбук Тоора, По Нудо, Ват Тамбор и другие. Потом он тронул с места свою ложу и двинулся к центру зала в сопровождении двух паракамер.
- Слово предоставляется сенатору от суверенной системы Набу, - объявил Валорум.
- Верховный канцлер, - начал Палпатин, - разрешите предположить, что хотя здесь были затронуты многие важные аспекты проблемы, эти вопросы еще очень далеки от разрешения. И возможно, нам следует вынести их на отдельное обсуждение. Если у всех присутствующих будет время тщательно обдумать и взвесить все сказанное сегодня, мы сможем более глубоко и тщательно подойти к решению вопроса.
Валорум, казалось, на секунду смешался.
- Что за обсуждение, сенатор Палпатин?
- Прежде чем проект поступит на рассмотрение комитета, я предлагаю провести встречу, в ходе которой представители Торговой Федерации и миров, отдавших ей свои голоса, смогут открыто обсудить и выдвинуть свои предложения по выходу из "смутных времен", как вы выразились.
Сенаторы, которые поддерживали Валорума, теперь аплодировали Палпатину.
Валорум слегка побледнел - его одолело неясное и, быть может, ложное дурное предчувствие.
- У вас есть какие-то предложения относительно места проведения встречи, сенатор? - спросил он.
Палпатин задумался.
- С вашего позволения, быть может... Эриаду?
К ложе Палпатина в центре зала присоединилась еще одна. Ее занимали смуглые люди в просторных одеждах и тюрбанах.
- Верховный канцлер, - сказал их представитель, - Эриаду почтет за честь предоставить свое гостеприимство для этой встречи.
Сенатор Тоора повторила этот жест и поддержала идею о введении моратория на проект налогообложения.
Валоруму ничего не оставалось, кроме как уступить.
- Я посоветуюсь с участниками и назначу дату встречи, - сказал он, когда всеобщее оживление немного спало. - Что касается проекта введения налогообложения на внешних торговых маршрутах, то голосование откладывается до тех пор, пока в ходе встречи не будут выражены все точки зрения. Кроме того, я лично приму участие во встрече, чтобы подчеркнуть заинтересованность Сената в поддержании мира и стабильности.
Многие в зале вскочили на ноги и зааплодировали.
Валорум поймал взгляд Палпатина и несколько мгновений удерживал его. Палпатин заговорщицки улыбнулся и кивнул.

Глава 12

Щеголяя рваными ранами, которых у нее не было ни при первом появлении у Дорваллы, ни позже, когда она шла на посадку, чтобы подобрать остатки отряда Коула, "Нетопырка" плыла в космосе, удерживаемая гравитацией тускло-желтой планеты засушливых горных хребтов и льдисто-синих морей. Пять истребителей-"невидимок" окружали ее, а шестой ткнулся носом в шлюз правого борта канонерки. Далеко позади них расстилалось космическое минное поле, замаскированное под пояс астероидов.
Коул бдительно ожидал гостей у шлюза "Нетопырки". Руки его были изодраны острыми как бритва листьями папоротников, через которые им пришлось пробираться на Дорвалле. Смуглая от природы кожа на его лице под татуировками и буйной растительностью являла собой сплошной синяк. Буйная грива черных волос, словно капюшон змеи, обрамляла этот и без того не слишком доброжелательный лик, добавляя ему пущей суровости.
На панели шлюза вспыхнул огонек индикатора.
- Мне исчезнуть? - спросила Релла у него за спиной.
Она выглядела еще похуже, чем Коул. Ее левый глаз закрывала повязка, пропитанная бактой, левое предплечье было в лубке. Бойни еще оставался в ванне с бактой.
Коул покачал головой, не отрывая глаз от шлюза.

Предыдущая страница 6 Следующая страница


7 Джеймс Лучено

- Не уходи. И бластер держи под рукой.
Раздалось шипение открывающегося шлюза, и в коридор шагнули двое - человек и рептилоид, оба в одинаковых туниках, простых широких штанах и сапогах до колен. Кожу рептилоида покрывали чешуйки, переливающиеся в свете корабельных ламп, а кулаки у него были размером со скупбольный мяч. Нос у него как таковой отсутствовал, зато присутствовали множественные дыхательные щели прямо на плоской физиономии. А на лбу торчала четверка маленьких рожек. В руке рептилоид без особого труда нес порядочных размеров переносной кейс.
- Добро пожаловать на Асмеру, капитан Коул, - произнес человек на общегалактическом. - Рад видеть тебя живым и относительно здоровым.
Коул нелюбезно кивнул в знак приветствия.
- Хавак.
- А это Синдар, вы ведь уже встречались? - Хавак показал на своего шкафообразного партнера.
Коул снова кивнул. Ни он, ни сканеры "Нетопырки" не засекли у этих двоих никаких признаков припрятанного оружия.
- Релла, - представил он свою спутницу, небрежно махнув рукой в ее сторону.
Хавак улыбнулся и галантно протянул руку.
- Разве я смог бы забыть вас?
- Давайте пройдем дальше, где можно поговорить, - не менее галантно буркнул Коул.
По дороге он присматривался к гостям, перебирая все, что ему о них известно. Хавак - это было не настоящее имя человека, скорее боевая кличка. В прошлом он был то ли корреспондентом, то ли документалистом, активно выступал за права негуманоидных рас во время Большого гиперпространственного конфликта, а последние несколько лет вел летопись различных злодеяний, злодейств и злоупотреблений Торговой Федерации. На самом деле, страсти к насилию он не питал, но отличался проницательностью и талантом к вероломству.
По нему с Синдаром нельзя было судить о тысячах людей и представителей других рас, которые составляли "Невидимый фронт". Но они были типичным следствием разрастания радикального крыла. В данный момент база "Фронта" находилась на этой засушливой планете. "Фронт" вербовал новых членов во всех мирах, вдоль и поперек всего Окраинного торгового пути, но только Древние династии, правящие в секторе Сенекс, предоставляли ему базу для операций.
- А где же остальные члены вашей команды, капитан? - спросил Хавак у него за спиной.
Этот невинный вопрос словно плетью ударил Коула. Точно такой же вопрос он задал шкиперу "Дохода" несколько дней назад, когда в команде Коула насчитывалось двенадцать бойцов.
- Можно сказать, что многие из них никогда не покинут пространство Дорваллы, - ответил он наконец.
Хавак не сразу понял намек, но через мгновение сочувственно нахмурился.
- Мне горько слышать это, капитан. Но мы ведь думали, что и тебя никогда больше не увидим.
Коул покачал головой.
- Не в этот раз.
- Половина Внешних миров только и говорит, что о происшествии у Дорваллы. Мы действительно не думали, что вы взорвете "Доход".
- Не люблю терять время. Особенно когда имею дело с неймодианцами, - пояснил Коул. - Они скорее согласны пожертвовать своими шкурами, чем грузом. К счастью, шкипер "Дохода" оказался трусливее, чем большинство неймодианцев. А что касается уничтожения грузовоза, можете рассматривать это как мой подарок.
Они вчетвером вошли в кают-компанию и расселись за круглым столом. Синдар положил переносной сейф на середину стола.
- Я должен вручить это вам, капитан, - сказал Хавак. - Вам удалось обратить в бегство Торговую Федерацию. Они далее потребовали помощи у Корусканта.
Коул пожал плечами.
- Попытка - не пытка.
Тогда Хавак подался вперед с нескрываемым энтузиазмом.
- Ауродиум при вас?
Коул взглянул на Реллу. Та отцепила от пояса дистанционник и набрала короткий код. Небольшой ящичек на репульсорной тяге оторвался от палубы и подплыл к столу. Релла набрала еще один код, и крышка откинулась. Радужное сияние слитков залило кают-компанию.
Хавак и Синдар, как по команде, распахнули глаза пошире.
- Выразить не могу, как много это значит для нас, - сказал Хавак.
Но во взгляде его партнера проскользнула подозрительность.
- Здесь все? - спросил Синдар.
Взгляд Коула из равнодушного превратился в бешеный.
- Вы меня об этом спрашиваете?
Рептилоид пожал плечами.
- Я просто подумал - может, что затерялось по дороге?
Коул резко перегнулся через стол, схватил Синдара за грудки и рванул на себя.
- Слушай, ты! Эти сокровища оплачены кровью. Много хороших ребят погибли, чтобы ты смог ими полюбоваться, - он толкнул Синдара обратно в кресло. - Лучше бы вы пустили его на доброе дело.
- Перестаньте, пожалуйста, - попросил Хавак.
- Не любишь насилия, когда оно не по твоему приказу происходит, да?! - прорычал Коул.
Хавак с безучастным лицом разглядывал свой маникюр, потом поднял взгляд на Коула.
- Остается только заверить вас, что ауродиум пойдет на доброе дело, капитан.
Синдар привел в порядок свою одежду, но еще не успел прийти в себя после вспышки ярости Коула. Он подтолкнул переносной сейф - тот скользнул к Коулу по крышке стола. Коул взял сейф и поставил его на палубу.
Синдар внимательно наблюдал ним.
- Ты что, не хочешь спросить, все ли здесь? - поинтересовался он.
Коул глянул свирепо.
- С вашего позволения, я поступлю так. За каждую кредитку, которой я здесь недосчитаюсь, вы заплатите мне килограмм мяса.
- Значит, я в дураках, - усмехнулся Синдар.
Коул серьезно кивнул.
- Ты в дураках.
Релла вручила Хаваку дистанционник, Синдар захлопнул крышку ящичка со слитками.
- На что пойдет ауродиум? - ровным голосом спросил Коул.
Хавак изобразил на лице крайнее удивление.
- Капитан, разве я спрашиваю тебя, на что ты собираешься истратить гонорар?
Коул улыбнулся.
- Резонно.
- Уверена, они собираются пожертвовать его на свои любимые благотворительные цели, - предположила Релла.
Хавак засмеялся.
- Вы не так уж далеки от истины, милая леди.
- У меня для тебя еще кое-что есть, Хавак, - сказал Коул. - У Дорваллы мы столкнулись с одним неприятным сюрпризом. Кто-то проник на "Доход", воспользовавшись теми же методами, что и мы. Они выследили нас и чуть не сорвали план, который я полагал секретным. Их корабль оказался "ланцетом" департамента юстиции.
Хавак и Синдар изумленно переглянулись.
- Департамент юстиции? - эхом повторил Хавак. - У Дорваллы?
Коул внимательно наблюдал за его реакцией.
- На самом деле я думаю, это были джедаи.
Хавак изумился еще более.
- Почему ты так решил? - недоверчиво спросил он.
- Назовем это интуицией. Суть в том, что, по идее, об этой операции никто не должен был знать.
Хавак, совершенно сбитый с толку, снова опустился в кресло.
- Теперь моя очередь удивляться, капитан. Что ты хочешь от меня узнать?
- Кто еще в "Невидимом фронте" знал об операции?
Синдар насмешливо фыркнул.
- Пошевели мозгами, Коул! Зачем кому-то из нас срывать нашу же затею?
- Именно это я и хочу знать, - сказал Коул. - Могло оказаться так, что не всем в организации нравятся ваши методы - например, то, что вы наняли нас. Кто-то пытался насолить именно вам, а не мне.
Хавак кивнул.
- Спасибо, капитан. Я буду иметь это в виду, - он немного помолчал. - И что вы двое собираетесь делать дальше?
- Мы думали о том, чтобы уйти на покой, малость зализать раны, - сказала Релла, взяв Коула за руку. - Может, заведем ферму по добыче воды.
Хавак усмехнулся.
- Так и вижу эту картину. Вы двое где-нибудь на Татуине или еще в какой глуши предаетесь слиянию с природой среди бант и рососпинников. Ну да, конечно. Как раз в вашем стиле.
- А почему ты спрашиваешь? - поинтересовался Коул.
Усмешка Хавака исчезла.
- У нас, возможно, намечается большое дело. Кое-что, что прямо- таки предназначено для ваших талантов, - он взглянул на Реллу, потом снова на Коула. - Плата будет достаточно велика, чтобы обеспечить вам вашу спокойную жизнь в отставке.
- Не слушай его, Коул, - предупредила Релла. - Пусть "Невидимый фронт" нанимает кого-нибудь другого, - она ожгла Хавака взглядом. - Кроме того, мы собираемся уйти с шиком.
- Хотите разбогатеть? - вмешался Синдар. - Купите неймодианца за ту цену, которую он на самом деле стоит, а потом продайте по той, в которую он сам себя оценивает.
- Работа, о которой я говорю, позволит вам уйти с шиком, - принялся искушать их Хавак.
- Коул, - завелась Релла, - ты собираешься сказать этим ребятам, чтобы отправлялись обратно на свой корабль, или я должна сама это сделать?
Коул отпустил ее руку и подергал себя за бороду.
- Ну если мы просто выслушаем их, вреда не будет.
- Будет, Коул, будет. Еще как будет. Он взглянул на нее и коротко рассмеялся.
- Релла права, - сказал он. - Нам это неинтересно.
Хавак расправил плечи и протянул Коулу руку.
- Приходите, если передумаете.
* * *

А далеко-далеко от них, почти у самых Центральных миров, "Владелец" возвратился домой. Угрюмая Неймодия медленно поворачивалась под гигантским кольцом грузовоза. Как и в далеком секторе Сенекс, тут полным ходом шли весьма зловещие встречи. Обсуждалась тактика и стратегия, разрушение и смерть. Но кораблям, которые доставили гостей на борт "Владельца", ни к чему было тыкаться носами в шлюзы. Зачем, если ангары грузовоза могли вместить целую наступательную армию?
В зоне-2 ангара левого борта в положении неустойчивого равновесия пребывал вице-король Нуте Гунрай собственной персоной - в расшитых одеяниях цвета красного вина и трехлепестковой тиаре. Равновесие было неустойчивым, потому что пребывал он в самоходном кресле, балансировавшем на когтистых лапах. По правую руку от него стояли юрисконсульт Руне Хаако и представитель вице-короля Хас Мончар. По левую руку от вице-короля стоял новый шкипер "Владельца", не вышедший ростом Даултай Дофайн, еще не вполне при шедший в себя и равно сбитый с толку как разгромом у Дорваллы, так и неожиданным повышением.
В центре ангара примостилось приземистое крылатое чудище, очень дальний родственник неймодианского иглолета. По трапу, свешивающемуся словно язык широко распахнутой пасти, поднимались чудища поменьше - словно созданные по образу и подобию бант: красновато-коричневые, защищенные толстой броней, они злобно выгибали спины и выпускали горячие облака выхлопных газов. Лазерные пушки торчали вперед, словно бивни. А за ними шли танки на репульсорной тяге, управляемые дроидами, - с рылами, напоминающими ковш экскаватора, и высоко посаженными орудийными башнями.
Образцы военной техники, колоссальные десантные корабли, чудовищные транспортники для перевозки всех родов войск и обтекаемые танки были спроектированы и выпущены корпорациями "Хаор Челл Машиностроение" и "Бактоид". Представители этих концернов сейчас стояли перед Гунраем и прямо-таки сияли от гордости.
Особенно "Хаор Челл", для которого завершение разработки было равнозначно религиозному празднику.
- Смотрите, вице-король, - прочувствованно воскликнул насекомообразный представитель "Хаор Челл", всплеснув всеми четырьмя хватательными конечностями в сторону ближайшего транспортника - в его верхней части как раз начал открываться круглый десантный люк.
И Гунрай с изумлением смотрел, как из люка, словно подзорная труба, выдвинулся разгрузочный пандус, и дюжины боевых дроидов вдруг раскрылись, развернулись, раздвинулись перед ним.
- А вот это, вице-король... - ревниво перехватил инициативу крылатый представитель "Бактоида".
И Гунрай снова перевел взгляд на десантный корабль - как раз вовремя, чтобы увидеть, как дюжины летательных аппаратов воспарили под верхние балки ангара. Узкие, словно лезвия, с двойными посадочными опорами и бластерами на верхушке, пилотируемые исключительно дроидами.
Гунрай хранил молчание.
Хотя все это он видел впервые, в каждом из образцов он замечал элементы механизмов, которые Торговая Федерация веками использовала при транспортировке природных ресурсов и других грузов. К примеру, в фюзеляже десантного челнока определенно было что-то от баржи-рудовоза. Но "Хаор Челл" взгромоздил фюзеляж на цокольное основание и снабдил его парой дополнительных крыльев, которые, вероятно, удерживало от провисания тензорное поле.
Несмотря на анималистические очертания, которые "Бактоид" придал своим транспортникам, Гунрай без труда узнал в них грузовые капсулы Торговой Федерации, только увеличенные до совсем уж невменяемых размеров. Что до складных боевых дроидов и однопилотных летательных аппаратов, то это были просто модернизированные охранные дроиды "Бактоида" и летательных аппаратов с Беспина.
Но одно было несомненно: все, что ему сейчас демонстрировали, предназначено не столько для обороны космических кораблей, сколько для наземного десанта. Это понимание упорно не хотело помещаться в голове у Гунрая. Да он и не хотел, чтобы оно там умещалось.
- Как вы, наверное, уже заметили, Ваше величество, - говорил тем временем представитель "Хаор Челл", - в настоящий момент Торговая Федерация располагает большинством материалов, необходимых для создания собственной армии. Действуя совместно с концерном "Бактоид", - он жестом указал на представителя "Бактоида", - мы могли бы превратить ваших охранных и рабочих дроидов в боевые модели, а ваши баржи и грузовые капсулы - в десантные корабли.
- Большая численность за меньшие деньги, - добавил представитель "Бактоида".
- Самое замечательное, что десантные корабли можно разобрать на составные части - крылья, фюзеляжи, основания - и перевозить по частям. Вы можете разместить один десантный корабль на сотне грузовозов или сотню десантных кораблей на одном грузовозе - на случай особо тяжелых непредвиденных обстоятельств. Другое дело, что если кто-либо поднимется к вам на борт с инспекцией, - он ни за что не поймет, что, собственно, он видит. Как говорит наш общий друг, вы будете иметь армию-невидимку.
- Общий друг... - пробормотал Руне Хаако так, чтобы его слышал только Гунрай. - Стоит Дарту Сидиусу только сказать - и все уже готово.
- Нам доставляет огромное удовольствие иметь дело, с неймодианцами, - рассыпался тем временем представитель "Бактоида". - Нам нравится ваш энтузиазм и трепет перед нашими созданиями. Поэтому мы можем предложить вам еще кое-что: звездные истребители больше не будут зависеть от пилотов дроидов, а будут управляться напрямую центральным компьютером.
- Возможно, вы захотите даже связаться с концерном "Колликоид" на планете Колла IV. Ходят слухи, что они разработали боевого дроида, который способен катиться к месту назначения, - негуманоид широким жестом обвел огромный ангар. - Такие дроиды могли бы покрывать огромные расстояния в трюмах ваших грузовозов и защищать их от вторжения на борт.
Гунрай расслышал, как звучно сглотнул Дофайн, но и на этот раз заговорил Хаако.
- Это безумие, - сказал он, понизив голос, и захромал поближе к самоходному креслу. - Мы торговцы или завоеватели, в конце концов?
- Ты слышал, что сказал Дарт Сидиус, - просипел Гунрай. - Это оружие поможет нам остаться торговцами. Это - наша гарантия, что группировки вроде "Невидимого фронта" или наемники вроде капитана Коула никогда больше не рискнут выступить против нас. Спроси шкипера Дофайна. Он тебе расскажет.
- Дарт Сидиус держит нас в раболепном страхе, - Хаако часто заморгал.
- А что мы можем поделать? Вместо того чтобы удовлетворить наши требования о дополнительных оборонных силах, Сенат грозит нам введением налогов. Нам остается только самим защищать грузы. Или ты хочешь, чтобы мы и дальше теряли корабли из-за всяких террористов, как будто мало того, что мы потеряем прибыль из-за налогов?
- Но остальные члены директората?
- Пока им незачем об этом знать. Мы постепенно введем их в курс дела.
- И только при крайней необходимости.
- Да, - согласился Гунрай, - только при необходимости.

Глава 13

Корускант, с его бесчисленными темными каньонами, отвесными стенами, скрытыми нишами и выступающими парапетами - короче говоря, с его обилием укромных местечек, - был просто раем для заговоров и прочих темных дел. Да и географическое расположение тоже этому способствовало.
Палпатин прожил на Корусканте последние несколько лет. Ему казалось, что он изучил это место лучше многих старожилов. Он знал его, как лесной зверь знает свою территорию. Он нутром чуял малейшие колебания настроения планеты-мегаполиса и инстинктивно чувствовал ее узловые точки и опасные зоны. Он почти воочию видел нити тьмы, пронизывающие Сенат, и свет, разливающийся от шпилей Храма.
Для того кто значительную часть жизни посвятил ученым занятиям, истории, искусству, собиранию редкостей - это было замечательное место. Как и для того, кто испытывал страсть к исследованию многообразия жизни - от сияющих высот до мрачных ее глубин.
Палапатин частенько сбрасывал плащ ручной работы и переодевался в простые одежды торговца или отшельника. Он набрасывал на голову капюшон и бродил в беспросветных безднах, по темным тропам и заброшенным площадям, тоннелям и переулками, дыша спертым воздухом нижнего мира. Инкогнито он мог отправиться к экватору, или полюсам, или в другие дальние края. Вне своих честолюбивых замыслов - относительно собственной судьбы, или судьбы Набу, или Республики в целом - он всегда оставался очень непритязательным. И это позволяло ему оставаться неузнанным, раствориться в толпе, как может это сделать только по-настоящему одинокий человек - тот, кто много лет оставался наедине с собой.
И все же окружающие искали его общества. Возможно, на самом деле он плохо знал сам себя. Сначала он думал, что окружающие находят его склонность к уединению интригующей, как тайная жизнь, но очень быстро обнаружил, что на самом деле все, что им нужно, - это поговорить о себе. Они не нуждались в его советах и сочувствии, им просто нужно было, чтобы их кто-то выслушал. Они верили, что он будет хранить их секреты, как хранит свои собственные.
Так было с Валорумом, который в начале своего второго четырехлетнего срока службы на посту верховного канцлера вообразил, что их что-то связывает с Палпатином.
Недостаток харизмы Палпатин компенсировал искренностью, и эта прямота создала ему отличную репутацию в самых разных кругах сенаторов. Он всегда держал наготове дружескую улыбку. В этом был весь Палпатин. Среди упадка, обманов и двуличия он был этаким исповедником, всегда готовым выслушать банальные признания в тривиальнейших злодеяниях, не осуждая - по крайней мере, вслух. В душе же он судил Вселенную по своим собственным законам и четко чувствовал, что правильно, а что - нет.
Это чувство вело его, и он не нуждался в других проводниках.
Среди представителей отдаленных систем у него сложилась особенно положительная репутация. Сначала его принимали за своего просто потому, что Набу была крошечной планеткой на самом краю провинции. Единственным сколько-нибудь значимым ее соседом был Маластар - дом гранов и дугсов. Как на многих планетах в этой части Галактики, системой правления Набу была выборная монархия - и довольно непросвещенная к тому же. Но это была мирная планета, неиспорченная, богатая классическими элементами. И населяли ее не только люди, но и ее коренные жители - раса рептилий, известных как гунганы, которые селились преимущественно под водой.
В то время как большинство его ровесников одного с ним круга по достижении двадцати лет бросали общественную работу, Палпатин предпочел остаться политиком. Пребывание на Корусканте дало ему обостренное понимание несчастий отдаленных систем.
Впервые о существовании "Невидимого фронта" он узнал от представителей битхов. А позднее именно битх представил его некоторым руководящим членам этой организации. Многие их претензии к Торговой Федерации и Корусканту были вполне законны. Другое дело, что там, где замешана Торговая Федерация, трудно оставаться беспристрастным.
Будь Палпатин одним из тех сенаторов, что регулярно получали гонорары от Торговой Федерации, он бы не придал этому значения или остался слеп и глух - как выразился давеча Валорум. Но будучи представителем мира, который зависел от Торговой Федерации в вопросах ввоза продовольствия и импорта других товаров, как зависела Набу, было невозможно игнорировать то, что он видел и слышал.
В конце концов, битх представил его новому лидеру "Невидимого фронта", Хаваку.
Предыдущие встречи с Хаваком Палпатин назначал в уединенных местечках нижних уровней Корусканта, куда не доставала рука закона. Но нынешний кризис в Сенате вынудил их резко повысить уровень мер безопасности. Поэтому на этот раз Палпатин выбрал клуб на среднем уровне Корусканта, куда вход был разрешен только представителям человеческой расы. Здесь собиралась элита, чтобы наслаждаться мирскими удовольствиями вроде т'бака, бренди, игры в дэджарик или просто спокойно почитать. И здесь на самом деле было гораздо меньше любопытных глаз, чем на более низких уровнях. В порядке дополнительной предосторожности Палпатин только в последний момент сообщил Хаваку место встречи. При всех тактических способностях у Хавака не хватило бы знания дела, чтобы поймать Палпатина при ослабленной охране.
- Наглый парень этот Валорум, - зло брякнул Хавак, едва они уселись за столик в столовой клуба, обшитой панелями твердого дерева. - Хватило же у него наглости назначить конференцию на Внешнем мире - на Эриаду, ни больше ни меньше - и не пригласить "Невидимый фронт" поучаствовать.
- В отличие от Торговой Федерации, - заметил Палпатин, - у "Невидимого фронта" пока нет представителя в Сенате.
- Да, но зато у "Фронта" есть много друзей на Эриаду, сенатор.
- Что ж, думаю, тем лучше для вас.
Хавак пришел один, как и Палпатин. Хотя оба помощника Палпатина - Сате Пестаж и Кинман Дориана сидели по соседству. Палпатин с самого начала решил, что "Хавак" - это прозвище, и впоследствии Пестаж нашел тому подтверждения. Пестаж также выяснил, что Хавак был уроженцем Эриаду, где его вдохновенные голографические репортажи сделали его не просто противником Торговой Федерации, а борцом за права негуманоидных рас, вечным оппозиционером и идеалистом. Он безнадежно зациклился на стремлении изменить мир, но все его обличительные тирады о несправедливости по большей части оставались незамеченными. Никем.
В "Невидимый фронт" он пришел относительно недавно, но радикальное крыло привлекло его для особых поручений. Возмущенные безразличием Сената и действиями Торговой Федерации, которая продолжала нарушать торговые соглашения, агрессивно настроенные члены "Невидимого фронта" решили перейти от простого вмешательства в дела Федерации к терроризму. Хавак и радикалы "Фронта" задумали нанести удар по самому нежному месту неймодианцев и других членов Торговой Федерации - по их толстым кошелькам.
Палпатин поддерживал Хавака, но открыто насилия не одобрял. Более того, он настаивал, что самый верный путь к переменам ведет через Сенат.
- Мы по горло сыты делишками Валорума, - говорил Хавак. - Он все время идет на поводу у Торговой Федерации, как они скажут - так он и сделает. Эта его угроза обложить налогами торговые маршруты - только слова, и ничего больше. Пора дать ему понять, что "Невидимого фронта" надо бояться больше, чем Торговой Федерации.
Палпатин пренебрежительно отмахнулся и сказал:
- Чистая правда, что верховный канцлер не слишком понимает цели "Невидимого фронта", но не он ваша главная помеха.
Хавак выдержал подчеркнуто равнодушный, но долгий взгляд Палпатина и произнес:
- Нам нужен другой канцлер. Сильный. Кто-то, кто не был рожден в богатстве и роскоши.
Палпатин снова отмахнулся.
- Не там врагов ищете. Посмотрите, например, в директорате Торговой Федерации.
Хавак немного пораскинул мозгами.
- Может, вы и правы. Может, мы действительно не там ищем, - он ухмыльнулся и добавил, понизив голос: - Мы заполучили нового влиятельного союзника. Он уже предложил несколько направлений, в которых мы должны действовать.
- В самом деле?
- Это он сообщил нам данные, которые были необходимы, чтобы уничтожить грузовоз Торговой Федерации у Дорваллы.
- У Торговой Федерации тысячи грузовозов, - сказал Палпатин равнодушно. - Если вы думаете, что, взрывая их корабли, вы добьетесь победы, то вы глубоко заблуждаетесь. Вам нужно добраться до хозяев. Чем я и занимаюсь в Сенате.
- У вас есть там друзья?
- Ничтожно мало. Тогда как Торговая Федерация пользуется поддержкой многих значительных сенаторов - таких, как Тоонбук Тоора, Тессек, Пассель Аргенте... Их лояльность высоко оплачивается.
Хавак возмущенно тряхнул головой.
- Как трогательно, что "Фронт" должен покупать поддержку сенаторов тем же прискорбным манером, каким ему приходится пользоваться услугами наемников.
- Другого пути нет, - многозначительно вздохнул Палпатин. - Суды бесполезны и пристрастны. Но у коррупции есть свои хорошие стороны: вы можете просто купить голоса не слишком щепетильных чиновников, вместо того чтобы убеждать их в правоте своей позиции.
Хавак поставил локти на стол, перегнулся к Палпатину и доверительно прошептал:
- У нас есть средства, о которых вы просили.
Палпатин удивленно поднял брови.
- Так скоро?
- Наш доброжелатель сообщил нам, что "Доход"...
- Будет лучше, если я не буду знать, как вы их раздобыли, - перебил Палпатин.
Хавак согласно кивнул.
- Тут только одна неувязка. Эти средства у нас - в слитках ауродиума.
- Ауродиума? - Палпатин откинулся в кресле и задумчиво сплел пальцы. - Да, это может создать проблему. Я не очень хорошо представляю себе, как распределить слитки среди сенаторов, которых мы хотим... поощрить.
- Слишком легко отследить, - сказал Хавак.
- Именно. Придется обратить слитки в республиканские датари, даже если это потребует некоторого времени, - Палпатин ненадолго примолк, потом заговорил снова: - Если желаете, один из моих референтов поможет вам открыть особый счет в банке на отдаленной планете, где не будут задавать лишних вопросов о происхождении слитков. Как только вы положите ауродиум на депозит, можно будет перевести средства в ИнтерГалактический Банк и снимать суммы со счета уже в республиканских кредитках.
Хавак не скрывал восторга.
- Уверен, вы найдете этим деньгам наилучшее применение.
- Я сделаю все, что в моих силах. Хавак восхищенно осклабился.
- Сенатор, вы - подлинный голос Внешних систем!
- Я вовсе не голос Внешних систем, Хавак, - спокойно возразил Палпатин. - Если вам так уж хочется наградить меня почетным титулом, зовите меня гласом Республики. Запомните это, потому что если вы начнете противопоставлять Внешние миры Центральным, а сектора - окраинам, в ваших рядах никогда не будет единства. Не к всеобщему равенству мы должны стремиться, а положить конец анархии и распаду.

Глава 14

Куай-Гон Джинн стоял у восточных ворот Храма и раздумывал, куда бы направиться. День был теплым и безоблачным, только у верхушек самых высоких зданий Корусканта, на севере, клубились грозы местного значения. А Куай-Гону нечего было делать.
Он пошел прямо на солнце. Воспоминания юности охватили его, образы сменяли друг друга, словно карты в колоде для саббака, которую тасует умелый игрок. Как всегда, перед его внутренним взором мелькали дни, проведенные в Храме. Там он медитировал, учился, тренировался, заводил друзей, а иногда - терял их. Из глубин памяти всплыл день, когда он, совсем сопливый мальчишка, очутился в одной из башен и впервые по-настоящему увидел Корускант с высоты. И как он с той самой минуты был одержим желанием излазить всю планету-мегаполис, сверху донизу. Это приключение оставалось его самой заветной мечтой до самого отрочества и, фактически, было исполнено. До отвала.
В тех редких случаях, когда ученикам дозволялось покидать Храм, они ходили по окрестностям, словно группы туристов, и всегда в сопровождении наставника - не одного, так другого. Экскурсии в Галактический сенат, Дом правосудия, Дворец правительства...
Но и этих первых вылазок Куаи-Гону хватило, чтобы понять, что Корускант - вовсе не та сказочная страна, какой он воображал его в детстве. Погода на планете была более или менее управляемой, детали естественного рельефа сглажены, и все, что осталось от природы, обитало в комнатных условиях, под присмотром и контролем.
Поскольку Сила была свойственна всему живому, она в некотором смысле концентрировалась на Корусканте. Но здесь она ощущалась иначе, чем в мирах, которые пребывали в более естественном состоянии, где взаимосвязь всего живого формировала мягкие ритмы и циклы. Если на большинстве планет Сила была подобна тихому шепоту, то здесь это был рев - постоянный фон для ощущений джедая.
Куай-Гон хотел просто пройтись. У него не было никаких особых планов. На огромной трехмерной карте в башне Совета Ордена мерцали сотни тревожных огоньков, обозначающих проблемные точки или чрезвычайные происшествия, но Малый Совет не озаботился послать их с Оби-Ваном ни к одному из них. Быть может, Йода или еще кто- нибудь из Совета остался недоволен (чтобы не сказать хуже) тем, как он зациклился на капитане Коуле.
По глубоко личному мнению Куай-Гона, члены Совета слишком уж хотели видеть в Коуле всего лишь еще один симптом наступления тяжелых времен, тогда как на самом деле Коул был чем-то большим. И к тому же Совету было свойственно долго и подробно размышлять о последствиях, о будущем и гораздо меньше внимания уделять настоящему. Йода, например, прямо-таки обожал твердить, что будущее всегда в движении, и все же он и Мэйс Винду иногда поступали так, словно случайности вовсе исключены.
Может быть, они видят некое великое грядущее событие, которое маячит на горизонте, размышлял Куай-Гон. А сам он не увидит его даже тогда, когда оно окажется у него перед носом? Оставалось, по крайней мере, не отметать с порога возможность, что магистрам Совета Ордена известно что-то, что пока недоступно ему, Куай-Гону.
Единственное, что он принимал на веру, не рассуждая, - это то, что Сила на самом деле гораздо более загадочное явление, чем кажется любому джедаю.
Он не прошел и полукилометра, когда вдруг обнаружилось, что Ади Галлия идет рядом, буквально на расстоянии вытянутой руки. Разумеется, она застала его врасплох.
- Ищешь что-нибудь конкретное, Куай-Гон, или просто бродишь в надежде, что наткнешься на нечто, достойное твоего внимания?
Он улыбнулся ей.
- Уже наткнулся.
Ади рассмеялась, потом одарила его сердитым взглядом.
Ногти ее были тщательно отполированы, синие глаза подведены голубым, и такие же голубые тени украшали кисти рук. Она уже больше десяти лет состояла в Совете Ордена, а титул магистра получила намного раньше. Ее родители были кореллианскими дипломатами, но она, как и Куай-Гон, выросла в Храме. Ади всю жизнь была влюблена в Корускант и знала эту планету лучше, чем кто- либо. За эти годы ее связала прочная дружба с верховным канцлером Валорумом и некоторыми представителями Центральных миров.
- А где же твой юный ученик? - спросила она, медленно шагая рядом с Куай-Гоном.
- Остроумие оттачивает, - уклончиво ответил Куай-Гон.

Предыдущая страница 7 Следующая страница


Под покровом лжи 8

- Так ты, оказывается, и в самом деле дал ему возможность немного отдохнуть от своей неусыпной опеки? - поддела она.
- Это счастье глубоко обоюдное.
Она снова рассмеялась, потом посерьезнела.
- У меня есть новости, которые тебя определенно заинтересуют. Кажется, ты был прав относительно Коула. Возможно, он действительно выжил после взрыва грузовоза Торговой Федерации.
Куай-Гон остановился как вкопанный прямо посреди воздушного моста, по которому они шли. Дроидам и пешеходам ничего не оставалось, кроме как обходить внушительную фигуру джедая.
- Коула видели?
Ади облокотилась на перила моста и устремила взгляд туда, откуда они вышли, на Храм.
- "Дорвалла-Космос" преследовала челнок, подходящий под описание, которое составили вы с Оби-Ваном. И характеристики двигателя тоже совпадали. Челнок упал и взорвался уже после падения, недалеко от того места, где Коул оборудовал временную базу.
Куай-Гон кивнул.
- Я знаю этот район.
- На месте крушения мало что осталось для анализа, но останки трех человек, найденные среди обломков, были идентифицированы как тела сообщников Коула. Но вот что интересно: челнок явно пытался выйти на встречу с личным кораблем Коула.
- "Нетопыркой".
- Она совершила посадку неподалеку от места крушения, а потом рванула прочь от Дорваллы - только дюзы засверкали, сбив по дороге немало сторожевиков Дорваллы.
- Коул сумел добраться до корабля, - сказал Куай-Гон.
- Ты так в этом уверен?
- Уверен. Ади кивнула.
- Один из пилотов сторожевиков докладывал, что двое или трое из команды Коула могли добраться до "Нетопырки" живыми.
- О корабле с тех пор что-нибудь слышно?
- Они ушли в прыжок, как только оторвались на достаточное расстояние от Дорваллы. Но за всеми известными убежищами Коула удвоено наблюдение. Если он выжил, его рано или поздно засекут и, если еще немного повезет, схватят.
- Ади, а есть ли шанс, что мы с Оби-Ваном могли бы...
- Коул больше не наша забота, - отрезала она. - Верховный канцлер пытается уговорить системы, расположенные вдоль Окраинного торгового пути, взять на себя ответственность за пресечение терактов в своих секторах. Наше вмешательство будет выглядеть как косвенная поддержка Торговой Федерации.
Куай-Гон нахмурился.
- Это недальновидно. Большинство миров вдоль Окраинного пути в той или иной степени поддерживают "Невидимый фронт". Кадры, средства, разведанные... Всем этим и многим другим террористов обеспечивают Внешние миры.
Ади некоторое время молча разглядывала его.
- Куай-Гон, думаю, я смогу организовать тебе встречу с верховным канцлером - может, ты лично введешь его в курс дела?
Куай-Гон кивнул.
- Хорошо.
- Тогда - решено. Я как раз к нему иду, так что лучшего случая не придумаешь.
* * *

Канцлер Валорум откинулся в своем рабочем кресле, устало вздохнул и изо всех сил потянулся, благо никто не видел. Он только что покончил с утренним разбором документов, а теперь ему предстояло принимать представителей миров, которые, без сомнения, уже нетерпеливо отирались в приемной его рабочего кабинета, расположенного уровнем ниже Зала Сената. Жаждали урвать хоть минуту его времени.
- Что у нас на вторую половину для? - спросил он Сэи Тария, когда она вошла в кабинет, аккуратно прикрыв за собой высокую, богато украшенную дверь.
Молодая женщина посмотрела на дисплей комлинка у себя на запястье.
- У вас назначена встреча с Ади Галлией, потом повторное совещание с сенаторами Бэйлом Органой и Хороксом Риидером. После это вы встречаетесь с представителями Корпоративного союза и делегацией торговцев с Орд Мантелл, потом...
- Достаточно, - Валорум устало потер глаза. Он махнул рукой в сторону двери в приемную. - Насколько там напряженная обстановка?
- Там собралась самая большая толпа, какая там собиралась на моей памяти, сэр, - сказала Тария. - Но я боюсь, что это далеко не все и даже не половина...
Валорум встал и потянулся за плащом.
- Дайте мне передохнуть.
- Площадь запружена демонстрантами, сэр. Одни призывают распустить Торговую Федерацию, другие недовольны вашим упорством относительно налогообложения. Служба безопасности рекомендовала нам пользоваться для выхода площадкой на крыше.
- Нет, - твердо сказал Валорум. - Это именно то, чего все ждут, а сейчас неподходящее время для опасений.
Она одобрительно улыбнулась.
- Я так и сказала службе безопасности - что именно это вы и ответите. Они тогда сказали, что если вы будете настаивать на том, чтобы уходить через площадь, они утроят охрану.
- Очень хорошо, - Валорум расправил плечи. - Вы готовы?
Она двинулась к дверям.
- Только после вас, сэр.
Как только Валорум вошел в приемную, двое рослых гвардейца шагнули к нему и пристроились по сторонам. Они были одеты в длинные темно-синие плащи, перчатки и шлемы с двойным гребнем, оставляющие на виду только глаза и рот. При них были длинные, громоздкие ружья, скорее ритуального, чем практического назначения. Пока Валорум добрался до наружной двери, гвардейцев стало больше. Еще пара присоединилась к нему у самого выхода и еще двое - как только он вышел в коридор. В итоге он оказался в плотном каре охраны.
Широкий проход был битком набит представителями самых разных рас. Им приходилось стоять плечом к плечу за спешно установленными ограждениями.
Гвардейцы, шедшие перед Валорумом, перестроились клином и стали пробираться через лес вытянутых рук. И все же несколько рук ухитрились протиснуться сквозь строй охраны, норовя засунуть послания в глубокие карманы Валорумова плаща, но чаще всего они промахивались, и послания падали под ноги идущим, на гладкий, блестящий каменный пол.
В коридоре стоял гул голосов - большей частью умоляющих Валорума уделить внимание тому или иному вопросу.
- Верховный канцлер, о сроках мирных переговоров...
- Верховный канцлер, относительно недавней девальвации ботанского кредита...
- Верховный канцлер, вы обещали ответить на обвинения в коррупции, выдвинутые против сенатора Максимия...
Валорум узнавал некоторые голоса и многие лица. Вон, у левой стены едва дышит полураздавленный представитель Нового Борналекса. Позади него - сенатор Греблейпс и его трио большеглазых представителей Бродо Асоги. А справа представитель Маластара Акс Мое умудрился высунуться из толпы, когда Валорум проходил мимо.
Когда они подошли к выходу на площадь, шум голосов в коридоре стал почти неслышен за ревом и скандированием демонстрантов, заполнивших Аллею Первопроходцев с ее высоченными статуями.
Гвардейцы сомкнули ряды вокруг канцлера еще плотнее и только что не на плечах вынесли его на площадь.
Командир отряда развернулся к Валоруму.
- Сэр, мы проследуем прямо к северной площадке для ховеров. Ваш персональный шаттл уже ждет. Никаких остановок по пути, чтобы ответить репортерам или протестующим. В случае непредвиденных обстоятельств вы поступаете под нашу опеку и подчиняетесь нашим указаниям. Вопросы, сэр?
- Никаких вопросов, - механически ответил Валорум. - Но позвольте мне, по крайней мере, проявить участие, капитан.
* * *

- Ты не говорила, что зовешь меня на политический митинг, - сказал Куай-Гон, когда они выбрались на бушующую площадь.
- Я и сама не знала, - Ади действительно выглядела удивленной.
Разношерстная в прямом и переносном смысле толпа заполнила собой всю площадь, от здания Сената до транспортного терминала "Аллея Основателей". С его галереи открывался вид на площадь и неуклюжие скопления зданий, возвышающиеся над ней.
- Где ты должна с ним встретиться? - спросил Куай-Гон, перекрикивая равномерный гул и периодические скандирования.
- Снаружи, у северного выхода, - прокричала она ему на ухо.
Высокий рост позволял Куай-Гону смотреть поверх большинства голов, чем он и воспользовался, чтобы изучить обстановку у купола здания Сената.
- Мы к нему не пробьемся - а то я не знаю гвардейцев!
- Все равно давай попробуем, - сказала Ади. - А если не получится - отправимся в его частный офис в Губернаторской башне.
Куай-Гон взял Ади за руку, и они ввинтились в толпу. На таком расстоянии от Сената и речи быть не могло о провалорумовых настроениях среди ярых его противников.
Куай-Гон погрузился в Силу и прислушался к настроениям толпы.
Под общим гулом злости и противостояния что-то еще витало в воздухе. К обычному реву Корусканта примешивалось ощущение угрозы. Куай-Гон чувствовал опасность. Это была не та неопределенная опасность, которую всегда вызывают такие сборища, но нечто необычное и целенаправленное. Он на мгновение закрыл глаза и позволил Силе руководить собой.
Открыв глаза, он обнаружил битха, стоявшего во главе одной из групп. Сила заставила Куай-Гона взглянуть налево - там, у подножия высокого пьедестала одной из статуй, притаились два родианца. Ближе к северным воротам Сената стояли два тви'лекка и ботан.
Куай-Гон поднял взгляд наверх, на непрерывные потоки транспорта, мельтешащие над северным краем площади. Его внимание привлекло зеленое аэротакси. На вид оно ничем особенным не отличалось от других такси Корусканта - такое же дисковидное, с открытым верхом и полукружиями стабилизаторов под днищем. Но то, что оно парило вне воздушных коридоров автоштурманов, подсказало Куай-Гону, что его пилот - еще один родианец - достаточно хорошо знал воздушные маршруты, чтобы получить свободный доступ.
Недалеко от того места, над которым зависло аэротакси, парила восьмиместная репульсорная платформа, на которой ждал персональный шаттл канцлера Валорума.
Куай-Гон резко обернулся к Ади.
- Я чувствую волнение в Силе. Она кивнула.
- Я тоже, Куай-Гон.
Она снова взглянул на аэротакси, потом покосился на родианцев у пьедестала.
- Верховный канцлер в опасности. Нам нужно спешить.
Сняв с поясов лазерные мечи, они стали пробираться сквозь толпу. До северных ворот они добрались как раз тогда, когда на площадь выступила фаланга гвардейцев. За ними вышел Валорум со своей молодой помощницей в окружении еще шести гвардейцев. Охранники повели их к посадочной платформе.
Куай-Гон посмотрел вверх. Аэротакси развернулось и принялось парить над площадью. И одновременно к Валоруму устремились два тви'лекка. Руки они прятали в рукавах мешковатых плащей.
Гул толпы нарастал.
И вдруг откуда-то из толпы сверкнули разряды бластеров. Два гвардейца, которые шли впереди, упали на камни мостовой. Поднялся крик, толпа запаниковала и принялась крушить все на своем пути, стремясь скрыться от опасности.
Куай-Гон активировал лазерный меч и двинулся к тви'леккам. Те выхватили оружие и принялись палить. Сверкающий зеленый клинок меча Куай-Гона благополучно отразил все выстрелы. Бластеры родианцев присоединились к атаке, но Куай-Гон не стоял на месте и умудрился отбить и их тоже. При этом он успевал еще и заботиться о том, чтобы отраженные разряды прошли над головами разбегающихся демонстрантов и никого не задели.
Сила подсказала ему, что Ади с малиновым клинком наготове пробивается к Валоруму, которого его гвардейцы успешно прижали к мостовой.
Глухой взрыв раздался неподалеку. Оттуда поплыли облака едкого дыма, еще больше распугав демонстрантов.
Куай-Гон быстро сообразил, что взрыв был только отвлекающим маневром. Настоящая опасность шла с противоположной стороны площади, откуда быстро приближались еще два профессиональных убийцы с маленькими ручными бластерами.
Когда еще один гвардеец упал, один из убийц выстрелил в образовавшуюся брешь в кордоне Валорума. Ади блокировала два разряда, но третий достиг цели.
Лицо Валорума исказилось от боли, и он повалился на бок.
Подошло подкрепление сенатской гвардии. Оба наемника упали.
Куай-Гон услышал, как аэротакси круто пошло на снижение. С дисковидной машины упали три каната. Тви'лекк и двое родианцев пробились на свободное пространство и вцепились в веревки.
Куай-Гон на бегу сдернул с пояса канатомет и выстрелил. Крюк прочно застрял в днище такси, моноволоконный канат принялся разматываться. Куай-Гон вцепился в канат, запустил сматывающий механизм и повис, поднимаясь вместе с аэротакси, левой рукой держась, а правой сжимая активированный лазерный меч.
Догнав и перегнав родианцев, он перерезал их канаты и отправил в свободное падение обратно на площадь. А вот тви'лекк оказался проворнее - он все еще был над Куай-Гоном, и приходилось признать, что он, Куай-Гон, решительно не успевает. Аэротакси уже подбиралось к северному краю площади с весьма очевидным намерением стряхнуть его, Куай-Гона, в первый попавшийся достаточно глубокий провал.
Поравнявшись с самой высокой из статуй Первопроходцев, Куай-Гон отцепился и спрыгнул Первопроходцу на плечи, потом соскользнул вниз, на пьедестал, и, наконец, соскочил на плиты площади.
На площади же творилось следующее.
Один из родианцев пятился задом, планомерно отстреливаясь. Так, пятясь, он и влетел прямо в объятия двоих гвардейцев, которые до вольно грубо уложили его на мостовую. Второму родианцу было еще проще - сломанная нога приковала его к месту падения, где он и дожидался смирно своей участи.
Куай-Гон, потеряв интерес к родианцам, развернулся на каблуках и поспешил к Валоруму. Уцелевшие гвардейцы сомкнули вокруг него каре и стояли с ружьями наизготовку. Ади была тут же. Заметив Куай-Гона, она предупредила стражников, чтобы они его пропустили.
Правая сторона плаща Валорума пропиталась кровью.
- Надо доставить его в медицинский центр, - выпалила Ади.
Куай-Гон подхватил Валорума под руку и помог ему подняться. С другой стороны канцлера поддерживала Ади. Так, с активированными лазерными мечами, они и двинулись обратно к зданию Сената. Гвардейцы прикрывали отход.

Глава 15

Кто-то - у кого было время и желание этим заниматься - подсчитал, что любой свалившийся с крыши здания Галактического сената приземлится прямо в медцентре, где сенаторы пользовались исключительными привилегиями. При условии, конечно, что ветра, продувающие каньоны Корусканта, будут дуть как раз в нужном направлении и упавшему достаточно повезет, чтобы его не сбили разнообразные летательные аппараты, когда он будет пролетать сквозь воздушные магистрали.
Более безопасный метод для них очутиться невредимым в медцентре Галактического сената был подняться туда на лифте из зала Сената или воспользоваться ховером, как предпочел поступить сенатор Палпатин.
Медцентр занимал верхние пять этажей заурядного здания с отвесными стенами, возвышавшегося до среднего уровня Корусканта. Его многочисленные входы были размечены разными цветами и другими знаками, поскольку для каждой расы здесь был свой отдельный вход. Ведь многим из них требовались особая сила тяжести и состав атмосферы. Ложи в зале Сената тоже учитывали условия, которые требовались их обитателям.
Сате Пестаж посадил ховер в свободном боксе парковочной платформы, вблизи от входа, помеченного как предназначенный для людей и близких к ним рас, но подальше от самой разукрашенной из всех приемных зон.
- Не теряй времени, - сказал Палпатин с заднего сиденья, - но веди себя вежливо.
Пестаж кивнул.
- Будьте уверены.
Палпатин открыл заднюю дверцу округлого ховера, вышел, изящным жестом поправил складки вышитого плаща и исчез в дверях. В холле он наткнулся на сенатора Орна Фри Таа.
- Я слышал, вы там присутствовали, - сказал Палпатин.
Пухлый тви'лекк потряс тяжелой головой - по-видимому, это должно было означать глубокую скорбь.
- Настоящая трагедия. Воистину, это ужасно.
Палпатин скептически приподнял бровь.
- Ну, хорошо, - раздраженно запыхтел Таа. - На самом деле, Валорум отклонил мои требования относительно снижения тарифов на экспорт рилла с Рилота. Если я смогу помочь делу, навестив его в медцентре, я так и сделаю.
- Мы делаем, что должны, - мягко сказал Палпатин.
Таа некоторое время молча изучал его.
- И я правильно понимаю, что ваш визит вызван исключительно искренней заботой?
- Верховный канцлер - глас Республики, верно?
- На данный момент, - с отвращением согласился Таа.
Охранники из Гвардии были расставлены по всей приемной зоне, так что Палпатину пришлось не меньше шести раз предъявлять идентификатор, прежде чем его впустили в зал ожидания, зарезервированный для посетителей Валорума. Там он обменялся приветствиями с сенатором от Алдераана Бэйлом Органой - высоким, привлекательным брюнетом - и со столь же представительным сенатором от Кореллии, Комом Фордоксом.
- Вы уже слышали, кто несет ответственность за все это? - спросил Фордокс, стоило Палпатину усесться на кушетку напротив него.
- Только то, что "Невидимый фронт" наверняка замешан.
- У нас есть доказательства их участия, - сказал Органа.
Лицо Фордокса исказилось от гнева и смущения.
- Это за пределами понимания.
- Акт, который не может остаться безнаказанным, - согласился Органа.
Палпатин сочувственно поджал губы и покачал головой.
- Ужасное веяние времени, - сказал он.
Недуги, которые приводили в медцентр, обычно были следствием злоупотребления едой или напитками, или травм, полученных на скупбольных кортах, или аварий аэротакси. Бывало, что попадали они сюда и в результате случающихся время от времени дуэлей. Изредка сенаторов загоняла в медцентр болезнь, и уж совсем редко - попытка покушения.
Палпатин чувствовал свою ответственность.
Он должен был выяснить, что произошло во время его встречи с Хаваком. Этот юный радикал не раз подчеркивал, что Валоруму нужно дать понять, насколько опасен "Невидимый фронт". Но Палпатин и не думал, что Хавак пойдет на покушение.
То, что Хавак был к тому же и глупцом, делало его особенно опасным. Неужели он действительно верил, что, если во главе Сената будет стоять кто-то другой, дела "Невидимого фронта" изменятся к лучшему? И неужели он не понимает, что Валорум - их самый надежный союзник в деле обуздания Торговой Федерации - путем введения налогов или еще как-либо? Попытавшись убить Валорума, Хавак не только придал достоверности в глазах общественности заявлениям Федерации, что "Невидимый фронт" представляет угрозу для общества, он еще и сделал более обоснованными их требования о наращивании оборонительной армии.
Стоит напомнить Хаваку, кто его настоящий враг.
Если только, подумал Палпатин, Хавак вовсе и не хотел привлекать к себе внимания. Может ли оказаться так, что за обходительной, но неопределенной миной Хавака скрывается пытливый ум?
Палпатин предавался раздумьям, пока Фордокс и Органа наносили визит Валоруму. Он все еще продолжал размышлять, когда спустя какое-то время в зал ожидания вошла Сэи Тария.
Палпатин встал и поздоровался.
- Как я рад вас видеть живой и здоровой, Сэи. С вами все в порядке?
Она постаралась приветливо улыбнуться.
- Теперь-то я нормально себя чувствую. Но это было ужасно.
Палпатин изобразил на лице понимание серьезности момента.
- Мы сделаем все возможное, чтобы защитить верховного канцлера.
- Я знаю.
- Как он?
Она взглянула на дверь.
- Он... очень хочет вас видеть.
* * *

Палату Валорума охраняли все те же вооруженные гвардейцы. Это был загон без окон, стены которого сплошь состояли из медицинских мониторов и сканеров, за которыми надзирал меддроид - двуногий, снабженный щипцами-манипуляторами, с вокодером, чем-то на поминающим дыхательную маску.
Валорум был бледен и мрачен. Тем не менее он упрямо сидел в постели. Его правая рука от плеча до кисти была заключена в гибкий цилиндр, наполненный бактой. Бакта - прозрачная студенистая жидкость, которую производила раса насекомообразных, - обладала способностью ускорять регенерацию клеток и процесс заживления. Обычно после терапии бактой не оставалось шрамов. У Палпатина часто бывало ощущение, что эта чудодейственная субстанция, как и джедаи, была ключом к выживанию Республики.
- Верховный канцлер, - произнес он, подходя к постели. - Я пришел, как только узнал. Валорум мягко отмахнулся здоровой рукой.
- Не стоило беспокоиться. Меня выпишут уже сегодня, - он жестом предложил Палпатину стул. - Знаете, что сделали гвардейцы, когда притащили меня сюда? Они выставили всех пациентов из помещения неотложной помощи, потом очистили весь этаж, ничуть не заботясь об удобстве для пациентов.
- У службы безопасности были на то причины, - сказал Палпатин. - Зная, что если их покушение на площади сорвется, вас доставят сюда, убийцы могли оставить засаду в приемном покое.
- Возможно, - признал Валорум. - Но сомневаюсь, что действия моих защитников добавят мне сторонников, - он нахмурился. - Хуже того, мне придется признать прозрачный интерес сенаторов вроде Орна Фри Таа.
- Даже сенатор Таа понимает, что вы нужны Республике, - сказал Палпатин.
- Чепуха. Есть многие, которых прочат на мое место. Бэйл Органа, Айнли Тиим... даже вы, сенатор.
Палпатин изобразил на лице ужас.
- Да что вы!
Валорум ухмыльнулся.
- Вспомните хотя бы, как вас принимали во время последней внеочередной сессии.
- Внешним территориям отчаянно не хватает голосов. Я всего лишь один из многих.
Валорум покачал головой.
- Все не так просто, - он немного помолчал. - Во всяком случае, я хочу поблагодарить вас за записку, которую передал ваш помощник. Но почему вы заранее не сообщили мне о своем плане выдвинуть предложение о конференции на высшем уровне?
Палпатин развел руками.
- Меня осенило в последний момент. Нужно было что-то предпринять, прежде чем проект налогообложения поступит на рас смотрение комитета, где его могут завалить с ходу.
- Блестящий ход, - на этот раз Валорум замолчал надолго. - Департамент юстиции уведомил меня, что те, кто напал на меня, были членами "Невидимого фронта".
- Я тоже это слышал. Валорум тяжело вздохнул.
- Теперь я вижу, что не дает покоя Торговой Федерации.
Палпатин промолчал.
- Но что толкнуло "Невидимый фронт" напасть на меня? Я делаю все, что в моих силах, чтобы найти мирное решение всего этого.
- Ваши усилия для них недостаточно очевидны, - сказал Палпатин.
- Неужели они думают, что Органа или Тиим на моем месте действовали бы иначе?
- Сенатор Органа, - начал Палпатин, осторожно подбирая слова, - думает только о Центральных мирах. Вне всяких сомнений, он бы проводил политику невмешательства. А что до сенатора Тиима, то он, возможно, удовлетворил бы все требования Торговой Федерации по вопросу дополнительных вооружений или дополнительных голосов.
Валорум задумался.
- Возможно, я ошибся, когда решил, что "Невидимый фронт" не должен принимать участия в конференции на Эриаду. Я опасался создать впечатление, что Республика признает их как политическую организацию. Более того, я как-то плохо представляю их спокойно сидящими за столом переговоров с неймодианцами, - он смешался. - Но что они рассчитывали выиграть, убив меня?
Палпатин вспомнил злобные разглагольствования Хавака по поводу того, что их не пригласили на конференцию. "Нам нужен верховный канцлер посильнее", сказал тогда Хавак.
- Я задаю себе тот же вопрос, - ответил Палпатин. - Но вы были правы, когда не стали приглашать их принять участие во встрече. Они опасны - и они заблуждаются.
Валорум кивнул.
- Мы не можем рисковать, допустив их на Эриаду. Слишком много стоит на кону. Нужно дать Внешним системам возможность высказаться, не опасаясь нападок Торговой Федерации или вмешательства "Невидимого фронта".
Палпатин задумчиво сплел пальцы, припоминая подробности недавней встречи с Хаваком, каждое его слово...
- Возможно, пора обратиться за помощью к джедаям, - сказал он в конце концов.
Теперь настала очередь Валорума надолго задуматься, внимательно разглядывая собеседника.
- Да, наверное, джедаи захотят вмешаться, - его вдруг осенило. - Двое из них сегодня помогли сорвать планы моих несостоявшихся убийц.
- В самом деле?
- Сенату придется дать санкцию на привлечение джедаев. Вас не затруднит внести предложение?
Палпатин улыбнулся одними глазами.
- Сочту это за честь, верховный канцлер.
* * *

Оставив позади парковочную платформу медцентра, Сате Пестаж разогнался в воздушном транспортном коридоре среднего уровня, а потом на каждой развязке стал переходить на ярус выше, пока не оказался в зоне частных ховеров. Движение здесь было значительно меньше. Такси, а тем более машины доставки здесь встретить было трудно. Потому что обитатели высот пользовались личным транспортом, а грузы доставлялись на более низкие этажи и уже оттуда возносились к небесам на турболифтах.
Пестаж продолжал подъем, пока не оказался на самой высокой магистрали, предназначенной исключительно для летательных аппаратов, пользующихся дипломатическими привилегиями, - мобильные сканеры могли в любой момент запросить подтверждение. Личный аппа рат сенатора Палпатина такие привилегии имел.
Пестаж направил машину к платформе, прицепленной к роскошному небоскребу и припарковался. Потом достал из багажника две сумки, недешевые на вид. Та, что побольше, была небольшим чемоданчиком. А в другой сумке, сделанной специально для него, уютно устроился шар размером с дыню-липучку. Эту кладь Пестаж повесил на ремне через плечо.
Все это Пестаж прихватил с собой в холл верхнего яруса, где его отсканировали с головы до ног, прежде чем допустить к турболифту, ведущему (точнее - везущему) наверх. И снова ему пригодился мандат его хозяина, чтобы распахнуть множество дверей, которые иначе оставались бы для него закрыты. Несколько обитателей небоскреба промелькнули поблизости, но никто из них не посмотрел на него дважды, свято веря, что если уж некто умудрился проникнуть в здание, значит, у него есть на это полное право.
Сате поднялся на турболифте в покои на крыше, принадлежащие одному из коллег Палпатина по Сенату. Но в данный момент здесь никого не было, поскольку сенатор как раз вчера отбыл навестить родную планету.
В саду на крыше Пестаж с багажом подошел к двери и набрал код на сенсорной панели в стене. Когда сканер запросил сверку рисунка сетчатки, он отстучал второй код, который, по сути дела, приказал сканеру отказаться от обычной процедуры подтверждения личности и просто открыть дверь в апартаменты.

Предыдущая страница 8 Следующая страница


9 Джеймс Лучено

Код сработал, и дверная панель скользнула в стену.
Мягкое освещение включилось, стоило Пестажу шагнуть в элегантную прихожую. Вокруг мебель и произведения искусства, соответствующие утонченному вкусу сенатора. Пестаж, не задерживаясь, прошел к дверям на террасу и вышел.
Внизу, за выложенными черепицей перилами, гудели транспортные потоки. Огни других не менее высоких здании освещали площадку. Воздух здесь был градусов на десять холоднее, чем на среднем уровне, и гораздо менее грязный. С высокого, по грудь, ограждения Пестаж мог любоваться видом здания Галактического сената в одной стороне и башен Храма в другой.
Но эти виды его не интересовали. Ему нужны были роскошные апартаменты напротив, от которых его отделяла пропасть меж небоскребами.
Пестаж поставил сумки на пол и открыл их. В квадратной скрывался компьютер со встроенным дисплеем и клавиатурой. Во второй оказался дроид-наблюдатель, черный и круглый. Из его макушки и по бокам торчали три антенны. Пестаж поставил дроида и компьютер рядышком.
Они посовещались на своем языке трелей и гудков. Потом дроид милостиво согласился взлететь и поплыл к пропасти.
Пестаж переставил компьютер так, чтобы можно было следить за полетом дроида и одновременно вводить команды на клавиатуре.
К тому времени черный шар уже перелетел городской каньон. Теперь он парил перед окнами одной из освещенных комнат, исправно передавая цветное изображение на дисплей компьютера. На небольшом экране показались пять тви'лекк, расслабляющихся в уютной гостиной. Одна из них была краснокожая супруга сенатора Орна Фри Таа, летанка по происхождению. Прочие могли быть младшими женами или просто подругами летанки. Они болтали и выпивали, пока толстомордый сенатор отлучился навестить Валорума в медцентре.
Пестаж был доволен. Женщины так увлеклись вечеринкой, что вряд ли помешают его делам.
Он скомандовал дроиду-наблюдателю переместиться к одному из неосвещенных окон и перейти на инфракрасный режим. Мгновение спустя на экране появился крупный план компьютерного терминала Таа, который, хотя и мог в принципе работать дистанционно, для удаленного доступа был заблокирован.
Пестаж быстро набрал команду.
Дроид прижался к окну, активировал встроенный лазер и вырезал в звукоизолирующем и бронированном окне аккуратное отверстие - не больше, чем требовалось, чтобы просунуть манипулятор, который телескопически выдвинулся из его круглого корпуса. Магнитный захват на конце манипулятора дроид вставил в порт доступа системы Таа.
Компьютер загрузил операционную систему и запросил пароль, который Пестаж знал. Новичок в таких делах мог бы поинтересоваться у Палпатина, откуда ему стали известны нужные пароли и коды. Но Пестаж потому и был настоящим профессионалом, что никогда не задавал лишних вопросов.
Компьютер Таа распахнул перед ним виртуальные двери.
Теперь оставалось просто взломать нужные файлы и припрятать зашифрованную информацию в памяти компьютера. Но все равно пришлось повозиться. Прежде всего требовалось замести следы, то есть сделать все так, чтобы компьютер был уверен, что данные на самом деле просто только сейчас были выявлены, а не введены со стороны. Потом нужно было запрограммировать компьютер, чтобы он выдал данные только в ответ на определенные запросы Таа.
И самое главное, Таа должен быть убежден, что он самолично обнаружил информацию такой сногсшибательной важности, чтобы ему захотелось немедленно начать выкрикивать ее прямо с крыши.

Глава 16

В центре зала Совета, в самой высокой башне Храма, висела в пространстве огромная трехмерная карта Галактики с подсвеченными разными цветами "горячими точками" и центрами деятельности джедаев. Сферическая проекция постоянно менялась в соответствии с сигналами, поступающими от многоточечной фокусирующей системы из башни на коллимирующий диск, который в свою очередь направлял лучи в нужные точки голограммы.
Куай-Гон с Оби-Ваном стояли на галерее, опоясывающей карту, и ждали, когда их вызовут предстать перед Советом Ордена. Тут же бродили еще несколько джедаев - кто-то разглядывал карту, кто-то просто шел на одну из площадок для медитации на балконах башни, откуда открывался великолепный вид на мегаполис. Именно с одной из таких площадок Куай-Гон впервые по-настоящему разглядел Корускант.
- Первый раз вижу, чтобы был выделен Корускант, - заметил Оби-Ван, который пялился на проекцию, навалившись на перила галереи.
Куай-Гон нашел мерцающее пятнышко, обозначающее столицу Республики, потом перевел взгляд на другой участок карты, гораздо ближе к ее внешним границам, - там горел другой тревожный огонек Дорвалла.
- Корускант стоило бы подсвечивать во все времена... - начал было он, но тут вспыхнул еще один огонек, даже более удаленный, чем Дорвалла.
- Эриаду, - добросовестно прочитал Оби-Ван и вопросительно уставился на наставника.
- Место проведения предстоящей конференции, - пояснил тот.
- А чья это была идея, учитель? - спросил Оби-Ван.
- Сенатора Палпатина, - ответил ему вовсе не Куай-Гон, а звучный баритон за спиной.
Они обернулись и оказались нос к носу с Йорусом К'баотом - магистр, старше Куай-Гона, с красивым аристократическим лицом. Волосы он носил такие же длинные, как и Куай-Гон, а в дополнение - окладистую длинную бороду.
- Палпатин - представитель планеты Набу, - пояснил К'баот.
- Планета как раз по Куай-Гону, - изрек кто-то из рыцарей, стоявший дальше на галерее.
К'баот глубокомысленно кивнул.
- Там больше живности на квадратный километр, чем можно встретить на сотне миров, - он сдержанно улыбнулся. - Я даже легко могу представить, что мастер Куай-Гон там заблудится.
Прежде чем Куай-Гон или Оби-Ван нашли что ответить, в зал, где висела карта, вошла Ади Галлия.
- Куай-Гон, мы готовы принять тебя, - объявила она.
- Не говори ничего, падаван, - тихо предупредил Куай-Гон, когда они вошли в круглый зал. - Просто слушай и запоминай.
Оби-Ван покорно кивнул.
- Да, учитель.
Из огромных арочных окон открывался вид на все стороны света. Сводчатый потолок терялся во тьме, а глянцевый пол был украшен концентрическим цветочным орнаментом.
Оставив Кеноби торчать столбом у дверей, Куай-Гон вышел на середину зала и остановился, скрестив руки на груди. Оби-Ван принялся исподтишка разглядывать собравшихся.
Справа от него сидела Депа Биллаба, стройная уроженка Чалакты. Ее раса почти не отличалась от человеческой. Над переносицей она носила блестящее украшение. Ее соседом справа был Эит Коф, с лицом, покрытым паутиной глубоких морщин, и множественными руди ментарными рожками разной длины на безволосом черепе. Дальше шел длинношеий кермианин Йараель Пуф. За ним - Ади, Оппо Ран-цисис и Эвен Пиелль, воин родом с Ланника, с лицом, покрытым глубокими шрамами. Справа от Пиелля сидела Йадль, женщина той же расы, что и Йода. Саэссие Тийн, иктотчи, с загибающимися вперед рогами, Ки-Ади-Мунди, поразительно высокий гуманоид родом с Цереа. Йода, утопавший в своем красном кресле. И Мэйс Винду - бритый наголо, атлетически сложенный, смуглый человек. А между турболифтом и Винду сидел Пло Коон.
Мэйс Винду сплел пальцы и подался вперед.
- Мы только что встречались с работниками департамента юстиции относительно попытки покушения на верховного канцлера Валорума. Мы надеемся, что вы сможете пролить дополнительный свет на то, что произошло у Галактического сената.
Куай-Гон кивнул:
- Я тоже на это надеюсь. Йода шевельнулся в кресле, покосился на Винду, потом в упор посмотрел на Куай-Гона.
- Как случилось, что ты у Сената оказался, Куай-Гон? Предупредил тебя твой знакомый из "Невидимого фронта", м-мм?
- На это отвечу я, - сказала Ади Галлия. - Я попросила Куай-Гона сопровождать меня к Сенату, чтобы лично встретиться с верховным канцлером Валорумом.
Винду неприязненно уставился на нее.
- С какой целью?
Ади бросила взгляд на Куай-Гона.
- Куай-Гон имел основания полагать, что верховный канцлер совершил ошибку, возложив ответственность за противодействие террористам на планеты, расположенные вдоль Окраинного торгового пути.
- Это так? - спросил Ки-Ади-Мунди. Куай-Гон кивнул.
- Большую часть средств "Невидимый фронт" получает именно от этих миров.
- Многое Куай-Гону о происходящем известно, да, - как-то уж слишком ласково промурлыкал Йода. - Прав он был, говоря о том, что капитан Коул выжил у Дорваллы после взрыва, - он примолк. - За покушения попыткой Коул стоял, м-мм?
- Нет, учитель, - сказал Куай-Гон. - Коул в бегах. Более того, я не уверен, что "Невидимый фронт" стремился навредить канцлеру Валоруму.
Йода посуровел.
- Стреляли они в него, да. Выследили их, по документам, на тайную базу в секторе Сенекс отправились они.
- Слишком просто, учитель, - стоял на своем Куай-Гон. - Слишком уж все на поверхности.
- Террористы они. Не воины, - не отступал Йода.
Винду перевел взгляд с Куай-Гона на Йоду, с ученика на учителя и обратно.
- Тут вам определенно есть над чем подумать. Продолжайте.

- Наемники целились не в самого Валорума, а в гвардейцев, которые его охраняли. Мне кажется, что тот разряд, который задел верховного канцлера, был просто неточно направлен. Бегство с места преступления тоже неубедительно. И они должны были понимать, что шанс уйти невелик, так зачем же они носили с собой документы?
- Не то что капитан Коул, а, Куай-Гон?
Куай-Гон кивнул.
- Он бы не проявил подобной беспечности.
Йода корявым пальцем поскреб зеленую сморщенную щеку.
- План этот он составил - издалека. Разыскать своего знакомого из "Невидимого фронта" должен ты.
- Я так и поступлю, учитель. И все же, зачем "Невидимому фронту" понадобилось наносить удар по канцлеру, если их главный противник - Торговая Федерация?
- И зачем же? - спросил Винду.
Куай-Гон набрал полную грудь воздуха и тряхнул головой.
- Я точно не знаю, магистры. Но боюсь, что "Невидимый фронт" задумал нечто гораздо более коварное.
* * *

"Нетопырка" уносилась прочь с зеленой планеты и двух ее жестоко изрытых кратерами лун. Пунктиры красного света злобно расчерчивали пространство вокруг канонерки. За ней по пятам гнались три длинных и узких "ланцета", окрашенных в красные цвета Корусканта.
На тесном мостике канонерки Бойни изучал данные системы распознавания.
- Кореллианские крейсеры, капитан! - возвестил он. - Догоняют. Расчетное время встречи...
- Знать не хочу, - успел процедить Коул из капитанского кресла, прежде чем взрыв круто бросил корабль на левый борт. - Долбаный департамент юстиции! Им что, больше заняться нечем?
- Видимо, нечем, капитан, - утешил его Бойни.
Коул вместе с креслом отвернулся от обзорных экранов и уставился на Реллу, сидевшую На месте пилота.
- Сколько еще осталось до выхода на прыжок?
Она ожгла его злобным взглядом.
- Навигационный компьютер не хочет нас слушать.
Коул обернулся к Бойни.
- Вразуми эту штуковину!
Родианец, пошатываясь, пересек рубку и хлопнул ладонями по кожуху компьютера.
- Это поможет, - с облегчением заметила Релла.
Корабль снова тряхнуло.
- Мощность на кормовые дефлекторы, - приказал Коул.
- Я этим займусь, капитан, - отозвался Бойни, который уже прихромал обратно к своему месту и теперь пристегивался.
- Знаешь, Коул, - проговорила Релла, не отрываясь от компьютера, - а ведь по лезвию ходить не всем дано.
Тот неестественно расхохотался.
- И это мне говорит та, что сроду по широкой дорожке ходить брезговала?
- Я изменилась, - парировала Релла. - И у меня нынче другие представления о том, что смешно, а что - не очень.
- Тогда лучше засунь эти нынешние представления куда-нибудь поглубже, пока мы не выберемся.
Ужаленная в хвост "Нетопырка" опять содрогнулась и завалилась набок.
- Где координаты прыжка?! - взревел Коул и добавил еще кое-что вдохновляющее.
- Сейчас будут, - спокойно заверила его привычная к таким сотрясаниям воздуха Релла. - Пора сматываться из этого сектора, Коул. Все наши схоронки под присмотром.
- Ну так и куда ты предлагаешь отправиться? - не без яду поинтересовался Коул.
- Да хоть к хатту под хвост. Но здесь нас определенно не любят.
Коул скорчил мину.
- Только не говори мне, что стала бы работать с этими дутыми червяками.
- А разве я упоминала о работе? - очень натурально удивилась Релла.
- А как же насчет "уйти с шиком"? - напомнил капитан.
- В данный конкретный момент я хочу просто уйти, тихо и мирно.
Коул покачал головой.
- Я это себе не так представлял. И кроме того, меня бесит, когда меня пытаются прогнать с моих охотничьих угодий.
- Даже когда ты определенно превратился из хищника в жертву?
Коул внимательно посмотрел на нее.
- Ты ведь серьезно, да? Ты думаешь о том, чтобы меня бросить.
Она закусила губу и кивнула.
- Если ты не одумаешься, Коул. Мы уже стары для всего этого. Я хочу, чтобы исполнилось хоть что-то из того, что мы обещали друг другу. Пока не стало слишком поздно.
Он честно подумал, потом рассмеялся.
- Ты не уйдешь. Ты же сама знаешь, что будешь слишком скучать по мне, и рано или поздно примешься меня разыскивать и все равно ко мне придешь. Сама.
Релла насупилась.
- Ты забыл, что я теперь другая, Коул. Коул весело покосился на Бойни.
- Эй, я прав или нет? Насчет того, что она сама станет меня искать?
Родианец быстренько втянул голову в плечи.
- Не путайте меня в ваши разборки! Вот команды я хорошо исполняю, а в ваши дела - не впутывайте!
Коул снова повернулся к Релле и покачал головой.
- Наша первая ссора.
- Нет, Коул. Последняя, - она потянулась к рычагу сектора газа. - Уходим в прыжок.
"Нетопырка", по-прежнему зажатая в "вилке", рванулась вперед. Звезды за ее иллюминаторами растянулись в сплошные линии, и канонерка исчезла из поля зрения преследователей.

Глава 17

В приемном зале офиса верховного канцлера в здании Галактического сената Валорум накинул на плечи парадную мантию и придирчиво оглядел свое отражение в обрамленном искусной резьбой зеркале. Его правая рука почти зажила и покоилась в мягкой повязке, задрапированной широким рукавом плаща.
У дверей стояли на страже двое гвардейцев, но Валорум в ожидании встречи с мастерами джедаями Мэйсом Винду и Йодой не обращал на охрану внимания. Джедаи должны были прибыть с минуты на минуту.
Династия Валорумов издавна лелеяла надежду, что кто-нибудь из ее отпрысков будет обладать способностями к Силе. Но, судя по всему, таковых способностей пока не наблюдалось. Это достойное сожаления обстоятельство, однако, вовсе не мешало Финису Валоруму относиться к джедаям с уважением, даже с благоговением. Когда он был юношей из почитаемой на Корусканте и в других Центральных мирах семьи, то провел бесчисленное множество часов над семейными хрониками, жадно глотая подробности отношений и дел предков с джедаями, зачастую ставшими уже легендой. Эти истории только укрепили его к тому времени уже сформировавшуюся веру в могущество и справедливость Ордена, Пусть он не мог стать джедаем - зато он мог строить свою жизнь, опираясь на их идеалы, жить так, словно Сила была его союзником, и посвятить себя защите мира и справедливости.
Но Республика, которую унаследовал Валорум, предоставляла ему мало возможностей для заботы о мире и справедливости. Ослабленный алчностью и коррупцией Сенат превратился в инструмент для расширения пропасти между богатыми и бедными, для раздувания амбиций влиятельных и знатных. Стараясь сохранять верность своим идеалам, Валорум обнаружил себя беспомощным перед разжиревшими на взятках и погрязшими в эгоизме сенаторами. К чему работать во имя всеобщего блага, когда гораздо более выгодно работать на Корпоративный союз, Технологический союз, Гильдию купцов или Торговую Федерацию?
Кто по личным мотивам, а кто - в обмен на торговые привилегии для своих миров, сенаторы подчинялись влиятельным корпорациям, а те, в свою очередь, требовали только одного: чтобы одни предложения отклонялись, а другие - поддерживались. Снова и снова Валорум оказывался в ситуации, когда он выглядел слабым, потому что его предложения не проходили через Сенат. И эта мнимая слабость заставляла особо сведущих считать его беспомощным.
Конечно, именно доказать его непригодность и стремились те, кто предпочитал покупать голоса в Сенате. Если слабый лидер будет смещен, его заменят новым, который просто-напросто откажется от борьбы и будет единодушно признан лучшим во всех отношениях.
Валоруму оставалась печальная участь балансировать меж двух зол. Так было долго, слишком долго, пока (совсем недавно) вокруг него не начали объединяться такие сенаторы, как Бэйл Органа, Хорокс Риидер, Палпатин. Они заверяли его, что окажут поддержку, чтобы положить конец коррупции или, на самый крайний случай, взять ее под контроль. Многие полагали, что нынешний кризис с Торговой Федерацией будет своего рода испытательной площадкой, что его исход покажет, чего ждать в будущем. Валоруму оставалось только надеяться, что он сможет до конца срока оставаться на своем посту, защищая права всех и каждого, верой и правдой служа миру и справедливости.
Именно поэтому "Невидимый фронт" должен был быть остановлен.
Обычно к джедаям не обращались за помощью в коммерческих разногласиях, но покушение на жизнь Валорума переводило дело из разряда коммерческих разногласий в класс дел, касающихся нарушения закона и порядка. Поскольку джедаи несли ответственность перед верховным канцлером и департаментом юстиции, теперь вполне можно было запросить их вмешательства, и в этом смысле попытка покушения имела свои положительные стороны.
Во всяком случае, Валорум не мог припомнить случая, чтобы джедаи отказали в помощи. Однако порой Валоруму казалось, что тут он имеет дело с силой более грандиозной, чем все торговые консорциумы вместе взятые или даже сама Республика.
Объединенная мощь десяти тысяч джедаев была так велика, что они могли бы править Республикой по своему разумению - если бы захотели, если бы их приверженность делу мира не была столь сильна. Орден получал финансирование из бюджета Республики, но порой Валорум начинал всерьез опасаться, что одним финансированием тут не отделаешься, что в один прекрасный день они явятся к нему и потребуют, чтобы их помощь и поддержка были возвращены в десятикратном размере. Хотя Валорум и не мог вообразить, чем им могла бы помочь Республика или он сам. Джедаи активно участвовали в мирских делах, но сами при этом оставались в стороне, погрузившись в свои таинственные взаимоотношения с Силой, словно в иную реальность.
А еще порой казалось Валоруму, что джедаи исходят из того, что миром правит Сила, а их роль состоит в том, чтобы до скончания времен поддерживать равновесие добра и зла, тьмы и света, не давать ему сместиться ни на йоту ни в ту ни в другую сторону. Не впустить в мир потоки тьмы и не позволить свету ослепить всех и каждого некой высшей истиной.
Две тысячи лет назад джедаи столкнулись со страшной угрозой, которая нависла над миром в Галактике - в лице ситхов и армии их учеников, последователей Темной стороны Силы. Ситхи верили, что не использовать власть - значит попусту тратить энергию. Они стремились к единоличной власти, а дороге последовательного понимания предпочитали путь подчинения, и насилия.
К счастью, энергию темной стороны оказалось не так-то легко обуздать, и за тысячу лет ситхи успешно и всецело истребили друг друга.
Валорум услышал, как встрепенулись гвардейцы у входа. Дверь в приемную открылась, и вошла Сэи Тария, за ней следом двое магистров. Мэйс Винду, казалось, заполнил собой все помещение - в плаще с капюшоном, сверкающей белизной тунике и сапогах по колено он выглядел внушительно и величественно. Однако большую часть пространства почему-то занял маленький, хрупкий и загадочный Йода - в поношенном и небрежно сшитом плаще.
- Магистры, - тепло приветствовал их Валорум. - Спасибо, что согласились прийти.
Йода секунду-другую рассматривал его огромными глазами, потом чуть улыбнулся.
- Поправились вы, да.
Валорум машинально погладил правое предплечье, задрапированное плащом.
- Почти. Если бы стрелок прицелился чуть лучше...
Винду и Йода многозначительно переглянулись.
- Чем Орден может быть вам полезен, верховный канцлер? - спросил Винду.
Валорум указал им на кресла.
- Не хотите ли присесть?
Винду сел - прямой и подтянутый, как гвардеец на посту. Йода задумчиво посмотрел на кресло, потом зашагал к центру помещения, постукивая посохом.
- Думается лучше мне на ходу, да.
Валорум отпустил помощницу и охранников и опустился в кресло напротив Винду - оттуда ему было видно и Йоду тоже.
- Полагаю, вы уже знаете, что было установлена принадлежность участников покушения к террористической группировке "Невидимый фронт"? - Валорум дождался утвердительного кивка Винду, прежде чем продолжать. - Нескольким из них удалось уйти. Мы выследили их. Они направились на Асмеру, планету на краю сектора Сенекс.
Валорум чуть наклонился вперед, к столу, что стоял между ним и Винду, и включил голопроектор. Над столом, в конусе голубоватой дымки, появилась звездная карта.
- Сенекс - автономный сектор. Правят в нем жестокие и самоуверенные королевские династии. Республика признает независимость миров сектора Сенекс и не стремится вмешивается в их внутренние дела. В частности, это относится к моему недавнему предложению, чтобы миры, располагающиеся вдоль Окраинного торгового пути, объединились, дабы самостоятельно покончить с терроризмом в своих секторах пространства. Однако, когда происходящее в этом секторе, пересекая глубины космоса, сказывается на делах Корусканта, мы не можем оставаться в стороне.
Валорум отключил голопроектор.
- Я связался с главами династий Вандрон и Элегин, чье влияние распространяется на Асмеру и другие системы в той области сектора Сенекс. Они отрицают, что предоставили убежище "Невидимому фронту". Более того, они утверждают, что террористы отбили Асмеру у малочисленного местного населения и используют эту планету как базу для налетов на корабли, курсирующие по Окраинному торговому пути и Кореллианской торговой дуге. Опасаясь, попасть под удар террористов, правящие дома Вандрон и Элегин, по сути дела, игнорировали происходящее на Асмеру.
- До нынешнего времени, - вставил Винду.
Валорум кивнул.
- Они согласились помочь нам удержать "Невидимый фронт" на Асмеру до завершения конференции на Эриаду.
Йода нахмурился.
- Рабовладельцы они, да. Не лучше, чем те, кто "Невидимый фронт" собрали.
Валорум со вздохом согласно кивнул.
- Это правда. Именно рабовладение препятствует открытой торговле сектора Сенекс с Республикой. В надежде на налаживание торговых связей они и согласились помочь нам.
Винду сдвинул брови.
- Какого рода помощь предлагают правящие дома Сенекса?
- Материально-техническое обеспечение. Благодаря расположенной поблизости гравитационной яме и космическим минным полям, установленным самим "Невидимым фронтом", к Асмеру не так-то легко приблизиться. Династия Вандрон предложила сопроводить нас.
Винду обдумал сказанное.
- Вы хотите, чтобы мы отправились на Асмеру вместе с крейсерами департамента юстиции?
- Да, - просто ответил Валорум. - Если вы согласитесь, я направлю в Сенат прошение дать вам соответствующие полномочия. Но позвольте объяснить. Эта операция задумана не как демонстрация силы и не как возмездие за недавнее происшествие со мной. Я намерен послать на Асмеру два крейсера. На них отправятся тридцать приставов департамента юстиции и столько джедаев, сколько вы сочтете нужным включить с экспедицию.
- Из всего того, что нам известно, - продолжал Валорум, - следует, что те, кто ответствен за покушение на мою жизнь, могут быть членами радикального крыла "Невидимого фронта". Остальные могут вовсе ничего не знать о покушении. Как бы там ни было, я не хочу, чтобы они сорвали встречу на Эриаду. Кроме того, мне хотелось бы узнать, чего они рассчитывали добиться, убив меня. Если их действия продиктованы тем, что их не пригласили участвовать в конференции, я хочу довести до их сведения, что я согласен встретиться с ними- при условии, что они воздержатся от нападений на корабли Торговой Федерации. Если же они не согласятся заключить перемирие, Торговая Федерация, вероятнее всего, получит санкцию на увеличение ее и без того существенного арсенала вооружений.
Прежде чем ответить, Винду взглянул на Йоду.
- А если наша попытка донести до них эту информацию будет отвергнута?
Валорум помрачнел.
- Тогда я бы попросил джедаев проследить, чтобы никто из "Невидимого фронта" не покидал Асмеру. Их придется удерживать там до дальнейших распоряжений.
Винду потер подбородок.
- Может оказаться так, что вы пошлете ваших приставов прямиком в ловушку.
- Нам придется пойти на этот риск, - жестко сказал Валорум, потом сбавил тон. - Мы должны хотя бы попытаться вызвать их на переговоры, прежде чем переходить к крайним мерам.
Он переводил взгляд с одного магистра на другого и обратно.
Йода перестал расхаживать, постукивая посохом, и без всякого сочувствия посмотрел на Валорума.
- Увидеть этот спор разрешенным хотим мы, - сурово сказал он.
Винду сплел пальцы и подался вперед.
- Не следует давать Торговой Федерации разрешение на наращивание вооружений. Оборонительное или нет, но оружие - не метод разрешения данной ситуации. Подобные действия приведут только к дальнейшей эскалации конфликта.
- Не спорю, - печально кивнул Валорум. - Хотел бы я, чтобы все было так просто. Но Торговая Федерация запустила щупальца глубоко в политическую жизнь Республики.
- Сами с собой воюете вы, - с укором произнес Йода. - В своих же спорах погрязли.
Валорум покачал головой, замечание задело его.
- Такие проблемы требуют особо тонкого подхода, приходится идти на сделки, которые претят мне.
Винду поджал губы.
- Мы обдумаем, какую помощь мы могли бы оказать экспедиции на Асмеру.
Валорум был разочарован.
- Спасибо, мастер Винду. Я бы также попросил вас рассмотреть и обеспечение безопасности конференции на Эриаду. Боюсь, сейчас никто не может чувствовать себя в безопасности.
Винду кивнул, поднялся на ноги и пошел к двери.
Йода, прежде чем уйти, повернулся к Валоруму.
- Совещаться мы будем и о нашем решении сообщим вам.
* * *

"Нетопырка" и модифицированный "невидимка", соединенные жестким стыковочным рукавом, кружились в мрачном танце на орбите тускло- коричневой Асмеру.

Предыдущая страница 9 Следующая страница


Под покровом лжи 10

- Если честно, я не думал, что ты вернешься, - говорил Хавак капитану Коулу в кают-компании канонерки.
Коул фыркнул.
- Если честно, я сам этого не думал.
Напарник Хавака, Синдар, демонстративно оглядел каюту.
- Капитан, а где же твой первый помощник? - поинтересовался он.
- Ушла, - сказал Коул.
Хавак удивленно уставился на него.
- А ты, значит, не ушел вместе с ней? Почему?
- Мое дело, - отрубил Коул.
Синдар не смог подавить наглой ухмылки.
- Ты, капитан, вернулся, потому что не можешь противостоять зову кредиток. А она могла.
Коул яростно тряхнул головой.
- Я вернулся не из-за денег, ясно? - он горько усмехнулся. - Куда уходить такому как я? Да что я знаю о добыче воды и прочем фермерстве? - он похлопал по кобуре бластера. - Вот это - я знаю отлично. Тем и живу.
Хавак с Синдаром обменялись довольными взглядами.
- Тем больше мы рады видеть тебя снова на борту, капитан.
Коул поставил локти на стол.
- Тогда скажите мне, что я не зря сюда приперся.
Хавак кивнул.
- Может, ты еще не слышал - верховный канцлер собирается обложить свободные торговые зоны налогами. Если предложение получит поддержку Сената, Торговой Федерации останется только смотреть, как значительная часть ее доходов утекает на Корускант. И все было бы хорошо и здорово, если б неймодианцы стерпели молча. Но они не станут. Они попытаются компенсировать это дело, повысив расценки на перевозки. Поскольку больше перевозчиков уже практически не осталось, Внешним территориям волей-неволей придется раскошелиться. А те планеты, что откажутся играть по новым правилам, мигом окажутся отрезанными, и их рынок загнется.
- Драка предстоит та еще, - добавил Синдар. - Особенно тяжко придется тем, кому до зарезу нужно торговать с Центральными мирами. Они будут сулить уйму денег каждому, кто захочет воспользоваться ситуацией.
Коул ухмыльнулся.
- А при чем здесь я? Меня не волнуют ни те ни другие.
Хавак прищурился.
- Именно безразличия-то эта работа и требует, поскольку мы хотим поменять правила.
Коул молча ждал.
- Мы хотим, чтобы ты набрал себе команду наблюдателей, наводчиков и спецов по оружию, - сказал Хавак. - Эти ребята должны хорошо знать свое дело и быть настолько же равнодушными к этому делу, как ты. Но я не хочу привлекать профессионалов. Они могут либо уже находиться под присмотром, либо на них на первых падет подозрение, когда дело будет сделано.
- Тебе нужны наемные убийцы, - сказал Коул.
- От тебя не требуется участие в операции, - сказал Синдар. - Только разработка. Если это успокоит твою совесть, можешь считать это командой по перевозке оружия.
Губы Коула изогнулись.
- Я дам тебе знать, когда моя совесть потребует утешений. Кто жертва?
- Верховный канцлер Валорум, - с расстановкой произнес Хавак.
- Мы хотим нанести удар во время торговой конференции на Эриаду, - уточнил Синдар.
Коул изумленно уставился на обоих.
- И это та крутая работа, которую вы мне обещали?
Синдар развел руками.
- Твоя счастливая старость, капитан.
Коул покачал головой и вдруг рассмеялся
- Кто тебя надоумил на эту блестящую идею, Хавак?
Тот одеревенел лицом.
- Мы получаем поддержку от могущественной силы, сочувствующей нашим целям, - отчеканил он.
- Ага, от той же, что нашептала вам про переправку ауродиума, - догадался Коул.
- Меньше знаешь - крепче спишь, - предостерег его от дальнейших догадок Синдар.
Коул снова рассмеялся.
- Гы, тоже мне секретная информация!
Лоб Хавака покрылся морщинами от напряженной умственной деятельности.
- Ты думаешь, что это невыполнимо? Коул пожал плечами.
- Убить можно всякого.
- Тогда в чем проблема? Коул презрительно фыркнул.
- Вы оба, должно быть, принимаете меня за торговца шерстью. То обстоятельство, что меня мотает по всем Внешним территориям и этому сектору в придачу, еще вовсе не означает, что я не прислушиваюсь к фоновым шумам. Вы пытались убить Валорума на Корусканте и прокололись. А теперь решили обратиться ко мне, хотя это надо было сделать с самого начала.
Синдар глумливо усмехнулся в ответ.
- Тебе же было все это неинтересно, помнишь? Ты собирался завести ферму по добыче воды на Татуине.
- Не говоря уже о том, что мы вовсе не прокололись, - сказал Хавак. - Мы думали, что Валорум с перепугу позовет "Невидимый фронт" участвовать в конференции. Но поскольку он не почесался, придется закончить дело на Эриаду.
Синдар злорадно ухмыльнулся.
- Мы так раздолбаем его конференцию, что они это надолго запомнят,
Коул почесал бороду.
- А зачем? Ну не обложит Валорум налогами свободные торговые зоны - чем это "Невидимому фронту" или Внешним территориям поможет?
- А я думал, ты у нас политикой не интересуешься, - очень натурально удивился Хавак.
- Да я так, из чистого любопытства.
- Хорошо, - снизошел до объяснений Хавак. - Если не будет налогов, планетам не придется беспокоиться о повышении тарифов на перевозки. А что до Торговой Федерации, то мы продолжим с ними разбираться своими методами.
Коула это почему-то не убедило.
- Хавак, да ты просто стремишься нажить себе новых врагов. В том числе - джедаев, если я хоть что-то в этой жизни смыслю. Но, думаю, ты мне не за размышления платить собираешься.
- Точно, - подтвердил Синдар. - Об откате мы как-нибудь сами побеспокоимся.
- С моей стороны проблем не будет, - сказал Коул. - Но давайте поговорим об Эриаду. Потому что после ваших упражнений на Корусканте охрана будет ох как усилена. Дело не в том, чего вы там пытались добиться, а в том, что вы сами же себе насолили.
- Вот именно поэтому и нужно собрать настоящую команду, - не стал спорить Хавак.
- Мне нужен новый корабль, - сказал Коул. - "Нетопырку" слишком хорошо знают.
- Будет, - пообещал Синдар. - Еще что? Коул немного подумал.
- Как я понимаю, надеяться, что вы уберете у меня с дороги джедаев, не приходится? Хавак самодовольно улыбнулся.
- На самом деле, капитан, я могу тебе практически гарантировать, что у джедаев будет чем заняться кое-где еще.

Глава 18

Два дипломатических крейсера, едва освещенные жиденькими лучами местного.солнца, стараясь не привлекать внимания, огибали крошечную луну и приближались к светло-бурой Асмеру. С каждой стороны, чуть впереди карминовых кореллианских кораблей, их эскортировали тикиарские истребители - темные, напоминающие хищных когтистых птиц с большим клювом. Чуть позади крейсеров все еще не вышла из тени луны пара дредноутов с эмблемой королевского дома Вандрон - исполинские, ощетинившиеся оружием корабли с клыкастыми мордами и элегантным хвостовым оперением.
В иллюминаторах, эффектная как на бархатном черном театральном заднике, сверкала гигантская спираль, от которой корабли сейчас отделяло расстояние в сотни световых лет.
Куай-Гон разглядывал дикой красоты небо из ходовой рубки замыкающего крейсера. Оби-Ван, разумеется, стоял тут же и тянул шею - высокие спинки пилотских кресел заслоняли ему обзор. В кресле пилота сидела женщина, вторым пилотом был мужчина, Оба в ладно облегающей синей униформе департамента юстиции.
- Приближаемся к минному полю, - произнесла пилот, пока ее руки сноровисто щелкали тумблерами на панели.
Куай-Гон увидел впереди россыпь чуть поблёскивающих отраженным светом цилиндров.
- Я бы запросто принял их за астероиды, - простодушно признался второй пилот.
Оби-Ван наклонился к нему и доверительно сообщил:
- Вещи - не всегда то, чем они кажутся. Куай-Гон укоризненно покачал головой.
- Не забудь об этом, когда мы окажемся на поверхности, падаван, - тихо сказал он.
Оби-Ван проглотил собственное мнение по поводу некоторых магистров и смиренно кивнул.
- Да, учитель.
Второй пилот вызвал на экран увеличенное изображение одной из мин.
- Управляемый детонатор, - сообщил он через плечо Куай-Гону. - Возможно, эти мины могут быть взорваны дистанционно - со сторожевиков террористов или с поверхности.
Пока Куай-Гон обдумывал эту информацию, в динамиках рубки раздался женский голос:
- "Эклиптика" вызывает "Протуберанец". Наши проводники советуют нам поднять дефлекторные щиты и твердо придерживаться курса. Сканеры дальнего радиуса засекли три истребителя по другую сторону минного поля. Есть веские основания полагать, что им известно о нашем приближении.
Куай-Гон тронул ученика за плечо.
- Самое время присоединиться к остальным в пассажирском салоне.
К великому разочарованию Кеноби они покинули тесную рубку и отправились по длинному коридору, мимо навигационной рубки, центра связи и кают-компании на корму. Там коридор упирался в дверь лифта, на котором они и спустились палубой ниже. Затем миновали вестибюль пассажирского салона и оказались в салоне как таковом.
На кореллианских крейсерах пассажирские салоны размещались в нижней части носа корабля, под носовой сенсорной системой. Они были взаимозаменяемы и давали возможность поддерживать специфический состав атмосферы, если такая необходимость возникала. А в аварийных ситуациях салоны катапультировались и использовались как спасательные капсулы. В этом салоне имелись иллюминаторы - как по левому, так и по правому борту, а также большой круглый стол с голопроектором.
- Мы преодолеваем минное поле, - сообщил Куай-Гон.
- В самом деле. Преодолеваем, - меланхолично отозвался Ки-Ади-Мунди, не отрываясь от созерцания иллюминатора правого борта.
- Обеспокоенным твой падаван выглядит, Куай-Гон, м-мм?- заметила сидевшая за столом Йадль. - Минное поле виной тому или другие заботы?
Куай-Гон чуть не засмеялся.
- Это его обычное состояние. Когда он по-настоящему волнуется, у него пар из ушей идет.
- Да, - согласилась Йадль, - во время боя учебного пар этот видела я.
- И вовсе я не обеспокоен, - постарался разуверить магистров Оби-Ван. - Я просто предусмотрителен.
Он ждал, что Куай-Гон, как обычно, изречет что-нибудь мудрое относительно живой Силы, но на этот раз его учитель промолчал. Разнообразия ради, надо полагать.
- Прав ты, что о будущем думаешь, падаван, - проговорила Йадль. - Бороться не трудно с обстоятельствами, и уж совсем легко с обстоятельствами незначительными. Трудно встретить переломный момент и разрешить его мягко, если заранее не решился ты, если действовать неопределенность тебе мешает. Когда время приходит, помогут твои заблаговременные раздумья тебе, - она перевела взгляд на Куай-Гона. - Согласен ты, Куай-Гон, м-мм?
Тот учтиво наклонил голову.
- Как скажете, магистр.
Сидевший напротив Йадль Саэссие Тайн поднял взгляд и улыбнулся, словно прочитав мысли Куай-Гона. Рядом с ним за столом сидела Вергере, женщина-фош, бывшая ученица Трасии Чо Лим, покинувшей Орден несколько лет тому назад. У Вергере было изящное тельце, покрытое коротенькими разноцветными перышками, слегка вогнутое лицо, широкий рот с изящными усиками и гибкие ушки с антеннами на кончиках. Двигалась она на двух косолапых ножках, коленками назад.
Рядом с Вергере стояла Депа Биллаба, надвинув капюшон на лоб.
Из динамиков салона сквозь помехи раздался голос пилота "Протуберанца":
- Мастер Тийн, вас вызывает на связь наш эскорт.
Куай-Гон шагнул ближе к столу. Спустя мгновение над пластиной голопроектора возникло изображение аристократичного мужчины человеческой расы.
- Досточтимые представители Ордена, - начал он. - От имени и по поручению господина Круийи и госпожи Тиалы из дома Вандрон имею честь приветствовать вас в секторе Сенекс. Мы приносим наши извинения за то, что вынуждены были провести вас кружным путем, а также за меры предосторожности, к которым нам пришлось прибегнуть. Приливные силы в сочетании с орбитальным оружием создают крайне взрывоопасную смесь, - он тонко улыбнулся. - Но мы смеем надеяться, что вы не осудите сектор Сенекс за то, с чем вам, воз можно, придется столкнуться на Асмеру. Когда-то на этой планеты стояли большие прекрасные города и величественные дворцы, но все пало жертвой внезапного изменения климата. В настоящий момент население планеты составляют рабы-оссаны. Это уроженцы планеты Карфеддион, подчиняющейся королевскому дому Вандрон, но сосланные сюда по причине тех или иных дефектов. Выведенные для сель скохозяйственных работ, эти рабы сумели создать какое-то подобие цивилизации, хотя я сомневаюсь, что вы найдете их особенно гостеприимными. Так же обстоит дело и с "Невидимым фронтом", за исключением того, что террористы лучше вооружены.
- Прелестно, - сказала Депа негромко, чтобы услышали только свои.
- Мы сожалеем, что на этот раз больше ничем не сможем вам помочь, - добавил человек с аристократическим лицом. - Возможно, позже, когда текущий кризис разрешится, правящие династии Сенекса и Республика смогут встретиться за столом переговоров, чтобы найти точки соприкосновения.
Миниатюрное изображение исчезло, оставив семерых джедаев обмениваться взглядами, полными дурных предчувствий.
- И еще даже полпути по минному полю не прошли мы, - сказала Йадль.
Снова раздался мелодичный сигнал комлинка.
- Связь со сторожевой линией Асмеру, - объявила пилот. - Сторожевые корабли "Невидимого фронта" не представляют явной угрозы, но истребители правящего дома Вандрон отходят, не желая вмешиваться.
В иллюминатор Куай-Гону было видно, как обтекаемые тикиары грациозно уходят в сторону от "Протуберанца". Когда он повернулся обратно к столу, в конусе голубого света над голографическим проектором наблюдался гуманоид с крупными чертами лица, варварским изгибом рта, грубой, словно выдубленной кожей с расширенными порами и бритым черепом - только плетеная косица свисала с затылка на плечи. Куай-Гон успел подумать, что он впервые наблюдает одного из рабов-изгнанников Асмеру, но тут гуманоид заговорил:
- Корабли Республики, идентифицируйте себя, или мы откроем огонь,
Саэссие Тийн расположился перед камерой и откинул капюшон, явив собеседнику гладкое обтянутое кожей лицо и загибающиеся вперед рожки.
- Мы - члены дипломатической миссии, направленной Корускантом.
- Это не пространство Республики, джедай. У вас нет здесь власти.
- Мы признаем это, - спокойно ответил Тийн. - Но нам удалось убедить правителей сектора провести нас к Асмеру, чтобы мы могли начать переговоры.
Гуманоид продемонстрировал зубы.
- "Невидимый фронт" недоволен Торговой Федерацией, а не Корускантом. И мы можем с этим своими способами разобраться. И вообще, мы очень хорошо знаем, как вы, джедаи, "ведете переговоры".
Тийн наклонился вперед, к камере, сузил и без того узкие глаза.
- Тогда позвольте мне объяснить, почему мы здесь. Корускант недоволен "Невидимым фронтом" с тех пор, как они предприняли по пытку покушения на высокое должностное лицо Республики.
Гуманоид заморгал в замешательстве.
- Я не улавливаю, джедаи. Чья жизнь была под угрозой?
- Жизнь верховного канцлера Валорума, - веско произнес Тийн.
На грубом лице гуманоида проступило беспокойство.
- Тебя неверно информировали, джедаи. Как я сказал, у нас нет разногласий с Республикой.
- Мы выследили нескольких участников покушения. Они направились на Асмеру, - настаивал Тийн.
- Может, вы и проследили их путь сюда, но мы ничего о них не знаем. Тийн не сдавался.
- Пусть кто-нибудь из членов командования поднимется к нам на борт.
Гуманоид издевательски усмехнулся.
- Космос помутил твой разум, джедаи.
- Тогда позволите ли вы нам опуститься на поверхность, чтобы мы могли поговорить?
- А у нас есть выбор?
- На самом деле - нет.
- Так я и думал, - мрачно кивнул гуманоид. - Сколько вас, джедаи?
- Семеро.
- А приставов?
- Порядка двадцати.
Гуманоид посовещался с кем-то вне поля зрения камеры.
- Пусть один из крейсеров, в порядке подтверждения ваших добрых намерений, останется на орбите вместе с большей частью приставов, - ответил он наконец. - Две наших "невидимки" проводят второй крейсер вниз.
Тийн покосился на Йадль, потом на Биллабу. Обе женщины кивнули.
- Мы будем ждать ваш эскорт, - сказал он в камеру.
* * *

- У кого-нибудь есть добрые предчувствия? - спросила Вергере.
Крейсер миновал тонкий облачный слой, едва скрывавший морщинистую поверхность Асмеру. Никто не ответил. Тогда хрупкая пернатая Вергере покачала непропорционально большой головой.
- Я, признаться, просто боюсь.
Куай-Гон выразительно посмотрел на своего ученика. Они вдвоем покинули салон и направили стопы в рубку. К тому времени, когда они туда добрались, в иллюминаторы уже можно было разглядеть детали ландшафта - заснеженные горные пики, пустынные плоскогорья, запутанные лабиринты обрывистых террас в отрогах гор, уступами поднимающихся над лентами черной воды и покрытых светло-зелеными побегами злаков.
- Что мы будем делать, если возникнут проблемы, учитель? - тихо спросил Оби-Ван.
Куай-Гон не отрываясь любовался пейзажем.
- Если тебя застанет в пути ливень, ты попытаешься побыстрее добраться до укрытия. Но все равно промокнешь.
- То есть лучше заранее смириться, что сухим не останешься, - сообразил Оби-Ван.
Куай-Гон кивнул.
На горизонте появились развалины древнего каменного города - цельные монументы, прямоугольные фундаменты, ступенчатые пирамиды вырисовывались на фоне неба, словно гряда холмов. Прямо под ними вечно выжженную землю покрывали гигантские геометрические фигуры и изображения животных. Город был обнесен стеной из циклопических булыжников, выложенных в форме зигзага.
Вокруг развалин простирался лабиринт примитивных лачуг, построенных из грязи и высушенной на солнце глины. В пыльных проходах между домами (язык не поворачивался назвать их улицами) тут и там виднелись крошечные фигурки. Некоторые катили повозки, другие гнали стада вьючных животных, по размерам не уступающих бантам. К северу от поселения виднелось обширное озеро сложной формы, усеянное крошечными скалистыми островками и чем-то напоминающее большую неряшливую лужу.
- Вон посадочная площадка, - сказала пилот.
Она показала на огромную площадь в центре развалин, шириной с ангарное крыло грузовоза Торговой Федерации и в два раза длиннее. Такой площадки хватило бы, чтобы принять флотилию. По периметру площади стояли усеченные пирамиды.
- "Эклиптика" вызывает "Протуберанец", - раздался уже знакомый голос в динамиках рубки. - Наши сканеры засекли пять неопознанных кораблей, приближающихся с ночной стороны Асмеру. Тикиары и дредноуты Вандронов сходят с орбиты.
- Это ловушка, капитан, - убедительно произнес Куай-Гон. - Прикажите "Эклиптике" отойти на безопасное расстояние.
- "Эклиптика", - заговорила пилот в микрофон комлинка, но тут в динамиках раздался взрыв помех.
Потом снова прорвался женский голос:
- "Протуберанец", они детонируют мины! Мы не можем маневрировать! Неопознанные корабли приближаются. Четыре истребителя и одна канонерка класса "буря".
У Оби-Вана глаза полезли на лоб - от волнения.
- "Нетопырка"?! - задохнулся он.
- Это мы скоро узнаем, - проговорил Куай-Гон.
Динамики принялись выть и хрипеть. И в ту же секунду "Протуберанец" жестоко затрясло.
- Нас тормозят, - изумленно проговорила пилот.
Они со вторым пилотом принялись бороться с управлением. Куай-Гон прислонился лбом к холодному транспаристилу лобового иллюминатора. В наклонной поверхности одной из пирамид появилось прямоугольное отверстие, откуда показалась антенна луча захвата.
- Это гражданская модель, - сказал Куай-Гон. - Мы можем вырваться?
- Попробовать можно, - сказала пилот.
А можно и досветовые двигатели перегреть, подумал Оби-Ван, но промолчал.
Второй пилот открыл проход в центр связи.
- Отправьте сообщение на Корускант, предупредите их о нашем положении.
Внизу, под ними, раздвинулась плоская крыша одного из зданий. Из образовавшегося люка выдвинулся ствол орудия.
- Ионная пушка, - с усмешкой процедила пилот.
Куай-Гон присел на корточки рядом креслом пилота.
- Нас здесь ждали, капитан, - сказал он.
Пилот резко повернулась к системе аварийного сброса пассажирского салона.
- Магистр, скажите вашим спутникам, чтобы они покинули салон. Это может быть выходом из положения.
Куай-Гон взглянул в иллюминатор. Один из "невидимок" изменил направление и пошел наперерез крейсеру. Посадочная площадка была прямо перед ними, до нее оставалось всего несколько километров.
- Выходы существуют всегда, капитан. Но не те, что вы имеете в виду.
- Делайте, что сказано! - рявкнула она.
Куай-Гон поколебался, потом наклонился к интеркому.
- Мастер Тийн, уходите все из салона немедленно, - сказал он в микрофон.
- Почему?
- Нет времени объяснять. Быстрее.
Пилот дождалась подтверждения, что капсула салона опустела. Потом запустила механизм сброса. Нос крейсера дернулся, когда отсоединились магнитные захваты, расположенные прямо под рубкой, и капсула отделилась от фюзеляжа.
Невосприимчивая из-за малых размеров к действию луча захвата, капсула устремилась вперед, оставляя позади тормозящий "Протуберанец". Она была снабжена автономными двигателями, но курс капсулы задавала капитан крейсера.
Пилот ведущего "невидимки" так и не узнал, что его ударило.
Получив хороший удар капсулой под хвост, истребитель накренился на нос, потом отчаянно ушел в сторону. Пилот пытался скорректировать курс, но репульсорные двигатели были необратимо повреждены, и маленький истребитель потерял управление. Он завалился на правый стабилизатор и, оставляя за собой хвост белого дыма, ушел в штопор в направлении площади.
Пилот наклонилась вперед, впившись взглядом в горящий истребитель.
- Так держать, - умоляла она его, - так держать...
"Невидимка" врезался носом в косую стену пирамиды, скрывающей аппаратуру луча захвата, и взорвался на множество осколков. Антенна, в которую он чуть не попал, мгновение еще держалась, потом по периметру ее невидимого дефлекторного щита заплясали искры.
- Это-то нам и нужно! - воскликнула пилот.
Она подала полную тягу на строенные двигатели и только-только начала набирать высоту, когда крейсер содрогнулся и застыл, потом освободился, только затем, чтобы содрогнуться еще сильнее и затормозиться уже окончательно.
- Вы повредили антенну, капитан, - сказал Куай-Гон. - Но вы ее не уничтожили.
Пилот продолжала биться над приборами и добилась исключительно того, что крейсер, начал вращаться в горизонтальной плоскости, вызвав у Оби-Вана приступ головокружения. По-прежнему наполовину зажатый в хватке луча захвата "Протуберанец" резко завалился на правый борт и пошел над площадью прямо в северной пирамиде. Куай-Гон был уверен, что они со всего размаха врежутся в допотопное сооружение, но в последний момент крейсер рванулся вверх. Но хвост все равно задел верхнюю площадку пирамиды, и они лишились центрального и правого сопла.

Предыдущая страница 10 Следующая страница


11 Джеймс Лучено

И в ту же секунду ионная пушка открыла огонь.
Энергетические импульсы; извергаемые вибрирующими стволами орудия, нашли слабое место в обороне корабля. Ионные заряды беспрепятственно проникали сквозь дефлекторный щит, ветвились, словно молнии, и окутывали корабль паутиной голубых всполохов.
Все системы корабля вышли из строя.
Мгновение царила тишина, потом приборы ожили. Крейсер начал плавное скольжение, удерживаемый в воздухе последним уцелевшим двигателем.
Под ними раскинулась черная гладь озера.
- А я думал, вы в переносном смысле сказали насчет промокнуть, учитель, - удрученно проговорил Оби-Ван, оглядываясь в поисках, за что бы уцепиться.

Глава 19

"Протуберанец" коснулся поверхности воды и заскользил на брюхе к центру озера. Казалось, они врежутся в один из скалистых островов, но корабль вдруг клюнул носом. Крейсер тряхнуло, движение вперед прекратилось, они завалились на поврежденный борт и стали медленно погружаться.
Семеро джедаев и те несколько приставов, что были на борту, собрались у шлюза правого борта. Люк открылся, они погрузились в ледяную воду и поплыли в сторону ближайшего острова - груды обточенных водой и ветрами валунов, поднимавшейся метров на сто над водой.
Первым до берега добрался Куай-Гон. Он выбрался на сушу, встал на ноги, оглядел узкую полоску каменистого пляжа и, как мог, отжал длинные волосы. Волны, расходившиеся кругами от тонущего крейсера, лизали щиколотки. Тогда он стащил сапоги и промокшую тунику и накинул плащ, который, пока плыл, предусмотрительно держал над водой. Отцепил с пояса лазерный меч, опробовал клинок. Убедившись, что меч не пострадал, деактивировал его и вернул на широкий поясной ремень.
Он глубоко дышал, но легким не хватало кислорода - высокогорный воздух был слишком разреженным. Небо казалось гигантской опрокинутой пронзительно-синей чашей, упавшей на белые бесконечные горные цепи. Солнце Асмеру огромным красным пятном клонилось к западу. Температура быстро падала, подмораживало.
На юге небо перечеркивали белые перистые следы кораблей, идущих на посадку, без сомнения, на ту самую площадь. Куай-Гон на мгновение задумался, который из них "Нетопырка"?
Он повернулся спиной к озеру и окинул взглядом безжизненные неприветливые скалы. Над островом кто-то основательно потрудился: если когда-то это и было естественное образование, то сейчас этот клочок представлял собою пирамиду, увенчанную какими-то древними развалинами.
Тут и остальные подоспели, принялись выбираться на сушу, волоча за собой пропитанные водой одежды. Оби-Ван выкарабкался из воды на один из некрупных валунов и теперь стучал там зубами. Вергере покачивалась на поверхности как водоплавающая птица. Добравшись до берега, она оттолкнулась от дна мощными задними конечностями с вывернутыми назад суставами и оказалась на суше. Саэссие Тийн греб большими руками словно ластами. Йадль путешествовала на широких плечах Ки-Ади-Мунди, обхватив его голову короткими ручками; ее золотистый хохолок намок и облепил зеленую макушку. А неподалеку на каменистый берег грациозно, словно из теплой ванны, вышла Депа Биллаба.
В трех сотнях метров от них еще виднелась над водой верхняя часть тонущего "Протуберанца". Огромные воздушные пузыри всплывали на поверхность и громко лопались.
Всем было не по себе. Больше всех пострадала пилот крейсера - у нее была сломана рука. Морщась от боли, она пробралась по камням к Куай-Гону и долго не могла отдышаться.
- Я думала, мы сумеем прорваться, - извиняющимся тоном произнесла она.
- Не стоит во всем винить только себя, капитан, - утешил ее Куай-Гон. - Случайностей не бывает.
Пилот кивнула и спросила, обращаясь к Тийну:
- Это Вандроны нас предали?
Иктотчи скрестил руки на широкой груди.
- Для нашего нынешнего положения это не очень важно, - он посмотрел на Йадль. - Вопрос в том, что нам теперь делать.
- Ответа немедленного этот вопрос требует, - ответила крошечная женщина. - Ибо не одни мы тут скоро будем.
Куай-Гон проследил ее взгляд. От южного берега озера к ним приближались несколько кораблей.
Оби-Ван сразу же потянулся к оружию, но наткнулся на взгляд Куай-Гона и тут же раздумал.
- Это мы всегда успеем, - пояснил учитель. - А сейчас надо разобраться, где мы находимся.
Оби-Ван добросовестно огляделся.
- На острове посреди озера, по которому к нам приближается неприятель, учитель, - поделился он результатами своих наблюдений.
- Разве не ты говорил, что вещи - не всегда то, чем они кажутся?
Оби-Ван насупился.
- Вечно меня поправляют.
Куай-Гон потрепал падавана по плечу и кивнул остальным.
- Незачем изображать легкие мишени.
С более высокого уровня было удобнее рассматривать, что же, собственно, собралось к ним в гости. А приближались к берегу суда на репульсорной тяге, такие же до отвращения расфуфыренные, как корабли династии Вандрон: у одних носы были украшены рострами, другие могли похвастаться причудливыми рельефными изображениями устрашающих ликов, у третьих, словно ребра, выступали шпангоуты. Но скоростные самовзводные бластерные установки были установлены на всех.
Вся эта чудовищная флотилия зависла перед самым островом. Дула орудий смотрели на берег. Команда каждого корабля состояла из людей, виквайев, родианцев, битхов, суллустиан и представителей других видов. На многих из них были тяжелые бронежилеты, лица скрывали шарфы и натянутые маски.
Стоящий на носу флагмана высокий человек размотал шарф, скрывающий нижнюю часть лица, и поднес руки рупором ко рту:
- Эй, джедай! К чему так надрываться? Мы хотели обеспечить вам теплый и, конечно, сухой прием!
Саэссие Тийн, Ки-Ади-Мунди и Куай-Гон высунулись из укрытия.
- Такой же теплый, какой достался нашему второму крейсеру? - удивился Тийн.
Высокий человек даже корабль развернул, чтобы удобнее было разговаривать.
- Этот ваш крейсер пытался удрать и напоролся на мины. Мы и не собирались в него стрелять.
- А здесь вы что собираетесь предпринять? - поинтересовался Ки-Ади-Мунди.
- Ну, во-первых, донести до вашего сведения, что нас крайне возмущает, что джедай решили выступить против свободной торговли, когда встали на сторону Торговой Федерации.
- Мы не принимали ничью сторону, - хрипло ответил Тийн. - Единственное, к чему мы стремимся, - разрешить кризис прежде, чем он перерастет в настоящую войну. Этого же добивается и верховный канцлер Валорум, который вовсе не враг вам.
- Мы ничего не знаем про попытку покушения! - прокричал кто-то с другого корабля.
Первый оратор яростно развернулся на каблуках, поискал взглядом источник помехи, не нашел, успокоился и продолжил выступление:
- Если Валорум не враг нам, тогда почему нас не пригласили на Эриаду?
- Если вы согласитесь встретиться с верховным канцлером, он объяснит вам, что им двигало.
Террорист покачал головой.
- Этого недостаточно. На Эриаду Торговая Федерация и Гильдия купцов сговорятся против нас. Мы требуем, чтобы Валорум отменил встречу.
- И все ради этого? - спросил Куай-Гон. - Вы собираетесь держать нас в заложниках, пока ваши требования не будут выполнены?
Тот только развел руками в перчатках.
- А разве иначе Валорум нас послушает?
- А если верховный канцлер откажется вас слушать? - спросил Тийн.
- Тогда ваша кровь останется на руках Валорума, - после паузы ответил террорист и продолжил, прежде чем кто-либо успел ему ответить: - Нам известно о ваших возможностях. Мы еще не сошли с ума, чтобы попытаться захватить вас силой. Мы знаем, что вы наверняка сможете выжить сколь угодно долго на груде камней даже без нормальной пиши и воды. Но это нас вполне устраивает. На данный момент с нас хватит того, что вы будете сидеть тут на мели. Правда, мы надеемся, что вы все же одумаетесь и позволите нам взять вас под стражу в более традиционном стиле.
* * *

Ночь тянулась медленно.
На вершине острова оказался полуразрушенный храм. Там и заночевали. Джедаи сбились в кучу на каменном полу, чтобы согреться. Приставов затолкали в середину. Из снаряжения всего и было-то: лазерные мечи, факелы из неприкосновенного запаса да пищевые таблетки оттуда же. Но не было воды - озерная оказалась слишком соленой.
Вергере поджала под себя ноги и нахохлилась, словно птица на насесте. Йадль закуталась поплотнее в тонкую мантию и соскользнула в транс. Куай-Гон, Оби-Ван, Депа Биллаба, Ки-Ади-Мунди и Саэссие Тийн сменяли друг друга на часах.
Наконец через трапециевидные окна в храм просочились первые лучи рассвета. Когда все проснулись, Йадль и Биллаба сразу перешли к делу.
- К настоящему моменту на Корусканте уже знают о наших проблемах, - открыла совещание Биллаба. - Лично я уверена, что верховный канцлер не пойдет на то, чтобы отменить или перенести конференцию. Но, возможно, он отправит на Асмеру подкрепление из департамента юстиции.
- Столкновение это будет означать непременно, - сказала Йадль. - Потеряли мы уже "Эклиптику" и всех, кто был на ней, видимо, тоже. Теперь еще смерти грядут. Лучший путь в том, чтобы здесь все разрешить, состоит.
На своем веку - как-никак целых четыреста семьдесят шесть стандартных лет - миниатюрная женщина-джедай уже не раз бывала под стражей. Легенды утверждали, что в ранг магистра ее возвели после того, как она более ста лет провела в подземной тюрьме на планете Коба.
- "Невидимый фронт" ничего не добьется, если будет держать нас здесь. Да они и не надеются, - поделился подозрениями Куай-Гон. - Они не могут не знать, что перед катастрофой у нас была возможность связаться с Корускантом.
- Возможно, они об этом не задумываются, - предположил Ки-Ади-Мунди. - Возможно, они еще не доросли до такого рода стратегических соображений.
Куай-Гон поднял на него взгляд.
- Доросли. Я видел их в действии.
- Объяснит это капитан Коул тебе, когда встретишься ты лицом к лицу с ним, - сказала Йадль. - А пока решить, бороться или сдаваться, нам следует, должны мы.
Вергере навострила гибкие ушки. Она выразительно посмотрела на Куай-Гона и показала взглядом на лишенный дверей проход в смежное помещение храма. Куай-Гон секунду-другую напряженно прислушивался, потом они с Ки-Ади-Мунди бесшумно встали и столь же бесшумно двинулись с разных сторон к зияющему проходу.
Йадль, Депа и Вергере как ни в чем не бывало продолжали беседу. Куай-Гон и Ки-Ади-Мунди подкрались поближе и резко рванулись в проход. Последовала недолгая возня, и они вернулись, вытащив за собой на скудный свет гуманоида, который выглядел так, словно он - или она? или даже оно? - восстал прямо из земли. Кожа этого существа, без сомнения, была абсолютно безразлична к ветру, снегу и солнечному излучению. Четыре руки и две босые ступни были созданы для того, чтобы копать, рыть и окучивать, а спина явно проектировалась с расчетом на переноску тяжестей. Лицо было не лицо, а не более чем намек на физиономию - уши и нос отсутствовали как вид, а рот был просто деталью речевого аппарата. На лице выделялись глаза - огромные, выпуклые, очевидно, способные видеть в темноте.
Оказавшись в надежных руках двух джедаев, существо сразу принялось возбркденно лепетать что-то на непонятном языке.
Депа поднялась на ноги и подошла ближе.
- Он говорит на торговом наречии династий сектора Сенекс, - объяснила она.
Йадль кивнула.
- Один из бракованных рабов, о которых упоминали они, это.
Раб снова заговорил, не отрывая взгляда от Депы.
Она выслушала, мягко улыбнулась и погладила его по плечу.
- Похоже, у нас есть еще один выход из положения, о котором мы не подумали, - сказала она, обращаясь ко всем. - Этот субъект предлагает нам бежать.
- Каким образом? - внятно спросил Куай-Гон раба.
Депа перевела ответ.
- Тем же путем, каким он добрался до нас.
Раб двинулся в смежное помещение. Куай-Гон и Оби-Ван зажгли два факела и нырнули в проем. В дальней стене комнаты обнаружилась приоткрытая дверь в метр толщиной.
За спиной у них бесшумно возникла Йадль и с интересом спросила:
- Исследовал это место ты в течение ночи, разве нет?
- Да, мастер, - вздрогнув, ответил Оби-Ван. Она с упреком покачала головой.
- Небрежен ты.
Раб что-то сказал Депе.
- Он говорит, что этот храм с городом соединяют подземные тоннели. Некоторые из них ведут к строениям вокруг главной площади - посадочного поля. По-видимому, площадь охраняется небрежно, и он надеется, что мы легко сможем захватить один из истребителей.
Йадль задумчиво прикрыла глаза.
- Ясно, хочет он что, - сказала она. - Меньше уверена я, что сможем мы покинуть Асмеру.
Тийн решительно кивнул.
- Давайте решать проблемы по мере их возникновения, - предложил он.
* * *

Потайная дверь открывалась в темный и сырой проход. Вниз вели крутые ступеньки. В конце пролета ждали еще двое рабов, ничем не отличающихся от первого. Едко чадили факелы.
Лестница привела их компанию в широкий коридор. Стены и сводчатый потолок были сложены из плотно пригнанных камней без использования строительного раствора. Кое-где подвижки грунта нарушили древнюю кладку. Сквозь некогда надежные стыки камней просачивалась озерная вода, капала и собиралась в лужи на каменном полу. Кое-где стены полностью покрылись солью.
Пока они спускались, Депа продолжала расспрашивать раба.
- Когда "Невидимый фронт" впервые объявился на Асмеру, они просили убежища и ничего не требовали от рабов, - объясняла она. - Но те, кто пришли позже (они зовут их "солдаты"), выгнали рабов из жилищ и заставили поставлять продовольствие. Солдаты столь же жестоки, как владыки Сенекса. И у них часто бывают стычки с менее воинственными основателями "Фронта" о том, как и что следует делать. К счастью, сейчас на планете не так много командиров этих солдат.
- Мало солдат, - заметил Куай-Гон себе под нос. - Это странно.
- Почему, учитель? - немедленно встревожился Оби-Ван.
- Тогда где же они? И чем занимаются, пока мы застряли здесь?
Тоннель пошел в гору, навязчивая капель прекратилась - теперь над ними был материк. От него во все стороны отходили коридоры поменьше. Было заметно, что проходы активно и регулярно использовались для перемещения вокруг древнего города. На стенах были закреплены грубые светильники, а сами камни стен были отполированы до блеска прикосновениями бесчисленных рук.
- Мы уже близко к посадочному полю, - тихо сказала Депа.
Центральный тоннель, по которому они шли, заканчивался большой прямоугольной пещерой. В каждой стене начинались лестницы, ведущие наверх. Депа указала на ближайшую.
- Эта приведет нас в северную пирамиду. Истребители стоят неподалеку от строения, в котором скрывалась антенна луча захвата.
- Довольно далеко, - проворчал Куай-Гон. Депа кивнула.
- Большинство охранников расположены возле аппаратуры луча захвата. Мы определенно столкнемся с сопротивлением.
Раб повел их вверх по ступенькам, потом - через анфиладу небольших помещений к массивным воротам, которые выходили на площадь. Отсюда были хорошо видны несколько "невидимок" и "Нетопырка", опирающаяся на три посадочных опоры.
На относительно безопасном расстоянии вяло перекидывались словами на общегалактическом несколько вооруженных охранников.
Оставив рабов, Куай-Гон с Оби-Ваном повели остальных через площадь, благо большую ее часть скрывали длинные утренние тени. Они не прошли и половины пути до ближайшего истребителя, когда их окликнули.
- Как я рад, что вы все-таки решили к нам присоединиться, - произнес знакомый голос.
Мгновенно вспыхнули семь лазерных клинков. Джедаи перестроились в круг и приготовились отражать нападение. В центре круга пригнулись приставы с бластерами наизготовку.
Тот же человек, что говорил с ними с борта корабля, когда они прятались на острове, шагнул на балкон великолепного дворца, выходящего на площадь. Со всех сторон на площадь высыпали боевики "Невидимого фронта", потрясая всеми видами бластерного оружия. За спинами террористов сгрудилась настороженная толпа любопытствующих рабов.
- Опять нас предали, - констатировал Ки-Ади-Мунди.
Депа обернулась на выход из пирамиды. Двое вооруженных боевиков подталкивали стволами ружей двоих трясущихся от первобытного страха рабов.
- Нас предала наша же предсказуемость, - сказала она.
- Учитель, а кто здесь наши враги? - поставил вопрос ребром Оби-Ван.
Куай-Гон покачал головой.
- Именно этот вопрос мучает меня с самой Дорваллы, падаван. Во всем этом есть нечто, о чем мы даже не догадываемся.
Давешний оратор спустился по наружной лестнице на площадь. Внизу его ждал еще один террорист - битх.
Оби-Ван покосился на Куай-Гона.
- Учитель, а разве это не...
- Тихо, падаван, - шикнул на него учитель.
Человек и битх подошли ближе и остановились на безопасном расстоянии от ощетинившегося лазерными мечами круга.
- У нас есть два выхода, - заговорил человек. - Вы, конечно, можете броситься в драку. И не сомневаюсь, в конечном счете выйдете из нее победителями. Но некоторые из вас по ходу дела могут погибнуть, и именно те, кто не сможет заставить себя хладнокровно перебить всех нас. Или... - он выдержал паузу. - ..мы можем сложить оружие.
Куай-Гон взглянул на Йадль и Тийна. Те молча кивнули и деактивировали мечи. По сигналу разговорчивого террориста боевики принялись убирать оружие в кобуру. Куай-Гон и остальные джедаи последовали их примеру, деактивировали мечи, но не спешили убирать их.
- Я восхищен, что мы нашли общий язык! - с искренним, казалось, облегчением воскликнул высокий незнакомец.
Куай-Гон переводил взгляд с одного террориста на другого.
- Где капитан Коул? - спросил он, так и не обнаружив искомого.
Их собеседник выглядел захваченным врасплох.
- Капитан Коул? А, ну да, конечно, - проговорил он после заминки. - Вы опознали его корабль.
- Где он? - повторил Куай-Гон. Тот покачал головой.
- С глубоким сожалением вынужден сообщить вам, что капитана Коула больше нет с нами. Полагаю, он ушел в отставку. Но вернемся к нашим бантам. Итак, мы заключили перемирие?
- В лучшем случае, временное, - ответил Тийн.
- Замечательно, только сначала я закончу одно небольшое дельце, - он обернулся к боевикам, что сторожили троих рабов.
Сверкнули разряды бластеров, и рабы повалились на плиты площади. Депа бросилась к ним и опустилась на колено возле того, который провел их через пирамиду. Она пощупала пульс на сонной артерии, потом подняла взгляд на Йадль и печально покачала головой.
- Вот что бывает с предателями! - крикнул высокий человек рабам, столпившимся по краям площади.
Куай-Гон, Йадль и Тийн быстро переглянулись.
Снова сверкнули семь лазерных клинков.
- Мы разрываем перемирие, - объявил Тийн.

Глава 20

В голубоватом световом конусе над голографическим проектором дипломатический крейсер пытался маневрировать среди замаскированных под астероиды космических мин, задевая одну, другую, третью... С каждым столкновением он терял куски обшивки, разваливался на части и, в конце концов, исчез в облаке раскаленного газа.
- Это была "Эклиптика", - пояснил Валорум сенаторам Бэйлу Органе, Хороксу Риидеру и Палпатину, которые собрались в его офисе в Административном Центре Республики. - Изображение было передано на Корускант с "Дымки", одного из кораблей династии Вандрон. Все двадцать приставов, которые были на борту, предположительно мертвы.
Валорум отключил проектор и ссутулился в кресле.
- "Протуберанец" выходил после этого на связь? - спросил Органа.
Валорум покачал головой.
- Все, что нам известно, это что все, кто был на борту "Протуберанца" - семеро джедаев и пять приставов, - выжили после падения корабля. Но в данный момент они могут находиться в плену.
- Есть ли основания предполагать, что династия Вандрон тоже замешана в этом? - спросил сенатор Риидер.
Он был исключительно высок - даже для анкса. Вытянутая голова величественно сидела на изогнутой шее. Кожа у него была пестрая, желто-зеленые пальцы напоминали вытянутые веретенца. Он носил бороду, а одеваться предпочитал в яркие красные мантии с высокими стоячими воротничками.
- Абсолютно никаких, - сказал Валорум. - Круйя утверждает, что их корабли заранее получили приказ не вступать в бой ни при каких обстоятельствах.
- Я ни секунды в это не верю, - сказал Органа.
Валорум тяжело вздохнул.
- Я и сам не могу сказать твердо, что верю им. Мастер Йода был прав относительно правителей Сенекса. Они ничем не лучше террористов "Невидимого фронта".
- "Фронт" уже выдвинул какие-либо требования? - ненавязчиво спросил Палпатин.
- Пока нет. Но я подозреваю, что ничего неожиданного тут не ожидается: они потребуют распустить Торговую Федерацию либо дать гарантии от имени Республики на снижение тарифов на перевозки для Внешних миров. Я на это не пойду, но если нам ничего другого не останется, придется по крайней мере отложить конференцию до тех пор, пока кризис не разрешится.
- Простите, верховный канцлер, но при всем моем уважении, я не могу с этим согласиться, - осторожно сказал Палпатин. - Я уверен, что именно этого и добивается "Невидимый фронт".
Валорум сдвинул брови.
- Они могут удерживать выживших после падения "Протуберанца" в заложниках. А я несу ответственность за то, что послал их на встречу опасности.
- Тем больше оснований проявить твердость, - Палпатин оглядел комнату. - Верховный канцлер, с вашего позволения, я должен сказать, что сейчас как раз настал тот исторический момент, когда нужно продемонстрировать, как далеко простирается власть Республики, - и тем самым обеспечить поддержку в Сенате проекта введения налогов на торговых маршрутах.
Валорум нахмурился еще больше.
- Вам напомнить, что сектор Сенекс не является территорией Республики? Если мы пошлем подкрепление на Асмеру, это будет означать грубое нарушение суверенитета Сенекса. Сенат никогда не одобрит подобного.
Палпатин не потерял хладнокровия.
- И снова я не могу согласиться с вами. Сенат даст санкцию, потому что на кону стоят интересы Республики, - он снова покосился на Риидера с Органой. - Допустим на минуту, что джедаи не справятся со своей дипломатической миссией. Тогда ничто не помешает "Невидимому фронту" сорвать конференцию на Эриаду и тем самым втянуть в конфликт уже не только Торговую Федерацию, но и Гильдию купцов вкупе с Корпоративным союзом. Верховный канцлер, вы сами сказали, что мы ни при каких обстоятельствах не можем подвергать конференцию риску. Именно это в первую очередь двигало вами, когда вы принимали решение о том, чтобы направить джедаев на Асмеру.
- Да, - признал Валорум, - вы правы.
- А как же правители Сенекса? - обратился Риидер к Палпатину.
- Они поддержат любые наши начинания, как только у них появится шанс, что мы отменим ограничения на прямую торговлю между Сенексом и Республикой.
Валорум некоторое время обдумывал замечания Палпатина, потом покачал головой.
- Даже если нам удастся заполучить одобрения ваших предложений Сенатом, "Невидимый фронт" убьет заложников, как только наши вооруженные силы объявятся у Асмеру.
Палпатин терпеливо улыбнулся.
- Верховный канцлер, заложники - рыцари джедаи.
- Даже джедаев можно убить, - парировал Органа.
- Тогда, возможно, нам стоит оставить выбор курса действий Ордену.
Валорум провел рукой по усталым глазам.
- Я согласен с вами. И лично этим займусь.
* * *

В разреженном воздухе плато злобно шипели разряды бластеров, в резонанс с ними мерно гудели клинки лазерных мечей, сверкали вспышки искусственного света.
Куай-Гон, Оби-Ван и Ки-Ади-Мунди стояли спина к спине, отражая град бластерных выстрелов, который обрушили на площадь террористы. Клинки их мечей - зеленый, голубой и пурпурный - двигались быстрее, чем способен был уловить человеческий глаз
Вергере, вытянувшись в полный рост на своих длинных птичьих лапах, пыталась прорваться к лестнице, изумрудный клинок так и мелькал над пушистой головкой. За ней едва поспевали двое приставов, расстреливая на бегу обойму за обоймой.
Где-то рядом Саэссие Тийн вел другую пару приставов в наступление на группу из полудюжины террористов, закрепившихся в узком проходе между пирамидами. Его кобальтовый клинок мерцал, словно облако света, парируя выстрелы и выбивая бластеры из рук противников.
Йадль и Депа оставались с раненой женщиной, капитаном крейсера, у входа в северную пирамиду. Шквал огня из бункера прижал их к стене, и они бешено вращали мечами, отбивая разряды.
Рабы большей частью бросились врассыпную сразу после зверской казни трех своих соплеменников. Но некоторых из них террористы использовали в качестве живых щитов.
Куай-Гон, Оби-Ван и Ки-Ади-Мунди стали медленно продвигаться через площадь, намереваясь добраться до "невидимок", а быть может, даже до канонерки, прежде чем кто-то из террористов сумеет опередить их.
Куай-Гону выпало идти первым. Или так распорядилась Сила, или он сам выбрал - сейчас было не до того. Рыцарь шаг за шагом приближался к цели, хаотическая перестрелка едва доносилась до его ушей, даже негромкий гул собственного меча джедай почти не слышал. На противника он не смотрел, скорее предчувствуя выстрелы, нежели отслеживая их сознательно. Настоящего не было, только то, что ждало впереди. Прошлое исчезало, растворялось, сглаживалось, едва оно становилось таковым, словно кильватерная струя за кормой.
И в своей сосредоточенной отрешенности рыцарь оставался неуловимым и неразличимым, невидимым. Он ни разу не остановился, чтобы присмотреться или чтобы обдумать свои дальнейшие действия.
Раненные отраженными разрядами, террористы один за другим падали на его пути, и он уже, казалось, вот-вот должен был схватиться с кем-нибудь из них врукопашную, но не столкнулся - уцелевшие боевики поспешно отступали к истребителям.
- Если они взлетят, проблем у нас прибавится, - обронил Куай-Гон во время недолгой передышки.
И тут новый звук; разрезал холодный горный воздух. Из-за края южной пирамиды появились два корабля из тех, что джедаи уже видели на озере.
Очереди разрядов скорострельных пушек обрушились на плиты площади. Куай-Гон с падаваном синхронно бросились в укрытие, а Ки-Ади-Мунди парировал едва не накрывший его с головой шквал огня.
Корабли пошли на второй заход, нещадно поливая площадь огнем орудий.
Захваченные врасплох трое джедаев были вынуждены отступить. Куай-Гон увидел, что отряды Вергере и Тийна тоже оказались от теснены на площадь. Вергере первая спрыгнула на плиты площади и вместе приставами бросилась под укрытие северной пирамиды, но только один из людей смог добежать - второго срезало выстрелами из ближайшей башни.
Двое приставов, которые сражались в команде Тийна, были ранены. Одного из них Тийн нес под мышкой девой руки, защищаясь правой. Второй бежал позади, прикрывая их отход в буре огня канонерских лодок.

Предыдущая страница 11 Следующая страница


Под покровом лжи 12

Куай-Гон и Оби-Ван бросились на помощь Тийну.
Канонерки проутюжили площадь и снова разворачивались для очередной атаки на бреющем. Куай-Гон подал знак Оби-Вану, и они вдвоем подпрыгнули на десяток метров в высоту. Их лазерные мечи раскроили репульсорные двигатели ведущей канонерки.
Сверху на них дождем посыпались искры. Джедаи быстренько откатились в укрытие. Подбитая лодка накренилась, потеряла управление, врезалась в верхний этаж дворца и взорвалась на множество раскаленных добела осколков, обрушив на площадь лавину камней.
Тийн и его приставы едва успели укрыться в пирамиде, прежде чем этот камнепад накрыл площадь. Куай-Гон с учеником нагнали их уже внутри, разряды орудий второй канонерки обрушились на покрытые резьбой колонны портика и монолитную притолоку.
Йадль и остальные сгрудились в глубине коридора.
Вжавшись в стену, Куай-Гон осторожно выглянул на площадь.
- Нам нужно добраться до истребителей.
- Нужно - значит, доберемся.
Оби-Ван просто кивнул и вновь активировал меч.
И они снова перешли в наступление.
* * *

Без троих магистров, которые отправились на Асмеру, зал Совета опустел. На этот раз в центре расхаживал по мозаичному полу Йода, а Мэйс Винду и остальные обсуждали, что делать.
- Даже несмотря на то что "Протуберанец" не выходил на связь, мы не Можем исходить из того, что корабль уничтожен и все, кто был на борту, погибли, - говорил Винду. - Мои чувства говорят мне, что Йадль и остальные живы.
- Жива она, - проговорил Йода. - И остальные тоже. Но в серьезной опасности они.
- Это подтверждает заявление "Невидимого фронта", что они держат дюжину наших представителей в заложниках, - сказала Ади Галлия. - Они требуют отмены конференции на Эриаду.
- Валорум не должен уступать им, - покачал головой Оппо Ранцисис.
- Он и не собирается уступать их требованиям, - заверил всех Винду. - Он сознает, что, если он это сделает, он только уменьшит шансы на одобрение Сенатом проекта налогообложения.
- "Невидимый фронт" здесь не имеет решающего значения, - сказал Йараель Пуф. - Все дело - в Торговой Федерации.
Йода всем корпусом развернулся к длинношеему магистру.
- Думают все, что не важен "Невидимый фронт". Но всем управляют они, - строго сказал он. Прошелся по кругу, остановился. - Двигают нами, словно игрушками.
- Тогда надо закончить игру, - убежденно проговорил Эвен Пиелль.
Винду кивнул.
- Я заверил верховного канцлера Валорума, что ему нет нужды лично приносить извинения. Мы согласились вмешаться в это дело, так что большая часть ответственности лежит на нас.
- Думали мы мало, - печально сказал Йода. - Работает здесь сила, о которой не знаем пока. Трудно ее намерения уловить.
Винду положил подбородок на сплетенные пальцы.
- Сенат обещал предоставить верховному канцлеру любые полномочия, которые понадобятся ему в ходе разрешения этого кризиса. Но мы не можем переложить решение на его плечи.
Йода кивнул.
- Весь в думах о конференции предстоящей он.
- Департамент юстиции тоже получил расширенные полномочия, - продолжал Винду. - Они настаивают на передислокации вооруженных сил от Эриаду, которая находится на расстоянии минимального скачка от Асмеру.
- Силы департамента направлены на Эриаду, чтобы охранять верховного канцлера и делегатов, - сказала Галлия.
- Департамент юстиции уверен, что у них хватит контингента для выполнения обеих задач.
- У нас есть какие-либо гарантии, что правители сектора Сенекс останутся в стороне? - спросил Пуф.
- Мы можем предложить им сделку, - сказал Пиелль. - Они давно уже хотят торговать с Республикой, но лишены такой возможности из- за продолжающихся нарушений Прав Личности. Если мы предложим им нашу помощь в достижении соглашения с Республикой, я уверен, они посмотрят сквозь пальцы на вторжение на их территорию.
Йода долго разглядывал пол у себя под ногами, потом задумчиво покивал сам себе.
- Все глубже, и мрачнее, и печальнее становится это, - он поднял взгляд на Винду. - Сколько джедаев на Эриаду?
- Двадцать.
- Пошлите на Асмеру десять из них вместе с приставами, чтобы мастеру Тийну и остальным помочь, - удрученно проговорил Йода. - Оплатим долги тогда, когда придет время.
Винду мрачно кивнул.
- Да пребудет с ними Великая сила, - подвела черту Ади Галлия.

Глава 21

Четверть пути от портика пирамиды через открытое пространство площади они прошли, построившись клином. На острие атаки был Куай-Гон, а Оби-Ван, Тийн и Ки-Ади-Мунди прикрывали его с флангов. На долю женщин и двоих уцелевших приставов осталось держать тылы.
Рыцарь чувствовал, что начинает уставать. Зеленый клинок не останавливался ни на миг, звучно возвращая противникам их же выстрелы. Боевики падали с наружных лестниц, уступов пирамид и балконов дворцов, но никто из них и не думал отступать.
"Вам придется перебить всех нас", - сказал тогда тот высокий террорист.
Не успел он об этом подумать, как заметил, что град выстрелов несколько поредел. Воспользовавшись нежданным подарком судьбы, Куай-Гон огляделся и обнаружил, что террористы перевели огонь на укрепленный периметр площади.
Потрясая каменными топорами, ножами, самодельными копьями, примитивными сельскохозяйственными орудиями и вообще всем, что можно было заточить и использовать для нанесения увечий, с диким боевым кличем на площадь ворвались рабы.
Их были сотни. Они сметали все на своем пути. Выстрелы бластеров косили их без счета, но на место убитых становились новые и новые бывшие рабы, полные решимости во что бы то ни стало покончить с теми, кто покусился на жалкие крохи их свободы.
Что ж, теперь некоторое время все будут заняты. Но одной решимости, чтобы выстоять против бластеров, недостаточно.
Оби-Ван по примеру учителя удвоил старания, они вдвоем перешли в наступление. Рядом Вергере занималась тем, что, высоко подпрыгивая, раздавала противникам удары с воздуха. Боевикам пришлось обороняться на два фронта.
Но тут террористов поджидал еще один сюрприз. Вообще-то, Куай-Гон и сам несколько опешил, когда несколько боевиков упали, сраженные выстрелами. Казалось совершенно невероятным, чтобы рабы умудрились приспособить бластеры для своих лишенных пальцев конечностей.
Потом он увидел, кто стрелял.
К ним короткими перебежками приближался отряд террористов. А вел их тот самый битх, который и был информатором Куай-Гона.
Оставалось только предположить, что последние события серьезно обострили противоречия между радикальным крылом "Невидимого фронта", которое несло ответственность за покушение на жизнь верховного канцлера, и умеренными, которые много лет ограничивались относительно мирными методами противодействия Торговой Федерации.
Радикалы явно не ожидали мятежа со стороны своих однопартийцев. Битва за "невидимок" превратилась в отчаянное побоище.
Один из истребителей уже поднимался в воздух на репульсорной тяге. Сориентировавшись в ситуации, пилот развернул машину на пол- оборота, направив на площадь носовые орудия. Очереди сгустков неукротимой энергии принялись косить противников, от древних зданий по периметру площади камнепадом брызнули осколки, уничтожая тех, кому повезло избежать смертельных лучей.
Один-единственный истребитель без сомнения мог коренным образом изменить происходящее - и далеко не в пользу джедаев и их нежданных союзников.
Пилот парящей над площадью "невидимки" словно прочитал мысли Куай-Гона и стал разворачиваться в сторону джедаев. Лазерные пушки уже нащупали цель, но тут истребитель загадочным образом взорвался сам. Осыпавшиеся плоскости обрубили проектор луча захвата, а объятый пламенем фюзеляж рухнул на площадь.
Куай-Гон с трудом заставил себя поднять голову. Он и не помнил, когда и каким образом очутился на земле. Плащ тлел, прожженный в нескольких местах. Интересно, откуда был сделан столь своевременный и меткий выстрел. Ничего подходящего в поле зрения не обнаруживалось.
Ну если стреляли не снизу, так только сверху.
Небольшой бело-красный кораблик на бреющем промчался над площадью, заставив рыцаря вновь ткнуться носом в каменные плиты.
- "Ланцет" департамента юстиции, - сообщил Куай-Гону ученик, когда рев стих и стало можно без опаски подняться на ноги.
Кеноби отряхивал колени и был, как обычно, невероятно доволен собой.
Белые прожилки, располосовавшие голубой купол неба, означали, что на подходе и другие корабли.
Куай-Гон оглянулся: как там Депа и все остальные. Один из приставов как раз разговаривал с кем-то по комлинку. Почувствовав взгляд рыцаря, поднял голову и мимикой изобразил, что разговор конфиденциален.
Рыцарь оказался на время лишним в общей неразберихе. Оставалось только разглядывать небеса. С юга к острову подходил кореллианский крейсер.
Как оказалось, радоваться было рано. Впечатляющее зрелище вовсе не заставило радикалов отказаться от своей затеи - они упорно пробивались к оставшимся истребителям. Еще три машины воспарили над площадью, но пилотам уже было не до прицельной стрельбы, по рабам и прочим пешим противникам. И вообще не до стрельбы. Корабли на полной тяге рванули на запад, пара "ланцетов" устремилась за ними. Четвертая "невидимка" поднялась в воздух как-то не слишком уверенно, но неосмотрительно приблизившийся к ней "ланцет" сбить умудрилась.
Слева заработала ионная пушка. Еще один "ланцет", схватив прямое попадание, перекувырнулся и бесшумно спикировал вниз. Где-то за южной пирамидой ахнул далекий взрыв.
Расчет приободрился, но объединенные силы бывших рабов и умеренных террористов уже штурмовали здание, в котором было установлено орудие. Дюжина воинов пала смертью храбрых, остальные укрылись за опрокинутым монументом и забросали огневую точку гранатами.
Минутой позже к небу взметнулся столб огня, и здание, где скрывалась ионная пушка, сложилось внутрь себя, как карточный домик.
Из-за неразберихи на площади крейсер садиться не стал, а просто завис над вершинами пирамид, открыл нижние люки, и вниз по канатам соскользнули вооруженные фигуры. Кое-кто имел при себе бластеры, а кое-кто - и лазерные мечи.
Через несколько минут все было кончено. Воинствующие радикалы оказались окружены и принялись бросать оружие и опускаться на колени. Рабы пинками и самодельными копьями выгоняли на площадь пленных.
Тийн, Депа Биллаба и еще несколько джедаев из подкрепления бродили по площади, подбирая оружие и помогая раненым. Куай-Гон нашел Йадль - она стояла у портика северной пирамиды, с тревогой покачивая головой.
Куай-Гон послал падавана на поиски знакомого битха, сам отправился в противоположную сторону. Но вскоре Оби-Ван уже махал обеими руками с юго-западного угла площади.
Куай-Гон вернул меч на пояс и бегом бросился через площадь. Он знал, что уже слишком поздно.
Битх скорчился на земле, зажимая руками с длинными тонкими пальцами зияющую рану в животе. Рыцарь опустился рядом с ним на колено.
- Я пытался связаться с вами на Корусканте, - слабым голосом заговорил битх. - Но после Дорваллы Хавак и остальные заподозрили, что среди них утечка.
- Хавак? - переспросил Куай-Гон. - Это тот, кто казнил рабов?
Битх покачал крупной безволосой головой.
- Это был просто помощник. Хавак - главарь. Но его здесь нет. Многих из радикалов нет, - он замолчал и перевел дыхание. - Они погубили все, что мы пытались сделать. Они превратили все в войну против Торговой Федерации, а теперь и против Республики.
- Все кончено, - сказал ему Куай-Гон. - Вы их победили. Побереги силы, друг.
Битх слабо похлопал рыцаря по руке.
- Ничего не кончено. Они замышляют что-то страшное.
- Где? - сунулся Оби-Ван. - Когда?
Битх с усилием повернул голову и посмотрел падавану в глаза.
- Не знаю, - сказал он. - Эти планы держали в секрете от большинства из нас. Но я знаю, что в этом замешан капитан Коул...
Битх умолк. Куай-Гон чувствовал, что ученик не сводит с него напряженного взгляда, но не стал поворачиваться, потому что именно в это мгновение свет в глазах умирающего погас.
- Он умер, учитель, - проговорил Оби-Ван.
- Джедай, - раздалось из-за их спин. Рядом стоял плосколицый рогатый никто.
- Не хотел тебе мешать, но твой друг был и моим другом, - сказал он.
Куай-Гон поднялся на ноги.
- Он говорил о каком-то плане... Что-то, к чему причастен Хавак и капитан Коул. Вам хоть что-нибудь известно о нем?
- Я знаю, что это как-то связано с Карфеддионом, - ответил никто.
- Карфеддион? - повторил Оби-Ван, в высшей степени неодобрительно уставившись на собеседника.
- Родная планета дома Вандрон, - пояснил Куай-Гон. - В самой глубине сектора Сенекс.
Он снова повернулся к никто.
- Как вас зовут?
- Синдар.
- Вы знаете Хавака в лицо?
- Знаю.
- Пойдемте с нами.
И они отправились через площадь туда, где уже собрались Тийн, Йадль и еще несколько джедаев.
- Нет времени, чтобы разобраться во всем этом, - говорил Тийн. - Совет Ордена и департамент юстиции приказывают нам покинуть сектор Сенекс в кратчайшие сроки.
- Но сначала нам придется сделать одну остановку, - сказал Куай-Гон. - На Карфеддионе.
Тийн взглядом потребовал объяснений.
- Коул сейчас работает над другим планом, - Куай-Гон кивнул на Синдара. - Он выразил готовность помочь нам найти его.
Тийн и Йадль переглянулись.
- Коул больше не работает на "Фронт", - высказался Тийн. - Это всем известно.
- Этот план был тщательно засекречен. За ним стоит некто по имени Хавак. Мы должны лететь на Карфеддион.
- Невозможно это, Куай-Гон, - проговорила Йадль, покачивая головой. - Покинуть Сенекс должны мы.
Куай-Гон расправил плечи.
- Тогда туда отправимся мы с моим падаваном.
Оби-Ван едва успел подобрать отвисшую челюсть. Кажется, никто не заметил.
- Мы не дадим тебе корабля, Куай-Гон, - отчеканил Тийн.
Рыцарь, ничуть не смутившись, рассеянно огляделся по сторонам.
- Хорошо. Тогда мы возьмем "Нетопырку", - заявил он.
Оби-Ван подумал и решил, что скрипеть зубами не стоит - могут неправильно понять.
- Самолично ты это решил, - сказала Йадль. - Нарушая прямой приказ Совета. Куай-Гон и не думал спорить.
- Мне приказывает Сила, магистр, - сказал он.
Запрокинув лопоухую голову, Йадль долго и пристально разглядывала рослого рыцаря.
- Чем кончится все это, Куай-Гон? - грустно спросила она. - Чем кончится?
* * *

Голографический лозунг, смутно мерцающий в клубах т'бачного дыма, заменявшего в кантине кислород, гласила: ""Пьяная Минокка" приветствует "Крушителей Черепов" Карфеддиона!". "Крушители Черепов", местная команда по кручболу, были широко известны в Сенексе своим глубоким презрением к правилам игры и жизням соперников. Шумная компания этих героев спорта занимала столик в углу "Пьяной Минокки", активно поднимала уже не кружки, а целые бутыли перебродившего пойла в честь кого попало, все глубже погружаясь в объятия алкогольного дурмана и явно все более преисполняясь желанием учинить потасовку для собственного развлечения.
Через несколько столиков от них сидели Коул и Бойни. Их внушительных размеров собеседник вполне мог бы сойти за "Крушителя Черепов", если б был он на несколько сантиметров пониже и намного менее опасным на вид.
Симпатичная девушка, взращенная на одной из ферм по разведению рабов, каких много было на Карфеддионе, поставила перед гостем Коула добрую порцию ярко-желтой жидкости. Тот прикончил ядреное пойло одним глотком.
- Спасибо, капитан, - вполне искренне выдохнул человек, вытирая рот тыльной стороной кисти. - Не так-то часто доводится попробовать реальной выпивки.
Коул окинул Скачка, как тот себя называл, изучающим взглядом. То, что этот Скачок умеет обращаться с кулаками, сомнений не вызывало. Но успех операции на Эриаду зависит не от грубой силы, а от сочетания мастерства и смекалки. Конечно, все может пойти по наиболее тщательно продуманным запасным сценариям, когда дойдет и до драки. Но Коул пока что не был убежден, что Скачок сгодится даже на этот крайний случай.
- На чем специализируешься? - спросил он.
Скачок водрузил локти на стол.
- Вибронож, шоковая дубинка, парализующее копье. Но я и с бластером умею обращаться - с БласТеком, Мерр-Сонном, Кзеркасом...
- Но больше тебе по душе врукопашную? Скачок пожал плечами.
- Ну, когда до этого доходит - то да, так мне сподручнее. А что за работа, капитан? Коул покачал головой.
- Этого я тебе сказать не могу. Пока не решу точно, что ты летишь с нами. Скачок кивнул.
- Понял, шеф. Что до меня, то я не прочь с вами поработать, капитан. Лучше вас не сыщешь.
Эту мелкую лесть Коул пропустил мимо ушей.
- Где тебе доводилось работать?
- Да по всей Кореллианской дуге, в основном. Завязал во время Большого конфликта. Я бы и сейчас порхал по Центральным мирам, если бы они не выставили такую высокую награду за мою голову после той мелкой мокрухи на Саккории.
- Еще где-нибудь тебя разыскивают?
- Только там, капитан.
Это Коулу понравилось, хотя и не слишком. Скачок был типичным бродягой вне закона, которые стекались во Внешние территории, но он не был профессионалом.
- Ты имеешь что-нибудь против работы с чужими расами, Скачок?
Тот покосился на Бойни.
- Не с родианцами. Кто у вас еще в команде?
- Готал.
Скачок почесал давно небритую челюсть.
- Готал, говорите? Ну, с этими, пожалуй, сработаемся.
У дверей в кантину внезапно возникла давка. Внутрь протолкались четверо здоровенных и неприятных типов. Коул решил было, что это "Крушители Черепов" или, наоборот, члены какой-нибудь другой команды пришли свести с ними счеты, но тут один из типов влез на барную стойку и выпалил из бластера в потолок.
- Скачок, я знаю, что ты где-то здесь! - заорал неприятный тип, последовательно оглядывая столик за столиком. Из-за туч штукатурки с потолка, которую он сам же на себя и обрушил, сканирование было несколько затруднено. - Выходи, слизкий трус!
Коул с интересом оглядел типа на стойке и перевел взгляд на Скачка.
- Твой приятель?
- Не надолго, - ответил тот, после чего встал из-за стола и призывно взмахнул рукой. - Вот он я, Пеззль!
Пеззль отыскал глазами источник звука, спрыгнул со стойки и принялся проталкиваться и пропихиваться сквозь толпу в указанном направлении. Его дружки к нему присоединились.
- Ты - нехороший человек и обманщик, - дипломатично заявил он, ткнув в Скачка толстым пальцем. - Ты что, вообразил, что сможешь удрать не заплатив?
Коул с профессиональным вниманием следил, как Скачок с одного взгляда оценил все - куда направлен ствол в руке Пеззля, где и как стоят остальные трое и сколько им нужно времени, чтобы выхватить бластеры.
- Вы не заслужили платы, - ровным голосом произнес Скачок. - Вы позаботились только об одном из них и оставили мне всю грязную работу.
Коул и Бойни стали подниматься из-за стола с намерением убраться в сторонку, но Скачок положил увесистую лапу на плечо Коулу.
- Погодите, капитан. Это не займет много времени. Можете считать это частью собеседования.
- Хорошо, - согласился Коул, устраиваясь поудобнее.
А вот прочие посетители кантины не были так уверены. Сшибая стулья и все, что попадалось на пути, народ отхлынул прочь с линии огня.
Пеззль взмок, сглотнул и с некоторым трудом вновь обрел дар речи.
- Ты нам заплатишь, - несколько двусмысленно выдавил он, брызгая слюной.
Коул так и не увидел, когда бластер Скачка успел покинуть кобуру.
Он увидел только размытую вспышку в правой руке Скачка, услышал четыре одиночных выстрела, а потом почему-то оказалось, что Пеззль и трое его приятелей уже грузно оседают на пол.
Скачок, все еще с дымящимся бластером с руке, выжидательно смотрел на капитана.
- Ты принят, - кивнул Коул.
* * *

Космопорт Карфеддиона представлял собой нелепую мешанину посадочных боксов, ремонтных мастерских и питейных заведений даже более сомнительного толка, чем "Пьяная Минокка". В боксе под номером 331 стоял потрепанный фрахтовик, которым одарил Коула "Невидимый фронт", и копались несколько техников. Коул, Бойни и Скачок кивнули в знак приветствия техникам и подошли к кораблю.
- А что случилось с "Нетопыркой", капитан? - спросил Скачок, без всякого восторга взирая на старую развалину.
- Там, куда мы направляемся, ее слишком хорошо знают, - пояснил Коул.
У подножия трапа стояли двое людей, Коул представил им Скачка.
- Капитан, - сказал, один из них, - вас там, в носовой каюте, какая-то дама дожидается.
- Кто? - спросил Коул.
- Она не сказала.
Коул и Бойни переглянулись.
- Может, это та охотница за головами, которую вы разыскивали? - предположил Бойни.
- У меня другая версия, - сказал Коул, но уточнять не стал.
- Вы же не думаете...
- А кто ж еще это может быть? Единственное, чего я не могу понять, так это как она меня нашла?
- Может, она засунула вам куда-нибудь "жучок", прежде чем смыться? - высказал еще одну гипотезу Бойни.
Они оставили Скачка знакомиться с теми двумя членами команды, что топтались у трапа, а сами пошли в корабль.
- Ну, разве я не говорил, что она соскучится? - спросил Коул через плечо, когда они вошли в носовой отсек.
В кресле Коула, скрестив длинные ноги, сидела Релла.
- Ты прав, Коул, - сказал она. - Я не могла оставаться в стороне. Но вовсе не потому, о чем ты думаешь.
Весь ее наряд - туника, брюки, плащ с капюшоном - был из серебристой ткани и переливался при каждом ее движении.
- Глядя на тебя, я бы сказал, что ты слишком увлеклась покупкой нарядов и теперь твой пенсионный фонд нуждается в пополнении, - усмехнулся Коул.
И, разумеется, получил в ответ сердитый взгляд.
- Здесь можно говорить, не опасаясь лишних ушей? - серьезно спросила она.
Коул кивнул Бойни, и тот включил систему защиты.
- До меня дошли слухи, что ты собираешь новую команду, - сказала Релла, когда Коул опустился в кресло.
Он пожал плечами.
- А что еще мне делать, когда ты ушла от меня?
Она не улыбнулась.
- Я слышала, что ты активно покупаешь ищеек и громил вроде того типа, что только что привел.
- На крутую работу нужны крутые ребята. Релла подозрительно покосилась на него.

Предыдущая страница 12 Следующая страница


13 Джеймс Лучено

- Во что ты опять вляпался, Коул? Только не лги мне - в память о старых добрых временах.
Коул подумал, потом сказал:
- Ликвидация.
- Кто объект?
- Валорум на Эриаду.
Релла спала с лица. Было похоже, что подтвердились ее худшие опасения.
- Ты не можешь сделать этого, Коул. Он коротко хохотнул.
- Можешь прийти и посмотреть. Приглашаю.
- Послушай меня, Коул... - начала она.
- Что, купила себе пару новых шмоток, чтоб никто не сомневался, что в новых шмотках - новая ты?
- Шмотки? Не зли меня, Коул.
- Ну так что там с Валорумом? Она покачала головой.
- Дело не в нем. Дело в тебе - в твоей репутации. Мне даже особо напрягаться не пришлось, чтобы выяснить, что ты побывал на Белсависе, Маластаре, Клак'доре и Йетуме. Как по-твоему, другим заинтересованным лицам это будет не слишком сложно? Я не имею в виду головорезов, которых ты нанимаешь на дело. Я говорю о джедаях.
- Я ценю твою заботу, Релла, - желчно сказал Коул. - Но теперь это все не имеет значения. Я уже набрал всех, кого нужно. Если, конечно, ты тоже не хочешь на это подписаться.
Она выдержала его взгляд.
- Хочу.
Он ошалело заморгал.
- Я не шучу, Коул.
Коул вдруг стал серьезным, потянулся к ней и взял ее руки в свои.
- Послушай, малыш. Я знал, что рано или поздно ты разыщешь меня, но это не то дело, в котором тебе понравится быть замешанной.
- А я и не буду замешана, - сказала она, не отрывая от него оценивающего взгляда. - Минуту назад ты вел себя так, словно всей Галактике хвост накрутил.
- Ерунда, Релла, чисто и просто.
- Ты хочешь сказать, что жалеешь о том, что взялся за эту работу?
- Может, у меня просто возраст начинает чувствоваться... - замялся он. - Но... да, пора выходить из дела, пока не поздно. То есть, я хочу сказать, ведь... ну, эта, как ее, ферма по добыче воды, это ведь такая штука, которую мы запросто освоим, так? И там тоже будут свои волнующие моменты...
Релла широко улыбнулась.
- Конечно, будут, Коул. Просто брось всю эту дрянь. Ты ведь можешь уйти прямо сейчас. Он покачал головой.
- Я дал слово. Я должен довести это дело до конца.
Релла мгновение изучала его, потом вздохнула.
- Тогда я тем более полечу с вами. Так я хоть пригляжу за тобой.

Глава 22

Скучный, серый мир скудных морей и труднопроходимых континентов, Эриаду давно стремился стать Корускантом Внешних территорий. Этому способствовало крайне удачное расположение - в самом сердце сектора, на пересечении Окраинного торгового пути и хидианского маршрута. Но если на Корусканте заводы и фабрики располагались исключительно в отведенных для этих целей зонах, то на Эриаду промышленность заправляла всем и вся, засоряя воздух, почву и воду непрерывными выбросами ядовитых отходов. Хуже того, хотя Эриаду был весьма зажиточным миром - по сравнению со своими соседями, его правители по-прежнему оставались более заинтересованы в наращивании производств, нежели в инвестициях в воздухо- и водоочистительные сооружения и системы переработки отходов, которые делали Корускант пригодным для жизни.
Главный город планеты располагался в южном полушарии. Процветающий морской порт, зародившийся в устье судоходной реки, теперь он протирался почти на сотню километров в глубину суши, растекался по берегам вытянутого залива на западе и карабкался вверх и вниз по когда-то лесистым холмам.
Сидя на заднем сиденье укрытого силовым полем репульсорного лимузина, который нес его над толпами демонстрантов, Валорум поду мал, что, должно быть, когда-то, давным-давно, это был на редкость живописный городок.
А сейчас его взору предстал мрачный муравейник крыш, узких переулков, высоких арок и башен и открытых рынков системы "базар". На базарах копошились торговцы в тюрбанах и женщины с закрытыми лицами, какие-то бородатые личности тянули куда-то фонтанирующие шланги, а среди всего этого возвышались шестиногие вьючные животные, нагруженные товарами и не уступающие по размерам ржавым флаерам и древним ховерам, теснившимся тут же.
Валорум не мог выбросить из головы, что вот так же, наверное, выглядят грязные и убогие трущобы Тида, столицы Набу.
Гвалт голосов и шум машин рвался сквозь звуконепроницаемые тонированные окна лимузина, хотя движение на многих улицах было закрыто в честь приезда канцлера. Транспорт пустили в объезд, и почти на каждом перекрестке стояли охранники и дроиды службы безопасности. Горожане могли любоваться проездом канцлера, сгрудившись на узких тротуарах, но всякий, кому вздумалось бы поглазеть на Валорумов кортеж из окон верхних этажей или с нависающих над улицами галерей и переходов, рисковал пасть от руки одного из снайперов департамента юстиции, расставленных по крышам и эскортирующих на гравициклах машину канцлера.
Валорум знал, что от космопорта в город отправилось еще несколько подставных кортежей и что маршрут его проезда был изменен в последний момент из соображений безопасности.
Для приставов, гвардии Сената и дроидов-охранников персона канцлера шла под кодовым названием "Багаж". После того как было решено отослать для разрешения кризиса на Асмеру половину контингента джедаев, начальники расчетов охраны настояли на том, чтобы Валоруму был временно имплантирован пеленгатор, чтобы они всегда знали, где он находится.
Было забавно, что ему приходилось держаться в центре внимания, в то время как все внимание Внешних территорий сосредоточено на самой идее конференции. И все же он был рад, что у него хватило здравого смысла прислушаться к совету сенатора Палпатина и не переносить сроки конференции, несмотря на происходящее в секторе Сенекс.
Еще более забавно было то, что семья Валорума внесла свой вклад в загрязнение атмосферы Эриаду, поскольку именно благодаря им труба на окраине города периодически извергала в воздух гигантские огненные шары.
Вкладом его семьи был кораблестроительный и транспортный концерн. Производственные мощности размещались как на орбите, так и на поверхности. По объему выпуска продукции концерн и рядом не стоял с "Тагге и Компания", а по объему перевозок в подметки не годился "Перевозкам Дуро", не говоря уже о Торговой Федерации. Но отчасти благодаря имени Валорумов компания всегда оставалась прибыльной.
У Валорума были родственники на Эриаду, и они наперебой предлагали ему почтить своим присутствием их дома и усадьбы. Но канцлер и здесь решил последовать совету Палпатина и остановиться в доме какого-то его знакомого.
Знакомый Палпатина Уилхуфф Таркин занимал должность лейтенант-губернатора, и из его резиденции открывался замечательный вид на неестественно голубые воды залива.
* * *

Таркин, по слухам, был человеком честолюбивым и с грандиозными амбициями. Его вилла у моря полностью этим слухам соответствовала.
Резиденция не уступала по размерам усадьбам зажиточных дальних родственников самого Валорума и была выстроена в аляповатом стиле, представляющем собой дикую смесь классицизма Центральных миров и деко-арта Провинции. Проявлялось это в высоких стенах внешних строений, куполах, золоченых колоннах и отполированных до зеркального блеска каменных полах. Но во всех этих величественных колоннадах и просторных залах было что-то холодное, безликое, официальное. Словно бы вся эта дорогая мебель и произведения искусства были выставлены здесь только для вида, а сам хозяин отдает предпочтение практичному уюту добротного космического фрахтовика.
В резиденцию Таркина Валорум вошел, окруженный кольцом гвардейцев. Сэи Тария и дюжина членов делегации Корусканта тоже шли в сопровождении охраны. За ними следовали Ади Галлия и еще трое джедаев, которые, подчиняясь пожеланию Валорума, старались держаться в тени.
Когда они вошли в здание, гвардейцы немного расступились, дав Валоруму некоторую свободу, да и то только потому, что каждый из гостей и дроидов дома был тщательно просканирован задолго до прибытия канцлера. Сам дом был от подвалов до чердаков нашпигован аппаратурой. Командир расчета охранников, который об этом позаботился, не поскупился и на то, чтобы оборудовать командный центр и штаб. На деревьях и парапетах засели снайперы, а воды залива патрулировали канонерки.
Валорум, естественно, предполагал, что ему окажут соответствующие чину почести, но к такому великосветскому приему, который ждал его на вилле, он готов не был. Они с Сэи Тария вошли в огромный бальный зал, заполненный высокопоставленными представителями миров Провинции и Внешних территорий - с Суллуста, Маластара, Беспина и Рилота. Немногие из них были преданными поклонниками Валорума, но все они очень хотели высказаться по вопросу налогообложения свободных торговых зон.
- Верховный канцлер Валорум, - сказал тот, кто все это устроил. - Для Эриаду большая честь приветствовать вас.
Хозяин дома оказался человеком заметным и необычным. Особенно поражало лицо. Вялые, невыразительные очертания рта не вязались с умными, пронзительно-голубыми глазами. Лицо было так туго обтянуто кожей, что по нему с успехом можно было изучать строение лицевых костей. Волосы над высоким лбом с ранними залысинами были аккуратно зачесаны и не менее тщательно подстрижены. Безупречная осанка выдавала несколько поколений профессиональных военных.
Валорум смутно припомнил, как ему доводилось слышать, что Таркин и в самом деле служил в армии в те времена, когда Эриаду был частью так называемых Внешних территорий.
- Сенатор Палпатин прибыл вместе с вами? - спросил лейтенант-губернатор, источая аристократическую ауру.
- Неотложные дела требовали его присутствия на Корусканте, - ответил Валорум, - но я уверен, что делегация Набу успеет к открытию конференции.
Таркин объявил собравшимся о прибытии Валорума, и они стали неспешно прогуливаться по залу. Толпа почтительно расступалась перед ними.
- Это очень редкий случай, когда лицу, вовлеченному в политическую жизнь Республики, доводится покидать Корускант, - говорил хозяин. - Это ведь своего рода тюрьма, не правда ли? Если бы мои обязанности требовали от меня постоянного присутствия на одном и том же месте, я бы по крайней мере потребовал, чтобы вокруг меня было свободно, - он очертил тонкой рукой воображаемый круг.
Валорум выдавил улыбку.
- Путешествие было коротким и необременительным.
- Да, но ведь для вас покинуть Центральные миры и забраться с такую даль - это просто из ряда вон выходящее мероприятие!
- Это просто необходимое мероприятие, - сказал Валорум.
Брови лейтенант-губернатора высоко изогнулись. Было совершенно непонятно, где у него скрываются мышцы для такой богатой мимики.
- Возможно, это и необходимо, но определенно не имеет прецедентов в прошлом. И я верю, что это говорит о вашем стремлении сделать все возможное для блага Внешних территорий, - он понизил голос и добавил: - Я надеюсь, эти беспорядки вас не очень огорчили?
Валорум нахмурился.
- Я не заметил никаких беспорядков. В космопорте была, помнится, какая-то толпа недовольных, но...
- Ах да. Конечно, вы не могли видеть никаких беспорядков, потому что маршрут вашего кортежа был изменен в последний момент.
Валорум не нашелся, что на это ответить.
- Позвольте мне сказать, как мы все были обеспокоены этой недавней попыткой покушения на вашу жизнь, верховный канцлер. Но с другой стороны, полагаю, у всех нас хватает забот на местах. У Рилота - контрабандисты, у короля Набу, Веруны - его клеветники, а у Эриаду - Торговая Федерация и возможность обложения налогом торговых путей.
Валорум и без того уже уловил несколько не слишком доброжелательных взглядов со стороны гостей дома.
- Похоже, известия о попытке покушения не прибавили мне популярности в этом зале.
Таркин величественно отмахнулся.
- В том, что касается налогообложения, мы больше всего боимся роста коррупции. Ведь тогда между теми, кто во власти, и теми, кто вне ее, добавится еще одна ступенька бюрократической лестницы. Но это вовсе не означает, что мы поддерживаем сепаратизм или поощряем открытый мятеж. Как и на многих мирах, расположенных вдоль Окраинного торгового пути, на Эриаду хватает сторонников "Невиди мого фронта", но ни я, ни кто-либо еще из администрации губернатора к ним не принадлежим. Угрозе мятежа может противостоять только сильная централизованная власть. А то каждый может улучить момент и нанести удар.
Впечатление от этой пламенной обличительной речи Таркин постарался загладить, рассмеявшись с легкой самоиронией.
- Не обращайте внимания на бредни ничтожного заместителя губернатора, верховный канцлер. Кроме того, я же понимаю, что Республике вовсе не пристало отвечать жестокостью на жестокость.
- Я тоже до недавнего времени так полагала, - вдруг раздалось поблизости.
В аристократичном голоске смешались презрение и вызов. И его обладательница была, несомненно, благородного происхождения - от зубцов бесценной короны до кончика шлейфа безумно дорогого платья.
Таркин, мило улыбнувшись, предложил руку отнюдь не хрупкой женщине.
- Верховный канцлер, имею честь представить вам госпожу Феалу Вандрон из сектора Сенекс.
Захваченный врасплох, Валорум немного смутился.
- Госпожа Вандрон, - произнес он без выражения, почтительно наклонив голову.
- Может, вам будет интересно узнать, верховный канцлер, что ситуация с заложниками на Асмеру была, с позволения сказать, разрешена.
- Асмеру? - переспросил Таркин. Валорум уже взял себя в руки.
- Республика направила мирную делегацию приставов и джедаев на переговоры с агентами "Невидимого фронта", которые разместили там свою базу.
Таркин недоверчиво покосился на него.
- Для переговоров? Или для противодействия?
- Как вам будет угодно.
Лицо Таркина осенило понимание.
- Так вот почему несколько приставов и джедаев были отозваны с Эриаду. Ну, в любом случае это означает, что наши политические взгляды не так уж несхожи, верховный канцлер.
- Сразу после покушения верховный канцлер предпринимает прямые Действия в не принадлежащих Республике областях, - проговорила госпожа Вандрон, обращаясь исключительно к Таркину. - Его готовность отправиться в рискованное путешествие достойна всяческих похвал.
Валорум ответил на этот сомнительный комплимент с аристократическим спокойствием.
- Остается только заверить вас, мадам и господин заместитель губернатора Таркин, что Корускант в хороших руках.
* * *

Хотя Валорум даже на Корусканте никогда не пользовался всеобщей поддержкой, его отсутствие тем не менее чувствовалось. Особенно в правительственном квартале. В воздухе запахло неприятностями.
Пока на Эриаду шла конференция, члены Галактического сената позволили себе расслабиться. Но были среди них и несколько особо старательных, которые по-прежнему продолжали являться в свои офисы в здании Сената, пользуясь возможностью спокойно поработать.
Одним из таких упорных сенаторов был Бэйл Органа.
Все утро он провел, разрабатывая законопроект, который разрешил бы торговые противоречия между его родным Алдерааном и соседней Делайей. Прервавшись, на обед, он мечтал только о стаканчике гизер-эля в своем любимом ресторане неподалеку от здания суда. Но его мечтам не суждено было осуществиться - политическая жизнь Республики внесла свои коррективы, явившись к нему в неприятном лице сенатора Орна Фри Таа, который перехватил его в одном из самых многолюдных коридоров.
Тучный синекожий тви'лекк перемещался на персональных грависанях. Своими силами ему с гравитацией было не справиться.
- Ничего, если я немного проедусь рядом с вами, сенатор Органа? - спросил он.
Органа неопределенно кивнул.
- В чем дело? - спросил он, не скрывая раздражения.
- Если без обиняков, дело в том, что ко мне попали весьма любопытные данные. Я хотел представить их вниманию сенатора Палпатина, но он сказал, что, возможно, мне стоит поговорить с вами как с председателем комитета внутренних расследований.
В голове алдераанца уже сложилась простая и четкая формула вежливого указания адреса, по которому следовало бы обратиться со своими любопытными делами некоторым тви'леккам, но в последний момент обязательность взяла верх, он вздохнул и покорился судьбе и Таа.
- Продолжайте, сенатор.
Толстые головные щупальца Таа хищно дрогнули в предвкушении.
- Как вам известно, - не спеша, смакуя каждое слово, начал он, - не так давно я был включен в состав комитета по бюджетной политике. И в этом качестве я проводил глубокие изыскания на предмет прецедентов и соответствия существующему законодательству последнего законопроекта верховного канцлера Валорума о введении налогообложения в свободных торговых зонах, - тви'лекк остановился, отдышался после столь замысловатого захода и продолжил: - Совершенно Очевидно, что введение налогов будет иметь ряд непредсказуемых последствий и побочных эффектов, но мы надеемся воспрепятствовать коррупции, предполагая, что законопроект, скорее всего, пройдет экспертизу Сената.
- Конечно-конечно, - пробормотал Органа. - Воспрепятствуете.
На Таа его сарказм не произвел никакого впечатления.
- Верховный канцлер заявил о своем желании, чтобы определенный процент доходов, полученных в результате налогообложения торговых путей, - то есть, по сути дела, налогов, взимаемых с Торговой Федерации, - был направлен на социальное и технологическое развитие Провинции и Внешних территорий, которые могут почувствовать на себе отрицательное влияние введения налогов.
Интересно, долго он наизусть эту речь заучивал? мельком удивился Органа. По опыту он знал, что остановить Таа или заставить его отказаться от преамбул решительно никому не под силу.
А Таа между тем снова отдышался и продолжил выступление:
- Однако здесь перед нами встает дилемма. Если предложение верховного канцлера будет ратифицировано и Торговой Федерации придется отказаться от части своего влияния на космических дорогах, то многие меньшие транспортные корпорации начнут получать прибыль - не только за счет изменений на рынке услуг, но и из тех средств, которые будут направлены на развитие отдаленных миров.
Органа позволил себе выразить недоумение.
- Простите, но я не очень хорошо улавливаю, в чем здесь дилемма.
Таа это только еще более воодушевило.
- Ну тогда позвольте мне проиллюстрировать этот момент на конкретном примере. Возьмем базу данных комитета по бюджетной политике и проведем по ней поиск корпорации Внешних территорий, которые в результате ратификации предложения верховного канцлера получат дополнительную прибыль из бюджетных средств, а потом проведем аналогичный поиск по базе комитета по ассигнованиям, в котором я тоже имею честь состоять. Сравнивая результаты поиска, мы видим, что из многих тысяч корпораций выделяется только один концерн: транспортный концерн на Эриаду, который получил неожиданное и, с позволения сказать, существенное финансовое вливание, - торжествующе закончил Таа.
- Это меня не удивляет, - пожал плечами Органа. - Инвесторы с их чутьем на наживу провели те же изыскания, что и вы, с той только разницей, что их интересовали возможности выгодного вложения капитала, а не политические последствия введения налогов.
- Точно, - радостно согласился Таа. - Финансовые спекуляции. Но дилемма в том, что концерн принадлежит родственникам верховного канцлера Валорума.
Бэйл встал как вкопанный. Таа, похоже, предвидел такую реакцию, поскольку успел затормозить. Он замахал на алдераанца своими толстыми лапками.
- Позвольте мне объяснить, что я вовсе не предполагаю нечистоплотности в делах со стороны верховного канцлера. Я уверен, он осведомлен, что, согласно пункту 435, подпункту 1759 Свода Поправок и Уточнений, всякий, кто имеет доступ к эксклюзивной информации о готовящихся законопроектах или строительных контрактах, должен воздерживаться от получения прибыли за счет подобных сведений, полученной в результате финансовых вложений или еще каким-либо способом.
Органа прищурился.
- Хорошо, вы не предполагаете этого. Но у вас определенно есть другая версия.
Таа скромно покачал головой.
- Я просто нахожу довольно любопытным, что верховный канцлер не известил Сенат о таком кажущемся совпадении интересов. Я уверен, дилемма исчезнет, как только мы определим происхождение вложений и подтвердим, что между инвесторами и верховным канцлером Валорумом нет никакой связи,
- Вам удалось что-нибудь выяснить об этом? - спросил Органа.
- Тут есть еще одно загадочное обстоятельство, - сказал Таа. - Чем дальше я забирался в поисках источника инвестиций, тем больше тупиков встречалось на моем пути. Выглядело это так, словно кто-то определенно не хотел, чтобы стало известно, откуда или от кого исходили финансовые вложения. Мои неудачи частично объясняются тем, что у меня нет допуска к необходимым финансовым базам. Такого рода допуск есть у тех, кто занимает высокое положение в иерархии. Например, у кого-то вроде вас.
Органа молча смотрел на него.
- Полагаю, - наконец сказал он, - что вы позаботились собрать все относящиеся к делу данные в отдельный файл.
Таа еле сдержал довольную улыбку.
- На самом деле, у меня чисто случайно есть с собой копия, - и протянул инфочип.
- Я посмотрю, что смогу сделать, - сказал Органа.

Глава 23

Реквизированная "Нетопырка" стремительно приближалась к Карфеддиону. Крапчато-зеленое полушарие планеты увеличивалось в размерах, заполняя иллюминаторы. Куай-Гон сам вел корабль. На Асмеру он разжился пончо, сапогами и шарфом и теперь, по мнению Оби-Вана выглядел как вылитый боевик "Невидимого фронта".
Сам Кеноби как раз вытряхивался из просторного коричневого плаща с капюшоном, вещи удобной, но чересчур приметной.
- Положи туда, - не глядя, скомандовал Куай-Гон, махнув рукой на пустующее кресло навигатора. - И меч - тоже.
Оби-Ван так и замер с одеждой в руке.
- Мой меч?!
- Ну, не мой же... - был ответ. - После посадки нам стоит создать о себе ложное впечатление, и так, чтоб никто не усомнился, верно?
Оби-Ван тщательно обдумал, потом неуверенно кивнул и выполнил распоряжение учителя. Бросив последний тоскливый взгляд на оружие, он опустился обратно в кресло второго пилота. Некоторое время в кабине царило молчание, потом падаван не выдержал:
- Учитель, мы правильно поступили на Асмеру? Можно ли было избежать насилия, как хотела магистр Йадль?
Рыцарь бросил на ученика короткий взгляд. Вопрос давно тревожил парня.
- Разве можно избежать того, что предопределено Силой? - полюбопытствовал джедай и стал ждать реакции.
Оби-Ван снова погрузился в размышления, прежде чем родить следующий вопрос.
- Опасно ли слишком много думать о темной стороне?
- Мой взгляд устремлен только к свету, мой юный падаван, - успокоил ученика Куай-Гон. - Думать и делать - это очень разные вещи.
- Но разве можно быть уверенным, что мысли не повлияют на действия? Наш путь порою становится таким узким... Началось. Парню уже больше двадцати, а вопросы сыплются из него, как из малолетки. Куай-Гон поставил "Нетопырку" на автопилот, развернулся к ученику и посмотрел ему в глаза.
- Рассказать тебе, как Йода ответил мне на такой же вопрос, когда я был даже моложе, чем ты сейчас?
Ученик немедленно приободрился.
- Расскажите, учитель.
Лучше всего вспоминать, глядя в иллюминатор.
- Когда-то, давным-давно, на планете Генерис рос темный, густой и почти непроходимый лес, - заговорил рыцарь. - На протяжении многих поколений путники были вынуждены идти в обход долгим и трудным путем, чтобы добраться до прекрасного глубокого озера, что раскинулось за лесом. Но однажды, ситх задумал выжечь дорогу, чтобы сократить себе путь. Как понимаешь, мой юный падаван, немногие сходили к озеру обеими дорогами да еще выжили, чтобы поделиться в последствии впечатлениями. Но все сходились на том, что прямая тропа через лес, безусловно, короче, но не приводит путника к желанному водоему. Тогда как обходной путь, долгий и трудный, не только выводит на берег, но и сам по себе есть цель.
По-прежнему не отрывая взгляда от Карфеддиона, рыцарь спросил:
- Там, на Асмеру, ты отправился через темный лес или же остался на стороне света, где Сила - твой друг и союзник?
- У меня в мыслях не было других намерений, кроме как идти туда, куда ведет меня Сила, - отчитался Оби-Ван.
- Тогда ты сам ответил на свой вопрос.
Оби-Ван развернулся вместе с креслом и стал смотреть туда, где за колпаком кабины мерцали бесчисленные звезды. А что еще делать, если учитель на него смотреть не желает? Только узнать, что же привлекает его в звездном небе.
- Ситхи - они ведь были еще до мастера Йоды, правда, учитель?
Куай-Гон улыбнулся в усы.
- До мастера Йоды ничего не было, мой юный падаван.
- Учитель, я хотел... о Синдаре...
- Нет, я ему не вполне доверяю.
- Тогда почему мы отправились на Карфеддион?
- Нужно же откуда-то начать, Оби-Ван. В свое время даже ложь Синдара выдаст его истинные намерения.
- А мы успеем за это свое время предотвратить то, что Хавак поручил капитану Коулу?
- А вот этого я не могу сказать, падаван.
Объект их короткой беседы не нашел лучшего времени, чтобы появиться в кабине. Синдар покосился на сложенную в кресле одежду и оружие.
- Ребята, а вы себя без них голыми не чувствуете?
Оби-Ван опять крутанулся вместе с креслом, лишь бы не сидеть спиной к Синдару.
После посадки нам стоит создать о себе ложное впечатление, и так, чтоб никто не усомнился, - объяснил он.
- Здорово придумано, - кивнул никто. - Особенно с учетом того, что я сам впервые на Карфеддионе и понятия не имею, где стоит начинать искать Коула или Хавака.
Куай-Гон покосился на него. - Об этом не беспокойся. Думаю, мы уже начали искать.
* * *

Когда канонерка благополучно приземлилась в одном из посадочных боксов, Куай-Гон, Оби-Ван и Синдар спустились по трапу и отправились в обход злачных заведений космопорта. Но не прошли они и двух десятков метров, как перед выходом из бокса их перехватили двое техников.
- "Нетопырка", нет? - любезно обратился к Куай-Гону тот из них, что был повыше.
Рыцарь придирчиво оглядел вопрошающего.
- А тебе что за дело?
- Без обид, капитан, - его собеседник примирительно поднял перепачканные в смазке руки. - Мы просто хотели сказать, что вы его только что упустили.
Оби-Ван хотел что-то сказать, но передумал.
- Мы только что упустили его? - рассеянно уточнил Куай-Гон.
- Они стартовали пару часов назад, - ответил техник. - На потрепанном кореллианском фрахтовике. С полным экипажем.
- А-а, эта посудина, - протянул не заинтересованно джедай.
Тот техник, что пониже, хитро подмигнул.
- А вы - третья сторона в этом дельце на Эриаду?
- А ты как думаешь? - вопросом на вопрос ответил Куай-Гон.
Двое техников многозначительно переглянулись.
- Капитан, а вам случайно не пригодятся две лишних пары рук, а? - спросил высокий.
Куай-Гон изобразил оценивающий взгляд.
- Техники мне не нужны. Что вы еще умеете?
- То же, что умеет каждый, кто летал с Коулом, - приободрившись, ответил высокий. - Тяжелое и легкое вооружение, рукопашный бой, взрывчатка, да что угодно.
- Войны и революции, - с энтузиазмом продолжил список его товарищ.
Рыцарь кивнул с задумчивым видом.

Предыдущая страница 13 Следующая страница


Под покровом лжи 14

- Пожалуй, я бы положился на оценку капитана Коула.
Высокий подтолкнул своего приятеля локтем.
- Мы у него на хорошем счету были, капитан. Лучше не бывает, - заверил тот.
- Вы можете сказать, в чем ваш план? - не столь уверенно спросил второй. - Ну, просто, чтобы мы знали, к чему готовиться?
Куай-Гон категорично покачал головой.
Высокий изобразил серьезную мину и покивал.
- Да, капитан. Конечно. Мы понимаем, не волнуйтесь. Мы только слышали, что там надо кого-то убрать.
Джедай с гораздо большим интересом разглядывал носки стоптанных сапог.
- Ну, вы знаете, где нас найти, капитан, - сказал коротышка.
Они повернулись и нерешительно пошли прочь. Куай-Гон дал им отойти на несколько шагов, прежде чем негромко окликнуть.
- Хавак отправился с ним?
Двое громил в костюмах техников явно растерялись.
- Не знаем мы такого, капитан, - сказал низкорослый. - Там были только Коул, его закадычный приятель - родианец и те, кого он нанял.
Второй широко ухмыльнулся.
- И баба.
Куай-Гон удивленно поднял брови.
- А, так и она здесь. Высокий похабно хихикнул.
- Если бы одним взглядом можно было убить, а, капитан?
Ну, положим, взгляд, которым Куай-Гон заставил Оби-Вана заткнуться и молчать, пока парочка громил не покинула посадочный бокс "Нетопырки", был не смертельным. Только парализующим. Зато, когда те все-таки ушли, первым успел сделать свой ход Синдар.
- А ты везучий, приятель, - дружелюбно сказал гуманоид, встав так, чтобы оба джедая были в секторе обстрела и демонстрируя им бластер.
- Не в нынешнем положении, - флегматично заметил рыцарь.
- Ты не должен был всего этого слышать, - продолжал Синдар. - Я и не знал, что Коул отправился на Карфеддион.
- Значит, все это было затеяно только ради того, чтобы удержать нас подальше от Эриаду.
Синдар усмехнулся.
- Ага, и пока это вполне удается, джедай. Жаль, что вы свои мечи на борту оставили.
Куай-Гон сложил руки на груди.
- Надо же было как-то заставить тебя расслабиться. Вон, ты даже бластер зачем-то выхватил...
- Да ну?
И тут Оби-Ван решил, что пора вмешаться. Поскольку говорить ему было запрещено, падаван округлившимися глазами уставился на корабль и громко присвистнул. Синдар машинально оглянулся, а когда, сообразив, что попался на самую древнюю уловку в мире, он снова посмотрел туда, где стояли джедай, тех там уже, разумеется, не было.
Оби-Ван, правда, обнаружился быстро - метрах в десяти справа. Синдар выстрелил, но кто-то невидимый подтолкнул его под локоть, выстрел даже не зацепил мальчишку. В то же мгновение Кеноби подпрыгнул и, не без помощи Силы совершив акробатический кульбит, приземлился за спиной никто.
Синдар развернулся на каблуках.
Правая нога падавана описала красивую дугу и выбила оружие из руки противника. Вторым круговым движением Кеноби сбил Синдара с ног.
Кряжистый гуманоид жестоко впечатался в пол, но моментально вскочил и перешел в наступление, обрушив на юного джедая серию ударов. Оби-Ван успешно блокировал их..
Сбитый с толку, громила попытался обхватить Оби-Вана мощными лапами, но очень скоро обнаружил, что в его захвате почему-то уже никого нет - Оби-Ван благополучно выскользнул из объятий. Синдар потерял равновесие и рухнул на одну их посадочных опор "Нетопырки".
Оби-Ван прыгнул.
Синдар снова пошел в атаку - но, на этот раз, не в лобовую.
Предвидя очередной прыжок Оби-Вана, он выждал мгновение, а потом нанес размашистый удар ногой. Оби-Ван получил по корпусу в процессе приземления, кувырнулся в сторону и приземлился на ноги, лицом к противнику. Гуманоид предпринял еще одну попытку и от души получил в челюсть - Оби-Ван опять внезапно решил изобразить сальто назад и задел неповоротливого никто.
Синдар вторично напоролся на ту же посадочную опору, но это его не впечатлило. Уклоняясь от ударов Оби-Вана, он резко припал к земле и попытался схватить мелкого джедая за лодыжку, но Оби-Ван ушел от захвата очередным сальто назад.
А Синдару только этого и надо было. Пока Оби-Ван упражнялся в акробатике, он выхватил из кобуры на голени бластер, о котором всем подряд знать было необязательно.
Первый выстрел пришелся в правую ногу Оби-Вана и заставил упасть на одно колено. С линии второго выстрела ученика выдернул возникший из ниоткуда Куай-Гон.
Синдар не успевал - джедаи двигались для него слишком быстро. Разряды рикошетили от стен и потолка посадочного бокса, отскакивали от брони "Нетопырки".
Потом огонь прекратился.
Оказалось, что Синдар по-прежнему твердо стоит на ногах прямо перед джедаями, но в упор их не видит и челюсть его отвисает в бесконечном изумлении. С этим удивлением на лице он и упал - прямой, как шкаф. Носом в пол. Между лопаток чернел бластерный ожог - результат неудачного рикошета.
Куай-Гон подошел к нему поинтересоваться на предмет признаков жизни.
- Едва ли мы получим от него объяснения, - сообщил рыцарь, не обнаружив таковых.
Оби-Ван привел себя в вертикальное положение, стараясь не очень опираться на раненую ногу.
- И что теперь, учитель? - спросил он. Куай-Гон кивнул на "Нетопырку".
* * *

- Карфеддион? - магистр Йода, казалось, не верил своим ушам. - Или в другие поиски направился он?
Саэссие Тийн покосился на Йадль в поисках поддержки и ответил:
- Все в те же поиски, которыми он увлечен весь последний месяц.
Йода поднес палец к губам, закрыл глаза и с ужасом покачал головой.
- Капитан Коул снова.
В башне Совета Ордена собрались одиннадцать из двенадцати его членов. Солнце скатывалось за западный горизонт, окрашивая зал в сочные тона. Кресло Ади Галлии пустовало.
- Это не похоже на Куай-Гона - идти наперекор срочным распоряжениям Совета Ордена и верховного канцлера, - сказал Пло Коон.
Йода вышел из задумчивости, сверкнул глазами и потряс посохом.
- Нет. Похоже на Куай-Гона это. Всегда вперед, по велению Силы живой. Приспособиться к деяниям Куай-Гона будущему придется, - он снова покачал головой.
- Единственная настоящая опасность заключается в том, что он может вбить лишний клин в отношения между Республикой и сектором Сенекс, - сказал Оппо Ранцисис. - Боюсь, что события на Асмеру и без того поставили верховного канцлера Валорума в ложное положение.
- Критический момент, - поддержал его Эвен Пиелль. - Вандрон и другие правящие дома Сенекса могут указать на Асмеру, как на пример пренебрежительного отношения Республики к суверенитету секторов. Это помешает планам Валорума достигнуть большего доверия Внешних систем к Республике.
Мэйс Винду хотел что-то ответить, но тут раздвинулись двери турболифта и в зал вошел Ки-Ади-Мунди.
- Извините за вторжение, магистр Винду, - сказал он. - Но у меня важное сообщение от Куай-Гона Джинна.
- Что с ним такое? - спросил Винду.
- Они с Оби-Ваном направляются на Эриаду на "Нетопырке".
Йода широко распахнул глаза.
- Капитаном Коулом стал Куай-Гон!

Глава 24

Эриаду - торговый порт. Здесь привыкли, что в отравленном небе вечно снует во всех направления огромное количество самых разных кораблей. Но Торговая Федерация побила все рекорды по плотности движения, как на орбите, так и ближе к поверхности.
Среди тысяч кораблей, зависших над солнечной стороной планеты, был и потрепанный кореллианский фрахтовик, который в настоящий момент являлся объектом интересов тяжеловооруженного патрульного корабля с эмблемой таможенной и иммиграционной служб Эриаду. Между ними двигался маленький однокрылый кораблик, раза в два больше обычного истребителя.
Релла и Бойни наблюдали приближение кораблика через один из иллюминаторов правого борта. Одетые в одинаковые высокие сапоги, свободные брюки, жилеты и мягкие кепочки с короткими козырьками, они выглядели как бывалые космические волки.
- Разыграем, как по писаному, - сказала Релла. - Таможенные чиновники злобными не становятся, они ими рождаются, - она покосилась на Бойни. - Еще раз повторим?
Тот покачал головой.
- Ты запевай, а я тебе подпою.
Они прошли к шлюзу правого борта и дождались, когда давление выровняется. Вскоре на борт поднялись три человека в кричаще-яркой униформе и один ящер в электроошейнике. Из пасти животного высовывался и прятался обратно по-змеиному юркий язычок, словно облизывая воздух.
Главный инспектор оказался высокой, почти ростом с Реллу, стройной блондинкой. Волосы ее были тщательно убраны в косу.
- Отведите Чака на корму и двигайтесь к носу, - скомандовала она двум своим спутникам. - Дайте ему столько времени, сколько потребуется. Все, что хоть немного привлечет его внимание, будем смотреть отдельно.
Двое таможенников послушно потащили свою ищейку на корму. Инспектор посмотрела им вслед, потом отправилась вместе с Реллой и Бойни в кают-компанию.
- Дайте ваш грузовой манифест, - потребовала она.
Релла вытащила инфокарту из нагрудного кармана жилета и вложила ее в протянутую руку. Инспектор вставила карту в портативную деку и принялась изучать список на маленьком дисплее.
На корме раздался грозный рык. Инспектор оглянулась через плечо.
- Ваш нюхач, должно быть, уловил запахи с нашего камбуза, - игриво предположил Бойни.
Инспекторша не удостоила его вниманием и продолжала изучать документ все с той же суровой миной.
- Не вижу в этом никакого смысла, - сказала она, постукивая по экрану подушечками пальцев. Потом с профессиональным подозрением посмотрела на Реллу. - Что конкретно вы везете, капитан?
- Неприятности, - сообщила ей Релла, которая уже держала ее на мушке.
Глаза женщины широко распахнулись. Шум за спиной заставил ее снова обернуться. Ответом на ее изумленный взгляд были ухмылки троих здоровенных мужнин и готала.
- Тех двоих, на корме, мы тоже взяли, - доложился Скачок. - Зверь мертв.
- Хорошая работа, - похвалила Релла, умело разоружая- инспектора.
Ткнув дуло бластера под ребра пленнице, она повела ее к центру связи.
- Если хочешь живой вернуться на свой корабль, - посоветовала она ей по дороге, - скажи своим, что обнаружила контрабандный груз и что тебе здесь нужна вся инспекционная команда как можно быстрее.
Женщина попыталась вывернуться из хватки Реллы, но та только сжала ее сильнее и толкнула в кресло.
- Делай, что сказано, - велела она. Инспектор еще пару секунд поколебалась, потом безропотно подчинилась.
- Всю команду? - переспросили с патрульного корабля. - Все так плохо?
- Все очень плохо, - без выражения ответила инспектор.
Релла отключила питание, шагнула назад и сообщила:
- А еще мне понадобится твоя униформа. Таможенница ошалело уставилась на нее.
- Моя униформа?
Релла похлопала ее по плечу.
- Хорошая девочка, - она обернулась к Бойни и остальным. - Занимайте позиции у шлюза и готовьтесь к приему гостей.
Наемники достали бластеры и поспешили прочь.
* * *

Не прошло и пятнадцати минут, как Релла, уже переодевшись в униформу главного инспектора, вошла в рубку патрульного корабля и окинула взглядом панель управления. Следом вошла подопечная Бойни, главный инспектор, в шоковых наручниках, одетая в бывший наряд Реллы.
Бойни подтолкнул ее к креслу второго пилота и прижал пальцем горошину комлинка в ухе.
- Скачок спрашивает, что ему делать с таможенниками, - передал он Релле.
- Скажи ему, пусть запрет их на корме фрахтовика, - не отрываясь от изучения приборной панели, ответила она.
Релла уселась в пилотское кресло и подогнала его высоту по своему вкусу. Серый шар Эриаду медленно плыл в лобовом иллюминаторе. Релла включила систему связи и повернулась к инспектору.
- Пошли сообщение, что мы везем конфискованный груз на дно гравитационного колодца. Скажи, что хочешь сразу же отправить груз в таможенное управление для осмотра и чтобы они подготовили грависани.
Инспекторша самодовольно ухмыльнулась.
- Это против правил. Так не пойдет.
Релла ответила ей терпеливой улыбкой.
- Спасибо, что предупредила. Но на этот раз все получится, потому что в таможенном управлении - мои люди, - она сделала паузу, чтобы дать инспекторше переварить эту новость. - Можешь зыркать на меня глазами сколько угодно, но в итоге тебе все равно придется меня послушаться.
Та склонилась над микрофоном. На лице у нее ясно читалась надежда, что слова Реллы не подтвердятся. Но, выслушав ее, диспетчер ответил:
- Грависани будут вас ждать.
Когда с этим было покончено, инспекторша снова злобно уставилась на Реллу.
- Думаете, никто не знает, что вы захватили корабль?
- Я в курсе, - сказала Релла. - Но нам понадобится не так много времени, чтобы сделать то, что нам нужно.
Она затянула ремни на кресле второго пилота так туго, что инспектор едва могла пошевелиться. Потом Бойни передал ей липкую ленту, и она заклеила пленнице рот.
- Посиди тут пока тихонечко, - ласково сказала Релла, присев, чтобы их глаза были на одном уровне. - Мы недолго.
Они с Бойни отправились в небольшой кормовой трюм патрульного корабля. Там их уже ждали Коул и остальные, стиснутые между полудюжиной двухметровых труб - того самого груза, который они переправили с фрахтовика. На всех были дыхательные маски и костюмы повышенной зашиты, а под костюмами - бронежилеты.
- Это необходимо? - спросил один из людей Коула, ткнув пальцем в поставленные на попа трубы.
- А ты что, хочешь напролом через таможню прорываться? - риторически поинтересовался Коул.
- Нет, капитан, - без энтузиазма ответил тот. - Я просто не люблю узких мест.
Коул невесело рассмеялся.
- Привыкай. Здесь ничего, кроме узких мест, не предвидится. Давай, полезай.
Наемник неохотно открыл узкий люк в трубе и втиснулся внутрь.
- Тут прямо как в гробу! - глухо поделился он своими впечатлениями.
- Тогда радуйся, что пока жив, - посоветовал Коул, задраивая за ним люк.
Остальные члены его команды с таким же вялым энтузиазмом принялись прятаться.
- Ты тоже, Коул, - поторопила Релла.
- Жаль, что не могу к вам присоединиться, капитан, - с улыбочкой сказал Бойни.
Коул оскалился.
- Тебе повезло, что среди таможенников был родианец, а то бы я запихал тебя в одну бочку со Скачком, - он повернулся к Релле. - Не знаю, как бы мы без тебя выпутались.
Ее глаза стали как узкие щелочки.
- Брось, Коул. Я просто хочу, чтобы мы выпутались в целости и сохранности.
Он полез в контейнер.
- Серьезно. Я тебя не достоин.
- В кои веки ты сказал правду. Но так уж вышло, - она кое-как втиснула руку в контейнер и поправила Коулу воротник. - На что ты нам простуженный?
Коул ухмыльнулся в ответ.
Она задраила за ним люк и повернулась к Бойни.
- Готовь корабль к спуску с орбиты.
* * *

Когда патрульный корабль коснулся посадочного покрытия таможенного космопорта Эриаду, шесть грависаней, как и было обещано, стояли наготове.
Главный инспектор, уже освобожденная от кляпа, но еще в шоковых наручниках, первой вышла из люка. Она оглядела водителей грависаней и горько вздохнула.
- Кто твои люди? - с ужасом спросила она.
Среди водителей были не только гуманоиды.
- Милая, ты ведь на самом деле и не хочешь этого знать, - сказала Релла, стоя у нее за спиной.
Она кивнула Бойни, тот подошел сзади, приставил инъектор к шее женщины и ввел ее дозу бесцветной жидкости. Та осела, и Бойни предусмотрительно подхватил ее.
- Уложи ее в один из пустых контейнеров, - сказала Релла. - Возьмем ее с собой на всякий случай.
Она спрыгнула на одни из саней.
- Нам придется действовать быстро, - предупредила она местных боевиков Хавака, - фрахтовик скоро обнаружат и обыщут.
Релла подвела одну из платформ к заранее отдраенному кормовому люку патрульного корабля. Там она запрыгнула в трюм и постучала костяшками пальцев по контейнеру, в котором хранился Коул.
- Уже недолго осталось, - тихо сказала она.
Когда гробоподобные контейнеры были погружены, вся флотилия грависаней благополучно направилась через поле к одному из пакгаузов таможни. Там, никого не подпуская к откатным воротам, их ждали другие боевики Хавака.
Вокруг опускались и стартовали корабли. Ближе к терминалам пассажиры высаживались из челноков, доставляющих их с зависших на орбите судов. Повсюду сновали рабочие дроиды и дроиды-секретари, небольшие группы охранников и работников службы безопасности жда ли, когда их подопечные - дипломаты и сановники - пройдут таможенный досмотр. Перед силовым заграждением по периметру космопорта собрались толпы, выражая недовольство и скандируя лозунги.
Грависани гуськом въехали в пакгауз, откатные ворота надежно закрылись за ними. Двое из водителей - гуманоид и, наоборот, негуманоид - сразу же принялись вскрывать контейнеры.
Коул выбрался из своего гроба, стащил дыхательную маску, спрыгнул на усыпанный опилками пол и огляделся по сторонам.
- Ты, как всегда, капитан - точно по графику, - сказал Хавак, объявившись в сопровождении группы товарищей откуда-то из-за штабеля ящиков.
Объявился, пошел к саням - в цветастой шляпе и шарфе, закрывающем большую часть лица, - и встал как вкопанный, увидев Реллу.
- А я думал, ты в отставке.
- У меня были огрехи памяти, - откликнулась она. - Но я с ними справлюсь.
Хавак окинул оценивающим взглядом наемников и повернулся к Коулу.
- Они будут исполнять приказы?
- Если не будешь забывать их регулярно кормить, - ответил тот.
- А как мы поступим с этой бабой? - спросил Скачок, кивнув на инспектора, которая так и не пришла в себя.
- Оставьте ее здесь, - сказал Хавак. - Мы о ней позаботимся, - он снова повернулся к Коулу. - Капитан, если вы соблаговолите проследовать за мной, мы завершим нашу с вами сделку.
- Как раз то, что мне нужно, - ответил Коул.
Хавак на прощанье еще разок окинул взглядом наемников.
- Остальным - ждать здесь. Я проинструктирую вас, когда вернусь.

Глава 25

В зоне для особо важных гостей космопорта Ади Галлия встречала Куай-Гона и Оби-Вана у трапа челнока, который доставил их на поверхность с орбиты. Первым спускался Куай-Гон, его длинные волосы и коричневый старый плащ живописно полоскались по ветру.
- Любимец Совета Ордена, - приветствовала рыцаря кореллианка. - Я так и знала, что ты свалишься нам на головы вместе со своим верным падаваном, да еще и на канонерке капитана Коула.
- Мы оставили "Нетопырку" на орбите, - без улыбки сказал Куай-Гон. - Как тут дела?
- Мастер Тийн, Ки-Ади-Мунди, Вергере и кое-кто еще летят сюда Корусканта.
Куай-Гон упер руки в бока и огляделся.
- Ты сказала службе безопасности, чтобы проверяли все кореллианские фрахтовики?
Ади страдальчески посмотрела на него.
- Ты хоть знаешь, сколько кореллианских фрахтовиков в данный момент болтается на орбите? Если только у тебя нет записи характеристик двигателей, это мало кому под силу. А иначе таможне и службе безопасности потребуется не меньше недели, чтобы обыскать каждый корабль.
- А что слышно о капитане Коуле?
Она резко покачала головой. Жгуты толстых косичек, свисающие из- под шапочки, хлестнули ее по лицу.
- Никто, подходящий под описание Коула, через иммиграционные службы Эриаду не проходил.
- Может быть, мы обогнали его, учитель? - спросил Оби-Ван, который уже успел присоединиться к компании. - "Нетопырка" - один из самых быстрых кораблей, на которых мне доводилось летать.
Ади спокойно ждала ответа Куай-Гона. Поразмыслив, он отрицательно покачал головой и произнес:
- Коул где-то здесь. Я это чувствую.
Все трое огляделись, прощупывая окрестности при помощи Силы.
- Здесь сейчас все так тревожно, трудно сосредоточиться на чем- то одном, - сказала Ади.
Во взгляде Куай-Гона зажглась решимость.
- Мы должны убедить верховного канцлера позволить нам присоединиться к гвардии Сената. Это наша единственная надежда.
* * *

Они шли за Хаваком по длинному коридору. Вдоль одной стены сидели связанные таможенники. Рты у всех были заткнуты кляпами, глаза завязаны. Когда Коул, Релла и Бойни проходили мимо, те могли только рычать от ярости. Хавак подвел их к комнате, где размещалась небольшая электростанция пакгауза.
Он открыл дверь и сделал приглашающий жест. Слабый свет осветительных панелей падал на шумный генератор и бессчетные ряды закрытых упаковочных ящиков. Пахло смазкой и жидким топливом.

Предыдущая страница 14 Следующая страница


15 Джеймс Лучено

Как только Хавак закрыл за собой дверь, то сразу изменился, будто из роли вышел. Для начала он размотал душный шарф и бросил его на пол.
Коул с любопытством следил за этим превращением.
- Кто это тебя так достал, а, Хавак?
- Ты! - вскипел Хавак. - Ты чуть все не погубил!
Коул быстро переглянулся с товарищами и поинтересовался, о чем, собственно, тот болтает?
Хавак попытался взять себя в руки.
- Джедаи пронюхали, что ты нанимаешь ребят и что ты что-то затеваешь на Эриаду. Твоя физиономия по всему ГолоНету болтается!
- Опять эти джедаи, - Коул недобро прищурился. - Мне казалось, что это вы с Синдаром обещали взять их на себя.
- Свою часть работы мы сделали. Мы заманили их на Асмеру, и нам даже удалось сделать так, чтобы еще часть их убралась с Эриаду. Но ты! Ты наследил так, что любой новичок - и тот раскусил бы, а теперь Синдар из-за этого мертв!
- Прости меня, если я не стану рыдать, - ровным голосом сказал Коул.
Хавак это замечание проигнорировал и стал мерить шагами пол, словно триани в клетке.
- Мне пришлось весь план из-за тебя менять! Если бы все это было не ради нашего советчика...
- Полегче, Хавак, - оборвал его Коул. - Ты что, собрался сам себе морду набить?
Хавак остановился за спиной Реллы и уставил на Коула костлявый указательный палец.
- Я собрался! Я собрался использовать тех, кого ты привез, чтобы отвлечь внимание.
Лицо Коула исказилось от гнева.
- Я не могу допустить этого, Хавак. Я привез их сюда не затем, чтобы их убили. Они мне верят.
- Можешь успокоить свою совесть тем, что они умрут богатыми, капитан. И вообще, меня не волнует, что ты там себе думаешь. Не вмешивайся в это дело.
Коул расхохотался.
- Ты, что ли, меня остановишь? - он повернулся и пошел к двери.
- Стой, где стоишь!
Хавак выхватил бластер Реллы. Она попыталась увернуться, но не успела. Хавак обхватил ее рукой за шею и приставил бластер к виску.
Коул замер на месте и медленно обернулся. Бойни стоял примерно на таком же расстоянии от Хавака, что и он сам, и ни один из них не рисковал двинуться.
- Ты же не любишь такую работу, Хавак, - произнес Коул, тщательно следя за своим голосом. - Брось бластер и отпусти ее.
Хавак только крепче сдавил захват на горле Реллы. Она вцепилась в его предплечье.
- Ты сам сказал когда-то, капитан: убить можно любого. И я это сделаю, если ты попытаешься уйти. Клянусь, я это сделаю.
Коул покосился на Бойни, прежде чем ответить.
- Хавак, подумай еще разок. Хорошенько. Ты же мозг, забыл? Ты нанимаешь нас как грубую физическую силу.
Хавак побагровел от ярости и страха. Его трясло крупной дрожью - всего, с головы до ног.
- Нет! Ты недооцениваешь меня! Всегда недооценивал.
- Хорошо, - согласился Коул. - Может, и так. Но это еще не значит...
- Жаль, что приходится так поступать, - перебил Хавак. - Но когда речь идет о защите интересов Внешних территорий, люди вроде тебя, Реллы или меня всегда идут как расходный материал. Наш советчик вообще предпочитает, чтобы оставалось как можно меньше концов.
Дверь открылась, и вошли двое товарищей по партии Хавака - с бластерами наизготовку.
Коул видел боль в прекрасных черных глазах Реллы.
- О, Коул, - тихо сказала она.
И тут Хавак выстрелил.
Разряд прошел мимо головы Реллы, в грудь Коулу. Второй ударил в стену и рикошетом ушел в молоко. Круто развернувшись в сторону, Коул в падении собственным весом сбил с ног двоих у двери.
В ту же секунду Релла согнула ногу и изо всех сил пнула Хавака в пах. Тот покачнулся назад, ловя ртом воздух, но бластер умудрился не выронить. Бойни бросился к Релле, чтобы заставить ее упасть, но Хавак начал палить во все стороны. Один разряд попал Релле в шею, другой - в висок Бойни.
Сражаясь с теми двумя типами, что он сбил с ног, Коул слышал выстрелы, и видел, как упала Релла. Ярость придала ему сил. Он вырвал бластер из рук одного из противников, убил его выстрелом в лицо. Второй откатился, вскочил на ноги и пригнулся, выпустив в Коула очередь разрядов.
Коул почувствовал страшный жар в бедре, животе и на лбу. Он прислонился спиной к стене и сполз на пол. Бластер выпал у него из рук.
На другом конце комнаты Бойни застонал и перевернулся на спину. Под головой у него натекла лужа крови.
Коул не отрывал закрывающихся глаз от Реллы. Единственная слеза скатилась по ее щеке. Коул потянулся к ней, но его рука бессильно упала, словно мертвый груз.
- Хавак, - слабым голосом проговорил он и уронил голову на грудь.
Вжавшись спиной в стену, Хавак выронил бластер Реллы, словно только что вспомнил, что до сих пор держит его.
- Она... она мертва? - дрожащим голосом спросил он, выпучив глаза на своего соратника.
С бластером наизготовку тот подошел к Релле, потом к Бойни и, наконец, к Коулу.
- Да. Эти двоим тоже недолго осталось. Что с ними делать?
Хавак сглотнул.
- Власти... - его голос дал петуха, он закашлялся. - Власти разыскивают капитана Коула, - заикаясь, выдавил он. - Может, стоит им дать возможность его найти.
- А остальные? Которых Коул привел? - спросил боевик.
Хавак немного подумал. Потом разыскал на полу шарф и принялся заматывать лицо.
- Они знают меня только как Хавака, - сказал он и направился к дверям.
* * *

В сопровождении взвода охранников из службы безопасности Эриаду Куай-Гон, Оби-Ван и Ади Галлия подошли к бронированной двери гостевых покоев верховного канцлера Валорума в величественной резиденции заместителя губернатора Таркина.
Дальше их повела Сэи Тария.
- До сих пор мне так и не представилось случая лично поблагодарить вас, - сказал Валорум Куай-Гону. - Если бы не вы и магистр Галлия, возможно, сегодня меня бы здесь не было.
Куай-Гон кивнул в знак уважения и признательности.
- В тот день сама великая Сила хранила вас, верховный канцлер. Но нам недостаточно просто отодвинуть угрозу. Есть основания пола гать, что нападение на площади было задумано с целью отвлечь силы охраны правопорядка Республики в сектор Сенекс и тем самым не дать нам помешать осуществлению подобного плана на Эриаду.
Валорум сдвину густые брови.
- Удар, направленный против меня, лишит "Невидимый фронт" той и без того не слишком широкой поддержки, которой он пользуется во внешних территориях.
- "Невидимый фронт" доверяет Республике не больше, чем сообществу внешних миров, - спокойно, но твердо сказал Куай-Гон. - Осуществив нападение на вас здесь, на Эриаду, "Невидимый фронт" может рассчитывать, что Республика откажется от своих интересов в свободных торговых зонах и создаст почву для сепаратистских движений во внешних территориях, - он поджал губы. - Я знаю, что это звучит дико, верховный канцлер, но "Невидимым фронтом", похоже, движет именно дикость.
Валорум прошелся по комнате.
- Тогда моя задача - убедить делегатов Дальней окраины сбросить узы, которыми опутали их "Невидимый фронт" и Торговая Федерация.
- Верховный канцлер, - вмешалась Ади, - вы не могли бы, по крайней мере, отложить ваши открытые выступления до тех пор, пока мы не раскроем планы "Невидимого фронта"? Возможно, убийцы уже сумели проникнуть на Эриаду.
Валорум покачал головой.
- И слышать об этом не хочу. Уже поздно что-либо менять - это будет воспринято как слабость или неуверенность, - он оглядел джедаев. - Простите. Я знаю, что вы печетесь о моем же благе. Но ради блага Республики, я не могу позволить вам вмешаться.
Ади слегка поклонилась,
- Мы с уважением отнесемся к вашим пожеланиям, верховный канцлер.
Трое джедаев покинули покои канцлера.
Не успела дверь за ними закрыться, как Куай-Гон заявил:
- Нам нужно немедленно отправляться прямо на место проведения конференции. Посмотрим, что мы сможем узнать там.

Глава 26

- Если бы нападения на Валорума оказалось недостаточно, чтобы сделать его центральной фигурой на конференции, этому определенно способствовали события на Асмеру, - говорил Палпатину сенатор Бор Грацус со Слуис Ван, пока они медленно продвигались в очереди прочих делегатов на таможенный осмотр в космопорте Эриаду.
Почти все - и люди, и представители других рас, - выстроившиеся в извивающуюся шеренгу, были разодеты в мантии и плащи из изысканнейших тканей. Богато украшенные одежды Палпатина и его попутчика ниспадали свободными складками, а жесткие стоячие воротнички вносили элемент изысканной строгости.
За Палпатином шли Сате Пестаж и Кинман Дориана, одетые в черные, плащи того же покроя.
- Судя по тем слухам, что дошли до меня, большинство делегатов провинций и Центральных миров шепчутся, что действия верховного канцлера на Асмеру были прямой попыткой заслужить благосклонность Торговой Федерации.
Грацус был дородным человеком с глазами навыкате и курносым носом. Его родной мир гордился своими небольшими, но процветающими космическими верфями. И, как и для многих миров, расположенных вдоль Окраинного торгового пути, будущее Слуис Ван сильно зависело от импорта.
- Слухи имеют ценность, только если они оказываются достоверными, сенатор, - философски заметил Палпатин после недолгого молчания. - Едва ли верховный канцлер станет защищать нечистоплотную политику торговцев.
- Нечистоплотную, говорите? Я что-то не заметил, чтобы вы стоя аплодировали речи Валорума, в которой он превозносил преимущества введения налогов в свободных торговых зонах.
- Это вовсе не значит, что я придерживаюсь иного мнения, - невозмутимо ответил Палпатин. - Но, как и вас, мое положение заставляет меня выражать голоса тех, кого я представляю. А Набу к настоящему моменту еще не определила свою позицию.
Грацус с подозрением покосился на него.
- Король Веруна не определился, вы имели в виду?
- Его проблемы только начинаются, если быть точным. Наш правитель слишком увяз в скандалах, чтобы думать о будущем Набу. Он забывает, что наша планета зависит от Торговой федерации - в основном от ввоза промышленных товаров, не говоря уже о некоторых видах продовольствия. Выступив против Торговой Федерации, Набу рискует не больше, чем любая другая из отдаленных систем. Только В ходе долгих споров и обсуждений мне удалось убедить короля Веруну в целесообразности моего присутствия на конференции.
- Вы отличаетесь завидным здравомыслием, сенатор, - со странной смесью досады и восхищения произнес Грацус. - Вы умудрились как-то ответить на мой вопрос, но ответа по сути дела так и не прозвучало. Так вы поддерживаете Валорума или нет? - увидев, что Палпатин собирается ответить, Грацус поспешно добавил: - Я так понял, что именно вы посоветовали верховному канцлеру послать вооруженные силы на Асмеру?
- Дипломатическую делегацию, - поправил Палпатин.
- Называйте, как хотите, но то, что там произошло, от этого не изменится. И вы не можете отрицать, что эти события попахивают скорее силовыми, нежели правовыми методами.
Палпатин отмахнулся.
- Нам известны в лучшем случае отрывочные подробности событий на Асмеру, сенатор. Кроме того, вы упускаете из виду, что в тот момент, как они совершили попытку убить верховного канцлера, "Невидимый фронт" попал под юрисдикцию Республики.
- Так утверждает Валорум, - возразил Грацус.
- На делегацию было почти сразу же совершено нападение, и они реагировали в соответствии, - сказал Палпатин.
Грацус насмешливо фыркнул:
- Сомнительное оправдание. Валорум использовал этот инцидент, чтобы нанести превентивный удар, не позволить "Невидимому фронту" сорвать конференцию и, в то же время, спровоцировать Торговую Федерацию на принятие налогообложения.
- А я подозреваю, что у него были и другие причины. Все ожидали, что правители сектора Сенекс заявят протест против вторжения на их территорию, но они пока что молчат. Я не удивлюсь, если узнаю, что Валорум заключил сделку с домом Вандрон. Дом Вандрон посмотрел сквозь пальцы на инцидент на Асмеру, а Сенат - или, по крайней мере, Валорум, - посмотрит сквозь пальцы на нарушения Прав Личности, которые до сих пор продолжаются в секторе Сенекс, и снизит ограничения на торговлю Сенекса с мирами Республики. Будь то рабовладение или контрабанда пряностей, Цен тральным мирам мало дела до несправедливостей, которые творятся на внешних территориях, - усталым голосом произнес Палпатин. - Республика бы с радостью торговала с Сенексом, несмотря на все нарушения, если бы там было хоть что-нибудь ценное. Иначе Торговая Федерация была бы давным-давно расформирована. Но, по сути дела, неймодианцы потому и стали незаменимы, что производят поставки Центральным мирам того, в чем те по-настоящему нуждаются.
Грапус заволновался.
- И тем не менее, - прошипел он, - на внешних территориях сейчас царит хаос. Даже те, кто открыто не поддерживают "Невидимый фронт", осуждают, что Республика взяла на себя ответственность за вмешательство в дела Асмеру.
Палпатин изобразил двусмысленную улыбку.
- Я уверен, что верховный канцлер в своем обращении к делегатам рассеет все тревоги.
- И мы все горим нетерпением узнать, что же он нам скажет, - презрительно фыркнул Грацус. - Поскольку одной рукой пытается наказать Торговую Федерацию кнутом введения налогов, а другой поощряет ее пряником искоренения ее злейших врагов.
Показное равнодушие Палпатина не дрогнуло.
- Каждый должен в случае необходимости вносить свои коррективы. Как бы тщательно ни разрабатывались планы, нельзя предвидеть всего.
Его взгляд вдруг устремился в неведомую даль.
- Мир, в котором мы с вами обитаем, пребывает в бесконечных изменениях, сенатор. Только что было светло, а вот мы уже во тьме, и каждому приходится самому искать выход. Если бы действительно можно было предвидеть события - если бы у каждого был дар такой невообразимой силы, - тогда, возможно, будущее можно было направить по тому или иному пути. Но пока что мы всего лишь бредем в темноте на ощупь в поисках истины. Грацус в очередной раз фыркнул:
- Возможно, вам стоит попробовать внести свое имя в списки кандидатов на высокий пост, сенатор.
Палпатин не удостоил вниманием это замечание.
- С меня довольно моей скромной роли за кулисами.
- Полагаю, что вы можете и передумать, - небрежно обронил Грацус, но очередь двинулась, и ой поспешил следом за Палпатином.
* * *

Нуте Гунрай томился в ожидании, пока таможенники просканируют своими примитивными устройствами всех стоящих перед ним делегатов, и от нечего делать глазел на очередь. Его взгляд случайно упал на двух сенаторов-людей - один был избыточно толст, второй подтянут и элегантен. Эти двое, похоже, коротали ожидание за оживленной беседой. Гунрай обратился с высоты своего самоходного кресла к се натору Лотту Доду:
- Кто тот ч'еловек в с'инем плаще? Вон там, он еще разговар'ивает с таким пухл'еньким?
Дод посмотрел туда, куда указывал монарший палец.
- С'енатор Палпат'ин с Набу.
- Наш друг?
Дод с сомнением покачал головой.
- Он дает вс'е основания полагать, что прид'ерживается промежуточного курса, государь. Хотя я слышал, что это им'енно он поддержал ид'ею Валорума о том, чтобы послать суд'ебных приставов в с'ектор Сенекс.
- Значит, пот'енциальный друг, - заключил Гунрай.
- Скоро мы узнаем поз'ицию каждого.
Позади них на дюракритовом полу стоял челнок, который доставил их на поверхность, и корабль, чем-то напоминающий то ли животное, то ли насекомое: четыре суставчатые когтистые лапы посадочных опор, пара генераторных раструбов, напоминающая глазницы и генератор силового поля на корме, словно задранный хвост.
Гунрай и Дод были одеты в плащи и мантии, а на голове у каждого красовался головной убор: карминовый у вице-короля и пурпурный с бледно-лиловым у сенатора. Их сопровождал почетный караул дроидов-охранников с бластерными карабинами за плечами. Дроидов нёймодианцы взяли в ответ на предложение Эриаду каждой делегации самостоятельно позаботиться о своей охране. Они еще и настояли на том, чтобы в отведенной для них секции зала, в котором должна была проходить конференция, был установлен небольшой генератор защитного поля.
Мельком взглянув на протестующих демонстрантов, толпившихся вокруг периметра космопорта, Гунрай подумал, что директорат по ступил крайне разумно, несмотря на насмешки, которые им придется выносить от своих коллег-сенаторов.
Шестеро остальных членов директората, под защитой работников местной службы безопасности, возглавили кортеж Торговой Федерации, когда они приблизились к терминалу. Впереди шли четыре директора-человека: двое с Куата, один с Балморры и один с Филве. Позади них шли гран и суллустианин - оба в роскошных туниках и камзолах, хотя и далеко не таких экстравагантных, чтобы впечатлить Гунрая или Дода.
- Можем ли мы из последних событий на Асмеру сделать вывод, что Валорум в тайне поддерживает нашу сторону? - говорил суллустианин грану.
- Нет, если только Валорум не решит поразить всех, отозвав свое предложение о введении налогов, - отвечал гран.
- Мои пов'еренные ув'еряли м'еня, что у Р'еспублики н'ет н'икаких законных прав вводить налоги в свободных торговых зонах, - заявил Гунрай на общегалактическом с вершины своего походного трона.
Куати обернулся через плечо и рассмеялся:
- Республика делает все, что хочет. Нужно быть дураком, чтобы этого не понимать. Валорум нам больше, чем враг.
Гунрай молча стерпел оскорбление. Интересно, подумал он, что бы сказали эти заносчивые Куати, если бы сами слышали, как Дарт Сидиус утверждал, что Валорум - их самый верный союзник в сенате? Неужто, они бы и с Дартом Сидиусом были бы так быстры на насмешки и издевки?
Гунрай позволил себе в этом усомниться.
Этот нахальный человек и остальные ничего не знали о тайной сделке, которую Гунрай заключил с ситхом. Они видели в закупках модернизированных дроидов всего лишь расточительство, вызванное обострением паранойи неймодианцев. Но они редко оспаривали эти траты, поскольку вооружение позволяло повысить безопасность флота. И точно так же, они не знали ничего о плане Сидиуса распространить власть Торговой Федерации не только на отдаленные системы, но и до самого края Галактики.
И все же, Гунрай тревожился.
С тех пор как они договорились о встрече неймодианцев с торговцами оружием с Бактоида и Хаор Чел, ситх только однажды вышел на связь. Сеанс был коротким и односторонним - Сидиус настаивал на важности присутствия Гунрая на конференции и, как обычно, заверял его, что все идет по плану.
- Единственный способ переиграть Валорума, - говорил куати, - это убедить Наших доверителей, что они ничего не выиграют, если расторгнут соглашение и станут сами представлять себя в сенате.
- Даже если для этого придется предоставить им выгодные условия торговли, - добавил суллустианин.
- Но как же наша приб'иль! - несмотря на все усилия держать себя в руках, выпалил Гунрай.
- Республиканские налоги мы возместим за счет отдаленных систем, - сказал член директората с Балморры. - У нас просто нет другого выхода.
- А если налоги окажутся такими чрезмерными, что внешним системам будет не под силу их переварить? - спросил гран. - Мы потеряем свою долю на рынке. Это может сильно ударить по нашему карману.
На этот раз Гунрай все-таки умудрился наступить на горло собственному стону.
В этом вся загвоздка, - говорил Дарт Сидиус. - Налоги - всего лишь ничтожнейшее из препятствий на нашем славном пути. Пусть ваши члены директората говорят все, что им вздумается. Но избегайте ответных предложений - особенно в коде конференции.
На нашем пути, вспомнил Гунрай.
Но означает ли это, что они полноправные партнеры, или Сидиус намерен стать повелителем неймодианцев? Как долго ситх будет довольствоваться только лишь экономической властью? И что произойдет с вице-королем Нуте Гунраем, членом правления Торговой Федерации, главой Неймодианского Узкого Круга и прочая, и прочая, когда однажды Дарт Сидиус обратит свой взор на цель, более достойную его темного искусства?
Хас Мончар и шкипер Дофайн уже высказывали отдельные опасения по поводу этого союза, хотя они вряд ли понимали, что союз был скорее навязан Гунраю, чем предложен.
Ситх обещал, что еще раз свяжется с Гунраем перед началом конференции. Возможно, понадеялся вице-король, тогда все и прояснится.

Глава 27

Хавак со своим отрядом вернулся в главное помещение таможенного пакгауза, куда доносился постоянный гул стартующих кораблей. Пятеро наемников, которых привел Коул, ждали его возвращения, сидя на грависанях, которые так и висели в метре над полом.
По тому, как нервно двигался Хавак, Скачок сразу понял, что что-то пошло не по плану. Он спрыгнул с саней и оглядел коридор, который вел в глубь здания.
- Где Коул? - спросил он.
Хавак дернулся и с прищуром посмотрел на него.
- Коул отправился своей дорогой, - процедил он. - Но просил передать вам, что желает удачи, - и, прежде чем кто-либо еще успел спросить, сам задал вопрос Скачку: - Какое оружие ты предпочитаешь?
Скачок еще раз оглядел коридор, потом ответил:
- Холодное. Любой длины. Хавак повернулся к другому.
- А ты? - уверенность постепенно возвращалась к нему.
- Снайперские винтовки. Хавак посмотрел на готала.
- Я не стрелок, - ответил тот. - Я наводчик.
Хавак придирчиво оглядел двоих оставшихся - неотесанного на вид мужчину и столь же грубо скроенную женщину.
- Мне все равно, - буркнул амбал.
- Мне тоже, - сказала женщина.
Хавак достал из кармана портативный голопроектор и установил его на штабеле упаковочных ящиков. В конусе света появилось классическое здание с крышей куполом. Все собрались вокруг.
- Место проведения конференции, - прокомментировал Хавак, когда изображение начало поворачиваться. Теперь все увидели высокие башни по углам и четыре главных входа. - Главный зал представляет собой круглое помещение, подобие зала Галактического Сената, но значительно меньших размеров и без отделяемых лож.
Хавак вызвал изображение внутреннего содержимого здания.
- Делегация Эриаду, раздувшаяся от собственной важности, отвела себе места в центре зала. Делегация Корусканта займет восточные ярусы - вот здесь, а Торговая Федерация - западные. Представители Центральных миров, провинций и отдаленных систем будут разбросаны по оставшимся местам в зале. В случае чрезвычайных обстоятельств директорат Торговой Федерации может активировать защитное поле. Но делегация Валорума отказалась от щитов, в знак добрососедских отношений.
Снайпер внимательно изучил изображение.
- Валорум будет нелегкой мишенью - даже с верхнего яруса.
- Ты будешь выше, - сказал Хавак. - Верхняя часть зала представляет собой лабиринт служебных висячих переходов и мостков, а кроме того, там же находятся кабинки представителей прессы.
- У нас гораздо больше шансов прикончить Валорума прежде, чем он войдет в здание, - заметил Скачок.
- Возможно, - признал Хавак. - Но весь план построен на том, что нам удастся проникнуть в зал и сделать там всю работу.
- Четыре входа... - сказал снайпер. - Через который пройдет Валорум?
Хавак покачал головой.
- Неизвестно. Маршрут не разглашается до последнего момента, а у нас нет людей среди его близкого окружения, чтобы достать эту ин формацию. Вот почему нам потребуются наблюдатели снаружи.
Хавак включил изображение старого квартала города, где крыши многочисленных зданий сливались в бесконечные ряды округлых куполов и элегантных башенок.
- Служба безопасности Эриаду старается очистить крыши от посторонних, но у них не хватает аэроциклов и прочей техники, чтобы обеспечить повсеместное наблюдение, особенно в подобных районах, где крыши стыкуются. Вместо этого они облетают территорию через равные промежутки времени, причем особо тщательно прочесываются непосредственно примыкающие к месту проведения конференции районы.
Хавак показал на один из куполов.
- Вот отсюда открывается хороший обзор на все четыре подъезда к главным входам. Наблюдателям, - он указал на Скачка, готала и женщину, - хватит времени, чтобы занять позиции на крыше между рейсами патрулей. На крышу можно попасть через нашу явочную квартиру на Эриаду. Этот дом также является точкой рандеву по окончании работы и на случай непредвиденных обстоятельств. Машину Валорума будет легко узнать. Как только вы вычислите его маршрут, сразу же свяжетесь с остальными и передадите им эти данные.
- А где будешь ты? - настойчиво спросил Скачок.
Хавак повернулся к нему.
- Стрелки к тому времени уже будут в зале, в верхних переходах.
- Охрана осмотрит эти переходы в первую очередь, - проворчал снайпер. - Если б я надеялся унести оттуда ноги, я бы хотел невозможного.
Хавак покачал головой.
- Я буду, участвовать наравне со всеми. Каждый играет отведенную ему роль.
- Хавак прав, - вдруг сказал Скачок. - Если тебе не нравится роль стрелка, могу тебя заменить, а ты займешься наблюдением на крыше. А я вообще высоты не люблю.
Снайпер свирепо посмотрел на Скачка.
- Я не сказал, что я не берусь за это дело. Я только спросил, как мы попадем в эти разэтакие проходы.
Хавак махнул рукой одному из своих не-людей, и тот выступил вперед. Никто положил чемодан на один из упаковочных ящиков и от крыл его. Хавак извлек оттуда куртку и передал ее снайперу.
- Это поможет тебе выдавать себя за работника безопасности Эриаду, - пояснил он. - Все необходимые документы я тебе обеспечу позже. Суть в том, что ты будешь в зале до прибытия делегаций. Как только мы узнаем, через какой вход пройдет Валорум, ты займешь ту позицию, которую посчитаешь лучшей.
Снайпер перекинул форменную куртку через руку.
- Когда я должен стрелять?
- Заседание начнется, когда трижды прозвучат торжественные фанфары, - продолжал Хавак. - Рассчитай так, чтобы выстрелить в начале третьего сигнала.
- Валорум будет уже в своем кресле?
Хавак кивнул и снова вызвал изображение внутренней обстановки зала.
- Будет. Но твой первый выстрел должен быть сюда.
Снайпер уставился на участок пола в зале, куда указывал Хавак.
- Не врубаюсь. Кто там будет, на этом месте?
- Никого.
- Никого, - озадаченно повторил снайпер и ошалело тряхнул головой.

Предыдущая страница 15 Следующая страница


Под покровом лжи 16

- Не знаю, куда ты клонишь, но я свою репутацию ценю и, когда стреляю, я не промахиваюсь.
Хавак что-то неразборчиво буркнул себе в шарф.
- Ну, хорошо, тогда выбери себе мишень. Подрань кого-нибудь,
Скачок шагнул вперед.
- Я думал, у нас и так есть мишень - Валорум.
Хавак утвердительно кивнул и внимательно оглядел всех.
- Это так. Но я не хочу, чтобы кто-либо из вас стрелял в настоящую цель.
Пока Скачок и остальные озадаченно переглядывались, Хавак отключил голопроектор и отставил его в сторону. Двое битхов тут же вскрыли металлический ящик, на котором он стоял, и извлекли оттуда нечто, напоминающее клубок механических конечностей, с продолговатым цилиндром в качестве головы.
- Познакомьтесь с самым важным членом нашей команды, - сказал Хавак. - Его построили специально для нас та же компания, что поставляет дроидов-охранников Торговой Федерации.
Он достал маленький пульт из кармана и ввел код. Боевой дроид развернулся и встал вертикально, руки по швам, бластерное ружье за плечом. Никто снял ограничительный блок с грудного пластрона почти двухметрового дроида и отступил в сторону. Ограничительный блок с глухим стуком упал на пол и закатился под ближайшие грависани.
Хавак набрал еще один код.
В то же мгновение дроид выхватил из-за плеча ружье. И столь же быстро отреагировали наемники - заняли оборонительные позиции и выхватили оружие.
- Спокойно, - громко сказал Хавак.
Он снова переключил что-то на пульте. Ружье дроида вернулось на место. Хавак повертел пульт.
- Эта штука абсолютно безопасна, - заверил он всех. - Пока я ей не прикажу.
Готал оказался единственным, кто не успел выхватить оружие.
- Я не могу работать с дроидом, - зло сказал он. - Их энергетические поля перегружают мои органы чувств.
- Тебе и не придется с ним работать, - сказал Хавак. - Он тоже будет в зале.
Скачок и снайпер озабоченно переглянулись.
- Кто проведет его внутрь? - спросил Скачок.
- Торговая Федерация.
Снайпер подвигал квадратной челюстью.
- Ты что, хочешь сказать мне, что дроид и застрелит Валорума?
Хавак кивнул.
- Тогда зачем мне стрелять в пол?
- Потому что твой выстрел вызовет последовательность событий, которая в конечном итоге позволит нашему механическому товарищу исполнять приказы, - он взглянул на дроида, задумчиво поигрывая пультом. - Управляющий компьютер ему не нужен. Но ему нужна угроза, чтобы начать действовать.
Скачок покачал головой.
- Ты хочешь, чтобы все выглядело так, словно это Торговая Федерация убила Валорума?
Остальные уставились на Хавака.
- А ты что, против?
- Капитан Коул говорил, что это честная работа, - запротестовал снайпер. - Про Торговую Федерацию он ничего не говорил.
- Капитан Коул не был посвящен в детали плана, - холодно отвечал Хавак. - Не было смысла рисковать.
Скачок выдавил короткий смешок.
- Думаю, нам под силу оценить это, Хавак. Но дело в том, что если где проскочит, что мы помогли подставить Торговую Федерацию...
- То это тебе не Республика, - подхватил снайпер. - Да они всех охотников за головами от Корусканта до Татуина на нас натравят. А я, например, совершенно не хочу провести остаток дней забившись в нору.
Хавак одарил каждого ледяным взором.
- Так. Давайте выясним раз и навсегда. Вам предстоит обыграть силы безопасности Эриаду, приставов и джедаев, просто чтобы они не путались под ногами. И, разумеется, может случиться так, что вам придется откупиться от нескольких охотников за головами, когда дело будет сделано. Но все это ничуть не перечит вашей репутации. Если кто-то думает, что его что-то беспокоит, самое время сказать об этом.
Скачок посмотрел на снайпера, потом на готала, потом оглядел семерых сообщников Хавака, потом снова вернулся к снайперу.
- Идет? - прервал долгое молчание Хавак. Скачок кивнул.
- Последний вопрос, Хавак. Где будешь ты в это время?
- Там, откуда я смогу видеть вас всех, - сказал он и на этом закончил.
* * *

Куай-Гон стоял посреди зала конференции, на гладком мозаичном полу и вглядывался в ярусы кресел, вычурные стрельчатые окна, высокие своды, ложи прессы и служебные переходы под потолком. Он уже совершил полный оборот, пристально изучая группы служебных дроидов, проверяющих работу нескольких сотен видеомониторов, команды приставов и охранников из службы безопасности, обходящие ярус за ярусом с животными на поводках, которые нюхали, пробовали на вкус и даже ощупывали тяжелый воздух.
В секторе зала, отведенном для делегации Корусканта, магистры Тийн и Ки-Ади-Мунди протискивались между креслами, прислушиваясь к малейшему напряжению в Силе. Где-то еще в зале Ади Галлия и Вергере делали то же самое, зондируя пространство при помощи своих способностей джедаев, в надежде обнаружить хоть какие-нибудь признаки убийц, которых наняли Хавак и Коул.
С его четырьмя входами и множеством окон, зал был ночным кошмаром телохранителя. И, что еще хуже, Эриаду провозгласило конференцию открытой не только для делегатов, но и для репортеров инфосети, разнокалиберных чиновников и объединений ветеранов, музыкантов, представителей корпораций и чуть ли не для всякого, кто обладал хоть каплей влияния. Ожидалось прибытие представителей столь многих рас - каждая со своими референтами, прислужниками, наемными переводчиками и охранными дроидами, - что казалось почти не реальным разобраться, кто здесь по праву, а кто - нет.
Куай-Гон совершил еще один полный оборот вокруг своей оси. Делегация Эриаду скромно выбрала место в центре зала, так что верховный канцлер Валорум будет сидеть слева от них, а директорат Торговой Федерации - справа. Гильдия купцов и Технологический союз рассядутся между секторами, отведенных двум ведущим делегациям, а уж между ними придется расположиться остальным представителям цен тральных и внешних миров.
Куай-Гон снова оглядел лабиринт переходов и мостков под потолком. На многих из них крепилась осветительная и акустическая аппаратура.
Снайперы могут расположиться почти где угодно, подумал он. Наемным убийцам будет, где разгуляться, даже если это будут не фанатики-смертники.
- Вы что-нибудь уловили, учитель? - спросил Оби-Ван у него за спиной.
- Только то, что мы боремся к какой-то невидимой силой, Оби-Ван. Каждый раз, когда мы близки к тому, чтобы узнать в лицо нашего противника, он обыгрывает нас и ускользает.
- Так значит, это не капитан Коул? Куай-Гон покачал головой.
- Тут чувствуется гораздо более сильная рука организатора - того, кто столь же играючи использует Коула, как использовал нас.
- Но не Хавак?
Куай-Гон на мгновение задумался, потом покачал головой.
- Он не носит ни одного из известных мне имен, падаван. Возможно, весь секрет в том, что мы не способны планировать дальше текущего момента. Что ты чувствуешь?
Оби-Ван изо всех сил сосредоточился, и это очень наглядно проявилось на его физиономии.
- Я чувствую, что мы близки к развязке, учитель.
Куай-Гон потрепал его по плечу.
- Это успокаивает.
Ади Галлия и Вергере спустились на первый ярус, чтобы поговорить с ними.
- Охрана уверяет, что сканеры на входе способны обнаружить не только оружие, но и взрывчатку - независимо от состава, - сказала Ади. - Гвардейцы займут позиции внизу, в центре зала и наверху, в переходах. Охранные и другие дроиды обеспечат продолжение наблюдения за прилегающими крышами.
- Это может помешать Коулу напасть здесь, - возразил Куай-Гон, - но как насчет того, что творится вне зала?
- Маршрут верховного канцлера компьютер определит в последний момент.
- Я бы предпочел, чтобы этот маршрут привел на стоянку на крыше.
Ади отрицательно покачала головой.
- Мне жаль, Куай-Гон. Он настаивает на использовании наземного транспорта. Придется нам положиться на те же меры предосторожности, которые были приняты по дороге из космопорта в резиденцию заместителя губернатора Таркина.
- Куай-Гон! - раздался голос мастера Тийна.
Он обернулся. К ним через зал торопились Тийн и Ки-Ади-Мунди.
- Обнаружен фрахтовик капитана Коула. В заднем отсеке нашли десять связанных таможенников.
Куай-Гон и Оби-Ван быстро переглянулись.
- Откуда известно, что это корабль Коула?
- Записи навигационного компьютера говорят, что он совершил прыжок в пространство Эриаду из систему Карфеддиона, - пояснил Ки-Ади-Мунди.
- Должно быть, Коул отправился на поверхность на корабле таможни, - предположил Куай-Гон.
Тийн кивнул.
- Корабль таможенников сейчас находится на территории космопорта.
- Нам надо взглянуть на него, - торопливо выпалил Оби-Ван. Потом вдруг поперхнулся и уставился на Тийна. - А как они нашли фрахтовик?
Тийн, судя по всему, предвидел этот вопрос. И настороженный взгляд Куай-Гона тоже предвидел.
- Кто-то, пожелавший остаться неизвестным, подкинул наводку.

Глава 28

Веки Коула дрогнули. Он открыл глаза. Сфокусировать зрение пока не удавалось, но было ясно, что склонившаяся над ним перепачканная кровью физиономия принадлежит Бойни. Чувствовал он себя отвратно. Тело не слушалось. Он понимал, что должен, на самом деле, ощущать дикую боль, но его всего-навсего плохо слушалось тело. Должно быть, Бойни накачал его обезболивающим. По самые гланды. Во рту ощущался привкус крови и вяжущий сироп бакты.
Зрение понемногу возвращалось, и физиономия Бойни обрела относительно нормальные очертания. Разряд бластера оставил на зеленоватом черепе родианца глубокую борозду. Рана лоснилась от свеженамазанной бакты, но Коул усомнился, что эта чудодейственное вещество тут поможет.
Вспышкой вернулась память. Он дернулся и попробовал встать.
- Тише, капитан, - слабым дребезжащим голосом сказал Бойни. - Погодите немного.
Коул не удостоил ценный совет вниманием. Он толчком поднялся на ноги - и немедленно повалился лицом в пол. Пол был отнюдь не мягким. В носу что-то хрустнуло, и струйка крови залила усы и нижнюю губу.
Тогда он пополз. Подтягиваясь, упираясь непослушными локтями, он потащил себя туда, где неподвижно лежала Релла. Он вытянул руку и слегка коснулся ее лица кончиками пальцев. Его пронзило холодом.
- Она мертва, капитан, - оказывается, Бойни уже снова оказался рядом. И когда успел?
- Она мертва, - севшим от боли голосом повторил родианец. - Когда я очухался, было уже ничего не поделать.
Коул упрямо прополз последний метр. Правой рукой он обнял ее за плечи, подтащил к себе и беззвучно заплакал. Он не знал, сколько он так просидел.
- Ты должна была вернуться, - повторял он, когда слезы не так сильно душили его. Где-то далеко, в самом дальнем уголке его горя, маячила трясущаяся морда Хавака.
Потом он очнулся и зло посмотрел на Бойни.
- Лучше бы ты дал мне умереть.
Бойни, конечно же, предвидел эту вспышку.
- Если бы вы умирали, капитан, то у меня была бы такая возможность, - он оттянул край рубашки Коула. Под рубашкой был толстый бронежилет. Коул действительно совсем забыл о нем. - Жилет поглотил большую часть заряда, но без внутренних повреждений не обошлось, - он покосился на изодранное в лохмотья бедро Коула, потом наклонился, чтобы осмотреть рану на лбу. - А с прочими вашими ранами я сделал все, что мог.
Коул пощупал лоб. Выстрел из бластера Реллы спалил все волосы на правой части головы и оставил ему столь же глубокую и рваную рану, что и у Бойни.
- Где ты откопал...
- Аптечку я нашел в ящике у двери. Пластырь с бактой на пару месяцев просрочен, но, возможно, он поможет нам продержаться.
Коул вытер рукой нос, неровно вздохнул.
- А твоя башка...
- Перелом и ожег. Но я накачался теми же обезболивающими, что ввел вам. Чуть было через край не хватил. Но зато я теперь вижу только одного капитана Коула.
Коул все-таки умудрился перевести себя в сидячее положение и оглядел комнату. Человек, которого он застрелил, лежал на полу лицом вверх, именно там, где его достал выстрел. Больше в комнате ничего особенного не наблюдалось. Он снова сфокусировал взгляд на Бойни. Со второй попытки ему это удалось.
- Почему они нас не прикончили?
- Всего этого не должно было случится. Хавак ударился в панику.
Коул немного подумал.
- Нет. Джедаи вышли на наш след. Он хочет, чтобы они нас нашли, - он немного помолчал и добавил: - Но он же не такой дурак, чтобы думать, что я буду молчать из-за каких-то там мифических соображений профессиональной чести.
- Готов поспорить, он в курсе, что вы не предадите Скачка и остальных.
Коул медленно кивнул.
- Хавак меня верно раскусил. Но он еще пожалеет, что не убил меня, когда ему представилась такая возможность, - с заметным усилием, он встал на колени. - В пакгаузе кто-нибудь еще есть?
- Только запертые в коридоре таможенники. Грузовой отсек пуст.
Коул протянул родианцу руку.
- Помоги мне встать.
Когда Бойни потянул его вверх, Коула хорошо передернуло. Очень осторожно он оперся на левую ногу и чуть не рухнул.
- Похоже, без костыля я далеко не уйду, - сквозь зубы проговорил он.
- Сейчас я вас чем-нибудь подопру, капитан, - сказал Бойни.
Коул продолжал балансировать на здоровой ноге. Учитывая, что стены и пол почему-то ходили ходуном, это было не так-то легко. Он боялся, что не выдержит, если еще раз увидит мертвое лицо Реллы, но он заставил себя посмотреть вниз.
- Некоторые из нас рождаются, чтобы их предали, - прошептал он. - Я не смогу вернуть тебя, Релла, но я сделаю все, что смогу, чтобы отомстить за тебя.
* * *

Опираясь на костыль, который Бойни соорудил ему из обрезка трубы и металлопластовой перекладины, подбитой чем-то мягким, Коул поковылял вслед за родианцем в коридор. Связанные и ослепленные таможенники в коридоре вряд ли даже осознавали их присутствие. Инспекторша, которой Бойни сделал укол, все еще была без сознания.
В большом помещении у входа стоял шум идущих на посадку или на взлет кораблей, хотя наружные откатные двери были закрыты. Грависани по-прежнему парили в метре от посыпанного опилками пола, и все было по большей части именно так, как запомнилось Коулу.
Бойни пару секунд изучал обстановку, потом подошел к центру помещения, в двух метрах от передних саней.
- Здесь стоял ящик, - сказал он. Коул присмотрелся к следам на опилках.
- Для ящика с оружием, пожалуй, великоват.
Оглядевшись по сторонам, они оба одновременно заметили голопроектор - кто-то оставил его на втянутой опорной лапе грависаней. Бойни добрался до него первым, поставил на пустые сани и включил. Коул подковылял поближе. Проектор принялся прокручивать хранящиеся в его памяти изображения.
- Зал конференции, - прокомментировал Коул изображение величественного здания с округлой крышей.
Бойни дождался, пока изображения пойдут по второму кругу, и остановил проектор на изображении зеленого холма и четырех ведущих к зданию конференции аллеях.
- Удобная позиция на крышах, которые мы уже видели, - сказал он, прокручивая изображение назад. - Хавак собирается напасть на Валорума до того, как тот доберется до зала.
Коул задумчиво подергал то, что осталось от его бороды. Потом ткнул пальцем в голопроектор.
- Он бы не забыл эту штуку просто по рассеянности. Он хотел, чтобы ее нашли. Бойни вдруг, нагнулся и полез под сани.
- Здесь есть еще кое-что забытое. Тоже, наверное, нарочно, - сказал он, выкарабкиваясь из-под саней.
Коул прищурился, разглядывая продолговатый цилиндр, который нашел Бойни.
- Ограничительный блок?
- Но очень необычной модификации, - Бойни поднес цилиндр поближе к глазам. - Он похож на те, по которым мы палили, когда отстреливались от дроидов-охранников на "Доходе". Но этот предназначен для более сложного дроида. Возможно, для боевой модели.
- Так. Значит, у Хавака есть дроид, - размышлял вслух Коул, оглядывая пол. - Может, дроид и был в ящике? Или этот болт предназначен для группы дроидов?
Бойни изобразил на своем окровавленном лице глубокое сомнение.
- Дроиды на службе "Невидимого фронта"? Да быть не может! - он снова принялся изучать блок. - Одно я могу сказать наверняка, капитан. Эта штука уже побывала на дроиде. Тут видны следы инструментов, которыми его отсоединяли.
Коул взял блок и сжал его в кулаке.
- Я предупредил Хавака, что кто-то из "Невидимого фронта" стукнул приставам о наших планах нападения на "Доход". Предположим, что при планировании этой операции он решил предпринять особые меры предосторожности, - Коул поднял глаза на Бойни. - Хавак говорил, что "Фронт" заманил джедаев на Асмеру. Это может означать, что попытка покушения на Валорума на Корусканте была только уловкой, чтобы отвлечь внимание от Эриаду.
- Ну, - неуверенно согласился Бойни. Коул покосился на голопроектор.
- Хавак оставил здесь нас и проектор, чтоб нас взяли тепленькими, - он зло усмехнулся. - Бойни, я не знаю, как Хавак собирается это сделать, но я знаю, что он задумал.
- Капитан? - родианец был совершенно сбит с толку. Судя по глазам, даже озаботился, не начинает ли сказываться ранение в голову на рассудке его капитана.
Коул засунул ограничительный блок в нагрудный карман и похромал к коридору. Бойни догнал его и махнул рукой на голопроектор.
- Так может, мне хотя бы уничтожить эту штуку?
Коул покачал головой.
- Спрячь его на виду, как это сделал Хавак. Единственный способ достать его, это заставить всех прочих гоняться за собственными хвостами.
* * *

Валорум, Сэи Тария и прочие члены делегации Корусканта ждали прибытия дипломатического кортежа, который должен был их доставить к месту проведения конференции. Они стояли у главного входа резиденции заместителя губернатора Таркина красочной нарядной толпой. Чего нельзя было сказать о работниках безопасности, которых было чуть ли не столько же, сколько и дипломатов.
- Надеюсь, пребывание у нас доставило вам удовольствие? - говорил Таркин Валоруму.
- Огромное удовольствие, - отвечал Валорум. - Позвольте мне оказать вам ответное гостеприимство, когда вам доведется посетить Корускант.
Таркин растянул губы в улыбке.
- Канцлер, я лелею надежду, что в один прекрасный день Корускант станет моим вторым домом. Как и все Центральные миры - от Корусканта до Аддераана.
- Уверен, так оно и будет, - вежливо ответил Валорум.
К ним подошел капитан гвардейцев Сената с дюралевой пластинкой в руке. Вместо традиционного церемониального ружья, на плече у него висел вполне современный бластер.
- Мы получили маршрут кортежа, верховный канцлер, - сказал он.
- Разрешите взглянуть? - вытянул шею Таркин.
Гвардеец взглядом испросил разрешения у Валорума.
- Дайте ему посмотреть.
Таркин стал разглядывать пластинку.
- Кружной маршрут, - прокомментировал он, - возможно, даже излишне. Но мы не рискуем опоздать в зал конференции, - он взглянул на подъездную дорогу к особняку. - Губернатор должен появиться здесь с минуты на минуту. Тогда мы сможем выехать.
Таркин хотел еще что-то добавить, когда на дороге вдруг возник двухместный гравицикл, и устремился прямо к. ним.
- Что еще? - недовольно спросил Таркин, когда гравицикл резко остановился перед ними.
Ади Галлия и Сэзи Тийн подошли к Валоруму. Традиционных плащей джедаев на них почему-то не было. Тийн заговорил.
- Верховный канцлер, положение осложнилось. У нас есть подтверждения тому, что убийцам, которых нанял "Невидимый фронт", удалось обойти систему безопасности Эриаду. Куай-Гон Джинн и еще несколько джедаев отправились в космопорт в надежде задержать их.
- Теперь угроза вашей жизни совершенно реальна, верховный канцлер, - веско добавила Ади Галлия.
Валорум наморщил лоб и глубоко задумался.
- Найдите их, - сказал он наконец. - Я не стану переносить конференцию.
Тийн и Ади кивнули.
- Теперь вы разрешите нам сопровождать вас? - спросил Тийн.
- Нет, - решительно сказал Валорум. - Нужно сохранять видимость спокойствия.
Ади неодобрительно посмотрела на него.
- Тогда, по крайней мере, дайте согласие укрыть вашу машину защитным полем!
- Я категорически настаиваю на этом, - встрял Таркин. - Это долг Эриаду - позаботиться о том, чтобы вам не было нанесено ни какого вреда!
Валорум весьма неохотно кивнул.
- Только до тех пор, пока мы не доберемся до здания, в котором будет проходить конференция.
Таркин вдруг побагровел от гнева и повернулся на каблуках к группе сотрудников службы безопасности Эриаду, стоявший позади него.
- Смотрите, чтобы улицы были пусты! Хватайте каждого, кто покажется вам подозрительным! И не беспокойтесь о формальностях - делайте все, что будет необходимо!
* * *

Когда Куай-Гон, Оби-Ван, Вергере и Ки-Ади-Мунди добрались до таможенного пакгауза, агенты безопасности Эриаду были уже там.
Один из агентов наводил сканирующее устройство на караван из нескольких грависаней, все еще висевший на приличной высоте, и уз кие грузовые контейнеры. Люки в контейнерах были открыты, и было видно, что они пусты. Неподалеку допрашивали группу разъяренных таможенников.
Из слабо освещенного коридора вышел командир подразделения службы безопасности - в штатском. За ним шли два насекомообразных двуногих существа, покрытые зеленоватыми хитиновыми пластинами, с большими черными глазами, гребнями на макушках и беззубыми ртами.
Куай-Гон заметил, как его верный падаван, увидев инсектоидов, разинул рот.
- Верпин, - пояснил он незадачливому ученику. - У них в груди есть орган, который позволяет им общаться при помощи радиоволн. Но они способны и говорить на общегалактическом, с помощью искусственных переводчиков. Благодаря своей обостренной чувствительности они блистательно справляются с тонкой работой.
- Верпин... - Оби.-Ван пораженно тряхнул головой.
Командир подразделения увидел джедаев и направился к ним. Пара насекомообразных принялась тщательно исследовать посыпанный опилками пол.
Куай-Гон назвался сам и представил остальных.
- У нас тут двое убитых людей в задней комнате, - сказал командир, подобрав челюсть, которая у него при виде Вергере отвисла не хуже, чем у Оби-Вана при виде следопытов верпинов. - Мужчина и женщина. Оба убиты из бластера с близкого расстояния, но из разного оружия. Судя по пятнам окалины на полу и стенах, огонь велся на полной мощности бластеров. Пятна крови на полу говорят о том, что, по крайней мере, один из тех, кому удалось уйти, был родианец. Из аптечки пропало несколько упаковок пластыря с бактой, синтоплоть и тьма знает что еще. Ждем результатов анализа отпечатков пальцев и ладоней.
- Напарник капитана Коула - родианец, - сказал Куай-Гон.
Командир сделал отметку у себя в деке и указал на таможенников.
- Их захватили врасплох. Там было не меньше восьми нападающих, в основном - люди, но были и четверо никто, и пара битхов. После этого их засунули в коридор, так что к этому они мало, что могут добавить. Но вон та женщина - это главный инспектор таможенного корабля, который захватили террористы. Она опознала убитую в задней комнате, как капитана кореллианского фрахтовика. Она все еще не совсем пришла в себя после оглушающей инъекции, но она говорит, что видела и родианца, а также, возможно, готала и пару людей мужского пола. Похоже, все, кто покидал этот пакгауз, делали это через заднюю дверь, которая ведет на служебную дорогу космопорта. Мы предполагаем, что они отправились на флаерах и скиммерах.
Командир шагнул к центру помещения и обвел его рукой.
- Здесь практически все оставлено так, как было, когда мы пришли. Кроме одного устройства, которое мы обнаружили под грависанями.
Куай-Гон и остальные джедаи проследили за его пальцем, указующим на портативный голопроектор, установленный на упаковочном ящике.

Предыдущая страница 16 Следующая страница


17 Джеймс Лучено

- Коул кто угодно, но только не растяпа, - сказал Куай-Гон.
- Нам тоже пришло в голову, что это было сделано нарочно. Но, как известно, даже профессионалам свойственно иногда ошибаться.
Командир шагнул к проектору и собирался его включить, но тут вмешался один из его помощников.
- Командир, верпины говорят, что обнаружили следы присутствия более дюжины существ, несколько из которых появились из этих длинных контейнеров. В какой-то момент большинство из них собралось вот здесь. На этом месте, должно быть, стоял ящик. Возможно, они изучали изображения, которые демонстрировал голопроектор. Среди них был готал, он тоже вылез из контейнера. Они обнаружили клочья меха в предпоследнем из контейнеров и вон там, на полу, в большом количестве.
- Борьба? - коротко спросил командир.
- Возможно, командир. Готалам свойственно терять шерсть, когда они пугаются или волнуются.
- Что могло испугать его?
- Нет сведений, командир. Командир поднял глаза от деки.
- Что-нибудь еще?
- Следы на полу ведут в заднюю комнату и обратно. Одна пара определенно принадлежит родианцу. Кровь в задней комнате объясняет, почему родианец шел так неуверенно, когда возвращался сюда. Тот, кто возвращался вместе с ним, тоже не слишком хорошо себя чувствовал, судя по тому, что при ходьбе он опирался на импровизированный костыль из обрезка трубы. Следы этих двоих здесь повсюду. Родианец нашел что-то под грависанями, но мы не можем сказать, что это могло быть. Разве что, голопроектор. Следы заставляют предположить, что эти двое тоже ушли отсюда через зад нюю дверь, как и все остальные, но пошли пешком, по крайней мере, до остановки общественного транспорта на углу.
Командир закончил делать пометки у себя в деке и посмотрел на Куай-Гона.
- Все это вам что-нибудь говорит? Может, вас осенило?
- Капитан Коул, родианец и женщина подверглись неожиданному нападению в задней комнате.
- Нападению? Со стороны Хавака? Куай-Гон кивнул.
- Хавак думал, что все трое мертвы?
- Нет. Он рассчитывал, что мы найдем Коула и родианца живыми.
- Зачем бы ему так рисковать? - спросил командир.
Куай-Гон посмотрел ему в глаза.
- Затем, что он хотел сбить нас со следа. Командир задумчиво почесал затылок. Оби-Ван пододвинул голопроектор.
- Посмотрим, что нам уготовано.

Глава 29

Скачок осторожно выглянул через маленькую дверцу, которая вела на крышу явочного дома "Невидимого фронта" в южной части города. Патрульная машина появилась откуда-то с юга, прошла на низкой высоте над крышами и направилась дальше, в сторону места проведения конференции.
- Точно по расписанию, - удовлетворенно сообщил он пятерым бойцам, которые сгрудились на лестнице. - У нас есть десять минут.
Готал протиснулся мимо него и резво поскакал по крыше. Его витые рожки подергивались, словно старались уловить худые либо добрые предзнаменования в душном воздухе.
Отбежав метров на пять от выхода на крышу, готал жестами просигналил Скачку, что все чисто, и скрылся за первым из покатых куполов, которые надо было пройти, прежде чем они доберутся до места, откуда будет открываться вид на конференц-зал.
Скачок и остальные поспешили на крышу, огибая тот самый купол, за которым исчез готал. На бедре у Скачка висел вибронож в ножнах, а на запястье был закреплен портативный ракетомет. У остальных тоже были при себе и бластеры, и оружие ближнего боя.
За первым куполом им открылась сильно пересеченная местность: округлые холмы куполов, отвесные пики, а между ними - узкие ущелья и мелкие овраги. И среди всего этого были разбросаны рощицы восьмиугольных башен, остроконечных шпилей и приемных антенн.
Скачку, правда, пришло в голову другое сравнение - все эти шишковатые купола, по его мнению, напоминали колпаки, которыми накрывают в ресторанах горячие блюда. Словно попал на кухню к гигантам, подумал он.
Некоторые здания венчали длинные полуцилиндрические своды, но были здесь и двускатные крыши, крытые черепицей. Маленькие домики с крошечными окнами подарили им несколько простых горизонтальных участков пути.
Вслед за готалом они продвигались быстро, но без лишней спешки, протискиваясь сквозь узкие щели, преодолевая предательские карнизы и запрыгивая на более высокие участки этой кровельной страны. Маскировочные костюмы успешно подстраивались под серую черепицу, красный кирпич и цвета, которые уже почти полностью вылиняли от кислотных дождей.
Они вскарабкались на очередную крышу и спустились во впадину, образованную четырьмя смежными куполами. Обогнув один из них, они впервые смогли без помех разглядеть здание конференц-зала. К востоку от купола тянулась гряда холмов, окутанная дымкой смога. Далеко на севере широкая река впадала в узкую губу залива.
От последнего купола, который возвышался над перекрестком, где две улицы сливались в широкий бульвар, ведущий к конференц-залу, их отделяла теперь только долгая прогулка по плоской крыше.
Они уже были на полпути, когда внизу, на улице раздался какой- то шум. С великим трудом преодолев свой страх высоты, Скачок подполз к краю крыши и осторожно посмотрел вниз. Наряды полиции направляли в объезд наземный транспорт и разгоняли зевак, собравшихся в надежде поглазеть на важных персон.
В доме напротив люди задергивали шторы и закрывали ставни. С медленно курсирующих над дорогой флаеров раздавались трубные предупреждения на полудюжине языков, обещающие страшные кары тому, кого поймают на крыше или в закрытых зонах у здания конференции.
Скачок дал знак одному из людей Хавака, чтобы тот присоединился к нему, - с юга приближался кортеж из десяти машин в сопровождении столь же многочисленного эскорта гравициклов.
Человек Хавака навел макробинокль на пятый лимузин в шеренге.
- Валорум, - негромко сообщил он. - И с ним губернатор Эриаду и его заместитель.
Скачок одолжил у него макробинокль.
- Жаль, что твой шеф меня не послушал и не позволил нам пришить Валорума прямо здесь, - он ласково похлопал по ракетомету на правом запястье. - Один выстрел из этой штуки - и дело сделано.
Тот отобрал у него макробинокль.
- В данный момент Хавак и твой шеф тоже. Кроме того, машина Валорума защищена силовыми полями. А теперь, доставай комлинк и скажи ребятам в зале, что объект пройдет через южные ворота.
Скачок пополз обратно, туда, где ждали остальные, и вытащил из кармана комлинк.
- Валорум прямо под нами, - пояснил он.
Он включил комлинк и набрал номер, который дал ему Хавак, но наградой за труды ему был только оглушительный треск помех.
- Тебе надо забраться куда-нибудь выше уровня того пучка антенн, - посоветовал готал. - Попробуй с макушки вон того большого купола.
Скачок кивнул, трусцой добежал до основания купола и начал восхождение. Ему оставалось совсем немного до заветной вершины, когда позади раздался гул моторов. Оглянувшись через плечо, он увидел, что со стороны конференц-зала к ним быстро приближаются три аэроцикла. Он соскользнул вниз и побежал к остальным.
- К нам направляется патруль.
Женщина, которую нанял Коул, взглянула на хронометр на запястье.
- Слишком рано для очередного облета.
Все присели на корточки, когда у них над головами прошли три тупоносых аппарата. Но аэроциклы, не успев отойти далеко, почти сразу же развернулись и пошли на второй заход.
- Они нас засекли, - сказал готал. Скачок взвел ракетомет на запястье.
- Это можно исправить, - сказал он. Вытянув правую руку, он сосредоточил свое внимание на ведущем аэроцикле.
* * *

С пассажирского сиденья аэроцикла весь Эриаду выглядит одинаково. По крайней мере, именно к такому выводу пришел Куай-Гон после часа с лишним бесплодных поисков с воздуха того участка на крышах, которое было в голо-проекторе Хавака.
Город представлял собой одно сплошное скопление куполов, еще раз куполов, снова этих ситховых куполов, внутренних двориков, бредовых по конструкции башен и опять-таки куполов. Все это безобразие рассекала на части мутная медленная река, множество узких улочек и несколько проспектов. Дома здесь строили где и как попало, чуть ли не на крыше у соседа, достраивая флигелек здесь, парочку этажей там, мансарду сям. При этом единство стиля, естественно, никого не волновало. И дома громоздились друг на друга - от сомнительной голубизны залива, до гряды холмов на окраинах.
Ничего удивительного, что никто из офицеров охраны не смог распознать участок крыш, которые высветил голопроектор Хавака. Когда быстрый просмотр двумерных карт только запутал всех окончательно, было решено ввести изображение в память компьютеров трех аэроциклов, в нелепой надежде, что воздушное патрулирование позволит компьютерам сравнить изображение с реальным кровельным ландшафтом внизу. Но полеты на север и на восток от места проведения конференции не дали ни малейших результатов.
Куай-Гон по-прежнему считал, что Хавак оставил голопроектор неспроста, но он не хотел упустить и доли шанса, что ему в руки попало указание на реальный наблюдательный пункт.
Вот в данный конкретный момент триада аэроциклов парила примерно в двух километрах к югу от конференц-зала. Куай-Гон с Оби-Ваном летели в качестве пассажиров на ведущем аэроцикле, на втором - Ки-Ади-Мунди с Вергере и двое приставов - на третьем. За рулем были офицеры службы безопасности Эриаду.
Куай-Гону показалось, что внизу, на одной из крыш что-то двигалось. Но когда он всмотрелся пристальнее, прикрыв глаза ладонью, все, что он увидел, вполне могло быть игрой света у основания узкой кирпичной башни.
Куай-Гон попытался прощупать этот участок при помощи Силы.
В то же мгновение защебетал бортовой компьютер аэроцикла, сигнализируя, что опознал местность. На экране картинка из голопроектора Хавака совместилась с изображением рельефа крыш прямо под ними. Куай-Гон извернулся на сиденье и заметил, как Ки-Ади-Мунди махнул ему рукой, показывая, что компьютер второго аэроцикла тоже обнаружил совпадение.
Офицер по дуге развернул аэроцикл, и они снова полетели над опознанным скоплением крыш, но тут заверещала система предупреждения бортового компьютера.
- Ракета! - поражение выдохнул пилот.
Оби-Ван рискованно свесился с аэроцикла и показал куда-то вниз.
- Вон они, учитель!
Куай-Гон увидел вспышку ракеты и сообразил, что запушена она была от основания кирпичной башни, именно оттуда, где он чуть раньше заметил движение.
Пилот резко направил аэроцикл вниз, приготовившись совершить еще один маневр, если ракета окажется самонаводящаяся, но снаряд не изменил курса. Едва не задев их корму, ракета взорвалась высоко над аэроциклом, осыпав его дожем осколков. Аэроцикл снова изменил направление и устремился к тому месту, откуда был произведен выстрел.
- Движение внизу, - сообщил пилот, взглянув на дисплей сканнера. - Я насчитал шестерых.
Оби-Ван привстал на сиденье.
- А я никого не вижу...
- Маскировочные комбинезоны, - сказал Куай-Гон и тронул пилота за плечо. - Найдите место, чтобы высадить нас.
Еще один снаряд взорвался между вторым и третьим аэроциклом.
- Объекты ухолят на юг, - сказал пилот.
Куай-Гон позволил своим глазам глядеть туда, куда им вздумается, рассеянно оглядывая купола и двускатные крыши. Из узкой расщелины между двумя куполами вынырнули три человеческие фигуры и тут же исчезли, слились с черепичной кровлей.
Пилот посадил аэроцикл на длинной сводчатой крыше. Сразу же воздух наполнился свистом бластерных разрядов. Выстрелы едва не задели фюзеляж и слабо рикошетили от черепицы. Куай-Гон с Оби-Ваном вскочили, активировали лазерные мечи, оттолкнулись от покатого склона и, перекувырнувшись в воздухе, приземлились на плоскую крышу внизу. Позади уже спускались Ки-Ади-Мунди, Вергере и приставы.
Одним молниеносным броском Куай-Гон с Оби-Ваном преодолели немалое расстояние до края плоской крыши, вклинившейся между не сколькими куполами и, не останавливаясь ни на мгновение, миновали узкий карниз. Не отставая друг от друга ни на шаг, они перепрыгнули небольшой внутренний дворик - разряды шипели у них под ногами - и, не теряя темпа, продолжали погоню.
Террористы отступали, забираясь в глубину кровельного лабиринта. Куай-Гон старался не терять из виду пару неясно различимых силуэтов и в результате значительно их обогнал. Тогда он остановился, принял боевую стойку и стал ждать, когда они примчатся прямо к нему в объятия.
Его зеленый клинок с тихим гудением отразил дюжину разрядов - и один метко брошенный разряженный бластер. Прикинув новое направление отступления террористов, Куай-Гон призвал Силу и с ее помощью дал обоим хорошего пинка. Двое приставов появились как раз вовремя, чтобы схватить боевиков, прежде чем маскировочные комбинезоны успели перестроиться.
Куай-Гон почувствовал недоброжелательное присутствие у себя за спиной и резко развернулся, но не успел. Метровый вибронож, стиснутый в кулаке почти неразличимого противника, распорол плащ, едва не задев ребра. Куай-Гон нанес широкий размашистый удар мечом с разворота и рассек вибронож пополам.
Боевик отбежал к центру крыши, где кирпичная стена маленькой надстройки обеспечивала ему более полную маскировку, и достал бластер. Куай-Гон бросился вперед, уклоняясь от выстрелов, и сошелся с противником в рукопашную. Оказалось, что они примерно в одной весовой категории.
Стоило ему швырнуть свою добычу на ребристую поверхность крыши, как град выстрелов едва не избавил Куай-Гона от левого уха. Еще два выстрела прошли так близко, что опалили его длинные волосы. Он прыгнул вправо и откатился в укрытие. Обратившись к Силе, он уговорил кусок черепицы покинуть остроконечную крышу, и тот, выскользнув из креплений, поразил противника в висок.
Куай-Гон подбежал к своей жертве и рванул маскировочный комбинезон. Внутренние цепи костюма лопнули, и его обладатель стал видимым.
Куай-Гон решил, что боевик пробудет без сознания достаточно долго, чтобы его могли без опаски подобрать приставы. Где-то слева он заметил Вергере - она огромными прыжками перелетала в крыши на крышу, словно у нее был ракетный ранец за плечами. Проследив направление ее движения, он увидел, что они с Ки-Ади-Мунди настигают готала. Готалу не повезло - его маскировочный комбинезон не мог скрыть клочьев меха, которые тот от волнения терял на бегу.
Он огляделся в поисках своего неразлучного падавана. Оказалось, неразлучный падаван торчит на виду, у основания огромного купола на коньке крыши, окружающей глубокий колодец внутреннего двора, Куай-Гон отправился к нему, и тут едва различимая тень соскользнула по крутому изгибу купола, благополучно отправив Оби-Вана в полет. Сама тень при этом ухитрилась сохранить равновесие.
Пришлось поднажать. Куай-Гон ринулся вперед, держа меч у бедра, и нанес резкий колющий туда, где, как он рассчитывал, должен был приземлиться противник.
Вопль, который моментально огласил окрестности, подтвердил правильность его догадки. Сначала проявилась правая рука отдельно от тела, а потом поврежденный маскировочный комбинезон отключился, и обнаружилась стоящая на коленях женщина. Левой рукой она сжимала то, что осталось от правой.
Куай-Гон не стал долго любоваться на эту дикую картину, а поспешил к кромке крыши. Оставалось толька надеяться, что Оби-Ван нашел для посадки местечко помягче. Но не успел он добежать, как над крышей всплыл аэроцикл, на правом стабилизаторе которого висел, уцепившись одной рукой, верный падаван.
* * *

Аэроцикл мягко и бережно поставил падавана рядом с учителем. Ки-Ади-Мунди, Вергере, приставы и двое из офицеров Эриаду обезоруживали захваченных террористов.
Ни Коула, ни Хавака среди них не было.
- Это был высший пилотаж, падаван, - снисходительно похвалил Куай-Гон.
- Ну, конечно, я понимаю, что вы предпочли бы, чтобы я висел на зубах, - буркнул Оби-Ван, разминая кисть.
Куай-Гон непонимающе уставился на него.
- Ну, я о той притче-загадке, которую мастер Аноон Бондара загадал своим ученикам в тот день, когда мы разговаривали с Люминарой, - пояснил Оби-Ван. - О человеке, который повис, уцепившись зубами за опору скиммера над хищной ямой.
- Да, теперь припоминаю, - неожиданно заинтересовался Куай-Гон. Оби-Ван тяжело вздохнул.
- Я много размышлял над этим и понял, что скиммер - это Сила, а яма - опасности, который подстерегают каждого из нас, если он свернет с пути истинного.
- А что символизируют путешественники, которые просили о помощи?
- Ну, с одной стороны, путешественники сами должны были подумать, прежде чем задавать вопросы человеку, который висит на зубах. Но важнее то, что они - это просто ложные сигналы, которые человек должен был игнорировать, если он остается верным Силе.
- Ложные сигналы... - пробормотал Куай-Гон.
Он снова вспомнил покушение на Валорума, события на Асмеру и улики, которые были обнаружены в таможенном пакгаузе.
Куай-Гон от души хлопнул падавана по плечам.
- Ты помог мне понять кое-что, что все время от меня ускользало, - он покосился на шестерых террористов. - Мы еще повоюем. А теперь вперед, мой юный падаван, план Хавака уже в действии.
- Куда мы теперь, учитель? - спросил одновременно польщенный и сбитый с толку Оби-Ван.
- Туда, куда нам следовало отправиться с самого начала.

Глава 30

У южного входа в конференц-зал царил хаос. Толпы зевак и наряды охранников кружили, как стада диких бант. Репортеры отчаянно отпихивали друг друга в стремлении заполучить кадр получше. Кордоны полицейских в бронежилетах отчаянно пытались сдержать напор толпы, когда к портику у входа стали на самых разнообразных - от примитивнейших до самых роскошных - транспортных средствах прибывать делегаты. Приставы смешались с толпой, стараясь ничем из нее не выделяться - горошины ушных комлинков и хитроумные комлинки на запястьях позволяли сохранять инкогнито. А вот рыцари джедаи в своих коричневых плащах и с лазерными мечами на поясе выделялись даже слишком.
- Капитан, по-моему, у нас нет шансов просочиться внутрь, - поделился наблюдениями Бойни. Они стояли в первом, ряду толпы. - Даже если мы ухитримся добраться до дверей, нам ни за что не протащить ни одной железки мимо сканеров.
На них обоих были просторные плащи, сандалии и тюрбаны. Тюрбаны успешно скрывали их головные ранения. Коул обзавелся настоящим костылем из легкого сплава, но он сильно ослабел с тех пор, как они с Бойни спешно покинули негостеприимный пакгауз. Оба держались только на пластырях с бактой да периодических инъекциях обезболивающего.
Коул разглядывал здание. Кроме охранников у входа, во всех угловых башенках заняли позиции снайперы.
- Давай-ка взглянем на какой-нибудь другой вход, - тихо сказал он, стараясь беречь дыхание.
И они отправились сложным зигзагом огибать здание. У западных и северных дверей толпы были ничуть не меньше. Зато у восточного и охраны, и народа было поменьше.
Здесь ждали своей очереди быть допущенными в зал всевозможные помощники, референты, наемные переводчики, дроиды-секретари и дроиды-слуги, ансамбль барабанщиков и трубачей в высоких шлемах и ярких костюмах да еще и разнокалиберные интернациональные сборища представителей Лиги за права личности, и Ассоциации миров свободной торговли затесались сюда же.
- А здесь исключительно публика галерок собралась, - заметил Бойни.
- Наши ребята, - с усмешкой кивнул Коул.
И они пристроились в конец длинной очереди.
Где-то гораздо ближе к входу под ярким знаменем стояло около сотни ветеранов большого гиперпространственного конфликта. В этой короткой, но кровопролитной войне, разразившейся двенадцать лет назад, сильно пострадали миры, где бакта была либо слишком дефицитной, либо слишком дорогой. Поэтому у многих ветеранов - людей и не только - до сих пор оставались ужасающие шрамы, многие носили повязки, скрывающие изуродованную плоть, у некоторых недоставало конечностей или хвостов. Были среди них и несколько парализованных - в результате попадания из деструктора или электромагнитных ударов. Эти перемешались на плавучих креслах и лежанках.
Вот они-то и привлекли внимание Коула.
- Думаю, билет на праздник уже почти у нас в кармане, - сообщил он Бойни.
* * *

Сенатор Палпатин, Кинман Дориана, Сате Пестаж и прочие сидели на местах, отведенных для делегации Набу, - как раз на осевой линии амфитеатра, строго посередине между делегацией Корусканта и директоратом Торговой Федерации.
Палпатин немного сместился влево, чтобы видеть, как рассаживаются на своих местах члены директората. Взвод дроидов-охранников с бластерными ружьями, закрепленными на угловатых ранцах, застыл по сторонам от четырех человек, суллустианина, грана и неймодианца, словно почетный караул смерти.
Палпатин так увлекся этим зрелищем, что прозевал прибытие сенатора Орна Фри Таа. Хотя не заметить это явление было трудно - тучный рутианский тви'лекк влетел в зал на репульсорном кресле, за которым, словно слуги, шествовала длинная свита атташе и референтов.
- Какое зрелище, - поделился впечатлениями Таа, приземлившись рядом с Палпатином и оглядывая блистательный зал. - Представители Суллуста, Клак'дора, сектора Сенекс, Ма-ластара, Фоллина, Ботавуи... Ба, да здесь даже хатты! - Таа ненадолго примолк и проследил за взглядом Палпатина. - А, дроиды Торговой Федерации! Объект всеобщего обожания.
- Определенно, - рассеянно кивнул Палпатин.
- Как это похоже на их директорат - притащить с собой дроидов. Хотя, по мне, так разница невелика - один вот рыцарей джедаев привел, другие - дроидов. Хотя я слышал, что директорат настоял на силовом поле.
- Да, я слышал то же самое, - сдержанно сказал Палпатин.
Таа некоторое время пристально разглядывал Палпатина.
- Сенатор, позвольте заметить, но вы, как будто заняты какими-то своими мыслями.
Палпатин наконец оторвался от созерцания дроидов и повернулся к Таа.
- По сути дела, вы правы. Я только что получил очень плохие новости с моей родной планеты. Похоже, король Набу, Веруна, отрекся от трона.
Толстые головные щупальца Таа дрогнули.
- Я... Я должен признаться, сенатор, что не знаю, следует ли выражать вам соболезнования или поздравить вас? Но скажите, как это повлияет на ваше положение? Существует ли опасность, что вас отзовут?
- Это покажет время, - сказал Палпатин. - До выборов нового короля на Набу будет править регент.
- И кто имеет шансы занять место Веруны?
- И это тоже покажет время.
- А позвольте поинтересоваться, кого вы хотели бы видеть на этом посту?
Палпатин чуть заметно пожал плечами.
- Кого-то, кто будет проявлять больше энтузиазма относительно вхождения Набу в политическую жизнь Галактики. Кого-то - как бы это сказать? - менее традиционного, чем Веруна.
В глазах Таа что-то мелькнуло.
- Или кого-то, кто лучше придается убеждению?
Прежде чем Палпатин успел ответить, по залу прошла волна оживления. Все взгляды обратились к южному входу. Вскоре оттуда появились верховный канцлер Валорум и остальные члены делегации Корусканта. Зал разразился долгими и даже искренними аплодисментами.
- Явился, - прошипел Таа, когда Валорум в сопровождении охраны направился к своему месту. - Но кто это с ним? Губернатора сектора я узнал, а кто вон тот, тощий и злобный на вид?
- Заместитель губернатора Таркин, - ответил Палпатин, не переставая аплодировать.
- Ах да - Таркин. Он где-то в чем-то - ходячий атавизм, не правда ли? Очень авторитарен и воинствен.
- Власть даже, тишайшего из бюрократов превратит в разъяренного маркота.
- Именно так, именно так. А кстати, сенатор... - Таа заговорщически посмотрел на него и добавил: - Помните те данные, которые я некоторое время назад доводил до вашего сведения, относительно недвижимости семьи Ва-лорума на Эриаду?
- Смутно, - рассеянно ответил Палпатин. - Там было что-то о транспортной компании, насколько я припоминаю?
Таа кивнул.
- Как вам известно, многие мелкие корпорации ожидают, что их положение на рынке значительно" упрочится в результате принятия предложения Валорума о введении налогов, а также и в результате финансовых вложений со стороны Центральных миров. Например, такие миры, как Раллтиир и Куат, уже принимают меры для привлечения инвесторов.
- А какое отношение все это имеет к недвижимости Валорумов? - мягко перебил Палпатин.
- Дело в том, что эта транспортная компания недавно получила значительное вливание капитала, о чем верховный канцлер Валорум не сподобился уведомить соответствующие комитеты и комиссии сената. Естественно, я поинтересовался, знал ли Валорум о том, что кто-то произвел эти инвестиции в его семейный бизнес, и кто, собственно, сам инвестор.
- Это не похоже на верховного канцлера Валорума - скрывать дела такого рода.
- Поначалу я тоже на это надеялся. Я полагал, что если будет установлено, что эти средства действительно поступили от финансовых спекулянтов, которые не имеют прямой связи с Валорумом, можно будет считать, что, несмотря на всю поверхностную несообразность, никаких нарушении норм и правил не произошло. Но когда я попытался выяснить это сам, я завяз в бесконечных тупиках, развилках и глухих стенах. По вашему совету я передал это дело сенатору Органе, у которого есть допуск к тем зонам, которые мне недоступны.
- И что же, сенатору Органе удалось достигнуть большего?
Таа еще больше понизил голос. Теперь его было едва слышно даже Палпатину.
- То, что должен вам сказать, не идет ни в какое сравнение с тем, что вы обнаружили относительно короля Веруны. На самом деле, я только что узнал, что Органе удалось отследить источник средств. Сначала он думал, что это некое рискованное финансовое предприятие, но оказалось, что все пути ведут к подставному банковскому счету, предназначенному для перевода средств, полученных незаконным путем на некоторые профессиональные нужды.
Палпатин пристально посмотрел на него.
- Под профессиональными нуждами, полагаю, вы подразумеваете сенаторов, которые получают мзду от различный организаций, в том числе преступных.
- Точно, - если бы в зале было темно, Таа бы светился от самодовольства.
- Но тогда нужно установить происхождение этих средств.
- Мы уже близки к этому. И чем мы ближе, тем больше неприятностей это обещает верховному канцлеру Валоруму.
- Я ценю, что вы держите меня полностью в курсе.
Таа расплылся в улыбке.
- Мы не будем делать никаких широких заявлений, пока не посоветуемся с вами.
Палпатин и Таа обернулись и посмотрели на канцлера. Валорум приветствовал толпу, которая разразилась повторным взрывом аплодисментов.
- Звездный час верховного канцлера, - прокомментировал Палпатин. - Не будем нарушать болтовней торжественность момента.
Таа поскучнел.
- Прошу вас, примите мои извинения сенатор. Я вовсе не хотел портить торжественность момента, - он покосился налево. - Я оставлю это удовольствие Торговой Федерации.
* * *

Вице-королю Нуте Гунраю казалось, что все на него смотрят - хотя, на самом деле, вниманием зала безраздельно владел Валорум. Гунрая же в данный момент персона верховного канцлера интересовала меньше всего на свете. Его взгляд был прикован к дроиду. К боевому дроиду, которого доставили в последний момент, перед тем как члены директората покидали свои временные резиденции и направлялись на конференцию.
Внешне это неожиданное пополнение ничем не отличалось, от прочих охранных дроидов, которые обеспечивали защиту директората, за исключением желтых отметок на лицевой части головы. И вот сейчас это пополнение стояло справа от Гунрая, у самого края части зала, отведенной для Торговой Федерации. И что-то его, Гунрая, в этом новобранце нервировало.
Гунрай едва успел расположиться в своих апартаментах на Эриаду, когда ситх, верный своему слову, объявился в голопроекторе, который Сйдиус выслал несколько месяцев назад. Хотя на этот раз изображение было таким отчетливым, без обычных помех, что Гунрай готов был поверить, что Сидиус скорее вышел на связь с Эриаду или одного из соседних миров, чем из того загадочного логова, откуда от творил свое темное волшебство.
"Некие незнакомцы доставят вам дополнительного дроида, - сказал Сйдиус. - Боевого дроида. Не спрашивайте, ни кто они, ни зачем нужен дроид. Просто задайте ему команду присоединиться к остальным дроидам, которых вы взяли с собой на Эриаду. Он будет подчиняться вашим указаниям."
А вот Гунраю как раз жутко хотелось спросить. Но он сумел сдержаться, когда обещанные незнакомцы с обещанным боевым дроидом появились у его дверей. Он даже ничего не сказал Лотту Доду. Он промолчал даже тогда, когда сенатор - единственный среди всей делегации - заявил, что мог бы поклясться, что, когда они прилетели на Эриаду, дроидов было только двенадцать.
Словом, Нуте Гунрай мог бы гордиться своей сдержанностью, но ему было не до того. Он нервничал.
Конечно, если заглянуть в грузовой манифест, то все обнаружится. Но, учитывая дипломатический статус Торговой Федерации, представлялось совершенно неправдоподобным, что таможня станет придираться, когда делегация вернется в космопорт с лишним дроидом в багаже.
Вот это указание ситха и терзало сейчас Гун-рая. Или, во всяком случае, тревожило. Да он просто места себе не находил!
Сейчас он тупо смотрел на ансамбль, который поспешно строился перед амфитеатром, чтобы исполнить торжественный туш, который и будет сигналом к началу конференции.
Оставалось всего несколько минут.
Гунрай заметил, где уселся Лотт Дод.
Он осторожно вытер выступившую на лбу испарину и попытался успокоиться.
Успокоиться не получилось. Тогда он замер и стал считать оставшиеся минуты тишины.

Глава 31

С мягкого сиденья репульсорного кресла, которое Бойни реквизировал у настоящею ветерана большого конфликта, Коул разглядел места, где расположились делегаты Торговой Федерации и Валорума с компанией напротив. В глазах опять все плыло, поле зрения сузилось, тело терзала жгучая боль. И это несмотря на все инъекции, которые Бойни делал ему все чаще и чаще.
Родианец стоял позади него, изображая сиделку, которой на самом деле и являлся, и наводил портативный макробинокль на отряд из тринадцати дроидов Торговой Федерации.
- Только один из них где-то потерял свой ограничительный блок, - шепнул Бойни ему на ухо. - Тот, который с желтыми подпалинами на башке и корпусе. Справа от неймодианца, первый в шеренге.

Предыдущая страница 17 Следующая страница


Под покровом лжи 18

Коул поднес бинокль к глазам.
- Засек, - слабо сказал он и принялся планомерно изучать пространство необъятного зала. - Хавак где-то здесь. Возможно, уже держит наготове дистанционник.
Бойни огляделся.
- Дроид может быть запрограммирован так, чтобы начать действовать при определенном событии или на конкретное время. Но даже если, у Хавака есть дистанционный пульт, ему не обязательно находиться в поле зрения дроида. Он может быть где угодно в зале или снаружи.
Коул покачал головой.
- Типам вроде Хавака всегда нужно все увидеть своими глазами. Он все это придумал. Это его звездный час.
Бойни продолжал блуждать взглядом по ярусам.
- Среди делегатов его быть не может. И я сомневаюсь, что он играет на трубе...
Коул вдруг дернулся в кресле и оглянулся через плечо на родианца.
- Бойни, кем был Хавак, прежде чем стал террористом, до того, как пришел в "Невидимый фронт"?
Бойни подумал.
- Каким-то режиссером голофильмов, верно?
- Режиссером-документалистом. Свободным корреспондентом.
Они синхронно задрали головы к кабинкам для прессы.
* * *

Не остыв от скачек по крышам, Куай-Гон с Оби-Ваном присоединились к Саэссие Тийну и Ади Галлии перед амфитеатром, у северного входа. Валорум сидел справа над ними, Торговая Федерация - слева. Прямо перед ними члены делегации Эриаду занимали свои места на трибунах, развернутых перед амфитеатром, в центре зала. У подножия трибун настраивала инструменты группа трубачей и барабанщиков.
Воздух звенел от напряжения.
- Шестеро, которых мы захватили на крыше, упорно утверждают, что они никогда не слышали о Хаваке или Коулё, - рассказал Куай-Гон. - И что они ничего не знают о покушении.
- Тогда чем же они занимались на крыше в полном вооружении и зачем стреляли по вам ракетами?
- Они заявили, что они - банда воров, которая рассчитывала воспользоваться неразберихой, чтобы ограбить банк сектора Сесвенна.
- Вы говорили с ними об изображении участка крыш в голопроекторе Хавака? - спросил Тийн.
- Не было смысла. Может, они и рассчитывали напасть на кортеж верховного канцлера, но, скорее всего, их послали туда, чтобы отвлечь наше внимание. Это то, что Хавак и Коул делают с нами с самого начала, еще с момента первой попытки покушения на площади у здания Сената, - объяснил Куай-Гон.
- Даже если эти шестеро в конце концов признаются, что их нанял Коул, - продолжал он, - им ничто не помешает продолжать настаивать, что их целью было ограбление. Ни у кого из них не было при себе документов, так что мы даже не знаем, кто они и откуда. Служба безопасности Эриаду сейчас проверяет их по картотеке описаний и рисунку сетчатки, но, учитывая, что Коул насобирал их по разным мирам, на это могут уйти недели.
- Тогда у нас больше нет никаких зацепок, - сказала Ади.
- Кроме того, что остальные убийцы из группы Хавака где-то здесь, в зале, - возразил Куай-Гон.
- На входах не было ни одного инцидента, - сказал Тийн. - Никого не схватили.
- Это ничего не значит, - сказал Куай-Гон. - Для таких профессионалов, как Хавак и Коул, попасть сюда не труднее, чем на финал гонок.
Тийн поджал губы.
- Все, что мы можем сделать, - это защищать верховного канцлера.
Куай-Гон покосился туда, где сидел Валорум.
- Он разрешит нам занять позиции где-нибудь поближе к нему?
- Нет, - сказала Ади. - Он дал четкие указания, что не хочет, чтобы его как-то отделяли от прочих. Или, по крайней мере, он не хочет, чтобы мы это делали. Он желает, чтобы джедаи на этой конференции присутствовали как беспристрастные стражи порядка.
- Все равно, мы же не можем просто стоять здесь и ждать, когда что-нибудь произойдет, - проворчал Тийн. - Нам нужно разделиться и смотреть в оба. Нужно найти зло, прежде чем оно найдет Валорума.
Оби-Ван, который смирно стоял и слушал всю дискуссию, увидел, как в глазах Куай-Гона появилось очень знакомое выражение. Такой взгляд у него бывает, когда его посетило очередное откровение живой Силы.
- Что, учитель? - тихо спросил он.
- Я чувствую его, падаван.
- Хавака?
- Коула.
* * *

Обстановка крошечной, темной кабинки, предназначенной для репортеров "Свободного Еженедельника Эриаду", состояла из пары жестких стульев и приборной панели с плоскими экранами, покрытыми толстым слоем пыли и пластинами голопроектора. От зала ее отделяло большое забранное транспаристилом окно.
Хавак стоял у окна и смотрел на толпу. Пока он устанавливал камеру на штативе, почти все успели рассесться. За его спиной сидели двое его сообщников-людей, вооруженных бластерами, которые они припрятали здесь несколько недель назад. У одного из них на запястье был закреплен комлинк.
Он навел камеру на места Торговой Федераций и прикрепил к объективу сканер. Потом навел устройство, напоминающее направленный микрофон, на трубачей, что строились перед амфитеатром.
- От наводчиков что-нибудь слышно? - спросил он через плечо.
- Ни звука, - ответил обладатель комлинка. - А Валорум будет здесь минут через десять. Как думаешь, что случилось?
- Вероятнее всего, их обнаружили.
- С чего ты взял?
Хавак повернулся к этим двоим лицом.
- Потому что я сообщил полиции о фрахтовике Коула и оставил голопроектор, чтобы они его нашли, - он подождал, когда на их лицах отразится понимание, не дождался и продолжил: - Это был единственный способ гарантировать, что им будет чем заняться, пока мы здесь делаем нашу работу.
- Коула тоже уже нашли - или, по крайней мере, его труп, - сказал тот, что с комлинком.
У второго на лице изобразилось сомнение.
- Положим, как ты говоришь, наводчиков схватили. А ну как они решат разорвать сделку и рассказать все, что знают? Типа список участников и все такое?
Хавак выразительно пожал плечами.
- Они знают меня как Хавака, а никакого Хавака по спискам охраны на конференции нету. Гонорары, которые были переведены наемникам Коула, на нас не выведут. Явка, когда они наведут на них легавых, тоже будет уже пуста. Мы уже будем далеко от Эриаду, когда кто-нибудь догадается собрать куски головоломки воедино!
- Что собрать?
- Я говорю, не допрет никто.
Все эти объяснения, направленные на восстановление доверия боевых товарищей, пропали втуне. На лицах боевых товарищей скептицизма только прибавилось.
- Наш стрелок на месте? - нетерпеливо спросил Хавак, решив сменить скользкую тему.
- Стоит на мостике. Ждет, когда музыка заиграет.
- А что нам с ним потом делать? - спросил тот, что с комлинком.
Хавак немного подумал.
- Он растяпа с поддельным пропуском и, документами, который стрелял в делегатов. Тот, кто его пришьет или, по крайней мере, присмотрит за тем, чтобы он вовремя упал с этих мостков, будет всеобщим героем.
- Никаких хвостов за собой, - понимающе кивнул обладатель комлинка.
- Как можно меньше.
* * *

Снова на костылях, но со значком ветерана большого конфликта на груди, Коул ковылял от турболифта, который доставил их с Бойни на главный пешеходный уровень зала. Отсюда можно было подняться на подвесную галерею, опоясывающую зал по периметру, галерею, ведущую в ложи прессы и охраны.
Они уже почти дошли до лифтов, когда сзади их окликнул незнакомый голос.
- Капитан Коул!
Коул сделал вид, что это к нему не относится, но незнакомец снова окликнул его. Коул обреченно развернулся на своих костылях. В десяти метрах от него стоял высокий, длинноволосый и бородатый джедай, наглядно демонстрируя зеленый клинок лазерного меча.
- Ох, сегодня явно не наш день, - прошептал Бойни.
Коул услышал характерных хлопок и шипение активируемого лазерного меча и оглянулся через плечо. Второй джедай оказался чисто выбритым юнцом с косичкой падавана.
- Мы с самой Дорваллы мечтали с вами познакомиться, капитан, - сказал старший джедай.
Коул и Бойни тревожно и удивленно переглянулись.
- Вы были в том дипломатическом "ланцете", - сказал Коул.
- Вы заставили нас здорово побегать за вами, капитан.
Коул фыркнул и покачал головой.
- Ну что ж, вот и встретились. И можете опустить свои светильники. Мы безоружны.
Куай-Гон просто опустил меч, но дезактивировать не стал. Он подошел ближе.
- Поздравляю вас - вам удалось выжить после взрыва "Дохода". Коул обвис на костылях.
- Да уж, много добра мне это принесло, джедай. Из нас с напарником рагу сделали.
Джедай при помощи Силы убедились, что Коул не лжет. И он, и родианец, были серьезно ранены.
- Откуда вы вообще узнали про операцию у Дорваллы? - спросил Коул.
- От члена "Невидимого фронта", - сказал Куай-Гон. - Ныне покойного.
- Так это был информатор. Да, прав был Хавак, когда развел секретность на этот раз.
- Кстати, мы и с Хаваком жаждем познакомиться, - оживился Оби-Ван.
Коул со странным выражением посмотрел на него.
- Лучше уничтожьте дроида, которого Хавак протащил на конференцию.
- Дроида? - стройным хором спросили джедаи.
- Боевого дроида, - уточнил Коул. - Он прямо там, вместе с остальными дроидами директората. Мы так поняли, что Хавак задумал, чтобы дроид убил Валорума.
- Это невозможно, - сказал Куай-Гон. - Боевые дроиды не могут действовать без команды контрольного компьютера.
- Хавак где-то раздобыл новую усовершенствованную модель "Бактоида", - сказал Бойни. - Это командир. С большей свободой действий. Ему нужно только подать сигнал - голосом или дистанционным управлением - и он может взять на себя командование остальными дроидами вокруг.
Самопадающая челюсть Оби-Вана опять отвисла.
- Вы хотите сказать, что у нас не один убийца, а дюжина.
- Тринадцать, если точно, - поправил Бойни.
- Он все равно не может самостоятельно подвигнуться на такие действия, - настаивал Куай-Гон.
- А вот для этого у Хавака и есть пульт дистанционного управления, - не сдержав ехидства, пояснил Коул.
Куай-Гон шагнул к капитану.
- Где он?
- Да есть у меня одна догадка...
- Скажи мне, где он, и я сам займусь этим. Оби-Ван проводит вас в медпункт и сдаст охране.
Коул упрямо покачал головой.
- Если тебе нужен Хавак, мы пойдем вместе, джедаи, или не пойдем вообще, - он слабым кивком указал на Бойни. - Кроме того, только мы с напарником можем его опознать.
Куай-Гон не стал долго раздумывать. Собственно, он вообще не стал раздумывать. Он просто устремил повелительный взгляд на своего верного падавана.
- Падаван, спускайся и расскажи магистру Тийну и остальным. Быстро.
- Но, учитель... - началось обычное нытье.
- Живо!
Оби-Ван всем своим видом изобразил, что он об этом думает, и развернулся на каблуках.
Куай-Гон проводил взглядом негодующего ученика, стремительно удаляющегося прочь, и подставил свое плечо под дрожащее плечо Коула.
- Обопритесь на меня, капитан.

Глава 32

Десять барабанщиков выбили дробь. Два десятка горнистов сыграли первый торжественный аккорд. Как раз к этому Оби-Ван добрался до мастера Тийна и остальных джедаев.
- Это дроиды! - с налету выпалил он.
Тийн заставил его понизить голос и рассказать все, что Куай-Гон узнал от Коула. Мастер повернулся к Ади, Ки-Ади-Мунди и остальным.
- Ади и Вергере, займите позиции как можно ближе к Валоруму.. Я, Ки и Оби-Ван будем у трибун Торговой Федерации. Остальным - рассеяться в зале. Держитесь ненавязчиво, но будьте готовы отразить огонь.
- Мастер Тийн, как вы думаете, Торговая Федерация знает о том, что среди них творится? - спросил Оби-Ван, пока они поспешно пересекали зал.
- Нет. Они проявляют склонность к агрессии, только когда дело касается коммерции. Не знаю, как Хаваку удалось внедрить своего дроида в их отряд, но это явно было сделано без ведома членов директората.
- Мастер, должны ли мы приказать делегации удалить дроидов из зала?
- Тот, кто наблюдает сейчас за происходящим, может подать дроидам сигнал к нападению. Если это случится, выглядеть все будет так, словно это мы стали угрозой, которая заставила дроидов открыть огонь. Если бы у нас было время, мы бы просто послали кого-нибудь на корабль Торговой Федерации, чтобы отключить центральный компьютер.
- Мастер Тийн, а вы сами когда-нибудь сражались с этими дроидами?
- Я только знаю, что они не отличаются особой точностью при стрельбе, падаван.
Оби-Ван на бегу задумчиво нахмурил брови.
- Если все тринадцать начнут стрелять, это будет не так уж важно.
* * *

Не прошли они и четверти круга по верхнему коридору, ведущему в ложи прессы, как Бойни заметил Хавака сквозь маленькое транспаристиловое окошко в дверях одной из лож.
Оставив Коула стоять на костылях, Куай-Гон прижался спиной к стене у двери.
- Сколько их там? - спросил он родианца.
- Хавак и, кажется, еще два человека сидят справа от двери.
Куай-Гон кивнул на отжимную ручку двери.
- Попробуй.
Бойни осторожно взялся за ручку.
- Заперто, - он посмотрел на сенсорную панель на стене у двери. - Может, я смогу вскрыть...
- У меня есть способ быстрее, - перебил Куай-Гон.
Он активировал лазерный меч и вонзил клинок в запирающий механизм. Металл засветился красным и начал плавиться, наполнив воздух едким запахом. Дверь со скрежетом убралась в стену.
Хавак и двое его сообщников ждали их уже на ногах и с оружием наизготовку. Куай-Гон точными движениями меча отразил обрушившийся на него град выстрелов. Отраженные разряды рикошетом от стен ранили людей Хавака. Оба сообщника упали.
Хавак с перепугу выронил бластер. Куай-Гон призвал Силу и заставил оружие взлететь с пола и устроиться за широким ремнем его туники.
Хавак рухнул на стул у приборной панели, съежился от страха и поднял трясущиеся руки.
Следом за Куай-Гоном в кабинку вошли Бойни и Коул.
Коул быстро оценил обстановку и с уважением посмотрел на джедая.
- Хорошо, что мне никогда не приходилось драться с вашими ребятами.
- Коул... - в неподдельном изумлении выдохнул Хавак.
Коул зло прищурился на него.
- Будешь теперь знать, дилетант несчастный.
- Где пульт управления боевым дроидом? - спросил Куай-Гон.
Хавак собрал всю силу духа и изобразил взгляд оскорбленной невинности.
- Пульт? Какой пульт? Не понимаю, о чем вы.
Куай-Гон навис над ним.
- Ты внедрил боевого дроида к тем, что привел с собой директорат Торговой Федерации, - он взял Хавака за шкирку, выдернул из кресла и поднес к окну в зал. - Где пульт?
Хавак тщетно пытался вырваться из железной хватки.
- Довольно! Отпустите меня, и я все скажу!
Куай-Гон разжал пальцы. Террорист рухнул на стул и прикусил губу.
- Пульт у нашего стрелка, - процедил он, нервно облизываясь.
- Я знаю, о ком он, - сказал Коул.- Снайпер.
- Где он? - спросил Куай-Гон.
- Снаружи. На мостках, - пробормотал Хавак, отводя глаза.
Куай-Гон взглянул на Коула, прикидывая что-то в уме.
- Вы достаточно хорошо себя чувствуете, чтобы побыть тут с этими тремя, пока мы с вашим напарником разыщем стрелка?
Коул опустился на один из стульев.
- Думаю, я найду в себе силы.
Куай-Гон передал ему бластер Хавака. Он хотел еще что-то сказать, но передумал и указал на двух раненых.
- Я пошлю за медицинской помощью.
- Это терпит, - сказал Коул.
Когда дверь за Куай-Гоном и Бойни закрылась, Коул посмотрел в глаза Хаваку. И взгляд его не обещал тому ничего хорошего
* * *

Горнисты выдержали короткую паузу и заиграли снова.
Музыканты еще не закончили вторую часть торжественного приветствия, когда к трибунам Торговой Федерации подбежал молодой человек и спросил вице-короля Гунрая. Председатель делегации - куати, указал ему на дальний край изогнутого стола директората.
Гунрай молча смотрел, как молодой посыльный торопится к нему. Вице-короля терзало предчувствие. Нехорошее.
- Извините за вторжение, вице-король, - заговорил человек на общегалактическом, - но, похоже, с вашим челноком какие-то проблемы. Службы космопорта Эриаду хотят срочно переговорить с вами.
Гунрай недовольно оттопырил и без того вечно оттопыренную нижнюю губу.
- Разве это н'е мрж'ет подождать до окончания конференции?
Посыльный покачал головой.
- Мне очень жаль, вице-король, но это вопрос охраны порядка. Уверяю вас, это не отнимет много времени - всего секундочку.
Председатель куати, который открыто прислушивался к беседе, повернулся к Гунраю.
- Идите и займитесь этим. Если повезет, вам не придется выслушивать вступительное слово Валорума.
Лотт Дод с готовностью поднялся на ноги.
- Государь, мн'е остаться зд'есь в ваше отсутствие?
Гунрай немного подумал и покачал головой.
- Пойд'емте со мной. Вы больше поднаторели в законодательстве и нормах, чем я. Но посп'ешим, с'енатор. Я н'е хочу пропустить больше, чем необходимо.

Глава 33

Куай-Гон и Бойни поспешно двигались по паутине висячих переходов, мостков и ферм, натянутой под куполом зала в сотне метров от пола. Воинственный вой фанфар отражался от изогнутых стен, создавая занятные акустические эффекты. Через гигантские окна падал солнечный свет.
Мостки крепились кронштейнами к стенам и подвесами к потоку. Полы тут были ажурные, перила - трубчатые, а ширины эти ненадежные сооружения были как раз такой, чтобы мог свободно пройти один человек средних размеров. Периодически, особенно у перекрестков, попадались балкончики, с которых техники могли добраться до акустической или осветительной аппаратуры.
Тут было неисчислимое количество мест, где мог бы устроиться, не привлекая к себе излишнего внимания, одинокий снайпер, вооруженный дистанционным пультом или бластером.
Куай-Гон и Бойни забрались уже глубоко в эти дебри, прежде чем им встретился первый агент службы безопасности, взял на мушку и потребовал объяснить, что им тут понадобилось.
Куай-Гон объяснил - в нескольких словах. Одновременно он изучил этого охранника при помощи Силы и убедился, что это истинный страж порядка.
Сбитый с толку откровениями Куай-Гона, агент включил комлинк и предупредил всех работающих поблизости агентов, чтобы перепроверяли документы у всех, кто шляется по мосткам, независимо от того, есть у них пропуска на груди или нет. Заодно он приказал опечатать все двери, ведущие из окружного верхнего коридора в ложи прессы.
Не теряя времени, Куай-Гон, Бойни и агент объединились с прочими работниками безопасности. Они разбились на три группы и принялись прочесывать мостки.
Куай-Гон и Бойни забрели довольно далеко от периметра. Прямо под ними сейчас были две шеренги - трубачи и барабанщики.
На следующем перекрестке они разделились.

Предыдущая страница 18 Следующая страница


19 Джеймс Лучено

Прощупывая пространство при помощи Силы, Куай-Гон осторожно двинулся к следующему балкону.
Откуда-то вдруг объявился агент безопасности и подбежал к нему. Он нежно прижимал к груди бластерную винтовку.
- Я получил сообщение по комлинку, - сказал он. - Там двое техников на следующем балконе. Думаю, мы начнем с них.
Агент шагнул в сторону, пропуская джедая. Куай-Гон протиснулся мимо него и побежал, но Сила тут же остановила его.
Он остановился и стал оборачиваться.
- Джедай! - окликнули его сзади.
Куай-Гон обернулся и увидел, что к нему со всех ног мчится Бойни. Между ними стоял агент, и винтовку он по-прежнему прижимал к груди.
Бойни показывал на агента.
- Это...
Охранник недоуменно взглянул на Куай-Гона.
- Он со мной... - начал тот.
Агент пригнулся и выстрелил. Разряд попал Бойни прямо у грудь, родианца швырнуло на спину. Человек с ружьем резко повернулся к Куай-Гону, не переставая стрелять.
Активировать лазерный меч Куай-Гон успел. Но выстрелы ложились с такой скоростью и точностью, да еще с близкого расстояния, что он едва успевал отражать их. Два он даже пропустил - один задел левую руку, другой - правую ногу.
Куай-Гон споткнулся.
На звук выстрелов с той стороны, откуда пришел Бойни, уже спешили трое охранников. Не переставая палить по джедаю, стрелок Хавака левой рукой вытащил из наплечной кобуры второй бластер и разрядил его в агентов. Двоих ранил.
Куай-Гону пришлось действовать осторожнее - теперь приходилось заботиться, как бы отраженные разряды не угодили в подкрепление. Те уже стреляли в ответ, но вот в эти трудности Куай-Гона почему-то вникнуть не хотели.
У стрелка оказалась фантастическая реакция - он умудрялся уклоняться от выстрелов, шарахаясь из стороны в сторону на узких мостках. Да еще и скрытая под одеждой броня поглотила те несколько разрядов, которые все же добрались до него.
Куай-Гон прыгнул вперед. Широким горизонтальным ударом он перерубил два вертикальных подвеса, на которых держались мостки. Вторым хлестким ударом - на этот раз сверху вниз - он разрубил стойки, которые связывали секции переходов воедино.
Две подрубленные секции закачались. Теперь рыцарь и его противник стояли друг напротив друга по разные стороны расширяющегося зазора между двумя лишенными опор платформами.
Дикий вопль вырвался из уст снайпера. Он опустился на пол и стал скользить вниз по решетке, не переставая палить по Куай-Гону из обоих стволов.
* * *

В короткую паузу перед заключительными тактами фанфар ворвался гул встревоженных голосов.
Валорум, восседавший с соответствующей моменту торжественной миной в центре трибуны делегации Корусканта, не понял, что вызвало крики, пока Сэи Тария, одной рукой зажав рот, другой указала куда-то под потолок.
В лабиринте мостков под прозрачным куполом зала метались бластерные разряды. Некоторые отражались от зеленого клинка лазерного меча. Искры, словно золотой дождь, сыпались на трубачей и барабанщиков.
А потом с одного из мостков кто-то камнем полетел вниз.
Сэи Тария вскрикнула.
* * *

Председатель директората, разинув рот, смотрел на перестрелку под куполом зала. А по полу между тем, стараясь не привлекать к себе внимания, к трибуне Торговой Федерации быстро приближались три джедая.
Взгляд куати метался с потолка на пол и обратно. Неужели зал был спроектирован специально, чтобы поймать в ловушку директорат, спрашивал он себя. Неужели у Республики хватит наглости напасть на них при всем честном народе?
Охранные дроиды заняли позиции боевой готовности: левая нога слегка отставлена назад, руки согнуты. Они были запрограммированы так, чтобы подчиняться членам директората - всем вместе или любому в отдельности. Ну или, по крайней мере, передавать команды членов директората центральному компьютеру на борту корабля Федерации. Но почему-то лучше всего они слушались неймодианцев.
Куати поискал глазами вице-короля Гунрая и понял, что тот так и не вернулся. Тогда, в полном замешательстве, он обернулся к одному из референтов.
- Активировать защитное поле! - приказал он.
* * *

Звуки стрельбы и паники в зале достигли кабинки прессы, ставшей местом предварительного заключения Хавака. Коул, который так и сидел на стуле, направив на Хавака бластер, услышал щелчок телекамеры и заметил, как Хавак мельком покосился на нее.
- Я правильно понимаю, что ты намерен меня убить? - спросил Хавак. - Как-никак ты у нас профессионал по этой части.
- Для дилетанта и ты делаешь большие успехи, Хавак.
Террорист презрительно фыркнул.
- Я готов умереть за дело, капитан.
- Может, и так, - сказал Коул. - Но я не лам тебе такой возможности. Ты умрешь не за свое дело. Ты умрешь за то, что убил Реллу. Кроме того, твое дело все равно накрылось.
Хавак снова покосился на камеру.
- Ты так думаешь?
Коул махнул свободной рукой в сторону бронированного окна.
- Слышишь выстрелы? Джедай нашел твоего стрелка. Того, кто управлял дроидом. Валорум вне опасности. Мне вообще эта затея с самого начала не нравилась - Валорум не меньше тебя старался приструнить Торговую Федерацию.
Хавак коротко хохотнул.
- Ты так и не понял ничего, Коул. Ты и вправду староват для этих игр. С чего ты взял, что нас вообще интересует Валорум?
Ухмылка Коула исчезла.
Сморщившись от боли, он с трудом поднялся и подковылял к окну в зал. Перестрелка под потолком ввергла зал в полнейший хаос. Члены директората Торговой Федерации вскочили с мест и теперь стояли за своим изогнутым столом, окруженные со всех сторон охранными дроидами под защитой силового поля.
С одной стороны к трибуне Торговой Федерации приближались джедаи и приставы.
Коул обернулся к Хаваку.
- Так тебя Торговая Федерация всю дорогу интересовала!
Хавак не смог удержаться от улыбки победителя.
- Весь фокус заключался в том, чтобы заставить их включить защитное поле, - он показал на приборы, которые нацелил в зал. - Сканер зафиксировал активизацию поля. Голокамера сделает остальное.
- Дистанционник... - словно в изумлении проговорил Коул.
Он рванулся к камере, но Хавак перехватил его на полпути. Они столкнулись и покатились по полу к двери, пытаясь вырвать друг у друга бластер.
Коул с разворота ударил Хавака локтем в лицо, сбросив его с себя, и использовал инерцию противника, чтобы самому оказаться сверху. Колени капитана пригвоздили Хавака к полу.
Хавак скорчился, но удержал бластер и нажал на спуск. Разряд попал в живот Коулу и частично отбросил его назад. Но Коул тут же резко качнулся вперед, всем своим весом навалившись на противника, чтобы вывернуть бластер и вдавить дуло в грудь Хаваку.
Когда силы уже почти покинули его, Коул последним усилием нажал на спусковой крючок.
* * *

Куай-Гон обозревал происходящее в зале из не самой удобной позиции - уцепившись одной рукой за качающуюся на честном слове решетку подрезанной секции мостков.
Трубачи спешно прервали исполнение и разбежались кто куда, побросав на бегу инструменты. Почтеннейшие делегаты тоже спасались бегством. На выходах моментально образовалась давка и некоторые, особо почтеннейшие, не стеснялись в буквальном смысле карабкаться по головам.
Валорум тоже вскочил со своего места, но никуда не бежал, а стоял в плотном кольце гвардейцев сената.
Сэзи Тийн, Ки-Ади-Мунди и Оби-Ван заняли позиции перед трибуной Торговой Федерации, приготовившись отразить огонь дроидов.
Но члены директората включили защитное поле, которое бластерные разряды не могли пробить не изнутри, не снаружи.
Тринадцать дроидов синхронно достали из-за правого плеча бластерные ружья.
Приставы сейчас же обрушили на них шквал огня - естественно, без всякого эффекта, все разряды поглотило поле.
Дроиды, все как один, совершили разворот "кругом". Будь у них сержант, он бы ими гордился.
Члены директората, наперебой изрыгая команды и проклятья, полезли под стол.
Дроиды открыли огонь.
Джедаям и приставам оставалось только беспомощно стоять и смотреть, как выстрелы разносят в клочья стол и стулья, пронзают плоть руководителей Торговой Федерации, как подбрасывает и трясет распростертые тела под градом разрядов.
Стрельба прекратилась так же внезапно, как и началась.
Дроиды синхронно вернули неостывшие ружья за плечи и повернулись лицом к залу.
Оглушенный увиденным, Куай-Гон вскарабкался по качающейся решетке на шаткий мостик, рухнул на колени и уставился в пустоту.

Глава 34

- Организация практически распущена, - объясняла Куай-Гону офицер департамента юстиции. - Те немногие ее члены, на которых нам удаглось выйти, утверждают, что ничего не знали о плане операции Хавака на Эриаду. Некоторые из них вообще никогда с ним не встречались и уверяют, что эта кличка относилась чуть ли ни к каждому члену радикального крыла. Подготовка к операции на Эриаду шла в строжайшей тайне, во всяком случае, после того, как они убедились, что среди них есть информатор.
- Информатор был из умеренных, - поправил Куай-Гон. - Это от него я узнал о планах Коула напасть на грузовик Торговой Федерации у Дорваллы. А потом, на Асмеру, он же рассказал мне о секретном задании, которое Коул взялся исполнить для Хавака.
Офицер - стройная шатенка с отточенными манерами - зафиксировала замечания Куай-Гона в настольной деке. Их было только двое в маленькой тесной комнате где-то в недрах штаб- квартиры департамента юстиции на Корусканте. После событий на Эриаду прошел почти целый стандартный месяц.
Чтобы деактивировать силовое поле, которым окружили себя члены директората Торговой Федерации, не зная, что этим обрекают себя на гибель, потребовалось два техника и пара полевых деструкторов. Двое неймодианцев, которым удалось избежать бойни и выжить, - вице-король Нуте Гунрай и сенатор Лотт Дод - не стали протестовать, чтобы те же деструкторы применили и к тринадцати дроидам, с целью обеспечить их гарантированное повиновение. Дипломатический статус позволил неймодианцам покинуть Эриаду, не ответив на вопросы органов правопорядка.
Верховный канцлер Валорум приказал департаменту юстиции немедленно приступить к расследованию, но главный следователь очень скоро обнаружил, что ему совершенно не дает работать заместитель губернатора Таркин. Таркйн настаивал, что, поскольку это именно службы Эриаду не смогли обеспечить надлежащий уровень безопасности, расследованием происшествия тоже должны заниматься эти же службы. Логика у него была железная, ничего не скажешь. Некоторые предполагали, что Таркин, опасаясь мести со стороны Торговой Федерации, искал способы свалить вину на другие партии. Но вместо этого он просто мешал расследованию, позволяя уликам и свидетелям исчезать бесследно. Столкнувшись с полным саботажем сотрудничества со стороны властей, работники департамента юстиции, которых Валорум попросил остаться на Эриаду, в конце концов отступили и покинули негостеприимную планету.
Куай-Гон старался держаться в курсе следствия, но главный следователь, который осуществлял связь с командой Эриаду, только что вернулся на Корускант.
- Хавак оказался родом с Эриаду, - продолжала офицер. - Его настоящее имя - Эру Маталис, корреспондент и режиссер-документалист. Давно таил злобу на Торговую Федерацию. Когда-то он стал лидером ячейки "Невидимого фронта" на Эриаду, позднее поднялся в иерархии до руководителя организации. Поиск явки "Невидимого фронта" в столице Эриаду позволил выяснить, что у "Фронта" были связи почти во всех правительственных структурах и правоохранительных организациях Эриаду. Так что об организации охраны зала торговой конференции "Фронт" знал, пожалуй, больше чем кто бы то ни было. Очевидно, что Хавак, то есть Маталис, использовал свои связи, чтобы достать пропуска, форму и документы охранников для боевиков, которых нанял Коул. Вероятно также, что он пронес оружие в зал задолго до начала конференции.
- Должно быть, операцию начали планировать вскоре после объявления о созыве конференции, - сказал Куай-Гон. - Или вскоре после нападения на верховного канцлера здесь, на Корусканте. Думаю, мы так никогда и не узнаем, имело ли это нападение целью убийство канцлера, или же она была задумана, чтобы отвлечь нас от того, что затевалось на Эриаду.
- Если только Коул или Хавак не восстанут из мертвых, чтобы поговорить с нами, - сказала офицер.
- А что с теми наемниками, которых мы схватили?
Все арестованные утверждают, что объектом покушения был Валорум, даже те двое, которых вы захватили вместе с Хаваком в репортерской будке. Как они говорят, целью Хавака было изобразить все так, что это дроиды Торговой Федерации убили Валорума по приказу директората. Это привело бы к разоружению Торговой Федерации, чего так долго добивался "Невидимый фронт". Мы рассматривали версию, что нападение на директорат произошло в результате сбоя в программе дроидов, но "Бактоид" предоставил все доказательства того, что это невозможно.
- Может оказаться так, что "Бактоид" был в сообщниках Хавака?
- Они решительно отрицают свою причастность. На самом деле, их техники помогли нам в изучении останков боевого дроида - так называемого командира. В нем было обнаружено устройство, позволяющее управлять им без посредства центрального компьютера - но только в течение недолгого времени. Голокамера Хавака подала боевому дроиду сигнал к действию, а остальные двенадцать дроидов последовали примеру командира. Как только до центрального компьютера дошел смысл происходящего в конференц-зале, он немедленно отключил их всех.
Куай-Гон обдумал это.
- Должно быть, кто-то помог Хаваку внедрить дроида в охрану Торговой Федерации.
- Безусловно, - кивнула офицер. - Но дипломатический статус уцелевших членов директората не дает нам узнать всего. Например, регистрационные записи космопорта Эриаду свидетельствуют, что приземлился директорат только с двенадцатью Арендами на борту. Следовательно, тринадцатый дроид - убийца - объявился уже на поверхности планеты. Гунрай, новый вице-король всей Торговой Федерации, заявляет - через своих адвокатов, во всяком случае, - что это, должно быть, кто-то из членов директората получил или доставил боевого дроида. Сенатор Лотт Дод утверждает, что, когда он обратил внимание Гунрая на лишнего дроида, тот выглядел столь же озадаченным, как сам Дод.
- А что удалось выяснить о том сообщении, из-за которого Гунрай и Дод покинули зал?
- Оно было вполне законно, насколько мы сумели определить. В двигателях неймодианского челнока была обнаружена утечка плазмы. Сканеры космопорта обнаружили течь, и кто-то из служащих связался с охраной конференц-зала. Проблема в том, что мы так и не смогли установить, кто же это был. Вице-король настаивает, что комлинк, который передал ему посыльный, был уже отключен. Посыльный это подтвердил. К тому времени, когда Гунрай и Дод вернулись из космопорта и хотели отправиться на свои места, в зале уже шла пальба, и охрана их не пустила, - офицер раздраженно покачала головой. - Все сводится к Хаваку.
Куай-Гон скрестил руки на груди и кивнул. Получилось неубедительно.
- Выходит, так.
* * *

- Для меня большое удовольствие видеть вас, сенатор Палпатин, - сказала изящная фигурка в голограмме. - С нетерпением жду того дня, когда мы снова сможем поговорить при личной встрече.
- Как и я, ваше величество, - ответил Палпатин, почтительно наклонив голову.
Фигурка восседала на троне. Сзади виднелось высокое сводчатое окно, а по бокам - колонны из местного камня. Накрашенные губы едва шевелились, когда она роняла слова. Ее глубокий голос был столь же невозмутим, как и лицо. Она была маленькая и хрупкая, с прелестным девичьим личиком. Она держалась с поразительным для столь юного возраста достоинством. Было ясно, что она весьма серьезно относится к своим обязанностям.
Урожденную Падме Наберрие теперь будут знать как королеву Амидалу, новую избранную правительницу Набу.
Ее вызов застал Палпатина в его апартаментах, расположенных в напоминающей утес башне в одном из самых старых и престижных районов Корусканта. Стены и пол здесь были красные, как трон Амидалы, а в каждой нише или в углу красовались произведения искусства.
Он легко мог представить себе, как выглядит его собственный призрачный образ, парящий над пластиной замысловатого напольного голопроектора в зале Совещательного совета королевского дворца Тида.
- Сенатор, я хочу посоветоваться с вами. Мне только что стало известно, что король Веруна мертв.
- Мертв, ваше величество? - Палпатин нахмурился, как бы встревожившись. - Конечно, я знал, что после отречения ему пришлось избегать общества. Но мне казалось, он был в добром здравии...
- Он был в добром здравии, сенатор, - ровным голосом отвечала Амидала. - Его смерть была признана несчастным случаем, но вокруг нее осталось много неясного.
Четырнадцатилетняя Амидала не была самым молодым избранным на царство монархом. Но зато мало кто из правителей столь церемонно придерживался традиций в одежде и манерах.
С ног до головы она была затянута в алое платье с широкими плечами и просторными, отделанными мехом потолли манжетами. Узкий лиф был расшит драгоценными нитями. Выбеленное и ярко подведенное лицо напоминало застывшую маску. Замысловатая тяжелая прическа была украшена драгоценными камнями. Длинные ногти выкрашены в белый цвет. Традиционный "шрам памяти" ярко-алым мазком делил выбеленную (в отличие от алой верхней) нижнюю губу на две равные части. Позади нее стояли пятеро служанок в красных платьях с глубокими капюшонами.
- Сенатор, я хочу познакомить вас с нашим новым начальником охраны, - сказала Амидала, жестом подозвав кого-то, кто ждал вне поля зрения, - капитаном Панакой.
Подошел немного смуглый, чисто выбритый мужчина в форменной кожаной куртке и командирской фуражке. Он выглядел как напрочь лишенный чувства юмора служака. Назначение Панака получил недавно, но при дворе новичком не был, поскольку некоторое время служил под началом своего предшественника, капитана Магнеты.
- Поскольку король Веруна умер при неясных обстоятельствах, - проговорила Амидала, - капитан Панака считает, что всем нам требуется дополнительная защита. В том числе вам, сенатор.
Палпатин изобразил на лице мину крайнего удивления.
- Вряд ли это необходимо на Корусканте, ваше величество. Самое большая опасность у нас здесь заключается в том, что приходится общаться с другими сенаторами и каким-то образом оставаться спокойным, наблюдая алчность, которая разъедает Сенат.
- Сенатор, что вы можете сказать о недавнем столкновении между Торговой Федерацией и террористами "Невидимого фронта"? - спросила королева.
Палпатин неодобрительно покачал головой.
- Этот печальный инцидент, Ваше Величество, наглядно продемонстрировал, насколько беспомощна дипломатия Республики, когда требуется решить такие проблемы путем переговоров. Слишком многие в Сенате ставят свои личные нужды выше нужд Республики.
- Что произойдет с проектом налогообложения свободных торговых зон, который выдвинул верховный канцлер Валорум?
- Мне кажется, канцлер доведет это дело до конца.
- Если вопрос поступит на голосование, как будете голосовать вы, сенатор?
- А как бы вы хотели, чтобы я проголосовал, Ваше Величество?
Прежде чем ответить, Амидала задумалась.
- Я несу ответственность перед народом Набу, - важно сказала она наконец. - Я бы очень хотела, чтобы у нас установились добрые отношения с верховным канцлером Валорумом, но Набу едва ли может позволить себе вмешиваться в противостояние, которое создалось между Республикой и Торговой Федерацией. Я буду ожидать вашего решения, сенатор.
Палпатин снова почтительно поклонился.
- Тогда я тщательно продумаю этот вопрос и проголосую так, как в конечном счете будет лучше для Набу и Республики.
* * *

Валорум стоял у огромного окна и смотрел на город.
- В прошлый раз в этом кабинете мы с вами обсуждали требования Торговой Федерации относительно защиты от террористов, - сказал он. - И за эти месяцы ситуация только осложнилась. Я никак не могу постичь, каким образом развитие событий привело нас к такому печальному концу. Если бы несколько месяцев назад кто-то сказал мне, что мы придем к тому, к чему пришли, - я бы просто не обратил на это предупреждение никакого внимания, потому что мне в голову не могло прийти, что это реально.
Сенатор Палпатин промолчал. Он ждал, когда Валорум оторвется от вида за окном.
- После событий на конференции, я из этических соображений отложил голосование в Сенате по введению налогов. Но меня вынуждают решить этот вопрос раз и навсегда - как сторонники проекта, так и его противники.
Валорум обернулся к Палпатину.
- Возможно, вам лучше, чем кому-либо известна обстановка в Сенате. Скажите, не способствовали ли трагические события на конференции росту сочувствия Торговой Федерации - до такой степени, что мы не сможем получить достаточную поддержку для введения налогов?
- Напротив, - сказал Палпатин. - То, что произошло на Эриаду, только усилило всеобщие опасения, что мы стоим на пороге смутных времен и что конфликт между Торговой Федерацией и "Невидимым фронтом" может оказаться предвестием великих грядущих бед. Более того, теперь, когда Торговую Федерацию возглавили неймодианцы, для которых прибыль важнее всего на свете, напряжение в отдаленных системах имеет тенденцию к усилению. Ваш план перенаправить часть их доходов на благо Внешних территорий достоин всяческих похвал и должен быть претворен в жизнь. Многие миры и конкурирующие корпорации останутся в выигрыше от такого хода. Рыночная конкуренция в конце концов поумерит богатства Торговой Федерации, причем Республике, за исключением введения налогов, вообще не придется предпринимать никаких действий.
Валорум кивнул
- А как быть с требованиями Торговой Федерации относительно дополнительных сил обороны? Несмотря на то что "Невидимый фронт" больше не представляет угрозы, неймодианцы захотят получить у нас разрешение на наращивание вооружений.
- Это так, - медленно проговорил Палпатин. - В порядке компенсации нам следует, по крайней мере, разрешить им предпринимать необходимые шаги для защиты своих кораблей. Распад "Невидимого фронта" сам по себе вовсе не исключает возможности террористических актов, которые могут последовать от других вооруженных формирований.
Валорум обратил пристальный взгляд на Палпатина.
- Набу отдаст за это свой голос? Палпатин изобразил тяжелый вздох.
- К сожалению, королева Амидала не готова поддержать введение налогов, поскольку Набу по-прежнему зависит от Торговой Федерации в вопросах ввоза многих товаров, играющих существенную роль в ее экономике. Она еще молода и неопытна в таких делах, но она усердно учится, - он твердо посмотрел в глаза Валоруму. - Однако я буду продолжать делать все возможное, работая, так сказать, за кулисами сената. Мы наберем необходимое количество голосов.
Валорум благодарно улыбнулся.
- Друг мой, благодарю вас за всю вашу помощь и поддержку, и, поверьте моему слову, я пущу в ход все свое влияние, чтобы помочь Набу, если, конечно, возникнет такая необходимость.
- Спасибо, верховный канцлер. Когда-нибудь я поймаю вас на слове.

Глава 35

В коридорах Галактического Сената было не протолкнуться от корреспондентов, доброжелателей и тех граждан Корусканта, которых переполняли гражданские чувства.
Несколько отдохнувший, восстановивший силы и душевное равновесие Валорум медленно продвигался по главному коридору в окружении гвардейцев, обмениваясь приветственными кивками с сенаторами и игнорируя град вопросов со стороны репортеров.
- Верховный канцлер, скажите, сомневались ли вы хоть на мгновение, что предложение по введению налогов будет утверждено? - спрашивал корреспондент-тви'лекк.
Ему ответила Сэи Тария.
- Этот вопрос с самого начала вызвал бурные споры. Но все заинтересованные стороны не теряли уверенности, что предложение будет принято, как только они найдут возможность договориться.
Сквозь толпу протолкалась привлекательная женщина человеческой расы.
- Учитывая, что произошло на торговой конференции, вы по- прежнему считаете, что всем заинтересованным сторонам удалось договориться?
И снова вмешалась Сэи Тария.
- Хотя трагедия заставила нас сократить конференцию, на Эриаду решилось многое. Те, кто отрицали саму возможность переговоров, получили достаточно времени, чтобы выразить свое мнение здесь, когда обсуждения были продолжены.
- Обсуждения или прения, верховный канцлер?
Валорум отмахнулся.
- Считаете ли вы, что налоги нанесут удар по правам отдаленных систем?
- Отдаленные системы, - ответила Сэи Тария, - вне всяких сомнений, только выиграют. Но в результате данного исторического решения выиграют все миры. Вопреки заявлениям многих якобы экспертов, утверждение этого закона ясно продемонстрировало, что сенат вовсе не безразличен к вопросам общего блага.
Вперед протолкался еще один корреспондент-человек.
- Рассматриваете ли вы сегодняшние события как кульминационный момент вашей работы на посту верховного канцлера?
- Позднее кабинет верховного канцлера опубликует официальное заявление, - отрезала Сэи Тария. - А до тех пор мы больше не будем отвечать на вопросы.
Корреспонденты поворчали, но в конце концов смолки и отстали, поскольку Валорум в сопровождении советников и гвардейцев подошел к турболифту, который вел в его частный кабинет. Оказавшись там, он сбросил верхний плащ, тяжело опустился в кресло и перевел дух.
- Спасибо за помощь, - сказал он Тарии, когда они остались в кабинете вдвоем.
Она улыбнулась и села в кресло напротив.
- Нам нужно как можно скорее выпустить официальное заявление. Хотите что-нибудь надиктовать прямо сейчас?
Валорум нахмурился, вышел на середину комнаты, сцепив руки за спиной. Сэи Тария включила запись в наручном комлинке.
- Долгое время, - начал Валорум, - сенат оставался погрязшим в прениях и процедурах. Но сегодня нам удалось выбраться из бюрократического болота. Сегодня мы сумели нарушить застой, отбросив мелкие разногласия и личные интересы и объединившись, чтобы совершить прорыв во имя интересов Республики в целом. Этим мы подтвердили свое право находиться у власти и вернулись на верный путь.
Он помолчал, подбирая слова, и продолжил:
- Хотя честь внесения этого исторического проекта на рассмотрение Сената принадлежит нам, победа была бы невозможна без неустанных усилий многих достойных делегатов. Мы не будем вдаваться в подробности того, как разделились голоса. Но мы хотим выразить нашу неизмеримую благодарность таким делегатам, как...
От дверей офиса раздался сигнал, и Валорум резко оборвал диктовку. Сэи Тария открыла дверь. Вошел сенатор Бэйл Органа в сопровождении двух гвардейцев. В руках глава комитета внутренних расследований держал официального вида документ.
- Верховный канцлер, прошу прощения, что приходится приносить печальные вести в столь неподходящий момент, ведь этот день должен был бы быть посвящен празднованию, - сказал Органа, протягивая канцлеру документ. - Но я вручаю вам официальное предписание предстать перед Верховным Судом для ответа на обвинения в коррупции и незаконном обогащении.
Валорум остолбенел и беспомощно заморгал. Смысл услышанного ускользал от него. Должно быть, это ошибка или очень глупая шутка. Сердце глухо заколотилось в груди, он стал задыхаться. Он уставился на документ, потом зло посмотрел на Органу.
- Я требую объяснений!
Органа поджал губы.
- И снова я глубоко сожалею, верховный канцлер. Но на данный момент, это все, что я имею право сказать о сути дела.

Глава 36

Когда спустя почти две недели он, наконец, предстал перед Верховным Судом, Валорума окружали уже не гвардейцы, а адвокаты. За это время его группе юристов удалось выяснить, что обвинение основывалось на финансовых вложениях в "Транспортную Компанию Валорумов" на Эриаду.
А в остальном, Валорум был в полном неведении.
Верховный Суд собрался на закрытое заседание в Галактическом Доме Правосудия - гигантском сооружении, украшенном стрельчатыми арками, высокими шпилями и скульптурами, расположенном на так называемых Равнинах Корусканта, неподалеку от Храма.
Валорум и его адвокаты заняли места за длинным столом, напротив двенадцати членов судебной коллегии. Места Бэйла Органы и других членов комитета внутренних расследований располагались перпендикулярно столу судейской коллегии.
Председатель суда заговорил, обращаясь к Валоруму.
- Верховный канцлер, мы высоко ценим ваше согласие предстать перед судом, не доводя дело до повестки.
- Нам дали понять, что это не формальное следствие, - ответил за Валорума один из адвокатов.
Судья посмотрел на Органу, тот встал и заговорил.
- Уважаемые судьи, верховный канцлер Валорум. Всего две недели назад Сенат собрался на внеочередную сессию, чтобы проголосовать по предложению верховного канцлера Валорума, касающегося обложения налогом перевозок и прочих коммерческих операций на территории, ранее известной как свободные торговые зоны внешних систем.
- Поправка к первоначальному проекту гласила, - продолжал он, - что определенный процент от доходов с нового налога должен быть перераспределен между внешними системами и направлен на цели социального обеспечения и развития промышленности. Многие деловые предприятия внешних систем уже начали пожинать плоды этой поправки, в форме капиталовложений со стороны инвесторов Центральных миров. Одно из этих предприятий - это "Транспортная компания Валорумов" на Эриаду. Учитывая, что эта компания в течение последних нескольких стандартных лет показывала лишь минимальное превышение доходов над расходами, сумма финансового вливания, полученного ею, не может не удивлять.
Его перебил один из адвокатов Валорума.
- При всем уважении, сенатор Органа, я вынужден заявить, что верховный канцлер Валорум до прошлой недели вообще не знал о каких- либо инвестициях, полученных "Транспортной Компанией Валорумов". Несмотря на то что компания действительно носит имя Валорумов и верховный канцлер состоит в совете директоров, он не принимает участия в текущих делах компании. Другое дело, с каких это пор, уважаемые судьи, получение прибыли на основании чьих-либо заслуг является нарушением действующего законодательства? Что касается "Транспортной компании Валорумов", то вложение денег в предприятия, в числе владельцев которых числятся видные общественные деятели, представляется мне лишь здоровым проявлением деловой смекалки со стороны инвесторов. Это ведь не то же самое, как если бы верховный канцлер лично занимался привлечением инвесторов. К тому же верховный канцлер, как того требует закон, предоставил полный список своих финансовых вложений и его налоговые декларации безупречны.

Предыдущая страница 19 Следующая страница


Под покровом лжи 20

Двенадцать судей посмотрели на Органу, который хмуро ждал, когда адвокат закончит.
- Если позволите, я продолжу. Комитет внутренних расследований не оспаривает ни одно из заявлений юридических представителей верховного канцлера. В действительности, когда это дело впервые было представлено нашему вниманию, мы исходили из предположения, что никаких нарушений места не имело. Однако...
Бэйл Органа выдержал паузу и продолжил:
- Дальнейшее расследование показало, что вложения в "Транспортную компанию Валорумов" исходили вовсе не от группы игроков-финансистов. На самом деле средства были сняты со слепого счета и перемещены на Эриаду через сомнительной репутации банк на Корусканте. Я намеренно использовал термин "перемещение" в данном контексте, потому что инвестиции поступили в форме жестких активов.
Адвокаты Валорума в замешательстве уставились друг на друга.
- Каких именно? - уточнил тот, что взял на себя роль выступающего.
- В форме слитков ауродиума.
Кровь отхлынула от лица Валорума. По комнате прокатилось движение. Валорум немного посовещался с адвокатами, после чего один из них ответил.
- Ваша честь, мы признаем, что эти инвестиции приобретают, с позволения сказать, несколько непрозрачный характер. Тем не менее сенатор Органа пока не показал нам, какое отношение это имеет к верховному канцлеру.
По выражению лица Органы стало ясно, что только этого он и ждал. Он встретился глазами с Валорумом и нанес решающий - Более всего комитет по внутренним расследованиям в этом заинтересовало то, что стоимость и даже количество слитков в точности соответствует стоимости и количеству слитков ауродиума, потерянных Торговой Федерации в ходе нападения на один из ее кораблей, "До ход" в системе Дорваллы, несколько месяцев назад.
По залу пошел говорок, когда Органа вышел из-за своего стола и подошел к судейской коллегии.
- Ваша честь, уважаемые судьи, это не обвинение. Комитет только хочет убедиться, что верховный канцлер не преследовал скрытой корысти, когда вносил предложение о введении налогов, что это предложение не было частью плана по обогащению его капиталов, выраженных в акциях предприятий Внешних территорий. Комитет также хочет быть уверенным в том, что ауродиум, который фактически исчез с борта "Дохода", не был попросту перемешен в фонды "Транспортной Компании Валорумов", чтобы закрепить тайное сотрудничество верховного канцлера и Торговой Федерации.
* * *

Сенатор Палпатин был одним из сотни или более того сенаторов, получивших приглашение в роскошные аппартаменты Орна Фри Таа на вечер изысканных яств и экзотических напитков. Этот вечер, объявленный всего лишь обычной вечеринкой, на самом деле имел все признаки тайного совещания. То, что подавалось посторонним как празднование победы Валорума, в действительности было посвящено закату его счастливой звезды. На самой просторной террасе синекожий хозяин разглагольствовал перед собравшимися сенаторами, которые ловили каждое его слово.
- Конечно, мы знали о нарушениях. Но обнародование скандала пришлось отложить до принятия налогообложения, чтобы не вспугнуть Валорума раньше времени.
Таа в запале тряхнул головой. Толстые щупальца тяжело всколыхнулись.
- Нет, отложив предъявление обвинения и поддержав проект Валорума, нам удалось достигнуть раскрытия того, что можно рассматривать как пример обычной коррупции, в котором кроется намек на низкий заговор, угрожающий стабильности Республики.
- Но есть ли на самом деле почва для обвинения? - спросил сенатор Тиккес от Куаррена.
Таа лишь слегка пожал необъятными плечами.
- Есть ауродиум и есть видимость обмана. Что еще нужно?
- Если это правда, тогда Валорум опасен для общего блага, - сказал Мот Нот Раб.
Тиккес с энтузиазмом закивал.
- Говорю вам, мы его здорово тряхнем, прежде чем наступят тяжелые дни.
Остальные согласно закивали, по террасе прошел легкий гомон.
- Терпение, терпение, - громогласно посоветовал Таа. - Обоснованные они или нет, но эти обвинения существенно ослабили Валорума. Теперь нам нужно избавиться от тех сенаторов, которые поддерживали его в прошлом на плаву, несмотря на все наши попытки потопить его. Кроме того, у него есть еще одно преимущество, которое может позволить ему выйти сухим из воды.
- Какое преимущество? - спросил сенатор от Родии.
- Когда его влияние упадет еще больше и департамент юстиции лишит его некоторых полномочий, обязанности по принятию ряда решений, которые обычно выполнял канцлер, будут возложены на комиссии. Власть судов возрастет. Но рассмотрение дел всегда затягивается до бесконечности. И тем временем все же именно Валорум будет продолжать нести ответственность за принятие решений.
- Если не будет назначен сильный вице-канцлер, - решил заметить родианец.
- Мы должны предотвратить это, - твердо сказал Таа. - Нам нужен законченный бюрократ на посту вице-канцлера, - он посмотрел на стоящего прямо перед ним в кругу заговорщиков сенатора. - Сенатор Палпатин полагает, что лучше всего нам подойдет чагриан Мас Амедда.
- Но Амедда, по слухам, спелся с Торговой Федерацией, - недоверчиво сказал Тиккес.
- Тем лучше, тем лучше, - возликовал Таа. - Чем более фанатично он будет относиться к регламенту, тем больше он будет мешать Валоруму.
- И чем все кончится? - спросил Мот Нот Раб.
- Да это для Валорума все кончится! - возопил Таа. - А когда этот славный миг наступит, мы выберем нового лидера с огнем в жилах.
- Бэйл Органа уже участвует в кампании, - сказал родианец.
- Как и Айнли Тиим с Маластара, - добавил Тиккес.
Таа заметил у дверей террасы Палпатина, оживленно беседующего с сенаторами от Фондора и Эриаду.
- Предлагаю рассмотреть кандидатуру Палпатина, - сказал тви'лекк жестом указав на высокого сенатора от Набу.
Тиккес и остальные покосились на указанную кандидатуру.
- Палпатин никогда не согласится на выдвижение, - сказал Тиккес. - Он предпочитает быть на вторых ролях.
Таа хитро прищурился.
- Тогда мы должны убедить его. Только подумайте, что это будет означать для внешних систем, если на пост верховного канцлера будет избран кто-то не из Центральных миров! Это может означать даже равноправие всех рас. Если кому-то и под силу восстановить порядок, так это ему. В нем верно сочетаются самоотверженность и умение управлять. И не давайте себя одурачить: в этих свободных рукавах прячется сильная рука. Его глубоко волнует целостность Республики, и он сделает все, что потребуется, чтобы проводить законы в жизнь. Тиккеса еще терзали смутные сомненья.
- Тогда мы не сможет вертеть им, как вертим Валорумом.
- В этом вся прелесть, - сказал Таа. - Нам это и не понадобится, потому что он рассуждает как один из нас!

Глава 37

За всего годы знакомства Ади Галлия не разу не видела Валорума таким разбитым и подавленным. Иногда он бывал в дурном настроении и был излишне строг к себе, но обвинение в коррупции опрокинуло его в пучину, из которой ему было не под силу выбраться на поверхность. Ей показалось, что за месяц, прошедший с их прошлой встречи, он постарел на год.
- Ауродиум оказался последним ударом, который нанес мне "Невидимый фронт", - говорил он. - Террористы решили одним махом покончить и со мной, и с директоратом Торговой Федерации. Это все объясняет. А знаете, почему мои родственники на Эриаду не сказали мне ничего об ауродиуме? Потому что они почувствовали себя уязвленными тем, что я воспользовался гостеприимством заместителя губернатора Таркина, который, кажется, для них нечто вроде исчадия. А я сделал это просто из вежливости к сенатору Палпатину, который теперь считает себя частично повинным во всем этом несчастном стечении обстоятельств.
Ади хотела что-то сказать, но Валорум не дал ей такой возможности.
- Хотя я спрашиваю себя, а не замешаны ли в этом определенные сенаторы. Те, кто предпочел бы увидеть меня опозоренным, нежели просто лишенным полномочий.
Ади пришла к нему в офис в здании Сената, который стал теперь местом многозначительных перешептываний и намеков. Дух Сената изменился - и Валорум считал себя в ответе за это.
- Это только вопрос времени. Вас обязательно реабилитируют, - попыталась заверить она его.
Он покачал головой.
- Немногие хотят, чтобы моя честь была восстановлена. И пресса - меньше всех. А поскольку террорист Хавак мертв, некому засвидетельствовать, что Торговая Федерация не пыталась меня подкупить.
- Если бы это было так, зачем бы тогда вам так стараться обложить налогами торговые маршруты? Налог сам по себе есть доказательство вашей честности.
Слабая улыбка Валорума выдала всю безнадежность, которую он сейчас ощущал.
- У моих оппонентов есть объяснение. Чтобы компенсировать налог, доходы с него, которые будут направлены на развитие внешних систем, будут переправлены в глубокие карманы мантий неймодианцев.
- Это все только гипотезы, - сказала Ади. - Они рухнут.
Но Валорум вряд ли слышал ее.
- Меня не волнуют, что говорят они обо мне лично. Но теперь все, чего мне удалось добиться в Сенате, висит на волоске. Меня заставили принять Мас Амедду, который так помешан на регламенте, что никакой новый закон не пройдет. На свет появилось еще больше комиссий и комитетов, а вместе с ними - и новые возможности для взяточничества и коррупции.
Валорум надолго замолчал, горестно покачивая головой.
- Убийства на Эриаду и нынешний скандал будут иметь далеко идущие последствия. Мне уже сейчас ясно, что джедаев нельзя будет привлечь к разрешению торговых споров без специального разрешения Сената. Но хуже всего то, какую плохую услугу я оказал Республике. На первых лиц государства смотрят все сограждане - даже если истинная роль не является решающей. Я ищу причины и пути коррупции и не могу понять, в чем моя вина. Неужели я выкинул из памяти все сделки, которые я заключал с темными личностями? Неужели я выкинул из памяти, что я и сам брал взятки?
Он поставил локти на стол и сжал виски, опустил голову.
- Прошлой ночью мне приснился ужасный сон. Наверное, это скорее отражение моего прошлого, чем предвидение будущего. Мне снилось, что меня со всех сторон осаждают какие-то призрачные армии, разные духи. Что-то тянулось ко мне из темноты, чтобы схватить меня мертвой хваткой и раздавить.
- Это ужасно, но это ведь всего лишь сон, - сказала Ади. - Не видение.
Валорум поднял глаза и попытался выжать из себя хотя бы ту же предательски слабую улыбку. Не вышло.
- Если бы у меня было больше таких сторонников, как вы и сенатор Палпатин...
- Лучше иметь несколько преданных сторонников, чем множество фальшивых друзей, - сказала Ади. - Возможно, это вас хоть немного утешит.
* * *

В башне Совета Ордена одиннадцать джедаев слушали подробный рассказ Ади о ее встрече с Валорумом. Ки-Ади-Мунди недавно присоединился к Совету. Йода, как всегда, прохаживался, постукивая своим посохом из дерева гимер. И на правах участников событий присутствовали Куай-Гон с Оби-Ваном.
- Верховный канцлер прав в одном, - сказал Мэйс Винду. - Переправить ауродиум мог только Хавак. Коул доставил ему украденные слитки, потом Хавак открыл конфиденциальный счет и позаботился о том, чтобы ауродиум был инвестирован в компанию Валорумов.
- Но зачем? - спросил Йараель Пуф.
- Инсценировав заговор, Хавак рассчитывал одним ударом свалить и верховного канцлера и Торговую Федерацию.
- Валорума, возможно, - сказала Депа Биллаба. - Но в платежной ведомости неймодианцев числится большая часть Сената. Торговую Федерацию скандал не затронул.
- Действительно, не затронул, - согласился Оппо Ранцисис.
- Слишком мало над этими событиями размышляли мы, - сказал Йода. - Все мы.
Йадль повернулась к Куай-Гону и Оби-Вану, стоявшим за пределами круга магистров.
- Вы двое: летали туда, летали сюда, куда улики вели вас... А если бы хоть на мгновение остановились вы, чтобы Великую силу услышать, предвидеть наступающее могли бы.
- Я делал то, что должен был делать, магистры, - Куай-Гон и не думал оправдываться.
Йода испустил долгий вздох.
- Не виним тебя мы, Куай-Гон. Но сердишь нас ты.
Куай-Гон слегка пригнул голову в поклоне.
- Скандал - работа не только "Невидимого фронта", - сказала Ади. - У верховного канцлера много врагов - тайных врагов, которые плетут против него интриги. Они пытаются заставить его совершить серьезную ошибку, чтобы выразить вотум недоверия или вынудить его уйти в отставку.
- Чтобы заменить его кем-нибудь вроде Бэйла Органы или Айнли Тима, - пробормотал Саэссие Тийн.
Винду кивнул.
- Он был слишком доверчив.
- Слишком наивен, - резко поправил Эвен Пиелль.
Йода перестал мерить зал шагами.
- Помочь ему должны мы, - твердо сказал он. - Тайно, если надо.
- В этом деле мы должны положиться на волю Силы, - сказал Винду. - Мы должны найти пути, чтобы уберечь Республику от вихрей предательства, которые затягивают ее. Возможно, мы должны помочь Валоруму обойти врагов.
- Он предчувствует смутные времена, - сказала Ади. - Словно некая темная сила пробудилась и хочет охватить всю Галактику.
Ей никто не ответил.
Долгое молчание нарушила Йадль.
- Пророчество это было, равновесие колеблется.
Йода посмотрел на нее.
- Колеблется, да. Но от нехороших времен к хорошим идем мы или от плохих к худшим? Винду свел ладони перед лицом.
- И чья рука вызывает колебания?

Глава 38

Дарт Сидиус почтил своим визитом - голографическим, разумеется - Нуте Гунрая и его советников на мостике грузовоза Торговой Федерации под названием "Саак'ак", что на общегалактическом звучало как "Барышник".
- Поздравляю с продвижением, вице-король, - проскрежетал ситх так, что насмешку можно было при желании принять за комплимент.
- Благодар'ю вас, влад'ика, - поспешно пролепетал Гунрай. - Когда вы сказали, что смож'ете уб'едить наших соп'ерников в дир'екторате, мы и представить себе не могли, что вы...
- Что я - что? Вероятно, вы вообразили, что буду действовать более тонко, так? Теперь никто не помешает вам обрести армию или направлять будущий курс Торговой Федерации.
Хас Мончар, Руне Хаако и шкипер Долтай Дофайн с одним и тем же выражением посмотрели на Гунрая. Ох, какие нехорошие предчувствия читались в этих взглядах...
- Я н'е им'ел в виду н'ичего оскорб'ительного, мой господин, - запинаясь, проговорил тот.
Сидиус немного помолчал. Если бы только они могли заглянуть ему в глаза, может, им удалось бы уловить, о чем он думает.
- В ближайшее время я намерен предпринять ряд шагов, чтобы устранить некоторых других ваших соперников, - произнес он. - Но пусть это вас не волнует. Вместо этого я хочу, чтобы вы направили всю свою энергию на то, чтобы хорошо освоить ваши свежеприобретенные игрушки: боевые дроиды, звездные истребители, десантные корабли. "Бактоид" и "Хаор Чел" выполнили ваши заказы в срок?
- Да, влад'ика, - сказал Гунрай. - Хотя и за н'епомерную пену.
- Не испытывайте мое терпение разговорами о средствах, вице-король, - предупредил Сидиус. - На кону стоит гораздо больше, чем благополучие ваших финансовых накоплений.
Гунрай затрепетал.
- Что мы должны сд'елать, влад'ика?
- Мы проверим вашу новую армию в деле. Гунрай и Мончар испуганно переглянулись.
- Пров'ерим? - пискнул Мончар.
Ой, кажется, Сидиус посмотрел на него. Кажется, даже слишком долго он смотрит...
- Возможно, - наконец, проговорил ситх. - Я подозреваю, введение Сенатом новых налогов на торговых маршрутах сильно вас взволновало.
Гунрай с готовностью кивнул.
- Сенат не им'ел права так поступать.
- Конечно нет, - согласился ситх. - И нет лучшего способа продемонстрировать им свое недовольство, чем организовать торговую блокаду.
- Блокаду Эриаду! - пылко предложил Гунрай, воодушевление даже затмило трепет перед ситхом. - Потому что, после того, что случ'илось...
- Эриаду, - презрительно обронил ситх, - ответит вам на это силой, вице-король. Нам не нужна война. Нам нужно эмбарго.
- Тогда какой м'ир это должен быть? - решился уточнить Мончар.
- Предлагаю вам нанести удар по родной планете сенатора, который более других ответствен за принятие закона о налогах, - по Набу.
- Набу? - в искреннем замешательстве спросил Хаако. Ситх кивнул.
- Сенатор Палпатин искусно умеет скрывать свое настоящее лицо. Вряд ли вы понимаете, какой ущерб он нанес вам.
- Но буд'ет ли эта блокада законной? - спросил Гунрай. - Валорум н'икогда этого так не остав'ит.
- Для этого мягкотелого Валорума у меня есть ещё один сюрприз, - пообещал ситх. - Более того, скандал вокруг дел верховного канцлера побудил многих сенаторов пересмотреть свое мнение относительно закона о налогообложении. Немногие будут недовольны торговой блокадой настолько далекого от Центральных систем мира.
Мончар собрал остатки храбрости и шагнул вперед.
- А как же дж'едаи?
- У них уже сейчас нет права вмешиваться.
- Но если он'и вс'е-таки вм'ешаются, пов'елитель? - спросил Гунрай. - Тогда мы не будем с ними церемониться. Гунрай почтительно поклонился.
- И снова мы полагаемся на вашу м'илость, влад'ика.
Сидиус чуть заметно улыбнулся.
- Я уже говорил вам, вице-король. Служа мне, мне служите самим себе.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 17)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 18)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 19)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 19)
  • Глава 37 (Страница 20)
  • Глава 38 (Страница 20)


Джеймс Лучено

Под покровом лжи

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin