Элайн Каннингем - Кристалл

1 Элайн Каннингем

Оригинал: Elaine Cunningham, “The Crystal”
Перевод: Gilad
Аплодисменты прокатились по Великому Храму, отражаясь от сводчатого потолка и древних каменных стен. В этих громогласных овациях Джейна Соло ощущала отголоски иных дат и поступков - и не все они принадлежали прошлым временам. Тут была и песнь будущего, её собственного будущего.
По крайней мере, так полагала сама Джейна.
В её голове, словно неисправная голографическая запись, снова и снова проигрывался вопрос, который задал ей дядя Люк перед самым началом церемонии:
- Каковы твои планы на будущее?
Справедливый вопрос, учитывая, что она собиралась покинуть Академию джедаев, но в её голову так и не лезло ничего путного. Она обожала пилотировать быстрые корабли. Обожала конструировать, чинить и совершенствовать. Но подобные умения казались ничтожными на фоне величия этого места, этого мгновения.
Слишком великие надежды возлагались на племянницу Люка Скайуокера, на старшего ребёнка в семье Леи Органы и Хана Соло. Она знала об этом и принимала, как должное. Ответственность была для неё правом, данным с рождения, неизбежной производной её джедайского наследия.
Никогда прежде она не осознавала всю значимость этого наследия так, как сейчас. Она стояла на помосте в Великой палате для аудиенций, отчётливо различая в Силе силуэты двух своих братьев и друзей, с которыми она делила радости и неудачи всех этих лет, проведённых в Академии. Они излучали восхищение и гордость, лишь слегка затенённую некоторой неловкостью: они не привыкли быть средоточием стольких глаз, центром такого внимания. Чуть в стороне стоял дядя Люк, рядом с ним - её родители и ещё несколько героев былого поколения. Джейна могла воспринимать их лишь при помощи чувств джедая; её глаза были ослеплены сиянием изумительной колоннады световых мечей.
Старшие рыцари джедаи в первом ряду запалили мечи, выражая своё почтение выпускникам. Разноцветные клинки были словно вестники надежды и силы - будто радуга, они озаряли собой Великую палату.
Затем овация стихла, сияние клинков померкло. Стройная среброволосая женщина выступила из колонны джедаев и бесшумно подошла к скамье, вмонтированной у помоста. Усевшись, она взяла в руки виолу с двойным длинным грифом и заиграла. Тонкая, изысканная музыка, словно лунный свет, залила зал. Тионн учила юных джедаев посредством музыкального слова, восславляя в балладах былые победы, подвиги древних героев и побуждая самих учеников к великим свершениям.
Губы Джейны подёрнулись в тонкой, иронической ухмылке. «Баллада о джедае-механике». Джейна не сомневалась, что этот мотив будет пользоваться наибольшим успехом. Даже была готова биться об заклад на «Тысячелетний сокол».
Когда песнь стихла, выпускники-джедаи спустились с помоста и прошествовали через весь зал к выходу. Официальные, подобающие торжеству мины на их лицах растворились в то же мгновение, как они покинули Великий храм.
Ликующие возгласы смешивались с яркой, живой музыкой джунглей Явина IV.
Лоубакка издал восторженный вопль, стискивая Джейну в своих объятиях. Она обвила руками талию могучего вуки и зарылась лицом в перину его рыжего меха. Затем она почувствовала на своём плече сильную дружескую хватку чьей-то руки и внезапно учуяла весьма экзотический аромат.
Отодвинув Тенел Ка на расстояние вытянутой руки, она воззрилась на неё, ухмыляясь во весь рот. Ради такого случая девица-датомири сменила своё привычное облачение воительницы - пёстрый обтягивающий наряд из эластичной рептильей кожи - на более традиционные джедайские одежды; её длинные рыжеватые волосы были сплетены в элегантную косу, увитую лентами.
- Если забыть о цвете волос, ты - прямо как моя мать, - усмехнулась Джейна.
Серые глаза девицы сверкнули: она определённо восприняла сказанное как комплимент.
- Бабушке это должно понравиться. Она всё время хочет, чтобы я выглядела и вела себя, как принцесса, - проговорила она, кося взглядом на королевскую «яхту». Бывшая королева-мать миров Хэйпс путешествовала на борту звёздной крепости причудливой конструкции, которая высилась теперь над прочими, более привычными формами судов на посадочной площадке.
Тонкие линии на лице Тенел Ка напряглись, когда она разглядывала символ своего наследия и семейных надежд. Похожее подавленное выражение появилось и на лице её подруги: Джейна внезапно поняла, что не только она одна сейчас стоит на распутье.
К её удивлению, брат Джейсен был первым, кто огласил свои намерения.
- Мы с Анакином отправляемся вместе с дядей Люком, - заявил он, смахивая со лба бурую чёлку. - Сперва на Мон Каламари, но это только начало. По окончании каникул мы собираемся стать его учениками.
Зелёные глаза Зекка расширились в изумлении.
- Оба? А он потянет?
Джейсен смутился, и его сестра поняла, что подобные разговоры уже имели место раньше.
- Я чувствую: этот шаг должен оказаться верным, - он расплылся в кривой ухмылке. - Что касается меня, мне ещё многому предстоит научиться.
- И не поспоришь, - буркнул Зекк.
Пока продолжалось всеобщее веселье, Джейна раздумывала над стезёй своего брата. Ученичество - замечательная идея. И если дядя Люк занялся набором учеников, то, быть может, и тётя Мара согласится взять одного на пробу. Мара Джейд казалась совершенным идеалом - практичная, уверенная в себе, лихой пилот и несокрушимая воительница, способная отдраить пол заштатной кантины, используя вместо швабры парочку громил из Чёрного Солнца, и даже не растрепать при этом свои золотисто-каштановые локоны.
Довольная улыбка наползла на лицо девушки. Вот и всё - путь выбран, проблема решена.
Но Зекк, судя по озадаченному выражению на его лице, всё никак не мог свыкнуться с этой идеей.
- То есть, вы оба собираетесь стать великими воинами, как мастер Скайуокер?
- То были совсем другие времена, - задумчиво произнёс Джейсен. - Становление учителя Люка как джедая происходило во время восстания, его путь был неизбежен. Мы всегда знали, что джедаи - это больше, чем просто воины, но никогда не могли понять, что это «большее» может означать. Возможно, наша главная задача - восстановить знания обо всём, что было утеряно за эти годы.
- Мой братик - неисправимый философ, - кольнула его Джейна. - Ну а чем предложишь заняться всем нам, пока вы вдвоём будете добывать себе эти самоцветы мудрости?
Ответом ей послужила добродушная ухмылка.
- Спасать галактику. Что же ещё?
- Если такова наша судьба, то запрягаем мы довольно медленно, - заметил Анакин. - Маму уже избрали в имперский сенат в возрасте Джейсена и Джейны.
- Наши родители обязательно скажут, что испытания, уготованные им сегодня, не менее опасны, чем те, что были во времена их юности, - проговорила Тенел Ка, не сводя глаз с троих людей, выступивших из портала Великого храма: высокого мужчины и двух женщин, чьи лица были укрыты вуалью - все трое были облачены в роскошные наряды, присущие хэйпанской знати.
Джейна кивнула. Принцесса Лея долгое время была главой государства и она по-прежнему оставалась квалифицированным дипломатом, старавшимся не распускать единый узелок из крайне неуживчивых составляющих Новой Республики. Хан Соло - отец Джейны и её личный герой - был генералом в отставке, человеком, к которому, как казалось, приключения так и липли. На её глазах оба родителя вынырнули из-под свода Великого храма и спешно направились к юным джедаям, их лица излучали гордость.
Хан похлопал своих парней по спинам, затем подхватил Джейну под руки и вознёс над головой, будто она всё ещё была крохотным ребёнком.
- Не травмируй самолюбие дочки, - улыбчиво увещевала его Лея.
- Её самолюбие не пострадает, - отвечал он. - Доверься мне. - Тем не менее, он поставил дочь на ноги и примирительно улыбнулся. - Ну. Какую следующую авантюру ты замыслила?
Вперёд выступил Люк. Джейна обратила внимание, что тёти Мары с ним нет, и недоуменно посмотрела на мать. Лея лишь покачала головой - лёгким, почти неуловимым движением. Джейна уловила небольшое беспокойство матери, тонкое чувство, почти как аромат смятого цветка.
- Джейсен и Анакин останутся со мной, - негромко объявил дядя Люк. - Они станут моими учениками, как велят того древние традиции джедаев.
Хан кивнул, как будто ожидал такого поворота, но в его глазах отчётливо просквозила грусть. Натянуто улыбнувшись, он взъерошил дочкины волосы.
- Ну а ты, малыш?
- Я всё ещё размышляю, - ответила Джейна, переводя взгляд с матери на дядю Люка.
- Хорошо. У тебя есть время. - Он обернулся и глянул через плечо на Чубакку. - Ты уже выгрузил наш подарок Джейне по случаю её выпуска?
Большой вуки бросил опасливый взгляд в сторону Леи и проныл что-то утвердительное. Вид у него при этом был весьма подавленный.
- Подарок? - Джейна переводила взгляд с отца на мать и обратно. Выражение лица матери было вполне знакомым: раздражение и привязанность в одном флаконе.
Лея сложила руки на груди и задрала подбородок.
- Подарок? - повторила она требовательным тоном.
Хан одарил жену самой озорной из тех ухмылок, что имелись в его арсенале, обвил рукой плечи Джейны и притянул её к себе.
- Пойдём, малыш. Посмотрим на эту прелесть.
Сердце Джейны радостно заколотилось. Вкусы её отца практически отражали её собственные: его подарками часто являлись забавные детальки или безделушки, которые он подбирал в самых необычных уголках галактики. И в мире Хана единственной неживой вещью, достойной такого нежного упоминания, был корабль. Джейна не смела даже надеяться, что у неё уже так скоро появится свой собственный корабль! Шаг в шаг она топала вслед за отцом, её возбуждение подгоняло девушку, так что она легко подстроилась под папину размашистую походку.
Лея вздохнула и повернулась к Люку, который приложил ладонь ко рту, чтобы скрыть глупую ухмылку. Сейчас он больше напоминал того юного разудалого героя, каким был в незапамятные времена, чем зрелого и уравновешенного мастера джедая, каким он стал теперь.
- Ты идёшь?
Его ухмылка разрослась до ушей.
- Никогда не пропущу такого зрелища.
Лея обвела взглядом группу молодых джедаев. Младшие студенты тоже присоединились к ним. Забыв обо всём, кроме самих себя, они оживлённо болтали друг с другом, словно ловили каждую свободную минуту, которая выпадала им в жизни.
- Думаю, никто не обидится, если мы покинем их, - сухо сказала Лея.
Люк негромко хихикнул, и они проследовали за Ханом и Джейной в ангар. Рядом с почтенным «Тысячелетним соколом» расположилось судно поменьше, но такое же древнее и пользующееся не менее дурной славой.
- Да, у крошки норовистый характер, - заметил Хан, любовно поглаживая металлическую обшивку. - Ну, а ты что скажешь?
«Новым» кораблём Джейны оказалась последняя модель Зет-95. Фиксированные двойные крылья истребителя делали его похожим на самые примитивные конфигурации «крестокрылов». Корпус выглядел весьма изношенным, некоторые плоскости были латаны, причём новая обшивка не обязательно имела тот же цвет, что и старая; колпак кабины был армирован, опять-таки без должного внимания к косметическим изыскам. И несмотря на заплаты, истребитель представлял собой впечатляющее панно из царапин, вмятин и грязных полос.
- Он прекрасен! - промолвила Джейна. И ни капельки не шутила.
- Ну, я тут внёс некоторые модификации, - не без гордости отметил отец. - Армировал корпус, усовершенствовал моторы, установил гипердрайв, модернизировал маневровые двигатели. Кораблик не подведёт.
Лея пристально разглядывала мужа.
- Не могу поверить, что ты купил это… эту вещь, даже не согласовав со мной!
Выражение лица мужа показалось ей странным. Лея прищурилась, излучая подозрительность.
- Ты ведь купил его, не так ли?
- Никто не станет утверждать обратного, - бойко выпалил Хан. Его самоуверенность внезапно дала сбой, взгляд скользнул в сторону Люка, как будто он только сейчас вспомнил об удивительных способностях старого друга читать чужие мысли, отличая правду от лжи.
Мастер джедай взметнул вверх обе руки.
- Эй, меня в свои дела не впутывайте.
Лея принялась ходить кругами вокруг «подарка».
- Четыре лазерные пушки, пусковая установка для протонных торпед? Не велика ли огневая мощь для кораблика таких размеров?
- Лучше иметь и не нуждаться, чем нуждаться и не иметь, - парировал Хан.
- Всё равно что носить меч на свидание, - подметила Джейна, состроив невинное лицо.
Брови отца одобрительно взметнулись, и он шутливо направил на дочку указательный палец, как будто поощряя её логику и изобретательность.
Колпак кабины со скрипом распахнулся, и стройная, рыжеволосая женщина ловко перемахнула через бортик. Приземлившись на землю, она с кошачьей грацией приблизилась и внезапно притихшей группе.
- Не то что бы очень, но он летает, - объявила она.
Внезапно Джейна поняла, чем была так обеспокоена мать. Мара Джейд всегда была довольно стройной, но сейчас ремень, подпоясывающий её лётный комбинезон, был затянут на несколько заклёпок туже, чем обычно. Отточенные, изящные лицевые кости отбрасывали тени на щёчные ямочки под ними. Кожа женщины имела нездоровый бледно-серый оттенок, а зелёные глаза поблёскивали от жара.
Джейна поскорее запрятала свой испуг и потрясение от увиденного подальше. Она бросилась вперёд с распростёртыми объятиями и очень нежно обвила руками плечи жены своего дяди.
- Тётя Мара! Я так рада, что ты пришла.
- Ну, куда ещё я могла деться?
По крайней мере, её голос оставался прежним: некое подобие мурлыканья, но с опасными оттенками, - у Джейны это всегда навевало ассоциации с укрытыми под бархатом острыми когтями воителя-тогорианца, протягивающего лапу для рукопожатия. Однако, силуэт Мары в Силе изменился ещё даже более заметно, чем её внешность.
В Силе Мара каждый раз напоминала своей племяннице бластер - твёрдость и мощь, хитрость и быстрота реакции. Теперь же её жизненная сила полыхала как шаткий, но решительно настроенный огонёк.
С тихим вздохом Джейна постановила для себя, что стоит повременить с едва зародившимися в её мозгу мыслями об ученичестве.
Она почувствовала, как Мара напряглась. Рыжеволосая женщина отодвинула племянницу на расстояние вытянутых рук и сосредоточила на ней свой внимательный взор.
- Ответ на твой вопрос - «да».
- Но…
Мара оборвала её протест коротким кивком головы и отступила на шаг назад.
- Давай глянем на твой световой меч.
Новоиспечённая выпускница отстегнула полированную рукоять от пояса и протянула её тёте. Мара вдавила кнопку активации. Сияющее пурпурно-синее лезвие выскользнуло из эмиттера. Поношенные металлические поверхности обоих кораблей отражали всё: свет, цвет, даже тонкий, но весьма интенсивный цветовой оттенок, балансировавший на грани видимого спектра. В то время как большинство световых мечей пробуждались с настойчивым потрескиванием и шипением и стремительно, но грациозно вытягивались до полной длины, клинок Джейны материализовывался и был готов к действию посредством одного единственного отрывистого хлопка. Джейсен нередко поддразнивал сестру, говоря, что её световой меч - уникальный в своём роде, потому что жужжит, даже когда отключён.
- Он тебе очень идёт, - заметила Мара, расплываясь в косой ухмылке. - До меня долетали слухи, что ты изготовила свои собственные кристаллы.
Одобрительный тон её голоса удивил Джейну. Все прочие студенты применяли только подручные материалы - кристаллы, драгоценные камни - чтобы произвести фокусировку своих мечей, и никто из них не мог понять, почему Джейне так принципиально важно создавать свои собственные кристаллы.
- Я тоже сама изготовила кристалл для моего первого меча, - поведала Мара. - Кристалл связывает тебя с оружием, дарит новое восприятие. Говоря буквально, ты сама становишься частью оружия.
- Баланс между механическим и метафизическим? - предположил Люк.
- Что-то вроде. Но тут основное дело в восприятии. Иногда ты фокусируешь, а иногда нужно самой стать фокусом. Ведь так?
Мара адресовала этот вопрос племяннице. Джейна была не до конца уверена, что имела в виду тётя, но, тем не менее, глубокомысленно кивнула.
- Ну, раз ты уже успела дойти до этого своим умом, то мы, пожалуй, опустим эту часть твоего обучения и приступим сразу к полётам.
- Полётам? - недоверчиво повторил Хан, его взгляд заметался между дочерью и Марой. - Я уже научил её летать.
Мара подмигнула ему.
- А мы начнём совершенствоваться.
Вся её семья дружно расхохоталась, а Джейна тем временем принялась любовно поглаживать плоскости своего нового корабля. Пока её тётя раскрывала остальным свои виды на её ученичество, Джейна делала мысленные заметки, что ещё нужно починить, какие усовершенствования сделать. Её пальцы чесались поскорее схватить какой-нибудь гидроключ, но этот порыв был никоим образом не сравним с желанием поскорее забраться в кабину.
- Когда я наконец смогу полетать? - прервала она поток мыслей.
Хан почесал подбородок.
- Ну что ж, мы как раз собирались на Мон Каламари. Почему бы тебе не встретить нас там? Прогулка будет лёгкой - а координаты уже давно введены в память твоего бортового компьютера. И нет ничего приятнее и проще, чем посадка в ангар на курортах Хрустального Рифа.
Джейна подняла взгляд на мать, которая как раз разглядывала потрёпанный истребитель с недоверчивым выражением на лице.
- Мам? Я знаю, корабль стар и у него… ммм… норовистый характер, но ведь тётя Мара говорит, что он в порядке. Да и папа тоже, - запоздало добавила она.
- Хм.., спасибо, - буркнул Хан.
Лея расправила ладони, капитулируя.
- Да, я действительно не в том положении, чтобы диктовать свои условия с позиции силы. Что я могу возразить против полёта моей шестнадцатилетней дочери через всю галактику в летающем гробу, в то время как сама полечу на «Соколе»?
- Смейся, смейся, - буркнул Хан. Ему, правда, было совсем не до смеху.

***

Джейна неуклонно отдалялась от Явина IV, её чувства парили, пока она прорывалась сквозь атмосферу. Её новый корабль гремел конструкциями, вздрагивая в те моменты, когда она наталкивалась на наиболее плотный, влажный воздух, но гул подсветовых двигателей по-прежнему был ровным и уверенным. Этот звук был обнадёживающим, практически успокаивающим.
- Лёгкая прогулка, - задумчиво повторяла она слова отца. У неё самой на уме крутились совсем другие определения. Грандиозное путешествие, величайший первый полёт на её первом корабле.
В общем, она приготовилась предаваться самым что ни на есть обычным радостям космических путешествий. Глубокий синий окрас небес лесной луны стал ещё более глубокого, сапфирового цвета. Оживая, замерцали далёкие звёзды. Возбуждение, вызванное весёлой тряской в воздушных потоках, внезапно сменилось чувством свободного полёта, когда Зет-95 оставил атмосферу Явина IV позади. Если бы не данные, поступающие с сенсоров истребителя, и стремительно уменьшающийся прямо на глазах звёздный рисунок системы Явина, Джейна решила бы, что стоит на месте.
Она ушла в крутой вираж, позволяя перегрузкам нарасти до предела - так она проверяла возможности истребителя. Оранжевый газовый гигант постепенно отступал, его свет гас с каждым пройденным километром.
Джейна оглянулась. С поверхности луны Явин казался слишком ярким, чтобы в деталях изучить его профиль, зато теперь, заняв такую удобную позицию, она могла разглядеть мельчайшие изгибы его атмосферы. Силуэты нескольких крошечных корабликов стали заметны на фоне гаснущего оранжевого сияния: её семья и друзья возвращались по домам после торжественной церемонии.
Её губы подёрнулись в слабой улыбке. Непросто было оставлять частичку жизни позади, но зато это помогало выбрать нужное направление. Несколько дней отдыха и игр на Хрустальном Рифе, и она вновь приступит к учёбе под руководством нового джедая-наставника.
В какой-то мере Джейсен и Анакин уже вступили на новую стезю. В последние дни она нередко замечала, что они начинают практиковаться в фехтовании на мечах всякий раз, когда она отворачивается и смотрит в другую сторону. Теперь, в свете новых откровений, она начала находить в этом резон. Фехтование улучшало физические кондиции, но основным его назначением было помочь джедаю отыскать свою гармонию с Силой. Должно быть, дядя Люк назначил парням новый курс тренировок, чтобы те постепенно переходили на новый уровень умений и восприятия.
А вот Мара решила пренебречь этой частью обучения Джейны и сосредоточиться на полётах. Девушке казалось это немного странным, но она решительно ничего не имела против.
Сосредоточив своё внимание на гиперпространственных координатах, она, тем не менее, не упустила из виду появление на горизонте движущейся точки, неуклонно подбирающейся к системе Явина.
- Поздновато, не находите? - пробормотала Джейна. Её одолело любопытство, и девушка решила подобраться к загадочному гостю поближе.
Гостем оказался модифицированный «крестокрыл» последней модели, расписной, лоснящийся, с глянцевыми плоскостями, отливающими бронзой и чёрным металлом. Это вызывало восхищение, но отнюдь не зависть.
Джейна резво защёлкала тумблерами на приборной консоли своего потёртого Зет-95. «Крестокрыл» - настоящая звезда, но её собственный корабль девушку тоже вполне устраивал. Она была невысокой, росточком примерно со свою мать, так что на фоне других пилотов смотрелась совсем крохотной. Но отец установил в истребителе хорошее, удобное кресло, и она вполне комфортно ощущала себя за управляющей консолью. Чувствительные к давлению планшеты, которые управляли направлением и высотой истребителя, были заменены на старомодную, но более привычную для неё управляющую рукоятку.
По её велению внутренняя иллюминация пилотской кабины замерцала: девушка пыталась привлечь внимание приближающегося «крестокрыла». Она поудобнее устроилась в кресле и приготовилась наслаждаться полётом, лихими виражами и планированием, словно птица, только что вылетевшая из гнезда погожим весенним деньком.
А потому нападение застало её врасплох. Небеса неожиданно осветились багровым сиянием. Тонкий луч смертельной огненной стрелой пронзил пустоту.
Щиты Зет-95 справились с попаданием, но её корабль резко накренился. Джейна спешно вернула себе управление и ушла в глубокое раскручивающееся пике.
Как раз вовремя: ещё два луча в стремительной последовательности пронеслись мимо, промахнувшись на какие-то метры.
- Знаменитая удача Соло, - буркнула она про себя, выводя истребитель из вращения. Девушка чуть склонила ручку управления в сторону, и истребитель по резкой косой дуге ушёл прочь от нападавшего.
Свободной рукой она нащупала устройство связи и принялась вызывать оппонента на открытой частоте.
- «Крестокрыл», назовите себя.
Древняя ком-система ожила, издав жуткий треск.
- «Беглец от правосудия» вызывает вражеский истребитель.
Голос был мужской, принадлежал, по всей видимости, человеку, и был необычайно звучным, мелодичным, словно был только и создан для Корускантской оперы. Немного непривычно было слышать его в подобных обстоятельствах, особенно учитывая довольно жуликоватое прозвище его транспортного средства.
- «Беглец от правосудия», я тебе не враг, - проговорила Джейна самым невозмутимым голосом, на который только была способна. Она скосила взгляд на сенсоры. «Крестокрыл» неотступно следовал за ней по пятам: явно сказывалась разница в весовых категориях. - Меня зовут Джейна Соло, я пилот-стажёр, направляюсь на заслуженный семейный отдых. Я ничего не сделала, чтобы со мной обращались подобным образом.
- Не согласен. Мои сканеры идентифицируют тебя как «Звезду Оникса», корабль, похищенный у моего нанимателя агентами «механизмов и приводов Икарис».
Джейна со стоном осела в своём кресле.
- Папа, лучше рви когти поскорее. Мама убьёт тебя, как только услышит об этом!
- Жалкий блеф. Мои сенсоры не регистрируют других кораблей в пределах слышимости, и уж тем более на дистанции поражения, - заметил обезличенный голос.
- Нет, это не то, что я имела в виду, но не бери в голову, - откликнулась Джейна. - Слушай, моя единственная связь с «Икарисом» заключается в том, что я когда-то брала у них запчасти. Они ушли из дела около трёх лет назад.
- Не согласен. «Икарис» поставляет оборудование и занимается промышленным шпионажем для корпорации «Субпро», которая намеревается поставить «Звезду Оникса» на поток.
- Да уж конечно, намеревается! Может, намеревалась, лет пятьдесят назад? - взорвалась Джейна. - «Субпро» уже много лет не производит Зет-95 «охотников за головами». В округе полно зет-девяносто пятых. Готова биться об заклад, что ты меня с кем-то перепутал.
- Не согласен. «Звезда Оникса» уникальна, это рабочий прототип, выстроенный на Бахалианских судоверфях.
Две мысли почти одновременно всплыли у неё в мозгу, с такой неожиданной быстротой, что это напомнило ей о недавних поединках на мечах с Джейсеном и Тенел Ка. Во-первых, пилот, похоже, был не просто введён в заблуждение - он был немного не в своём уме. Если следовать его логике, то первый зет-девяносто пятый ещё только предстояло построить. И во-вторых, она как-то слышала упоминание о Бахалианах от отца - небольшой, но уважаемой судоверфи, которая была известна в контрабандистской среде по большей части как вывеска, за которой орудовал синдикат «Тенлосс».
- Это не сектор Бэджик, - отметила Джейна, указывая на место базирования одной из крупнейших криминальных организаций. - Ты далеко забрался от дома, «Беглец от правосудия». Быть может, ты ещё где-то с чем-то напутал, и тебе надо помочь разобраться?
- Никакой путаницы. Моя миссия ясна, как день: уничтожить прототип, пока он не попал в руки «Субпро». «Беглец от правосудия» - конец связи.
Тишина сменилась всплеском статического шума. Вспышка голубого пламени пронзила черноту ночи. Сенсорные системы Джейны предупредительно замигали и завыли, подтверждая угрозу торпедной атаки.
Инстинктивно Джейна потянулась к Силе, пытаясь почувствовать, а затем и оценить угол атаки. Вцепившись обеими руками в рычаг управления, она с силой рванула его назад.
Зет-95 ушёл в крутой разворот; гул подсветовых двигателей перерос в протестующий рёв с надрывом. Перегрузки плотно придавили Джейну к сиденью, звёзды в бешеном танце замелькали у неё перед глазами. Ещё несколько огоньков зажглось на приборной консоли, предупреждая о возможном сбое системы. Протонная торпеда скользнула вдоль борта, едва разминувшись с истребителем.

1 Следующая страница


Элайн Каннингем - Кристалл

Кристалл 2

Джейна позволила себе небольшое послабление. Звёзды продолжали вертеться, мимо прошмыгнул оранжевый газовый гигант. Она резко вышла из виража и скосила истребитель на бок.
Девушка бросила осторожный взгляд на навигационный дисплей. На светящемся экране горели координаты для гиперпрыжка, а также показания по её настоящему местоположению. Непосредственно на оси между этими двумя точками мерцала крошечная иконка, и она неуклонно приближалась. «Крестокрыл» располагался ровно между Джейной и свободой гиперпространства. Стало быть, придётся лететь либо в обход, либо… напрямик.
Эта идея сразу же вызвала у Джейны бурю протеста, но рука всё равно уже тянулась к наводящему устройству. За штурвалом «крестокрыла» сидел полоумный, и его не так-то просто отпугнуть парой-другой предупредительных выстрелов. Придётся стрелять на поражение.
Она неохотно совершила полный разворот, чтобы встретить противника лоб в лоб. Придвинула чуть ближе наводящий дисплей и начала процесс подачи питания на орудийные установки. На экране возникли мерцающие алые стрелки, взявшие в плотное кольцо иконку, обозначавшую противника. В следующую секунду они пронзили иконку и триумфально вспыхнули, сигнализируя о захвате цели.
Джейна по-прежнему медлила.
- «Беглец от правосудия», в последний раз прошу. Уйди с дороги, пропусти меня.
Ответом послужил новый шквал огня, исходивший, на удивление, с точки на корпусе «крестокрыла», где вообще не должно было быть лазерных пушек.
Джейна инстинктивно попыталась уклониться, но не избежала плотного удара. Внутренняя иллюминация её истребителя потухла, затем столь же стремительно ожила.
- У него нет астромеха, - буркнула девушка себе под нос. По какой-то причине пилот оборудовал гнездо, обычно содержавшее астромеханического дроида, ещё одной лазерной пушкой.
Но такое же невозможно! «Крестокрылы» были предназначены для одиночного пилотирования, но их управляющие системы были слишком замысловаты, чтобы с ними мог справиться всего один человек. Дроиды серии Р2 выполняли астронавигационные функции, прокладывали гиперпрыжки, следили за распределением энергии при точных попаданиях. Если только… за штурвалом уже сидел дроид: он мог бы взять на себя все эти функции, да и то ему пришлось бы несладко.
С другой стороны, это несколько облегчало её задачу. Джейна с трудом мирилась с мыслью, что ей придётся убить живое существо, зато в уничтожении дроида ничего зазорного она не видела.
Только лишь чтобы окончательно убедиться, она потянулась к нему при помощи Силы. Его присутствие ощущалось, немного расплывчатое, но в «крестокрыле» определённо сидело живое существо. И тут её осенило.
- Киборг, - с трепетом в голосе пробормотала она.
Тогда понятно, почему нет астромеханика - у пилота-киборга могли быть нейроимпланты и интерфейсы, непосредственно подсоединённые к бортовому компьютеру.
А ещё понятно, почему у пилота такая каша в голове. Кибернетический разум - штука весьма продвинутая, но со временем человеческая составляющая часто начинает сдавать под напором всё новой и новой информации. Некоторые киборги становятся чем-то вроде обычных дроидов, только из плоти и крови, но частичка человека, ещё сидящая в них, начинает яростно сопротивляться, и это сводит киборга с ума. Подчас кибернетический психоз настолько укореняется, что какая-то половина киборга - человеческая или компьютерная - вообще перестаёт функционировать.
Что ж, у попавшегося ей под руку пилота явно были какие-то внутренние неурядицы.
- Похоже, переговоры исключаются, - буркнула Джейна, с неохотой протягивая руку к гашетке. Сделав долгий, успокаивающий вдох-выдох, она открылась Силе. Доверившись инстинктам, она выстрелила.
Две лазерные пушки дали синхронный залп, но «крестокрыл» ловко увернулся. У Джейны перехватило дыхание, настолько она была восхищена и поражена.
Она была ему не ровней. Джейна считалась неплохим пилотом, но киборг был в прямом смысле продолжением своего корабля. Быть может, в его банках данных что-то и нарушилось, но, судя по его образцовому пилотированию, он по-прежнему сохранял полный контроль над большинством своих базовых функций. И даже имея такого союзника как Сила, девушка всё равно не котировалась на его фоне.
Джейна выстрелила снова, затем лихо вильнула плоскостями, уходя от контрудара. Два истребителя закружились в смертельном танце, налетая друг на друга, словно пара вахитианских летучих мышей, соперничающих за территорию. Полосы лазерного огня озарили черноту космоса, сплетая сеть из ярких, уходящих в черноту линий.
Зет-95 получил прямое попадание в левый маневровый двигатель. Сенсоры взвыли, рассыпая сигналами тревоги; системы одна за другой начали выходить из строя. Джейна ещё не успела среагировать на это попадание, как нарвалась на следующее: луч повредил и без того хлипкие защитные экраны.
Осознание пришло быстро, такое же жестокое и холодное, как и сам космос: иногда для победы в схватке одной лишь Силы недостаточно.
А затем в мозгу всплыл образ, настолько яркий, что затмил собой всю черноту вокруг - воспоминание о том, как Мара Джейд восхищалась фиолетово-синим клинком светового меча Джейны и кристаллами, что находились внутри.
«Иногда, - отмечала она, - ты фокусируешь, а иногда нужно самой стать фокусом.»
Внезапно Джейна поняла, что хотела сказать этим Мара. Девушка потянулась, но не к самой Силе, не пытаясь почувствовать её, сфокусировать, а к каждому уголку, к каждой детали своего побитого Зет-95.
Новое, но, тем не менее, до боли знакомое чувство наполнило её, словно внезапное пробуждение и осознание того, что всё, что было прежде, - всего лишь сон. Она как будто проникла в самую сущность корабля, почувствовала уверенность в том, что сможет починить любую поломку на своём Зет-95, если у неё появится время и средства. Но теперь она видела и ощущала корабль по-новому, совсем иначе, не как прежде.
Каждый шуруп и каждая заклёпка были для неё такими же открытыми, как и огоньки на контрольной панели, такими же чёткими и ясными, как голографические отчёты о состоянии бортовых систем, такой же частью её самой, как цвет её собственных глаз или мозоли на руках. Гул двигателей, напряжённая готовность заряженных орудий, шипение умирающего маневрового двигателя - всё это говорило с ней на языке звуков и ощущений - языке, который она понимала.
И не просто понимала, но и сама могла говорить на нём. Как кристалл для светового меча, Джейна стала той же фокальной точкой для своего Зет-95.
Прозрение стремительно оборвалось: «крестокрыл» пошёл на очередной заход. Джейна почувствовала приближение новой торпеды за мгновение до того, как в очередной раз взвыли сирены. Ей не нужно было глядеть на консоли, чтобы понимать: торпеда мёртвой хваткой держит её левый двигатель на прицеле.
Джейна подала питание на маневровые двигатели правого борта. От внезапного сотрясения Зет-95 стал вертеться вокруг своей горизонтальной оси, как пустая бутылка. Торпеда чуть зацепила уже сбоивший левый двигатель, но мимо основной цели промахнулась.
Результат напомнил ей о том, как Хан приводил в чувство не желающие сотрудничать системы «Сокола» при помощи крепких ударов кулаком по консолям. Барахливший двигатель вспыхнул, как будто вдруг решил проявить характер, после чего заработал ровно и уверенно.
Джейна произвела небольшую подстройку, выводя корабль из вращения и бросая его прямиком на «крестокрыл». Две её лазерные пушки выстрелили. Оба выстрела нашли свою цель, но неуступчивый «крестокрыл» лишь едва заметно вздрогнул от ударов лучей.
Пилот-киборг откликнулся целой канонадой. Джейна бросила корабль в замысловатую череду витков и уклонений, едва ли сознательно воспринимая, что делает: всё происходило на уровне одних лишь инстинктов.
Как только смертельный фейерверк стих, она ушла в резкий вираж, дистанцируясь от противника, что позволило ей получше оценить ситуацию. Корабль описал широкую дугу, вне досягаемости лазерных пушек «крестокрыла».
Несмотря ни на что киборг снова выстрелил.
Словно спицы эллиптического колеса, огненные лучи сопровождали дугообразный полёт истребителя Джейны. На таком расстоянии от неё не требовалось резких движений, чтобы увернуться от попаданий - лишь немного искривлённая траектория движения, как будто она была маленькой лодкой, размеренно переваливающейся через волны. Некоторые из лучей проносились мимо, другие рассеивались, не доходя до своей цели.
Джейну настигло ещё одно прозрение. У неё по-прежнему были на ходу все четыре пушки, зато почти не осталось энергии для их подзарядки. Возможно, та же беда была и у «крестокрыла».
Она продолжила кружить и вертеться, ловко уклоняясь от лазерных залпов пилота-киборга. Снова и снова сенсоры предупреждали её об угрозе атаки. Наконец, когда в несчётный раз сверкнуло предупреждение, киборг не выстрелил. Джейна вздохнула с облегчением и откинулась на спинку сиденья.
Её корабль был менее оптимистичен.
Предупредительные огоньки снова замерцали, и киборг открыл огонь из своих уже практически истощённых орудий.
- Ну, давай, кончай, - гневно прошипела девушка. - Угомоняйся!
Но упрямый пилот не желал отступаться от задуманного: «крестокрыл» летел прямиком на Зет-95. Пронизывающее до костей мгновение спустя Джейна взяла в толк его намерения: пилот был готов остановить «прототип», даже если для этого ему пришлось бы использовать свой собственный корабль как торпеду.
Поспешно, хоть и с неохотой, Джейна перевела всю энергию на носовые щиты и потянулась к приборам управления огнём. Растопырив пальцы, она в быстрой последовательности инициировала залпы из всех четырёх пушек одновременно.
Ярко-красные лучи понеслись вперёд столь стремительно, что через мгновение, как показалось, слились в единый разрушительный пучок. Джейна круто увела корабль в сторону.
Короткая яркая вспышка осветила пустоту. Джейна инстинктивно вздрогнула, когда осколки забарабанили по корпусу её корабля. Она продолжала уходить по широкой дуге от смертоносной шрапнели - последнего действенного оружия в арсенале киборга.
Её сердце колотилось, как барабаны эвоков на тропе войны, когда она разворачивала корабль, осмотрительно избегая столкновения с обломками развороченного «крестокрыла». Рядом промелькнула плоскость крыла, следом за ней - искорёженная металлическая конструкция - пилотская кабина.
Джейна с облегчением выдохнула. Она сделала попытку подлететь под останки истребителя и постараться подцепить грузовой отсек. Пролом таких размеров должен был привести к срабатыванию системы аварийной эвакуации вне зависимости от желания пилота. Ей доводилось слышать о том, сколь опасно пребывание в открытом космосе в одном лишь хлипком скафандре. Но всё лучше, чем быть распылённой на ионы.
Краем глаза она уловила небольшой тёмный силуэт, промелькнувший в бледном свете звёзд. Она отключила питание и подплыла чуть ближе. В нескольких метрах поодаль лениво переваливался с боку на бок пилотский скафандр, сквозь прозрачный покрой которого можно было без особого труда различить физические черты киборга. Когда-то он был человеком мужского пола, экзотической наружности и впечатляющих внешних данных. Облегающий чёрный лётный комбинезон только подчёркивал его крепкие мускулы. Лицевые кости отчётливо выдавались вперёд на гладковыбритой физиономии, кожа имела медно-серый оттенок - она настолько отливала металлом, что Джейна не сразу смогла различить кибернетические импланты: порты ввода-вывода того же медного оттенка были вмонтированы по обеим сторонам от ушей, металлический воротник опоясывал шею. Глаза были открыты, их взгляд устремлён куда-то вдаль, такой же холодный, как и сам космос. Зрачки были заменены фоторецепторами - если когда-то они и излучали теплоту и страсть, то ныне это всё было давно позабыто. Его человечность можно было собирать по крохам, но был ещё шанс на то, что киборг выжил.
Оставался лишь один вопрос: как долго он протянет?
Киборг разорвал связь с кораблём, его главный машинный центр был уничтожен. От пилота осталось совсем немного - одно лишь тело - теперь, по всей видимости, уже не достаточно для киборга.
- Иногда ты фокусируешь, а иногда нужно самой стать фокусом, - бормотала Джейна, раздумывая над тем, какой урок ей преподнёс кристалл в световом мече. Она стала частью корабля, кристаллом, фокусирующим его энергию, но она не слилась воедино с самим кораблём. Как только путешествие окончится, она выберется из пилотской кабины, и фокусировка нарушится.
Джедай всегда смотрел на мир под другим углом, нежели обычный человек, но Джейна подозревала, что сходств всё же больше, чем различий. Мир любого из живущих формировался как сумма его собственных восприятий. Киборг слишком долго считал себя частицей своего собственного корабля; возможно, при наличии времени и желания, он смог бы припомнить что-то и из другой жизни.
Описав дугу, Джейна устремилась обратно к Явину, параллельно посылая сигналы на открытой частоте. Как только она встретит кого-либо, кто сможет подобрать выброшенного из корабля пилота, она продолжит курс своего обучения.
Перед ней расстилалась тропа, которая, как ей казалось, вела к весьма обнадёживающему будущему.

***

Джейна плавно опустила Зет-95 на посадочную платформу на Хрустальном Рифе и обесточила все системы. Потрёпанный корабль издал странный скрипучий звук, весьма похожий на человеческий вздох, и юная девица-пилот не смогла сдержать улыбку. Ей не требовалось вновь погружаться в омут единения с кораблём, чтобы понять, с каким облегчением он воспринял долгожданную посадку.
Несколько свежеобразованных вмятин на колпаке кабины создали девушке заметные трудности во время его вскрытия. После нескольких попыток она наконец выбила колпак плечом и вытянулась во весь рост.
Вой разъярённого вуки расколол тишину. Чубакка вприпрыжку подскочил к её истребителю, вытянул Джейну с сиденья и, задержав на высоте вытянутых лап, принялся трясти и рассерженно ворчать.
- Прости, что заставила так понервничать, но я же не хотела. Со мной ведь всё в порядке, - промямлила она, как только вновь получила возможность говорить. - Кораблю, кстати, тоже немного досталось.
Как она и ожидала, всё внимание Чубакки переключилось на корабль. Вуки опустил её на землю и занялся оценкой нанесённого ущерба. Джейна засунула руку в карман комбинезона, выудила оттуда свой любимый многофункциональный инструмент и протянула его Чубакке.
- Я обязательно помогу с ремонтом. Вернусь, как только смогу, - пообещала она, оборачиваясь к маленькой делегации по встрече, которую так проворно обогнал длинноногий вуки.
Чуи что-то проворчал в ответ. Потянувшись на цыпочках, Джейна похлопала его по плечу, после чего бодро зашагала навстречу семье.
И перво-наперво угодила в крепкие объятия отца. В его глазах сквозило смешанное чувство облегчения и тревоги.
- Что с тобой случилось? Неполадки с гипердрайвом?
- Ой, нет. Сработал как надо, - она оскалилась до ушей. - Но мне почему-то казалось, что ставить гипердрайв класс-2 на машину таких размеров противозаконно, нет?
Хан оглянулся, надеясь, что окружающие этого не слышали.
- Хорошая попытка, малыш, но меня не так-то просто сбить с толку. Сознавайся.
Она вложила свои ладони в ладони отца.
- Возникла маленькая загвоздка, ещё до перехода на гиперскорость. Ничего, с чем бы не справились твои модификации. Но, как ты сказал, остаток полёта был лёгкой прогулкой.
Джейна скосила взгляд на братьев, которые дивились на её свежепомятый корабль. Меж тем неспешно подошли и мама с дядей: по всей видимости, они не желали сильно отрываться от Мары Джейд, чей шаг был сегодня непривычно медленным - нехарактерно для неё.
Взгляды девушки и её тёти встретились.
- Не слишком удивлена твоему опозданию - ты ведь даже не придумала своему кораблю имя до отбытия. Разве тебе не говорили, что это плохая примета?
- Ты уже дала ей имя, - заметила Джейна.
Мара недоуменно взметнула бровь, но выражение на её лице говорило о том, что она, в общем-то, догадывается, что у девушки на уме.
- Ты сама как-то говорила мне, что большинство кораблей получают свои имена в честь пилотов, тем или иным образом.
- Я примерно так и предполагала, - проронила Мара. Засунув руку в карман своего лётного комбинезона, она выудила оттуда небольшой металлический диск. - Он ещё требует доработки, но, в общем, держи - я сделала его для тебя во время полёта.
Джейна взяла протянутый диск и некоторое время разглядывала его. Незамысловатый узор, выгравированный на металлической поверхности: многогранный самоцвет и символы, которые складывались в слово. Слово, дававшее определение новой сущности Джейны-пилота: Кристалл.
Юная выпускница кивком поблагодарила Мару и повернулась к отцу.
- Пап, знаешь… кстати, и все вы тоже. Мне интересно, слышал ли кто-нибудь из вас об одном пилоте. Крупный детина, лысый, медно-серая кожа, витиеватый слог. Ему, вероятно, не в первой влипать в неприятности - кажется, он уже бежал от правосудия раз или два. В конечном счёте, закрепился работником в синдикате «Тенлосс». Никогда не пересекались с таким?
Хан Соло осторожно поднял взгляд.
- Возможно. А почему ты спрашиваешь?
Джейна взяла мать за руку и ощутила прилив тепла и хорошего настроения, оказавшись между обоими родителями.
- Ну, это как будто…

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элайн Каннингем - Кристалл

Элайн Каннингем

Кристалл

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel