Вонда Макинтайр - Хрустальная Звезда

1 Вонда Макинтайр

ГЛАВА 1

Детей похитили.
Когда в приемную Леи Органы Соло вбежала юная горничная - а это было вопиющим нарушением дворцового устава, - все присутствующие застыли в недоумении. В изодранном платье, с перепачканным кровью лицом, горничная безудержно рыдала, глядя на Лею расширенными от ужаса глазами. В ее бессвязном бормотании нельзя было разобрать ни слова.
Но Лея поняла: Джайну, Джесина и Анакина похитили.
Она бросилась из дворца и побежала к лесу, через который ее дети каждое утро шли по маленькой извилистой тропинке на свою лужайку, где играли с Чубаккой или плескались в звонком прозрачном ручейке. Они любили собирать там сокровища, которые потом с восторгом приносили Лее, - то какой-нибудь диковинный камень со сверкающими гранями, то волшебное стеклышко, то причудливой формы насекомое. Когда по утрам дети весело бежали по лесной тропинке, они любили представлять, куда она ведет, - Джайна говорила, что в космос, Джесин утверждал, что в чудесную страну, полную
тайн. А маленький Анакин упрямо настаивал, что это самая обыкновенная тропинка, которая ведет на их любимую лужайку.
Но куда она сейчас вела Лею? В пустоту, в ужасную пустоту, где больше не было ее детей.
Слезы застилали ей глаза. Мягкие домашние туфли утопали в густом запутанном мху. Она спотыкалась, едва удерживаясь на ногах, - ей мешали длинные полы роскошного платья. Лея с отчаянием подумала, что бежать было бы намного легче, будь она в брюках и ботинках, а не в этом ужасном платье.
Блики полуденного солнца дрожали на деревьях. Впереди уже виднелся просвет, и Лея побежала еще быстрее. Она задыхалась, мучительно спрашивая себя - как такое могло случиться с ее детьми? Кто посмел сделать это?
Ответ на этот вопрос она уже знала, хотя и боялась признаться себе,- к ее детям прикоснулась Темная Сторона Силы.
Лея бежала через луг к ручью, все еще на что-то надеясь.
И тут она увидела воронку. Огромную воронку посреди мягкой изумрудной травы.
Здесь взорвалась бомба! Лею охватил ужас.
"Нет, они не умерли, - говорила она себе. - Они не могли умереть, я бы знала об этом!"
На краю воронки в какой-то неловкой позе лежал Чубакка. Его каштановая шерсть была обильно залита кровью
Лея упала на колени рядом с ним, не обращая внимания на грязь. Она боялась, что он мертв, но он еще дышал. Она зажала рукой глубокую рану на его ноге, отчаянно пытаясь остановить поток крови и вернуть Чубакку к жизни. Но кровь продолжала мощными толчками выходить из его тела.
Вдруг Чубакка издал громкий стон, полный ярости, тоски и отчаяния.
- Тише, Чубакка,- задыхаясь, сказала Лея,- лежи спокойно. Сейчас придет врач, к с тобой все будет в порядке. Но что случилось, что же случилось?
Стон опять повторился. Лея поняла, что Чубакка сейчас испытывает такое отчаяние, будто хочет умереть. Он любил детей Леи, как своих собственных, но все же не смог их защитить.
"Ты не можешь умереть, ты должен жить. Должен, - мысленно повторяла она. - Только ты можешь мне рассказать, кто похитил моих детей. Не уходи, Чубакка!"
Через луг к Лее бежали ее слуги, придворные и охранники. Впереди всех маячила фигура управляющего делами Манто Кодру мистера Айона. Они путались в высокой траве и вскрикивали, когда тонкие острые листья кололи их. Дети Леи всегда гуляли по этому лугу свободно, не оставляя следов. Трава расступалась перед ними как волшебная. Ничто не могло причинить им вреда.
"Мои волшебные дети,- думала Лея.- Я всегда верила, что никто не сможет причинить вам вреда".
Придворные, слуги и охранники столпились вокруг нее.
- Мадам... мадам,- только и в силах был вымолвить мистер Айон. Лицо его выражало смятение.
- Вы привели врача? - крикнула Лея.- Скорее врача!
- Я послал за врачом, мадам.- Управляющий попытался поднять Лею, но она резко оттолкнула его.
Лея продолжала зажимать рукой рану Чубакки, горько сожалея о том, что так много времени уделяла своим обязанностям главы государства, вместо того чтобы постоянно совершенствоваться в приобщении к Силе. Сейчас ей так не хватало этих знаний!
А через луг уже бежала доктор Хиос. За ней мчался ее вирвулф, неся сумки с инструментами и медикаментами. При виде его Лея вспомнила, что вирвулф мистера Айона был сегодня на лугу с детьми.
И тоже исчез.
Доктор Хиос опустилась на колени рядом с Леей и начала осматривать рану Чубакки. Вирвулф примостился рядом, часто и тяжело дыша. Все четыре руки доктора Хиос двигались с удивительной скоростью - одни вытаскивали из сумок, привязанных к бокам вирвулфа, нужные медикаменты, другие уже накладывали бинты на рану Чубакки.
- Видишь, что я делаю, дорогой, - говорила она.- Кровотечение очень опасна Наша принцесса остановила его.
Доктор Хиос разговаривала с вирвулфом, объясняя все, что она делает. Вирвулф внимательно наблюдал, высунув язык.
- Взрыв бомбы,- нахмурившись, сказала она, глядя на тонкие струйки крови, вытекавшие из носа и ушей Чубакки.
А Лея уже вспоминала тот момент, когда сегодня утром ей будто бы почудился одинокий раскат грома. Тогда она подумала, что скоро, должно быть, начнется дождь и Чубакка вот-вот приведет детей с луга. Она думала, что непременно выкроит несколько минут из своих государственных обязанностей, чтобы обнять близнецов и Анакина и восхититься их новыми сокровищами.
Но сейчас был уже полдень. После того отдаленного раската грома дождь так и не пошел, а в ее приемную ворвалась юная горничная, у которой из носа и ушей текла кровь.
- Надо немедленно закрыть порт, - сказала Лея, обращаясь к управляющему.- Проверьте контрольный пункт - есть ли у похитителей шанс покинуть планету?
Она говорила, а сама думала: может быть, уже поздно...
"Но если они уже улетели, я помчусь за ними в погоню на "Альтераане", - думала она. - Мой маленький корабль поможет мне найти их".
- Мадам, было бы неблагоразумным закрывать порт, - донесся до нее голос мистера Айона.
Лея пристально посмотрела на него, внезапно проникшись подозрением к человеку, которому доверяла еще мгновение назад.
- Они ведь забрали вашего...- начала она и замолчала, не зная, что сказать.
- Моего вирвулфа, мадам, - сказал управляющий.- Да.
- Вашего вирвулфа... И разве вы не переживаете?
- Очень переживаю, мадам. Но все же я знаю ваши традиции, которые вы... прошу прощения... не знаете. Закрывать космопорт не надо.
- Но похитители могут ускользнуть из Манто Кодру,- сказала Лея, все еще с подозрением глядя на мистера Айона.
Мистер Айон успокаивающе протянул к ней свои четыре руки.
- Не ускользнут, - сказал он. - Это традиции нашего народа. С детьми не случится ничего плохого - это тоже традиция. Если мы выполним условия похитителей.
Лея знала традиции Манто Кодру, традиции похищения и выкупа. Именно поэтому Чубакка постоянно находился с детьми. Именно поэтому старинный дворец так тщательно охранялся. Для жителей Манто Кодру похищение являлось своего рода национальным видом спорта и обычно носило политический характер.
- Это самое дерзкое похищение из всех, о которых я когда-либо слышал,- сказал управляющий.
- И самое жестокое! - резко отозвалась Лея. - Чубакка ранен. Они взорвали бомбу... Мои дети...- Ее голос дрогнул.
- Они взорвали бомбу скорее всего для того, чтобы напугать нас. Наверное, они хотели показать, что с ними не следует шутить,- сказал управляющий.
- Но ведь в традициях вашего народа предусмотрено, что никому не должен быть причинен вред во время похищения!
- Никому из людей, принцесса Лея. - Мой титул Глава Государства, сэр! - гневно воскликнула Лея.
- Прошу прощения...
- Принцессы больше нет. Мир, в котором я была принцессой, полностью разрушен. Теперь мы живем в Республике.
- Я знаю, мадам. Прошу простить мои старомодные выражения.
- Они должны знать, что им не на что надеяться. Ни на получение выкупа, ни на исчезновение. И если только они посмеют хоть что-нибудь сделать с моими детьми-.- Она замолчала, стараясь не думать об этом.
- Пожалуйста, позвольте дать вам совет, - сказал управляющий и, низко наклонившись к Лее, шепотом произнес: - Если вы будете действовать в данной ситуации по правилам Республики, результатом может быть трагедия.
- Похитители, - сказала доктор Хиос, всем своим видом выражая солидарность с управляющим,- должно быть, люди смелые. Но при этом молодые и неопытные. Кто бы это мог быть? Может быть, семья Сибью? - Она вопросительно взглянула на мистера Айона.
- Нет, у них недостаточно ресурсов на такой размах, - ответил управляющий, задумчиво покачав головой.
"Кто бы это ни был, здесь использованы только ресурсы Силы. Темной Стороны Силы",- подумала Лея.
Мистер Айон указал на искореженную землю.
- Тут потребовалось использовать луч перехватчика. Значит, они связаны с силами контрабандистов. Бомбы не было, это всего лишь эффект взрыва бомбы. Контрабандисты располагают достаточной техникой, чтобы сделать такое,- сказал он.
- А, тогда это семья Темебиу! - сказала доктор Хиос.
- Может быть. Они честолюбивы, - отозвался управляющий.
- Я им покажу честолюбие, - проворчала Лея.
- Мадам, прошу вас, не волнуйтесь. Вашим детям не будет причинен вред, это совершенно исключено. Похитителям просто нужно добиться своей цели. А дети отнесутся к этому событию как к небольшому приключению... - начал было управляющий.
- Наш друг Чубакка ранен, и я не знаю, выживет ли он? Мои дети вряд ли сочтут это забавным приключением. Так же, как и я!
- Да, это печальное обстоятельство,- сказал мистер Айон.- Вероятно, Чубакка плохо изучил наши традиции. Он должен был сдаться.
- Закройте порт, - жестко сказала Лея. Она была слишком разгневана, чтобы ответить на выпад против Чубакки.- Я не дам им ни одного шанса скрыться с Манто Кодру.
- Ну что ж,-сказал управляющий.-Только следует сделать это осторожно. Я хочу сказать, мы должны сделать это так, чтобы не обидеть их.
Доктор Хиос закончила обрабатывать рану Чубакки и, проверив его пульс, удовлетворенно кивнула:
- Нормально. Теперь в операционную.
Чубакка начал приходить в сознание. Он открыл глаза и в упор посмотрел на Лею невидящим взглядом.
- Он еще не пришел в себя, - сказала доктор Хиос. - Рана слишком серьезна. Не думала я, что мне опять придется побывать на поле битвы.
- Я тоже не думала,- отозвалась Лея. Вирвулф завыл.
Лея редко беспокоилась о безопасности Джайны, Джесина и Анакина. Конечно, она делала соответствующие распоряжения, говорила о безопасности детей с Винтер, Хэном и Люком, давала указания Трипио. Но сама редко беспокоилась. Она была уверена в том, что с ее детьми не может случиться ничего плохого - она бы почувствовала опасность. А если не она, то уж Люк обязательно бы почувствовал. Кроме того, с детьми постоянно находился Чубакка - кто лучше мог гарантировать их безопасность?
Лея шла в операционную, куда ассистенты доктора Хиос несли Чубакку. Она чувствовала себя очень одинокой. Хзн и Люк с ее благословения уехали в путешествие по Галактике. Винтер тоже отсутствовала - она принимала участие в межпланетной конференции по проблемам, связанным с похищением детей. Похитители точно рассчитали момент.
Лея сидела на диване у дверей операционной и ждала новостей о состоянии здоровья Чубакки. Придворных и слуг, сновавших вокруг нее с назойливым вниманием, она отослала прочь.
У дверей операционной растянулся вирвулф. Доктор Хиос сказала ему, что никто не должен входить туда, пока идет операция, и он послушно остался охранять дверь. Вирвулф дремал, но его мускулы были напряжены, а изо рта высовывались ужасные клыки.
К Лее неслышно приблизился мистер Айон.
- Никаких следов, - сказал он. - Они действительно очень наглые и ловкие. Мадам, мы должны ждать, пока они установят с нами связь. Другого выхода нет.
- Ждать? - воскликнула Лея. - По-моему, вы... чего-то не понимаете.- Когда она была помоложе, она не так тщательно выбирала выражения. Наверняка брякнула бы этому Айону:
"Идиот. Тупица".
- Требования похитителей должны поступить к нам утром, - ровным голосом продолжал управляющий, стараясь убедить ее.
- Утром эти негодяи могут исчезнуть!
- Они не могут исчезнуть, мадам. Космопорт закрыт. Кроме того, они и не будут этого делать. У них нет на то причин.
- А куда пропали два часа? Те, которые украли моих детей, украли также и два часа нашего времени!
- Как украли? Мадам, вы работали в полдень. Часы точные, солнце на своем месте...- хотел было пошутить управляющий, но замолчал, поняв бесполезность своей шутки.
- Они украли два часа, - повторила Лея. - Это не простые похитители! Обычные похитители никогда бы не прорвались сквозь нашу защиту, не смогли бы одолеть Чубакку, не смогли бы использовать время против нас!
- Но, мадам, я уже говорил вам, на Манто Кодру попадаются похитители с редкими качествами, - грустно сказал управляющий.
"Он думает, что моими чувствами движет страх и отчаяние,- подумала Лея.- Но если я расскажу ему, что подозреваю здесь присутствие Темной Стороны Силы, он подумает, что я сошла с ума".
Двери операционной открылись, и на пороге показалась доктор Хиос. Потрепав вирвулфа по голове, она подошла к Лее и взяла ее руки в свои четыре руки.
- С Чубаккой все будет в порядке, - сказала она. - Но придется немного подождать, сейчас с ним разговаривать нельзя. Он еще очень слаб - потерял слишком много крови.
- Он сказал вам...
- Он еще не в том состоянии, чтобы хоть что-нибудь сказать. Лея, принцесса моя, Чубакка должен спать, иначе может наступить кризис,- мягко произнесла доктор Хиос.
- Вы послали мое сообщение Хэну и Люку? - обратилась Лея к мистеру Айону.
- Да, мадам, но... боюсь, они находятся слишком близко к Станции Крси. В этой звездной системе существует Черная Дыра с квантово-кристаллическим строением, которая излучает сильнейшую радиацию. Любые сообщения в этой зоне блокируются.
- Значит, надо послать за ними корабль.
- Но, мадам, ведь порт закрыт.
- Его закрыла я! И я могу приказать дать старт любому кораблю! - воскликнула Лея. Мистер Айон мягко взял ее за руку:
- Мы должны создавать видимость, что порт закрыт по техническим причинам, - скажем, из-за неисправности оборудования. Если какой-нибудь корабль взлетит, то откроется наш обман. Вы понимаете, тем самым мы нанесем похитителям смертельную обиду.
- Но вы говорили, что они знают...
- Похитители? Они знают, и мы знаем. Да и вообще, любой бы догадался. Дело не в этом. Дело в принятии правил игры,- вмешалась в разговор доктор Хиос.
- Доктор Хиос абсолютно права, мадам,- сказал управляющий.- А сейчас вам было бы лучше вернуться в приемную, ведь там остались ваши гости. Призовите все ваше мужество, за которое мы вас так чтим. Ради спасения детей. Лея попыталась унять дрожь и мыслить ясно. "Пока корабль доберется до Хэна, может произойти все что угодно, - подумала она. - Я ничего не добьюсь, послав за ними".
- Я возвращаюсь в приемную,- сказала она.- И закончу дела. Но если мы ничего не узнаем до захода солнца...
- Утром, мадам, - торопливо сказал мистер Айон.- Уверяю вас, утром мы получим инструкции от похитителей.
- Я иду к своим гостям,- сказала Лея и направилась к дверям.
- Лея! - раздался голос доктора Хиос.
- Мадам! - вторил ей управляющий.
- В чем дело? - повернувшись, взглянула на них Лея.
Мистер Айон с печальным видом молча указал ей на грязное платье и окровавленные руки.
"Ну и что, мне приходилось принимать гостей в одежде и похуже этой, и погрязней",- подумала она.
Лея смыла кровь Чубакки с рук. Платье было безнадежно испорчено, и она бросила его - а вслед за ним и туфли - в мусорную корзину. В ванной комнате было прохладно, и Лея начала дрожать. Взглянув на себя в зеркало, она увидела перепачканное кровью и грязью лицо с набухшими веками и горящими ненавистью глазами.
В этот момент до нее донеслись трели Арту. Дройд приближался, тревожно посвистывая. Сквозь его трели Лея различила чей-то голос, высокий, как будто детский.
- Нет, я не помню, я не помню-Лея поспешила навстречу голосу. Она распахнула дверь своей спальни и увидела юную
Кодру-Джай.
- Я не знаю, я не помню,- пробормотала та, пятясь от Леи.
Тут же находился Арту. Он был вообще чем-то вроде пастуха при Кодру-Джай.
- Я только видела, что малыши исчезли, а большого ранили... я только побежала за помощью...
Это была та самая горничная, которая сообщила о похищении. Крови на ее лице уже не было, а разорванное платье сменилось больничной одеждой.
- О моя дорогая! - сказала Лея и подошла к ней.
Кодру-Джай не реагировала. Лея обняла ее за плечи.
Вздрогнув от прикосновения, горничная подпрыгнула и повернулась в воздухе. Опустившись на все свои четыре руки, она быстро поднялась и убежала, но через мгновение вновь показалась в дверях:
- Простите меня, простите...
Лея мягко взяла ее за руку и повела в комнату.
- Почему ты не в кровати? Тебе надо отдохнуть и подлечиться.
- Маленький дройд пришел ко мне, и я поняла, что должна просить у вас прощения.
- Арту, как ты мог? - сказала Лея.- Ну-ка, быстро приведи сюда доктора Хиос!
Дройд засвистел и нерешительно двинулся к двери.
- Быстрее!
Издав грустную трель, Арту выкатился за дверь.
Лея подвела Кодру-Джай к кушетке и попыталась усадить ее, но та сопротивлялась.
- Нет, я не должна сидеть...
- Успокойся,- мягко сказала Лея.- И не настаивай.
Лея снова попыталась заставить ее сесть, но колени горничной не сгибались. Лея погладила ее по плечу.
- Ты спасла жизнь Чубакке. Ты подняла тревогу.
Кодру-Джай уставилась на Лею непонимающим взглядом.
- Миледи, простите, но я ничего не слышу. - Она приложила руки к ушам и затряслась в беззвучных рыданиях.- Я не знаю, что случилось. Они были там, играли, а потом...
Она задрожала всем телом. Лея подумала, что малышка, должно быть, вновь испытала это ужасное ощущение.
- Я... я, должно быть, уснула, миледи. Меня надо выгнать! А когда я проснулась, дети исчезли, и...- Она издала высокий свистящий звук на своем языке. - Я не знаю... Чубакка ранен, а я ничего не слышу!
Лея поддерживала ее, немного неловко - из-за разницы в формах, - и старалась, как могла, успокоить бедняжку.
Вошла доктор Хиос, недовольная тем, что потревожили ее пациентку.
- Я не знаю, что думал Арту, когда притащил ее сюда, - сказала Лея. - Ведь ей нельзя вставать.
- Ей нельзя лежать,- хмуро отозвалась доктор Хиос.- И тем не менее ей необходим покой и отдых.
Кодру-Джай схватила Лею за руку:
- Я так виновата!
- Я прощаю тебя, - тщательно выговаривая слова, произнесла Лея.- Я прощаю тебя. Ты меня понимаешь?
Немного поколебавшись, горничная кивнула и позволила доктору Хиос увести себя.
Арту остался в комнате, грустно насвистывая и катаясь взад и вперед, пока Лея одевалась. Его шум раздражал ее, но он как будто не замечал этого. Когда она вышла из комнаты, он покатил за ней. Они шли по коридору по направлению к приемной, но, подойдя к перекрестку, дройд вдруг свернул в один из коридоров, который вел к выходу из дворца. Лея пожала плечами и направилась к приемной.
Арту настойчиво засвистел.
- Я не могу пойти с тобой, Арту, - сказала Лея. - Я должна делать вид, что ничего не произошло.
Она вошла в приемную. Геральд, который был всегда начеку, решительно шагнул к Лее с намерением вытолкать ее вон, но вдруг замер, узнав свою принцессу. Лицо его тотчас приняло почтительное выражение. - Глава Государства Новой Республики, дочь...
- Некогда перечислять весь список,- оборвала его Лея. Геральд умолк. Помощники, советники и послы в замешательстве смотрели на Лею. Мистер Айон нерешительно шагнул к ней.
Лея пересекла приемную, гремя тяжелыми ботинками по каменному полу. Она села в свое кресло, откинулась назад и положила ногу на ногу. Заскрипела грубая ткань ее новой одежды - брюк для охоты и путешествий и такой же рубашки.
Она заставила себя выглядеть спокойной.
- Прошу прощения, посол Кэрл, - обратилась она к представителю провинции Кэрл.- Благодарю вас за терпение. У нас было небольшое... небольшое домашнее происшествие. - Лея
постаралась выдавить из себя самую очаровательную улыбку, на которую была способна.- Вы знаете, как это...- Ее голос внезапно упал.
Красивый посол провинции Кэрл, которого звали тоже Кэрл, развел всеми четырьмя руками. Это заставило Лею вновь улыбнуться.
- Да, я знаю, "как это", - с упреком в голосе сказал он. - Я вынужден был надолго прервать свою работу - как вы сказали, из-за небольшого домашнего происшествия. Оправдания не нужны, впрочем, очень любезно с вашей стороны, что вы все же их предоставили!
Лею всегда забавляли вычурные манеры этого самодовольного красавца. Но сейчас все происходящее казалось ей нереальным и бессмысленным. С большим трудом она сохраняла самообладание.
День тянулся нескончаемо долго. Непростая политическая система Манто Кодру обязывала Лею постоянно принимать послов из бесконечного количества независимых провинций. Межнациональные разногласия и политические амбиции каждой из провинций отнимали у Леи огромное количество времени и сил. Граждане Манто Кодру мало интересовались вопросами межпланетного сотрудничества, они тратили годы на то, чтобы прийти к согласию в выборе управляющего, и еще годы на то, чтобы решить - справляется он со своими обязанностями или нет.
Наконец пробил вечерний колокол, и посол, откланявшись, удалился. Советники и помощники перешли в гостиную, посвистывая и вздыхая на родном языке. Лея осталась наедине с мистером Айоном.
- Что-нибудь прояснилось? - не глядя на управляющего, спросила Лея.
- Нет, мадам, - ответил мистер Айон. - Но мы и не должны ожидать каких-либо известий раньше утра. Это традиция.
- Как вы думаете, чего хотел посол Кэрл и все остальные? Может быть, среди них были похитители, которые пытались со мной поговорить? Они еще в моей гостиной.
- Нет, среди них нет никого, кто бы заслуживал внимания. У каждого из них были какие-то небольшие причины - в основном надуманные, - чтобы приехать сюда. Но цель их визита совсем другая - приехать домой, в свою провинцию, и с важным видом заявить: я встречался с принцессой, я разговаривал на равных с Главой Государства... Тщеславие, мадам.
- И все же я бы хотела поговорить с ними.
- Но сначала вы должны поесть, мадам. У вас был тяжелый день, а утром нам предстоят переговоры с похитителями. Надеюсь, что уже к полудню дети вернутся домой, и все будет по-прежнему.
Лея заставила себя оторвать руки от подлокотников кресла.
В толстой обивочной ткани остались вмятины от ногтей в виде маленьких полумесяцев.
Быстрым шагом Лея подошла к хирургическому кабинету. Доктор Хиос стояла возле своего стола с закрытыми глазами. Она дремала стоя, слегка раскинув свои четыре руки и тихо покачиваясь как в медленном танце. Лея никогда не видела уроженцев Манто Кодру спящими.
"Что за странная поза,- подумала Лея.- Интересно, они все так спят или только доктор Хиос? Ах да, ведь она говорила, что Кодру-Джай тоже нельзя лежать".
Вирвулф лежал у ног доктора. Он поднял голову и посмотрел на Лею своими наводящими ужас глазами, затем фыркнул и снова положил голову на лапы. У Леи не было причин бояться вирвулфа, но все же она чувствовала себя неуютно в его обществе.
Она не стала будить доктора и, осторожно обойдя вирвулфа, тихо приблизилась к палате Чубакки.
Он лежал в гамаке, как в колыбельке, только огромной - по его размеру. Лея села на стул, глядя на Чубакку и с нетерпением ожидая, когда он проснется. Она так хотела поговорить с ним, узнать, что он видел, потерял ли он тоже два часа или смог наблюдать за событиями, сможет ли он подтвердить ее подозрения, что это не простое похищение, а куда более зловещее происшествие.
И, конечно, она хотела уверить Чубакку, что не считает его виновным в том, что он не смог уберечь детей.
И вдруг на Лею накатила волна ярости, столь мощная, что она начала задыхаться.
Она считала его виновным. Она была зла на него. И она не смогла бы сейчас сказать ничего хорошего Чубакке.
Лея встала и вышла из палаты. Войдя в кабинет, она увидела, что доктор Хиос уже проснулась.
- Простите, я не хотела будить вас,- сказала Лея.
- Вы говорили с Чубаккой?
- Нет, я... - Лее вдруг стало стыдно, что она позволила себе плохо подумать о старинном друге ее мужа. - Он еще спит.
- Да. Он тяжело ранен. И очень обижен.
- Вам приходилось раньше общаться с вуки?
- Нет, Чубакка - первый из вуки, кто посетил наш мир.
- Тогда почему вы так хорошо его понимаете?
- Это моя задача - понимать людей, - задумчиво сказала доктор Хиос.- И понимать тех, кто не является людьми. С тех пор как была провозглашена ваша миссия, я сделала своей целью учиться у всех, кто посещает наш мир.
- Ему повезло,- сказала Лея.
"Ему не о чем беспокоиться, - думала она"- он спит. Но когда он проснется" я расспрошу его и все узнаю... и тогда мне придется пережить весь этот ужас".
- Чубакка очень тяжело ранен,- сказала доктор Хиос.- Он потерял очень много крови. Поэтому я бы не сказала, что ему повезло.
- Вы можете его разбудить? Хотя бы на минутку? Если он видел что-нибудь...
- Принцесса, ведь Кодру-Джай ничего не видела и ничего не слышала. Я сомневаюсь, что Чубакка может что-нибудь добавить к ее рассказу. Разбудить его - слишком большой риск.
- Он не Кодру-Джай, он мог...
- Напрасный риск.

1 Следующая страница


Хрустальная Звезда 2

Доктор Хиос взяла Лею под руку и повела к выходу из кабинета.
- У вас был очень тяжелый день, Принцесса,- сказала она.- Постарайтесь отдохнуть. Похищение - ужасная вещь, перенести это нелегко. Но завтра...
Ее слова прервал высокий пронзительный звук. Доктор Хиос бросилась в соседнюю комнату, Лея побежала за ней. Вирвулф зарычал и тоже пошел вслед за ними, громко стуча когтями по полу.
Посреди комнаты стояла горничная. Она раскачивалась, но сохраняла равновесие благодаря упряжи. Доктор Хиос подошла к ней и погладила ее мягкие короткие волосы. Они заговорили между собой на своем языке, издавая переливчатые трели и посвистывания. Лея не знала этого языка, но догадаться, о чем они говорят, было нетрудно: доктор Хиос успокаивала бедную Кодру-Джай и уговаривала ее поспать. Это ей удалось, и вскоре горничная опять задремала. Доктор тихонько отошла от нее с озабоченным видом.
- С ней будет все в порядке? - спросила Лея.
- Вы еще здесь?
- Так она поправится или нет?
- Из-за взрыва она потеряла слух.
- Но вы же говорили с ней, и она слышала вас.
- Боюсь, что слух полностью не восстановится. Но жить она будет.
- Я очень рада,- сказала Лея.
- Рады? - воскликнула доктор Хиос.
- Что она будет жить? Конечно!
- Наш слух гораздо более чувствителен, чем ваш, более тонок. Он занимает в нашей жизни гораздо более важную роль, чем у вас. Представьте, что ваше тело онемело. Представьте, что ваши чувства наполовину притупились. Вероятно, обычные люди могли бы терпеть подобное существование, но ее будущее будет... трудным.
- Я не знала,- сказала Лея.- Простите. Она посмотрела на свою горничную с какой-то новой симпатией.
- Может быть, ей лучше все-таки лечь?
- Взрослые не спят лежа.
Вирвулф поднял голову и посмотрел на Лею.
- Пойдемте, - мягко сказала доктор Хиос. - Надо отдохнуть.
Лея рухнула на кровать, едва сдерживая стон отчаяния. Как ей удалось выдержать этот ужасный бесконечный день? Ее мышцы были напряжены, и расслабить их она не могла. В который раз Лея пожалела о своих многочисленных обязанностях по управлению государством - они забирали слишком много времени, и ей некогда было упражняться в технике Джедая.
"Люк спокойно может сказать своему телу: хватит, расслабься. Он может сказать себе: я не чувствую никакой боли, - с горечью думала Лея.- А я не могу. Но как же тогда я могу ждать до утра в надежде услышать что-нибудь от похитителей?"
Она верила управляющему, когда тот говорил, что традиционное похищение не допускает причинения вреда своим жертвам. Но при этом она знала, что ее дети находятся в смертельной опасности. Она знала, что похитители связаны с практикой Темной Стороны Силы.
И мистер Айон, и доктор Хиос говорили о похитителях с каким-то уважением. Но у Леи они вызывали только ненависть и презрение. Безжалостные и жестокие, они хладнокровно расправились с Чубаккой и Кодру-Джай. Лея прекрасно понимала, что взрыв бомбы был устроен не для того, чтобы напугать их, а для того, чтобы уничтожить следы.
Она больше не стала сдерживаться и дала волю слезам.
Потолок из прозрачных пород камня поблескивал над ней перламутровым светом, его тонкая и сложная резьба причудливо преломляла свет, отчего все вокруг казалось нереальным и мистическим. Предшествующая цивилизация построила на Манто Кодру дворцы-лабиринты и вырезала свою историю на каменных стенах и потолках. Цивилизация исчезла, оставив только свои дворцы и свою непрочитанную историю.
Резьба расплывалась перед глазами Леи из-за слез.
Внезапно в соседней комнате затренькал электрический сигнал.
"Может быть, это сообщение!" - промелькнуло в ее голове.
Она поспешно вскочила и бросилась к дверям. Навстречу ей шел мистер Айон.
- Какие-нибудь новости? - крикнула Лея.
- Нет, мадам,- ответил он.- Не волнуйтесь, уверяю вас, они обязательно свяжутся с нами утром.
- А если они уже далеко?
- Скорее всего они где-то рядом.
- Их нет рядом! Сэр, мы ждем уже слишком долго. За это время они наверняка ускользнули!
- Им это не нужно, мадам,-гораздо удобнее находиться где-нибудь поблизости. Не исключено, что они могли спрятаться даже во дворце.
- Во дворце? Нет, это невозможно!
- А мне кажется, что лучше места и не найти. Этот дворец построили много тысяч лет назад, и мы до сих пор не изучили все его тайные подземелья и туннели, которые уходят далеко в глубь горы.
- Я знаю. Может быть, вы и правы. Тогда нам нужно немедленно начать поиски.
Мистер Айон грустно взглянул на Лею, затем мягко взял ее за руку и подвел к креслу. Усадив Лею, он присел напротив нее на край кушетки.
- Если вы приказываете, мадам, то я отдам распоряжения...
- Да, я приказываю!
-... но я не вполне уверен, что вы до конца понимаете; о чем идет речь.
- А в чем дело?
Он опустил голову и стал разглядывать замысловатый рисунок на ковре.
- Если что-то помешает нашим переговорам,- наконец произнес управляющий,- то всем нам будет только хуже. Похитители нанесут еще один удар.
- Сделают что-нибудь плохое с детьми?
- Если они сделают что-нибудь плохое до начала переговоров, то они должны отказаться от своих амбиций и сдаться. Это традиция. Но если вы сорвете переговоры, они могут сделать все что угодно, чтобы продемонстрировать серьезность своих намерений.
Лея не могла понять, что он имел в виду. Как посмеют похитители сделать "все что угодно" с детьми, если их традиции запрещают им трогать детей?
- Ваш вирвулф,- наконец сказала она.- Вы боитесь, что они принесут в жертву вашего вирвулфа!
Мистер Айон посмотрел ей в глаза и ничего не ответил.
- Это не местное похищение, - твердо сказала Лея.- Неужели вы не понимаете, что никто из жителей Манто Кодру не мог бы сделать такое!
- Вы уверены, мадам?
Лея чувствовала себя такой усталой и подавленной, что продолжать этот спор с управляющим ей не хотелось. Она закрыла глаза.
Мистер Айон похлопал двумя левыми руками. Вошел один из его помощников, неся поднос, на котором стояли изящный старинный кувшин резного камня, чашка и блюдо с кексами. Сквозь тонкие стенки чашки сиял свет, резьба переливалась жидким золотом.
- Я взял на себя смелость распорядиться насчет чая,- сказал мистер Айон.- Он очень успокаивает.
Лея целый день ничего не ела. Еще минуту назад она была уверена, что уже никогда не сможет есть. Но когда она вдохнула тонкий аромат чая, ее пересохшие губы увлажнились, а когда взглянула на нежнейшие ореховые кексы, желудок довольно неэстетично заурчал.
- Благодарю вас, мистер Айон,- сказала Лея, обрадовавшись этому перерыву в их тягостном споре.- Но вы не позаботились насчет чашки для себя. Возьмите там, в буфете.
- Я уже перекусил, мадам.
- Я настаиваю, мистер Айон, - сказала Лея, вдруг опять испытав невольное подозрение по отношению к нему.
Помощник принес другую чашку, наполнил ее чаем и ушел. Лея взяла свою чашку и кусочек кекса.
- Это лучшие кексы нашего кондитера,- светским тоном сказала она. - Вы когда-нибудь их пробовали?
Кекс растаял у нее во рту, оставив приятный вкус.
- Я не могу есть сладкое, мадам,- вздохнул управляющий. - Но с удовольствием выпью с вами чашку чая.
Мистер Айон поднес чашку ко рту и выпил ее содержимое одним глотком.
Это немного удивило Лею. Все еще испытывая подозрение, она маленькими глотками пила чай и думала, не совершила ли она ошибку, съев кусочек кекса. Внезапно она рассердилась сама на себя. Вечно она все преувеличивает и готова в каждом видеть тайного врага! На миг она почувствовала себя бегущей с бластером в руке в погоне за противником.
"В старые добрые времена, - подумала она, - нам не нужно было никого подозревать. Мы знали, кто друг, а кто враг".
- Как мило, что вы привезли последние модели Корусканта на Манто Кодру, - сказал мистер Айон, продолжая поддерживать светскую беседу.- Новости обычно долетают до нас слишком медленно, мы ведь так далеко от центра.
- Какие модели? - удивилась Лея, но тут же вспомнила, во что одета. Она хотела объяснить, что просто была не в состоянии переодеться в какое-нибудь роскошное платье.
- Понимаете...- начала Лея и вдруг замолчала. Ей почудилось, что в словах управляющего был скрытый упрек.
Но, взглянув на него, она поняла, что он совершенно искренен.
- Это вовсе не последний крик моды, - сказала она, отпив еще глоток.- Просто в этой одежде очень удобно, вот и все.
Мистер Айон зевнул и тут же покраснел от смущения:
- Прошу прощения, мадам!
Лея кивнула и вдруг зевнула сама.
- Нам надо было пить чай с перцем, - сказала она.- Этот слишком расслабляет.
Лея пыталась вспомнить, на чем прервался их спор. Кажется, мистер Айон говорил, что дети, должно быть, спрятаны где-то поблизости. Лея очень сомневалась в этом.
"Если бы они действительно были поблизости, разве я не почувствовала бы это? - подумала она.- Разве я не знала бы? Нет, они похищены Мастером Темной Стороны Силы".
Лея взглянула на управляющего, но ничего не сказала.
"А может быть, это все-таки не Темная Сторона,- продолжала размышлять она, тщетно пытаясь себя успокоить.- Может быть, дворец построен из какого-нибудь уникального материала, который мешает мне почувствовать присутствие детей. Если исаламири могут препятствовать Силе, то не тот же ли это самый феномен?"
Лея опять зевнула. Как зеркальное отражение, то же самое сделал и управляющий. Лея уже не в силах была бороться со сном.
- Мы должны... - пробормотала она и тут же забыла, что хотела сказать.
- Спокойной ночи, мадам,- тихо сказал мистер Айон. Он тяжело поднялся, помогая себе всеми четырьмя руками. По пути к двери он вдруг споткнулся и чуть не упал. В другой раз Лея очень удивилась бы его неуклюжести, но сейчас ей было все равно.
Ее желание спать пересилило все, даже страх. Она пыталась подняться, но кресло было таким мягким...
"Сейчас я встану, - подумала Лея. - Сейчас..."

ГЛАВА 2

Прямо как в старые добрые времена - правда, малыш? - сказал Хэн Соло Люку Скайвокеру.
Сидевший в кресле второго пилота "Сокола" Люк усмехнулся:
- Как в старые добрые времена, только им-перцы не палят в нас со всех сторон.
- Это точно!
- И Джабба Хатт не устраивает тебе разборки по поводу спрятанной контрабанды.
- Еще бы!
- И никто не пытается вытрясти из тебя старые карточные долги.
- Тоже верно, - сказал Хэн, а сам подумал:
"Это не мешает мне заработать новые. В конце Концов, для чего тогда отпуск?"
- И наконец, ты не можешь строить глазки каждой красотке, проходящей мимо.
- Еще как могу! - рассмеялся Хэн и тут же поспешил защититься от насмешек своего шурина:- А что, собственно, в этом плохого? Мы с Леей знаем, что всегда будем вместе, мы доверяем друг другу. Она меня не ревнует.
Люк громко рассмеялся:
- И ты, конечно, тоже не возражал бы, чтобы Лея флиртовала с кэрлианским послом. Очень красивый парень этот Кэрл.
- Нисколько не возражал бы. Подумаешь, маленький невинный флирт! Однако Кэрл больше пялится на свои прекрасные руки. На все четыре.- Хэн мечтательно вздохнул.- Знаешь, малыш, флирт - одно из лучших изобретений цивилизации.
Люк ненавидел, когда Хэн называл его малышом. Он нахмурился и стал смотреть через иллюминатор в гиперпространство.
- Кстати, а почему бы тебе самому немного не пофлиртовать? - весело спросил Хэн.
- Я мог бы вам помочь. Мастер Люк, - подал голос Трипио, сидевший в пассажирском кресле.- У меня большая библиотека любовной поэзии на нескольких языках, доступных человеку, - она в вашем распоряжении. Еще у меня есть книги по медицине, этикету и-
- У меня нет времени для флирта,- сухо сказал Люк. - И для любовной поэзии.
Трипио замолчал, обдумывая слова Люка. Боковым зрением Хэн видел, как он ерзал в своем кресле - должно быть, сгорал от желания сказать что-нибудь еще. Для маскировки Трипио покрыл свой блестящий золотистый кожух пурпурным лаком. Хэн еще не мог привыкнуть к этой перемене.
- Не будь таким занудой, - сказал Хэн Люку.- Неужели Рыцарь Джедай не может немного развлечься? Как же тогда появлялись бы на свет маленькие Рыцари Джедай? Клянусь, что старый Оби ван...
- Я не знаю, что делал Оби ван! В голосе Люка было скорее страдание, а не гнев. Глубокое одиночество молодого Джедая тронуло Хэна.
- Я не знаю, как поступали другие Рыцари Джедай, - тихо сказал Люк. - Оби ван Кеноби я знал недостаточно долго. Империя уничтожила очень много записей и... Я не знаю.
Хэн очень хотел бы, чтобы Люк нашел кого-нибудь, с кем мог бы разделить и жизнь, и работу. Союз Хэна и Леи с каждым годом и с каждым днем становился все крепче. Хэн очень ценил свое счастье и поэтому был так обеспокоен одиночеством шурина.
- Будь проще, Люк,- сказал он.- Расслабься. - - Но традиции...
- Это всего лишь традиции. И не надо обманывать самого себя,- сказал Хэн.- Мы всегда любили блеф. В старые добрые времена.
- В старые добрые времена,- задумчиво повторил Люк.
- Не грусти! Кто знает, что мы найдем там, куда летим? Может быть, других Рыцарей Дже-даев, тогда они помогут со школой.
- Может быть,- сказал Люк.- Надеюсь. "Сокол" вышел из гиперпространства. Неожиданно пронзительно зазвенели сигналы тревоги, и радиационные щиты уловили нечто подозрительное вокруг корабля.
Хэн выругался. Он ожидал радиационное излучение в этом регионе и специально оборудовал корабль средствами защиты. Но он не думал, что радиация может быть такой мощной.
Хэн спешно проверил все системы корабля, чтобы убедиться, что ни одна из них не вышла из строя, и посмотрел в иллюминатор. То, что он увидел, заставило его присвистнуть от благоговейного трепета.
Плотное, сверкающее звездное поле простиралось вокруг "Сокола". Там было две группы звезд: гигантские красные венами извивались вокруг скоплений карликовых белых. Звезды были расположены так близко друг к другу, что образовывали огромную хаотичную систему, в которой одна звезда вращалась вокруг другой, увлекая ее в свой безумный танец и отхватывая звездную материю с ее поверхности.
В этом круговороте звезд царил невообразимый хаос - то одна, то другая неожиданно меняла свой облик. Группа звезд могла разлететься во все стороны, другая - наоборот - могла сжать свою массу до размеров планеты, луны, кулака, булавочной головки и в конце концов исчезла бы.
- Осмелюсь выразить свое мнение,- сказал Трипио. - Несмотря на сверхзащиту, я чувствую, как радиация проникает сквозь мою оболочку и достигает самого центра. Мне страшно представить, что она может сделать с вашей куда более тонкой биологической структурой. Разведывательную Станцию Крси оборудовали так, чтобы противостоять этой атаке. Осмелюсь предложить как можно быстрее добраться до нее.
Как будто в подтверждение словам Трипио яркая вспышка света из непонятного источника на миг ослепила Хэна. Этот космический луч как будто пронзил его насквозь.
- Хорошо мыслишь, Трипио,- сказал он. "Сокол" взял курс на Станцию Крси.
Хэн вел жорабль мимо довольно странной звездной группы. Едва ли он когда-нибудь видел такую. Древняя, вымирающая, кристаллизирую-щаяся белая карликовая звезда вращалась по немыслимой эллиптической орбите вокруг черной дыры.
Целую вечность назад обычная маленькая желтая звезда мирно вращалась здесь вокруг бело-голубого гиганта. Потом голубая звезда отжила свой век и погибла. Она стала туманностью, излучавшей свет и радиацию и разбрызгивающей свои осколки в пространство. Этот свет и взрывы осколков были еще видны с отдаленных Галактик.
Со временем остатки ядра голубого супергиганта погибли под силой собственного притяжения. Результатом этого стала дегенеративная масса - черная дыра.
Неистовство туманности нарушало орбиту ее спутника - желтой звезды. Ее орбита начала искажаться, и желтая звезда попала в сверхплотное поле черной дыры. Черная дыра поглощала все, даже свет, оказавшийся в пределах ее досягаемости. А когда она захватывала материю - даже целую желтую звезду, - она расщепляла атомы и формировала их в сверкающий диск, который крутился с бешеной скоростью, создавая дикую жару - погребальный костер для несчастного желтого спутника, который был уже навсегда потерян для Вселенной.
Но в этой системе была еще и третья звезда - маленькая белая, еще излучающая жару, хотя ее структура уже начала замораживаться и становиться подобной кристаллу.
- Взгляни-ка, малыш, - сказал Хэн. - Вот это зрелище!
- Действительно, зрелище, достойное внимания, Мастер Хэн, - с готовностью откликнулся Трипио.- Но это лишь жалкая тень того зрелища, которое мы могли бы наблюдать, когда Черная Дыра захватит хрустальную звезду. Люк молча смотрел на звездный водоворот. Хэн с усмешкой наблюдал за ним.
- Эй, малыш,- сказал он.- Оторвись-ка на минутку!
Люк вздрогнул.
- Что! - спросил он, глядя на Хэна, как на пустое места
- Ку-ку! Не знаю, где ты был, но только не здесь.
- Я думал об Академии Джедаев. Мне не нравится, когда я бросаю своих студентов, пусть даже на несколько дней. Правда, я надеюсь найти других, уже обученных Джедаев - возможно, мы сможем что-то сделать для Академии, для Новой Республики...
- Мы уже сделали немало,- сказал Хэн, скрывая усмешку. Ему в свое время пришлось потратить немало сил, чтобы установить мир между обычными людьми, не знающими практики Джедаев, и в глубине души он считал, что от Рыцарей Джедаев гораздо больше проблем, чем пользы. А что если они все используют Темную Сторону Силы?
Люк продолжал молча смотреть в иллюминатор.
Хэн пренебрежительно относился к кошмарам, считая их всего лишь игрой воображения. Но иногда он вздрагивал, как от кошмара, при мысли о том, что может случиться с его детьми, если их станет соблазнять Темная Сторона Силы.
"Как здорово, что сейчас они в полной безопасности,- с улыбкой подумал Хэн.- Мои дети вместе с моей принцессой ждут меня в одном из таинственных древних замков Манто Кодру".
"Сокол" проследовал мимо белого карлика, излучавшего яркие вспышки, направляясь к самому опасному региону Черной Дыры.
Хэн еще раз проверил защитные экраны и дал газу сквозь зловещее радиационное поле. Сверкающий диск, как будто почувствовав это, начал вращаться еще быстрее, излучая яркий до рези в глазах свет.
У белого карлика не было естественного спутника, но люди подарили ему искусственный планетоид. Разведывательная Станция Крси была порождением Империи. Ее задачей было перемещаться от планеты к планете, фиксируя лояльность или нелояльность имперской власти. Когда она приближалась к какой-нибудь планете, жители сходили с ума от страха, считая, что их посещает дьявол.
Когда Империя пала, выдающиеся достижения Станции Крси были забыты. Профессионалы, работавшие там, или спаслись бегством, или признали власть Новой Республики. Но сама станция осталась, продолжая выполнять свою задачу - приспособить разрушительную мощь Черной Дыры к воинственным целям приверженцев Империи.
Станция находилась в самом отдаленном уголке цивилизации, защищенная от посягательств извне мощным радиационным излучением. Большинство ее обитателей продолжало жить, учиться и работать, как будто ничего не произошло. В общем-то, они были даже счастливы - освободились от власти Империи и в то же время практически не ощущали на себе власть Новой Республики.
"Сокол" был уже совсем близко от Крси. Хэн облегченно вздохнул, увидев, что защитные экраны пришли в нормальное состояние, - значит, станция блокировала радиационное излучение.
Мощные защитные экраны, покрывавшие половину искусственного планетоида, издали напоминали лоскутный зонтик. Купола были прозрачными, но тем не менее они надежно защищали жителей от радиации. В месте, где улавливалась особенно сильная вспышка радиации, они тут же уплотнялись.
Хэн посадил "Сокола" на свободный участок, сплошь покрытый битым камнем. Специально оборудованного космопорта на Крси не было, Щит обслуживала наемная компания, взявшая в аренду этот участок.
К ним двинулся гусеничный вездеход, таща за собой большой прозрачный лист.
- Не очень-то здесь оживленно,- сказал Хэн.- Не думал, что проведу отпуск в такой тихой заводи.
На площадке находилось еще примерно с дюжину кораблей различных типов. Большинство было защищено экранами, но некоторые стояли под открытым небом и уже начали приходить в негодность.
- Кажется, нас встречают,- сказал Трипио.- Неужели нам придется залезть в этот вездеход?
Трипио выглядел очень обеспокоенным. Несколько недель назад Хэн стал получать непонятные сообщения. Трипио распознал сигналы и сказал, что этот язык уже почти вымер. Сообщения приходили одновременно со слухами о странных событиях на Крси.
- Мне не следовало предлагать отправиться в эту экспедицию,- сказал Трипио.
Хэн поручил Трипио ответить на эти сообщения и договориться о встрече, используя тот же непонятный язык. Теперь дройд нес полную ответственность за всю экспедицию.
- Я надеюсь, что нас не заманили обманом в ловушку,- продолжал бубнить Трипио.
- Все в порядке, Трипио, - сказал Хэн. - Тебе не в чем себя винить.
- Но если что-нибудь случится, я этого не перенесу...
Хэну надоело слушать причитания Трипио. Может быть, он и сам будет испытывать чувство вины перед Люком, если тому не удастся найти Джедаев. Но, как бы то ни было, Хэн был рад оказаться здесь, хотя поездка обещала быть скорее приключением, чем отдыхом.
Он посмотрел на невысокие узкие прозрачные туннели, связывавшие районы станции. Хотя поисковое оборудование Империи было демонтировано, большинство обитателей осталось на станции. Многие из них нашли другие способы зарабатывать деньги и даже неплохо преуспевали, ничуть не сожалея о падении Империи или недостатке внимания со стороны Новой Республики.
"Вот это отдых! - подумал Хэн.- Ни тебе послов, ни парадных костюмов, ни официальных обедов".
Вездеход приблизился к ним и остановился.
- Как вы собираетесь оплатить эту услугу? - раздался скрипучий голос.
- У нас есть гарантийное письмо,- сказал Хэн.
- Я принимаю только твердую валюту,- проскрипел водитель и начал разворачивать вездеход.
- Эй, подожди, приятель! - крикнул Хэн. - Ты... - Он чуть было не сказал: "Ты что, не знаешь, кто я?" Он путешествовал инкогнито, и водитель, конечно, не знал, кто он.
- Гарантийное письмо требует обеспечения, Мастер Хэн,- сказал Трипио.- Иначе оно не имеет силы.
- Знаю, - усмехнулся Хэн. - Я просто хотел помахать у него перед носом всеми этими подписями и печатями.
Вездеход пополз по направлению к туннелю.
- Давай назад! - крикнул Хэн.- Плачу наличными!
- Покажите ваши деньги.
Хэн показал красивые, цвета радуги, банкноты Новой Республики. Как хорошо, что Сенат в свое время не смог протащить закон, запрещающий свободное обращение наличных денег. Хэн как раз тогда занимался контрабандистской деятельностью, и ему было бы трудновато обходиться без свободно конвертируемой валюты. Именно из-за контрабанды Сенат и хотел принять этот закон.
Вездеход приблизился вплотную к "Соколу" и уткнулся в его защитные экраны.
Хэн отключил двигатель "Сокола" и нажал кнопку охранной сигнализации.
- Ну, пошли,- сказал он.- И не забывайте, кто мы такие. Я хочу сказать - как раз забудьте, кто мы такие.
Трипио заранее побеспокоился о маскировке, выкрасив себя в темно-пурпурный цвет. Хэн отрастил бороду. И только Люк ничего не сделал, чтобы замаскироваться.
- Послушай, малыш,- сказал Хэн.- Я все-таки думаю, что ты должен что-нибудь сделать. Может быть, постричься наголо? Иначе тебя наверняка кто-нибудь узнает.
Люк с усмешкой взглянул на него:
- Я не буду стричься. Никто меня не узнает. Его черты внезапно затуманились и стали изменяться. У Хэна закружилась голова. На его глазах Люк стал совсем другим человеком: волосы потемнели, черты лица стали обычными и незапоминающимися, а сам он стал выше и тоньше.
- Проклятье! - сказал Хэн.- Только не делай этого со мной.
Новый облик Люка вновь затуманился и стал прежним.
- Хорошо, - сказал молодой Джедай. - Не буду тебя больше пугать. Но теперь ты веришь, что меня никто не узнает?
- Верю,- усмехнулся Хэн.
Они открыли дверцу люка и вышли наружу.
Хэн очень хотел, чтобы с ними сейчас был Чубакка. Но, поскольку они решили путешествовать инкогнито, это было бы слишком рискованно. Отрастив бороду, Хэн имел все основания рассчитывать, что его не узнают. Но человек, путешествующий вместе с коричневым вуки, сразу был бы разоблачен: во всей Республике слишком хорошо знали генерала Хэна Соло и его верного друга Чубакку.
Входное отверстие вездехода было открыто, но Хэну преградил путь какой-то полупрозрачный рычаг. Хэн нажал на него, но рычаг не двинулся с места. Хэн нажал еще сильнее, но тут перед ним появилось еще несколько подобных рычагов. Хэн стал колотить по ним, теряя терпение.
- Эй! - крикнул он водителю.
- Отпусти! - раздался скрипучий голос.
- Отпусти его,- сказал Люк.- Ты держишь его за руку. И за ногу. И еще не знаю за что.
- Откуда ты знаешь?
Но Люк только посмотрел на него и ничего не сказал.
Хэн отпустил конечности водителя.
- Ненавижу, когда ты так делаешь,- заметил он Люку.
- Деньги вперед, - сказал водитель. - Потом входите.
Хэн вытащил несколько купюр и протянул их вперед. В дверной проем просунулась тонкая полупрозрачная конечность с четырьмя когтями стального цвета, острыми и длинными - едва ли не с руку Хэна.
- Прелестные ноготочки, - усмехнулся Хэн и вложил деньги в когти. "Прелестные ноготочки" тут же проворно сгребли купюры.
- Спасибо, сказал водитель.- Но вы должны мне больше.
- Как больше? - воскликнул Хэн.- За парковку на куче камней?
- За парковку на куче камней под моим щитом,- проскрипел водитель.- Имейте в виду, что скоро начнется очередная радиационная атака. Этот щит я взял в аренду. Как хотите, я могу и убрать его. Как пожелаете.
Хэн понимал опасность радиационной атаки. Когда белый карлик приближался к Черной Дыре, она начинала бешено извергать потоки горячего газа. Радиация усиливалась, переходя в настоящий ураган.

Предыдущая страница 2 Следующая страница


3 Вонда Макинтайр

- Радиация, несомненно, окажет вредное воздействие на "Сокола",- сказал Трипио - Его нельзя оставлять незащищенным.
- Знаю,- отозвался Хэн. Он вытащил еще три купюры и сунул их в когти. "Кажется, это существо собирается нас разорить, - подумал он.- Ну что ж, у нас тогда хотя бы останется гарантийное письмо".
Когтистая лапа исчезла. Вместо нее, шурша, вытянулись другие конечности, затем опять свернулись и обвились вокруг водителя, сидевшего в передней части кабины.
- Я готов ехать в город. - сказал водитель.
- Спасибо, - отозвался Хэн. Трипио разглядывал салон вездехода.
- У вас нет других пассажиров? - спросил он.
- Тогда мне понадобился бы прицеп,- ответил водитель.
Трипио сказал несколько слов на каком-то странном языке, звучавшем так непривычно, что Хэн поежился. Впрочем, он вспомнил, что Трипио однажды уже говорил на нем, когда переводил сообщения с Крси.
"Неужели Трипио думает, что этот парень и есть наш контактер,- подумал Хэн.- Этого мне меньше всего бы хотелось".
Водитель зашуршал несколькими отростками, покрытыми волосками со слуховыми сенсорами и острыми защитными шипами.
- Что вы хотели этим сказать? - обратился он к Трипио.- Почему вы раздражаете мои слуховые органы?
- Прошу прощения,- проговорил Трипио. - Я не сказал ничего существенного. Просто я вас не за того принял.
Вездеход медленно отъехал от корабля и направился в город.
У платформы водитель остановился. Открылась входная дверь туннеля. Хэн спрыгнул вниз и шагнул вперед. Люк и Трипио последовали за ним. Вездеход развернулся и пополз обратно.
- Чертовы пауки, - брезгливо сказал Хэн.- Может быть, я к ним несправедлив, но у меня от их вида бегают мурашки по спине.
- Пауки? - удивился Трипио. - Здесь есть пауки? Я должен быть начеку, иначе они могут оплести паутиной моих спутников. Однажды я слышал, как один дрояд...
- Я имел в виду водителя,- сказал Хэн.
- Но он же не паук,- возразил Трипио.
- Да я образно выражаюсь.
- Но...
- Ну что ты волнуешься? - засмеялся Хэн.- Ладно, забудь о том, что я сказал.
- Паук или не паук, а бизнесмен он неплохой,- сказал Люк.
- Это точно! Настоящий грабитель,- подтвердил Хэн.
Трипио сделал несколько осторожных шагов и огляделся по сторонам.
- Я уверен, что наш контакте? где-то здесь,- пробормотал он. Хэн взглянул на Люка.
- Ну, что теперь? У тебя есть какие-нибудь соображения, откуда начинать искать твоих потерявшихся Джедаев?
Люк покачал головой. Волосы упали ему на лоб, и на мгновение Хэну показалось, что он опять видит перед собой того зеленого юнца, каким был Люк во время их первой встречи. Но
Люк уже давно не был юнцом. За годы их знакомства он менялся на глазах и теперь стал совершенно не от мира сего. Это одновременно и трогало, и тревожило Хэна.
- Я надеялся, что смогу почувствовать...- Люк невесело усмехнулся.- Но не чувствую. Может быть, они загородились защитными экранами. Спрятались. Империя жестоко преследовала их, запугать не смогла, но научила скрываться.
- А тебе не кажется, что они могли бы заметить, что давным-давно нет никакой Империи? - спросил Хэн с легкой насмешкой.
- Зато есть немало людей, которые мечтают ее возродить,- мрачно возразил Люк.
- Мечтать не вредно, - усмехнулся Хэн. Он не очень-то верил в существование этих спрятавшихся Джедаев. Но, с другой стороны, чем дольше Люк будет искать их, тем дольше у Хэна продлится отпуск.
"Надо бы поменьше подкалывать его",- подумал Хэн.
За полупрозрачными радиационными щитами огни карнавала казались серыми и тусклыми. Мелькали неясные очертания всевозможных существ, приглушенно звучала какофония звуков.
Хэн взглянул наверх. Он остерегался смотреть прямо на сверкающий диск Черной Дыры даже через защитный экран. Белая карликовая звезда в это время двигалась к центру системы. Наконец она поравнялась со сверкающим диском, и в небе
-взорвался ослепительный фейерверк, превзошедший по своему масштабу все фейерверки, которые устраивала человеческая цивилизация.
Хэн направился по туннелю к первому куполу станции, Люк и Трипио последовали за ним. Горячий душный воздух окутывал их, он был таким густым, что его можно было видеть и даже взять в руки.
"Те, кто живет здесь, должно быть, приехали из тропических миров",- подумал Хэн.
На любой искусственной станции не так уж трудно поддерживать нормальную температуру, но на Крси это было невозможно. Сверхмощные холодильные установки работали в полную силу, так что вибрировала земля под ногами. Экраны защищали околопланетное пространство от радиации, но неистовая энергия Черной Дыры трансформировалась в безумную жару, которая проникала всюду. Холодильные агрегаты работали на пределе возможностей, чтобы перегонять жару на ночную сторону Крси, где она уходила в пространство. Впрочем, ночная сторона Крси была совсем невелика - по одну сторону Станции была Черная Дыра, по другую - белый карлик.
Хэн дотронулся до стены туннеля, но тут же отдернул руку. Несмотря на все усилия холодильных установок, стены были совершенно раскаленными.
- Я же ясно объяснил нашим корреспондентам, чтобы они нас встретили,- растерянно сказал Трипио, пурпурный облик которого все еще казался непривычным.- Не могу понять...
И тут случилось что-то странное. Люк прошел сквозь Хэна. Генерал Соло вздрогнул и остановился.
"Он прошел сквозь меня? - подумал Хэн. - Или мне это только показалось? Проклятье, ненавижу эти его штучки!"
- Трипио, - как не в чем ни бывало сказал Люк.- Успокойся. У нас совсем другие планы.
- Но, Мастер Люк, уверяю вас, я не заставлял...
- Не заставляй лучше напрасно эксплуатировать свое голосовое устройство.
- Ну что ж, - обиженно произнес Трипио. - Как вам будет угодно.
Пот ручьями стекал у Хэна по спине и заливал лицо. Он вытер лоб и закатал рукава.
В свое время Лея заставила его больше уделять внимания своей одежде. Хэн имел обыкновение надевать первое, что попадалось под руку, но постепенно он смирился и стал облачаться в костюмы, соответствующие конкретному событию - будь то официальный прием или званый обед. Единственное, против чего он всегда протестовал, - это военная форма. Хэн вообще ненавидел униформы и обычно приходил в штатском даже на военные смотры.
В эту поездку он не взял ни одного официального костюма. И хотя его потрепанные брюки из грубой ткани и старая, видавшая виды рубашка совсем не подходили к тропическому климату Крси, он чувствовал себя легко и свободно. Никаких униформ, торжественных речей и официальных приемов. Свобода!
Он громко рассмеялся.
- По-моему, здесь нам скучно не будет,- сказал он.
- А где Трипио? - спросил Люк.
- Не знаю. Ты, наверное, оскорбил его лучшие чувства, сказав, чтобы он заткнулся.
- Я только посоветовал ему не орать на каждом углу о том, для чего мы сюда приехали и вообще кто мы такие.
- Ну и где же он может быть?
- Я мог бы найти его,- сказал Люк.- Но не буду этого делать. Не буду делать ничего такого. Не хочу напороться.
- И ты даже не дашь сигнал своим Джедаям? Тогда они сами прибежали бы к нам.
- Давай сначала найдем здесь какое-нибудь пристанище. Я не очень много знаю о людях, которых ищу. Слышал какие-то странные рассказы...
- Ты прав, малыш,- сказал Хэн.- Абсолютно прав.
- И если они Джедаи, я хочу быть уверен, что они не пользуются Темной Стороной.
- А ты мог бы узнать - почувствовать, - если тот, кто использует Темную Сторону, находился бы рядом?
- Уверен, что мог бы.
- Прекрасно!
- Думаю, что мог бы.- Люк невидящим взглядом смотрел сквозь прозрачную стену туннеля.- Надеюсь, что мог бы.
"Что я все время болтаю? - рассердился на себя Хэн.- На кой мне эти Джедаи? От них больше хлопот, чем пользы".
Они миновали выход из туннеля и вошли в первый купол Крси.
Там стоял невообразимый шум, такой же плотный, как и жаркий парообразный воздух. Хаотично вспыхивали огни, от мелькания разноцветных красок рябило в глазах.
Хэн искоса поглядывал на Люка, размышляя о его маскировке, но не решаясь ничего спросить. Люк обещал больше не пугать Хэна, и Хэн был рад, что парень, идущий рядом с ним,- Люк Скайвокер, его шурин, пилот и, если ему так хочется, Рыцарь Джедай. На нем была одежда, которая, к счастью, не очень отличалась от одежды большинства людей. Она не выдавала в нем Рыцаря Джедая и в то же время надежно скрывала Огненный Меч.
Хэн погладил бороду. Эта привычка появилась у него за то время, пока он ее отращивал. В эти последние недели перед путешествием Хэн становился все более нетерпеливым и раздражительным. Ему казалось, что борода растет слишком медленно, да и вообще приготовления к поездке чересчур затянулись. Поглаживание бороды, конечно, не могло ускорить ее роста, но этот жест стал для Хэна чем-то вроде талисмана. Он напоминал о том, что долгожданная поездка приближается с каждым днем.
В огромном первом куполе Станции Крси царила карнавальная кутерьма. Музыканты и жонглеры, акробаты и торговцы демонстрировали свои возможности и товары.
У края дороги кучей лежала группа бребишемов, извиваясь и перекатываясь. При этом они трясли своими длинными мордами и хлопали огромными, как лопухи, ушами. От группы исходил низкий протяжный стон, и невозможно было понять - кто-то один или все вместе издавали его. Бребишемы так тесно прижимались друг к другу, что составляли единый живой организм.
Люк бросил монету в корзину, стоявшую перед группой.
- Зачем это ты? - спросил Хэн.
- В знак восхищения их искусством.
- Искусством? - Хэн изумленно посмотрел на Люка, но тот был совершенно серьезен.
- Именно. И не более странным, чем танцы или игра в болобол.
- Ну что ж, ты имеешь право на свое мнение,- сказал Хэн. Перед ним вдруг возникла картина того вечера, когда они с Леей последний раз танцевали. Это было на каком-то приеме: где именно, Хэн уже не помнил. Запомнились только эти несколько свободных минут, когда они с Леей смогли наконец отдохнуть от торжественных речей и закружиться в танце посреди огромного зеркального зала. Острое чувство желания вновь прикоснуться к Лее кольнуло его сердце.
- Пожалуйста, уважаемые, найдите маленькую монетку для меня, - существо, едва доходившее Хэну до пояса, дернуло его за рукав. Густой серо-зеленый мех скрывал его формы. - Есть ли в ваших карманчиках монеточка для меня?
- Нет, - ответил Хэн. - Мелочи у нас нет.
- Подожди,- сказал Люк.- Кажется, у меня что-то есть.- Он вытащил из кармана монету и дал ее серо-зеленому существу.
Проворные пальцы тут же схватили монету и запрятали ее куда-то в глубины меховой шкуры.
Существо пристроилось позади Хэна и Люка, решив больше с ними не расставаться. Они двинулись дальше.
- Еще какие-нибудь пассажиры прибыли? - с надеждой в голосе спросило существо.
- Нет, - ответил Хэн. - Только мы. Несколько гидов, попрошаек и торговцев всякой дрянью окружили Хэна и Люка.
- Они мои, мои! - закричало серо-зеленое существо.- Поищите себе других!
Но толпа не обращала внимания на эти жалкие вопли протеста, наперебой предлагая свои товары и услуги.
- Нет, спасибо, нам ничего не нужно, - пытался перекричать их Хэн, с трудом пробиваясь сквозь плотное кольцо и таща Люка за собой. Он боялся, что Люк растратит все деньги до того, как им удастся выбраться отсюда.
Наконец толпа поредела. Попрошайки, гиды и торговцы один за другим возвращались к своим местам у входа в надежде поймать более сговорчивых или доверчивых клиентов.
И только меховое существо следовало за Хэном и Люком неотступно, бормоча себе под нос:
"Мои! Мои!"
- Ты видел дройда, который пришел с нами? - спросил у него Хэн и, вытянув шею, стал вглядываться в пеструю толпу, заполнявшую этот гостеприимный веселый купол. Там была поистине мешанина из самых разнообразных жизненных форм. Хэн напомнил себе, что он ищет не золотистого, а пурпурного дройда.
- Дройды никогда не носят при себе мелочь, - ответило существо. - У дройдов нет карманов. Зачем нам дройд?
- Слушай, ты можешь нам помочь? - спросил его Люк.
- Помочь? - подозрительно спросило существо. - Работать, что ли?
- Совсем немного. Покажи нам, где можно снять хороший домик. В общем, помоги нам сориентироваться здесь.
- Я и сам могу найти прекрасный домик! - обидевшись, сказал Хэн. - Я так долго был без дела, что с удовольствием займусь поисками жилья.
- Помолчи! - грозно прошипел Люк. Пораженный необычным поведением Люка, Хэн умолк.
- Домик! Да, конечно, домик! - радостно забормотало существо.- И еще места, где можно хорошо поесть и купить хорошую одежду - специально для людей.
Серо-зеленый решительно двинулся вперед. Люк пошел за ним.
Хэну ничего не оставалось, как молча выругаться и поплестись следом.
Меховое существо провело Хэна и Люка через несколько туннелей и куполов. Шум и суматоха первого купола остались далеко позади. Они миновали область современных больших машин и роскошных торговых домов, потом долго шли через парковую зону, где по стенам купола вились причудливые растения, образуя необычную романтическую атмосферу внутри него.
- Куда мы идем? - спросил Хэн. - Жилье мы могли найти и в карнавальном куполе.
- Но не для вас,- возразило существо.- Оно недостаточно хорошо для вас.
Они уходили все дальше от шума и пестроты в более спокойные и элегантные районы Станции. Их окружали ухоженные сады и невысокие добротные здания. Однако жара здесь была такая же невыносимая, как и везде.
- Люк! - взмолился Хэн, тяжело дыша.- Может, хватит?
У него было ощущение, что он вот-вот расплавится.
- Терпение! - спокойно ответил Люк.
- Какое терпение? Я и так был терпелив, как никогда! Но мы премся уже целый день, и я не знаю, когда это кончится.
Люк никак не отреагировал на этот крик души и продолжал упорно идти за серо-зеленым.
Наконец они вошли в очередной, чрезвычайно огромный купол, вершина которого поднималась высоко в небо. Легкий приятный ветерок разгонял здесь теплый влажный воздух. Хэн вздохнул с облегчением.
Существо повело их к каменному дому, за которым маячил кратер вулкана.
- Здесь! - с довольным видом произнесло оно и повело их к арочному входу. - Тут просто великолепно.
Хэн вошел в прохладную затемненную комнату, наполненную журчанием бегущей воды. Он оглянулся. Люк стоял в дверях; из-за яркого света с улицы был виден только его нечеткий силуэт. Хэн замер. На мгновение ему показалось, что перед ним Оби ван Кеноби, Анакин Скайвокер и Лорд Вейдер в одном лице. Люк шагнул к нему, с интересом оглядываясь, - и иллюзия исчезла.
Хэн вернулся к дверям и выглянул наружу. Существо исчезло.
- И чего тебе понадобилось тащиться за этим типом в такую даль? - спросил он.
Люк присел на краешек бассейна. Опустив руку в журчащую воду, он понюхал ее, затем осторожно лизнул.
- Нам нужен был местный гид, - сказал он.
- Не обязательно.
- Он мог быть нам полезен.
- Сомневаюсь!
- И... он напомнил мне Йоду.
- Неужели ты думал, что этот субъект может быть одним из Джедаев?
- Я сначала так подумал. Теперь не думаю. И тем не менее он мог им быть.
Хэн вдруг усомнился в необычайных способностях Люка. Но только на миг. Нехарактерная для Люка самоуверенность огорчила его.
- Эй! - крикнул он.- Есть здесь кто-нибудь? Дом сдается или нет?
Ему пришло в голову, что этот дом предназначен совсем для других целей, а серо-зеленый парень приволок их сюда, просто чтобы сделать свой бизнес. Или шутки ради.
- Да, люди, я здесь!
Над бассейном внезапно появилось нечто, похожее на привидение. Мерцая и колыхаясь, оно распустило крылья, излучавшие свет. Хэн никак не мог разглядеть его очертания из-за гипнотической ауры.
- Нам нужны три комнаты,-сказал Хэн.- Две для людей, одну для дройда.
- На какой срок?-пропел мелодичный голос.
- На неопределенный.
- Предоплата вперед за двое суток, с вашего позволения.
Хэн вошел в свою комнату, плотно закрыв за собой дверь. Дом, несомненно, обладал всеми достоинствами, кроме одного - он не был готов к его, Хэна, деньгам.
Нельзя сказать, чтобы комната их не стоила. Она была светлая, с великолепно оборудованной кухней в алькове и с видом на изумительное вулканическое озеро. Но Хэна сейчас это не очень волновала Если он не сможет подсунуть хозяину гарантийное письмо, они с Люком вскоре останутся на бобах.
Откровенно говоря, радужных планов насчет гарантийного письма он не строил. Станция Крси находилась слишком далеко от торговых путей и от Новой Республики. Права и привилегии, которыми обладал генерал Соло, здесь не действовали.
Крси была тем миром, который он хорошо знал в старые добрые времена. Миром, куда он мог прилететь на "Соколе", не спеша прогуляться по улицам и завернуть в любое понравившееся заведение, чувствуя себя, как дома, Интересно, сможет ли он сейчас тряхнуть стариной?
"Ты стал каким-то тюфяком, приятель,- сказал он себе.- Чересчур покладистым, излишне доверчивым. Пора кое-что изменить?"
- А заодно проверить свою финансовую несокрушимость,- вслух добавил он и схватил куртку.
В этот момент Люк постучал в дверь, соединяющую их комнаты.
Хэн знал, что Люк не одобрит его планы. Он метнулся к выходу и помчался по коридору.
Гарантийное письмо болталось бесполезным хламом в кармане Хэна. Ему вдруг захотелось разорвать его на куски и бросить в кратер. Но это было бы глупо, впрочем, как и невозможно - оно было отпечатано не на бумаге, а на твердом пластике. Скорее, Хэн повредил бы себе пальцы, если бы попытался справиться с ним.
На Крси, конечно, не найдется никого, кто мечтал бы удостоиться чести заполучить гарантийное письмо с перечнем активов Новой Республики. Но в свое время на какой-то другой планете некий коммерсант захотел купить его и начал вести с Хэном переговоры по поводу сделки. Но Хэн даже не захотел с ним говорить - предложенная цена была просто смехотворной. Для коммерсанта это было бы неплохой сделкой,
так как при перепродаже он мог бы сорвать приличный куш. Найти желающего купить письмо ему было бы нетрудно.
На любой планете, но только не на Крси.
- А, черт с ним,- буркнул Хэн и быстро зашагал по улице.
- Нет ли у вас лишней...
- Нет! - отрезал Хэн и обернулся.
-... минутки, сэр? - Перед ним замаячил призрак, расплывчатый и нежный, как рябь в весеннем пруду. - Мне ничего не нужно от вас, всего лишь одну минуту вашего времени.
- Конечно,- смягчившись, сказал Хэн.- Минута у меня есть.
Привидения всегда зачаровывали его. Они выглядели как люди, но не были ими. Их неземная красота сводила людей с ума, и сами они в свою очередь мучились от любви к людям. Их тянуло друг к Другу, но физический контакт, с человеком означал смерть для призрака.
"Вроде бы мне ничего не угрожает",- подумал Хэн.
Призрак улыбнулся. Это была девушка. Ее красивые длинные зелено-золотистые волосы вились вокруг головы, как нимб, а огромные черные глаза настойчиво пытались встретиться взглядом с Хэном. Девушка коснулась тонкими пальцами его руки. Хэн поежился.
- Что вам нужно? - резко спросил он.
- Ничего, - она опять улыбнулась. - Я хотела дать вам кое-что. Путь к счастью...
- И к твоей смерти! - крикнул Хэн.
- Нет,- сказала девушка.- Я не такая, как другие. Я... - Она оторвала горящий взгляд от Хэна и посмотрела на свои босые ноги.
Девушка-призрак стояла на цыпочках. Видимо, ее ноги были не приспособлены, чтобы стоять на всей ступне. Они скорее походили на ноги фавна, а не человека.
- Я часто мучила вас, людей,- сказала она.- Я была очарована вами. Я преследовала, приставала к вам - люди так привлекательны! Я хотела во что бы то ни стало познать человека, пусть даже это будет последним опытом моей жизни. Но я поняла свои ошибки и посвятила себя тому, чтобы помогать другим увидеть правду. - Она опять улыбнулась. - Правду, что мы все одинаковы и можем жить вместе в радости, если отдадим себя Вару!
Хэн громко рассмеялся. Призрак отпрянул, сначала замер, затем весь как-то съежился.
- Сэр! Разве я сказала что-нибудь смешное?
- Нет, скорее неожиданное, - ответил Хэн. Он бросил нетерпеливый взгляд на таверны и прочие увеселительные заведения, где каждый мог бы найти путь к счастью, если у него водятся денежки.- Я никак не ожидал, что меня каждый встречный будет обращать в свою веру. Я сюда приехал совсем не для этого.
Девушка-призрак опять улыбнулась и подошла ближе.
- А вы знаете путь к счастью? - спросила она.- Пойдемте со мной, и я покажу вам. Мы одинаковы. Вару даст нам радость.
- Нет, спасибо, как-нибудь в другой раз.
- В другой раз... ну что ж.- Она повернулась и пошла на цыпочках прочь.
Хэн усмехнулся и быстрым шагом направился в ближайшую таверну. По дороге он успел забыть о встрече с призраком, как и до этого забывал подобные встречи.
В таверне было душно и темно; густой фимиам заполнял воздух и смешивался с терпким запахом вина. Хэн сел у стойки бара и расслабился, не спеша разглядывая посетителей. Он мог определить родные миры почти половины присутствующих, другая половина была ему не знакома.
"Пограничная область",- подумал он.
- Двухэлементный минимум.
Хэн повернулся к бару, но там никого не было. Он посмотрел наверх, потом вниз - опять никого.
Тонкое щупальце дернуло его за рукав.
- Двухэлементный минимум.
Протянувшись во всю длину бара, щупальце извивалось вокруг бутылок и стаканов. Хэн встал, чтобы заглянуть за стойку, но щупальце подпрыгнуло к его лицу, так что он отпрянул.
- Если вы хотите выпить, то лучшего места не найдете.- В голосе скрежетало железо.- Но если вас интересует другое, я могу вам предложить посетить музей в соседнем куполе.
- Нет уж, извините,- обиделся Хэн.
- Не обижайтесь. Двухэлементный минимум.- Щупальце засуетилось, приготовившись обслужить его.
Хэн опустился на табурет.
- Ну что ж, давайте ваши два элемента,- сказал он.- Надеюсь, это не плюмбум с полонием?
- Такого не держим.
- Вот и отлично! Тогда две кружки пива.
- Прекрасный выбор для достойной персоны.- Щупальце вновь засуетилось.
Хэн оглядел таверну. Уютным семейным заведением ее назвать было нельзя. Группы людей, тесно прижавшись друг к другу плечами, сидели за громоздкими колченогими столами. Хэн слышал низкое гудение их голосов, но ни одного слова разобрать не мог.
Две кружки пива с размаху брякнулись о стойку. Щупальце исчезло прежде, чем Хэн успел обернуться. Пена обильно выливалась из кружек, растекаясь по резному дереву стойки.
Хэн осторожно сделал глоток, почти уверенный, что ему подсунули какое-нибудь разбавленное пойло или разъедающий горло растворитель, но крепкое бархатное пиво изумило его своим ароматом. Он осушил первую кружку и взялся за вторую, продолжая разглядывать посетителей.
Какой-то хлюпающий стук заставил его обернуться к стойке.
Щупальце похлопывало по ней, сначала мягко, потом более настойчиво. Время от времени один из присосков прилипал к стойке, и щупальце отрывало его с громким мокрым звуком.
- Эй, поосторожней, приятель, так недолго и инвалидом остаться! - смеясь, сказал Хэн. Пиво согрело ему душу. Теперь он уже лучше слышал разговоры посетителей, почти разбирая слова. Он сделал еще хороший глоток.
- Вы уже доказали свои лучшие качества, сэр, - заскрежетало щупальце. - Теперь вы хотите улучшить свое благосостояние за счет потери своих обязательств.
- Моих... чего? - изумился Хэн.
- Обязательств передо мною! Вы занимаете мою территорию, глотаете мои запасы продовольствия...
- Это ведь не ваш родной язык? - усмехнувшись, спросил Хэн.
- Конечно нет!
- У вас получается лучше, когда вы говорите напрямую.
- Платите!
- Вот теперь совсем другое дело. Коротко и ясно. - Хэн вынул из кармана монету и швырнул ее на стойку.
Щупальце прижало к ней один из присосков, захватило монету и юркнуло за стойку. Через мгновение оно появилось снова.
- Что вы думаете о местных развлечениях? - спросил Хэн.
- Мы не думаем, мы их делаем. - Щупальце извивалось по бару, неусыпно следя за каждым уголком таверны. - Вы желаете развлечься какими-нибудь играми?
- Только не игрой в города или бегом в мешках.

Предыдущая страница 3 Следующая страница


Хрустальная Звезда 4

- Болобол? Здесь есть лига.
- Лучше что-нибудь более сидячее... и рискованное.
Щупальце сделало движение, указывающее на что-то за спиной Хэна. Он обернулся и с размаху ткнулся носом в грудь гиганта.
Хэн поднял глаза. Перед ним стояло огромное человеческое существо, на голову выше Чубакки, громила женского пола, чьи размеры образовались благодаря манипуляциям с генами.
Гром-баба весело улыбалась, глядя сверху вниз на Хэна.
- Спортсмен, что ли? - низким голосом осведомилась она.
- Вроде того. Время от времени люблю биться... об заклад.
- Это хорошо. Ну-ка, выбери масть.- В ее огромной ручище появилась колода карт.
У Хэна сладко заныло сердце. Вот они - Шанс и Случай.
- Отлично,- сказал он.- Это как раз то, что нужно.

ГЛАВА 3

Анакин яростно извивался в руках Джайны, пытаясь освободиться. - Пусти, Джая,- хныкал он.- Пусти!
- Прекрати вырываться. Анакин. Успокойся, прошу тебя? - Джайна крепче обняла своего младшего брата, но тот еще сильнее начал бороться с ней. Анакин перестал плакать, но был еще так зол и испуган, что весь дрожал.
- Папа! - кричал он.- Я хочу к папе!
Джайна тоже была испугана и растеряна, хотя и пыталась сделать вид, что это не так.
Они находились на каком-то совершенно круглом участке травы. Джесин и черный вирвулф мистера Айона спали. Джайна сама только что проснулась - проснулась от боли. У нее еще никогда не было такого ужасного пробуждения.
Джайна не могла понять, где они находятся. Круглый травяной участок не был частью их лужайки. Это была какая-то огромная металлическая комната. Пятно травы находилось посреди металлического пола - как будто кто-то вырезал его гигантским ножом и поместил сюда. Джайна обвела взглядом стены, но не смогла увидеть ни окон, ни дверей. Свет падал на пол сверху.
- Не плачь, Анакин, - сказала Джайна, сама готовая заплакать. - Я с тобой. Мне уже пять лет, и я смогу защитить тебя, ведь тебе только три.
- Три с половиной, - всхлипнув, пробормотал малыш.
- Конечно, три с половиной, - успокаивающе сказала Джайна.
Анакин еще раз всхлипнул и вытер рукавом грязное личико.
- Хочу к папе! - упрямо повторил он. Джайна тоже хотела, чтобы папа был здесь. И мама. И Винтер. И Чубакка. Но она не могла сказать об этом вслух - она должна быть взрослой. Джайна гордилась тем, что она самая старшая. У нее уже скоро вырастут коренные зубы - вот один из передних молочных уже шатается. Она раскачивала его языком, когда приходилось о чем-то думать.
Джайна была на два года старше Анакина. Ну хорошо, пусть на полтора. И только на пять минут старше Джесина. Они были двойняшками, хотя и не очень похожими: волосы у Джайны были светлыми и прямыми, у Джесина - темными и вьющимися.
- Пусти! - снова потребовал Анакин.
- Я отпущу тебя,- сказала Джайна.- Но только обещай мне, что не будешь уходить с травы.
Анакин надул губы. Его темные, полные слез глаза сверкали гневом. Он всегда злился, когда ему что-нибудь запрещали.
- Обещаешь?
- Обещаю.
Джайна отпустила брата, который тут же помчался по траве к краю. Она лишь на секунду выпустила его из виду, повернувшись к Джесину в надежде, что тот проснулся. Но Джесин продолжал крепко спать.
Джайна обернулась и увидела, что Анакин на самом краешке травяного участка внимательно рассматривает металлический пол, видимо намереваясь ступить на него. Она рванулась к брату и потащила его назад.
- Ты же обещал остаться на траве!
- А я и так на траве,- возразил Анакин. Он показал рукой на стену. - Вот дверь, Джая. А краканы там нет!
Когда они последний раз были с мамой в путешествии, им не разрешили купаться в океане. Планета Мон-Каламари почти вся состояла из сплошного океана, который кишмя кишел краканами. Краканы ели все подряд, но особенно любили детей.
С тех пор, когда Анакину что-нибудь запрещали, он приводил убедительный довод - там нет краканы.
Джайна не хотела пугать его. Она и сама не знала, стоит ли здесь чего-нибудь бояться или нет. Больше всего ей хотелось бы знать, как они здесь оказались. Наверняка случилось что-то плохое.
Вот если бы мама, папа, дядя Люк и Чубакка были здесь! Или хотя бы кто-нибудь один из них.
Джесин застонал во сне. Джайна схватила Анакина за руку и потащила его к брату. Они начали тормошить Джесина.
- Джаса, Джаса, проснись! - сказал Анакин.- Соня-засоня! Джесин открыл глаза.
- Ох! - сказал он.
- Ох! - эхом отозвалась Джайна. Она всегда чувствовала то же, что и Джесин, и он чувствовал то же, что и Джайна.
Глаза Джайны наполнились слезами, нижняя губа задрожала. Она крепко сжала губы, чтобы не разрыдаться.
Джайна сделала это, чтобы ее боль прошла. Ее и Джесина, еще до того как он окончательно проснется.
Ей не разрешалось использовать способности Джедая, если рядом не было дяди Люка. Джесину и Анакину тоже. Дядя Люк следил, чтобы они делали все правильно.
Но иногда возникали ситуации, когда надо было применить Силу без его разрешения. Например, сейчас.
Джесин сел. К его рубашке прилипли травинки, они были даже в его волосах. Джайна провела рукой по своим волосам, но не нашла ни одной травинки. Ее светлые волосы были слишком прямыми, и в них едва ли могло что-нибудь застрять. Джесин запустил пальцы в свои вьющиеся волосы и пригладил их. Травинки упали.
- Порядок,- сказала Джайна.
- Порядок,- откликнулся Джесин.- Где мы?
- Ты помнишь, что случилось? - Мы играли с Чуви". -... и он подпрыгнул...
-... а потом упал...
-... а потом я заснул...
-... я тоже.
Они посмотрели друг на друга.
- Где мы? - спросил Джесин.
Джайна пожала плечами. Они могли быть на каком-нибудь корабле. Или в каком-нибудь огромном доме. А может быть, они в подземелье дворца Манто Кодру. Джайне и Джесину приходилось бывать в этом подземелье, они видели многочисленные залы, пещеры и туннели.
Но никогда не видели места, подобного этому.
- Ты в порядке, вирвулф? - Джесин потрепал вирвулфа мистера Айона по спине. Тот застонал и, покачиваясь, поднялся.
- Хороший вуф, - сказал Анакин. Джесин огляделся по сторонам.
- Может быть, Чуви тоже спит где-нибудь здесь? - Он вскочил на ноги и прошелся по траве. Кроме них, здесь больше никого не было.
Джесин подошел к краю травяного покрова и в задумчивости остановился.
- Видишь, Джая? Краканы там нет! - радостно крикнул Анакин. Он побежал за Джесином. За ними неуклюже заковылял вирвулф.
Джайна тоже сделала было шаг в их сторону, но остановилась. Она была уверена, что, если они останутся на траве, им ничего не угрожает. Но если ее братья решатся выйти на металлический пол, то она должна быть с ними. Все-таки она самая старшая.
Вот только она сейчас возьмет одну вещь. Джайна наклонилась и стала разгребать траву, пытаясь найти свой универсальный инструмент. Она знала, что он где-то здесь. Он был у нее в кармане, когда они играли на лужайке. Когда Чуви упал, Джайна подпрыгнула, потом тоже упала и заснула. Должно быть, инструмент выпал у нее из кармана.
Есть!
Руки Джайны нащупали инструмент. Она схватила его и сунула в самый глубокий карман, сразу почувствовав себя намного увереннее.
Братья уже вышли на металлический пол. Джайна побежала за ними. Джесин подошел к стене и стал внимательно рассматривать ее. Анакин не рассматривал стену, он начал стучать по ней ногами.
- Плохая стена! - сказал он.
- Не надо, Анакин, нога будет болеть,- Джесин попытался оттащить брата от стены, но тот вырвался и изо всей силы шарахнул по ней ногой.
- Здесь должна быть дверь, - уверенно сказала Джайна.- Может быть, нам удастся выбраться отсюда!
- А может быть, это не дверь, а какой-нибудь люк,- сказал Джесин и постучал рукой по стене.
Джайна сделала то же самое, но ничего не изменилось - стена была совершенно непроницаемая. Она взглянула наверх.
- Может быть, там выход? - Она указала рукой на гнутую металлическую решетку, служившую этой комнате потолком.
Но если даже выход был там, они все равно не смогли бы добраться до него.
Постукивая по стене, Джайна обошла кругом всю комнату. Ей попалось несколько пустот, судя по звуку. Но никакой двери она не нашла. Тогда Джайна вынула из кармана универсальный инструмент и открыла ту часть, в которой помещалась дрель.
- Вот уж не думал, что ты ею воспользуешься, - сказал Джесин, удивленно глядя на сестру.
- Я сама не думала,- ответила Джайна и коснулась дрелью стены.
Джайна знала, конечно, что дрель по металлу не работает - она предназначалась только для дерева. И все же она решила попробовать.
Все напрасно. Дрель не сделала даже маленькой дырочки в толстом металле. Джайна вздохнула и задвинула ее обратно в корпус инструмента.
Когда Джайне исполнится семь лет, ей разрешат пользоваться металлорежущими инструментами. Если, конечно, она будет себя хорошо вести. Она открыла оптическую часть, выдвинула линзу и решила с ее помощью обследовать стену. Вдруг удастся разглядеть какую-нибудь щель или трещину!
Внезапно перед самым ее носом открылась дверь.
Джайна отскочила назад и, схватив Анакина за руку, спрятала его у себя за спиной. В тот же миг она сунула в карман универсальный инструмент.
Они с Джесином стояли бок о бок, защищая своего младшего братишку. Вирвулф рычал, злобно поблескивая глазами.
Анакин попытался протиснуться между ними, чтобы посмотреть, что происходит.
В дверь вошел высокий красивый мужчина с золотисто-медными волосами и огромными черными глазами на необычайно бледном лице, в длинном белом одеянии.
Он улыбнулся, глядя сверху вниз на Джайну.
- Бедные деточки, - мягко произнес незнакомец.
Он опустился перед ними на колени.
- Мои бедные деточки! Мне так жаль. Идите ко мне, не бойтесь.
- Я хочу к папе! - закричал Анакин. - И к маме!
- Мне очень жаль, сэр,- как можно более вежливо сказала Джайна.- Но мы не можем идти к вам.
- Нам не разрешают, - пояснил Джесин. - Мы вас не знаем.
- Деточки, разве вы меня не помните? Ах да, как же вы можете помнить, вы ведь тогда только что родились. Я ваш крестный отец Хетрир.
Джайна недоверчиво посмотрела на странного незнакомца. Она никогда не слышала ни о каком Хетрире.
- А конфету дашь? - с надеждой спросил Анакин. У него и двойняшек было много крестных отцов и матерей, которые всегда приносили им игрушки и сладости.
- Конечно,- улыбнулся Хетрир.- Но только сначала вам надо привести себя в порядок.
Крестные родители никогда не заставляли их привести себя в порядок перед тем, как дать конфету.
- Вы знаете пароль? - спросила Джайна. Мама не разрешала им даже разговаривать с теми, кто не знает пароль.
Хетрир сел на пол, скрестив ноги. Вирвулф не спускал с него глаз.
- Послушайте меня, дети,- сказал Хетрир.- Случилась ужасная вещь. Я приехал на Манто Кодру навестить вашу семью, повидать моих дорогих друзей Лею и Хэна, вашего дядю Люка. Но когда приехал, узнал страшную новость. Произошло землетрясение! - Он посмотрел на Джайну.- Ты знаешь, что такое землетрясение?
Джайна кивнула, испуганно глядя на него.
- Мне очень жаль, мои дорогие. Дворец - он ведь был такой старый! Он рухнул, и...- Хетрир замолчал и тяжело вздохнул.
Джайне хотелось закрыть уши, чтобы не слышать, что говорит этот человек, назвавшийся их крестным отцом, но она словно окаменела.
- Ваша мама была во дворце. И папа, и дядя Люк. А вы были на лужайке - помните? - и вдруг земля разверзлась и поглотила Чубакку. Вы тоже чуть не провалились в ужасную трещину, но я был рядом, я спрыгнул туда и спас вас. Мне не удалось только спасти нашего друга Чубакку, и он...- Хетрир опустил голову и вытер со щеки слезу, потом снова посмотрел на детей. - Но самое ужасное, что я не смог спасти ваших маму, папу и дядю Люка.
Мама! Папа! Дядя Люк! - заплакал Анакин.
Джайна сжала его руку и притянула к себе.
- Не плачь,- прошептала она. Анакин перестал плакать, но все еще хлюпал носом и дрожал.
- Но папа и дядя Люк...- дрогнувшим голосом начал Джесин.
Джайна слегка толкнула его локтем, и он замолчал.
- Нет, мой дорогой,- мягко сказал Хетрир.- К сожалению, никто из них не спасся.
Джайна догадалась, что Хетрир заметил ее движение. В его глазах на мгновение вспыхнул зловещий огонек, хотя он продолжал улыбаться. Джайна испуганно съежилась.
- Я не успел узнать пароль. Если бы не землетрясение, ваши мама и папа сказали бы его мне. Вы познакомились бы со мной, у нас был бы праздничный обед, и мы бы подружились!
Он протянул руки к Джайне и Джесину.
- Вашей семьи больше нет, мои дорогие дети, - сказал Хетрир. - Республика попросила меня взять вас. Я постараюсь заменить вам родителей. Я буду заботиться о вас и учить вас. Мне так жаль, что ваши мама и папа умерли.
Дети молчали. Неужели все, что он сказал, было правдой? Но если это ложь, то почему он врет?
- Мы... мы должны быть с Винтер, - с трудом произнесла Джайна. - Если что-нибудь слу...
- Винтер? Кто это? - перебил ее Хетрир"
- Это ваша няня, - ответила Джайна.
- Она уехала в путешествие,- сказал Джесин.
- Можно ей позвонить? - с надеждой спросила Джайна.
- Тогда она сразу вернется, - сказал Джесин.
- В ее услугах больше нет необходимости,- покачал головой Хетрир.- Дорогие дети, вы обладаете великолепными способностями. Вас не должна учить и воспитывать служанка.
- Она не служанка! Она наш друг!
- У нее своя жизнь, она не может нянчиться с вами, если ей никто не будет за это платить.
- Мы не будем много есть,- упорствовала Джайна.
Хетрир улыбнулся и ничего не сказал.
Джайна очень хотела сказать Хетриру, что он обманщик, и убежать. Но бежать было некуда. Она не знала, что делать. А что если папа и дядя Люк действительно вернулись домой, пока они с братьями были на лужайке, а потом случилось землетрясение, и крестный отец Хетрир действительно спас их?
И может быть, Винтер действительно больше к ним не вернется. Никогда.
А может быть, крестный отец Хетрир не знал, что папа с дядей Люком улетели с секретной миссией, и подумал, что они погибли под обломками дворца. Действительно, ведь никто больше не знал о секретной миссии, кроме мамы и Чубакки. Джайна тоже это знала и сказала Джесину, потому что они были как одно целое. Значит, папа и дядя Люк, скорее всего, живы. Но Джайна не могла сказать это Хетриру, потому что не доверяла ему.
Она чувствовала, что ему нельзя верить. Все-таки он не тот, за кого себя выдает. И про землетрясение он все выдумал.
"Может быть, он просто похитил нас, - подумала Джайна.- А мама, папа, дядя Люк и Чубакка живы и здоровы".
Она взглянула на Хетрира. Его огромные черные глаза были полны слез. Сама того не желая, Джайна тоже начала плакать.
"Не плачь, - сказала она самой себе. - Если ты не плачешь, это значит, что они все живы".
Ее слезы высохли.
- Джесин, - обратилась она к брату. - Ты должен сказать, доверяем ли мы крестному отцу Хетриру. Ведь ты самый старший!
- Да, я самый старший, крестный отец Хетрир,- сказал Джесин.
- Я помню, - сказал Хетрир. - Я очень хорошо помню, когда вы оба родились - ваши мама и папа были так счастливы! Они сказали мне - вот Джесин, наш первенец, а вот Джайна, наша прекрасная дочурка!
"Он обманщик,- поняла Джайна.- Самый настоящий обманщик!"
- Вы верим вам, крестный отец Хетрир,- сказал Джесин.
На мгновение Джайна подумала, что он и в самом деле верит Хетриру, но тут же отогнала эту глупую мысль. Она побоялась коснуться его локтем, как в тот раз, - ведь Хетрир опять мог это заметить.
Джайна снова начала плакать.
"Сейчас можно плакать,- подумала она.- Ведь я делаю вид, что поверила в то, что сказал Хетрир. Но на самом деле я ни капельки не верю, значит, мама, папа, дядя Люк и Чубакка живы!"
Братья тоже дружно заплакали.
Хетрир взял Джайну и Джесина за руки и мягко пожал их. Его руки были очень холодными. Потом он обнял всех троих. Джайна поежилась.
"Я ему не верю,- думала она.- И больше ничего ему не скажу".
- Бедныв дети, - сказал Хетрир. - Бедные деточки. Мне так жаль, что ваши мама и папа умерли.
Анакин заплакал еще сильнее. Джайна и Дже-син обняли его.
- Бедные деточки, у вас был такой тяжелый день. Пойдемте, уже пора спать.
Джайна подняла Анакина. Он прижался к ее плечу и начал засыпать.
- Мы всегда ужинаем, перед тем как идти спать,- сказала она.
Хетрир встал. Он был ужасно высоким.
- Но теперь вы живете со мной, - сказал он и улыбнулся. - А в моем доме сейчас пора спать.
Он легонько подтолкнул их в дверям. Джайна увидела, что в темноте за дверью есть еще кто-то. Испуганная, она остановилась.
- Иди сюда, Тигрис, - сказал Хетрир. - Не стой там в темноте.
Тигрис подошел к ним. Он оказался совсем не страшным. Он не был даже взрослым, на вид ему было лет двенадцать-тринадцать. На Тигрисе была грубая коричневая роба. Джайна подумала, что ему не мешало бы помыться и причесаться.
Волосы у него были выкрашены полосами, как у Хетрира, но только не медными и золотыми, а черными и серебряными. Это тоже не мешало бы смыть. "Мама никогда не разрешила бы мне выйти на улицу в таком виде",- подумала Джайна. Так же как и у Хетрира, у него была бледная кожа и большие черные глаза.
- Не позволяй нашей новой сестренке нести малыша,- сказал Хетрир Титрису.- Покажи свои хорошие манеры.
"Может быть, они братья? - подумала Джайна. - Да нет, вряд ли - ведь Хетрир такой старый. И ведет себя совсем не так, как старший брат Тигриса. Я никогда так не разговариваю с Анакином".
Тигрис попытался взять Анакина у Джайны, но она попятилась назад. Джесин встал между ней и Тигрисом, чтобы защитить их маленького братишку. Вместе они образовали барьер, как учил их когда-то дядя Люк. Никто не смог бы прорваться через него. Они не позволят какому-то Тигрису взять Анакина!
Но вдруг Джайна почувствовала, как барьер завибрировал, а затем рухнул, как песочный замок.
- Эх вы! - укоризненно покачал головой Хетрир. - Неужели дядя Люк учил вас так себя вести? Вы очень непослушные и упрямые дети.
Он снова опустился перед ними на колени.
- Я научу вас пользоваться вашими способностями. Но вы должны применять их только под моим присмотром, пока не подрастете.
Джайна еще крепче прижала к себе Анакйна.
- Вы меня поняли? - спросил Хетрир. Джесин и Джайна стояли плечом к плечу. Вирвулф лежал у их ног и рычал. Неожиданно он вскочил и со всего маху бросился на стену. Джайна вскрикнула. Вирвулф затих и снова лег.
- Вуф! - крикнул Анакин. Вирвулф поднял голову и грустно посмотрел на него.
Хетрир взял Джесина за плечи и увел его в сторону. Он мог бы легко сделать это с помощью Силы, которую уже продемонстрировал. Но ему это было не нужно. Хетрир был взрослым, и ему ничего не стоило справиться с мальчишкой, хотя тот и отчаянно сопротивлялся.
- Вы меня поняли?
Тигрис взял Анакйна из рук Джайны. Его глаза были печальны. Джайна уже не сопротивлялась, она не могла даже шевельнуться. Но самое главное - она не могла мысленно соединиться с Джесином и узнать, что сейчас он думает. Впрочем, Джайна не знала, что она сама сейчас думает.
- Джесин! Анакин! - Все-таки она могла говорить!
- Я вижу, что вы поняли, - сказал Хетрир. Он взял двойняшек за руки и повел их за собой.
- А вирвулф? - крикнула Джайна.
- Вы уже слишком большие, чтобы иметь ручное животное.
Дверь закрылась. За ней выл вирвулф. Хетрир шел так быстро, что Джайна и Джесин вынуждены были почти бежать. Тигрис шел за ними, неся Анакина.
Джайна с трудом различала дорогу. Она споткнулась и упала, но Хетрир рывком поднял ее на ноги и потащил дальше.
- Стойте! - крикнула Джайна. - Подождите! Я больше не могу! Помогите!
- Помогите! - присоединился к ней Джесин.- Спасите нас!
- Джая! Джаса! - кричал Анакин. Джайна чуть оглянулась. Анакин боролся с
Тигрисом, пытаясь освободиться, но Тигрис все крепче прижимал его к себе.
- Отпусти моего брата! - крикнула Джайна, стараясь вырвать руку из руки Хетрира.
И тут Анакин изо всей силы ударил Тигриса по лицу.
Тигрис поморщился от боли. Он чуть не уронил Анакйна, но все еще удерживал его, пока тот не коснулся земли. Тигрис отпустил Анакйна и потер лицо.
Хетрир остановился и выпустил руки Джайны и Джесина.
Джайна подбежала к Анакину и обняла его. Джесин встал на колени и обнял их обоих.
Хетрир возвышался над ними с недовольным Видом, глядя в упор на Анакйна. Затем он улыбнулся.
- Так я и думал,- мягко произнес он.- Этого и следовало ожидать от маленьких Скайвокеров.
Он положил ладонь на голову Анакину. Спутанные волосы малыша распрямились под рукой Хетрира. Вдруг он схватил прядь волос Анакйна и с силой дернул.
Анакин вскрикнул от боли и ярости. Джайна ударила Хетрира по руке, Джесин замолотил по ней обоими кулаками.
Хетрир даже не шевельнулся, продолжая смотреть на Анакина.
И тут способности Анакина вырвались наружу. Темный коридор внезапно озарился ярким светом, который проходил даже сквозь руку Хетрира. Джайна замерла. Рука Хетрира, все еще лежавшая на голове Анакина, выглядела, как рука скелета.
И вдруг свет погас.
Джайна почувствовала, что ее будто окутало холодное мокрое одеяла Шатающийся зуб выпал у нее изо рта и угодил прямо в обшлаг рукава Хетрира. Тигрис оттащил ее и Джесина в сторону.
Анакин смотрел во все глаза на Хетрира.
- Спокойно! - мягко сказал Хетрир.
Джесин взял Джайну за руку. Она едва чувствовала его пальцы.
Глядя в упор на Хетрира, Анакин весь дрожал. Джайна хотела подойти к нему - ведь она была старшей, - но Тигрис крепко держал ее.
- Делай то, что тебе сказали, - прошептал он.- Тогда с тобой и с твоими братьями все будет хорошо.
В душе Джайны кипела ярость. Никто и никогда так с ними не обращался. Дядя Люк мог отразить их применение Силы, но никогда не подавлял Джайну и Джесина с помощью ужасного мокрого одеяла и никогда не позволял свету Анакина вырваться наружу. Дядя Люк только помогал им правильно применять способности, направляя их в нужную сторону.

Предыдущая страница 4 Следующая страница


5 Вонда Макинтайр

Но то, что сделал Хетрир, привело Джайну в ярость. Она не знала, как избавиться от этого холодного мокрого одеяла, она даже не видела его!
- Отведи этих двоих в их комнаты, - сказал Хетрир Тигрису. - А потом возвращайся ко мне.
- Все будет исполнено, Хетрир,- голосом, полным восхищения, произнес Тигрис.
- Мне нужен мой зуб, - сказала Джайна. Хетрир тряхнул рукавом, и зуб упал на землю. Потом поднял на руки Анакина, который уже не сопротивлялся. Не мог сопротивляться.
- Пожалуйста, оставьте его с нами! - взмолилась Джайна. - Ему ведь только три года.
На мгновение она замерла. В таких случаях Анакин всегда говорил - три с половиной. Но сейчас он молчал.
- Мы будем хорошо себя вести, только оставьте его! - продолжала она в отчаянии.
Хетрир посмотрел на нее. Теперь Джайна уже знала, что мягкое выражение его глаз было сплошным обманом. Так же как обманом было все то, что он говорил.
- Если вы будете хорошо себя вести, я разрешу вам встретиться со своим братом. На несколько дней или даже на неделю.
Он повернулся и ушел в темноту, унося с собой Анакина. Последнее, что Джайна успела увидеть,- это расширенные от страха глаза братишки.
Тигрис повел Джайну и Джесина по коридору. Мокрое одеяло все еще было на них.
- Мне холодно,- прошептала Джайна.
- Чепуха, здесь очень тепло, - отрезал Тигрис.
Джайне хотелось плакать от боли, страха и растерянности. С ней никто так никогда не обращался. Она всегда старалась применять свои способности правильно, как учил дядя Люк. Она научилась быть ответственной, поняла цену слова.
Поговорить бы сейчас с мамой! Джайне никогда не разрешали использовать способности во вред кому-либо. Но как ей поступать в этой ситуации, когда, возможно, понадобится применить Силу, чтобы остановить того, кто хочет причинить им зло? Чтобы защитить Анакина - ведь она отвечала за него.
Использовать барьер для защиты было бесполезно, она уже в этом убедилась.
"Хетрир ведь мог просто пройти через барьер, но он сделал совсем другое,- подумала. Джайна.- Он не может быть нашим крестным отцом, и я не верю, что он знает маму, папу и дядю Люка. И не верю, что они умерли!"
Она хотела встретиться глазами с Джесином, чтобы убедиться, что он тоже так думает. Джайна повернула голову к брату, но Тигрис дернул ее за руку, заставив опять смотреть вперед.
- Смотреть прямо перед собой! - скомандовал он.- Иначе на что-нибудь налетишь.
- Что за глупость,- сказала Джайна.- Если смотреть только вперед, можно многое упустить.
- Мы здесь не противоречим взрослым,- сказал Тигрис.
- Что такое "противоречить"? - спросила Джайна.
- Не будь дерзкой.
- Что такое "дерзкая"? - Джайна действительно не очень понимала, что означают оба этих слова. Но Тигрис не ответил, а только еще быстрее потащил их в глубь темного коридора.
Джайна думала о холодном мокром одеяле, которое окутывало ее с головы до ног, так что она ничего не чувствовала вокруг себя. Она пыталась сбросить его с себя столь же яростно, как Анакин вырывался из ее рук или из рук Тигриса. Но эти усилия только измучили ее.
Коридор заканчивался большой каменной комнатой, тускло освещенной, но все же не такой темной, как коридор. Рассеянный свет шел с потолка, такого низкого, что Тигрис мог дотянуться до него руками, если бы слегка подпрыгнул. А Хетриру даже не надо было и прыгать.
В комнате не было стен - одни только деревянные двери, расположенные бок о бок друг к другу. Все они были закрыты. Окон не было. Как же выбраться отсюда?
"Надо исследовать каждую дверь, - подумала Джайна. - А здесь их не меньше сотни. А может быть, и тысячи. - Она обвела взглядом двери. Все они были абсолютно одинаковы.- Но какая-нибудь одна должна вывести отсюда".
И вдруг ее пронзила мысль - а если это корабль? Что тогда?
Джайна ужасно устала. Она пыталась делать вид, что не хочет спать - ведь она уже большая! - но веки ее слипались.
Тигрис стоял между ней и Джесином. Джайна была уже не в силах стоять на ногах и прислонилась к Тигрису. Он положил руку ей на плечо. Рука была теплая, Джайна почувствовала это даже сквозь свое мокрое одеяло. На мгновение - только на мгновение - это было похоже на дружеское прикосновение. Джайна даже подумала, что сейчас он возьмет ее на руки, отнесет до кровати и уложит ее, как это делала Винтер. И все будет, как прежде.
Но потом она вспомнила, где находится и что произошло. Наверное, Тигрис тоже это вспомнил, потому что он потряс ее за плечо и заставил проснуться.
- Эй, просыпайся! Здесь мы не спим, пока не ляжем в кровать.
- Я не спала!
- Я тоже, - сказал Джесин. Он был таким же сонным, как Джайна. Наверное, он тоже был закутан в одеяло Хетрира.
"Скорей бы в кровать,- подумала Джайна. - Там будет тепло, и я смогу вытащить руку из-под одеяла, и Джесин тоже, и мы дожмем Друг Другу руки. И даже сможем пошептаться".
Они подошли к одной из дверей. Тигрис открыл ее. Джайна подумала, что там опять какой-нибудь длинный коридор, идти по которому у нее уже не хватит сил, но там оказалась крошечная комната шириной чуть больше двери и длиной чуть больше двух дверей
Джайна в нерешительности остановилась. Может быть, в этой крошечной комнате есть другая дверь? Но она не видела ни ручки, ни кнопки, ни какой-либо щели. Входная дверь была массивная, резного дерева, но сама комната удивила Джайну своим убожеством - в ней не было ничего, кроме серых каменных стен.
Тигрис отпустил руку Джесина и легонько подтолкнул его в комнату, тут же закрыв за ним дверь.
- Джесин! Джесин! - закричала Джайна. Она рванулась к двери и схватилась за ручку. С той стороны двери раздался едва слышимый крик Джесина: "Джайна! Джайна!"
- Пошли, - сказал Тигрис и оттащил ее от двери.- Ты ведешь себя как маленькая. Здесь мы не кричим и не шумим. Мы храбрые.
Джайна в ярости обернулась к нему:
- И я храбрая!
Она замахнулась, чтобы ударить его, но он поймал ее руку.
- Я храбрая, но я хочу к своему брату!
- Пора спать,- сказал Тигрис.- Оставь свои глупости до утра. Пошли!
Может быть, удастся поговорить с Джесином через стену?
Джайна с надеждой повернулась к соседней двери.
Но Тигрис повел ее по диагонали через всю огромную комнату и привел к самой дальней двери. За ней оказалась точно такая же комната, как у Джесина, но только она была очень далеко от него.
Тигрис отпустил руку Джайны и посмотрел на нее.
- Покажи мне, что ты храбрая, - сказал он, глазами указав ей на комнату.
"Конечно, он хочет, чтобы я сама вошла туда,- подумала Джайна.- Без специального приказа".
Она взглянула прямо в его огромные черные глаза:
- Я хочу домой.
- Знаю,- мягко сказал Тигрис. Он помедлил и жестом указал ей на комнату.- Но тыне можешь.
Джайна вошла в комнату. У нее не было выбора. Дверь захлопнулась.
Джайну окутала полная темнота. На ощупь она обследовала все стены комнаты, но не нашла даже намека на какой-нибудь выход.
Наконец усталость взяла свое. Ее ноги подкосились, и она опустилась на колени. Пол был липким и мягким - она могла рукой сделать в нем вмятину. Джайне было холодно, она хотела в свою кровать, к своей кукле Эбе, которую ей подарил Чубакка.
"Надо представить себе, что я в походе,- подумала она.- И как будто все снаряжение потерялось. Или утонуло. Нет, лучше не утонуло, а просто намокло. Единственное, что осталось сухим, - это теплый походный матрац. А намокшее одеяло вот-вот высохнет. Оно знает, что мне холодно, и скоро согреет меня..."
Она легла на мягкий пол.
"Мама тоже в этом походе. И папа, и Винтер, и Чубакка, и дядя Люк, и Трипио. Только Арту с нами нет, потому что он не любит, когда сырость попадает в его ролики. Мы все вместе, мы греемся у костра, едим тосты и пьем какао".
Маленькая точка света появилась перед ней. Джайна протянула к ней руку и почувствовала, как Джесин сжал ее пальцы. Она перестала дрожать.
Тигрис спешил в покои лорда Хетрира.
"Я вел себя глупо,- думал он.- Проявил глупость и слабость. Главное - я только повредил им, пытаясь держаться с ними помягче. Я забыл, чему учил меня лорд Хетрир".
Он остановился у двери, ведущей в покои Хетрира, и встал на колени. Стучать он не стал - Хетрир и так знал, что он здесь.
Тигрис опустил голову, размышляя над ошибками, которые он допустил.
Лорд Хетрир даст ему знать, когда можно войти.
Его колени уже онемели, и тут наконец дверь открылась.
Тигрис затрепетал, почувствовав Силу, исходившую от взгляда Хетрира. Он поднял голову и посмотрел своему учителю в глаза.
- Ты задержался дольше, чем было нужно,- сказал Хетрир.
- Да, лорд Хетрир,- покорно ответил Тигрис.
На мгновение ему вдруг захотелось солгать и свалить всю вину на детей. Они ведь действительно были дерзкими и непослушными! Правда, это не давало ему повода выйти за рамки времени.
- Я допустил ошибку, лорд Хетрир. Я говорил с детьми. Я пытался научить их, как себя вести, но это было неоправданно долго. Я... оказался слабым и глупым.
На лице Хетрира не было признаков гнева. Он никогда не показывал, что сердится. Тигрис даже подумал, что лорд Хетрир и впрямь не сердится - он слишком велик, чтобы обращать внимание на такие пустяки!
- Ты разочаровал меня, Тигрис,- сказал Хетрир.
Тигрис тоже изнемогал от чувства разочарования - он разочаровался сам в себе. Как хотелось бы хоть раз угодить лорду Хетриру! Но почему-то у него вечно что-нибудь не получалось...
- Но все-таки ты признал свою ошибку,- задумчиво произнес Хетрир.- Поэтому я дам тебе еще один шанс. Встань!
Тигрис встал, с надеждой глядя на Хетрира, который повернулся и направился в свои покои. Тигрис, стараясь ступать неслышно, последовал за ним. Сердце его трепетало: Хетрир редко приглашал его в свои апартаменты. Он чувствовал себя польщенным - можно сказать, особа, приближенная к самому лорду Хетриру!
Они вошли в роскошную приемную, с полом из золотых плиток, с резными полированными стенами и с изящными светильниками, отбрасывающими причудливые рисунки на потолке.
Посреди пола лежал толстый мягкий ковер с замысловатым рисунком.
Маленький Анакин спокойно сидел в центре ковра. Его энергии заметно поубавилось с тех пор, как Тигрис видел его последний раз, но все же он опять светился слабым мерцающим светом. Лорд Хетрир остановился и скрестил руки на груди.
- Ты признал свою слабость,- сказал он, не оборачиваясь. - Это поможет тебе найти путь к Силе. Я простил тебя.
Сердце Тигриса вновь затрепетало.
- Что ты думаешь об этом ребенке? - Лорд Хетрир посмотрел на Анакина и мягко улыбнулся. Тигрие взглянул на малыша.
- Наверное, в нем есть Сила, - сказал он. - И даже немало. Он излучает свет... Может быть, его надо окутать покрывалом?
Хетрир с усмешкой взглянул на Тигриса.
- В общем-то, правильное наблюдение,- сказал он.- Молодец!
Тигрис почувствовал, как краска бросилась ему в лицо. Неужели он, наконец, заслужил похвалу своего учителя?
- Благодарю вас, лорд Хетрир.
Хетрир опять задумчиво посмотрел на Анакина.
- Ему надо сделать обряд очищения.
- Очищения? - воскликнул Тигрис, едва не забыв, с кем разговаривает.- Почему?
"Он думает, что этот ребенок - будущее Империи? - лихорадочно пронеслось в его голове. - А как же я? Этому маленькому... ну, пусть в чем-то непредсказуемому... но все же еще такому глупому - обряд очищения? А мне?"
- Мой господин, я...- Тигрис осмелился взглянуть ему в глаза.- Я не знаю, но, может быть, ему нельзя... ведь он не Проктор, и даже не помощник?
Хетрир продолжал смотреть на Тигриса с какой-то рассеянной улыбкой. Казалось, его больше занимает Анакин, который продолжал тихо играть на ковре.
Гнева, как всегда, не было видно на лице лорда.
- Ему надо сделать обряд очищения,- отчеканил Хетрир.
Тигрис понимал, что на этот раз он опять лопухнулся.
Как жаль! Ведь почти что был у цели!
- Конечно, мой лорд!
Он печально посмотрел лорду в глаза и встретил такой же печальный взгляд.
- Да, мой Лорд, - прошептал он дрожащими губами.
Тигрис смотрел на своего господина со страхом и почтением.
"Как это он может забыть про прием завтра утром? Нет, конечно. Он не забыл. Наверное, опять проверяет меня,- думал он.- Если бы он знал, как я стремлюсь служить ему! Не просто передавать его распоряжения, а именно служить ему всей душой. Я хочу заслужить право на обряд очищения, чего бы это не стоило. Может быть, лорд Хетрир думает, что я забыл про прием. Он думает, что я такой самонадеянный, что могу забыть о своих обязанностях!"
- Сэр, могу ли я просить Главного Проктора провести переговоры с вашими гостями? - робко спросил Тигрис.
- Главного Проктора? - нахмурился Хетрир.- С моими гостями?
- Завтра утром, сэр.
Несколько секунд Хетрир в упор рассматривал Тигриса.
- Мне не нужен Главный Проктор, чтобы принимать моих гостей, и мне больше не нужен ты, глупый Тигрис! - резко сказал он.- Я и не думал улететь раньше, чем прибудут мои гости. Как ты мог подумать, что я забыл о приеме?
- Я... неправильно вас понял, лорд Хетрир. Простите!
Хетрир устало вздохнул.
- Ты постоянно оправдываешься, но не пытаешься ничего изменить. Подумай об этом!
Тигрис опустил голову. Он не мог ничего сказать, а еще раз извиняться не хотел. Как, должно быть, лорд Хетрир глубоко в нем разочарован! Тигрис смотрел на манжеты своей грубой коричневой робы, с горечью сознавая, как сильно она отличается от оранжевых туник помощников или легких голубых костюмов Прокторов.
Хетрир встал. Его белые одежды зашелестели, так что Тигрис невольно поежился.
Внезапно комнату наполнило пронзительное гудение Огненного Меча Хетрира, и серебряный свет упал на открытые ладони Тигриса. Он поднял голову.
Лезвие исчезло.
- А ну-ка, попробуй теперь ты,- сказал лорд Хетрир и протянул рукоятку Огненного Меча Тигрису.
Тигрис взял рукоятку, ощутив тепло, идущее от нее. Огненный Меч был слишком большим, и Тигрису приходилось крепко сжимать его, чтобы удержать в руке.
Он знал, чего хочет от него лорд Хетрир.
Лезвие Огненного Меча приводилось в действие только с помощью Силы. Хетрир не допускал в свое окружение никого, кто не показал бы свои способности и не смог бы оживить клинок.
Тигрис старался - о, как он старался! - вступить во взаимодействие с Силой и создать клинок.
Маленький Анакин поднял голову и стал с интересом наблюдать за усилиями Тигриса.
Но ничего не произошло. Меч оставался холодным. Мертвым.
- Дай мне! - сказал Анакин, протягивая руки к Мечу.
Лорд Хетрир с мягкой улыбкой посмотрел на него.
- Нет, малыш. Тебе нельзя.
Он опять повернулся к Тигрису и со вздохом взял у него из рук Меч. Откинув полу своего одеяния, Хетрир закрепил Меч на ремне. Тигрис успел заметить другой меч, меньшего размера, висящий рядом. Он никогда не видел, чтобы лорд Хетрир вынимал его. Тигрис был уверен, что, если лорд Хетрир даст ему попробовать маленький меч, у него обязательно получится, но он боялся сказать об этом.
- Уходи, - сказал Хетрир.
- Да, мой господин.
Тигрис окончательно разочаровал своего учителя, теперь уже, наверное, навсегда. Он был раздавлен своим бессилием. Дети, которые не могли пользоваться Силой, не имели права оставаться в резиденции лорда Хетрира.
Джайна проснулась от голода. Она подняла голову и удивилась, что кругом так темно! Где же луна и звезды? Может быть, их просто не видно из-за облаков?
И тут она все вспомнила.
Внезапно пол снова стал твердым. Удивленная, Джайна вскочила. Кусок пола, заменявший в комнате кровать, исчез.
Она подошла к двери.
- Выпусти меня, - допросила она дверь. - Откройся!
Дверь не ответила.
- Пожалуйста, дорогая дверь! - снова взмолилась Джайна.
Ничего не изменилось. Она попробовала повторить просьбу на двух других языках, но дверь безмолвствовала.
Джайна вздохнула. Она боялась использовать свои способности, чтобы открыть дверную задвижку. Но еще больше она боялась не попробовать и упустить свой шанс выбраться отсюда.
Джайна осторожно начала продвижение к замку. Но в тот момент, когда она дотронулась до него, ее окутало тяжелое холодное одеяло Хетрира.
Джайна вздрогнула и попятилась, успев в последний момент увидеть замок. Он был довольно простой, но массивный.
"Я смогла бы его открыть! - подумала она.- Я знаю, что смогла бы, если бы не это проклятое одеяло!"
Одеяло власти Хетрира окутывало ее с ног до головы. Джайне опять стало ужасно холодно. Она сунула руки в карманы, чтобы согреть их.
Ее пальцы наткнулись на универсальный инструмент.
"Как же я могла забыть о нем? - Джайна вытащила инструмент из кармана и открыла нужную часть, в которой находилась дрель.- Придется нарушить запрет дяди Люка..."
Ей не разрешали сверлить стены, полы, мебель и двери. Джайне подарили этот инструмент с правом использовать его только в мастерской.
Но сейчас был особый случай!
Джайна приставила дрель к стене и начала тихонько сверлить.
На полу образовалась небольшая кучка опилок. Джайна не могла видеть их, она лишь чувствовала, как они с тихим шуршанием падают к ее ногам.
Внезапно дверь открылась. Джайна отскочила назад и быстро убрала свой инструмент в карман.
После кромешной темноты комнаты яркий свет, хлынувший из открывшейся двери, ослепил ее так, что она зажмурилась.
- Выходи! - раздался голос Тигриса.
Все еще ослепленная. Джайна неуверенно вышла из комнаты.
Тигрис закрыл дверь.
Она сразу увидела Джесина, стоявшего у своей двери в противоположном конце комнаты. Джайна рванулась к нему, но Тигрис успел схватить ее за плечо. Она обвела комнату взглядом и увидела, что у каждой двери стоит ребенок. Никто из них не двигался. Они выглядели испуганными и усталыми. Дети были совершенно разными, из разных миров.
Посреди комнаты в две шеренги стояли дети постарше, одетые в оранжево-красные туники.
- Мы здесь не бегаем,- строго сказал Тигрис Джайне.- Мы ждем разрешения Прокторов.
Тигрис указал на высокого молодого человека в голубом костюме, стоявшего у входа и наблюдавшего за присутствующими.
- А затем помощники показывают нам, как надо строиться,- продолжал Тигрис.- И мы идем туда, куда нам скажут.
Помощники развернулись веером, оставив ровные промежутки для детей, которых они собирались пасти. По их команде дети покорно повернулись в сторону Проктора. Джесин не шевельнулся.
Джайна тоже не двинулась с места.
- Я хочу к Джесину,- сказала она.- И где Анакин?
- Я тебе ясно сказал, что здесь мы не шумим.- Тигрис попытался развернуть ее лицом к Проктору, но ему это не удалось. - Повернись!
Джайна уставилась в пол, так же как и Джесин на том конце комнаты.
- Ты хочешь завтракать? - спросил Тигрис. Джайна подняла глаза.
- Да.
- Тогда делай, что говорят.
Джайна опять опустила голову и стала рассматривать каменный пол. Тигрис схватил ее за плечи и развернул вперед. С Джесином то же самое проделал один из помощников.
- Вперед! - одновременно скомандовали помощники.
Все дети нога в ногу двинулись вперед.
Тигрис толкнул Джайну. Она пошла, но не в ногу с остальными, чеканившими шаг детьми. Она стала громко шаркать ногами по полу. Этот звук был отчетливо слышен в промежутках между регулярной поступью других детей. С другого конца комнаты слышалось такое же шарканье!
Джайне удалось увидеть Джесина. Они встретились глазами и улыбнулись друг другу. Помощник резко толкнул его, Тигрис сделал то же самое.
Но смятение уже было внесено в ряды детей, и, когда Джайна начала подпрыгивать, все остальные стали тоже прыгать и скакать.
Девочка-кентавр красно-золотого цвета постукивала своими копытцами в быстром танце, хлеща длинным хвостом по пятнистым бокам. Она издала радостный возглас, и Джайна с Джесином ответили ей такими же радостными криками.
- Стоять! А ну, тихо! - пальцы Тигриса впились в плечо Джайны, так что она вскрикнула.
На миг он ослабил хватку, но потом сжал ее плечо еще сильнее, заставив Джайну остановиться. Как ей хотелось применить свои способности, но она вынуждена была сдерживать себя. Холодное мокрое одеяло Хетрира начало постепенно таять, и Джайна боялась, что оно вновь с прежней силой окутает ее.
Другие дети тоже остановились. На другом конце комнаты помощник вцепился в руку Джесина.
- Мы все должны подчиняться дисциплине, - сказал Тигрис. - Ты еще маленькая и не можешь знать, что для тебя лучше, а что хуже. Ты должна слушаться меня, как я слушаюсь Прокторов и Лорда Хетрира.
- А почему мне нельзя бегать и прыгать? И кричать?
- Нельзя. Ты должна учиться контролировать себя.
Джайна задумалась. Занятия с дядей Люком в основном были посвящены именно этому - учиться контролировать себя.
- Но дядя Люк разрешал мне бегать и прыгать!
- Люк Скайвокер умер, - сказал Тигрис.
- Но...
- Хватит спорить! - отрезал Тигрис.- Становись в ряд и следуй за впереди идущим.
Джайна была рада, что Тигрис прервал ее. Ведь она чуть не обмолвилась, что знает, что дядя Люк жив!
И мама, и папа, и Чубакка...
Внезапно перед ними возник Хетрир.
- Лорд Хетрир! - упав на колени, воскликнул Тигрис.
- Что здесь за шум? - спросил Хетрир.
- Я объяснял ей наши правила,- сказал Тигрис, глядя в пол.
- Не надо ничего объяснять. Командуй!
- Где мой брат? - спросила Джайна. - Где Анакин?
- Ты плохо себя вела, - сказал Хетрир. Он повысил голос, чтобы его могли слышать все дети и помощники.- Я отменил завтрак из-за плохого поведения этой девочки. Теперь вы все идете в классную комнату.
- Это нечестно! - крикнула Джайна. - Как можно оставить без завтрака всех, если прыгала я одна?
- Тише! - прошептал Тигрис. Хетрир удалился, оставив без внимания слова Джайны.
Джайна была так голодна, что ее желудок урчал. Они с Джесином ничего не ели со вчерашнего ленча. Ах, какое вкусное было рагу! А сандвичи! А фрукты на десерт!
- Нечестно! - еще раз крикнула она.
- Ты нарушила правила,- сказал Тигрис. - Ты часть группы. А правила распространяются на всю группу.
- Но...

Предыдущая страница 5 Следующая страница


Хрустальная Звезда 6

- Тихо,- сказал Тигрис.- Лорд Хетрир пока что еще не отменил ленч.
Джайна посмотрела на детей. Наверное, они все злятся на нее! Впервые она заметила, какие они худые. Должно быть, ужасно голодны!
Джайна хотела извиниться перед детьми, но боялась, что, если скажет хоть слово, Хетрир лишит их и ленча.
Она сдалась. Когда четко построенный ряд детей двинулся вперед, она покорно пошла следом.
И все же ее шаги чуть-чуть не попадали в общий ритм.
Джайна сидела в крошечной комнатенке, лишенной солнечного света и свежего воздуха и смотрела на экран монитора. Она была так голодна, что едва могла что-либо соображать. Ну почему она должна здесь сидеть и запоминать информацию, возникающую перед ней на дисплее? Большую часть ее Джайна уже знала. Остальное она не могла понять просто потому, что не хотела даже вникать. Сначала Джайна еще пыталась сосредоточиться, но потом махнула на все рукой. Количество неправильных ответов превратилось во внушительную цифру.
Но Джайну это уже не трогало.
Она задремала.
- Ты, должно быть, очень глупая девчонка! Джайна вздрогнула и проснулась. Она не слышала, как подошел Тигрис и встал у нее за спиной. Джайна встала и посмотрела на него.
- Вовсе нет! Я не глупая! Я очень сообразительная! Почему ты ко мне придираешься?
Тигрис молча ткнул пальцем в список ее неправильных ответов. Ногти у него были грязные и обломанные.
- Я не придираюсь,- сказал Тигрис.- Я только помогаю тебе.
- Да ты просто достаешь меня!
- Если хочешь, чтобы я не делал замечания, ты должна правильно отвечать на вопросы.
- Но это какие-то дурацкие вопросы!
- Ты дерзкая девчонка. Ты думаешь, что лучше лорда Хетрира знаешь, что тебе лучше? Ты очень невежественна!
- Неправда! Я люблю учиться. Но не люблю учить всякую чушь.
- Тогда скажи: какая высота у самого высокого водопада в мире Фиррерре?
- Я знаю, как определить, какое течение в реке является главным. Я знаю, как вычислить высоту водопада, даже если нельзя добраться до его вершины!
- Но лорд Хетрир не задавал тебе этих вопросов. Он спросил: какая высо...
- Откуда я знаю? Это дурацкий вопрос. Кто может это знать?
- Его высота - одна тысяча двести шестьдесят три метра. Лорд Хетрир, говорит, что все образованные люди должны знать такие вещи. Так что садись на место и учи все, что появится на мониторе.
Джайна вздохнула и села, уставившись на экран.
Она понимала, что у нее нет выбора.

ГЛАВА 4

Лея дремала в окружении многоголосия звуков - трелей, свиста и голосов, создававших ночные образы. Она увидела трех призраков - три маленькие хрупкие фигурки - и закричала, протягивая к ним руки.
Лея вздрогнула и проснулась, вспомнив, что заснула в кресле.
Светильники уловили ее движение и зажглись.
- Ну и кошмары иногда приснятся! - пробормотала Лея.
Потом она вспомнила, что это вовсе не ночной кошмар.
Рядом с ней стоял Арту, тихонько посвистывая.
- Ой! Ты напугал меня, Арту! - сказала Лея. - Что-нибудь удалось узнать? Есть какие-нибудь новости?
Она встала, поглаживая затекшую шею. Была полночь. Самое время ложиться спать...
- Мистер Айон подмешал мне снотворное в чай, - вдруг осенило ее. - Но зачем?
Она задумалась, вспоминая прошедший вечер. Нет, вряд ли - ведь управляющий пил чай вместе с ней. И зевал точно так же, как Лея. Да еще потом споткнулся и чуть не упал. Наверняка еле-еле добрался до своей комнаты и отключился.
Арту покатился к дверям.
- Спокойной ночи,- сказала ему Лея. Арту повернулся и сделал движение сначала к Лее, затем опять к дверям.
- Что такое, Арту?
Дройд издал свист, в котором звучали нетерпеливые и даже как будто повелительные нотки. Всем своим видом он говорил, что Лея должна последовать за ним.
- В чем дело, Арту? Куда ты меня зовешь? Арту выкатился за дверь. Лея пошла за ним.
- Но куда мы идем? Чубакка, что ли, проснулся?
Она шла за дройдом по коридору. Во дворце было тихо и сумрачно. Они прошли мимо одного поворота, затем другого.
Арту явно направлялся не в хирургию.
- Нам сворачивать здесь,- сказала Лея.
Но дройд, не останавливаясь, проследовал дальше.
Все больше волнуясь и удивляясь, Лея шла за ним, пока они не вышли из дворца. Она даже не знала о существовании этого выхода. Дворец был слишком большим - он напоминал огромный лабиринт, - и Лее частенько приходилось запоминать дорогу, ведущую к нужным ей залам или комнатам.
Над ее головой неспешно вальсировали несколько лун, освещавших ночное небо Манто Кодру. Ночную тишину нарушали звуки неведомых существ.
- Куда мы идем? - тихо спросила Лея.
Все звуки тотчас прекратились. Она остановилась, пораженная внезапной тишиной, и несколько мгновений напряженно прислушивалась. Понемногу звуки начали возвращаться.
Арту издал своей неповторимый свист, гармонично слившийся с ночными звуками, и перекличка невидимых существ оживленно возобновилась.
Арту вошел в лесную полосу и заскользил по тропинке в сторону лужайки. На краю ее, в том месте, где исчезли дети, Лея остановилась, почувствовав, что у нее подкашиваются ноги, затем собралась с силами и пошла дальше. Они вошли в лесную полосу на другой стороне поляны.
Лея задыхалась от волнения.
"Ты ведешь себя, как испуганный ребенок, - сказала она себе. И добавила: - Или как перепуганная мать".
Наконец она поняла, куда вел ее Арту. Она догнала дроида.
- Арту, ты знаешь, где дети? Они спрятаны на каком-нибудь из этих кораблей?
На небольшой площадке стояло несколько космопланов. Большие корабли должны были приземляться в главном порту, но стоявшие здесь были маленькими и простыми по конструкции.
Если похитители имели доступ к одному из местных кораблей, они могли спрятать там детей. Никто бы не додумался искать их там - ведь главный воздушный порт запретил взлет всем кораблям Манто Кодру.
- Ответь же мне, Арту! - Но дройд молчал.
Один из кораблей был курьерским - именно его Лея хотела отправить за Хэном и Люком. Другой, предоставленный в распоряжение управляющего, был старинным местным кораблем с довольно причудливым дизайном.
Третьим был "Альтераан", гордость и радость Леи,- гладкий маленький корабль с гиперскоростными возможностями. Люк иногда упрекал сестру за то, что она проводила много времени в тренировочных полетах на "Альтераане", вместо того чтобы развивать в себе способности Джедая. Но Лее было намного проще научиться летать, чем развивать эти способности. И намного приятнее. Она души не чаяла в своем маленьком корабле.
Люк работал над собой до изнеможения, что иногда пугало Лею. Если бы они росли вместе и она знала бы своего брата ребенком, она, может быть, лучше понимала бы его.
Хэн, напротив, не утруждал себя тренировками на выносливость. В его жизни было немало проверок на прочность, и добавлять себе новые ему было ни к чему. Они и так постоянно сваливались на его голову. Лее частенько приходилось, возвращаясь с дипломатических приемов или встреч с советниками, находить Хэна спящим за столом или на полу. А однажды он заснул прямо в ванне с водой! Если бы Лея пришла на пять минут позже, он бы наверняка утонул.
Именно поэтому они с Люком уехали вдвоем. Им обоим надо было передохнуть - каждому от своих подвигов - и сменить обстановку.
Лея сомневалась, что Люк сможет найти каких-нибудь Рыцарей Джедаев, но пусть хотя бы немного отдохнет от изнурительных тренировок. А Хэн сможет оттянуться, как в старые добрые времена.
Лея шла за Арту по площадке, ожидая, что дройд остановится у курьера, но тот проследовал мимо. Неужели он направляется к кораблю мистера Айона? Управляющий был всегда так любезен с ней, старался помочь Лее во всем, а если и осмеливался упрекать ее, то только из лучших побуждений... А вдруг дети и в самом деле на его корабле, вдруг он похитил их, чтобы добиться большей власти и привилегий на Манто Кодру?
Но Арту миновал и корабль управляющего и направился к "Альтераану". Лея кинулась за ним.
"Никто не может проникнуть на ДАльтераан" без моего разрешения! - мысленно крикнула она самой себе. - Никто! Даже Хэн. И тем более дети! И похитители не смогли бы попасть внутрь, они не знают, как открывается вход".
Ее сердце отчаянно забилось. На корабль мог попасть только тот, кто умеет пользоваться Силой.
Лея попыталась успокоить себя. "Сейчас разберемся,- думала она.- Сейчас разберемся..."
Арту остановился возле "Альтераана".
Лея дотронулась рукой до серебристого борта корабля. "Альтераан" был зарегистрирован на вымышленное лицо - Лея сделала это для того, чтобы в один прекрасный день ей удалось бы выкроить немного свободного времени и улететь инкогнито в какой-нибудь чудный уголок Вселенной. Названия на борту корабля не было, вместо него был проставлен номер, потому что слово "Альтераан" было многим хорошо знакомо и давало ключ к выяснению личности его владельца. Почти все жители планеты Альтераан в свое время подверглись атаке Звезды Смерти, и мало кто остался в живых. Принцесса Лея Органа Соло была одной из них.
- Там кто-нибудь есть, Арту? - шепотом спросила Лея.
Дройд издал мягкое слабое гудение. Этот звук был хорошо знаком Лее - так гудел силовой двигатель "Альтераана" перед взлетом.
- Понятно. Я не дам им взлететь. Не беспокойся, Арту.- Лея решила, что Дройд предупреждает ее о готовящемся взлете похитителей на борту "Альтераана".
Она включила устройство открывают люка и, помедлив, решительно поднялась на корабль. Не зажигая света, она молча пошла по коридору.
У Леи не возникло ощущения, что корабль подвергался чьему-то непрошеному вторжению. На борту, казалось, никого не было. Арту молча следовал за ней. Лея шла уверенно в полной темноте - она могла бы и с закрытыми глазами легко передвигаться по всем коридорам и отсекам своего корабля.
Лея заглянула в главный зал. Никого. Также никого не было ни в кладовой, ни в комнатах - нигде. С бьющимся сердцем она подошла к кабине пилота.
Там тоже было пусто.
Может быть, они спрятались в машинном отделении? Это было последним местом на корабле, куда она еще не заглянула.
У люка в машинное отделение Лея остановилась и прислушалась, но не услышала ни шепота заговорщиков, ни криков испуганных детей. Может быть, они все спят?
И тут до нее донеслось мягкое слабое гудение.
Лея оглянулась назад, ожидая увидеть Арту, опять издающего звук, похожий на звук включенного двигателя.
Коридор был пуст.
Гудение нарастало: Кто-то явно включил взлетный механизм.
Лея стремительно бросилась к кабине пилота и замерла на пороге.
Включив пульт управления, Арту готовил "Альтераан" к взлету.
- Выключи немедленно, Арту! - крикнула Лея.- Что ты делаешь, я не могу лететь!
Отблеск дисплея полыхнул на металлической груди дройда. На нем были высвечены воздушные пути Манто Кодру. Они были свободны - ни один корабль не прибывал и не убывал в течение нескольких дней.
Кроме одного.
С взлетного поля тянулся одиночный след. С необычайной скоростью он прокладывал себе путь между планетами, затем достиг гиперпространства и исчез.
- Что это, Арту? Дройд завибрировал.
Лея вздохнула и тяжело опустилась в кресло пилота.
Она смотрела на дисплей.
- Почему никто не показал мне это раньше? Арту объяснил ей, что информация исчезла из записей космопорта. Единственная достоверная информация была здесь.
- Они улетели...- прошептала Лея.- Но как ты узнал, как ты нашел?
Арту переливчато засвистел объяснение: он смог бы управлять кораблем, ведя его через околоземное пространство, поэтому для пущей безопасности начал постоянно наблюдать за движением кораблей, готовя себя к самостоятельному полету. Когда похитители взлетели, скрупулезный и педантичный Арту сравнил показания банка данных космопорта и отметил разницу в данных своего записывающего устройства. Несоответствие и навело Арту на мысль, что это ключ к похитителям.
Лея согласилась с выводами Арту. В порту Манто Кодру не слишком оживленное движение, и несоответствие в записях, случившееся именно в то время, когда исчезли дети, было слишком подозрительным.
Между тем гул двигателя "Альтераана" нарастал.
Лея понимала, что ей следует посадить корабль, вернуться во дворец и провести совещание со своими помощниками и советниками. Говорить с ними часами, переливать из пустого в порожнее, пытаясь принять какое-нибудь решение, и ждать милости от природы - а точнее, от людей, укравших ее детей!
Она и так уже потеряла слишком много времени, споря с управляющим, было ли это обычным похищением...
- Послушай, я думаю,- не столько Арту, сколько себе сказала Лея.- Допустим, мы полетим, но если мы ошибаемся - мы подвергнем опасности вирвулфа мистера Айона. А вдруг это действительно обычное местное похищение?
Арту издал низкую протестующую трель.
- Ты сомневаешься? - спросила его Лея и подумала: "Или это только я сомневаюсь?"
Конечно, намного легче для нее было бы поверить мистеру Айону и подождать еще несколько часов в ожидании переговоров с похитителями. Было бы легче верить в то, что переговоры пройдут быстро и успешно и вскоре она сможет заключить в свои объятия немного напуганных, но счастливых детей, сопровождаемых черным вирвулфом.
Но Лея не верила. Не верила, что местные похитители смогли прорваться сквозь мощную охрану и унести детей из-под неусыпного ока Чубакки. Она знала, что похитители куда более могущественны и жестоки, чем местные искатели приключений.
"Они ранили Чубакку и взорвали бомбу, чтобы замести следы. Они заставили нас ничего не помнить на протяжении двух часов. И они утащили вирвулфа, чтобы мы думали, что это местное похищение, и потеряли уйму времени, а они тем временем исчезли,- подумала Лея.
Если это так, то дети уже далеко от Манто Кодру и находятся в смертельной опасности".
Она с благодарностью взглянула на Арту.
- Ты прав. Я должна рискнуть. Арту издал трель одобрения.
- Простите, мистер Айон, если я ошибаюсь,- прошептала Лея.- Но надеюсь, что я права.
Она накинула ремни безопасности и включила кнопку "Старт".
Корабль ожил.
Лея уселась поудобнее.
"Альтераан" взмыл вверх.
Как только он достиг облаков, заработали датчики космопорта.
- Космопорт Манто Кодру обращается к W-9167. Вылет запрещен!
Если бы Лея ответила на это сообщение, они бы поняли, кто пилотирует корабль. Ей пришлось бы что-то объяснять, оправдываться - а какие оправдания они могли привести?
Она знала одно - у нее нет выбора. И она не позволит им узнать, что Глава правительства Новой Республики поступает сумасбродно.
- W-9167, возвращайтесь на базу! Системы наблюдения за гиперпространством неисправны! Полет может быть опасен для вашего здоровья! - продолжал взывать контроллер космопорта.
- Скажи им, что у нас свои собственные системы наблюдения,- сказала Лея Арту. Дройд издал трель сообщения.
- W-9167, мы не принимаем ваш ответ. Вам грозит штраф и конфискация корабля! - надрывался контроллер.
Секретные службы и охрана космопорта работали теперь против нее. Они ничего не знали о похищении. С их точки зрения, был просто нарушен административный приказ.
- W-9167, если у вас проблемы, мы можем послать за вами спасатель!
- Ох, Арту,- воскликнула Лея.- Теперь нам предстоит еще и увильнуть от спасателя.
Арту передал по радиосвязи низкий электронный гудок и выключил передатчик.
- А вдруг будет что-нибудь от Хэна? - спросила Лея.
Арту засвистел.
"Альтераан" достиг верхних слоев атмосферы. В разреженном воздухе жара быстро развеялась. Температура обшивки корабля упала с очень горячей до очень низкой.
Голубое небо стало темно-синим, затем черным. Появились звезды. Одна из звезд двигалась, ее свет скользнул по орбитальной дуге, которая стала менять свою траекторию, чтобы пресечь путь "Альтераану". От нее отделился корабль-спасатель и завис между "Альтерааном" и гиперпространством в той точке, через которую ушли похитители.
- Какова его мощность? - спросила Лея. - Арту, с какой скоростью нам надо лететь, чтобы избежать встречи с ним?
Дройд молчал.
- А я думала, что ты само совершенство, - сказала Лея.
Она не стала менять курс "Альтераана", а лишь увеличила скорость. Арту предупреждающе загудел.
- Не беспокойся. Мой корабль достаточно мощный. Если спасатель приблизится к нам, мы будем вынуждены его уничтожить.
Арту вновь включил радиосвязь.
- W-9167, мы следуем за вами. Сохраняйте спокойствие, мы думаем, что сможем противодействовать вашему непредвиденному ускорению. Пилот, вы ранены? Если вы можете сами справиться с двигателем, вы значительно облегчите нашу работу.
Контроллер сохранял спокойствие в голосе. Если "Альтераан" действительно оказался в беде, Лея, безусловно, оценила бы такую поддержку. Но сейчас ей было не до этого.
Она еще больше усилила скорость корабля. Дисплей на пульте управления показал луч, ждущий, чтобы окружить "Альдераанэ" энергетическим полем, густым, как патока.
Лея выжала скорость до предела.
"В конце концов мы не на войне, - подумала она.- Они ничем не рискуют, пытаясь остановить меня. Их безопасности ничто не угрожает".
Даже собственная безопасность ее сейчас мало волновала.
- W-9167, приготовьтесь, спасатель приблизится к вам через пять, четыре...
Арту отъехал в дальний угол и вжался в пол. Лея посмотрела на него.
- И почему я думала, что ты все знаешь?
-... три, два, один, огонь!
"Альтераан" ужасно дернулся, когда луч спасателя уперся в него и замедлил его ход. Лея продолжала выжимать скорость до предела.
"Альтераан" безумно трясло. Муки любимого корабля больно кольнули Лее сердце.
Защитные экраны "Альтераана" ходили ходуном, на пределе своих возможностей. Корабль с трудом пробивался сквозь невидимое мощное течение.
"Когда-нибудь я непременно выражу свою благодарность тем, кто содержит систему задержания и спасения в таком хорошем состоянии, - подумала Лея. - И так добросовестно выполняет свои обязанности".
Защитные экраны вновь усилили сопротивление. "Альтераан" еще немного приблизился к своему освобождению.
Он еще раз сильно затрясся - и, наконец, преграда была прорвана. От резкого рывка Лею так вжало в кресло, что она чуть не задохнулась, но все же сумела выправить курс "Альтераана".
- Нет! - услышала она крик контроллера.
- Мы сделали это! - смеясь, воскликнула Лея.
И вдруг по кораблю эхом прокатился крик страдания и одновременно облегчения.
- Что это? - крикнула Лея.
Она сбросила ремень безопасности, вскочила и побежала в заднюю часть корабля.
Во второй кабине - кабине, которая была пуста, когда она искала похитителей, - на койке лежал Чубакка.
- Что... как? - Лея не находила слов. Арту выкатил из-за ее спины и остановился рядом с Чубаккой, радостно свистя.
- Ты втащил его на корабль? - воскликнула Лея.- Да как ты мог? Так вот почему ты заставил меня думать, что дети спрятаны в машинном отделении! У тебя появилось время, чтобы впустить его сюда. Но он же ранен! Он должен находиться под присмотром врача. Что я буду делать с раненым вуки?
Она замолчала, пытаясь взять себя в руки и успокоиться. Кроме того, она была так сердита, что не могла больше говорить.
Чубакка зарычал.
Лея долго училась общаться со старым другом ее мужа. Она еще не могла говорить на языке вуки, но все же достигла больших успехов в его понимании.
Сейчас Чубакка выражал боль, сожаление и вину за то, что не смог уберечь детей, но вовсе не за то, что сюда пришел.
- Я не собираюсь возвращаться, чтобы вернуть его в руки доктора Хиос,- сказала Лея Арту. - Я надеюсь, ты догадался захватить все нужные медикаменты?
На "Альтераане" имелся, конечно, медицинский блок, но рана Чубакки была слишком серьезной, а у Леи были весьма отрывочные познания из области оказания экстренной медицинской помощи.
Она наклонилась над ним. Чубакка глухо зарычал.
- Мне жаль, что ты ранен, - сказала Лея. - И я знаю, что ты хочешь помочь мне. Но было бы лучше, если бы ты остался на Манто Кодру. Тебя ведь любой узнает - именно поэтому тебе нельзя было полететь вместе с Хэном. Даже если ты будешь чувствовать себя достаточно хорошо, тебе придется оставаться на корабле. Чубакка издал короткий низкий звук.
- Что ж, может, ты и прав,- задумчиво сказала Лея. - Ты и Хэн - эту парочку все сразу узнают. А вот ты и я... посмотрим. Мне надо об этом подумать.
Он коснулся своей огромной ручищей ее руки. Лея отдернула ее, все еще борясь с гневом на него, но уже остывая.
- Ладно, поспи пока, - сказала она. - Сейчас тебе надо спать.
Лея вернулась в пилотскую кабину и села в кресло, начав медленно и глубоко дышать. Она проделывала это упражнение каждый раз, когда испытывала гнев или отчаяние. Успокаивающий ритуал был одним из нескольких джедайских приемов, которые она начала изучать. Лея была уверена, что этот прием получается у нее хорошо, но Люк утверждал, что никто еще в совершенстве не понимает технику Джедая.
- Каждый раз, когда ты достигаешь новой ступени, - говорил он, - начинаешь осознавать, что на самом деле ничего не понимаешь и тебе надо возвращаться к самому началу, к основам практики и учить все заново.
- Ах, вот как! Очень вдохновляет,- язвительно заметила она тогда Люку.
- Вот именно! - не обращая внимания на ее иронию, сказал Люк. - Удивительно, не правда ли? Постоянно возникает все больше того, что нужно учить. Всегда появляется что-то новое.
Уроки Люка не прошли даром. Сейчас пульс Леи стал ровным, а дыхание спокойным. Впервые за все это время она почувствовала проблеск надежды, ощущение присутствия ее детей. В кабину вкатился Арту. Ощущение исчезло. - Я с тобой не разговариваю, - сказала Лея. Издав слабый свист, Арту удалился.
Ей опять пришлось начинать все сначала. Только в спокойном состоянии она могла использовать свой потенциал, лучше контролировать себя и быть гораздо более сильной, чем в состоянии ярости и гнева. Ярость и гнев ей сейчас только помешали бы.
Лею окружало гиперпространство. Где-то здесь она могла найти след похитителей. Она должна найти его.
"Расслабься, - сказала она себе.- Тогда, может быть, найдешь".
Но на этот раз у нее ничего не получилось. Тогда она отбросила все попытки обрести спокойствие и самообладание.
Вместо этого Лея дала волю гневу, страху и отчаянию. Слезы хлынули из ее глаз. Она стиснула кулаки и застонала, бормоча самые крепкие ругательства из лексикона друзей-контрабандистов ее мужа.
И вот это как раз помогло. Гнев, ярость и боль разом утихли. Лея увидела живую алую линию, прочертившую гиперпространство.
Она направила "Альдераан" вдоль нее. "Арту был прав,- подумала Лея.- Детей увезли этим путем".
Она почувствовала облегчение от того, что сделала правильный выбор. Это не местное похищение.
А значит, ее дети были в большей опасности, чем вирвулф мистера Айона. Страх снова сжал сердце Леи.
За дверью кабины слышались печальные трели Арту.
Хрустальный белый карлик скользил в сторону Крси, закрывая Станцию на какое-то время от неистовой жары, исходящей от черной дыры.
Радуясь даже нескольким часам родной прохлады, Хэн шел к дому вдоль зданий и каналов, поблескивающих в свете хрустальной звезды.
В его комнате было темно, только отблеск вулканического озера создавал неясный волнующий свет.
Хэн скинул куртку, ботинки и завалился на кровать. Его ужасно утомила длинная прогулка из первого купола Крси до паркового купола, где они теперь жили. Хорошо, что удалось немного расслабиться в той таверне...
Хэн был изрядно навеселе и хотел спать.
Гудение Огненного Меча заставило его вздрогнуть. Бело-голубое свечение ярко озарило каждый угол комнаты.
- Где ты был?
Люк сидел в углу, в глубоком кресле, расставив ноги.
Свечение исчезло.
- Начал наслаждаться отпуском,- лениво ответил Хэн.- А ты?

Предыдущая страница 6 Следующая страница


7 Вонда Макинтайр

Вновь мелькнул клинок, и низкое гудение пронзило опьяненный мозг Хэна.
- О, моя бедная голова,- простонал Хэн. Люк продемонстрировал несколько ритуальных приемов. Удар, парирование, выпад. Воздух вибрировал. В отблесках Меча Люк казался призраком. Он дал волю своей энергии.
- Что ты делал? - спросил он Хэна.
- Ревизию наших финансов,- Хэн взял куртку, пошарил в карманах и, вытащив счета, швырнул их на кровать. Несколько бумажек упало на пол.
Люк бесстрастно смотрел на счета.
- Какая еще ревизия?
- Она показала, что финансы срочно надо восстановить.
- Зачем нам восстанавливать финансы?
- Мы в пограничной зоне! - крикнул Хэн. - Ты показываешь им гарантийное письмо, а они смеются тебе в лицо. Могут и стукнуть тебя по башке в темном переулке, отобрать его и использовать по назначению...
- Ну и что?
- Тогда я поступил, как в старые добрые времена.
- А ты считаешь, что играть в азартные игры безопасно? - сухо сказал Люк.- Ведь могут не просто стукнуть, а вообще башку оторвать.
- Со мной этот номер не пройдет, - рассмеялся Хэн.- Знаешь, малыш, я не мог упустить сегодняшний вечер. Это были профессионалы, которые думали, что имеют дело с лохом. Они надеялись втянуть меня в игру, а потом кинуть. Риск, конечно, был, но я не мог упустить свой шанс и сыграл. Малыш, я мог сделать нас богатыми за один вечер! Но я подумал: не будь жадным, старина. Итак, я взял свой выигрыш, поблагодарил их за приятный вечер - и за приятное пиво - и был таков! Легко и безопасно.
- Я беспокоился о тебе,- сказал Люк.- Ты исчез, не сказав ни слова.
- Я не хотел спорить с тобой,- сказал Хэн.- Ты бы все равно со мной не пошел.
- Откуда ты знаешь? Ты же не спрашивал.
- А что, пошел бы?
- Нет.
- Ну вот видишь!
- А зачем? У меня здесь другие цели и задачи. У меня здесь миссия. Я...
- Ну, чего ты так разволновался? - примирительно сказал Хэн.- Что плохого, что я немного поиграл?
- На Крси происходит что-то странное,- сказал Люк.- Что-то очень странное, но я не знаю, что именно. Во всяком случае, нам надо быть осторожными.
- У меня отпуск,- сказал Хэн, стараясь превратить все в шутку.- И соблюдать осторожность не входит в мои планы.
Люк молча смотрел в темное окно.
- Я устал, - сказал Хэн. - Я сейчас никакой. Мне надо поспать. Утром я вставать не собираюсь, завтракать буду в постели, а может, и обедать тоже. А потом, скорее всего, пойду опять в таверну.- Он зевнул.- Делай, как я, малыш. Расслабься. Если здесь есть те, кого ты ищешь,- ты их найдешь. Или они тебя.
Хэн опять плюхнулся на кровать. Он так устал, что не в силах был раздеться.
- А завтра ты можешь попытаться поискать Трипио,- сказал он Люку.
- Я уже попытался.
- Да? - сонным голосом произнес Хэн.- Ну, и где же он?
Не дожидаясь ответа, он натянул на себя одеяло.
- Я здесь, сэр! - на пороге комнаты внезапно возник Трипио, почти невидимый в своей пурпурной маскировке.
- Вот и прекрасно, - пробормотал Хэн. - Значит, завтра вы с Люком можете отправиться на охоту за нашим таинственным связником.
- Я уже это сделал, сэр,- сказал Трипио.- Она здесь.
Хэн приподнялся и уставился на Трипио.
- Она? - недоуменно спросил он.- Здесь? И чего ради ты приволок ее сюда?
Люк молча играл со своим Огненным Мечом.
- Потому что нам надо поговорить, - новый голос звучал мягко, но очень серьезно.
Хэн опять откинулся на подушку и накрылся с головой одеялом, пытаясь спрятаться от незваного гостя.
- Приходите лучше утром,- пробормотал он из-под одеяла.- А еще лучше вечером.
- У нас мало времени, Соло.
Хэн рывком сел на кровати. Она знала, кто они такие!
Меч Люка загудел, и клинок прорезал световую полосу в темноте комнаты. В призрачной иллюминации Хэн увидел лицо их связника. И не узнал.
- Ты не узнаешь меня. Соло,- сказала гостья. - Мне не стоит удивляться, но все же я немного огорчена, что ты вычеркнул меня из памяти.
У Хэна перехватило дыхание. Теперь он узнал голос.
- Тогда позволь мне представиться...- начала она.
- Ксаверри? Ксаверри? Ну, конечно! - крикнул Хэн.
Люк выключил Огненный Меч, и комната снова погрузилась в темноту.
Хэн окончательно сбросил одеяло и встал с кровати. Его сердце бешено колотилось.
Ксаверри подошла к нему. Она была почти одного с ним роста. Ее взгляд был все тот же - прямо в глаза, не мигая. Но кое-что в ней здорово изменилось.
Раньше Ксаверри всегда носила высокие шнурованные ботинки - это было неотъемлемой частью ее стиля во времена их с Хэном знакомства. Густые черные волосы теперь вились кудрями, вместо походных брюк и рубашки - легкий шелковый костюм.
- Я помню тебя, Ксаверри,- мягко сказал Хэн, - Конечно помню. И никогда не забывал тебя.
Когда он познакомился с ней, Ксаверри была самой отчаянной девицей, которую Хэн когда-либо видел, не ведавшей ни малейшего страха. Настоящей сорвиголовой. Она шла на любой риск, и Хэн долгое время думал, что она делает это ради собственного удовольствия. Сам большой любитель острых ощущений, Хэн не раз принимал участие в ее авантюрах.
Хэн замечал, что Ксаверри меньше всего волновало, останется она в живых или нет, - главное, победа. Любой ценой. Он тогда не понимал, зачем ей это нужно.
Теперь он знал все.
Ксаверри рисковала своей жизнью в невидимой войне с высшими офицерами Империи. И всегда побеждала.
Ее не заботило, выживет она или нет, потому что в случае победы ненависть, которая жгла ее изнутри, уменьшалась и давала облегчение ее страданиям. А если бы она погибла, ненависть ушла бы вместе с ее смертью.
Теперь Ксаверри казалась совсем другой. В те времена ей часто приходилось скрывать свое лицо под гримом, изменявшим золотистый оттенок ее лица, на котором она иногда прочерчивала резкие красные линии. Грубым черным карандашом Ксаверри обводила глаза, а серебряной краской красила брови, придавая лицу зловещее выражение.
Теперь ее природная красота была ничем не закрыта. Хэн все еще не мог привыкнуть к новому облику Ксаверри. Прежними остались только ее голос и сила.
- А как ты узнала меня? - спросил Хэн.
- А как я могла не узнать? - пожала плечами Ксаверри. - Я же послала тебе сообщение.
- Почему ты не написала, что это ты? Почему ты использовала незнакомый мне язык?
- Потому что я не хотела, чтобы мое сообщение мог легко прочесть каждый желающий, - она помедлила.- И... я не была уверена, что ты мне ответишь, если узнаешь, что сообщение от меня.
Хэн открыл было рот, чтобы возразить, но промолчал.
"Может, она и права, - подумал он. - Стыдно признаться, но скорее всего она права".
- Сначала я действительно не узнала тебя, - сказала Ксаверри, дотронувшись рукой до его бороды.- Но как только ты заговорил...
На мгновение Хэн почувствовал, как будто вернулся в старые добрые времена, когда его мысли отражали мысли Ксаверри с почти сверхъестественной точностью.
Хэн молчал, не в силах сказать ни слова, пораженный силой нахлынувших на него чувств. Боль воспоминаний пронзила его сердце.
Он оторвал взгляд от Ксаверри и посмотрел в окно.
- Что ты делала все эти годы? - спросил он наконец. - Какое место ты нашла себе в Республике, когда разгромили имперцев?
- Их не всех разгромили, Соло, - ответила Ксаверри.
Она всегда называла его Соло. На родине Ксаверри имя, данное при рождении, шло последним в списке наследственных титулов и прозвищ, иногда очень длинном. Она по привычке решила, что Соло - это имя, а не фамилия, а то, что список его наследственных титулов невелик, она отнесла к его весьма низкому происхождению. Хэн пытался объяснить Ксаверри, что у них другие традиции, но она уже привыкла называть его Соло, а вскоре он и сам привык к этому.
- Они не исчезли, Соло. Некоторые, конечно, погибли. Но многие просто спрятались за внешней респектабельностью, усердно работая на твое правительство, а на самом деле выжидая подходящего момента, чтобы его свергнуть и восстановить Империю.
- Боюсь, им придется долго ждать, - усмехнулся Хэн.
- Надеюсь. Но они все так же жестоки и коварны, и у них есть время подготовиться к реваншу, - она горько улыбнулась. - Они стали даже более жестоки и кровожадны, потому что у них отняли самое дорогое - власть. Имперцам нанесли смертельную обиду, и они ее не простят. Они нанесут удар в самый неожиданный момент. И их ничто не остановит.
Хэн рассмеялся, представив себе бездарных напыщенных имперских чиновников и военных, ползавших перед ним от страха на коленях, когда война закончилась победой Республики. Предостережение Ксаверри никак не вписывалось в эту картину.
Потом он нахмурился.
- Если все это так, то расскажи мне, кто они, - сказал он. - За кого себя выдают? Тогда мы их быстро выведем на чистую воду и будем судить, как врагов Республики.
- Мой суд более суров,- сказала Ксаверри.- И более справедлив. Может быть, когда-нибудь я назову тебе имена тех, кого я уже уничтожила или разорила. И впредь, когда я уничтожу или разорю кого-нибудь, я буду называть тебе их имена. Это будет мой суд, а у Республики пусть будет свой.
Хэну было тяжело это слушать. Он хотел бы избавить Ксаверри от столь тяжелого груза личной мести. Но он не смог этого сделать тогда, не сможет и сейчас.
Хэн вздохнул, вспомнив, что в первый момент, когда он узнал Ксаверри, ему захотелось обнять ее. Но теперь ему нелегко было бы это сделать. Он отступил на шаг от нее и посмотрел на свои ботинки.
- Ты встретила Люка и Трипио, я так понимаю,- сказал Хэн. Он сел на край кровати и начал стягивать ботинки.
- Да,- Ксаверри кивнула в сторону Трипио.- Я не часто сталкивалась со столь изысканными дипломатическими манерами.
Она повернулась к Люку.
- И я не ожидала, что Новая Республика откликнется на мои послания тем, что направит сюда столь прославленных героев.
- Мы решили...
-... что послания требуют серьезного ответа, - быстро вставил Хэн, не дав Люку договорить.
Люк наверняка сказал бы то же самое. Но мог бы и добавить, что Хэн без зазрения совести использует эти послания как предлог вырваться из дома, чтобы предаться приятному времяпрепровождению. Хэн не хотел, чтобы Ксаверри знала, что он вообще не отнесся всерьез к ее сообщениям.
- В твоем послании говорилось о странных явлениях,- сказал Люк.- Но ничего не объяснялось. Может, объяснишь сейчас?
- Нет, - ответила Ксаверри. Люк вскочил на ноги.
- Но почему? Кто за всем этим стоит? Ты должна...
- Я покажу вам,- сказала она.
- Сначала скажи! - крикнул Люк.
- Вы все равно не поверите. Вы должны увидеть сами.
Джайна шла по коридору вместе с другими детьми. Помощники выстроились в параллельный ряд и шли, наблюдая за тем, чтобы линия была идеально ровной. Замыкал колонну Проктор.
"Неужели это они всегда едят на ленч?" - думала Джайна. Она смогла попробовать только кусочек прогорклого жира из супа, который ей дали. Откусив этот кусочек, Джайна едва не подавилась от отвращения. Она встала и вежливо - очень вежливо, как ее учили, - сказала, что суп протухший и гнилой. Она ведь не сказала, что суп плохой, гадкий, отвратительный. Просто сказала, что он гнилой.
Есть его Джайна не стала. Другие дети ели. Джайна отдала свою порцию красно-золотистой девочке-кентавру. Но маленький, похожий на бычка мальчик по имени Врам схватил тарелку И швырнул на пол, а потом побежал к помощникам и все рассказал. В качестве награды Врам получил от них кусок дыни. Помощникам нравился этот услужливый бычок.
Двое из них неторопливо подошли к Джайне и молча уставились на нее. Джайна повторила, что суп гнилой. Помощники ухмыльнулись и так же неторопливо пошли назад.
Джайна съежилась, ожидая, что ее снова окутает одеяло Хетрира. Но пока этого не произошло.
- Теперь, когда она шла по коридору, ее мысли были только о еде. Желудок ее урчал.
Вдруг кто-то коснулся ее плеча. Джайна обернулась.
- Давай поиграем,- сказала девочка-кентавр.- Ну, давай же, прямо сейчас!
Она говорила с каким-то ужасным акцентом, но Джайна поняла ее.
Девочка-кентавр топнула копытцем, затем еще раз, легонько хлеща себя хвостом по бокам, как в тот раз, когда Джайна увидела ее впервые в общей комнате.
Тигрис с недовольным видом оглянулся на шум. Но девочка-кентавр уже спокойно шла вместе со всеми, лишь хвостик ее слегка подрагивал.
Джайна удивилась такому поведению соседки.
"Играть? - думала она.- Не верю, чтобы этот противный Тигрис когда-нибудь разрешил нам играть. Он только и делает, что талдычит мне: этого нельзя, того нельзя... А ведь он не Проктор и даже не помощник!"
Дети повернули в другой длинный коридор. Джайна уже возненавидела эти бесконечные коридоры и туннели. Дворец на Манто Кодру тоже состоял из коридоров и туннелей, но каждый из них начинался и оканчивался каким-нибудь залом или кабинетом, или различными другими комнатами. Там были окна и двери, здесь - только унылые каменные стены.
И вдруг Джайна увидела свет! Настоящий свет, полный различных оттенков,- не то что этот мрачный серый, наполнявший коридор. Он брызнул Джайне в глаза, высветив силуэты впереди идущих детей. Ей захотелось побежать навстречу свету и закричать от радости.
Дети нетерпеливо карабкались по ступенькам и один за другим выскакивали на свет, но тут же останавливались, не двигаясь с места. Одна Джайна, увидев солнце, не помня себя от радости, понеслась вперед. Глядя на нее, другие дети тоже сделали несколько робких шагов.
- Стоять!
Все дети тут же остановились по команде Проктора. У Джайны перехватило дыхание. Она испугалась, что сейчас их уведут обратно в темноту.
Проктор сделал жест в сторону Тигриса. Сердце Джайны сжалось от страха, что Тигрис сейчас уведет ее в противную учебную комнату и заставит учиться всякой ерунде или в душную темную спальную комнату, где она сойдет с ума от отчаяния.
Джайна ожидала наказания за случай во время ленча, но даже представить себе не могла, что оно может быть таким ужасным.
Тигрис подошел к ней и развернул ее лицом к себе.
- Ты можешь гулять здесь, на этой игровой площадке, - сказал он. - Ты можешь спокойно здесь разговаривать. Но шуметь здесь нельзя. Бегать тоже нельзя. Нельзя рыться в песке и рвать листья. Ты поняла меня?
Джайна кивнула. Тигрис немного смягчил суровое выражение лица и отпустил ее.
- И ты не должна подходить близко к ограде! - сказал он ей вдогонку. Джайна обернулась.
- Но почему так много запретов? - спросила она.
- Это не запрет. Если ты подойдешь близко к ограде, тебя съест дракон!
Дракон! Джайна почувствовала и страх, и любопытство одновременна
Прокторы разрешили детям идти вперед, и Джайна с облегчением вздохнула.
На игровой площадке было очень жарко, необычно яркое солнце заливало все вокруг слепящим светом. Джайна нетерпеливо оглядывалась, ища Джесина. Она ужасно хотела увидеть его и рассказать о своем плане бегства отсюда.
Вирвулф мистера Айона несся навстречу ей по песку. Джайна протянула к нему руки и ласково потрепала его по густой черной шерсти.
- Миленький мой, с тобой все в порядке! - сказала она.- Они оставили тебя здесь совсем одного? Но зато ты счастливчик, они не заставляют учить тебя всякие дурацкие уроки!
Вирвулф потерся шерстью о щеку Джайны. Она заметила массивный металлический ошейник, жестко стягивающий его шею. Джайна попыталась расстегнуть его.
- Прости, хороший мой,- с сожалением сказала Джайна.- Я не могу его снять.
Ее пальцы были недостаточно сильными, чтобы справиться с надежно защелкнутым замком ошейника.
Вирвулф растянулся у ног Джайны.
- Слушай, давай вместе поищем какой-нибудь выход отсюда! - Джайна осмотрелась вокруг.
Игровая площадка находилась на дне каньона. Каньон был не очень глубоким, но подняться по его гладким и отвесным стенам казалось невозможным.
Существовал только один способ добраться до верха. Джайна увидела, как у самого края каньона Прокторы в легких голубых костюмах упражнялись в приемах пользования Огненным Мечом.
Значит, путь наверх все-таки был. Но Джайна не видела его.
Она еще раз взглянула на Прокторов. Они вызывали у нее недоумение. Почему у этих плохих людей Огненные Мечи? Огненные Мечи предназначались только для хороших людей, таких, как Рыцари Джедаи. Джайна тоже хотела стать Рыцарем Джедаем. Когда она вырастет, то сделает себе свой собственный Огненный Меч и научится им пользоваться. Еще она хотела бы разбираться во всех механизмах, стать первоклассным пилотом и научиться виртуозно играть на барабане.
Но сейчас Джайне хотелось только одного - поскорее выбраться отсюда.
Она медленно пошла вдоль игровой площадки, внимательно разглядывая каждый уголок в надежде отыскать хоть какой-нибудь выход. Вирвулф неотступно следовал за ней.
Самый дальний конец каньона заканчивался изгородью. Джайна направилась туда. Может быть, перелезть через нее будет не так трудно?
Она продолжала размышлять, где же они находятся. То, что это не Манто Кодру,- это понятно. Но Джайна побывала во многих мирах, и ни один из них даже отдаленно не напоминал эту крошечную планету. Видневшийся за изгородью горизонт был очень близко. Крошечное очень жаркое солнце двигалось по небу со скоростью облаков.
"Это какой-то ненастоящий мир, - подумала Джайна.- Слишком уж маленький. Наверное, его кто-то специально построил. Ни одна планета не может крутиться так быстро, ведь день здесь длится всего пару каких-то часов!"
Несколько чахлых растений кучками жались в сухом песке. Джайна вспомнила строгое указание Тигриса - не рвать листья - и усмехнулась. Да она ни за какие коврижки и не притронулась бы к ним! На них и смотреть-то грустно."
Поиграть тут было не во что и не с чем - кругом один песок.
Вдруг кто-то легонько толкнул Джайну сзади. Она обернулась и увидела знакомую девочку-кентавра, притопывающую копытцами и размахивающую хвостом. Ее красно-золотистые бока были усеяны белыми пятнышками, над висками сквозь густые курчавые волосы проступали бархатные рожки.
- Ты не похожа на меня,- сказала девочка-кентавр.
- Меня зовут Джайна.
- А меня Луза. - Луза посмотрела на вирвулфа.- А он не кусается?
- Нет, он добрый, хотя у него большие зубы. Джайна огляделась вокруг.
- Луза, ты не видишь моих братьев? - Она вглядывалась в фигурки детей и только тут заметила, что на игровой площадке их было ровно половина от того количества, которое она видела в общей комнате.
Луза взяла Джайну за руку.
- Они перемешивают нас каждый день. Каждый день все по-разному. Завтра твои братья будут в этой группе, а я нет. Завтра ты будешь в одной группе, а я в другой. Завтра ты будешь в их группе, а я буду здесь.
Луза опять закружилась в танце, дав Джайне время разобраться в том, что она сказала.
"Она говорит какие-то странные вещи, - подумала Джайна.- Ничего нельзя понять, кто будет здесь, а кто там. Но это не так важна Главное, что я обязательно когда-нибудь попаду в одну группу с Джесином. Так что все отлично.. За исключением того, что я хочу его видеть сейчас, а не завтра или послезавтра. И еще хочу знать, где Анакин и что с ним".
Взявшись за руки, Джайна и Луза пошли по площадке. Через каждые несколько шагов Луза опять начинала пританцовывать всеми четырьмя ногами, высоко подпрыгивая и смешно тряся своими маленькими рожками, похожими на бархатные шишечки.
- Я так хочу побегать,- грустно сказала она, увидев, что Джайна удивленно поглядывает на нее. - Я так хочу скакать галопом, я так хочу прыгать высоко-высоко!
- Я тоже,- сказала Джайна и тут же начала прыгать и скакать, как Луза. Она даже немного развеселилась.
От края игровой площадки до изгороди было шагов десять.
Все дети гуляли неподалеку, но никто из них не переступал границу площадки.
Джайна сделала осторожный шаг в направлении изгороди.
- Не ходи! - Луза схватила ее за руку.- Там дракон! Он тебя съест.
- А я хочу посмотреть на дракона,- сказала Джайна.
"Почему я должна верить, что там есть какой-то дракон? Хетрир сказал, что моя мама умерла. Я не верю в это. Я не верю ничему, что он говорит. Я не верю ничему, что говорит противный Тигрис",- подумала Джайна.
Она огляделась по сторонам, ища глазами Тигриса, но его нигде не было видно. Несколько скучающих помощников разговаривали между собой, мало обращая внимания на детей.
- Там нет никакого дракона, - решительно заявила Джайна.
- Нет, есть,- возразила Луза.- Он там живет. Он прячется в песке.
За изгородью виднелись два небольших песчаных холмика, нанесенные ветром.
- Ему там негде спрятаться,- настаивала Джайна.
Она сделала еще один шаг вперед.
Гигантская ящерица внезапно возникла из песка и зарычала. Этот звук напоминал бурю или даже ураган.
Песок вихрем поднялся высоко над изгородью и посыпался на голову Джайне.
Она замерла от страха и восхищения. Вирвулф попятился. Все остальные дети бросились прочь, к спасительному входу в темный коридор. Джайна хотела остаться на месте, чтобы посмотреть, что будет делать дракон, но Луза потащила ее назад. Всю дорогу до входа в коридор Луза пыталась бежать, таща за собой Джайну, но Джайне удалось остановить ее и потащить обратно к изгороди.
Дракон уже, казалось, не замечал их. Может быть, они стали невидимками? Он спокойно улегся на песок и задремал. Какой же он красивый, подумала Джайна. Изящества, конечно, в нем мало, но зато какая мощь! У дракона были толстые мускулистые ноги и короткий сильный хвост с шипом на конце. Его огромная вытянутая морда в основном представляла собой одну сплошную пасть с большими острыми зубами.
Но особенно красивой была его чешуя - как искрящийся бисер, она переливалась черным, золотым и розовым оттенками.
Дракон зашевелился и начал лениво помахивать хвостом, вздымая груды песка, который потом сыпался на его спину, голову, лапы,- и вскоре весь он превратился в сплошной песчаный холм с двумя бугорками.
- Вот это здорово! - сказала Джайна. Как она хотела, чтобы Джесин был сейчас здесь. Он бы просто влюбился в этого дракона.
"Может быть, мне удастся рассказать ему о нем, - подумала она. - Мне хватит на это пару секунд".
На мгновение Джайна даже попыталась мысленно передать Джесину сообщение о драконе, но тут ее пронзило воспоминание о холодном мокром одеяле власти Хетрира, и она остановилась.
Джайна решила пока подождать.
- А что он ест? - спросила она.
- Детей,- ответила Луза дрогнувшим голосом.- Нас, когда мы плохо себя ведем.
- Да ну, глупости, - рассмеялась Джайна. - Ты когда-нибудь это видела? Ну, кого, например, он съел?
- Не видела... нет... не знаю, но они так говорят,- Луза захлопала глазами.- Они заставляют его рычать. Он не ест нас, он только рычит на нас. - Она взмахнула хвостом и откинула назад свои вьющиеся волосы. - Он только рычит на нас!
Джайна улыбнулась.
Все другие дети потихоньку подходили к Джайне и Лузе и становились рядом с ними.
- Он не съел вас!
- Могу поклясться, что он никогда не ест детей, - сказала Джайна. - Спорим, что он ест-ну, например, жуков, или рыбу, или растения, или еще что-нибудь!
- Здесь нет никакой рыбы,- высокомерно заявил Врам.
- Песчаную рыбу! - парировала Джайна.- Неужели ты никогда не слышал о песчаных рыбах? Значит, ты нигде не был!
Другие дети радостно закивали, но никто не решался сделать шаг к изгороди. Джайна, конечно, допускала, что это было довольно жуткое зрелище, когда дракон внезапно выскочил из песка. Он бы не смог ее съесть. Но он мог сломать ограду и наступить на Джайну, сам того не желая.
Поэтому она тоже осталась стоять на месте.
Внезапно из пространства вынырнули три космоплана и поплыли в небе над каньоном.
- Смотрите! - крикнула Джайна. Сердце ее застучало от радости. Конечно, это папа летит спасать ее на "Соколе" или мама на "Альтераане"!
Джайна всматривалась в небо до боли в глазах, но не смогла узнать ни один из кораблей. Два были темными, как "Сокол", а один блестящий, как "Альтераан", но темные были какой-то странной формы, а блестящий был золотистым, а не серебряным.
Другие дети следили за кораблями в полном молчании и со страхом в глазах. Джайна ожидала, что сейчас подойдет кто-нибудь из помощников и прикажет ей вести себя тихо.
Может быть, даже отправят их всех в кровать без ужина. Джайна была так голодна, что сейчас съела бы даже тот противный суп. Она уже жалела, что вела себя так шумно на прогулке.
Однако все помощники и Проктор-надзиратель разом куда-то исчезли.
- Неужели они не смотрят за нами здесь? - спросила Джайна.
Дети огляделись вокруг. Шепот страха пронесся между ними.
- Что случилось? - недоумевала Джайна. Не говоря ни слова, дети сбились в кучу и замерли. Луза нервно пританцовывала.
- Что случилось. Луза? Что происходит? Луза посмотрела на Джайну глазами, полными страха.
- Они прилетели за нами, они заберут нас! - она в ужасе схватилась за рога.- Они обрежут вас, мои рожки!
- Тебя увезут! - Врам злорадно посмотрел на Лузу, затем на Джайну.- И тебя увезу-ут, увезу-у-ут! - пропел он.- Куда бы ни летели корабли, лорд Хетрир посылает на них плохих!
"Куда нас могут отправить, где было бы еще хуже, чем здесь? - подумала Джайна.- Чего Луза так боится?"

Предыдущая страница 7 Следующая страница


Хрустальная Звезда 8

- Ну и хорошо, что увезут! - сказала она. - Неужели кому-то хочется остаться в этом проклятом месте! - Джайна взяла Лузу за руку и пожала ее. - Мы поедем вместе, а потом прилетит мой папа и спасет нас!
- Ты ничего не знаешь! - засмеялся Врам.- Вас всех увезут в разные места! Всех по отдельности!
Джайна встревожилась. Значит, они могут увезти ее, Джесина и Анакина в разные места?
Врам ликовал, подпрыгивая на месте и посматривая на Лузу.
- Я слышал, как они говорили, что заберут тебя и обрежут твои дурацкие рога! Так тебе и надо!
Луза отшатнулась от него, вся дрожа.
"У меня-то нет никаких рогов,- подумала Джайна. - Тогда что они могут сделать со мной?"
Она еще крепче сжала руку Лузы. Вирвулф лежал у ее ног.
Луза начала протискиваться между другими детьми, и вскоре они с Джайной оказались в самом центре группы.
"Пока я держу ее за руку, - подумала Джайна,- все будет в порядке. Они не посмеют нас разлучить".
Девочка-кентавр дрожала, постоянно вскидывая и опуская голову. Наконец, она стала опускать ее все ниже и ниже, чтобы стать совсем незаметной. Но это было бесполезно - она все равно была выше других. Луза набросила волосы на лицо, но ее рожки отчетливо были видны над головами детей.
- Они не обрежут твои рога,- прошептала Джайна. - Зачем им это? Они у тебя такие красивые!
- Они обрезают твои рога, чтобы сделать тебя уродом,- сказала Луза дрожащим голосом. - Они обрезают твои рога, чтобы заставить тебя повиноваться. Но мои рога больше никогда не отрастут,- она посмотрела на Джайну со слезами на глазах.- Если они их обрежут, я умру!
Джайна обняла Лузу. Она хотела ударить Врама за то, что он так запугал всех, запугал Лузу. Но мама никогда не разрешала ей бить кого-нибудь. Она подумала, что, если бы все дети окружили Врама кольцом и в упор смотрели бы на него, они заставили бы его притихнуть.
Но прежде чем она попыталась обратиться к кому-нибудь с этой идеей, на площадке показалась построенная в два ряда колонна помощников, направляющаяся в сторону детей, в сопровождении Проктора-надзирателя. Помощники окружили детей точно таким же образом, как Джайна предполагала окружить Врама.
- Построиться! - скомандовал Проктор.- И стоять прямо!
- Он сказал - построиться! - Врам толкнул одного из самых маленьких детей в группе. Ребенок споткнулся.
Джайна рванулась, чтобы подхватить его, но Луза ее удержала. Тут Врам поднял руку, чтобы ударить ребенка. Джайна бросилась вперед и успела схватить его руку. Чувство правоты придало ей силы, и она загнула ему руку за спину. Он рухнул лицом вниз как подкошенный.
Луза оттащила Джайну обратно на место. Вирвулф встал рядом с ними и зарычал. Все смотрели на Врама, который лежал на земле и дрожал.
- Он боится нас! - ликуя, прошептала Джайна.
"Я бы и сама испугалась, - подумала она, - если бы вирвулф мистера Айона зарычал на меня!"
Светлая кожа Врама посерела, а торчащие вверх волосы сползли на лицо. Он начал отползать, затем потихоньку поднялся.
Но внезапно Врам вдруг выпрямился, и лицо его приняло прежнее чванливое выражение. Он прямо-таки засветился от радости.
- Вам лучше построиться,- сказал он.
- Стройтесь в линию, дети.
При звуке голоса Хетрира Джайну бросило в дрожь.
Испуганные дети разбежались из группы и торопливо стали строиться.
Врам подбежал к Хетриру, преданно глядя ему в глаза.
- Я велел им строиться! Я заставлял их! Я боролся с ними, лорд Хетрир!
- Знаю,- мягко сказал Хетрир. Он положил руку на голову Врама, приглаживая его растрепанные волосы.
Солнце уже коснулось стены каньона, еще минута - и оно село.
Внезапно вспыхнули прожектора, такие яркие, что Джайна зажмурилась.
Хетрир вышел вперед. Полы его длинной белой одежды шуршали по песку.
Все Прокторы в голубых униформах, с начищенными медалями и сверкающими эполетами, маршировали за ним. На их ремнях висели Огненные Мечи.
За ними следовали остальные помощники, сопровождавшие другую группу детей. Группу Джесина. Джайна хотела подбежать к нему, но побоялась, что навлечет на всех неприятности.
И, наконец, шествие замыкал Тигрис. У него на плече спал Анакин!
"Что с ним случилось? - подумала Джайна.- Анакин никогда не спал в это время. Может быть, они с ним что-то сделали? Надеюсь, что они просто заставили его спать, как нас тогда на лужайке, когда похитили нас".
Помощники построили группу Джесина лицом к лицу с группой Джайны. Прокторы выстроились перед Хетриром, а помощники позади него.
Стоя в центре этого четырехугольника, Хетрир повернулся к Джайне, Лузе и вирвулфу. Врам гадко улыбался.
Луза топнула задней ногой. Врам встал позади Хетрира.
- Становитесь в строй, - голос Хетрира испугал Джайну.
- Нет! - Она хотела, чтобы он разозлился на нее, тогда он отправит ее и братьев куда-нибудь. Лишь бы подальше отсюда!
Но внезапно она оказалась в строю. Ей показалось, будто кто-то толкнул ее. От злости она хотела закричать, но сдержалась.
Анакин что-то пробормотал во сне. Джайна хотела подбежать к нему и выхватить брата из рук Тигриса, но не могла шевельнуться. Вирвулф продолжал рычать, но вдруг глаза его закрылись, он рухнул на землю и замер.
И только Луза осталась стоять на прежнем месте. Она будто окаменела под взглядом Хетрира.
- Я думаю, ты пожалеешь, что оказала мне неповиновение,- сказал Хетрир и повернулся к Лузе спиной.
Девочка-кентавр медленно встала в строй. Ее трясло. Вирвулф лежал рядом с Джайной.
Хетрир кивнул в сторону Прокторов. Один из них шагнул вперед с напыщенным и гордым видом.
- Ты показал себя с лучшей стороны, - сказал Хетрир.- И ты достоин вступить в мою передовую гвардию. Ты достоин стать членом "Юности Империи".
Два Проктора вышли вперед, неся мундир юного имперца светло-голубого, почти белого цвета, и облачили в него нового члена "Юности Империи".
С сияющим лицом он погладил подбитые мехом лацканы.
- Благодарю вас, мой лорд! Да здравствует Империя!
- Да здравствует Империя! - хором грянули Прокторы, так громко, что Джайна вздрогнула.
"Империя? - думала она. - Неужели Империя возродилась? Не может быть!"
Она знала, что Империя давно была проклята как порождение дьявола. Зачем же кому-то вновь возрождать ее?
Хетрир сделал знак одному из помощников.
- Ты заслуживаешь очищения.- Хетрир положил руку на голову покрасневшему от гордости помощнику.- Отныне ты Проктор. Ты пройдешь обряд очищения и возродишься для служения Империи.
Три Проктора окружили помощника. Когда они отступили назад, бывший помощник уже красовался в голубой униформе Проктора.
Наконец Хетрир положил руку на голову Враму.
- Ты хороший мальчик, - сказал он. - Теперь ты будешь моим помощником.
Один из помощников вышел вперед, неся оранжево-красную тунику. Два других помощника стащили с Врама грязную рубашку и грубые штаны, затем натянули ему через голову тунику.
Маленького бычка прямо-таки распирало от гордости.
Хетрир повернулся к детям из группы Джайны и в упор посмотрел на Лузу, которая тут же съежилась от страха.
Он сделал ей знак, и Луза, нервно пританцовывая, вышла из строя.
Хетрир вытащил Огненный Меч, на конце которого была не линза, а маленькая стеклянная лампочка. Джайна недоверчиво смотрела на этот явно фальшивый меч.
- Смотри,- сказал Хетрир Лузе. Лампочка вспыхнула, затем погасла.
- Теперь возьми его,- Хетрир протянул меч Лузе.
Луза повиновалась.
- Зажги его,- сказал Хетрир,- как это сделал я.
Луза нерешительно вертела меч в руках, пытаясь понять, как он действует.
- Шевели мозгами,- нетерпеливо сказал Хетрир.- Смотри еще.
Он кивнул новоиспеченному юному имперцу. Тот вынул свой Огненный Меч, клинок которого немедленно вспыхнул.
Его Меч отличался от Меча дяди Люка, который оживал при помощи Силы. А Хетрир дал Лузе фальшивый меч.
Она наверняка смогла бы зажечь настоящий Меч! Джайна вдруг поняла, что ее подруга способна прибегнуть к помощи Силы. Конечно, Луза не имела никакого опыта в этом и никогда не тренировалась, но у нее явно были природные способности. Джайна представила себе, что они с Лузой - Рыцари Джедаи, путешествующие по Галактике и побеждающие дьяволов.
Таких как Хетрир и его проклятая Империя.
Но власть Хетрира нависла над Лузой и блокировала ее талант. Лампочка фальшивого меча оставалась темной.
- Это нечестно! - крикнула Джайна. В тот же миг холодное мокрое одеяло Хетрира окутало ее. Она начала задыхаться. Луза бросила меч и обняла Джайну, пытаясь помочь ей, но Сила Хетрира швырнула ее на землю. Луза заплакала, тщетно пытаясь подняться.
- Что ж, ничего у тебя не вышло, - сказал Хетрир.
Двое помощников подняли Лузу и потащили ее.
- Нет! - кричала она.- Нет!
- Ты напрасно не повинуешься мне, - сказал Хетрир. - Я все делаю для твоего же блага.
Джайна подбежала к Лузе и обняла ее за шею. Вирвулф беспокойно бегал взад и вперед, глухо рыча. Джайна и Луза плакали.
Власть Хетрира медленно оттаскивала их друг от друга. Джайна изо всех сил цеплялась за шею Лузы, но постепенно пальцы ее слабели и наконец окончательно разжались. Луза протянула ей руки, и Джайна успела схватить их.
"Пока я держу ее за руки, - думала Джайна,- все будет хорошо, пока я держу..."
Их руки разжались.
Луза пронзительно крикнула. Джайна пыталась тянуться к ней, но власть Хетрира обрушилась на нее в виде мокрого песка. Она потеряла равновесие и упала.
Встать ей не удавалось. Она лежала на песке, плача от ярости и отчаяния. Внезапно она услышала крик Джесина, который бросился к ней, но, побежденный мощью Хетрира, тоже рухнул на песок.
Они продолжали лежать все то время, пока Хетрир тестировал остальных детей. Некоторые из них смогли зажечь свет, но большинству это не удалось. Засыпанная мокрым невидимым песком, Джайна не могла разглядеть, обманывает кого-нибудь из них Хетрир или нет.
Хетрир использовал свой тест, чтобы разделить детей на две группы - одну с Джайной и Джесином, другую с Лузой. Девочка-кентавр стояла с опущенной головой, вся дрожа. У ее ног, тяжело дыша, лежал вирвулф. Хетрир его не тестировал, а лишь указал на него, и тотчас два помощника подошли к вирвулфу, пристегнули цепи к тяжелому ошейнику и потащили его прочь.
Все дети были страшно напуганы - кто кричал, кто плакал, кто выл, кто трясся, как в лихорадке, - словом, каждый выражал свои эмоции так, как это было принято на его родине.
Все дети из группы Джайны принадлежали к человеческому роду. В группе Лузы преобладали другие биологические виды, хотя и там оказалось несколько маленьких людей. Какая странная у них судьба, подумала Джайна. Все Прокторы и помощники тоже были людьми, но можно ли, их назвать таковыми? Еще более странная судьба!
Луза обернулась и посмотрела на Джайну.
- Возьмите меня! - в отчаянии крикнула Джайна Хетриру. - Не увозите ее, возьмите меня вместо нее! Не обрезайте ей рога! Хетрир проигнорировал мольбы Джайны. Прокторы строем двинулись ко входу в коридор, сверкая при свете прожекторов медалями и эполетами. Часть помощников повела группу Лузы в другую сторону, двое из них тащили на цепях рычащего вирвулфа.
Крик Лузы эхом прокатился по туннелю.
- Луза! - что есть силы закричала Джайна. Врам скорчил ей отвратительную рожу.
- Ну ты и дура! Ну ты и ду-у-ура! - пропел он.
Джайна не обратила на гадкого бычка никакого внимания.
"Может быть, их как раз сейчас ведут обратно в свои комнаты, - в отчаянии думала Джайна. - А меня, наоборот, Хетрир отправит в другое место - и Джесина тоже! и, вероятно, Ана-кина! - потому что мы самые непослушные! Они не обрежут нам рога, потому что у нас их нет. Если увезут нас, а Луза останется здесь, она будет спасена!"
Хетрир подошел к Джайне и посмотрел на нее сверху вниз. Его взгляд обжег ее. Ощущение, что она с ног до головы засыпана мокрым песком, исчезло. Она поднялась на ноги, Джесин тоже. Они обняли друг друга.
- Итак,- мягко сказал Хетрир.- Возвращайтесь в свои классы и усердно учитесь. Те дети будут отправлены в другие места, потому что они не такие хорошие, как вы. Вы можете остаться, потому что я жду от вас многого. Когда-нибудь вы докажете, что вами можно гордиться.
- Никогда! - крикнула Джайна. - Луза такая же хорошая, как и я. И я никогда ничего не сделаю, чтобы вы мной гордились!

ГЛАВА 5

"Альтераан" вышел из гиперпространства. Резко прочерченный след вел в холодные темные области космоса, где ближайшая звезда находилась на расстоянии нескольких световых лет.
Этот след вспыхнул в мозгу Леи лишь на несколько мгновений, когда ей удалось укротить ярость и боль. К ней вернулось ощущение присутствия детей, все ее существо наполнилось любовью, и она увидела красную нить, по которой она направила курс корабля.
И вдруг взрыв боли, страха и отчаяния уничтожил след.
Лея закричала.
"Если они ранили моих детей...- проносилось у нее в голове.- Если хоть один волосок... если они..."
Постепенно боль проходила.
"Я не чувствовала смерти, - подумала Лея. - Я что-то почувствовала, но не смерть! Не смерть ни Джайны, ни Джесина, ни Анакина. Но кого? Что это было?"
Лея откинулась в кресле и сделала глубокий выдох.
Потом спокойно настроила наружные сенсоры. Она смотрела и слушала, затаив дыхание. И она нашла корабль!
- Вот он! - воскликнула Лея.- Я нашла тебя!
Она с трудом поборола в себе желание немедленно атаковать его Ведь там ее дети!
В пилотскую кабину вкатился Арту.
- Я все еще не разговариваю с тобой! - сказала Лея.
Арту снял показания с сенсоров и сравнил с показаниями своей записи следа корабля похитителей.
Корабль, который сейчас был в поле их зрения, и корабль похитителей не имели между собой ничего общего.
- Нет! - крикнула Лея.- Это тот самый корабль! Я же преследовала его с самого начала! Может быть, он как-то изменил свои параметры, замаскировался...
Она внимательно рассматривала неизвестный корабль и пришла к ошеломляющему выводу. Это был огромный, неповоротливый пассажирский фрейтер, один из тех, что использовали имперцы для перевозки колонистов с планеты на планету. Имперцев не заботило, что колонисты - политические заключенные, преступники и другие нежелательные лица - навсегда теряли связь со своими семьями и друзьями. Фрейтеры передвигались в пространстве чрезвычайно медленно, неся на борту свой спящий груз. Колонисты спали, погруженные то в грезы о новом мире, который радушно встретит их, то в кошмары о неведомом мире, который убьет их. Они были рабами во всем, кроме собственного имени. Их посылали как первопроходцев в новый мир, и они жили там до тех пор, пока хозяева не отправляли их еще куда-нибудь.
"Мы разыскивали эти корабли,- думала Лея.- Пытались помочь несчастным вернуться на родину. Но нашли не всех".
Лея нахмурилась. Хозяева бросили фрейтер на произвол судьбы, и он медленно дрейфовал в неведомом направлении. Системы управления не работали, в двигателе едва теплилась жизнь.
- Что он здесь делает? - спросила Лея.- Мы не могли чисто случайно натолкнуться на него. Как-то слишком много совпадений!
Сенсоры "Альтераана" уловили еще один корабль, потом еще один.
- Не может быть... не верю... - прошептала Лея.
Добрых две дюжины кораблей уже находились в зоне восприятия сенсоров "Альдераана".
Лея нашла целое кладбище брошенных кораблей. Они плавно покачивались в каком-то медленном хаотическом танце.
Внезапно раздался полный отчаяния крик Чубакки.
Лея вскочила и бросилась к нему.
- Зачем ты встал? Я же сказала - тебе надо спать! Ты что, собрался... - Она прикусила губу. Если она обвинит Чубакку в том, что он решил убить себя, то не исключено, что вуки так и сделает.
Чубакка неуклюже прошел в кабину и тяжело рухнул в кресло второго пилота. Только после
этого он посмотрел на Лею. Она ответила ему испепеляющим взглядом, но только на миг. Ее гнев пропал.
- Прости меня, Чубакка,- сказала Лея.- Я сердилась на тебя. Я не знаю, что произошло, но что бы это ни было, ты не виноват. Ты не мог помешать этому. Я и сама бы не смогла. Может быть, даже Люк не смог бы ничего сделать.
Чубакка дотронулся до своего горла, покрытого густым коричневым мехом. Он поднял подбородок, раздвинул пальцами шерсть и обнажил пятно мертвых белых волос, потом снова опустил голову.
- Это...- Лея не смогла договорить.
Чубакка утвердительно зарычал.
Чубакка когда-то был рабом. Не рабом-колонистом, а личным рабом одного имперского офицера. Лее немного было известно о том периоде его жизни. Она знала только, что его похитили из дремучих загадочных лесов его родины. Чубакку заковали в цепи и заставляли работать до изнеможения, наказывая за малейшую провинность.
Его освободил молодой Хэн Соло, служивший тогда в имперском флоте. Хэн спас ему жизнь, потому что ни один вуки долго в неволе не живет.
- Это то, что случилось здесь? - спросила Лея. - Имперцы напали на корабли и похитили их пассажиров? Но какой в этом смысл?
Она показала на дисплей, высвечивающий данные сенсоров.
- Это же имперские колониальные корабли! Имперцы не забрали бы рабов со своих собственных кораблей, они уже рассматривали этих людей как своих рабов. И они не бросили бы корабли, а стали бы опять их использовать. Это было бы рациональнее.
Лея еще внимательнее вгляделась в показания сенсоров.
- О нет...- прошептала она.
На кораблях все еще находились пассажиры, многие из них были мертвы. Но некоторые подавали признаки жизни. Едва-едва.
Ксаверри шла впереди, показывая дорогу, которая вела к другому куполу. Это была узкая тропинка, обрамленная со всех сторон вьющимися растениями, столь густыми и запутанными, что они создавали совершенно непроходимые стены. Тропинка петляла и извивалась, уводя все дальше и дальше в какие-то дебри.
"Выглядит как западня,- подумал Хэн.- Но я доверяю Ксаверри. Я всегда доверял ей и ни разу об этом не пожалел".
Хэн шел позади Ксаверри, за ним Люк, и замыкал шествие Трипио. Тропинка была столь узкая, что вдвоем пройти по ней было невозможно.
"Эх, Чубакку бы сюда!" - подумал Хэн, уже не в первый раз за время их экспедиции.
- Посмотрите, Мастер Люк,- сказал Трипио.- Все листья имеют различную форму. Смотрите, они сразу падают, как только я дотрагиваюсь до них.
Когда до Хэна донесся ворчливый голос Трипио, он впервые обратил внимание на листья. Трипио был прав, они действительно были смешанной формы. Хэн протянул руку к ветке, и несколько листьев тотчас, шурша, упало на землю.
- Мне хотелось бы знать, - снова подал голос Трипио,- вернемся ли мы в космопорт, чтобы проверить безопасность нашего корабля? Я верю, что купола выдерживают любые дозы радиации, но место стоянки "Сокола" арендуется частным лицом. Можем ли мы быть уверены, что это лицо примет все меры безопасности по защите нашего корабля?
Трипио продолжал еще что-то бубнить, но Хэн уже не слышал, так как сделал еще один поворот. Он быстро приблизился вплотную к Ксаверри, испытывая желание поговорить с ней наедине.
Но едва он коснулся ее плеча, как слова застряли у него в горле. Хэну хотелось узнать, как она жила все эти годы, с тех пор как они расстались, но почему-то он не мог решиться об этом спросить. Он испытывал непривычную для себя робость.
- Ты узнала Люка? - сказал он первое, что пришло в голову.
- Да.
- А он говорил, что никто его не узнает.
- Я потребовала каких-нибудь доказательств, что он действительно представитель Новой Республики, и он сбросил маску.
- То есть сначала он предстал перед тобой другим?
- Совершенно другим. Это произвело на меня очень сильное впечатление, Соло, - она слегка поежилась.- Скайвокер большой мастер своего дела.
- Да, он талантлив. Но самое ужасное, что он еще постоянно совершенствуется.
- Это небезопасно.
- А он только и ищет опасности.
- Я слышала... какие-то слухи по этому поводу.
- Неужели? А мы думали, что держим это в тайне от широкой общественности.
- Это ты так думал. Но я не принадлежу ни к какой общественности и... у меня есть свои каналы связи.
- И некоторые из них даже лучше, чем мои?
- Они просто другие. Соло. Ты теперь многого не замечаешь. Но на свете есть еще молодые способные контрабандисты, а не только Генералы Республики.
Хэну не хотелось признавать, что он так сильно изменился, стал уже не тот, кем был в старые добрые времена, но все же это было правдой.
- Ты могла бы быть ценным человеком для Республики,- сказал он серьезно.
- Я? - Ксаверри усмехнулась. - Ну уж нет. Как только я буду принадлежать Республике, я стану бесполезной.
- Твоя работа может быть секретной.
- Секретного ничего не бывает. И ты это знаешь, Соло.
- Тогда почему ты пошла на контакт с нами? Чего ты хочешь?
- От тебя я ничего не хочу, - сердито сказала она.- Республика очень осложнила мою работу. Вы ничего не стоите как добыча - вы все такие благородные - и такие скучные!
Ксаверри метнула на него свирепый взгляд, но потом вздохнула, и лицо ее приняло прежнее сосредоточенное выражение.
- Я услышала о каких-то загадочных и непонятных явлениях, весьма опасных, и решила исследовать их. Я думаю, они представляют угрозу Республике.
- Ты же только что сказала, что не любишь Республику, - раздался у Хэна за спиной голос Люка.
Хэн вздрогнул. Все это время Люк совершенно бесшумно шел за ним! Интересно, слышал ли он, как они с Ксаверри обсуждали его подвиги?
- Она не говорила, что не любит Республику, - сказал Трипио. - Если быть точным, то...
"Еще и Трипио здесь, - подумал Хэн. - Вся компания в сборе!"
- Я сказала, что не хочу иметь дела с Республикой, - отчеканила Ксаверри. - Я утратила свои позиции, но мне много для жизни и не надо. Возможно, я скоро уйду на заслуженный отдых.
- Но ты же говорила...- начал Хэн.
- Ты должен помнить, как все это было,- оборвала его Ксаверри.- Когда правил Император, его штурмовики врывались в наши дома. Когда правил Император, единственной нашей защитой был подкуп и шантаж. Когда правил Император, я требовала у вас больших сумм, чтобы защитить наши дома от облав, чтобы спасти моих друзей от смерти, чтобы спасти их детей от колоний. И все равно, иногда... мои усилия были напрасны.
Ее голос дрогнул. Хэн сжал ее руку, и она ответила ему коротким, но сильным рукопожатием.
- Да, - глухо сказал он. - Я помню, как это было.
- Ну, а теперь, как видишь, - ее голос обрел прежнюю твердость, - благодаря Республике я больше не нуждаюсь в больших гонорарах.- Ксаверри усмехнулась.- Только в весьма умеренных.
- Сколько нам еще идти? - вдруг спросил Люк.
- Уже совсем немного. Ты устал, Джедай?
- Мне просто любопытно.
- Наберись терпения, малыш, - сказал Хэн. Ну прямо как в старые добрые времена, когда Люк был неугомонным и нетерпеливым юнцом! В последнее же время он развил в себе способность погружаться в какое-то сверхъестественное спокойствие. Хэна это немного настораживало.
Тропинка, по которой они шли, становилась все уже и уже. Ветви растений, наклонявшиеся над ней, мешали идти в полный рост. Было отчетливо слышно, как они скрежетали о металлические бока Трипио.
Хэн все ниже и ниже опускал голову, у него уже начала болеть спина, и эта милая прогулка окончательно перестала напоминать ему старые добрые времена.
Наконец, когда он уже собирался остановиться и потребовать отдыха, туннель кончился, и перед ними возникла стена прозрачного купола. Ксаверри нырнула в открытый дверной проем и исчезла. Хэн последовал за ней, слыша позади себя шуршание плаща Люка.
- Подождите пожалуйста, я не могу так согнуться, чтобы сюда пролезть, - раздался голос Трипио. Лязгая и брякая, он неуклюже протиснулся, наконец, в отверстие, называемое дверью, и присоединился к своим спутникам.
Хэн всматривался в новый купол. Тут было почти так же сумрачно, как и в лиственном туннеле. Но жуткая растительность туннеля все же была живой, а эти сумерки подавляли какой-то мертвящей беспросветностью.
Вокруг них неясно вырисовывались огромные серые камни. Неподалеку виднелась высокая скала, откуда, видимо, и летели время от времени эти камни. Может быть, там даже был вулкан.

Предыдущая страница 8 Следующая страница


9 Вонда Макинтайр

Хэн вздохнул. Веселенький пейзаж, ничего не скажешь!
Ксаверри взобралась на вершину высокого камня. Хэн последовал ее примеру и убедился, что это отличный наблюдательный пункт, с которого весь купол был виден как на ладони.
В центре его находилось несколько освещенных золотым светом зданий, которые составляли единый комплекс.
- К нему вело несколько дорог. Непрерывный поток людей, представителей самых разных миров, двигался в сторону комплекса. В обратную сторону движения не было.
- Это и есть наша цель, - сказала Ксаверри.
- А что нам тут нужно? - спросил Хэн. Ксаверри помолчала, потом взглянула на него.
- Если ты сам все не увидишь, ни за что не поверишь.
Люк уже пробирался вперед между камнями. Ксаверри быстро спустилась вниз и подошла к нему, слегка коснувшись его руки.
Хэн тоже спрыгнул за ними.
- Малыш, ты чего?
Люк взглянул на него и отвернулся. Бледный и взволнованный, он держал руку на рукоятке Огненного Меча.
Трипио с озабоченным видом подошел к Люку и дотронулся своим длинным пурпурным пальцем до его лба. Люк с безумным видом отпрянул и потряс головой.
- Я боюсь, что Мастер Люк немного нездоров,- сказал Трипио.- Его температура ненормально низкая. Вероятно, какой-нибудь тропический вирус...
- Трипио,-устало сказал Люк.-Ты забыл, что твои сенсоры покрыты пурпурным лаком.
Огорченный, Трипио принялся изучать кончики своих пальцев.
- И тем не менее Трипио прав,- сказал Хэн.- У тебя очень нездоровый вид. Что с тобой?
- Я... я не знаю,- сказал Люк.- Здесь.. здесь что-то есть, но я не могу... я никогда...
- Джедай! - сказала Ксаверри. Люк неохотно взглянул на нее.
- Позволь мне вести тебя,- сказала Ксаверри. - Меня здесь принимают. Здесь есть потайная тропа. Я бы хотела, чтобы больше никто не знал об этом запасном выходе.
Люк разглядывал камни с таким видом, как будто собирался перепрыгнуть через них.
"А что - такой, пожалуй, может!" - подумал Хэн.
- Ну ладно,- Люк взглянул на Ксаверри.- Веди.
Выполняя приказание Хетрира, Тигрис шел к нему в приемную, неся на руках спящего Анакина. Малыш спал уже так долго, что Тигрис начал немного беспокоиться.
Хетрир построил свою личную приемную из лучших пород дерева, отобранных по всей старой Империи. Стены были отделаны так называемым телесным деревом, походившим на человеческую плоть. Плоть людей, населявших леса, откуда вывозили эти деревья. Когда Император провозгласил свою абсолютную власть, он щедро одарил привилегиями своих ближайших соратников. Хетрир в качестве награды за преданность получил лицензию на экспорт телесного дерева. Именно с этой лицензии и начался взлет Хетрира. Разбогатев, он установил монополию на торговлю телесным деревом и стал единоличным хозяином этих лесов.
Тщательно отполированная поверхность телесного дерева была бледно-розовой, с переливчатыми прожилками, напоминавшими сосуды человеческого тела. Тигрис всегда думал, что оно живое. И в самом деле - поговаривали, что оно умеет мыслить. Поговаривали, что оно кричало, когда его рубили и пилили. Может быть, оно даже истекало кровью.
Тигрис знал это. В свое время лорд Хетрир оказал ему высокую честь натереть до блеска красные и голубые прожилки, так похожие на сосуды.
Тигрис шел по коридору и размышлял о том, что лорд Хетрир так мало доверяет ему серьезных поручений. Конечно, он так и не справился с первым тестом лорда, но он будет стараться и когда-нибудь докажет свою преданность!
В приемной лорд Хетрир принимал гостей. Вошедшие лорд Какьюкью, леди Юкси и лорд Кнорек склонились в низком поклоне. Хетрир ответил на их приветствие легким кивком головы и сел в высокое кресло с золотыми и меховыми подушками.
Тигрис замер на пороге. Хетрир жестом указал ему на маленький коврик рядом со своим креслом.
Затаив дыхание, Тигрис опустился на коврик. Лорд Хетрир никогда еще не позволял ему сидеть у его ног!
Как только Тигрис сел, Анакин зашевелился и проснулся. Тигрис испуганно смотрел на него, решив, что сделал что-то не так и нечаянно разбудил малыша.
Но Анакин посмотрел Тигрису в глаза, сунул в рот палец и, привалившись к его плечу, снова заснул.
Гости приблизились к Хетриру, продолжая кланяться.
- О, да он совсем маленький, не правда ли, лорд Хетрир? - заискивающе улыбаясь, елейным голосом проговорил лорд Какьюкью.
- Да, совсем маленький,- сказал Хетрир, задумчиво глядя на Анакина.- Мы дадим ему подрасти - или отправим его обратно.
- Обратно, мой лорд? - воскликнула леди Юкси. - Но это было бы неразумно... - Она осеклась, поняв, что нанесла лорду Хетриру жестокую обиду.- Я хотела сказать... о, конечно, как это глупо с моей стороны... конечно, вы хотели сказать, что вы сотрете его память и потом отправите обратно. Вы так мудры!
- Или, может быть, вы разрешите мне взять его? - сказал лорд Кнорек. - Я думаю, это было бы превосходно. Вам не пришлось бы возиться с ним, я сам бы подготовил его к служению вам.
- Я оставлю его,- сказал Хетрир.- Он забавляет меня. И он больше никогда не будет принадлежать Новой Республике.
Все три гостя снова поклонились. Тигрис вникал словам Хетрира с благоговейным трепетом. Он понимал, что лорд Хетрир ни секунды не колебался - оставить Анакина при себе, отправить обратно или отдать кому-нибудь. Этот ребенок был своего рода ключом к его планам. А над гостями Хетрир просто издевался.
Гости боялись Хетрира, хотя каждый из них обладал собственной вооруженной флотилией кораблей. После падения Империи им удалось спастись и сохранить свои богатства. Им удалось спрятать корабли и оружие в местах, не контролируемых Новой Республикой.
Они изъявили свою преданность лорду Хетриру. Когда настанет решающий час и Возрожденная Империя уничтожит Новую Республику, лорд Хетрир станет Императором. Это было уже решено.
Тигрис мечтал быть в рядах его сторонников, Мечтал носить светло-голубой мундир юного имперца или хотя бы голубую униформу Проктора. В конце концов, он был согласен и на оранжевую тунику помощника.
Он хотел, чтобы лорд Хетрир признал его.
Анакин зашевелился в его руках. Тигрис погладил его по голове и пошептал на ухо успокаивающие слова, опасаясь, что Анакин может помешать лорду Хетриру общаться с гостями.
"Я должен доказать самому себе,- думал Тигрис,- что я достоин большего, чем быть нянькой при малыше".
- У меня уже не так много времени сегодня,- сказал Хетрир.- Давайте побыстрее закончим наши дела.
Между стеной из телесного дерева и гостями возникло сотканное из невидимых тканей изображение детей, отобранных из учебной группы. Гости внимательно рассматривали их.
- Скоро мы полетим на Станцию Крси, чтобы закрепить мой союз с Вару, - сказал Хетрир. - Мои последователи уже собираются. Каждый может выбрать себе кого-нибудь из этих детей.
Он показал на изображение детей. Гости бесстрастно изучали их.
- Вы можете предложить каждый свою цену за лицензию на исключительное право владеть распространением этого товара, - и лорд Хетрир назвал стартовую цену. Он улыбнулся и указал на огромное черное-пречерное существо.- Вот этот не в счет, я просто подарю его тому, кто выиграет лицензию.
- Хороший вуф,- тихо сказал Анакин.
Тигрис опять погладил его по голове и удивился, поняв, что Анакин не просыпался. Он увидел вирвулфа во сне в тот самый момент, когда Хетрир говорил о нем.
Гости посмотрели друг на друга, потом на Хетрира. Стартовая цена шокировала их.
Тигрис тоже был поражен величиной суммы. Но он знал, что лорд Хетрир всегда прав. Группа, которую он предложил, была исключительной - она предназначалась для укрепления союза с Вару!
- Это огромная сумма...- протянул лорд Кнорек, забыв даже выразить подобающее почтение лорду Хетриру.
Хетрир нахмурился.
- Мой лорд! - торопливо добавил лорд Кнорек.
- Разве я не делал вам добра, Кнорек?
- Да, мой лорд!
- Вы успешно процветаете благодаря сотрудничеству со мной?
- Да, лорд Хетрир! Но...- лорд Кнорек замолчал, но было уже слишком поздно.
- Но? Кнорек, "но" что?
- Ничего, мой лорд.
Хетрир молча смотрел на лорда Кнорека.
Кнорек дрогнул, не выдержав его взгляда.
- Я только хотел сказать... мы уже устали работать в строжайшей секретности, мой лорд! Мы устали ждать возрождения Империи!
- Значит, вы сомневаетесь во мне, Кнорек,- мягко сказал Хетрир.
- Ни в коем случае, мой лорд! Я только хочу... я только надеюсь... - Он начал задыхаться.- Я с нетерпением жду жизни... - он судорожно хватал воздух ртом,-... под вашим...- Его лицо стало багровым, а из носа потекли струйки крови.
Кнорек дотронулся до носа дрожащей рукой, потом поднес ее к глазам и в ужасе уставился на собственную кровь.
-... правлением,- успел договорить он и рухнул на пол.
Лорд Хетрир не сделал ни малейшего жеста, не произнес ни единого звука, однако в приемной появились два Проктора, подняли тело лорда Кнорека и унесли.
Тигрис был шокирован этой страшной казнью.
Ошеломленные леди Юкси и лорд Какьюкью, пряча глаза, изо всех сил старались вести себя так, как будто только что не были свидетелями ужасной гибели своего коллеги и соперника.
- Ему следовало быть чуть-чуть терпеливее,- мягко проговорил Хетрир.- Возрождение Империи уже близко.
Оставшиеся двое гостей поклонились Хетриру с благоговейным трепетом. Лорд Кнорек был забыт.
- Вы можете рассматривать часть вашей цены как вклад в дело возрождения Империи, - сказал Хетрир.
- Я называю свою цену, - произнесла леди Юкси.
Лорд Какьюкью замер, услышав сумму. На миг он подумал, что выше предложить он не сможет. Но победитель аукциона удостоится особой милости лорда Хетрира, а проигравший может разделить судьбу лорда Кнорека.
Он назвал свою цену. Но когда сумма уже вдвое превысила стартовую цену, у лорда Какьюкью начали сдавать нервы.
- Прошу прощения, лорд Хетрир,- наконец произнес он дрожащим голосом. - Я не могу достать такую сумму за короткое время.
- Чтобы внести свой вклад в дело возрождения Империи, - мягко сказал Хетрир.
- Конечно, я всегда стремился внести свой вклад, - сказал лорд Какьюкью. - Вне зависимости от участия в аукционе.
Он назвал сумму вполовину меньше стартовой цены, затем быстро удвоил ее, заметив легкое движение брови лорда Хетрира.
- Пожалуйста, примите этот скромный вклад в наше общее дело, - сказал он, отвесив низкий поклон Хетриру. Затем лорд Какьюкью повернулся к леди Юкси:
- Поздравляю вас, мадам, вы превзошли меня.
Лорд Хетрир легким элегантным кивком выразил свое одобрение.
Леди Юкси выиграла аукцион, она получила группу детей и право предлагать их приверженцам Империи. Оставшихся она могла попросту продать в рабство.
Тигрису было жаль детей из группы, которую только что продал лорд Хетрир. Не потому, что они были проданы: такова уж была их судьба, раз они не годились для службы Хетриру. Тигрис жалел детей, потому что теперь им было уготовано самое последнее место в планах Хетрира.
Дети, которые остались в школе Хетрира, имели возможность продвинуться, пройти обряд очищения, возродиться ради. служения лорду, носить его цвета, выполнять его указы.
Тигрис взглянул на Анакина. Малыш был довольно тяжелый, и руки Тигриса затекли и одеревенели, но он стойко терпел.
"Ты счастливчик, малыш, - думал Тигрис. - У тебя гораздо больше возможности помогать моему господину, чем у меня".
Леди Юкси перевела плату со своих счетов на счета Хетрира.
- И, разумеется, я тоже внесу свой вклад в дело возрождения Империи, независимо от платы за лицензию,- сказала она.
Леди Юкси снова взглянула на дисплей, показывающий ее новое финансовое состояние. Она ничего не сказала, но глаза ее горели голодным блеском.
- Власть, - прошептал ей Хетрир. - Власть - вот что важнее всего.- Власть над другими бессмысленными существами,- добавил он в ответ на ее отсутствующий взгляд.
Леди Юкси наконец пришла в себя и слабо улыбнулась.
- Вы можете сослужить мне службу, - сказал Хетрир.
- С радостью, мой лорд.
Вновь, безо всякой команды Хетрира, в приемной появился новый член "Юности Империи", неся на инкрустированном подносе бутылку изысканного вина и три тонких бокала.
- Вы можете взять этого юношу к себе на службу и внедрить его на какую-нибудь должность в Республике,- сказал Хетрир.
- Я с удовольствием обеспечу ему хорошее место, лорд Хетрир,- ответила леди Юкси.
- Я возлагаю на него... большие надежды, - Хетрир посмотрел на сияющего от гордости юного имперца.
Продолжая сиять, тот откупорил бутылку и налил немного в один из бокалов, подав его Хетриру. Тигриса восхищало, что его господин никогда не пользуется тестерами для еды и вина, даже если еда приготовлена не на его личной кухне, а вино принесено не из его личного погреба. Он не боялся быть отравленным, он был неуязвим.
Хетрир взял бокал. Хрусталь был таким тонким и изящным, что зазвенел от прикосновения. Высокая чистая музыка наполнила комнату. Хетрир поднес бокал к губам, и музыка смолкла. Он отпил глоток, закрыл глаза и умиротворенно улыбнулся.
Юный имперец вновь наполнил его бокал, затем налил вина во второй и подал его леди Юкси. Третий бокал Хетрир наполнил сам и протянул его юному имперцу. Все трое не обращали никакого внимания на лорда Какьюкью, который стоял в стороне с несчастным видом.
Лорд Хетрир высоко поднял свой бокал. Леди Юкси и юный имперец зеркально повторили его жест.
Тигрис опустил голову.
Анакин широко открыл свои голубые глаза.
- За Возрожденную Империю.
- За Возрожденную Империю!
- За Возрожденную Империю!
Входная дверь пассажирского фрейтера скользнула в сторону, открывая темный проем, похожий на вход в пещеру. Ближайшая звезда находилась слишком далеко, поэтому лишь очень слабый свет освещал его.
Облаченная в скафандр. Лея шагнула вперед. За ней двинулся Арту, и замыкал шествие Чубакка, выглядевший непривычно гладким в блестящем скафандре.
Лея осторожно вошла внутрь фрейтера.
Ничего не произошло. Ни одна система безопасности не отреагировала на ее присутствие, ни одна лампочка не вспыхнула в темноте.
Силовой двигатель фрейтера был включен на такую малую величину, что функционировал, только чтобы поддерживать тяготение. Ноги Леи касались пола, но если бы она захотела, то смогла бы подпрыгнуть на высоту, в два раза превышающую ее рост, и немного повисеть под потолком.
Арту едва поспевал за ней. В условиях слабой гравитации гусеницы дройда раскачивали его взад и вперед, заставляя иногда подолгу зависать в пространстве между полом и потолком.
Чубакка обогнал его и приблизился к Лее. Она включила фонарик. Арту осветил своим лучом углы большого кубического тамбура. Лея нашла системы внутреннего контроля. Меньше всего ей хотелось попасть в ловушку и оказаться запертой внутри фрейтера. Может, оставить Чубакку и Арту в тамбуре - в случае чего они помогут ей выбраться из фрейтера? Но оба решительно запротестовали. Остаться самой в тамбуре, а их отправить внутрь? Нет, тоже не вариант.
Лея включила системы контроля. Наружная дверь плавно закрылась, без малейшего шума, Лея уловила лишь легкую вибрацию пола. В последний раз мелькнул отблеск далекой звезды.
Воздух начал наполнять пространство тамбура. Системы подачи воздуха работали так медленно, что Лея сгорала от нетерпения, но все же не решалась усилить их мощность.
Чубакка издал протяжный звук.
- Не знаю, что я ищу,-сказала Лея.-Похитители, возможно, останавливались здесь, но куда они полетели дальше - не знаю. Если у тебя есть какая-нибудь идея, я с радостью ее выслушаю.
Чубакка запыхтел.
Датчики Леи сделали пробу воздуха. Им уже можно было дышать, хотя уровень кислорода был довольно низким.
Наконец открылась внутренняя дверь и впустила Лею внутрь корабля. Фрейтер был разделен на две большие секции, в каждой из которых стояли стеллажи, сплошь заставленные ящиками, похожими на гробы. Внутри них находились пассажиры фрейтера, многие из которых были мертвы.
Чубакка завыл, и Лея поняла, что его сейчас мучают воспоминания. Она сжала его руку в знак сочувствия. Этих людей похитили, как и его в свое время. Их участь была ужасна.
Лея стерла пыль с прозрачного корпуса одного из ящиков. Внутри лежал человек, похожий на сказочного принца, с длинными золотисто-каштановыми волосами.
Он из Фиррерре, подумала Лея. Она осмотрела другие ящики-гробы. Все находящиеся в них люди были из того же мира.
Империя уничтожила их всех, она разрушила весь их мир. Имперцы использовали биологическое оружие, и целый народ вымер, не оставив потомков.
Сердце Леи сжалось от сострадания. Если бы она могла помочь этим людям найти приемлемый мир для них - может быть, они смогли бы возродить свою цивилизацию!
А может быть, на каком-нибудь из этих кораблей находятся жители ее родной планеты - Альтераана? Может быть, часть их Империя вывезла, прежде чем разрушить планету?
Лея включила кнопку "проснуться" на первом стеклянном гробу.
- Ты можешь найти системы контроля корабля? - спросила она Чубакку.- Надо включить мощность.
Вуки пошел по темному коридору. Лея поспешила за ним, время от времени зависая в воздухе. Следом, раскачиваясь и посвистывая, двинулся Арту.
Чубакка уверенно миновал несколько внутренних секций и сделал несколько поворотов в сложной коридорной системе. Возможно, он знал расположение внутренних помещений фрейтера из собственного опыта, а может быть, у него когда-нибудь были причины изучить планировку такого типа кораблей по схеме. Лея не стала спрашивать его - если он захочет, то сам расскажет.
В глубине корабля Чубакка нашел маленькую комнату без иллюминаторов и внутренних окон, с едва мерцающими дисплеями.
Несколько мгновений он изучал системы управления, затем нажал несколько кнопок. Корабль начал оживать, вспыхнул свет, и через вентиляционные отверстия с шипением пошел воздух. Включилось отопление, и Лея почувствовала, что скафандр ей больше не нужен.
- Отлично,- сказала она.- Молодец, Чубакка! Спасибо. Мне надо вернуться к тому фирреррео - он сейчас проснется, и ему нельзя быть одному.
Чубакка прорычал в знак неодобрения и показал на один из дисплеев.
- Что это?
Но он уже выскочил из комнаты и вприпрыжку мчался по коридору. Лея стремглав побежала за ним. У нее был небольшой опыт передвижения в условиях низкой гравитации, и она прилагала все усилия, чтобы не кувыркаться в воздухе, как Арту.
По коридору эхом прокатился крик отчаяния и ярости Чубакки.
Лея нашла его в небольшой кабине, белой и чистой, как хирургический кабинет. Он застыл, глядя прямо перед собой.
В подвешенной к потолку сетке, похожей на паутину, в странной, мучительной позе, висела женщина.
С широко открытыми застывшими глазами, с изможденным лицом, она казалась мертвой. Ее длинные серебристо-черные волосы шевелились в потоках воздуха, золотисто-коричневая кожа была глубоко изрезана паутиной.
Внезапно она зашевелилась.
- Она жива! - крикнула Лея.
Паутина натянулась, врезаясь в ее исхудавшие руки и ноги. Женщина снова застыла, и лишь глаза ее слабо двигались - на миг Лея поймала ее взгляд, и он снова стал невидящим.
- Ее надо скорее опустить вниз! Ты можешь добраться до нее?
Чубакка вытянулся вверх и коснулся паутины.
- Нет...- хриплым голосом проговорила женщина.
Чубакка отдернул руку - ее уже спиралью начала обвивать паутина, едва не захватив в свой жуткий плен.
Позади них вдруг кто-то фыркнул от отвращения и злорадства.
Лея резко обернулась, Чубакка инстинктивно потянулся за бластером. Но бластера не было.
Сказочный принц из рода Фиррерре стоял в дверях, опираясь о косяк, чтобы удержаться на ногах. Это был тот самый фирреррео, которого разбудила Лея.
- Вы ее так не опустите,- сказал он.- Только сами попадете в паутину.
- Но что же делать? - спросила Лея. - Мы хотим освободить ее.
Арту начал исследовать своими сенсорами пульт управления, тестируя один модуль за другим. Внезапно от стены отделилось что-то похожее на сачок, и в одно мгновение дройд был окутан сетью паутины. Арту рванулся назад, и тут ему на помощь пришла низкая гравитация - он завис в воздухе и сумел разорвать паутину, прежде чем она лишила его возможности двигаться.
Фирреррео засмеялся.
- Помогите! - Лея бросилась к Арту, который все еще барахтался в разорванной, но продолжающей сжиматься паутине. Призыв о помощи относился к фирреррео, но тот не двинулся с места, продолжая смеяться.
Паутина резала ей пальцы, но Лее удалось сбросить ее со своих рук и помочь Арту окончательно выпутаться.
Чубакка рычал, глядя на фирреррео.
- Как вас зовут? - спросила Лея.- И почему вы все это находите смешным?
- Я мог бы спросить вас о том же, - ответил он.- В конце концов, вы захватчики.
- Я разбудила вас. И, вероятно, спасла вам жизнь.
- А кто вас об этом просил? - огрызнулся он.
Лея молчала, стараясь сосредоточиться и взять себя в руки.
"Я дипломат, - думала она, - я должна владеть ситуацией".
- Я не против того, чтобы сообщить вам свое имя,- сказала она.
Конечно, Лея не собиралась открывать ему свое настоящее имя. В детстве ее шутливо называли Лелила, и она решила, что именно это имя она будет носить до тех пор, пока ей суждено быть инкогнито.
- Меня зовут Лелила, а это мой компаньон Геиахаб.
Она кивнула в сторону Чубакки, который бросил на Лею удивленный взгляд. Она выбрала ему имя из мифологии вуки - эту историю очень любили слушать близнецы. Правда, характер там был совсем не героический, и Лея подумала, что Чубакка, должно быть, обиделся.
Фирреррео усмехнулся:
- А вот я не собираюсь говорить вам свое имя. Лея промолчала.
Фирреррео взглянул на пленницу в паутине и снова усмехнулся:
- А ее зовут Риллао.
Лея тоже посмотрела на нее.
- Пожалуйста, помогите мне ее освободить.
- Она не принадлежит к моему клану,- сказал он.- Я ничего ей не должен. Я ничего не должен вам.
- А если я вам заплачу, вы поможете мне?
- Мне не нужны здесь деньги.
- Что вы потеряете, если поможете мне?
- Ничего.
- Так что вы хотите?
- Кто вы такие? - спросил он.- Пираты? Или имперские прихвостни, присланные, чтобы мучить нас?
- Ни то ни другое,- сказала Лея.- Неужели я похожа на штурмовика? Он с подозрением смотрел на нее.
- Мне нужна свобода,- сказал он.
- Вы свободны. Но я прошу помочь нам.
Его глаза сузились, почти закрылись, затем внезапно он принял решение и шагнул к пульту, с которым так неудачно пытался справиться Арту. Фирреррео явно знал, как он работает, и это немного насторожило Лею. Эта камера в глубине корабля имела только одно предназначение - она была камерой пыток, возможно, и местом казни. Может быть, этот человек сотрудничал с имперцами? Может быть, имперцы оборудовали фрейтер тюремной камерой и назначили тюремщиков из числа пассажиров - например, бывших преступников или просто негодяев?
Фирреррео склонился над приборами. Лея встала у него за спиной. Через мгновение он обернулся и посмотрел поверх ее плеча. Лея тоже обернулась и увидела, что Риллао медленно опускается с потолка. Паутина растянулась, потом стала сжиматься, сползая с ее тела. Она была красная от крови Риллао.
Чубакка осторожно подхватил ее на руки. Она не шевелилась.
- Давайте отнесем ее на...- Лея чуть не сказала "Альтераан", -...-мой корабль.
Если бы она даже доверяла безымянному фирреррео, то все равно не имела права сказать ему название корабля. Его не должен знать никто. Никто.
Джайна вошла в свою учебную зсомнату. На проклятый дисплей она даже не могла смотреть.
Она хотела быть в каньоне с Джесином, хотела, чтобы Луза вернулась обратно.
Джайна положила голову на стол и заплакала. Сзади к ней подошел Врам и схватил ее за плечо.
- Прекрати плакать! Смотри на экран! Сиди прямо!
Джайва заставала себя не плакать и невидящим взглядом посмотрела на экран.
- Лорд Хетрир хочет задать тебе вопросы,- сказал Варм.- Кто был самым великим лидером в нашей истории?
- Моя мама, конечно!

Предыдущая страница 9 Следующая страница


Хрустальная Звезда 10

- Неправильно! Какая ты тупая! Величайшим лидером был Император.
Джайна в ужасе посмотрела на него.
- Кто собирается восстановить Империю?
- Никто! - крикнула Джайна.
- Неправильно! Лорд Хетрир! Империя возродится!
- Нет!
Врам был ей ненавистен. И Хетрир был ей ненавистен. Они все были ей ненавистны. Джайна хотела к Лузе, к Джесину, к Анакину, к вирвулфу мистера Айова. Она снова заплакала. Ей было очень жалко маму, папу и дядю Люка - не потому что она верила, что они умерли,- нет, она, конечно, не верила. Ей было жалко их, потому что они сейчас беспокоятся, переживают, ищут ее. И Винтер, и Трипио, и Чубакка, и Арту - все ее ищут. И ей было жалко себя.
- Неправильно! - злобно крикнул Врам.- Империя возродится! А ты останешься без ужина.
- Ты гадкий и противный! - закричала она. - Как ты можешь быть таким отвратительным? - И Джайна стукнула его по ноге.
Он взвыл от боли. Тут же прибежал другой помощник. Вдвоем они потащили Джайну в ее спальную комнату. Она отчаянно боролась и царапалась, но никто из детей, сидевших каждый в своем отсеке, даже не повернул головы в ее сторону. Все внимательно смотрели на свои дисплеи.
Врам открыл дверь ее комнаты и втолкнул Джайну в темноту.
Она села на холодный пол и попыталась успокоиться. Ей надо было думать о том, как отсюда выбраться или хотя бы послать сообщение.
Церемония, которую устроил Хетрир, ужаснула ее. У нее до сих пор в ушах стоял истошный вопль: "Возрожденная Империя!"
"Я должна обязательно сообщить маме о Возрожденной Империи,- подумала Джайна.- Любым способом. Я должна сообщить ей о Хетрире. Он один из самых страшных тиранов, с которыми боролась мама еще до того, как я родилась".
Неужели опять будет война?
Джайна вытерла слезы.
Она достала спрятанный универсальный инструмент, открыла его и на ощупь добралась до двери, так же на ощупь нашла место, где уже было маленькое отверстие.
Джайна тихонько начала сверлить, думая о том, как выберется из каменного лабиринта Хетрира, после того как ей удастся выбраться из своей кельи.
"Смогу ли я незаметно пройти мимо дракона? Он может не заметить меня, если я перелезу через изгородь в каком-нибудь другом месте, подальше от него".
Но Джайна и сама не верила, что это получится. Дракон был такой огромный, что, где бы она ни перелезла, обязательно наткнулась бы на него. К тому же он спит так чутко, что не даст ей даже подойти к изгороди.
Может быть, удастся залезть по стене каньона? Но она слишком гладкая и отвесная, да и Прокторы все время расхаживают наверху.
Вот бы угнать корабль и помчаться на нем домой!
Но вся беда в том, что она не знала, где находится. В какую сторону лететь? Где Манто Кодру? Может быть, корабль знает?
А может быть, и нет.
Может быть, лучше попытаться послать сообщение.
"Если я смогу выбраться отсюда,- думала она,- я разузнаю, как можно послать сообщение..."
Отверстие было еще совсем небольшое, но дрель уже нагрелась так, что Джайна едва могла держать ее в руках.
Она вздохнула. Добраться до замка оказалось не так легко, как она представляла вначале. Ей хотелось поговорить с Джесином. Ей хотелось применить свои способности, минуя контроль Хетрира. Тогда она смогла бы открыть дверь и выбраться отсюда.
"Может быть, я попробую сделать что-нибудь? - подумала она.- Ну, хоть самую малость".
Джайна представила молекулы воздуха вокруг себя. Она сосредоточилась на одной молекуле, представила ее в движении, все более ускоряющемся. И почувствовала ответ молекулы.
Власть Хетрира не реагировала. Джайна знала, что она была вокруг нее, она чувствовала ее внимание на расстоянии. Но власть Хетрира не заметила того легкого движения, которое сделала Джайна.
Она добавила еще одну молекулу, потом еще одну, понемногу увеличивая их число. Вскоре маленькая горсточка воздуха вибрировала, заряженная энергией Джайны. Ее тепло согрело холодную келью.
Воздух стал красным, потом желтым, осветив все углы комнаты.
Джайна радостно и облегченно засмеялась.

ГЛАВА 6

Хэн и его спутники шли по направлению к красивым, отливающим позолотой, зданиям. Туда же двигались толпы людей из самых разных миров. На мгновение Хэну показалось, что среди них мелькнула та девушка-призрак, которую он встретил в их гостеприимном куполе.
Над входом в комплекс красовалась каллиграфически выведенная надпись, содержавшая явно эзотерический смысл. Зеркальный фасад был испещрен причудливым золотым рисунком. Крылья здания, изогнутые полукругом, образовывали уютный внутренний дворик. Посетители собирались сначала снаружи, потом заходили в безмолвное пространство маленькими группами или поодиночке.
Ксаверри спокойно ждала, когда подойдет их очередь. Хэн проводил время, пытаясь определить, к каким мирам принадлежат те или иные посетители. Насчитав несколько дюжин известных ему миров, Хэн остановился, разглядывая тех, кто был ему совершенно незнаком.
Он легонько подтолкнул локтем Трипио.
- Как ты думаешь, откуда вот эти? - он не показал на них рукой, потому что большинство народов в Республике расценивало этот жест как признак невоспитанности, а только кивнул в сторону многогорбой массы, напоминающей морские водоросли.- И вообще, это группа или одна личность?
- Конечно, группа, сэр, - с готовностью ответил Трипио. - Они из четвертого мира звездной системы Маркби, в частности из - если я не ошибаюсь - Дзеффлиффл. Так сказать, с мелких морей маленького южного континента-
Один из этих покрытых листьями горбов вынул надутый мешок и прыснул из него жидкостью на себя и своих компаньонов. Несколько капель попало на Хэна. Он брезгливо стер их, но это оказалась соленая морская вода. Мокрые листья дзеффлиффлов отливали черным в золотом свете здания. Несколько листьев, порхая, упали на землю, где продолжали шевелиться и извиваться.
- А что ты скажешь об этих? - он показал на другую группу, состоящую из полдюжины массивных, чрезвычайно низких яйцевидных людей с короткими мощными ногами.
- Они,- сказал Трипио.
- Они что? - не понял Хэн. Трипио не ответил.
- Кто? - спросил Хэн.
- Я только что сказал вам, сэр,- ответил Трипио. - О, прошу прощения. Их язык звучит в частоте, находящейся ниже уровня вашего восприятия, поэтому их имя на вашем языке непроизносимо. Они живут в условиях чрезвычайно сильного земного притяжения.
- Они больны,- тихо сказал Люк.
- Да нет же, Мастер Люк,- терпеливо возразил Трипио. - Они говорят на языке, который обычное человеческое ухо не...
- Я не это имел в виду,- сказал Люк.- Я имел в виду, что здесь почти в каждой группе есть кто-то, кто болен или ранен.
Вглядевшись более пристально в знакомые ему типы, Хэн вскоре увидел, что Люк прав. Надо отдать должное его проницательности - ведь заранее он этого не знал - действительно, в той или иной группе кто-нибудь или держал на руках стонущего ребенка, или поддерживал слабого, изможденного родственника или товарища.
Хэн кивнул Люку в знак согласия с его наблюдениями.
"Люк уже не выглядит таким болезненным, каким был, когда мы вошли в купол, - подумал Хэн.- Что с ним происходит? Он ведь никогда не болеет..."
- Вы скоро все поймете, - сказала Ксаверри. Выражение лица ее было каким-то пугающим.- Наша очередь.
Она вошла во внутренний дворик. Хэн с Люком шагнули следом, Трипио двинулся за ними.
Их окружила тишина. Золотая каллиграфическая вязь, переливавшаяся по зеркальной поверхности стены, менялась, по мере того как они приближались,- она двигалась и дополнялась, как будто кто-то продолжал ее выводить.
Во дворике они были одни. Тишина казалась зловещей. Хэн обернулся, не в силах справиться с ощущением, что все разом исчезли. Но это было не так - все они оставались на прежнем месте, толпясь у входа во дворик в ожидании своей очереди, возбужденно разговаривая между собой. Только их голосов совершенно не было слышно.
- Мастер Люк,- спросил Трипио.- Я не знаю, может быть, мне лучше остаться снаружи?
- Как тебе больше нравится, - сказала Ксаверри.- Но я здесь свой человек, и никому из нас ничего не угрожает.
- Угрожает? - спросил Хэн.- Минутку-минутку! Кто это сказал о какой-то угрозе?
- Никто, - улыбнулась Ксаверри. - Я сказала, что, раз вы со мной, вам ничего не угрожает.
- Но...
- Я имел в виду не опасность, - проговорил Трипио. - А возможность присутствия здесь таких... как я.
- Здесь принимают все формы существования,- отозвалась Ксаверри.
- Даже дройдов?
- Даже дройдов.
- Ах, вот как,- сказал Трипио.- Нечто необычное. Я бы сказал, передовое.
Они миновали арочный вход в конце дворика и спустились в самый настоящий сумасшедший дом.
Испытывавшая перед входом благоговейный трепет толпа внутри превратилась в сборище воющих, ноющих, стонущих и рыдающих просителей. Все взоры были устремлены к огромному золотому алтарю, возвышавшемуся над этой бурлящей массой.
- Вару, помоги нам! Вару, исцели моего ребенка! Исцели мою сестру! Защити моих братьев от проклятии, павшего на них!
Люк стиснул руку Хэна с такой силой, что тот оторопел.
- Эй, малыш...
- Смотри!-завороженно прошептал Люк. Алтарь шевелился. Хэн напрягся.
- Что-о? А это откуда, Трипио?
- Признаюсь, сэр, несмотря на мое знание всех миров Новой Республики и многих миров за ее пределами, мне незнакомо это существо.
- Это Вару,- сказала Ксаверри. Алтарь - существо - стал расти вверх, уменьшаясь в ширину. Он направил свое внимание на них.
- Подойди ко мне, Ксаверри.
Голос был густым, чистым и очень мягким. Он наполнял все огромное пространство театра. Ксаверри шагнула вперед, и толпа стала расступаться перед ней. Хэн пошел за ней, не думая ни о чем. Единственное, чего он хотел, - это то, чтобы она не подходила к этому странному существу одна. Люк отпустил его руку.
Подойдя к алтарю, Хэн смог получше разглядеть Вару. Это была сложная конструкция из гравированных золотых щитов. Но за щитами, просматриваемый с определенных углов зрения и при определенных движениях существа, виднелся кусок сырой, не покрытой кожей плоти. Жидкость - кровь? - сочилась сквозь массивные щиты, искрясь, стекала по ним и падала каплями и тонкими ручейками на помост, где собиралась в большую чашу. Кровь стекала с помоста и, застывая, образовывала сталактиты, которые почти касались пола аудитории. Ксаверри остановилась у края помоста.
- Ты нье одна, Ксаверри, - прошептал Вару.
- Я нье одна. Вару.
- Они желают исцелиться? - голос Вару был бесконечно усталым.
- Ньет, Вару. Я привела новых студентов учить твои откровения, постигать твою истину и познавать твою сущность. Для того, чтобы они посвятили себя тебе.
Хэн размышлял над странным акцентом. "Нье"... Чушь какая-то!
Вару вздохнул.
- Мнье очень приятна Только ты одна, Ксаверри, приньесла мнье подарок. Все другие берут мои дары - и я рад давать им! Но...
- Твоя щедрость - величайшее чудо Станции Крси. - сказала Ксаверри.
Никто не откликнулся на жалобу Вару, как будто шепот существа достигал только слуха Ксаверри и ее друзей. Хэн не слышал, как Вару разговаривал с кем-нибудь еще. Его слух улавливал только шепот Вару, адресованный Ксаверри.
"Неплохой трюк,- подумал Хэн.- Ведь это просто трюк, не так ли? Если... если это не то, что ищет Люк".
Он взглянул на Люка, но не смог определить, считает ли тот Вару Джедаем. Лицо Люка было напряженным и сосредоточенным, но проблесков радости на нем Хэн не заметил.
Золотые пластины Вару зашевелились, чувствительные и гладкие, как чешуя. Они сжались, и вены между ними тесно сплелись. Кровь обильно стекала вниз, образуя густой сверкающий слой на помосте.
Когда панцирь Вару сжался, существо еще больше вытянулось вверх. Хэн безуспешно пытался найти у него какие-нибудь явные органы зрения, слуха, обоняния или любые другие органы чувств. Для него было загадкой, каким местом Вару говорит.
"Может быть, он реагирует на нас тепловыми рецепторами, как змея? - подумал Хэн.- А может быть, он никак нас не воспринимает. Может быть, он вовсе не живой".
- Ты приньесла мнье новое создание, - сказал Вару, обращаясь к Ксаверри.- Я видел много людей раньше - о да, много людей, таких хрупких,- но такого существа не видел.
Вару подался вперед. Засохшая кровь отвалилась, открывая новые золотые чешуйки.
- Как тебя зовут? Кто ты? Ксаверри вывела Трипио вперед.
- Это мой новый знакомый, Перпл-Три.
- Добро пожаловать, Перпл-Три,- сказал Вару.
- Благодарю вас, господин Вару,- сказал Трипио. - Я весьма польщен быть принятым вами.
- Меня зовут только Вару. Хотя некоторые называют меня "учитель". Это единственный титул, который я допускаю.
- Тогда я с удовольствием тоже буду его использовать, с вашего позволения, - сказал Трипио. - Я изучал много предметов во многих местах. Я являюсь экспертом по вопросу о взаимоотношениях между человеком и киборгом и свободно владею шестью миллионами форм общения. Я всегда восхищаюсь учителем, который несет эзотерическое знание.
Хэну уже надоело стоять возле Вару, вдыхая тепло и сырость его крови или как она там называется. Люк, напротив, как загипнотизированный, во все глаза смотрел на Вару.
- Расслабься, малыш, - тихо сказал Хэн. - Это всего лишь...
Ксаверри бросила на него короткий предупреждающий взгляд. Люк медленно повернулся и посмотрел на него ледяным, каким-то нечеловеческим взглядом, затем вновь устремил свое внимание на Вару. Пораженный, Хэн умолк, но мысленно закончил фразу: "Это надувательство". Пожалуй, самое изощренное из всех, какие бывают, но надувательство". Если судить по Люку и Оби ван Кеноби, то ни один Джедай не может вести себя так, как это существо, - а если Вару представляет Темную Сторону, Люк понял бы это.
Лучше всего было бы просто посмеяться над этим "феноменом".
- Ксаверри, почетная ученица, смогла ли ты изучить тексты, которые я дал тебе?
- Да, учитель.
Они опять заговорили на ломаном языке о каких-то чудовищных вещах вроде синергетики и квантовой кристаллизации. Надо отдать должное Ксаверри, она призналась Вару, что толком ничего в этой не смыслит, хотя и очень старалась разобраться.
Хану стало смертельно скучно.
Ксаверрм и Вару общались таким образом несколько минут, не обращая внимания на толпу, ее крики и мольбы о помощи. Этот вой начал действовать Хэну на нервы. Ему ужасно захотелось взобраться на помост и сказать всем присутствующим, чтобы они шли домой и вызвали нормального врача. Ему хотелось спросить Ксаверри, почему она так преувеличивает достоинства Вару. Его просто шокировало то, как она выражала свое почтение этому существу.
В старые добрые времена она никогда не поддалась бы на такую лажу. Она сама могла провести кого угодно.
Неужели она верит во всю эту чепуху, которую несет Вару? Если да, то, выходит, она изменилась не только внешне - Ксаверри стада совсем другим человеком. Если нет - то какого черта они здесь делают?
Трипио следил за беседой Ксаверри и Вару молча, не вмешиваясь со своими комментариями, что было для него не характерна Хэн нахмурился. Выражение лица Трипио было невозможно прочитать, но все же редко можно было ошибиться относительно того, что дройд думает по тому или иному поводу. Во-первых, Трипио и сам с готовностью выкладывал все, что приходило ему на ум. Ну а если он пытался лицемерить, то это было шито белыми нитками. В искусстве дипломатии Трипио покорял изысканностью своих манер, но лжец он был никудышный - пожалуй, самый никудышный из всех, с кем Хэну приходилось встречаться.
С другой стороны, многие люди считают весьма приятным занятием иногда немножко приврать, чтобы потешить свое самолюбие. Трипио был как- раз мастером по этой части.
Люк смотрел и слушал все с тем же застывшим и напряженным выражением, которое появилось на его лице, как только он увидел Вару. Реакция Люка беспокоила Хэна больше всего.
Вару закончил философскую лекцию о состоянии Вселенной.
- А теперь, - сказал он, всем своим видом показывая разочарование,- я не могу больше позволить себе удовольствие продолжать столь поучительную беседу.
Ксаверри приложила руку к одной из золотых чешуек Вару. Она закрыла глаза и как будто погрузилась в забытье. По ее руке текли розовые струйки. Люк шагнул к ней с поднятой рукой. Хэн схватил его, пытаясь удержать, но тот с рычанием обернулся на нега Отшатнувшись и крепко выругавшись, Хэн едва не выпустил руку Люка. Он мечтал вырваться на улицу и выташить с собою шурина.
- Не будь дураком! - яростно прошептал Хэн. - И не возлагай больших надежд на пятиминутное знакомство с этим чудом.
Люк посмотрел на пальцы Хэна, впившиеся в его руку, потом посмотрел на него отсутствующим взглядом,- и вдруг Хэн почувствовал, что держит воздух, а не руку Люка.
- Ты прав, - сказал Люк и отвернулся, вновь обратив свое внимание на Ксаверри и Вару. - Ненавижу, когда ты так делаешь,- пробормотал Хэн.
Ксаверри отошла от Вару. Отпечаток ее руки сначала был отчетливо виден, затем постепенно исчез с поверхности золотой чешуйки.
Она поклонилась Вару, но Существо уже не обращало на нее внимания. Хэн почувствовал облегчение, и моральное, и физическое, как будто ему удалось освободиться из-под тяжелого давящего пресса.
Ксаверри медленно побрела к выходу, и тут же бурлящая толпа с воплями начала подступать к Вару. Вдруг ноги Ксаверри подкосились, и она чуть не рухнула на пол, - Хэн едва успел подхватить ее. Он никогда не видел Ксаверри слабой - все те годы, что он ее знал, она не проявляла ни малейшей слабости даже тогда, когда испытывала сильную боль или усталость. Хэн всегда восхищался ее мужеством.
Он обнял ее и почувствовал, как сильно она дрожит. Хэн начал решительно пробираться сквозь безумную толпу, крепко держа Ксаверри за руку, Люк и Трипио присоединились к ним. Добравшись, наконец, до двери, Хэн уже собрался распахнуть ее ударом ноги, но Ксаверри неожиданно вырвала руку и спокойно посмотрела на него.
- Мы останемся здесь,- сказала она.- Я в полном порядке. Разговор с Вару подействовал на меня только на короткое время. Вы должны увидеть всю церемонию. Должны.
- Подействовал на короткое время? - рявкнул Хэн. - Да ты чуть не упала. Ты чуть не... Все, пошли отсюда!
Но Ксаверри действительно выглядела вполне спокойной и уравновешенной. Прежней Ксаверри.
- Вы должны все увидеть, - повторила она.
- Она права, - сказал Люк.- Мы ведь для этого сюда и пришли.
- Ну ладно, - сквозь зубы процедил Хэн.
"Все это - сплошное надувательство,- подумал он. - Вранье! Но вранье тоже может быть опасным".
Они отошли от двери и нашли свободное местечко, откуда можно было видеть весь амфитеатр. Пол вибрировал, страждущие лезли вперед, но одной плотно спаянной группе все же удалось стать первой - они прорвались к самому помосту, и на них обрушилось долгожданное внимание Вару. Это были те самые существа, напоминающие морские водоросли, из мира Дзеффлиффл. Они держали на руках своего больного родственника - Хэн заметил, что он был намного бледнее своих желто-зеленых спутников.
- Желаешь ли ты, чтобы я исцелил тебя,
проситель? - шепот Вару эхом пронесся по всему залу.
Больной дзеффлиффл грустно зашелестел листьями.
- Он сказал - я доверяюсь вам, Вару, и знаю, что вы исцелите меня, - перевел Трипио.
"Бред какой-то,- подумал Хэн.- И это называется отпуск!"
- Тогда я помогу тебе,- величественно произнес Вару.
В аудитории воцарилась тишина. Все внимание было сосредоточено на Вару и его пациенте.
Алтарь изменил свою форму. Он накрыл больного своей золотой чешуей. Воцарилась жуткая пауза.
Хэн изнемогал.
"Какого черта ты притащила меня сюда, Ксаверри? - думал он. - Ты что, еще раз хочешь проверить меня в экстремальных обстоятельствах?"
Золотая чешуя Вару шевелилась, проделывая какие-то операции над больным. Кровь - или гной? - обильно текла наружу. Хэн невольно обратил внимание, что ручейки этой крови создавали изысканный каллиграфический рисунок, похожий на тот, что был на фасаде здания.
Группа дзеффлиффлов лежала у подножия постамента, напоминая морское дно после отлива. В аудитории царило гробовое молчание. Все склонились в глубоком поклоне Вару. Даже Ксаверри - Хэн помнил, что она никогда никому не кланялась, - сейчас застыла в позе величайшего почтения к этому странному существу.
Вдруг чешуя яростно задрожала, по аудитории пронесся трепет, и Хэн с досадой почувствовал, что почти поддается общему настроению. Он не мог избавиться от ощущения, что его завораживают манипуляции Вару.
Люк, не дыша, во все глаза смотрел на происходящее.
Чешуя стала отползать, обнажая представителя дзеффлиффлов, который уже приобрел характерный для них желто-зеленый оттенок. Вся группа лежала у ног Вару.
Неожиданно они зашевелились, издавая возбужденные звуки.
- Они говорят, - прошептал Трипио, - что их родственник вырвался из лап смерти.
- И сейчас мы все упадем к ногам Вару в знак благодарности, - язвительно заметил Хэн.
- Нет, сэр, - сказал Трипио. - Вару не требует никакой благодарности. Все, находящиеся здесь, рассматривают его как благодетеля. И не приносят ему никакого вознаграждения.
Хэн презрительно пожал плечами.
- Еще как приносят, - сказал он. - Может быть, не в виде денег. Скорее всего, это даже нечто большее. Во всяком случае, я от этого смертельно устал.
Ксаверри внезапно развернулась и выскользнула за дверь. Хэн на секунду опешил, потом рванулся за ней. Ощутив с благодарностью тишину и прохладу внутреннего дворика, он догнал Ксаверри и развернул ее лицом к себе:
- Ксаверри!..
Она вырвалась с поразившей его легкостью, спокойно прошла через арку, отделявшую внутренний двор от внешнего мира, и только потом обернулась и посмотрела на Хэна.
- Никогда ничего не говори внутри двора. Никогда.
- Ладно, виноват, я согласен, только давай побыстрее уберемся отсюда! Перед ними возник Трипио.
- Мастер Хэн, госпожа Ксаверри, могу я чем-нибудь вам помочь?
- Нет! - огрызнулся Хэн. - Мы сами разберемся. Ты лучше посмотри, где там застрял Люк.
Трипио замер, обдумывая ответ.
Не дожидаясь его интеллектуальной экспансии, Хэн стремительно рванул назад, в одну секунду преодолев пространство внутреннего дворика. Распахнув дверь, он стал вглядываться в толпу, но из-за гула и мрака не мог ничего рассмотреть.
Люк стоял на том же месте, где они только что были. Молодой Рыцарь Джедай неотрывно смотрел на Вару, который принимал уже следующего страждущего.
- Пойдем! - сказал Хэн и, взяв Люка за руку, повел его к выходу.
Люк не сопротивлялся.
Ксаверри не стала их ждать и пошла к выходу из купола. Трипио сначала поспешил за ней, потом повернулся и пошел навстречу Хэну и Люку.
- Она не будет нас ждать, мастер Хэн,- сказал он.- Я просил ее, но...
- Ты слишком много беспокоишься Перпл-Три,- сказал Хэн.- Все в порядке.
Хэн не отпускал руку Люка, пока они не догнали Ксаверри. Люк был довольно пассивен и не делал никаких попыток вырваться. Он смотрел впереди себя отсутствующим взглядом и, казалось, ничего не соображал.
- Люк! Встряхнись! Что с тобой? - Хэн посмотрел на Ксаверри, которая шла, не оборачиваясь.- Ксаверри, подожди!
Она раздраженно пожала плечами.
Люк остановился и поднял голову.
- Что с тобой? - крикнул Хэн. - Неужели ты считаешь, что Вару - один из тех, кого ты ищешь? Неужели он Джедай?
- Нет, - сказал Люк. - Не думаю... не знаю. Он уставился отрешенным взглядом в пространство.
- Я не знаю, к т о он. Если бы он был Мастером Джедаем, я бы почувствовал это. Но я ничего не чувствую. Ничего.
- Но ведь это все равно какое-то проявление Силы? - спросил Хэн.- Ведь что-то в этом есть?
Честно говоря, ему было наплевать на любые проявления Силы со стороны Вару. Но его очень беспокоил Люк.
- Я уверен, что узнал бы Силу,- Люк сделал глубокий выдох и посмотрел Хэну в глаза. - Но я почувствовал- что-то другое.
Он вдруг улыбнулся, и его улыбка напомнила Хэну улыбку призрака.
- Но это было занятно,- пробормотал Люк.- Разве нет?
Ксаверри неслышно подошла к ним и взяла Люка за руку.
- Каждый раз, когда я вижу, что делает Вару, я не верю ему,- сказала она.- Но я должна верить.
- А я вообще ему не верю, - сказал Хэн. - Я даже не верю в его существование. Меня ни капельки не убедила эта история с исцелением дзеффлиффла. По-моему, они все это сами придумали.
- Но, сэр,- вмешался Трипио.- Невозможно было так сыграть. Его родственники очень искренне радовались исцелению.
- Ну, значит, Вару им хорошо заплатил,- Хэн сунул руки в карманы и посмотрел в сторону камней, всем своим видом показывая, что ему надоела эта дискуссия и он хочет только одного - как можно скорее уйти отсюда. -
- Мало вероятно, сэр, - продолжал талдычить Трипио. - Это никак не вяжется с тем, что происходила Все было очень естественно.
- Ну так, значит, этот мнимый больной был подсадной уткой! - крикнул он, не в силах больше себя сдерживать.- И долго тренировался, чтобы все выглядело естественно. А может быть, это вообще был какой-то специальный аппарат, запрограммированный на определенные операции?
Ксаверри смотрела в землю, потом подняла глаза на Хэна.
- А как ты думаешь, я сошла с ума? - ледяным голосом произнесла она. Но это только подстегнуло его.
- Да, что-то в этом роде, - таким же ледяным голосом ответил Хэн.
- Ты серьезно? - Ксаверри окинула его небрежным взглядом и приняла боевую стойку.- Я, Ксаверри, непревзойденный мастер фальсификации в старой Империи! Я, Ксаверри, которую еще никому не удалось одурачить!
- Да ладно тебе,- устало сказал Хэн.- Мы все изменились. Я, как был, остался дурак дураком, но зато ты превратилась в само совершенство.
- Нет,- печальным голосом сказала Ксаверри.
Люк смотрел отсутствующим взглядом сквозь арочный вход.
Хэн напрягся, опасаясь, что Люк стремится обратно, к Вару.

Предыдущая страница 10 Следующая страница


11 Вонда Макинтайр

- И все-таки тут что-то есть, - сказал Люк.
- Но ведь не Джедай?
- Но и не вранье, как ты думаешь.
- Люк прав,- сказала Ксаверри.
- Прекрасно! - воскликнул Хэн.- Тогда оставьте меня в покое. Новая Республика провозгласила невмешательство в религиозные культы. Вы можете делать все, что хотите, но только при чем тут я?
Он решительно пошел вперед, не разбирая дороги.
- Хэн! - криккул Люк. - Что ты собираешься делать?
- Классно провести остаток отпуска,- буркнул Хэн, не оборачиваясь. - По вашей милости я уже потерял добрую его половину. Ладно, наверстаю усиленными темпами!
Трипио догнал его и дернул за рукав:
- Мастер Хэн, с вашего позволения...
- Ну, что еще?
- Мы несколько поиздержались. Я хочу сказать, что наше финансовое положение крайне неудовлетворительное. Если вы хотите продолжать играть в азартные игры - нет, я совсем не против того, что вы будете в них играть,- но не могли бы вы часть выигрыша откладывать, а потом отдавать мне? Тогда я смогу заплатить за нашу квартиру. Я заметил, что наш хозяин довольно серьезно относится к такого рода вещам. Хэн вытащил из кармана пачку банкнот.
- Как только вам понадобятся деньги, - сказал Трипио, аккуратно пряча банкноты в одно из отверстий своего кожуха, - вы только скажите.
- Мне нужны деньги! - Хэн посмотрел на Трипио и, рассмеявшись, подмигнул ему.- И очень много!
Забыв о Вару и предвкушая удовольствие от предстоящего веселого вечера, он решительно шагнул в темноту.
Риллао перенесли в медицинский кабинет "Альтераана". Электронное самоуправляемое медицинское оборудование немедленно приступило к тестированию пациентки. Лея внимательно следила за показаниями приборов. Медицинский робот сделал контрольные анализы и замигал дисплеями, не в силах справиться с нестандартной ситуацией. Риллао была очень слаба, но ее раны не были инфицированы. Шрамы от паутины затянулись, кожа обрела прежний золотистый оттенок, но глаза ее не открывались, и казалось, она погрузилась в вечный успокоительный сон.
- Что мы еще можем сделать для нее? - спросила Лея безымянного фирреррео.
- Она или жива, Лелила, или мертва, - он равнодушно пожал плечами, потом, заметив удобное кресло, с удовольствием погрузился в него и расслабился.
- Вас это не волнует?
- Она не из моего клана.
Лея посмотрела на Риллао. Она лежала в странной, неестественной позе, откинув одеяло и тяжело дыша. Повинуясь порыву сострадания, Лея склонилась над ней и заботливо укутала ее одеялом.
- Ваш народ всегда спит лежа? - спросила она.
- А как же еще? - ухмыльнулся безымянный собеседник.
- Да, конечно, как же еще, - задумчиво сказала Лея, вспомнив Манто Кодру и спящую стоя доктора Хиос.
Она тряхнула головой, отбрасывая ненужные сейчас воспоминания.
- Поесть не хотите? - Лея повернулась к Чубакке, потом перевела взгляд на фирреррео. Чубакка взревел от радости.
- Я тоже проголодалась,- сказала Лея.
Она вдруг почувствовала, что умирает от голода. С того самого злополучного чая, в котором было подмешано снотворное, она не держала во рту ни крошки.
Лея выгребла из холодильника все содержимое. Почему-то она подумала, что гость откажется от мяса, но тот жадно впился в него зубами и даже застонал от удовольствия.
Дожевывая свой кусок, Лея подумала, что более странного гостя она еще никогда не принимала. Он держался в высшей степени независимо. Он ни о чем ее не просил, но снисходительно принимал все, что она предлагала.
- Почему вы ненавидите Риллао? - спросила Лея.
Он вытер губы и откинулся в кресле.
- Она была в той комнате! - вдруг злобно произнес фирреррео.- Наверняка это она виновата во всех наших бедах. Иначе почему именно ее Империя подвергла пытке в паутине? А, Лелила?
- А может быть, это случайный выбор? Имперцы не знали предела своей жестокости, и им было все равно, кого пытать.
- Нет. Нет. Империя жестока, но ее жестокость всегда целенаправленна. Наказывать самых упрямых, самых...
- Империя пала,- мягко прервала его Лея. - Ее больше нет. Вы свободны - вы и ваш народ.
Ни малейшего намека на радость или благодарность не мелькнуло на лице ее циничного гостя.
- Империи больше нет? - злобно усмехнулся он. - И вы сказали, что даете мне свободу, - а кто вы такая, Лелила, чтобы так говорить?
- Я сказала, что вы свободны,- Лея пристально вглядывалась в своего собеседника, стараясь понять, почему он так часто упоминает ее имя.
Он прищурил глаза и рассмеялся. Чубакка зарычал.
Но Лея оставалась спокойной.
- Вам нужны объяснения? - спросила она.- Вы не можете просто принять тот факт, что вы свободны?
Фирреррео перестал смеяться, нахмурился и на несколько мгновений уперся взглядом в пол. Потом встал и любезно откланялся.
- Куда вы, безымянный фирреррео? - спросила Лея.
Он молча пошел к выходу. Лея догнала его и осторожно взяла за локоть. Безымянный принц обернулся и сурово посмотрел на нее. Он был на голову выше Леи и намного сильнее ее, несмотря на истощенность. На миг она даже испугалась.
Он отвернулся и пошел дальше.
- Вы собираетесь разбудить своих людей, безымянный друг?
- Зачем, Лелила?
- Чтобы вернуть их к жизни.
- Им и так хорошо.
- Они должны знать, что свободны, и решить, как жить дальше.
- Вернуться домой? - он горько рассмеялся. Лея поняла, что он все знает. Безымянный пленник Империи знает, что его мир разрушен и возвращаться им некуда.
- Простите,- сказала она.- Мне очень жаль.
Он отвернулся, его плечи задрожали. Лея почувствовала острую жалость к нему. Она снова взяла его за локоть.
Безымянный фирреррео повернулся и посмотрел ей в глаза.
- Лелила, вы участвовали в разрушении моего мира?
- Нет! Я принимала участие в возвращении домой людей, изгнанных со своей родины.
- Звездными Бригадами? Звездные Бригады были элитными штурмовыми частями Империи.
- Звездными Бригадами, - сказала Лея, глядя ему прямо в глаза.- И самой Империей. Она разрушила и мой мир тоже.
- А, понятно. Альтераан. Я так и подумал, что вы оттуда.
Входная дверь тамбура плавно открылась. В ту же секунду так же плавно начала открываться входная дверь фрейтера. Фирреррео шагнул вперед.
- Что вы собираетесь делать? - спросила Лея.
- То же, что делал до сих пор.
- Продолжать спать? Он не ответил.
- Но зачем вам это надо? Вы все свободны, Империи больше нет! Мы живем в Новой Республике.
- И нашего мира больше нет. Нам остается только спать.
- А кто находится в других кораблях? Фирреррео повернулся и подошел к ней.
- Мне нет никакого дела до них,- сказал он.- Делайте с ними все что хотите, Лелила. мы... уж как-нибудь сами разберемся.
- Когда? - воскликнула Лея. - Вы можете проспать всю жизнь. Не лучше ли найти какой-нибудь приемлемый мир, где вы могли бы...
- А зачем? - он пожал плечами.- Мы не замечаем, как течет время. Нам не о чем беспокоиться. Мы будем спать. Если сотрется последнее воспоминание об Империи, когда мы проснемся, - хорошо. Если к этому времени исчезнет Новая Республика - тоже никакой разницы.
Лея грустно посмотрела на фирреррео и отвернулась. Ничто не могло изменить его намерений.
Она ничем не могла ему помочь.
- До свидания, - Лея в последний раз взглянула на него.- И удачи вам!
- Берегите себя, Лелила.
- Почему вы так часто произносите мое имя?
- Чтобы иметь власть над вами, Лелила. Дверь в тамбур начала медленно закрываться.
- Правда, этой власти я почти не имею, потому что произношу не настоящее имя, принцесса Лея, - сказал он. - Ваша одежда не очень вам подходит.
Дверь уже почти закрылась.
- А ваша маскировка вообще никуда не годится,- раздался его далекий голос.
Хэн вернулся в свой купол и торопливо зашагал по знакомой улице, ведущей к увеселительным заведениям. Ему не терпелось выпить кружку полюбившегося местного пива и сыграть партию-другую в игру, которая принесла такую удачу. Для разнообразия он решил заглянуть в другую таверну.
- Добрый вечер, человечек!
Огромная фигура выросла перед ним как из-под земли. Гром-баба с улыбкой смотрела на него сверху вниз.
- Ты так быстро сбежал от нас,- ласково сказала она.- А у меня как раз только-только пошла карта.
- Поздравляю! - сердечно откликнулся Хэн.- Значит, можно считать, что этот вечер был не совсем для тебя потерян.
Она вплотную приблизилась к нему.
- И сегодняшний вечер не будет для меня потерян, - сказала гром-баба. - Ведь ты слишком хорошо воспитан, чтобы отказаться предоставить мне такой шанс.
- Вообще-то у меня другие планы на этот вечер, - сказал Хан. - Я собирался темного прогуляться и выпить кружечку пивка.
- Не волнуйся, пиво будет литься рекой, - она крепко взяла его за руку выше локтя.
- Я имею в виду, что уже выпил свою кружку, - Хэн тщетно пытался высвободить руку. - А больше мне нельзя. Врачи не рекомендуют.
Гром-баба еще крепче сжала его руку и начала поднимать ее вверх. Вскоре Хэн уже почти висел в воздухе, отчаянно барахтаясь и пытаясь удержаться хотя бы на цыпочках.
- Можешь и не пить, - сказала она. - Дело твое. Но играть ты будешь!
- Да ладно-ладно, я с удовольствием! - поспешил сказать Хэн, не в силах больше оставаться в подвешенном состоянии.- Только можешь сделать мне одно одолжение - или опустить меня на землю, или уж поднять на руки? А то мне очень неудобно.
Он был уверен, что гром-баба взвалит его на плечо и так дотащит до самого игорного стола - ей бы не составило это никакого труда, - но она, немного подумав, опустила его на землю, ничуть не ослабив при этом своей хватки.
Гром-баба потащила Хэна по улице, продолжая больно сжимать ему руку. Хэн едва поспевал за своей гигантской спутницей.
- Я не успел спросить вчера, как тебя зовут, - сказал он как можно более дружелюбным тоном.- Ты была слишком застенчива.
- Ты не успел спросить, а я не успела сказать, - весело отозвалась она. - Меня зовут Небесная Тишина. Но сегодня я застенчивой не буду.
Холодок пробежал у Хэна по спине. Он взглянул на Небесную Тишину и вымученно улыбнулся.
Джайна с отвращением ела завтрак.
Она была очень голодна, но все же не могла себя заставить есть быстрее. Дежурное блюдо - прогорклый жир - украшал тарелку со склизкой безвкусной овсянкой, такой жидкой, что когда Джайна доела ее, то не почувствовала никакого насыщения - ее желудок по-прежнему урчал от голода. По столовой распространялся аромат спелых фруктов, меда и свежего горячего хлеба - все это в изобилии поглощали сидевшие на возвышении Прокторы.
Помощники, сидевшие поодаль, ели то же, что и Прокторы. Еды было слишком много для них, и они с веселым смехом бросали едва надкусанные куски под стол. Положив ноги на стол, они громко смеялись и раскачивались на стульях.
"Как это подло!" - подумала Джайна.
Джесин сидел в другом конце столовой - Джайна могла видеть только его макушку. Ей очень хотелось поговорить с ним, рассказать о своих опытах с молекулами воздуха. И конечно, о том, что ей удалось просверлить отверстие в двери ее кельи и скоро она сможет открыть замок.
Среди помощников с гордым видом сидел Врам. Он тоже, как и все его новые товарищи, положил ноги на стол и, смеясь, небрежно бросал на пол недоеденные куски фруктов и хлеба. Пожалуй, он даже бросал больше всех, стараясь выглядеть очень крутым.
Джайна с отвращением отвела от него взгляд. По столу, за которым она сидела, неторопливо полз мирмин. Джайна машинально смотрела на него и вдруг поняла, что это не настоящий мир-мин. В отличие от тех, которых она видела раньше, этот имел десять ног вместо шести и огромные усы, напоминавшие щупальца. И все-таки это была какая-то разновидность мирмина. Джесин наверняка сразу же разобрался, кто это такой.
"А ведь он, наверное, тоже хочет есть!" - подумала Джайна.
Она нашла на своей тарелке крупицу каши и положила ее перед мирмином. Мирмин начал оживленно ползать вокруг нее, потом захватил добычу своими усиками-щупальцами и куда-то потащил.
"Да, такая пища скорее подходит мирминам, чем детям,- подумала Джайна.- Ну что ж, я рада, что хотя бы он будет сегодня сыт".
Мирмин бережно нес в двух передних лапках крупицу овсянки размером с песчинку. Джайна с невольным любопытством наблюдала за ним.
И вдруг у нее родилась идея.
Весь пол столовой был покрыт тонким слоем песка. Его постоянно приносили на ногах из каньона.
"Представлю себе, что я- мирмин,- подумала она. - Не маленькая девочка, не Джайна. У меня нет никаких способностей Джедая - я всего лишь мирмин! И никто не обратит на меня ни малейшего внимания..."
Джайна нашла на столе песчинку и смахнула ее на пол.
Она съежилась, ожидая, что холодное мокрое одеяло Хетрира вот-вот обрушится на нее.
Но ничего не произошло. Как этой ночью, когда она манипулировала с молекулами воздуха,- власть Хетрира не смогла проникнуть сквозь эти тонкие материи.
Джайна осторожно направила песок на стол Прокторов. Она начала потихоньку собирать его с пола и направлять все в ту же сторону. Чтобы проверить себя, она немного поиграла с несколькими песчинками, которые покорно закружились в воздухе, проделывая те движения, что Джайна и хотела.
Никто ничего не замечал. Главный Проктор взял в руки очередную дольку дыни. Джайна направила на нее песчинки и замерла в ожидании того, что произойдет. Но Главный Проктор неожиданно бросил дольку Враму.
На мгновение Джайна подумала, что он заметил песок, но потом поняла, что он просто снисходительно оказал Враму знак внимания.
Врам ловко поймал дыню и с большим аппетитом стал запихивать ее себе в рот. Бросить угощение на пол он, видимо, не решался - ведь не кто иной, как Главный Проктор удостоил его, Врама, своим вниманием. Он с удовольствием зачавкал, поблескивая своими узкими хитрыми глазками.
Никакого песка он не заметил.
Джайне даже стало немного жаль его - но всего лишь на миг.
Если бы сейчас ей дали свежих фруктов, она, наверное, тоже не заметила бы песка.
Следующий объект, на который она направила послушные ей песчинки, - это была сдобная булочка, которую сейчас держал в руках Главный Проктор.
Джайне было жаль ни в чем не повинную булочку, у нее появилось ощущение, что она делает что-то плохое, что-то ужасное, но остановиться уже не могла.
Главный Проктор широко открыл рот и с наслаждением стал запихивать в него булочку.
Но вдруг выражение его лица изменилось. Джайна испытала острое чувство радости. Не счастья, нет.
Чувство глубокого морального удовлетворения.
Она подняла очередной вихрь песчинок и направила его на стол Главного Проктора.
Он вдруг поперхнулся и выплюнул булочку изо рта.
"Фу, какой он противный! - подумала Джайна. - Даже не вытрет рот салфеткой!"
- Грейк! - крикнул Главный Проктор.
Дверь позади прокторского возвышения распахнулась, и на пороге возникло огромное существо. Джайна вздрогнула - ей показалось, что дракон собственной персоной заявился в столовую,- но потом она увидела, что это совсем другая личность - впечатляющая, внушительная, но все же далеко уступающая дракону по масштабам.
Джайна узнала его - это был веубг, уроженец странного мира, где она когда-то побывала с мамой. Кажется, его мир назывался Гбю и отличался необычно высокой силой земного притяжения. Джайна помнила, что их делегация никак не могла приземлиться, потому что гравитация буквально сплющивала их. Тогда веубгри выслали им навстречу свой корабль, и все официальные переговоры и праздничный обед прошли в космосе, причем веубгри показали себя первоклассными кулинарами, приготовив великолепный десерт.
Это воспоминание так подействовало на Джайну, что у нее слюнки потекли изо рта. Ей захотелось прыгнуть навстречу веубгу и повиснуть у него на шее.
Но Грейк никогда не видел ни Джайну, ни ее братьев. Ему было наплевать на них. Он упер руки в бока и грозно посмотрел на Прокторов.
- Кто посмел меня потревожить, голубые малявки? - прогрохотал он и не спеша вышел в центр зала.- Я, как последняя идиотка, целыми днями кручусь у плиты, а они тут сидят - ноги на стол - и еще вякают!
Грейк оказалась существом женского пола, но от этого она выглядела, пожалуй, еще страшнее.
Джайна смотрела на нее, затаив дыхание.
- Но в еде песок! - крикнул Главный Проктор.- Это что, шутка? Или что?
- Шутка? Песок - в еде, которую я приготовила? - Грейк свирепо взмахнула поварешкой над головой Главного Проктора.
Он вскочил со стула и, хватая воздух ртом, уставился на Грейк.
Джайна отвела взгляд. Она боялась, что Прокторы сейчас жестоко накажут Грейк, которая ни в чем не виновата.
Во всем виновата только она. Джайна!
Но Прокторы, повскакавшие со своих стульев, только злобно пялились на Грейк. Ни один из них не двинулся, чтобы сделать ей что-то плохое.
"Какие они жалкие,- с отвращением подумала Джайна. - Научились размахивать Огненными Мечами и хвастаться друг перед другом, и все это благодаря покровительству Хетрира. А вот сейчас его нет здесь, и у них такой вид, будто в штаны наложили!"
Грейк по-прежнему с грозным видом, уперев руки в бока, прошлась по столовой и остановилась у самого дальнего столика, где зазевавшийся Проктор продолжал покусывать дольку дыни, раскачиваясь на стуле.
- А ну, убрать ноги со стола! - рявкнула Грейк.
Проктор вскочил, растерянно хлопая глазами.
- И вы, голубые недоноски, еще жалуетесь, что в пище, которую я вам приготовила,- песок? Вы кладете свои поганые ноги на стол и хотите, чтобы все было чисто?
Вдруг ноги Грейк подкосились - все шесть ног! - и она рухнула на пол. От жуткой встряски столы Прокторов запрыгали по столовой.
Джайна хотела подбежать к Грейк и помочь ей встать, но боялась, что только навлечет на нее лишние неприятности. Если бы сейчас рядом с ней была Луза! Вдвоем они обязательно что-нибудь придумали бы!
Она посмотрела на Прокторов, которые по-прежнему стояли с выпученными глазами, и, не удержавшись, рассмеялась.
- Прекратить! - заорал Главный Проктор. Джайна не могла понять, относится это к ней или к Грейк.
Грейк вдруг поднялась и молча начала сгребать еду со столов Прокторов. Бесцеремонно отпихивая их локтями, она ставила тарелки с фруктами на подносы и переносила их на столы детей.
Дети зашумели, радостно хватая вкусную еду. Джайне достался кусок дыни, который она с наслаждением отправила в рот. У нее даже слезы навернулись на глаза - ей казалось, что ничего вкуснее она никогда не ела. Песок или осыпался, или она его просто не замечала.
- Песок! В моей еде! - неистовствовала Грейк, швыряя тарелки с едой на столы детей.
Джайна взяла кусок бисквита, но, не успев поднести его ко рту, застыла.
У нее появилась новая идея.
Маленькое облачко песка поднялось с пола и отправилось за шиворот одного из Прокторов. Его реакция понравилась Джайне, и она начала проделывать то же самое с остальными.
Главный Проктор заревел и выхватил свой Огненный Меч. Его гудение наполнило сводчатое помещение столовой.
Джайна в ужасе вскочила на ноги. Дядя Люк всегда говорил ей, что Огненным Мечом можно пользоваться лишь в самом крайнем случае, не считая, конечно, тренировок.
Главный Проктор размахивал своим Мечом явно не для тренировки. Он не сводил яростного взгляда с Грейк.
Но она не дала ему ни малейшего шанса убить себя. С необычайной проворностью она пронеслась по столовой, метнулась в дверь и с силой захлопнула ее за собой. Джайна еще никогда не видела такой сверхскорости.
Опомнившись, Прокторы громко загалдели. Главный Проктор с недовольным видом убрал свой Огненный Меч.
Потоптавшись на ногах, они опять уселись за свои столы, и никто из них уже не положил ноги на стол.
- А ну, тихо! - Главный Проктор теперь обратил внимание на расшумевшихся детей. - Сидеть спокойно, или сейчас вас отведут по комнатам.
Дети притихли. Прокторы стали опять усаживаться за столы.
Вдруг Главный Проктор вскочил и начал судорожно отряхиваться, пытаясь достать из-за шиворота песок. Джайна уставилась в стол, чтобы никто не заметил выражения ее лица, изо всех сил стараясь не рассмеяться. Потом она посмотрела на пол в поисках новой порции песка, но пол был абсолютно чист. Джайна израсходовала весь песок, который прежде в изобилии был повсюду.
И тогда в дело пошли мирмины. Крошечные черные пятнышки начали вылезать из всех щелей и стройными рядами ползти в сторону Прокторов. Добравшись до них, мирмины проворно взбирались по их ботинкам и исчезали в голубых брючинах.
Джайна не выдержала и взглянула в сторону Джесина. Она даже привстала, чтобы он смог ее увидеть. В ту же секунду Джесин тоже встал и посмотрел на Джайну. Они улыбнулись друг другу и снова сели, прежде чем кто-либо это заметил.
Джайна знала, что это Джесин попросил мирминов напасть на Прокторов.
Один из Прокторов вдруг громко заорал и начал трясти ногой. Он сначала подумал, что в штанах у него песок, но этот песок неожиданно начал кусаться. Остальные Прокторы тоже вскочили с мест и стали яростно кричать и чесаться.
- Бедные мирмины,- прошептала Джайна. - Они же вас раздавят. Спасибо вам, мирмины.
Прокторы действительно злобно давили мирминов. Многие крошечные существа успели убежать и скрыться в щелях пола, но некоторые из них были убиты.
- Простите меня, мирмины, - тихо сказала Джайна.
Чубакка тоже всегда просил прощения у насекомых, которых он нечаянно убивал, когда искал лесной мед.
Джайна отважилась еще раз взглянуть на Джесина.
Он едва сдерживался, чтобы не заплакать. Он всегда плакал даже над раздавленными Чубак-кой насекомыми. Но сейчас это была только его вина, что многие мирмины пострадали.
Внезапно все мирмины разом исчезли. Джайна почувствовала, что Джесин устремил сейчас на них всю свою силу, чтобы защитить их от опасности.
Холодное мокрое одеяло Хетрира окутало ее с ног до головы.
- Нет! - прошептала Джайна.- Это нечестно. Я же ничего плохого не сделала... ну, если и сделала, то самую малость!
Она знала, что то же самое сейчас произошло с Джесином.
Джайна не выдержала, встала со своего места и, спотыкаясь, побрела через всю столовую к Джесину.
Он тоже пошел ей навстречу.
Они крепко обнялись. Джайна почувствовала, что ей стало немного легче. Одеяло казалось ей уже не мокрым и холодным, а влажным и прохладным.
- Джесин, Джесин, они забрали Анакина, забрали Лузу... - всхлипывая, прошептала Джайна.
И только сейчас она подумала впервые, что Хетрир, может быть, действительно увез Анакина навсегда, как Лузу. Иначе где же он?
- Мы должны что-нибудь сделать, - сказала она.
- Все дети немедленно отправляются в учебные классы! - прокричал Главный Проктор, продолжая яростно чесаться. Все мирмины уже давно уползли, но укусы-то их остались!
- Спасибо вам, маленькие мирминчики,- прошептала Джайна.
- Спасибо вам, маленькие мирминчики,- прошептал Джесин.- И простите меня.
- Немедленно в учебные классы!
Дети начали строиться, не в силах сдерживаться от смеха. Ругаясь и шумя, Прокторы чесались все сильнее.
Джайна встала рядом с Джесином. Никто не заметил, что они вместе.
Главному Проктору никак не удавалось построить детей в ровную линию.
- Сделайте что-нибудь с ними! - крикнул он другим Прокторам.
Но те посмотрели на него, как на сумасшедшего. Им было не до него. Они побежали вон из столовой, на ходу стаскивая с себя голубые униформы и расчесывая до крови укусы.
Главный Проктор грозно уставился на детей, потом лицо его перекосилось, и он застонал. Очевидно, ему очень хотелось почесать одно место, но было крайне неприлично чесать его при всеобщем обозрении.
Главный Проктор повернулся и с воем выбежал из столовой.

Предыдущая страница 11 Следующая страница


Хрустальная Звезда 12

ГЛАВА 7

Дети остались в столовой одни.
- Бежим отсюда! - сказала Джайна. Она еще сама не знала, куда именно и что они будут делать дальше, но ей ужасно хотелось воспользоваться неожиданной свободой.
Они с Джесином понеслись по длинному узкому коридору. Все другие дети тотчас побежали вслед за ними. Они выскочили на свет как раз в тот момент, когда крошечное солнце этой крошечной планеты стремительно поднималось на небо. Маленькая планета, на которой они сейчас находились, вращалась невероятно быстро, поэтому дни на ней были намного короче, чем в обычных мирах. Радуясь солнцу и теплу, дети оживились и восторженно зашумели.
Джайна и Джесин взялись за руки и, смеясь, начали кружиться в быстром темпе - ну точь-в-точь как сама маленькая планета. Джайна то откидывала свои длинные красивые волосы назад, то, наклоняясь, набрасывала их на лицо, пока у нее окончательно не закружилась голова. Задыхаясь и хохоча, они с Джесином рухнули на песок. Вдруг Джайна снова вскочила на ноги, Джесин тоже.
- Джайна, Джайна, как я рад тебя видеть!
- О, Джесин, я так скучала по тебе! Но где же Анакин? Я не знаю, что с ним. Мне так страшно за него!
- Если бы знать, где искать его! - сказал Джесин.- Если бы мы смогли мысленно добраться до него...
-... тогда мы бы нашли его и отобрали у них. Но...
-... из-за этого гадкого мокрого одеяла ничего нельзя сделать. Надо избавиться от него! - закончил Джесин их общую мысль. Джайна была рада, что ее брат думает то же, что и она. И все же это пока не помогало им найти выход из положения.
- Ты знаешь, что там, за изгородью, живет дракон? - спросила Джайна.- Мимо него будет трудно проскочить.
- Да нет там никакого дракона! - рассмеялся Джесин.- Это они нарочно нас пугают.
С этими словами он решительно направился к изгороди.
Джайна побежала за ним. Дракон не заставил себя ждать и тут же поднялся во весь свой огромный рост и, недовольно зарычав, начал выделывать ужасающие выкрутасы. Джайна схватила брата за руку и потащила его назад, за пределы поля зрения дракона. По правде говоря, ей не пришлось прикладывать больших усилий, так как Джесин не на шутку перепугался и понесся от дракона с быстротой ветра.
Отбежав на безопасное расстояние, они остановились и обернулись. Несмотря на страх, во взгляде Джесина сквозило восхищение.
Дракон потерял их из виду и начал понемногу забывать, что его кто-то побеспокоил. Сонным взглядом он высматривал себе местечко поудобнее, намереваясь сладко вздремнуть.
- Вау! - восторженно прошептал Джесин.
- Слушай, а давай попробуем... ну, например, я буду прыгать вверх-вниз или бегать взад-вперед... - Джайна представила, как она отвлекает внимание дракона, мельтеша у него перед носом, а Джесин тем временем быстро добегает до изгороди и ловко перемахивает через нее.
А что дальше? Нет, этот вариант никуда не годится!
- А что, если я попробую укротить ее? - задумчиво сказал Джесин.- Если получится, мы сможем сесть на нее и помчаться верхом!
Джайна могла только теряться в догадках, как Джесин определил, что это Госпожа Драконша, а не Господин Дракон. Спрашивать она не стала, давно смирившись, что ее брат всегда прав в таких вопросах.
- Помчаться верхом на драконе? - изумленно переспросила она.
Но тут губы Джесина дрогнули, и он нахмурился.
- Как же я не подумал! Ведь Прокторы потом наверняка накажут ее, может быть, даже убьют!
- Ну да, как же они смогут наказать такого огромного дракона? - недоверчиво отозвалась Джайна. - Как они смогут вообще до нее дотронуться?
- У них есть Огненные Мечи.
- Все равно побоятся! Даже близко к ней не подойдут!
- Ну, значит, расстреляют ее из бластеров.
- Да, я как-то не подумала. Джесин задумался, соображая, что можно сделать еще.
- Знаешь, давай попробуем как-нибудь отвлечь ее. - Ему явно пришла в голову какая-то новая идея.
- Давай попробуем, только все надо делать как можно быстрее,- согласилась Джайна.
- Так. Сейчас я ей что-нибудь брошу, - он нетерпеливо огляделся, но кроме песка в каньоне ничего не было.
Неожиданно драконша зашевелилась, подошла к изгороди и начала тереться о нее чешуйчатым плечом, закрыв глаза и блаженно постанывая.
Если бы Джайна могла сейчас использовать свои способности, ей наверняка удалось бы отвлечь драконшу. Тем более, когда они вдвоем с Джесином! Может быть, они и вправду смогли бы приручить ее? Но противное мокрое одеяло Хетрира не позволяло сейчас им это сделать. Если бы здесь был дядя Люк!
Джайна вздохнула.
- Я знаю, что надо сделать! - внезапно воскликнула она, вспомнив про свой замечательный универсальный инструмент.
Едва она вытащила инструмент из кармана, как Джесин нетерпеливо схватил его, намереваясь бросить рядом с драконшей.
- Нет, подожди! - крикнула Джайна, отобрав его у брата.- Не надо его бросать! Вот, посмотри...- Она вытащила линзу, поймала в нее солнечный лучик и направила на песок прямо перед драконшей.
- Нет, она просто очаровашка! - нежно глядя на драконшу, сказал Джесин.
Очаровашка открыла глаза и уставилась на солнечный лучик, потом фыркнула и снова опустила голову. Джайна отдала инструмент брату - по части контакта с животным миром Джесин был непревзойдкнным мастером.
Джесин медленно поводил лучиком по песку и остановил его. Чудовище тут же накрыло его передней лапой, но лучик ускользнул. Ничего не понимая, драконша резко вскочила и чуть не потеряла равновесие, едва не рухнув на землю. Она начала озираться по сторонам в поисках взбудоражившего ее объекта.
Найдя его, она прыгнула вперед и накрыла лучик обеими передними лапами, но тот опять ускользнул.
Джесин рассмеялся. Он не спеша поворачивал линзу в разные стороны, наслаждаясь зрелищем, достойным всяческого восхищения, - представьте себе, огромный дракон гоняется за солнечным зайчиком! При этом драконша вздымала гигантские столбы песка и сотрясала землю так, что это было похоже на самое настоящее землетрясение. Джайна хохотала до упаду - наверное, никогда в жизни ей не приходилось еще так смеяться.
Между тем все другие дети потихоньку собирались вокруг Джайны и Джесина, глядя на подвиги драконши - одни со страхом, другие с любопытством.
Джесин направлял пляшущий лучик перед ней, то приближая к самому ее носу, то резко отводя в сторону. Драконша делала самые невероятные усилия, чтобы поймать его, но все было напрасно. Неожиданно Джесин направил лучик вверх, на самый край изгороди. Драконша поднялась, навалилась на нее и начала яростно царапать изгородь огромными когтями. Ограда затрещала.
Драконша явно развеселилась, хлеща мощным хвостом во все стороны так, что дети просто корчились от восторга.
Тем не менее Джесин все это время не забывал, ради чего затеял эти игры с драконшей. Потихоньку, шаг за шагом, он приближался к изгороди. Джайна неотступно следовала за ним. Остальные дети топтались на месте, не в силах преодолеть страх.
- Привет! - сказал Джесин, восхищенно и нежно глядя на порядком запыхавшуюся драконшу.- Нам пора познакомиться!
Он опять переместил лучик на песок. Драконша, тяжело дыша, рванулась за ним. Джесин резко направил лучик снова на край изгороди. Джайна замерла, и только сердце ее бешено стучало.
Драконша навалилась огромной мордой на изгородь. Зрелище было просто великолепное - невероятных размеров зубы, между которыми беспрестанно сновал таких же невероятных размеров язык, горящие глаза, песок, сыплющийся с головы, - ну где еще такое увидишь! Глазищи драконши, размером с кулаки Джайны, были удивительно золотого цвета. Она растерянно хлопала ими, пытаясь сообразить, как же поймать вечно ускользающий лучик.
Но Джесину было уже не смешно, он вспомнил, что на этой маленькой планете солнце заходит так же быстро, как и восходит, - действительно, солнечный лучик начал заметно тускнеть.
Наконец световое пятнышко окончательно померкло. И тут Джесин протянул руку через изгородь. У Джайны перехватило дыхание. Джесин дотронулся до огромной брови драконши, потом ласково погладил ее по чешуйчатой щеке.
- Как дела, госпожа драконша? - нежно сказал он.
Ощутив столь необычное дружеское прикосновение, драконша кротко присела и издала урчащий и удивительно приятный звук. Похоже, ее не очень расстроило, что игра со светом закончилась.
- Кажется, ты ей понравился,- сказала Джайна.
- Ей ведь так одиноко,- отозвался Джесин.- Она еще совсем маленькая и ужасно хочет, чтобы кто-нибудь с ней поиграл.
- Эй! Дети!
Услышав резкий звук этого голоса, драконша тут же ощетинилась и вскинула голову. Джайна обернулась и увидела Главного Проктора, стоявшего в дверях. Все дети бросились врассыпную, надеясь, что сумерки помогут им хоть ненадолго укрыться от его сурового взгляда.
Драконша зарычала так, что изгородь затряслась. Она навалилась на нее всем телом, изгородь затрещала и чуть не рухнула. Джесин отдернул руку и, невольно подчинившись командному голосу, побежал вместе с Джайной в центр каньона, на ходу сунув ей в руку универсальный инструмент. Она быстро спрятала его в карман. Главный Проктор весело смеялся.
- Ну что, теперь-то вы, наконец, верите в дракона? - Он буквально заходился от смеха, но вдруг в один миг замолчал и напустил на лицо грозное выражение.- А ну-ка строиться! Вы вели себя очень плохо. Я ведь приказал вам садиться за уроки.
- Вероятно, мы неправильно вас поняли, сэр, - почтительно сказала Джайна. - Нам послышалось, что вы велели нам пойти на улицу.
Главный Проктор недоуменно посмотрел на нее. Надо сказать, видок у него был неважный - руки, шея и лицо были покрыты отвратительными красными пятнами. Он все время ежился, как будто хотел почесаться, но не мог себе этого позволить.
Джайну разбирал смех, но она сумела взять себя в руки и взглянуть Главному Проктору в глаза с совершенно серьезным видом. Джесин тоже с трудом подавил смех и почтительно посмотрел на Главного Проктора.
- Это правда, сэр,- вежливо сказал он.- Я уверен, что правильно вас расслышал, когда вы велели нам пойти гулять. При этом я стоял ближе к вам, чем моя сестра.
Главный Проктор в замешательстве уставился на них. Униформа на нем была мятая и грязная, даже медали были погнуты и висели вкривь и вкось.
"Наверняка он никогда не стирает свое белье, и при этом еще так важничает! - подумала Джайна. - Готова поклясться, что в его комнате страшный бардак и пол завален какой-нибудь рухлядью, а если он вывалялся в песке, ему даже не придет в голову отряхнуться!"
Джайна невольно почувствовала благодарность к Винтер, которая всегда заставляла ее и Джесина прибирать эа собой. Она даже научила их стирать - на тот случай, если дройд-прачка выйдет из строя или будет слишком занят. Одежда всегда должна выглядеть безупречной, учила их Винтер
- Ну, давайте, стройтесь в ряд! - опомнившись от замешательства, суровым голосом произнес Главный Проктор.
Испытывая трепет, дети неохотно строились, и только Джайна и Джесин не двинулись с места. Появившиеся откуда-то Прокторы начали неспешно, с чувством исполняемого долга, расхаживать взад и вперед за спинами детей.
Джайна глубоко вздохнула. Им не удалось убежать, и теперь остаток дня придется провести за партами, глядя в эти надоевшие дисплеи, вещающие о том, как все будет прекрасно, когда лорд Хетрир станет Императором.
Может быть, даже сам лорд Хетрир придет в класс и будет читать им лекцию. Джайна невольно поежилась. Конечно же, он знает, что именно она виновница всей этой заварушки.
Джайна вдруг испытала тоску по своим занятиям там, дома. Они были такими увлекательными! Иногда они с Джесином сочиняли невероятные истории и рассказывали их Винтер или родителям. А иногда они сами были участниками этих историй! Джайну очень привлекала теория чисел, она готова была заниматься ею днем и ночью. Еще ей очень нравилась механика, и она часами могла пропадать в своей мастерской. А Джесин не отходил от доктора Хиос, вникая во все тонкости оказания первой медицинской помощи в экстремальных ситуациях. Ему, конечно, тоже ненавистны занятия в классах Хетрира. Да, наверное, и остальным детям тоже.
Но, к удивлению Джайны, Прокторы повели их не в классы, а в спальные комнаты. Дети при этом ужасно шумели, все еще не опомнившись от встречи с драконом.
- А ну-ка, тихо! - рявкнул Главный Проктор.- Где вас воспитывали? Отвратительная дисциплина! Лорд Хетрир не возьмет никого из вас себе в помощники, если вы и дальше будете себя так вести.
Дети испуганно притихли. Джайна подумала о том, что в этот раз она почему-то не шумела и не прыгала, как остальные,- что-то ее останавливало. Наконец она поняла - темная келья больше не внушала ей страх. Скорее наоборот, Джайна радовалась тому, что сможет остаться в ней одна и у нее будет несколько часов для самостоятельной работы.
Главный Проктор подвел Джайну к двери ее комнаты.
- А теперь марш в кровать! Вставать не разрешается! -сказал он.-А завтра ты оценишь то, что лорд Хетрир дает тебе возможность учиться.
Он открыл дверь комнаты и втолкнул Джайну внутрь.
Этот неряха, конечно же, не заметил, что на долу лежала кучка опилок.
Нет, правда, сегодня был какой-то удивительный день! Даже лорд Хетрир не стал читать свою дурацкую лекцию. Но самое главное - он не стал обходить комнаты и проверять, все ли в порядке.
Наконец все звуки в коридоре смолкли. Джайна потерла несколько молекул воздуха Друг о, друга, и вскоре образовался слабый свет. Его было вполне достаточно, чтобы она могла работать. Джайна старательно выгребла из дырочки опилки, вытащила из кармана универсальный инструмент и начала сверлить.
Уже несколько часов "Альтераан" летел в открытом пространстве, оставив далеко позади кладбище кораблей со спящими пассажирами на борту. Лея вглядывалась в иллюминатор.
След фрейтера, на котором она побывала, уже исчез с дисплеев пульта управления.
- Ну что ж, желаю удачи,-сказала она, мысленно обращаясь к безымянному фиррерре. Где-то далеко фрейтер продолжал нести свою печальную вахту в пространстве, готовясь к долгому одиночному плаванию по безбрежному океану. Его обитатели отвергли помощь Леи, и она уже ничего не могла для них сделать.
Лея решила навестить Риллао, погруженную в глубокий сон. К бывшей пленнице был приставлен Арту, который неотлучно следил за ней.
-Спасибо, Арту,- сказала Лея, войдя в медицинский кабинет, оснащенный самоуправляемым оборудованием.- Как она?
Следом за ней вошел Чубакка и печально посмотрел на спящую представительницу народа Фиррерре.
- Что же нам делать дальше? - размышляя вслух, спросила Лея. - Не хочется думать, что это конец. И тем не менее след пропал. Она тщетно пыталась побороть охватившее ее отчаяние. Надежда найти детей медленно таяла.
Если бы не Риллао, если бы не то участие, которое Лея приняла в ее судьбе, то след, возможно, и не затерялся бы. Может быть, -они догнали бы похитителей, но теперь столько драгоценного времени было потеряно!
"Конечно, эти негодяи измучили ее,- подумала Лея, глядя на Риллао.-Почему ей выпала такая доля? Что она сделала такое, что привлекла к себе столь особое внимание имперцев? С другими колонистами они так не обращались".
А может быть, она когда-то работала на них и вела двойную игру?
Это многое объясняло. Ведь фирреррео знали слишком много. Но при этом безымянный фирреррео не дал ей никакой возможности проникнуть в их тайну, в которой было нечто - Лея это чувствовала - близкое к тайне исчезновения ее детей.
Чубакка осторожно положил свою огромную руку ей на плечо. Шерсть его пальцев немного щекотала Лее щеку. Он издал глухой протяжный стон, выражавший одновременно и симпатию, и тоску. Семья Леи была к его семьей - его Почетной Семьей. Вся его жизнь в корне изменилась с того дня, когда он начал жить с людьми, которых любил больше всего на свете. Любил преданно и беззаветно, никогда не обижаясь на них и не требуя к себе внимания.
Лея с благодарностью взглянула на него. Ей спало немного легче от мысли, что она все-таки не одна.
- Знаешь, Чубакка, а ведь тот фирреррео прав, - сказала она. - Наша маскировка никуда не годится. Если все вокруг будут знать, что мы - Лея и Чубакка, то далеко мы не уедем. Особенно если встретимся с имперцами - что тут говорить, дела ваши будут плохи!
Она увлекла Чубакку в свою комнату и решительно вытряхнула все запасы косметики из ящика туалетного столика. Чубакка с легкой усмешкой взирал на разноцветные тюбики, коробочки и баночки.
- Ты что, думал, что мои веки имеют такой цвет от природы? - Лея заметно оживилась и даже рассмеялась.- Разве ты не замечал, что цвет иногда меняется?
Чубакка смущенно засопел.
- Нет, кожа-то, конечно, моя собственная, это не камуфляж, - сказала Лея. Тем временем она торопливо вынимала шпильки и булавки из волос и уже начала расплетать свою длинную прекрасную косу. Чубакка с удивлением ваблю-дал за ней.
"Я так-редко распускаю волосы, - думала Лея. - Вряд ли кто-нибудь вообще видел меня с распущенными волосами... кроме Хэна, конечно".
Сначала ей в голову пришла идея постричь волосы, но она не решилась. На ее родной планете Альтераан считалось традиционным, что взрослые заплетают волосы, но никогда их не стригут.
Испытывая странное чувство, что поступает безрассудно. Лея расчесала волосы так, чтобы они свободно лежали по плечам. Глядя на себя в зеркало, она медленно встала. Волосы доходили ей почти до колен. Лея разделила их на две части и завернула концы наверх, пользуясь шпильками и булавками. Прическа ее теперь стала совершенно другой - волосы доходили только до груди, почти полностью закрывая лица У нее было ощущение, что она смотрит как бы сквозь занавески.
- Ну и пусть,- сказала она отражению в зеркале. - Главное, чтобы меня никто не узнал.
Лея начала рыться в куче тюбиков, баночек и пакетиков. Некоторые она купила в свое время неизвестно зачем - скорее всего, повинуясь мимолетней прихоти - и никогда ими не пользовалась. Она хранила их на "Альтераане", потому что именно корабль был ее заветным местом, где она могла дать волю прихотям и фантазиям.
Лея вдруг вспомнила, как первый раз вытащила Хэна в путешествие на "Альтераане". О нет, сейчас не до воспоминаний! Просто нет времени.
Она выбрала несколько пакетиков с красящими гусеницами.
- Не надоело ли тебе быть все время коричневым, Чубакка? - спросила она. Открыв пакетики с черным и серебряным цветом, Лея перемешала их вместе, а затем стала быстро набрасывать красящих гусениц на оторопевшего Чубакку. Вуки тяжело задышал, невольно пытаясь сбросить с себя этих шустриков, которые тут же проворно начали проделывать себе ходы в его густой шерсти.
Лея засмеялась. Чубакка замер, с изумлением разглядывая гусениц, которые прекрасно делали свое дело, превращая его коричневый окрас в серебристо-черный.
Не выдержав, он все-таки схватил одну из них, посадил себе на ладонь и восхищенно смотрел, как ловко она ползает, оставляя полоску серебра в его густой коричневой шерсти.
Вся грудь Чубакки уже великолепно отливала серебром с черным. Успокоившись, вуки предоставил гусеницам уверенно продолжать свой путь в его шерсти.
- Теперь ты совсем не похож на вуки,- сказала Лея.- Ну и красавцем же ты стал! А что будем делать со мной?
Умиротворенный Чубакка весело покопался в куче различных упаковок и протянул Лее несколько пакетиков с различными оттенками зеленого цвета.
- Ну что ты, Чуви, зеленый мне совершенно не идет, - сказала Лея.- Не могу даже понять, зачем я купила эти мазилки?
Она тоже покопалась среди упаковок и выбрала несколько оттенков коричневого. Вытащив гусениц, она тут же запустила их себе в волосы.
"А эти зачем я купила? - думала она, глядя на себя в зеркало. - Да, Чубакке повезло. Я отдала ему лучшее, что у меня было!"
Лея вдруг решительно схватила упаковку зеленой краски и высыпала гусениц в волосы.
Чубакка одобрительно зарычал.
- Да, видок у меня будет еще тот, - вслух подумала Лея. - Но что делать, я должна быть неузнаваемой.
Она посмотрела на Чубакку. Его, конечно, неузнаваемым сделать трудно. Придется просто делать вид, что это никакой не Чубакка. Самое главное - чтобы никто не узнал Лею.
Она придирчиво рассматривала свое отражение в зеркале, потом вспомнила про Арту и невольно порадовалась, что он был типичным дройдом и в маскировке не нуждался.
Лея опять подумала о Хэне, вернее, о его бороде. С легкой завистью она представила себе, как легко можно скрыть свое лицо, всего лишь отрастив бороду. На какой-то миг ей и впрямь захотелось замаскироваться под мужчину. Но только на миг.
"В сказках,- подумала она,- принцессы часто маскировались под принцев. Но при этом у сказочных принцесс почему-то никогда не было бедер. Я уж не говорю о том, что у них не было никакого намека на грудь! Нет, это не для меня. Я только привлеку к себе лишнее внимание, потому что буду выглядеть не как мужчина, а как переодетая женщина".
Самое лучшее - быть просто невидимкой!
Чубакка все еще любовался новым цветом своей шерсти. Потом он вдруг глубоко и горестно вздохнул, и этот звук отозвался в сердце Леи острой болью - ведь она так и не смогла до сих пор найти след пропавших детей.
- С этого момента мы больше не Лея м Чубакка, - сказала она.
Чубакка медленно поднял голову. В его взгляде были и грусть, и удивление.
- Теперь мы будем называться - Лелила и Геиахаб. Понимаешь, так надо - мы должны быть Лелила и некто. Но если тебе не нравится это имя, ты можешь выбрать любое другое.
Чубакка-Геиахаб сдержанно зарычал, показывая, что ничего не имеет против этого имени, но по выражению его лица было видно, что он сомневается, так ли уж все это необходимо.
- Понимаешь, тот, кто похитил детей, очень опасен,- сказала Лея.- Не только для меня лично. Для тебя тоже. И для Хэна и Люка. Эти негодяи, конечно же, ждут, что мы полетим за ними. И, естественно, готовят нам ловушку. Я пока не знаю, как разрушить их планы, не я знаю одно - мы должны сделать то, чего они совсем не ожидают.
Чубакка понимающе фыркнул.
- Но вся беда в том, что я до сих пор не знаю, кто они. Я не знаю, где их искать. - сказала Лея, опять испытывая чувство отчаяния.- Я знаю только одно - они приверженцы павшей Империи.
"Конечно, кто еще может ненавидеть меня до такой степени, что выразил свои политические претензии, украв моих детей",- подумаЛея выхватила самый ужасный пузырек из того развала, что был на ее кровати, и резко плеснула его содержимое сначала себе на веки, а потом под глаза. Посмотрев на себя в зеркало, она с усмешкой подумала, что смахивает на охотника, одиноко путешествующего по пустыне. Взяв другой пузырек, она покрасила лоб и щеки золотым цветом.
- Я найду их,-сказала Лея.-Может быть, Риллао что-нибудь расскажет. Ну, а если нет, я перетряхну всякого на каждом встречающемся мне корабле. В конце концов, кто-нибудь должен хоть что-нибудь знать! Я должна найти своих детей!
Она опять взглянула в эеркало. Волосы так закрывали ее лицо, что она едва себя видела. Слегка откинув их, Лея внимательно рассмотрела золотую и рубиновую краски, переливавшиеся ва ее лице. Нет, не то чтобы одинокий охотник - скорее, танцовщица из дешевого салуна.
- Ну и что! - сказала она своему отражению.- Подумаешь! Меня должно беспокоить только то, чтобы меня не узнали. Отныне я Лелила.
В дверях послышалось металлическое жужжание Арту. Дройд застыл на пороге, направив датчики на своих человеческих компаньонов. Жужжание прекратилось ва то время, пока датчики разбирались в произошедших в них переменах, но, как только Арту повял, что все в порядке, он развернулся и снова исчез.
Лелила, внезапно и впрямь ощутив в себе боевую хватку одинокого охотника, вскочила и рванулась за дройдом. Пестрый Геиахаб тут же немедленно последовал за ней.
Хэн брел по улице к своему домику, размышляя о том, что игра была в общем-то честной, просто он сам лопухнулся. У него жутко болела голова. Опрокинуть бы сейчас кружечку местного пива, и все было бы хорошо! Наверняка туда подмешивают какие-то травы, исцеляющие страждущих.
- Прямо как Вару,- пробормотал он.
Наконец он добрался до домика, над которым еще издали было видно шесть совершенно разных струек дыма. Навстречу Хэну тотчас из небытия возник хозяин и дружелюбно поприветствовал его.
Трипио, должно быть, оплатил счет за комнаты, поэтому хозяин так любезен, решил Хэн. Интересно, что он скажет завтра, когда мы попросим остаться еще... и не заплатим за это?
Хэн поднялся по ступенькам, пару раз споткнувшись, потом тщательно пересчитал двери, пока не добрался до своей комнаты. Он открыл дверь, и на пол в коридор упал отблеск жуткого свечения Огненного Меча Люка.
Хэн быстро одернул куртку, пригладил волосы и бороду и вошел в комнату с как можно более беспечным видом. Лезвие Меча взвизгнуло и исчезло.
Люк сидел в углу комнаты точно так же, как и предыдущей ночью.
- Привет, Люк! - преувеличенно бодро сказал Хэн.
- Нам надо поговорить,- хмуро отозвался Люк.- Мы с Ксаверри опять ходили на церемонию. Не знаю, Хэн, но тут что-то не так.
Не в силах стоять на ногах, Хэн рухнул на кровать и накрыл лицо подушкой. Голова у него просто раскалывалась.
- Мастер Хэн! - раздался голос Трипио, сопровождаемый металлическим позвякиванием.- Я оплатил наши счета. Все в порядке. Теперь мне будут нужны деньги на другие расходы. Они мне понадобятся утром, намного раньше, чем вы встанете, и я хотел бы...
- Я все дам тебе завтра, - отозвался из-под подушки Хэн.
- Но я собирался пойти за покупками очень рано,- возразил Трипио.- Я должен купить какую-нибудь еду, которая спасет моих человеческих компаньонов от огромных трат на обеды в ресторанах.
- Знаешь что, мы, в конце концов, в отпуске! А половина удовольствия от пребывания в отпуске - это как раз обеды в ресторанах! - тут Хэн попытался вспомнить, когда он на самом деле последний раз ел.
"Неужели я все это время существовал только на местном пиве? - подумал он.- Да, гениальный продукт, ничего не скажешь!"
- С вашего позволения, я бы приносил вам завтрак в постель,- продолжал занудствовать Трипио.
- Слушай, может быть, поговорим об этом завтра? - крикнул Хэн. - Я жутко хочу спать.
- Ты проиграл все деньги? - спросил Люк.
Хан приподнялся. Подушка сползла с его лица и шлепнулась на пол.
- Нет, - сказал он и усмехнулся. - Не все.
- Но, мастер Хэн, как же я пойду утром за покупками, если вы проиграли все наши деньги? - озабоченно спросил Трипио.
- Я же сказал - не все! И потом, я смогу достать еще денег, - сказал Хэн.- У меня был ужасный вечер. Могу я хоть немного поспать?
- Нет! - вдруг крикнул Люк.- А ну-ка давай, просыпайся!
- Просыпайся? Как я могу проснуться, если благодаря вам не спал еще ни одной минуты! - рявкнул Хэн.
Отблеск Огненного Меча Люка снова осветил комнату. Зрелище было жуткое. Свет менялся от зеленого к белому, а низкое гудение перерастало в пронзительный визг. Хэн негодующе уставился на Люка.
Тот, усмехнувшись, убрал Меч.
- Ну что ты делаешь? - спросил Хэн, почти окончательно проснувшись.
- Ничего. Все в порядке,- в голосе Люка было что-то необычное, похожее на смятение и растерянность.- Хэн, этот Вару... Если бы мы смогли уговорить его полететь с нами на Манто Кодру, то в Республике многое бы изменилось. Твои легионы и, конечно, Джедаи защищают мир. Но Вару может неизмеримо большее.
- Скажи мне точно - Вару Джедай или нет?
- Нет. Вернее... Я не знаю. Мои ощущения не могут объяснить этого, - он вдруг резко шагнул на середину комнаты.- Знаешь, когда у тебя родились дети, я точно знал, что они принадлежат нам. Особенно Анакин. Когда я в первый раз увидел его и он посмотрел мне прямо в глаза, я сразу все понял. Люк вздохнул и помолчал.
- В общем, если бы Вару был Джедаем, я тоже сразу бы его почувствовал,- он нервно разминал пальцы. - Но я допускаю мысль, что он связан с Силой. Каким именно образом, я не знаю. Проклятье, но действительно не знаю! И поэтому я должен узнать.
- Ладно, Люк, успокойся! - Хану все еще ужасно хотелось спать, он с трудом пытался сосредоточиться на том, что говорил Люк.- Ксаверри сказала, что считает Вару опасным. Опасным для Республики, если быть точнее.- Хэн явно начал раздражаться.- А теперь выясняется, что ты хочешь взять этого красавца на нашу планету, чтобы внедрить его в самое сердце нашего правительства! Как прикажешь тебя понимать?
- У Вару здесь множество последователей. Они сформировали могущественную фракцию, - задумчиво сказал Люк. - Если привлечь его на нашу сторону, можно было бы с ними сотрудничать.
- Видеть тебя в роли политика как-то непривычно, - усмехнулся Хэн. Он действительно сомневался, что Люка волнуют политические пристрастия Вару. Но молодой Джедай был явно очарован и не хотел упускать Вару из поля зрения, даже более того - хотел еще поучиться у него.
- Честно говоря, Хэн и сам толком не понимал, почему Ксаверри считает Вару опасным для Республики.
"Ну ладно, разберемся,- подумал он.- Поживем - увидим!"
Затем он вдруг показал свой излюбленный фокус - слегка щелкнул пальцами, и в них, как будто бы из воздуха, появилась монетка.
Люк, несмотря на свою взволнованность, невольно улыбнулся.
- Неплохо!-сказал он.
- Я же сказал, что деньги у нас будут. - Хэн опять щелкнул пальцами, и монетка исчезла.
Трипио вновь дал о себе знать металлическим побрякиванием.
- А как это вы это делаете. Мастер Хэн?- спросил любознательный дройд.
Хэн улыбнулся и вытащил еще одну монетку изо рта Трипио.
Дройд пришел в восторг:
- Мастер Хэн, вы можете сделать это еще раз?
- Легко! - ответил Хэн и проделал тот же трюк.
- Ничего себе! - восхищенно сказал Трипио.- Вот это ловкость рук!
- И никакого мошенничества, - добавил Хэн. - Трипио, а ты видел, чтобы Вару мог такое сделать?
-Мне очень жаль, но нет, сэр,- со всей серьезностью ответил Трипио.- Я не мог следить за всем, что делает Вару, потому что мое внимание было занято Ксаверри.
- Кстати, а где она сейчас? - спросил Хэн.-Пошла домой?
- Нет, она осталась на церемонии, - нерешительно сказал Люк.
- Ты оставил ее там?
- Да.
Хэн схватил свои ботинки и немедленно надел их.
- Послушай, она прожила здесь много лет, - начал убеждать его Люк. - Ксаверри давно хотела повидаться с Вару. И уж будь уверен, она всегда сможет о себе позаботиться!
- А разве не ты говорил, что предчувствуешь что-то нехорошее?
- Зато ты сказал, что все это ерунда!
- Может быть, и ерунда, я не знаю. Но ты сам видел, как странно вела себя Ксаверри вчера на церемонии.
Хэн лихорадочно начал искать куртку, но потом сообразил, что тая и не успел снять ее.
Он стремительно выбежал за дверь.
Риллао все еще лежала, не шевелясь, но глаза ее уже ожили. Ее взгляд медленно скользил по кабинету, останавливаясь на каждом предмете и осматривая каждый уголок. Она искала выход отсюда, едва сдерживая в горле клокочущие рыдания.

Предыдущая страница 12 Следующая страница


13 Вонда Макинтайр

Лепила стояла в дверях, безучастно глядя на фирреррео.
"Все мое сочувствие уже без остатка потрачено на того, безымянного фирреррео, - думала она. - Кроме того, я и не могу себе сейчас позволить испытывать сочувствие. Даже к себе".
Лепила молча ждала, когда блуждающий взгляд Риллао наткнется ва нее, потом не выдержала и сделала несколько осторожных шагов вперед, остановившись возле ее кровати. Взгляд Риллао тут же пронзил ее.
- Я спасла вас,- сказала Лелила.
- А кто просил вас об этом? - хрипло отозвалась Риллао.
- Я спасла вас от пытки, Риллао,- Лелила хорошо усвоила приемы речи безымянного фирреррео - частое повторение имени собеседника позволяет установить над ним власть.- Я освободила вас из паутины, вытащила из спящего фрейтера и взяла на свой корабль. Риллао! Я вылечила вас.
Выражение лица Риллао немного изменилось. Вместо высокомерия и недоверчивости на нем отразилась попытка понимания.
- Вы употребляете мое имя, то есть владеете им, - сказала она. - Может быть, вы так же владеете и мной?
- Может быть, и владела, но только на миг, - все так же безучастно отозвалась Лелила.- Теперь я возвращаю вам все.
- Очень великодушно с вашей стороны,- сказала Риллао и, приподнявшись, еще раз оглядела медицинский кабинет, оснащенный великолепным самоуправляемым оборудованием.- Я вижу, вы не бедны, тогда не знаю, какую выгоду вы хотите извлечь из этой ситуации.
- Выгоду? - удивленно переспросила Лелила.
Риллао опять недоверчиво посмотрела на нее, сделав при этом попытку приподняться на локтях и скинув с себя при этом сенсоры медицинского оборудования. Волосы ее были спутаны в какие-то жуткие потные клубки. Медицинский робот тут же подтянулся к потолку, поскольку в его программе не было предусмотрено вступать в какие-либо взаимоотношения со строптивыми пациентами.
- Фрейтер увели и бросили далеко от всех торговых путей,- сказала Риллао.- Если вы не работорговцы, то как же вы нашли его? И вообще, что вы здесь делаете?
Лелила почувствовала слабость в коленях и с трудом взяла себя в руки. Втайне радуясь, что волосы почти совсем закрывают ее лицо, она все же почувствовала, что побледнела.
"Надо было не жалеть косметики",- запоздало подумала она.
За ее спиной зарычал Геиахаб. Лелила сделала шаг назад, не оглядываясь, нашла его руку и сжала, призывая к молчанию.
Работорговля существовала в Империи, но Республика положила конец этой порочной практике. Правительство Республики разыскивало людей, пострадавших от произвола имперцев, освобождало их и возвращало к родным очагам. Империи больше не существовало, так же как и ее гнусных законов - продавать в рабство политических заключенных и, что самое гнусное,- их детей.
"Откуда же взялись эти работорговцы, которые похитили Джайну, Джесина и Анакина?" - думала Лепила.
- Давно вы здесь? - спросила она Риллао.- Как вы думаете, долго ли вы спали?
- Я вообще не спала,- тихо сказала Риллао.- Я никогда не сплю. Я не такая, как все те, что находятся на фрейтере.
- Но вы знали, что Империя...
- Меня привезли сюда пять лет назад,- сказала Риллао.
-... разрушена? - продолжила Лепила.- Вы должны были это знать. При Республике работорговля прекратилась.
- Да, многие охотно поддерживают веру в это, - Риллао горько усмехнулась. - Но тайное похищение людей продолжается.
Чубакка - нет, Геиахаб! - напомнила себе Лелила, крепко сжал ее руку, и Лелила с благодарностью ощутила его силу.
Риллао протянула правую руку к Лелиле. Глубокий, необычной формы шрам обезобразил ее ладонь. Метка раба. Лелиле приходилось видеть подобные шрамы раньше на руках людей, которым требовалась немедленная медицинская помощь,- при этом они просили убрать их прежде всякого другого лечения.
Наверное, у Геиахаба тоже есть подобная метка.
- Мы уберем шрам,- сказала Лелила.- Сейчас это невозможно, мой медицинский робот не сможет этого сделать, но как только мы доберемся до цивилизации...
Риляао сжала руку в кулак и прижала к груди.
- Нет,- сказала она.- У меня есть причины сохранить этот шрам навсегда.
Она привстала на койке, затем неловко опустилась на колени, пошатываясь от слабости.
- Как вы нашли это место? - спросила она.
Самым важным моментом в отношениях Лелилы и Риллао был обмен информацией. Лелила решила, что надо немного рассказать.
- Я преследовала здесь одии корабль. Риллао судорожным движением вцепилась в одеяло так, что разорвала его.
- Вы уничтожили его? - глухо спросила она.- Вы уничтожили корабль?
- Нет. Конечно, нет! - воскликнула Лелила.- Ложитесь, Риллао, вам еще нельзя вставать.
- Вы...
- Ложитесь, и я все расскажу.
Риллао неохотно легла на койку, натянув на себя разорванное одеяло и беспрестанно теребя его края.
- Я преследовала один корабль,- снова сказала Лелила.
- Через гиперпространство? Это невозможно!
- У меня свои возможности, Риллао, - Лелиле было жаль Риллао, которая каждый раз вздрагивала, когда произносилось ее имя. Но она не могла удержаться от возможности иметь над
Риллао некоторую власть. Это могло бы помочь докопаться до истины.
- Вы видели, что это был за корабль?
- Нет. Он был слишком далека Мелькнул к исчез.
- Почему же вы же попытались его догнать?
- Я пыталась. Но мне... помешали, - Лелила не могла сказать, что именно Риллао стала тому невольной причиной. - И корабль исчез в неизвестном направлении.
Риллао откинулась на подушку к глухо застонала.
- А вы знаете, куда он мог улететь? - спросила Лелила.
Риллао помотала головой.
- Он мог улететь куда угодно,- сказала она.- В одних местах осели работорговцы, в других они спрятались под маской добропорядочных граждан, дожидаясь своего часа и планируя возрождение Империи.
- Возрождение Империи? - нахмурилась Лелила.- Ну, на этот счет они заблуждаются.
Ни Лея из Новой Республики, ни Лелила - одинокий охотник не могли понять, как кто-то может сохранять верность Империи и мечтать о ее возрождении. Она разрушена до основания, и после ее падения открылось столысо злодеяний! Точно так же ни Лея, ни Лелила не могли понять, почему Риллао хочет навсегда сохранить метку раба.
- Последователи Возрожденной Империи могущественны и обладают огромной властью. Они связали себя кровавой клятвой посвященных и соблюдают строжайшую секретность,-
сказала Риллао.
Она назвала несколько миров, где имеют власть последователи Империи.
Все названия удивили Лелилу.
- А Манто Кодру тоже? - спросила она.
- Ну что вы! Манто Кодру - тихая заводь,- пожала плечами Риллао.- Слишком удалена от других планет и слишком независима. Манто Кадру никогда не подчинялась Империи. И я никогда не слышала, чтобы какие-нибудь приверженцы Империи хотели спрятаться на Манто Кодру.
Лелила решила больше не думать о возрождении Империи. Когда дети будут спасены, она непременно займется этим вопросом. А сейчас надо заниматься только спасением детей.
- Почему вы подумали, что я могла уничтожить тот корабль?
- У них достаточно много врагов, - неохотно сказала Риллао.
- Включая вас, я полагаю, - заметила Лелила.
"У Лелилы-охотника нет детей, - настраивала она себя. - Нет никаких детей, которых похитили и увезли на том корабле. У нее нет никаких причин беспокоиться, что тому кораблю что-то угрожает. Из всех многочисленных врагов наверняка кому-то удастся его уничтожить".
- Почему это так волнует вас, Риллао? Почему вы были в панике, когда подумали, что я уничтожила корабль? - глядя ей в глаза, спросила Лелила.
Риллао молча вертела в руках разодранные куски одеяла.
- Ответьте мне, Риллао,- мягко сказала Лея.
- На том корабле - на корабле работорговцев - мой сын! - Голос Риллао дрогнул, и она вдруг завыла так отчаянно, что у Лелилы мурашки пробежали по спине.
Она почувствовала прикосновение Геиахаба. Посмотрев на Лелилу с выражением безысходной грусти, он прошел мимо нее и уселся на пол рядам с кроватью Риллао, затем молча положил свою огромную ручищу на ее руку, искаженную жутким шрамом.
Лелиле тоже хотелось подойти к ней, обнять и немного приободрить, но она боялась, что тем самым выдаст себя, Лелила-охотник осталась безучастно стоять в дверях.
Она молча ждала, когда прекратятся рыдания Риллао, но ее горе, видимо, было безутешным. Геиахаб нежно похлопал ее по плечу и вдруг замурлыкал. Ничего подобного Лелила раньше не слышала от вуки.
- Риллао,- сказала Лелила, подождав, пока наступит тишина.
Та с усилием подняла голову и взглянула на Лелилу.
- Мы найдем его, - сказала Лелила. - Мы найдем твоего сына. Мы разыщем тот корабль, и твой сын вернется к тебе. Но ты знаешь о работорговцах гораздо больше, чем я. Ты должна мне помочь. Тогда я смогу понять, куда лететь и как поймать их.
Хэн уже начал задыхаться, изо всех сил мчась к Вару по самой короткой дороге.
Площадка вокруг знакомого здания была пуста. Хэн немного подождал, переводя дух, возле изящной арки с надписью: "Вход воспрещен после начала службы".
"Лучше сказать - после начала представления",- подумал Хэн. Меньше всего его волновали слова "Вход воспрещен".
Он прошел под арку и пересек внутренний дворик. Невольно ожидая воя какой-нибудь сирены, Хэн удивился, что его окружала полная тишина.
- Я могу здесь даже кричать, если захочу! - крикнул он.
Никакого ответа. Хэн тихонько проскользнул в театр.
Зал был, как и Прежде, заполнен просителями. Они занимали все зрительские места, уголки, ниши и даже проходы, не оставляя Хэну никакой возможности добраться до помоста Вару.
Привстав на цыпочки, он вглядывался поверх голов, спин и панцирей в надежде отыскать Ксаверри и наконец увидел ее. Она стояла рядом с Вару, с опущенными плечами, низко наклонив голову. Как будто она была в полном порядке, но все же Хэну не очень понравился ее вид.
"Может, она опять не в себе? - подумал Хэн.- Что же мне делать?"
Он еще раз окинул взглядом огромное помещение, ища хоть какой-нибудь способ добраться до Ксаверри, но все было тщетно.
Вару в этот момент устремил свое внимание на членов иторианской семьи, державших на руках что-то, закутанное в одеяло.
- Желаешь ли ты, чтобы я исцелил тебя, проситель? - раздался голос Вару. Аудитория замерла.
- Если да, то я постараюсь тебе помочь, - величественно произнес Вару.
Хэн не удержался и презрительно фыркнул. Какой-то детина, стоявший перед ним, тут же обернулся и смерил Хэна с головы до ног взглядом, не предвещавшим ничего хорошего.
- Прошу прощения, у меня просто небольшая аллергия, - прошептал Хэн.
Детина, удовлетворившись ответом, вновь расправил уши и проникся глубочайшим вниманием к тому, что происходило у алтаря.
Хан понял, что ему ни за что туда не пробраться. Зал был просто переполнен людьми и прочими возможными и невозможными существами. Хэн старался не потерять из виду Ксаверри и в то же время не мог оторваться от зрелища, которое устраивал Вару.
Иторианцы подошли к алтарю и протянули Вару нечто, закутанное в одеяло. Их было пятеро - странных существ с немыслимо изогнутыми шеями. Старший иторианец развернул одеяло, в котором оказалось болезненно истощенное юное существо с широко расставленными, неистово горящими глазами. Он все время пытался встать на ноли, но эта ему не удавалось из-за слабости и болезни. Родственники поддерживали его, поглаживая и шепча что-то на своем языке - вероятно, успокаивали его, обещая, что скоро все будет хорошо. Их голоса напоминали журчание, переливчатые трели доносились да самых задних рядов театра.
Юное существо было невероятно ослабленным. Семья, оставив его под сенью Вару, почтительно поклонилась и отступила назад.
Вару начал проводить сеанс исцеления.
Сначала все шло как обычно. Вару сделался выше, золотая чешуя сжималась, выдавливая жидкую субстанцию, обволакивающую пациента.
Но внезапно все изменилось.
Вару задрожал, издавая ужасные крики, меняющиеся от пронзительного визга до грохочущего рева. Высокие ноты его вопля резанули слух Хэва, и ему на миг показалось, что его мозг пронзен жуткой звуковой волной. Стены и пол театра завибрировали. Хэн почувствовал, что весь дрожит.
Теперь звуки стали напоминать рычание огромного кота, поймавшего добычу.
Просители завыли и, закрыв глаза, стали падать на пол перед алтарем. Пожалуй, во всем театре на ногах остался стоять только один Хэн. Даже Ксаверри опустилась на колени перед Вару.
Золотой алтарь продолжал содрогаться и трястись. Хэн готов был поклясться, что в этой процедуре сеанса было что-то необычное. Вместо того чтобы растекаться, жидкость начала застывать, коконом обволакивая тело ребенка, пока не скрыла его целиком. Вдруг кокон стая сжиматься, как будто хотел задушить его, и наконец лопнул. Светящийся вихрь искр поднялся в воздух. Дым и пламя, закрученные в спираль, стали распространяться по залу. На лице Хэна выступила испарина. Ему было по-настоящему страшно.
Внезапно Вару перестал дрожать, золотая чешуя разгладилась. Иторианский ребенок лежал у его подножия бездыханный. Члены его семьи, держа друг друга эй руки, что-то жалобно кричали, боясь посмотреть в сторону алтаря.
- Мне очень жаль, - сказал Вару. - Очень, очень жаль. Но я не всегда могу получить желаемый результат. Вам надо было раньше обратиться ко мне за помощью. А может быть, ему был отпущен такой срок.
Иторианцы, держась за руки, упали на колени перед алтарем.
- Мы глубоко чтим тебя. Вару,- хором произнесли они. Затем, уже шепотом, повторили: - Глубоко тебя чтим.
- Я обессилен,- сказал Вару.- Мне надо отдохнуть.
Молча поднявшись с колен, иторианцы завернули своего ребенка в одеяло - теперь уже саван - и понесли его сквозь толпу. Все расступались перед ними и присоединялись к процессии, следовавшей из театра.
Хэн прислонился к стене и закрыл глаза. Пот градом струился по его лицу. Он пытался забыть все, что только что видел.
- Пойдем, Соло! - раздался голос Ксаверри.
Он открыл глаза. Понимая его состояние, Ксаверри успокаивающе пожала его руку. Хан не мог вымолвить ни слова, он едва дышал. Ксаверри молча увлекла его за собой.
Так же молча они пересекли двор, затем миновали арку.
Навстречу им бежал Люк, полы его плаща развевались, как крылья. За ним неуклюже несся Трипио.
Люк остановился перед Хэном и схватил его за плечи.
- Что случилось? Ты в порядке?
- Вару... не знаю... Я в порядке, но... - Хэн сделал глубокий выдох, стараясь взять себя в руки.
- Я ощущал какую-то тревогу... Я беспокоился о тебе. - Люк нервно взъерошил волосы. - Что происходит, Хэн? Я ничего не понимаю - знаешь, как будто стою на зыбучем песке и не могу нащупать твердую почву.
- Там умер ребенок,- тихо сказал Хэн.- Ладно, пошли домой.
Не спрашивая больше ни о чем, Люк и Трипио - даже разговорчивый Трипио! - повернулись и молча зашагали рядом с Хэном.
Хэн шел, опустив голову и еле волоча ноги.
Когда они отошли на порядочное расстояние от светящегося здания, Ксаверри вдруг крепко сжала его руку и посмотрела в глаза. Хэн устало попытался отстраниться от нее. Ему больше не хотелось ни о чем думать.
- Теперь ты понимаешь,- спросила Ксаверри, - почему я говорила, что Вару - это не обман? И что он страшно опасен?
- Да, - хриплым голосом ответил Хэн.
Иторианцы доверили своего ребенка Вару. А Вару просто взял и убил его. Убил, да еще потребовал к себе почтения и благодарности.
"Я видел, как Вару убивал ребенка,- подумал Хэн.- И ничего не мог сделать".
Хэну вновь почудился рев удовлетворения, который издал Вару, наслаждаясь безграничной властью над жизнью ребенка.
- Да, - повторил Хэн Соло. - Теперь я понимаю.

ГЛАВА 8

Силы быстро возвращались к Риллао. Она сидела на кровати и с аппетитом ела мясо, проделывая ту же процедуру, что и безымянный фирреррео, когда Лепила угощала его ужином, - сначала съедала кусочки мяса, потом выпивала поданный к нему соус. Лелила и Геиахаб сидели рядом с ней и планировали стратегию будущих поисков.
Они вновь настроили приборы на далекое кладбище кораблей, среди которых уже едва заметен был медленно удалявшийся фрейтер со спящими фирреррео на борту.
Риллао задумчиво посмотрела на него.
- Лелила,- сказала она.- Когда вы обнаружили меня, вы не нашли там... еще кое-что странное?
- Кроме паутины, опутавшей твое тело? Кроме спящих в стеклянных гробах людей? Что же еще?
- Что-то вроде небольшой машинки, которая может уместиться у тебя в руке. Может быть, она лежала на столе. Или упала на пол.
- Нет, не видела. А что это такое?
- Да ничего особенного,- сказала Риллао.- Неважно.
Она опять взглянула на дисплей. Фрейтер со спящими фирреррео потихоньку набирал скорость. Торопиться ему было некуда - впереди был долгий медленный полет в неизвестность.
- Что ты будешь делать, когда найдешь своего сына? - спросила Лелила. - Куда вы отправитесь потом?
- Не знаю. Я об этом не думаю. Сначала надо найти его. Лелила встала.
- Куда ты? - спросила Риллао. - Надо вернуться к тем кораблям, разбудить, людей и спросить - может быть, они что-нибудь знают, - ответила Лепила.- И сказать, что они свободны.
- Напрасно потеряем время.
- Освободить их-это напрасно потерять время?
- Да. Они ничего не знают о тех, кто их похитил. Они никому не поверят. Если ты освободишь их сейчас, тебе придется помочь им вернуться к нормальной жизни, а на это потребуется много дней.
- Так неужели бросить их здесь на произвол судьбы? - сказала Лелила и, спохватившись, что слишком много на себя берет, добавила: - Я просто скажу, что они свободны, вот и все. А дальше пусть они сами решают свою судьбу.
- Они не в том состоянии, чтобы самим что-то решать. Они не будут даже в состоянии поблагодарить тебя за избавление из. плена,- печально сказала Риллао.- Они изгнанники, утратившие свои корни и не имеющие надежд на возрождение их цивилизации. Им надо помочь. И ты всегда сможешь вернуться и сделать это. Но не сейчас.
- Почему ты так уверена, что никто из них не знает хоть что-нибудь о тех, кого мы преследуем? - Садись, и я расскажу тебе.
Лелила неохотно села на стул. Ее нервы были напряжены до предела. Она боялась выдать себя и изо всех сил старалась выглядеть спокойной - ведь у Лелилы-охотника нет никаких причин волноваться!
Риллао закрыла глаза и глубоко вздохнула. Видимо, ей было нелегко начать свой рассказ.
- Один ужасный человек - я назову тебе его имя - распоряжался кораблями, брошенными здесь, в этой пустыне,- наконец сказала она.- Он считал, что у него есть на это право. Единоличное право распоряжаться судьбами людей, заключенных в этих кораблях-тюрьмах. Любые миры, которые оказывали сопротивление Императору, он предавал проклятию и обрекал на уничтожение.
Риллао замолчала и взглянула на Лелилу.
- Этот ужасный человек - я назову тебе его имя - проклял даже свой собственный мир. Свою родную планету Фиррерре! И свой собственный народ,- продолжала она.- Он вынес приговор своей родине, своему народу и даже своей семье. Он сделал их изгнанниками и послал осваивать новые планеты, а их родные дома разрушил.
Риллао опять замолчала. Лелила тоже сидела молча, не задавая никаких вопросов.
- Этот ужасный человек - я назову тебе его имя - считал, что господство Империи будет длиться вечно. Он считал, что и сам будет жить вечно. Он думал, что, когда через тысячи лет вернется к людям, которым причинил столько зла, их потомки будут считать его богом. Злым и всемогущим богом, которому они должны поклоняться.
Ридлао взглянула Лелиле в глаза. Та не шелохнулась.
- Этот ужасный человек - я назову тебе его имя - олицетворял Высший Суд Империи. Он был ее Прокуратором.- Тут голос Риллао дрогнул, к она закрыла лицо руками.
Геиахаб зарычал, выражая понимание и гнев.
Прокуратор Высшего Суда Империи был самой загадочной фигурой за все время ее господства. Никто никогда не видел его изображений и не звал его имени. Одно слово "прокуратор" вызывало у людей смертельный страх.
Он творил свои злодеяния от имени справедливости. И Лелила, и Геиахаб хорошо помнили имперскую справедливость.
- Но его планы рухнули,- Риллао взяла себя в руки и вновь продолжила рассказ.- Империя пала, и он лишился своей безграничной власти. Ему удалось спастись бегством - он спрятался на своей собственной маленькой искусственной планете вместе со своими приспешниками и награбленным богатством. Он отправил пассажирские фрейтеры в гиперпространство и бросил их там. Он мог бы освободить бывших узников, вернуть их на родину, к своим семьям.
Он мог бы сдаться на милость Новой Республике - ведь она объявила амнистию тем, кто сдастся добровольно...
Лелила бросила быстрый взгляд на Риллао - не узнала ли она в своей собеседнице Главу Правительства Новой Республики? - но ее опасения были напрасны.
-... и, может быть, Республика простила бы его и дала бы возможность искупить вину. Но этот ужасный человек - я назову его имя - не захотел просить у своего народа прощения. Он бросил своих соотечественников в гиперпространстве. Иногда он прилетает сюда и расхаживает по кораблям с видом мстительного бога. Он отбирает детей и продает их в рабство. Иногда он будит их родителей и рассказывает об этом, наслаждаясь их страданиями. Он может продать в рабство и их самих. Он живет в роскоши, готовясь к возрождению Империи. Готовясь стать Императором!
Риллао вздохнула и стиснула кулаки.
- Его зовут... Хетрир,- на лице ее мелькнула тень удовлетворения от того, что она открыла имя Прокуратора.
- И то же самое он сделал с тобой? - спросила Лелила.- Он разбудил тебя и заставил смотреть, как уводят твоего сына?
- Моя история куда более сложна,- тихо ответила Риллао.- Мои взаимоотношения с Хетриром... уникальны.
- Почему же твой народ остается здесь, зная, что детей продали в рабство? Я же сказала безымянному фирреррео, что теперь они свободны!
- Их детей не продали в рабство. Мой сын - единственный из детей фирреррео, кто остался жив. Хетрир не заставлял мой народ смотреть, как отбирают их детей. Он просто увез мой народ, оставив детей на Фиррерре, а потом разрушил наш мир. Он заставил их смотреть из космоса, как погибает наша планета вместе с детьми и теми людьми, которые на ней остались.
Испарина выступила у Риллао на лбу. Она легла на койку и закрыла глаза.
Лелила не могла произнести ни слова. Она была в ужасе от того, что услышала. Значит, таинственный зловещий Хетрир не исчез, он просто затаился и продолжает творить зло, мечтая о господстве над Вселенной.
Его необходимо найти и сурово покарать! А "Возрожденную Империю", окопавшуюся на его искусственной планете, уничтожить под корень!
- На том корабле, который ты преследовала,- похищенные дети. Неужели он начал красть детей из миров Новой Республики? Ты хотела освободить кого-нибудь из них? - неожиданно спросила Риллао.
Лелила задумалась, потом все же решила рассказать хотя бы часть правды.
- Сначала родители подумали, что это обычное похищение. С целью выкупа или чего-нибудь еще,- сказала она.
- Но поскольку требования выкупа не поступили, они решили нанять тебя?
- Да.
- Но ты...- Риллао помедлила, подбирая подходящие слова, чтобы не обидеть Лелилу. - Но ты новичок в своей профессии?
- Да, я совсем недавно стала заниматься этим.
- Я помогу тебе,- сказала Риллао.- А ты поможешь мне.
- Да.
- Надо взять курс на Халцедон. С этими словами Риллао закрыла глаза и заснула.
Тигрис с Анакином на руках замыкал процессию, двигавшуюся по длинному узкому туннелю к взлетному полю искусственной планеты. Впереди величественно вышагивал Лорд Хетрир, за ним маршировали одиннадцать лучших, тщательно отобранных Прокторов. Последним из одиннадцати был новый Проктор, выдвинутый из помощников. Тигрис ускорил шаг и поравнялся с ним.
- Ты, нянька! - презрительно скривился новый Проктор.- Как ты смеешь идти рядом со мной? Твое место позади меня!
Краска бросилась Тигрису в лицо. Он остановился и, подождав несколько мгновений, снова вошел в хвосте процессии.
"Надеюсь, что ты умрешь, - злобно пожелал он новому Проктору. - Узнаешь тогда, что такое обряд очищения!"
Все случаи смертельного исхода во время обряда очищения хранились в строжайшей тайне.
Прокторы давали кровавую клятву не говорить никому ни слова о смерти какого-нибудь их товарища. С Тигриса клятву не взяли, поэтому он с чистым сердцем мог напугать нового Проктора, рассказав ему об этих смертях. Его так и подмывало подойти к этому выскочке и хорошенько постращать его. С него мигом бы слетела спесь!
Но Тигрис решил не делать этого. Он всей душой хотел быть преданным лорду Хетриру, даже безо всякой клятвы.
Тигрис уже устал нести Анакина - малыш был довольно тяжелым. Его руки затекли, и ему очень хотелось размять их. Тигрис мечтал быть очень сильным и часами тренировался с учебным мечом. Частенько он тайком выскальзывал из спальни по ночам, чтобы снова и снова тренироваться. На следующий день, конечно, ему приходилось клевать носом, но Тигрис постоянно контролировал себя, стараясь быть собранным и сосредоточенным, чтобы не пропустить каких-нибудь указаний лорда Хетрира. Как жаль, что на этой маленькой планете ночи были такими же короткими, как и дни, и иногда время, отведенное для сна, приходилось на светлое время суток. Тигрис предпочитал тренироваться в темноте, чтобы никто не мог его увидеть. Он боялся насмешек - ведь его меч был простым учебным, а не Огненным, как у Прокторов.
Анакин крепко держался за шею Тигриса. Тигрис считал себя уже достаточно сильным и натренированным, но все же он мечтал поскорее добраться до корабля и отдохнуть от постоянного ношения тяжелого малыша. Наконец в конце туннеля появился свет, и процессия вышла наружу, направляясь к кораблю, стоявшему на взлетной площадке.
Тигрис подумал, что Анакин спокойно мог идти сам, и опустил малыша на землях
- Нет! - закричал Анакин.- Нет, нет, нет! - Он больно вцепился Тигрису в ногу.
- Перестань, - сказал Тигрис, пытаясь освободиться. - Ну что ты как маленький!
- Не хочу идти,- капризничал Авакин и вдруг оглушительно завизжал.
- Успокойся! Прекрати! Но Анакин стал визжать еще сильнее. Тигрису удалось освободить ногу из цепкой хватки ребенка. Он взял его за руки и наклонился над ним.
- Малыш,- мягко сказал он.- Ну что ты так расшумелся? Все будет хорошо.
Анакин перестал плакать, но только для того, чтобы набрать в грудь побольше воздуха перед новым воплем.
Тигрис обнял его.

Предыдущая страница 13 Следующая страница


Хрустальная Звезда 14

- Все будет хорошо,- повторил он. Анакин обвил ручонками шею Тигриса и, прижавшись к его плечу, сразу успокоился.
Тигрис пытался вспомнить, когда последний раз кто-нибудь так прикасался к нему. Лорд Хетрир не прикоснулся к нему ни разу, а он так ждал этого! Тигрис с горечью вспоминал те моменты, когда лорд Хетрир величественно возлагал свою руку на голову кому-нибудь из Прокторов. Или когда прикреплял кому-нибудь медаль. Или пожимал руку.
"Последней, кто ко мне прикасался, была моя мама, - подумал Тигрис. - Мне тогда было десять лет. Она обняла меня, погладила по голове и сказала, что очень меня любит. Но все это время она губила мои способности, мешала мне прикоснуться к Силе. Теперь даже лорд Хетрир не может мне их вернуть.- Тигрис испытал внезапную ярость.- Значит, последней, кто ко мне прикасался, была предательница. Изменница. Враг".
Он вдруг заметил, что Прокторы уже пересекли взлетное поле и поднялись на борт корабля. Сам лорд Хетрир стоял у трапа в ожидании Тигриса и Анакина, неодобрительно глядя на них.
Тигрис вскочил на ноги и схватил Анакина за руку.
- Больше не плачь! - шепнул он малышу.
Он попытался сделать несколько шагов, таща Анакина за собой, но тот опять стал яростно вырываться и цепляться Тигрису за штанину. Скрестив руки на груди, лорд Хетрир наблюдал за ними.
Тогда Тигрис взял Анакина на руки и побежал к кораблю. Лорд Хетрир повернулся и стал подниматься по трапу. Едва запыхавшийся Тигрис, взлетев по трапу, вбежал в тамбур корабля, как наружная дверь тотчас закрылась за ним.
Анакин еще ерзал у Тигриса на руках, но в присутствии лорда Хетрира замер и посмотрел на него широко раскрытыми глазами. Он почувствовал власть Хетрира, узнал ее и принял.
Хетрир молча прошел во внутреннюю часть корабля. В пассажирском отделении уже расположились Прокторы. Когда Тигрис вошел туда, они сделали вид, что не замечают его, и только один из них прошептал: "Нянька!"
Тигрис вспыхнул, но сдержался и сделал вид, что ничего не слышал.
Хетрир указал на один из диванов. Тигрис, освободившись от цепких рук малыша, усадил его туда. Анакин заерзал, недовольно сопя. Тигрис мягко сжал его руку и только тут заметил, что его собственные руки кажутся невероятно огромными по сравнению с маленькими ручками Анакина. Его руки действительно казались неуклюжими и непропорционально большими. Тигрис быстро рос и много тренировался. Он постоянно хотел есть.
Тигрис сел на диван рядом с Анакином.
- Оставь его и иди за мной, - резко приказал лорд Хетрир и вышел из пассажирского отделения.
Тигрис вскочил на ноги. Прокторы с обидой и завистью посмотрели на него. Анакин вцепился ему в руку, но Тигрис вырвал ее и поспешил за лордом Хетриром.
Анакин начал плакать.
Тигрис нерешительно остановился и, повернувшись, посмотрел на ребенка, потом перевел взгляд на лорда Хетрира.
- Оставь его! - скомандовал Хетрир. - Он должен учиться.
Тигрис повиновался. Он знал, что Анакин должен учиться контролировать себя, но малыш был еще слишком мал, и несколько ласковых слов быстрее помогли бы ему успокоиться.
Лорд Хетрир вошел в пилотскую кабину. Тигрис последовал за ним, думая об Анакине, отчаянные вопли которого разносились по всему кораблю. Тигрис хотел побежать в пассажирское отделение, чтобы успокоить ребенка, но боялся ослушаться лорда Хетрира. Кроме того, лорд Хетрир еще ни разу не позволял ему входить в кабину. Сегодня, видимо, какой-то особый случай, и Тигрису не терпелось узнать, за что ему оказана такая честь.
Может быть, кто-нибудь из Прокторов успокоит ребенка. А может быть, Анакин успокоится сам. Ведь лорд Хетрир хочет, чтобы он учился контролировать себя.
Лорд Хетрир указал на кресло второго пилота. Тигрис сел, чувствуя, что взмок от волнения. Может быть, лорд Хетрир сейчас будет учить его управлять космопланом? Или скажет, что отныне Тигрис становится помощником?
- Когда я даю тебе какие-нибудь указания, ты не должен мешкать ни секунды,- мягко сказал лорд Хетрир.- Ты должен немедленно их исполнять.
Тигрис побледнел и вцепился пальцами в подлокотники кресла, чтобы унять дрожь.
- Ты понял?
- Да, лорд Хетрир. Но Анакин был так возбужден...
- Ты должен немедленно исполнять мои указания.
Тигрис молчал.
- Ты понял?
- Да, мой лорд,- прошептал Тигрис.
Лорд Хетрир повернулся и стал смотреть на приборы, не обращая уже на Тигриса никакого внимания.
Космоплан прошел уже сквозь тонкий слой атмосферы искусственной планеты и устремился в черное пространство, усеянное сверкающими огоньками звезд.
Тигрис смотрел, как лорд Хетрир управляет кораблем, и не решался сказать ни слова. Тишину нарушали только крики Анакина, доносившиеся из пассажирского отделения.
Наконец ребенок замолчал.
Корабль вышел в гиперпространство. Тигрис, забыв обо всем, смотрел в иллюминатор. Гиперпространство завораживало его. Он мечтал, что когда-нибудь настанет день, и он сможет выйти в него из своего собственного космоплана. В красивом блестящем скафандре.
Вернувшись в свою комнату, Хзн сел в кресло, испытывая усталость и опустошение. Стеклянные двери, ведущие на террасу, были слегка приоткрыты. Тяжелый душный воздух окутывал Хэна, и он, не выдержав, встал и рывком распахнул их. Монотонный гул и далекие огоньки ночных заведений Станции Крси не успокоили его, а жара заставила с тоской вспомнить прохладный чистый воздух ночей Манто Кодру.
Хэн услышал ворчание Трипио, сокрушавшегося о том, что в доме нет ни крошки еды и нет денег, чтобы купить ее.
- Нет ни бокала вина, ни даже чашки чая, Мастер Хэн,- продолжал драматизировать Трипио.
- Ну и не надо,- вяло отозвался Хэн.- Только не переживай.
- Чай всегда успокаивает после шока.
Хэн пожал плечами.
Трипио еще немного побубнил и пошел в комнату Люка в надежде найти что-нибудь там или хотя бы просто поговорить с Люком.
Но Люк в это время входил в комнату Хэна. Он тоже не был расположен говорить с Трипио.
Ксаверри стояла у входной двери, скрестив руки на груди.
- Ты не должен был ходить к Вару один, - сказала она, не сводя с Хэна жесткого взгляда. - Я же просила не торопиться. Но ты никогда не делал, как я просила.
- Я беспокоился о тебе. Тебе тоже нельзя ходить туда одной!
- Я всегда была там одна - именно одна, а не с толпой просителей - сотни раз. Вару доверяет мне. Но если ты будешь продолжать в том же духе, он перестанет мне доверять.
- Иторианцы доверили Вару своего ребенка, и ты сама видела, что из этого вышло!
Хэн устало махнул рукой и отвернулся. Перед его глазами опять возник образ маленького иторианца с горящими широко расставленными глазами. Постепенно этот образ стал трансформироваться в его воспаленном мозгу в образ Анакина, лежащего у подножия алтаря. Хэн тряхнул головой, но образ не исчезал. До сих пор Хэн был уверен, что с его детьми никогда не может случиться ничего плохого, но теперь какое-то странное ощущение словно пронзило его. Перед ним замелькали смутные образы Леи, Джайны и Джесина, стоящих на коленях и умоляющих Вару исцелить Анакина.
Хэн застонал. Он сотни раз рисковал жизнью, но никогда еще не чувствовал себя таким незащищенным и беспомощным.
"Дети на Манто Кодру,- говорил он себе, пытаясь успокоиться.- Джайна разбирает на части механизм старых часов, Джесин пытается подружиться с каким-нибудь жуком, которого мы позже обнаружим в своей спальне. Анакин наблюдает за ними, задает им свои серьезные вопросы и внимательно изучает каждую вещь, которую берет в руки. С ними Лея и Чубакка. У них все хорошо, они в полной безопасности".
Но он так и не смог успокоиться. Его била дрожь.
Хэн сел в кресло и закрыл лицо руками.
- Ты знала, что должно было произойти? - спросил он Ксаверри с внезапной яростью. - Ты знала, что Вару собирается убить ребенка?
- Я знала...
Хэн в ужасе вскочил, но Ксаверри подняла руку, давая понять, что еще не все сказала.
- Я знала, что кто-то умрет, но не знала когда и кто. Я не знала, что умрет иторианский ребенок. Невозможно знать, кто именно умрет из тех, что доверят свои жизни Вару. Можно только смотреть и ждать.- Она вздохнула.- Я не хотела, чтобы ты видел это без предупреждения. Я бы предупредила тебя, если бы ты подождал, как я просила.
- Вару - целитель,- внезапно сказал Люк, молчавший все это время. - А у каждого целителя бывают случаи, когда они бессильны что-либо сделать, и люди умирают. Печально, но никуда от этого не денешься. Люди умирают, иногда даже совсем молодые.
- Ты же не видел, как это все происходило! - крикнул Хэн.- Это не тот случай, когда лекарь был бессилен. Вару запланировал эту смерть. Он сознательно убил ребенка, и... - его голос дрогнул,- Вару наслаждался этим.
- Теперь ты веришь, что Вару - не фокусник? - спросила Ксаверри.
- Мне плевать, фокусник он или нет,- мрачно ответил Хэн.- Он убийца.- Он опять начал дрожать, хотя в комнате было жарко.- Вару - это самое страшное зло, какое я видел,- с трудом сказал он.- Это дьявол.
- Ты не можешь этого знать, - сказал Люк.
- Еще как могу! Я знаю.
- Откуда?
Хэн взглянул на него и ничего не сказал.
- Я думаю, ты торопишься с выводами,- сказал Люк.
- Зато я не тороплюсь,- Ксаверри вышла на середину комнаты.- Я давно наблюдаю за Вару. У меня было много времени, чтобы прийти к определенным выводам. Теперь мне нужна ваша помощь.
- А откуда он взялся? - спросил Хэн.- И кто он вообще? Или что?
- Когда Станция Крси принадлежала Империи, прокуратор использовал ее как свою штаб-квартиру,- сказала Ксаверри.- Здесь была тюрьма для врагов Империи. Здесь была камера пыток для личных врагов прокуратора. Здесь он проводил свои дикие обрядах. Говорят, что Вару появился из этих обрядов, - жертвы Прокуратора своими заклинаниями сотворили его из пустого пространства и укрепили его мощь своими собственными жизнями. Жизни людей - вот пища и воздух Вару. Прокуратор заключил с ним договор, что, когда Вару насытится до предела, он в награду даст Прокуратору абсолютную власть.
Холодок пробежал у Хэна по спине.
- Прокуратор Империи мертв! - сказал он. Ксаверри покачала головой.
- Неужели он один из тех, кто выжил и спрятался? Один из тех, кого ты выслеживаешь? Ксаверри кивнула:
- Я долгое время пыталась поймать его. Я узнала, что он приезжает сюда. Теперь я жду этого.
- Но Вару все-таки целитель,-сказал Люк.
- Нет нужды объяснять тебе, что настоящий целитель не использует свои способности, чтобы убивать. А Вару убивает, - сказала Ксаверри.
- У тебя есть доказательства?
- Хэн видел доказательства.
- Люк, мне очень жаль, но тебе придется признать, что это не то, что ты ищешь, - сказал Хэн.- С ним надо покончить.
Люк с вызовом посмотрел Хэну в глаза, в его дерзком упрямстве было что-то мальчишеское.
- А если Вару и является проявлением чего-то, то только Темной Стороны, - сказал Хэн.
- Нет, - отозвался Люк. - Это не Темная Сторона.
- Откуда ты знаешь?
- Не знаю, откуда. Знаю только то, что я знаю.
- Не очень-то убедительньй ответ, - заметил Хэн.
- Я знаю, что испытываешь в присутствии Темной Стороны. Здесь совсем другое опущение.
Трилио вернулся из комнаты Люка.
- Мастер Люк, у нас совсем нечего есть.
- Мы поедим где-нибудь в другом месте. Не беспокойся, Трипио.
- Это невозможно. У нас нет денег.
- Ладно, подумаем об этом завтра.
- Может быть, я пойду на "Сокол" и возьму там что-нибудь из запасов?
- Бе-е-егом! - скомандовал Хэн, не в силах выслушивать сейчас разговоры о еде и деньгах.
Трипио вышел из комнаты и исчез в темном коридоре.
- Не надо было его сейчас посылать, - сказал Люк.
Хэн не ответил. Его по-прежнему била дрожь. Ксаверри взглянула на Люка.
- Оставьте нас на минутку, Мастер Люк, - сказала она.
Люк не двигался с места, недоуменно глядя то на нее, то на Хэна.
- С ним все будет в порядке, - сказала Ксаверри. - Только, пожалуйста, всего на одну минуту.
Шурша плащом, Люк молча прошел, в свою комнату и закрыл дверь.
Ксаверри села на диван рядом с Хэном и взяла его за руку. Он ощутил знакомое тепло ее рук. и его дрожь стала утихать.
- Соло,- сказала Ксаверри.- Я все понимаю. Мы покончим с Вару, ты и я вместе. Он очень могуществен, но мы найдем, как это сделать. А теперь тебе надо отдохнуть и поспать.
Она обняла его. Перед глазами Хэна все поплыло, он как будто вернулся в старые добрые времена, когда они с Ксаверри были вместе. Он заснул у нее на плече.
Корабль лорда Хетрира, преодолев гиперпространство, выходил в нормальное пространство, освещенное сиянием звезд. Тигрис неотрывно смотрел в иллюминатор.
Защитные экраны корабля ожили и выставили мощный заслон радиоактивному излучению, которое было в этом регионе.
Они приближались к Черной Дыре.
- Когда я смогу путешествовать в комфорте,- лорд Хетрир впервые нарушил молчание с того самого момента, как они взлетели. - Когда мне не надо будет прятать мой искусственный мир от этих проходимцев из Новой Республики, я буду счастлив. Я ненавижу выходить из дома через черный ход.
- Мой лорд, - осмелился подать волос Тигрис.-Если я могу быть вам полезен-если я могу...
- Нет.
- Я прошу вашего, прощения, мой лорд.
- Осталось несколько часов полета до Станции Крси. Мне нужно заняться медитацией. Я должен подготовиться к обряду очищения ребенка.
Лорд Хетрир встал. Тигрис тоже немедленно поднялся на ноги.
Лорд Хетрир посмотрел на него.
"Что это? - подумал Тигрис. - Может быть, мне только кажется, но он так ласково смотрит на меня! Ах да, он же думает об обряде очищения, а вовсе не обо мне".
- Ты сейчас должен спать,- сказал лорд Хетрир.- Ты можешь спать за моей дверью.
Тигрис был изумлен и взволнован. Спать у дверей лорда Хетрира было великой честью, не такой великой, конечно, как быть выдвинутым в Прокторы. И не такой, как прислуживать ему за столом. Но все же это было честью - первой, которую оказал ему лорд Хетрир.
- Благодарю вас, мой лорд, - Тигрис низко склонил голову.
Лепила взяла курс на Халцедон. До сих пор "Альтераан" медленно кружил в пространстве, то удаляясь от брошенных кораблей, то приближаясь к ним, пока Лепила не знала, какое направление выбрать.
Она испытывала чувство вины, что бросает их здесь, но понимала, что Риллао права. Несколько дней ничего не изменят в жизни спящих пассажиров. А для Лелилы и Риллао они значат очень много, и если они их упустят, то могут навсегда потерять своих детей.
Лелила отправила анонимное сообщение - сигнал О - генералу Хэну Соло. Если бы он был сейчас здесь! Но Лелила-охотник не могла себе позволить мечтать об этом.
Она нажала на скорость. "Альтераан" стремительно пошел по курсу, высвеченному на дисплее.
Геиахаб радостно зарычал.
Они ворвались в гиперпространство.
Хэна мучили кошмары. Ему снилось, что Ана-кин в опасности. Огромная светящаяся змея подбиралась к нему, но Анакин смотрел на нее с интересом и безо всякого страха. Змея вдруг превратилась в охотника Бобу Фетта, собиравшегося похитить детей Хэна. От его каски исходило золотое сияние, мерцающее из-за кровоточащих вен, выступающих на ней. Боба Фетт свистящим шепотом произносил проклятья. Золотое свечение и красная кровь разрастались в огромное облако, приобретавшее черты облика Вару, существа, чье происхождение не мог определить даже Трипио. Вару зашептал что-то Анакину, и малыш вскочил на ноги и подбежал к нему.
Хэн знал, что если он побежит за Анакином или хотя бы крикнет ему, то сможет схватить его и уберечь от зла, которое готовил ему Вару. Но его сковал паралич, он не мог шевельнуть ни одним мускулом. Он знал, что спит, но не мог вырваться из плена этого кошмарного сна.
- Соло, Соло, проснись!
Ксаверри трясла его за плечо, и это помогло, наконец, Хэну стряхнуть с себя кошмар - еще до того момента, как Анакин достиг помоста Вару. Хэн сел, испытывая и чувство страха, и чувство облегчения.
Ксаверри стояла рядом с его кроватью.
- Кошмарный сон, - сказала она. - У тебя был просто кошмарный сон, и больше ничего.
Свет и тени падали в открытую стеклянную дверь - странный свет, странные тени.
- Это могло быть и в реальности, - с трудом пробормотал Хэн.
- Я знаю, - мягко произнесла Ксаверри. Он не стал спрашивать, видела ли она тоже кошмарные сны с Вару. Хэн был все еще под впечатлением собственного сна.
- Как я оказался в кровати? - спросил он, увидев, что укрыт одеялом, а ботинки и куртка с него сняты.
- Я перетащила тебя сюда, - ответила Ксаверри. - Ты уже не в том возрасте, чтобы спать сидя.
Хэн вспомнил, как однажды они с Ксаверри спали сидя посреди какого-то грязного болота, притулившись на кочке. Им пришлось спать по очереди, поддерживая один другого, иначе они запросто увязли бы в жуткой трясине.
Ксаверри улыбнулась.
- Не бойся, я не покушалась на твою невинность, сказала она.
- У тебя есть семья? - вдруг спросил Хан. Она помрачнела.
- Ты же знаешь, у меня была семья до того, как мы с тобой встретились! И ты знаешь, что Империя...
- Я имею в виду сейчас,- мягко сказал Хэн. - Империи давно уже нет. Сейчас ты одна? Или нашла кого-нибудь?
- Я всегда буду одна,- ответила Кеаверри. - Я больше никогда... - Она помолчала, кусая губы. - Я всегда буду одна. Если бы я не дала ту клятву. Соло, я никогда не бросила бы тебя.
- Ты сама себя обманываешь.
- Ну, это ты так думаешь. Соло, представь себе, что твой ночной кошмар был реальностью... Хэн вздрогнул, ощутив холод на спине.
- Это был всего лишь сон! - он замотал головой.
- Если твой ночной кошмар был бы реальностью, разве ты не принял бы меры, чтобы это больше не повторилось? И неважно, сколько лет назад это было.
- Это был всего лишь сон! - повторил Хэн. Ощущение ужаса снова вернулось к нему, еще сильнее, чем ночью. На миг ему показалось, что он уже никогда не сможет обнять Лею и детей, никогда не услышит их веселые голоса, не ощутит прикосновение их губ на своих щеках.
"Они в безопасности,- снова сказал он себе.- В полной безопасности на Манто Кодру".
- То, что ты испытал, был всего лишь сон, - Ксаверри поднялась и пошла к дверям, потом обернулась и посмотрела на Хэна.- А то, что испытала я, было реальностью. И неважно, сколько лет прошло.
Она вышла из комнаты. Дверь тихо закрылась за ней.
Хэн сбросил одеяло на пол и встал. Он подошел к двери комнаты Люка, постучал и, не дожидаясь ответа, вошел.
Все окна были распахнуты, а занавески отдернуты. Белый карлик - хрустальная звезда - находился в зените. Пылающий диск Черной Дыры набирал энергию, готовясь к очередному ее выбросу. Свет падал в открытые окна комнаты с двух направлений, но постепенно сияние диска поглотило сияние Белого карлика, и комната озарилась яркой иллюминацией. По стенам и полу плясали причудливые зловещие тени.
Люк сидел на балконе, спиной к Хэну.
Трипио хлопотал у стола, раскладывая на нем пакеты с провизией, принесенные с "Сокола". Вместо салфеток он постелил махровые мочалки из ванной комнаты.
В центре стола красовался букетик каких-то немыслимых искривленных цветов. В те далекие времена, когда на Станцию Крси еще не обрушивались такие бешеные дозы радиации, сюда завезли вполне обычные виды растений и цветов. Но с течением времени радиация в почве накапливалась, несмотря на защитные экраны, и цветы стали мутантами, превратившись в монстров с толстыми кривыми ножками.
- Мастер Хэн! - сказал Трипио.- Не хотите ли поесть? Я приготовил легкий завтрак.
- Я хотел поесть,- ответил Хэн.- До того момента, пока не увидел эти цветы.
- Но, сэр, они такие занятные...
- Ничего более отвратительного я в жизни не видел.- Хэн сел за стол.- Да они еще и пахнут!
- Конечно, ведь это же цветы, сэр,- обиженно сказал Трипио. - Они и должны пахнуть. Я просто хотел как-то украсить наше скромное жилище. Я вынужден был даже просить нашего хозяина собрать их.
"Так, прекрасно! - подумал Хэн. - Когда он выставит нам счет за комнаты, там появится еще один пункт".
Он повернулся в сторону балкона и крикнул:
- Люк! Завтрак!
Хэн открыл свой, не вызывающий никакого аппетита, пакет с сухим пайком. "Интересно, когда же я засунул туда всю эту дрянь?" - подумал он, взглянул на дату, обозначенную на упаковке, и поморщился.
- Трипио, почему ты не принес какой-нибудь нормальной еды с "Сокола"?
- Потому что, Мастер Хэн, она уже несвежая.
- А эта, по-твоему, свежайшая?
- Нет, сэр. Но она законсервирована.
- Нет уж, я лучше закажу какую-нибудь приличную еду!
- Это невозможно, сэр. Наш призрак - я хотел сказать, хозяин дома - настаивает, чтобы мы сначала заплатили за комнаты.
Хэн вздохнул и решил больше не спорить.
- Эй, Люк! - снова крикнул он.
Люк медленно поднялся. "Я сам пойду на "Сокол",- подумал Хэн.- И посмотрю хорошенько, что там есть". Люк грозной тенью навис над столом.
- Садись, чего ты... - Хэн взглянул на Люка и оторопел.- Что с тобой?
- Значит, оставить вас одних на минутку? На минутку?
- Что? Ты о чем? - Хэн был совершенно сбит с толку, но через мгновение до него дошло. - А, ты имеешь в виду, что Ксаверри попросила тебя... А ты хотел еще о чем-то поговорить? Ну, извини, я заснул.
- И она не уходила от тебя до утра,- ледяным тоном произнес Люк.
- Нет, она... Подожди-ка! На что ты намекаешь?
- Сам знаешь!
- Послушай, малыш...
- Не называй меня малышом! Люк сунул руку под плащ, как будто собирался достать свой Огненный Меч.
- Какого черта ты так взбесился? - спросил Хэн, теряя терпение.- Что ты собрался делать? Разорвать меня на куски, потому что я провел несколько часов со старым другом?
Он не хотел оправдываться. Его глубоко оскорбило то, что Люк обвинял его во всех смертных грехах, не пытаясь разобраться в ситуации.
- Я еще не знаю, что буду делать, - сказал Люк.
- Для начала извинись.
Люк молчал, свирепо глядя на Хэна.
- Если ты мне не веришь,- раздраженно сказал Хэн, - если ты думаешь, что Лея мне не доверяет, то какого черта ты поехал со мной в это путешествие? Или, может быть, именно поэтому и поехал?
Пакет с сухим пайком хрустнул и разорвался в яростно стиснутой руке Хэна, и на стол посыпались протеиновые шарики.
- Я ухожу,- сказал Люк.- Хочу немного освежиться. Надеюсь, пока меня нет, ты не побежишь к "старому другу"?
- Оставь Ксаверри в покое!
- Тогда, может быть, я побегу. Хочу посмотреть ей в глаза.
- Она тут ни при чем! А вот твое мнение обо мне не такое уж высокое, как я наивно думал.
- Я не могу сейчас с тобой разговаривать, - Люк подошел к двери, и она открылась перед ним. - Я не буду сейчас с тобой ни о чем разговаривать.
Он вышел из комнаты. Дверь бесшумно закрылась.
Хэн в бешенстве сбросил со стола протеиновые шарики.
- Безмозглый, самодовольный Джедай - джедайский малыш!
- Мастер Хэн! - сказал недоуменно молчавший до сих пор Трипио.- Я не понял, что...
- Это долго объяснять,- Хэн решительно направился в свою комнату.
- Неужели Мастеру Люку не понравился его завтрак? - жалобно спросил Трипио ему вслед.

ГЛАВА 9

Предыдущая страница 14 Следующая страница


15 Вонда Макинтайр

"Альтераан" пронесся через гиперпространство. Лелила-охотник сидела в пилотском кресле и, глядя на фейерверк огней, горевший на дисплее, погружалась в гипнотический сон. Это не помогло. Красную нить - след исчезнувшего корабля - она так и не увидела. Лелила вздохнула.
В кресле второго пилота сидел Геиахаб, вытянув вперед раненую ногу. Он явно еще страдал от боли, но не показывал виду. Лелила решила не тревожить его вопросами о ране.
- А тебе идет серебристо-черный цвет,- с улыбкой сказала она.
Он дотронулся до ее волос и повертел между пальцами зеленую прядь, издав какой-то неопределенный звук.
- О да, согласна! - рассмеялась Лелила. - Ты не можешь мне сказать подобный комплимент. Но ничего, я потерплю,- главное, чтобы меня никто не узнал.
"Альтераан" вырвался из гиперпространства и устремился в сторону Халцедона. Лелила отправила сообщение с просьбой зарезервировать посадочное место для корабля, и изысканно вежливый диспетчер любезно принял его.
Лелила вглядывалась в планету, к которой они приближались. Она казалась каменной, видны были несколько огромных вулканических вершин, сильно деформировавших ее форму. Непонятно, как при этом планета сохраняла устойчивую орбиту.
Климат планеты был сухим, атмосфера едва позволяла дышать без скафандра. Лелила увидела несколько небольших озер и рек, но не заметила никаких признаков туземной цивилизации. Зато то тут, то там по поверхности были разбросаны синие и зеленые пятна домов, принадлежащих двум разным колониям.
- Неужели кому-то нравится жить здесь? - спросила Лелила.
Геиахаб оставил без ответа этот риторический вопрос. Он накинул ремень безопасности, готовясь к посадке, и сделал нетерпеливое движение, требуя, чтобы Лелила сделала то же самое. Она починилась и кивнула Арту, чтобы он хорошенько укрепил ремень на койке Риллао.
Корабль сел на взлетное поле. Лелила взглянула в иллюминатор и увидела небольшую речушку, в чистой прозрачной воде которой весело резвились рыбы. Наверное, им одним нравилось жить здесь. Несколько других кораблей стояло на взлетной площадке.
Лелила услышала голос Риллао и, скинув ремень безопасности, вскочила и побежала к ней. Риллао, завернувшись в простыню, медленно брела ей навстречу. Ее длинные волосы были собраны в узел.
- У тебя есть какая-нибудь одежда?-спросила она Лелилу.
Лелила смутилась, зная, что ничего нет.
- Но твой безымянный друг...
- Он мне не друг! - резко сказала Риллао.
-... не был ни во что одет, и я подумала, что твой народ...
- Никто не спит в одежде. Даже имперские надзиратели, насильно укладывая людей спать, снимали с них одежду.
Лелила задумалась, припоминая, нет ли в стенном шкафу какого-нибудь барахла. Она повела Риллао в свою комнату и принялась выгребать из шкафа содержимое. Лелила не держала на корабле обычной одежды - здесь было несколько маскарадных костюмов, снаряжение для лазания по горам и тому подобное. Наконец она нашла длинную толстую зеленую робу.
- Может быть, это подойдет?
- Вполне,- ответила Риллао, взяла робу, просунула свои длинные руки в рукава и одним движением натянула ее на себя, дважды обмотавшись вокруг талии кушаком, потом подобрала длинные полы робы и закрепила их так, что получилось некое подобие брюк.
- Вот так-то лучше,- сказала она.- Теперь можно идти.
Геиахаб ждал их в тамбуре.
- Пожалуйста, останься и присмотри за кораблем,- сказала ему Лелила. Он зарычал в знак протеста.
- Кто-то все равно должен остаться.- Лелила чувствовала необходимость как можно дольше скрывать вуки от посторонних глаз. Ей не хотелось обижать его, но она боялась, что его может кто-нибудь узнать.
Лелила взглянула на Геиахаба и на миг заколебалась. Может быть, рискнуть? Ведь теперь он совсем другой - серебристо-черный-
Она решительно тряхнула головой и отказалась от этой мысли. Риск был слишком велик.
- Пожалуйста,- еще раз попросила она. Геиахаб тяжело вздохнул, повернулся и пошел обратно в кабину.
Едва Лелила и Риллао спустились на каменистую почву, как она дрогнула и поехала у них под ногами. Чтобы не упасть, Лелила ухватилась за край наружной дверцы люка,
- Землетрясение,- сказала Риллао.- Обычное дело здесь.
Она шагнула вперед, не обращая внимания на колеблющуюся почву. Лелила поспешила за ней.
Вскоре они обе замедлили шаг, потому что начали задыхаться в разреженном и едком воздухе. Вулканический газ обжигал легкие при малейшей попытке вдохнуть поглубже.
Риллао, шедшая впереди, обернулась.
- Тот маленький дройд идет за нами, - сказала она.
Обернувшись, Лелила увидела Арту, катившегося за ними на расстоянии шагов в сто, тщательно соблюдая дистанцию при помощи телеметрического сигнала.
- Ну и хорошо, - сказала Лелила.- Мы купим еду и медикаменты, а дройд отнесет их обратно на корабль.
Почва под ногами успокоилась, и они торопливо направились в сторону базара, расположенного на территории космопорта. Со всех сторон их окружили крики торговцев и звуки флейт уличных музыкантов.
- Довольно колоритный базар, - безо всякого энтузиазма сказала Лепила.-Терпеть не могу всю эту суету!
- А мы здесь и не ради базара, - отозвалась Риллао. Она остановилась и закашлялась.- Отвратительный воздух!
Несколько торговцев, с надеждой глядя на них, засуетились, раскладывая получше свои товары - кто фрукты, рябые от едких вулканических химикалий, кто чащи и кубки из местного вулканического стекла.
Группа твилеков танцевала в тени стены. Крутя своими щупальцевидными головами во все стороны, они запрыгали вокруг Лелилы и Риллао. Один перебирал струны маленькой арфы, другой разгонял воздух у Лелилы перед лицом прозрачными, как у насекомого, крыльями, сквозь которые преломлялся солнечный свет, отбрасывая на ее лицо и одежду оттенки всех цветов радуги. Лелила взглянула на Риллао - та тоже вся светилась разноцветными красками. Танцоры все теснее сжимали кольцо вокруг Лелилы и Риллао, пока у обеих не начало иссякать терпение.
Словно почувствовав это, танцующая группа исчезла так же внезапно, как и появилась. Риллао шла впереди, уверенио лавируя между рядов торговцев, пока, наконец, не вышла на мощенную булыжником улицу города. Лепила едва поспевала за ней, теряясь в догадках, куда они направляются.
По обеим сторонам улицы тянулись низкие здания из черного камня, обтесанного и подогнанного так тщательно, что не потребовалось известкового раствора. Через некоторое время булыжная мостовая переросла в улицу, выложенную стеклянными плитами. Дома в этой части города тоже были сделаны из стеклянных блоков. Их окружали высокие стены - в два роста Риллао - и создавали непроходимый барьер. Сквозь мутное вулканическое стекло почти ничего не просматривалось.
Риллао вошла в глубокую арочную вишу я остановилась у стеклянной двери. К вей присоединилась Лепила, а через некоторое время и Арту. Они стаяли, заполняя собой все пространство ниши.
"Почему нас не встречают? - подумала Лелила и тут же спохватилась. - А кто ты такая? Принцесса, которую радостно должны встречать везде, где она соизволит появиться? Ты - Лелила-охотник, которую никто не знает".
Риллао постучала кончиками пальцев по стеклянным плиткам, из которых была выложена дверь. Дверь ответила многотональным переливом кристаллической музыки и открылась.
Стеклянная стена окружала неглубокий бассейн, дно которого было усыпано полированными агатами. Вода журчала, омывая камни, они перекатывались, издавая мелодичный звон... Над бассейном была натянута сетка из прозрачных стеклянных волокон, напоминавшая паутину. В отличие от мутного стекла, котором были выложены стены домов, она была столь прозрачна, что ее почти не было видно. Сетка-паутина тоже издавала тихий мелодичный звон.
Несколько бескостных существ нежились в паутине, лениво шевеля щупальцевидными конечностями. Другие такие же существа столь же праздно лежали на дне мелкого бассейна, лишь иногда всплескивая фонтанчики воды или зарываясь в агаты по самую голову. Одно из существ вдруг высунуло из воды длинный тонкий хобот и выпустило в небо струйку воды, которая, раздробившись на капли, засверкала всеми цветами радуги. Несколько капель удало на другое существо, лениво развалившееся на стеклянной паутине. Оно зашевелилось и недовольно загудело, оскорбленное тем, что его покой был нарушен.
Риллао повела Лелилу и Арту по узкому стеклянному мостику, проложенному между волокнами паутины.
"Должно быть, существа, которые живут здесь, очень богаты, - подумала Лелила.- Построить такой агатовый рай посреди голых камней! И еще они, должно быть, очень храбрые. Ну кто бы решился в зоне постоянных землетрясений соорудить такие тончайшие стеклянные конструкции!"
- Они не похожи на тех, кого мы видели на базаре, - прошептала Лепила, обращаясь к Риллао. Они вообще не были похожи ни на кого из тех существ, которых Лелиле приходилось когда-либо видеть.
- Конечно, - вполголоса подтвердила Риллао.- И никто из них не является уроженцем этого мира. Те, на базаре, были крестьянами и торговцами, а эти - чиновниками. Они и здесь, в колонии, сохранили свой статус.
Они медленно шли по качающемуся мостику. Никто из существ не обращал на них никакого внимания. Арту двигался на некотором расстоянии, замирая каждый раз, когда ему приходилось подкатываться к резкому повороту извилистого мостика.
Лепила и Риллао, достигнув центральной точки стеклянной паутины, остановились. Неподалеку от них одно из существ нежилось в вырытом им глубоком агатовом гнезде. Одно щупальце у него было высунуто из воды, чтобы заглатывать воздух, остальные плавно шевелились под водой, периодически булькая пузырьками воздуха.
Риллао присела на корточки и замерла в ожидании, глядя на агатовое гнездо.
У Лелилы не было ни малейшего желания сделать то же самое, и она осталась стоять, с любопытством оглядываясь вокруг. Затем она встала на колени, низко наклонилась и, просунув руку сквозь стеклянную сетку, дотронулась до агатового камушка.
Риллао резко схватила ее за руку, проявив при этом неожиданную силу.
- Где твои хорошие манеры? - прошипела она.- Сиди спокойно и смотри во все глаза. И следи за своими руками!
- Пусти! - Лелила попыталась вырвать руку.
Ногти Риллао так впились в нее, что она громко вскрикнула от боли. Вырвав, наконец, руку, Лелила увидела пятнышко крови - след от ногтя Риллао. Она слизнула его языком, надеясь, что в ногтях Риллао нет какого-нибудь яда или аллергена.
"Я, в конце концов, всего лишь начинающий охотник, а не какая-нибудь принцесса, - с обидой подумала она. - Где я могла научиться хорошим манерам? И почему меня так больно наказывают, если у меня их нет?"
- Следи за своими руками - и за своим голосом! - так же сердито прошипела Риллао.
"Ладно,- подумала Лелила.- Раз я охотник, я могу сидеть тихо и ждать добычу. Знать бы только какую!"
Она села рядом с Риллао, скрестив ноги, и стала наблюдать за бескостными существами, лениво перебиравшими камни агата.
Риллао все так же сидела на корточках, слегка покачиваясь. Взглянув на нее, Лелила с изумлением увидела, что ее глаза закрыты.
"Это называется - смотреть во все глаза! - подумала она.- Однако не самое подходящее место и время она выбрала для сна".
Лелила чувствовала закипающее раздражение. Чего они ждут здесь? Пока Риллао выспится?
Вдруг что-то словно вспыхнуло в ее мозгу. Делила поняла, что так нельзя. Она должна успокоиться. Она должна быть вся внимание.
Существо, лежавшее в агатовом гнезде, подалось вперед и, высунув из воды все свои щупальца, неожиданно фонтаном окатило Лелилу с головы до ног.
Вздрогнув, она отряхнулась и отодвинулась подальше от непредсказуемого существа. Хорошо, что ее волосы были такими длинными и густыми - одежда практически не намокла. Но вспышка света, мелькнувшая в ее сознании, исчезла.
Арту катался взад и вперед, тряся всем своим корпусом, чтобы стряхнуть воду. Он напоминал собаку, вылезшую из реки.
- Хватит, перестань! - крикнуло существо через одно из своих щупальцев, которых всего было по крайней мере десять. Множество блестящих кристаллических глаз уставилось на Лелилу и Риллао.
Риллао, которая не шелохнулась, когда ее облили водой, при звуке голоса медленно открыла глаза.
- У меня к тебе дело, Индексер, - спокойно сказала она.
- Дело! Говори с моими ассистентами Почему ты здесь, почему ты мешаешь мне сконцентрироваться?
- Мне нужно решить одну сложную проблему - сказала Риллао. - Только Индексер с его связями может мне помочь.
Успокоившись, Индексер плавно осел на агатовое дно.
- Сложная проблема, говоришь?-опросил он.
- Очень сложная.
- Изложи суть дела.
- Мы занимаемся торговлей, - ровным, бесстрастным голосом сказала Риллао. - У нас есть хозяева, которые нас наняли, и мы выполняем их требования.
- А хозяева из вашего мира?
- Да.
- Они желают того же?
- Да.
Лелила тщетно пыталась понять суть этого странного разговора. Какие еще хозяева? Ей хотелось сказать, что она-то сама себе хозяйка. Но, вспомнив предупреждение Риллао следить за своим голосом, она промолчала и посмотрела на крошечную ранку, оставленную ногтем фирреррео.
- Это сложная задача,- сказал Индексер.- Для тебя, по крайней мере.
Он перевел взгляд всех своих многочисленных глаз на Лелилу.
- А что касается ее - кто знает? О ней мы поговорим позже.- Он опять сфокусировал взгляд на Риллао.- А я думал, твой народ вымер.
- Нет... не весь, - голос Риллао едва заметно дрогнул.
- Я думал, что фирреррео не занимаются торговлей.
- Нам пришлось научиться этому.
- Понятно, понятно. Это хорошо. Это хороший способ предотвратить вымирание. Понимаю, вы хотите увеличить свой генофонд.
Риллао хранила молчание.
- А своих людей избавить от занятия торговлей. Хлопотное дело, понятно...
- Я хотела бы знать, во что это обойдется.
До Лелилы наконец дошел смысл закодированного разговора. Риллао договаривалась с Индексером о покупке раба.
"Твоя жизнь была слишком спокойной,- сказала она себе.- Это хорошо, что ты стала охотником".
Лелила взглянула в сторону Риллао сквозь занавес своих густых волос. Волосы надежно скрывали лицо Лелилы от посторонних глаз - иначе как объяснить, что лицо покупателя, явившегося к посреднику в работорговле, горит от ярости и унижения?
"Успокойся, - сказала она себе. - Что с того, что Индексер верит, что ты занимаешься грязными делами? Считает тебя такой же дрянью, как и он сам? Какое тебе дело, что думает Индексер? Вспомни свою задачу - искать исчезнувший корабль. И если обман является средством для достижения цели, подумай о награде, которая тебя ждет, когда ты победишь!"
- Поиск будет стоить достаточно дорого,- сказал Индексер.- Ты должна это понимать. Надо тщательно перебрать большое количество данных ради маленькой информации.
Индексер назвал цену.
Риллао посмотрела на Лелилу, которая внезапно поняла, что у Риллао нет денег. У нее вообще ничего не было.
- Заплати ему, сколько он хочет, - сказала она Лелиле.
- Но у меня... - Лелила запнулась, сообразив, что хороший охотник всегда должен иметь при себе деньги,
Смутившись, она вскочила на ноги так резко, что едва не потеряла равновесие. Риллао подхватила ее под руку, чтобы удержать, и на миг была поражена странной галлюцинацией - перед ней были как будто бы две Лелилы. Одна - охотник, уравновешенный и флегматичный, другая - совсем непохожая, с горящими глазами и страшная в своей ярости.
- Дороговато,- сказала Лелила.- Ну да ладно, я заплачу.
Перед Риллао была прежняя Лелила-охотник, которую она знала. Странный призрак другой женщины исчез.
Риллао отпустила руку Лелилы, но не отвела от нее любопытного взгляда.
Боясь посмотреть ей в глаза, Лелила повернулась к Индексеру:
- Так сколько я должна?
Индексер пристально посмотрел на нее и ничего не ответил.
Лелила почувствовала, как мурашки поползли у нее по спине.
Индексер поднял кверху несколько щупальцев и коснулся ими стеклянной паутины. Бескостные существа, лежавшие на ней, зашевелились и начали ползти со всех сторон к Индексеру, издавая мелодичные звуки разной высоты и интенсивности, сливавшиеся в воздушную, неземную мелодию. Чем ближе они подползали, тем выше звучала мелодия, становясь уже почти
невыносимой для восприятия. Риллао закрыла глаза и подняла плечи, как будто это могло спасти от нестерпимо высокого звука. Лелила уже ничего не слышала, но более тонкий слух Риллао еще улавливал запредельные ноты. Наконец она не выдержала и закрыла уши руками.
Все существа из окружения Индексер сползлись к нему, расположившись ровным кольцом. Каждое существо обвивало щупальцами соседей, образуя спплошную шевелящуюся массу, отбрасыавя колеблющуюся кольцевую тень вокруг Индексера. Кристаллические глаза Индексера сфокусировались на мостике, а щупальца, оставшиеся в воде, начали интенсивно рыться в агатовом гравии.
- Что он делает? - прошептала Лелила.
- Тсс!
Ноги Лелилы ужасно затекли от сидения на корточках. Ей хотелось встать и размять их, но она боялась даже шелохнуться. Мокрые волосы неприятно холодили ее. Она начала дрожать.
Индексер перестал копаться в агатах и расслабленно замер.
Остальные существа расцепили свои объятия и поползли на прежние места. До слуха Лелилы вновь донеслась прежняя неземная мелодия, оборвавшаяся, как только Индексер убрал свои щупальца со стеклянной паутины.
Он еще немного пошевелил щупальцами в воде, потом одно из них внезапно высунулось и замаячило у самого лица Лелилы.
- Так какова же цена? - спртояла Риллао.
Цена оказалась еще выше той, которую он назвал вначале.
- Сразу трудно назвать точную цену,- сказал Индексер. - Окончательную сумму я называю по окончании работы, в зависимости от того, сколько усилий мне пришлось приложить.
Лепила вынула пачку банкнот, составлявшую весьма значительную часть их ресурсов, и сунула в щупальце Индексера. Оно тотчас стремительно ушло под воду и зарыло деньги в агатовом дне. Когда щупальце Индексера появилось вновь, в нем ничего не было.
- Я не нашел никого из твоего рода, фирреррео,- сказал Индексер.- Ни одного, кто был бы продан в рабство.
Лелила вскочила на ноги, вне себя от гнева.
- Значит, ты ничего для нас не сделал!
- Я потратил свое время и использовал свой опыт, который дорого стоит. Но я не могу сделать то, чего вы от меня ждете, потому что этого нет. Вам нужен результат, которого не существует.
- Ты мог бы предупредить нас!
Индексер отпрянул назад.
Риллао положила Лелиле руку на плечо.
- Не волнуйся,- сказала она.
- Но нас же обманули!
- Не делай необоснованных обвинений,- угрожающим тоном произнес Индексер.
- Индексер не отвечает за результаты, которых не существует,- сказала Риллао. В ее голосе слышалось не столько подчинение порядкам Индексера, сколько облегчение.
Лелилу поразило, что Риллао не впала в ярость, не набросилась на Индексера, не оборвала ему все щупальца и не разбросала их по бассейну. Сама Лелила с удовольствием бы это сделала.
- Спасибо, Индексер,- спокойно сказала Риллао.
- Фирреррео! - вдруг сказал он.
- Да, Индексер?
- Я не нашел официальной записи. Но бывали и тайные сделки.
Риллао напряглась, ее пальцы впились Лелиле в плечо.
- Я слышал кое-что. Я расскажу тебе, если ты обещаешь подтвердить или разрушить этот слух.
- Говори, - глухим голосом сказала Риллао. - Ходят слухи, что Станция Асилум воображает, что может соперничать с Халцедоном. Арту издал тревожный свист.
- Асилум? - переспросила Лелила. Она никогда не слышала такого названия.
- Я думаю, что Республика разрушит это дьявольское логово при первой же удобной возможности,- сказала Риллао.
Кристаллические глаза Индексера сфокусировались на ней.
- Что ж, Республике виднее, - сказал он и скрылся под водой, приняв ту же позу, в которой они его впервые увидели.
Лелила, Риллао и Арту двинулись обратно. Выйдя на улицу, Лелила повернулась к Риллао.
- Почему Республика должна уничтожить Станцию Асилум? - спросила она.
- Это место, где Империя испытывает свои методы принуждения, насилия и смерти... на бесчувственных существах.
- Но с этим было покончено! - крикнула Лелила. - С этим было покончено, когда Империя пала. Разве не так?
- Не знаю,- ответили Риллао. - Меня тогда не было.
Выскочив из дома, Хэн зашагал по тропинке.
Он был вне себя от ярости. От ярости на Люка - скачала за его необоснованные подозрения в адрес Хэна, а потом за отказ нормально поговорить и во всем разобраться.
Конечно, Хзн все еще испытывал какие-то чувства к Ксаверри, он и не стал бы это отрицать. Но то, что Люк счел его гнусным предателем по отношению к Лее, было просто оскорбительно.
"Разве я в чем-то провинился из-за того, что когда-то любил Ксаверри? - думал Хэн. - Я выбрал Лею, она выбрала меня. Потому что мы любили друг друга. И ничто не изменилось. Я все так же люблю ее. А то, что я чувствовал к Ксаверри, было много лет назад".
Он не знал, что делать - то ли найти Ксаверри и настроить ее против Люка, то ли найти их обоих и втроем поговорить о минувшей ночи.
Но Хэн не знал, где живет Ксаверри. Он не знал, где искать ее, разве что только в доме Вару. Идти туда еще раз ему до смерти не хотелось, и оставалось только одно - вернуться домой и спросить Трипио, где он нашел Ксаверри, когда искал загадочного связника.
Но домой идти ему тоже не хотелось.
"Прямо как список вещей, которые или нельзя сделать, или очень не хочется, - подумал Хэн. - Надо просто выкинуть все это из головы. Ксаверри сама может позаботиться о себе - так в свое время сказал Люк. А Люк может злиться сколько угодно, но ведь он же не дурак. Когда он остынет, сам придет домой, и мы спокойно поговорим".
Единственная вещь, не входившая в этот список,- та, которую Хэн мог и хотел сделать,- это просто отвлечься от всего. Ноги сами понесли его к знакомым тавернам и игорным домам.
"Именно там я и начну думать - крепко думать, - как поступить с Вару",- подумал он.
Джайна осторожно открыла дверь и выглянула наружу. Свет, сотворенный ею, последовал за ней, отбросив длинную тень Джайны на темпом каменном полу. Она быстро погасила его, боясь, что ее кто-нибудь заметит.
Джайна внимательно прислушалась и уловила слабое жужжание.
Неужели это дройд-наблаодатель? Она быстро шмыгнула в свою келью, оставив дверь слегка приоткрытой. Дройд-наблюдатель мог видеть в темноте и поднять тревогу. Тогда немедленно заявится кто-нибудь из Прокторов и запрет Джайну в ее келье.
Может быть, навсегда!
Жужжащий звук не приближался, да и вообще он не был похож на жужжание дройда.
Испуганная, но решительная, Джайна снова сделала слабый свет из молекул воздуха и направила его в середину общего зала.
У входа в коридор стоял Проктор. Вернее, предполагалось, что он будет стоять - на самом деле он лежал. И спал. Жужжание было не чем иным, как его слабым похрапыванием.
Джайна выскользнула из комнаты, плотно прикрыв дверь. Она уменьшила свет до еле заметного свечения и сделала несколько осторожных шагов вперед, но потом испуганно остановилась. Проктор мог проснуться в любой момент. Если она сейчас вернется в свою комнату, ей не придется больше бояться. Там она сможет зажечь свет, который согреет ее.
Но если она сделает это, она может больше никогда не увидеть Джесина, не увидеть маму и папу и никогда не узнать, что случилось с Анакином.
В противоположном конце зала Джайна увидела узенькую полоску света. Она устремилась туда, стараясь идти бесшумно, выставив вперед руки, чтобы не наткнуться на что-нибудь в темноте. Полоска света пробивалась из-под двери одной из комнат.
- Джесин? - прошептала она.
- Выпусти меня отсюда,- прошептал Джесин.
- Тсс!
Как было бы хорошо, если бы они могли сейчас мысленно разговаривать друг с другом! Но если бы они это сделали, Хетрир сразу бы узнал. Мысль о холодном мокром одеяле привела Джайну в ужас.
Она посмотрела на Проктора. Он дернул головой, хрюкнул и едва не проснулся. Джайна похолодела.
Проктор что-то пробормотал во сне и принялся опять похрапывать.
Джайна потерла несколько Молекул воздуха друг о друга, пока они не начали издавать слабый гудящий звук. Она надеялась, что Проктор ничего не услышит.
- Быстрее! - прошептал Джесин.
Джайна дотронулась до двери и почувствовала облегчение.
Дверь была не заперта, а только закрыта на задвижку. Изнутри открыть ее было нельзя, а в наружных замках не было необходимости. Хетрир никогда не думал, что кто-то из детей сможет открыть дверь изнутри, а потом открыть снаружи другие двери.
Джайна отодвинула щеколду и приоткрыла дверь.
И вдруг дверь скрипнула.
- Что? Кто там? - Проктор вскочил на ноги.
Джайна спряталась за дверь.
Проктор подбежал к открытой комнате.
- Что здесь происходит? Как ты открыл дверь?
- Я не знаю, - сказал Джесин. - Она сама открылась!
Джайна не видела Проктора, но слышала, как он ковыряется в задвижке, стоя на пороге комнаты.
Что есть силы она толкнула тяжелую массивную дверь. Проктор взвыл и, влетев в комнату Джесина, шлепнулся на пол. Джесин стремительно выбежал. Джайна захлопнула дверь и закрыла ее на задвижку.
Запертый внутри Проктор заорал и стал колотить по двери, но Джайна не обращала на него ни малейшего внимания.
Джесин порывисто обнял ее. Они прижались друг к другу щеками.
- Джаса, Джаса, как я рада тебя видеть!
- Джая, я думал, они тебя забрали... - ... но где же Анакин? И...
-... надо его найти...

Предыдущая страница 15 Следующая страница


Хрустальная Звезда 16

-... это самое ужасное место...
-... эти занятия такие...
-... отвратительные! Все они вруны...
-... они врут про Империю...
-... они врут, что мама и папа...
- Они не умерли! - сказал Джесин. - Они живы!
- Я знаю,- сказала Джайна.- Эти вруны хотят, чтобы мы так думали.
Они стояли в слабом облачке света, соединившемся из молекул воздуха Джайны я Джесина.
Проктор опять стал отчаянно колотить по двери.
- Выпустите меня!
- Нет! - сказала Джайна. Она была рада, что не ударила его дверью по голове. Пусть лучше посидит взаперти.
Джесин рассмеялся. Передний зуб у него тоже шатался, но еще не выпал.
- Смотри! - сказала Джайна.- А у меня уже растет коренной зуб. Она показала Джесину место, где действительно уже пробивался новый зуб.
- И у меня тоже очень скоро вырастет.
- Пойдем! - Джайна схватила брата за руку и потащила его в еще более темный, чем зал, коридор.
- Подожди! Что мы сейчас будем делать? И как быть с остальными?
- Мы сейчас как-нибудь проскочим мимо дракона и убежим, и, может быть, мы сможем убежать так далеко от Хетрира, что нам удастся мысленно соединиться с мамой и дядей Люном,- о других детях Джайна сейчас не могла думать.
- Может быть, они хотят пойти с нами. Или убежать куда хотят?
Джайна сгорала от нетерпения немедленно бежать, но признала, что Джесин прав. Она подбежала к ближайшей двери и открыла ее, потом сделала свет поярче:
- Мы убегаем! Ты можешь бежать с нами или остаться здесь.
Джесин открыл дверь до другую сторону от его комнаты:
- Мы убегаем! Хочешь бежать с вами? Большинство детей вскочило с пода и выбежало в зал, но некоторые стали испуганно жаться в углы своих комнат. Джайна не уговаривала их - на это просто не было времени. Она оставила двери открытыми, на тот случай, если они переменят свое решение.
Наконец она открыла последнюю дверь.
- Мы убегаем! Ты...
На пороге стоял Врам. Джайна застыла.
Значит, Хетрир запирает и Врама тоже на ночь! Он назначил его помощником, но по-настоящему все равно не доверяет.
У Врама в комнате была кровать с настоящим одеялом, можно было включить свет. Но все равно он был заперт!
Врам испуганно отпрянул.
- Нет! - крикнул он.- Не бейте меня, а то я расскажу Хетриру!
Джайна и сама была напугана. Все другие дети возбужденно толпились вокруг нее, сияя от счастья и надежды, но при этом немного трясясь от страха. Джайна не думала, что кто-нибудь из них побежит и расскажет Прокторам о том, что случилось. Только один Врам мог такое сделать - ведь на нем была новая оранжево-красная туника.
- Ты... ты хочешь пойти с нами? - наконец решилась спросить Джайна.
- Вы будете бить меня! Вы убьете меня!
- Нет.
Врам набрал побольше воздуха в легкие.
- Помогите! - заорал он. Джайна в ярости захлопнула дверь. Джесин схватил ее за руку, и они вместе побежали в темный коридор, освещая его своим светом, сотворенным из молекул воздуха. Все остальные дети ринулись за ними.
Когда они подбежали к выходу на улицу, маленькое солнце как раз садилось. Джайна взбежала по ступенькам и осторожно выглянула наружу. В каньоне было пусто.
- А как мы пробежим мимо дракона?-прошептал кто-то из детей.
- Не знаю,-сказала Джайна.- Джесин, мы не сможем использовать универсальный инструмент-солнце уже садится!
Джесин начал усиливать свечение молекул воздуха, пока не возник яркий свет - он был даже ярче, чем солнечный зайчик. Джесин направил его в сторону изгороди и побежал за ним, все остальные помчались туда же.
- Госпожа драконша! - крикнул Джесин.- Эй, где ты?
Драконша выскочила из песка и зарычала. Увидев яркое светящееся облачко, она тут же попыталась поймать его, но облачко переместилось к верхнему краю изгороди. Драконша прыгнула к изгороди и положила на нее свою огромную морду.
Джесин подошел поближе и погладил ее по чешуйчатой щеке. Драконша заурчала.
Джайне тоже хотелось погладить драконшу и подружиться с ней, как Джесин. Но она понимала, что брат тоже имеет право в чем-то превосходить ее. Он всегда немного завидовал умению Джайны разобрать любой механизм и снова собрать его - у него так не получалось. Так пусть по части контактов с другими существами он будет непревзойденным специалистом!
Джесин стоял нос к носу с драконшей. Она урчала. Джесин заурчал тоже, и звук был очень похож. Он погладил драконшу по голове, она высунула язык и лизнула Джесина.
Джайна затаила дыхание.
- Она пробует меня на вкус, - прошептал Джесин. - Как ящерицы у нас дома.
- Пробует на вкус! Значит, она может съесть тебя?
- Нет, теперь она знает, что это я. Пошли!
- Ты уверен? - дрогнувшим голосом спросила Джайна.
Но у них уже не было выбора - неожиданно громко зазвенели сигналы тревоги.
Джесин быстро перелез через изгородь и спрыгнул на песок по ту сторону. Джайна немедленно последовала за ним.
Остальные дети тоже ринулись к изгороди и начали карабкаться по ней. Они прыгали на песок по ту сторону, но оставались стоять на месте, не решаясь приблизиться к дракону.
Драконша лизнула языком ботинки Джесина.
- Она хочет быть уверенной, что узнала меня,- сказал Джесин. Он подошел к драконше сбоку и ловко вскарабкался ей на спину.- Ну, как, госпожа драконша? Все нормально? Можно покататься на тебе верхом?
Драконша фыркнула и подняла голову, но не сделала ни малейшей попытки скинуть Джесина. Кажется, она была совсем не против верховой прогулки. Джесин направил световое облачко перед ее носом.
- Давай быстрее! - Джесин протянул руку Джайне и помог ей вскарабкаться на спину драконши. Задняя часть чудовища начала подниматься. Джайна вскрикнула от неожиданности и вцепилась в Джесина" Драконша встала сначала на задние лапы, потянулась и только потом поднялась и на передние.
Остальные дети подбежали к драконше. Джайна и Джесин протягивали им руки и втаскивали наверх. Скоро вся спина драконши была покрыта галдящими ребятишками; некоторые, которым не хватило места на спине, примостились на хвосте и даже на лапах.
- Вам не очень тяжело, госпожа драконша? - спросил Джесин.- Возьмете нас всех покататься? - Он взглянул на Джайну. - Я не думаю, что она возражает.
- Скорее, вам надо торопиться! - крикнула Джайна, услышав шум со стороны каньона.
Она все еще со страхом ожидала, что власть Хетрира вот-вот окутает ее и Джесина своим мокрым одеялом или просто свалит их на землю, как это было тогда, когда Джайна пыталась защитить Лузу. А сейчас, когда он узнает, что они убежали, то наверняка сделает что-нибудь ужасное!
Джесин медленно повел световое пятнышко вперед.
Джайну бросило в дрожь.
- Осторожно, Джаса,- прошептала она.- Осторожно!
Покачиваясь в зыбком песке, драконша двинулась вслед за светящимся облачком, все дальше и дальше удаляясь от изгороди.
Джайне хотелось, чтобы Луза сейчас была здесь. Интересно, а как бы она разместилась на драконе? Джайна невольно улыбнулась, представив себе, как маленький кентаврик карабкается на спину огромного дракона. Но потом она подумала, что Луза прекрасно могла бы скакать сама - ведь у нее же четыре ноги!
Где теперь Луза? И где вирвулф мистера Айона? Джайна очень беспокоилась о них.
"Я обязательно найду их, - подумала она. - Чего бы мне это ни стоило. Обязательно найду и спасу их! И меня не волнует, что будет делать Хетрир!"
Драконша начала взбираться на высокую дюну, скользя по песку. Джесин вцепился ей в шею, Джайна ухватила Джесина за пояс, а ребенок, сидевший за ней, схватил за пояс ее. Так же вцепились друг в друга и все остальные, а потом все вместе стали сползать назад. Тогда драконша подняла хвост кверху, удерживая детей на своей спине.
- Она любит нас! - прошептала Джайна, стараясь не показывать, что ей страшно.
Джесин с улыбкой кивнул, но тотчас лицо его стало серьезным. Он обернулся и посмотрел на Джайну.
- А куда мы едем?
- Главное - подальше от Хетрира! - ответила она.
Драконша добралась до вершины дюны и остановилась, переводя дух. Джесин наклонился К ней и что-то прошептал. Драконша прыгнула с вершины и стремительно заскользила вниз. Все завопили от восторга. Вот это катание с горы!
Госпожа драконша достигла подножия дюны и понеслась в сторону реки и леса. Когда хотела, она умела бегать очень быстро.
Джесин потрогал что-то у себя на груди под рубашкой.
- Что с тобой? - Джайна подумала, что он поцарапался.- Тебя кто-нибудь укусил?
- Укусил меня? - рассмеялся Джесин.
- Когда-нибудь кто-нибудь укусит.
- Никогда такого не будет! - Джесин сунул руку под рубашку, достал оттуда что-то и показал Джайне. При свете звезд Джайна увидела у него на ладони крошечное создание, смотревшее на нее своими блестящими глазками.
- Что это? Оно было в твоей комнате?
- Нет...- Джесин с улыбкой посмотрел на малютку, которая уцепилась за палец мальчика двумя своими передними лапками и расправила крылышки.
- Она с Манто Кодру! - воскликнула Джайна.- Это же карликовая летучая мышь! Вот уж не думала, что ты будешь играть с летучими мышами!
- А я и не играл,- сказал Джесин.- Я наблюдал за ней. Это действительно интересно.
Летучая мышь вдруг зевнула; при свете звезд блеснули ее остренькие зубки.
- Но она же ядовитая! - сказала Джайна.
- Я наблюдал за ней,- снова сказал Джесин.- Я не собирался брать ее с собой, но разве я думал, что кто-то в этот момент придет и похитит нас?
- И что ты собираешься теперь с ней делать? Летучая мышь ползала по ладони Джесина, периодически взмахивая крыльями. Джесин провел по ее спине кончиками пальцев.
- Отпустить ее, - сказал он. - Она так долго была взаперти. Она ужасно соскучилась.
Джесин взмахнул рукой, летучая мышь взлетела и, сделав круг над его головой, исчезла в темноте.
А госпожа драконша тем временем шла все дальше и дальше. Джайна всматривалась в темноту, пытаясь найти скиф - маленький корабль Хетрира, на котором он увез их с Манто Кодру. Этот корабль был очень подвижным, он легко перемещался с места на места даже в пределах одной планеты, и Джайна со страхом ожидала, что вот-вот скиф возникнет перед ними, из него выйдет Хетрир со своими Прокторами и схватит их. Они ехали уже целый световой день, который на этой маленькой планете составлял, всего лишь половину обычного дня. Солнце уже давно село, на небе ярко горели звезды, освещая приближающийся лес. Джайна вздохнула с облегчением, подумав, что в лесу они могут надежно спрятаться от погони.
Драконша подняла голову и принюхалась. Почуяв запах свежей воды, она стремительно понеслась к реке. Добежав до нее, драконша остановилась и склонила голову. Джесин скатился с нее на песок. Джайна уцепилась за чешую и повисла, не решаясь спрыгнуть.
Госпожа драконша явно хотела искупаться. Она вошла в воду и легла, блаженно мурлыкая. Джайна и все другие дети мгновенно спрыгнули с нее и с визгом побежали на берег. Драконша опустила, голову под воду и начала булькать пузырьками.
Джайна тоже с удовольствием окунулась. Она понимала, что им надо торопиться, но не смогла удержаться. Кроме того, ей ужасно хотелось пить, и она с удовольствием глотала воду из чистой прозрачной реки.
Небо тем временем светлело, из темно-синего оно становилось сначала пурпурным, потом розовьм, потом желтым и, наконец, стало голубым. Взошло солнце, и деревья начали отбрасывать длинные тени, в которых момжно было укрыться от наступающей жары.
Джайне очень хотелось есть. Но берегам реки росли кусты, сплошь покрытые ягодами, но попробовать их она не решалась.
Она не хотела притрагиваться ни к чему в этом мире, кроме разве что дракона. Это был лживый мир. Хетрир лгал им, говоря, что он друг их семьи, пытаясь заставить их зубрить его лживые уроки. И даже Тигрис, который иногда был не таким уж плохим, тоже лгал, говоря, что дракон ест детей.
Драконша между тем вошла во вкус и начала весело плескаться в воде, вздымая своим хвостом огромные фовтаны воды, - смотреть на это зрелище без смеха было невозможно.
Джесин, сидевший на песке, внезапно вскочил, почувствовав, что ему на голову села знакомая летучая мышь. Она что-то пропела ему, и он кивнул и направился к ближайшим кустам. Набрав полные горсти ягод, он принес их Джайне.
- Джесин, ведь они, может быть, ядовитые! Джесин улыбнулся и отправил в рот целую пригоршню ягод.
- Ты стала очень недоверчивой, Джая, - сказал он.
- Да нет...- растерянно произнесла Джайна.
- Ведь кто-то построил это место. Так?
- Да.
- Значит, он позаботился о том, чтобы здесь росло что-нибудь съедобное.
Джесин протянул сестре горсть ягод. Джайна съела их, ощутив необыкновенно приятный вкус. Все дети бросились к кустам и начали лакомиться ягодами. Один из них, примерно того же возраста, что и Анакин, с набитым ягодами ртом дернул Джайну за рукав:
- А мы поедем домой?
- Конечно, - ответила она. - И очень скоро.
- Я хочу к маме, - сказал малыш и захлюпал носом.
- Я тоже,- сказала Джайна. Она обняла его и почувствовала, что вот-вот расплачется. Ей хотелось дать волю слезам, но она не могла себе это позволить в присутствии всех детей. Они верили ей, надеялись на нее, но, по правде говоря, она и сама не знала, что делать дальше. Джайна посмотрела на брата и поняла, что он тоже не знает, что делать.
- Нам надо найти место, куда не смогут добраться Прокторы,- шепнула она ему. - У тебя есть идея? - тоже шепотом спросил Джесин. .
Джайна посмотрела ему в глаза, и Джесин понял, что она собирается, сделать.
- Нет, Джайна! - крикнул он.
Но даже до того, как он произнес слово "нет", Джайна поняла, что сейчас нельзя использовать свои способности. Она сама испугалась своей мысли спрятаться в камнях, сделав из них что-то вроде пещеры, - ведь тогда Хетрир сразу найдет их и припечатает к земле. То, что он не заметил использования молекул воздуха, еще не значит, что он не заметит чего-нибудь другого.
- Посмотри, Джайна,- сказал Джесин, указав на кусты.- Мы маленькие, а они большие. Это уже неплохо.
- Да, - Джайна с благодарностью взглянула на брата. - Мы очень маленькие. А они очень большие.
Она посмотрела на противоположный берег реки, где кусты были гораздо выше, чем на этом.
-Я думаю, туда они не доберутся. А мы доберемся!
- Вот это и будет нашей пещерой,-согласился Джесин.
- А потом, когда окончательно стемнеет, мы выберемся оттуда и поищем корабль.
- Или хотя бы место, откуда можно послать сообщение.
- Лучше все-таки корабль. Так хочется домой!
- Конечно, лучше! Мы угоним его и полетим. Джайна посмотрела на брата, пытаясь понять, шутит он или нет. Она и сама не знала, смогут ли они проникнуть на корабль и тем более завести его.
- Ну что, пошли? - сказал Джесин.
- Эй, ребята!-крикнула Джайна. Дети оторвались от своих занятий - кто от сбора ягод, кто от игры в воде с драконом - и сбежались к Джайне.
- Нам пора, - сказала Джайна.
- Иначе эти Прокторы найдут нас и опять засунут в тюрьму, - добавил Джесин.
К Джайне подошла маленькая девочка и обняла ее за талию.
- Я так устала, Джая,- сказала она. Ее голос был похож на голос Анакина, и у Джайны защемило сердце.
- Я знаю, - сказала Джайна. - Я тоже устала. Давай сейчас пойдем к тем кустам и спрячемся там. И даже немного поспим.
- Пойдем, Джая, - радостно отозвалась малышка.
Джайна взяла ее за руку, Джесин тоже взял за руку какого-то малыша, и они вошли в реку и поплыли. Когда они поравнялись с драконшей, напоминавшей островок посреди реки, Джесин
нежно погладил ее по щеке.
- Вы прекрасны, госпожа драконша,- нежно прошептал ей Джесин.- Но вы слишком велики, чтобы спрятаться в кустах. Может быть, вы вернетесь обратно и спрячетесь в песок? И сделаете вид, что вы ничего не знаете?
Драконша немного подумала и окунулась с головой в воду.
- Она думает, что спряталась, - с улыбкой сказала Джайна.
Но Джесину было не смешно. Он с тревогой смотрел на драконшу.
- Нам пора, Джесин, - Джайна взяла брата за руку и попыталась увлечь его за собой. - Она не пропадет. Может быть, они действительно думают, что она ест детей. И сейчас, может быть, они подумали, что она нас съела, и не будут вес искать. Но спрятаться все-таки нужно.
Дети уже вылезали на противоположный берег и, отряхиваясь, бежали к ближайшим кустам.
Но Джесин не отплывал от драконши. Он задумчиво смотрел на нее и обдумывал какую-то мысль. На его голове сидела летучая мышь.
Он снял мышку с головы и посадил ее себе на ладонь. Джайна со страхом смотрела на него, ожидая, что Джесин сейчас превратится в какое-нибудь животное. Может быть, Джайна и сама была не против того, чтобы превратиться в какое-нибудь животное, но почему-то ее больше всею смущало, чта у нее будут остренькие зубки и хищный оскал.
"Вообще-то у госпожи драконши тоже не слабые зубы, - подумала Джайна.- Но при всем при том онв же очаровашка!"
Но Джесин просто взмахнул рукой, и летучая мышь снова исчезла к темноте.
- Сейчас она подыщет нам подходящее местечко, - сказал Джесин.
Джайна не скрывала восхищения, глядя на брата. Он умел разговаривать с мирминами, с драконшей и, наконец, с таким не поддающимся влиянию человека существом, как летучая мышь.
Они поплыли в том направлении, которое указала летучая мышь. Выбравшись на берег, Джайна прислушалась и поняла, что погоня приближается.
Какой-то малыш подбежал к Джайне и доверчиво протянул к ней руки.
- Джайна! - прошептал он, содрогаясь от страха.- Ты слышала?..
- Тес! Всем замереть и не высовываться! Джайна вглядывалась в темноту, не видя Джесина, но веря, что летучая мышь покажет ему место, где можно надежно спрятаться. Голоса Прокторов уже звучали совсем близко. Драконша внезапно грозно зарычала и, высунувшись из воды, перекрыла Прокторам путь к реке.
Джайна затаила дыхание, ожидая услышать гудение Огненных Мечей Прокторов. Она боялась в первую очередь за маленького добродушного дракона, которого Прокторы непременно накажут, как наказали крошечных мирминов.
Но госпожа драконша внезапно проявила солдатскую смекалку. Она с головой ушла под воду и неторопливо поплыла к противоположному берегу, делая вид, что ее вообще тут нет.
- Смотрите! - крикнул один из Прокторов.- Следы ног! Они там!
- Скорее! - шепнула Джайна, в любую секунду ожидая, что холодное мокрое одеяло вот-вот накроет ее.
Они выбрались на берег и поползли к кустам. Джайна чувствовала, что она вся перепачкана грязью, но сейчас ей было не до этого. Ее беспокоило лишь то, чтобы кто-нибудь из малышей не вскрикнул, задев колючку.
- Там колючие кусты! - крикнул один из Прокторов.- Я туда не полезу!
- Еще как полезешь! - отозвался Главный Проктор.- Иначе очень сильно пожалеешь!
Джайна доползла до кустов и замерла, переводя дух. Внезапно среди кустов она увидела тропинку и наткнулась на лежащего на ней Джесина.
- Где мы, Джаса? - спросила она.
- Не знаю, - ответил Джесин. - Там какая-то поляна. Сюда привела нас летучая мышь.
По другую сторону поляны среди кустов возвышалось огромное дерево с невероятно разветвленными и причудливо переплетенными корнями.
- Смотри! - Джесин указал на летучую мышь, подлетевшую к дереву и скрывшуюся среди корней.
- Это похоже на какой-то туннель,- сказала Джайна.
- Вот именно! И я уверен, что он ведет внутрь дерева, как в лесах вуки.
Летучая мышь опять подлетела к ним и, немного покружившись, исчезла в темноте.
- А как мы туда проберемся? - спросила Джайна.
- Пока не знаю,- ответил Джесин.- Но мне кажется, что летучая мышь забыла, что мы не умеем летать. Она хочет нас куда-то позвать.
- Нам надо скорее спрятаться! - раздался голос одного из детей.- Вы слышите? - Он испуганно замер.
Голоса Прокторов звучали все ближе и ближе. Джесин решительно шагнул в темноту и сразу же провалился в болото, которое в темноте он принял за поляну. Джайна схватила его за руку и принялась отчаянно тащить назад. На миг она подумала, что можно было бы прибегнуть к Силе, но страх перед властью Хетрира пересилил это желание. Она еще сильнее принялась тащить Джесина, но вскоре почувствовала, что у нее не хватает сил. И вдруг все дети, находившиеся рядом, вцепились в руки Джесина и вырвали его из ужасной трясины.
Джайна обняла брата, чувствуя, как он дрожит, но не показывает виду, что испугался. Джесин сдерживался изо всех сил, чтобы не закричать и не заплакать, - ведь где-то рядом были Прокторы. - Вы спасли меня! - прошептал он. Джайна смотрела на него, и в ее душе уже рождалась решимость. Хетрир до сих пор ничего не сделал с ними. Может быть, теперь можно попробовать? Всего несколько молекул...
Она начала замедлять движение молекул воды в болоте.
Медленнее, медленнее, наконец они совсем остановились.
Грязная жижа застыла, превратившись в лед. В воздухе тоже заметно похолодало.
Джесин увидел, что делает его сестра, и присоединился к ней. Вдвоем они заморозили узкую тропинку, пролегшую через все болото.
Джайна осторожно ступила на тропинку. Увидев, что тройника прогибается, она наклонилась и усилила замораживание молекул воды. Убедившись, что путь проложен, Джайна перебежала на другой берег болота.
Она обернулась и махнула рукой всем остальным, чтобы они последовали ее примеру. Один за другим дети начали перебираться на тот берег.
Летучая мышь сновала туда-сюда вокруг корней огромного дерева. Джайна смотрела на нее, но без Джесина не решалась определить, что именно подсказывает четырехкрылая малютка..
Наконец Джесин тоже двинулся по замороженной тропинке - он шел замыкающим, - Джайна смотрела на него с замирающим сердцем. У нее уже кончалась власть над молекулами воды, и она боялась, что он не успеет дойти. Тропинка начала расплываться. Джесин шел по колено в воде и в двух шагах от берега он начал опять погружаться в кровожадную, трясину. Джайна наклонилась и схватила его за руку, но почва под ее ногами тоже была довольно зыбкой. Теряя последние силы, Джесин сделал отчаянный рывок и выскочил из болота. На голову ему немедленно села летучая мышь.
Джесин дрожал от холода.
- Т-там ес-еть д-д-дунло,- стуча зубами, сказал он.- Мы сейчас т-туда с-с-прячемся.
- Иди за летучей мышью, - Джайна посмотрела брату в глаза.- Она поведет тебя, а ты поведешь нас. Я пойду последней.
Джесин нырнул в переплетение корней, увлекая за собой двух детей. Джайна осталась снаружи, проверяя, чтобы все дети. один за другим вошли в дупло. Некоторые боялись погружаться в темноту и испуганно жались у подножия дерева. У Джайны мелькнула мысль осветить им дорогу молекулами воздуха, но она опасалась, что Хетрир где-то поблизости. Сейчас надо быть крайне осторожными!
Наконец последний ребенок исчез в черном провале дупла. Джайна услышала приближающиеся тяжелые шаги. Она нырнула в черную дыру между корней и затаила дыхание.
Проктор с обалдевшим видом озирался вокруг. Джайна, глядя на него из укрытия, едва сдерживала смех. Кругом трещали кусты - это остальные Прокторы продирались сквозь них, вскрикивая и ругаясь. Они выскакивали из кустов, все до одного исцарапанные до крови. Джайна посмотрела на свои руки - они были немного грязные, но без единой царапины.
Главный Проктор увидел ледяную тропинку посреди болота. Он нахмурился и сделал один осторожный шаг. Убедившись, что все в порядке, Главный Проктор обернулся и махнул остальным Прокторам, чтобы они следовали за ним.
Джайна терпеливо ждала, когда они достигнут середины болота, потихоньку начиная заставлять молекулы воды вращаться с прежней скоростью. Лед начал таять на глазах.
Джайна отвернулась и поползла внутрь дупла, догоняя других. Ей не очень хотелось видеть, что происходит на болоте - она могла лишь слышать отчаянные крики и всплески болотной жижи.
Внутренность дупла удивила ее своим теплом и чистотой. Насекомые, облюбовавшие это дерет во с незапамятных времен, отполировали его до блеска.
Она услышала возбужденные возгласы детей и почувствовала, что дерево стало раскачиваться во все стороны, словно готовясь взлететь. Джайна поползла наверх, увлекая за собой Джесина и всех остальных детей.

ГЛАВА 10

Лелила замерла, услышав какой-то далекий крик. Она посмотрела на Геиахаба.
- Ты что-то сказал? Геиахаб отрицательно покачал головой. Все это время он молчал.
- Я тоже ничего не говорила,- сказала Риллао.- А ты что-то слышала?
Лелила пожала плечами. Включив приборы на полную мощность, она вырвалась из гиперпространства.
Риллао начала что-то бормотать на своем языке.
- Что ты делаешь? - наконец сдавленным голосом спросила она.- Мы же должны лететь на Станцию Асилум!
- Смотри, - ответила Лелила.
В иллюминатор была отчетливо видна небольшая звезда и крохотный зелено-голубой планетоид.

Предыдущая страница 16 Следующая страница


17 Вонда Макинтайр

Они были еще достаточно далеко, и Лелила включила усилительные функции приборов, позволяющие рассмотреть объекты поближе.
- Это искусственная планета! - воскликнула она.- Для естественной она слишком мала. И звезда тоже...
- Да, это искусственный мир.-Риллао вся напряглась, всматриваясь в изображение на дисплее.
Геиахаб зарычал.
- Нет,- сказала Риллао неестественно пронзительным высоким голосом. - Это не миф. Я до последнего времени думала, что они существуют лишь в моем воображении. Я знала, что Император награждал своих верных приспешников властью над отдельными планетами, искусственными или естественными - не важно. Одну из них он подарил Хетриру. И все же я надеялась...
Лелила молча повела корабль по направлению к искусственной планете. Геиахаб склонился над приборами, готовясь к изменению курса, чтобы не столкнуться с планетоидом, от которого можно было ожидать чего угодно, вплоть до химической или радиоактивной атаки.
Планетоид тем не менее вел себя вполне мирно, не показывая никаких признаков агрессивности. Вглядываясь в его очертания, Лелила даже подумала, что все обитатели этой планеты давно вымерли. Она нашла посадочную площадку, которая тоже показалась ей вымершей.
Корабль вошел в атмосферный слой и начал уменьшать скорость. Лелила видела в иллюминатор реку и лесную лужайку - какой-то удивительно грустный и живой пейзаж посреди не подающей никаких признаков жизни планеты.
"Альтераан" приземлился не на взлетно-посадочной площадке, а на дне мелкого прозрачного ручейка.
- Здесь? - воскликнула Риллао, вцепившись пальцами в подлокотники кресла.
За ручейком виднелись густые заросли кустарников, между которыми возвышалось огромное дерево.
Внезапно Лелила увидела людей, барахтавшихся в болоте. Она не могла даже себе представить, как они очутились в самой середине вязкой трясины. Они отчаянно кричали, хватаясь друг за друга и пытаясь прямо по головам вылезти из центра болота на берег.
Лелила скинула ремни безопасности и рванулась на выход, чтобы помочь утопающим.
- Нет! - Риллао преградила ей путь, больно сжав своими длинными пальцами плечо Лелилы.- Это не те, кого мы ищем. Если мы поможем им, они сделают все возможное, чтобы помешать нам.
- Но они же тонут! - воскликнула Лелила.
- Они не столько тонут сами, сколько топят друг друга, -жестко произнесла Риллао. -Если они успокоятся, то прекрасно выберутся сами. Но если мы им поможем, они убьют нас.
Геиахаб зарычал в знак согласия. Он всматривался в густую крону огромного дерева, все больше и больше беспокоясь.
Лелила взглянула туда, и сердце ее упало. Бессчетное количество детей бежало от дерева к "Альтераану", радостно крича. Лелила рванулась им навстречу.
"Я плачу, - подумала она. - Почему я плачу? Я всего лишь охотник, который настиг свою добычу".
Она едва различала лица детей из-за обильно льющихся слез.
- Мама! Мама!
Лелила-охотник исчезла в небытии, как будто ее никогда не существовало.
Джайна повисла у нее на шее, Джесина подхватили сильные руки Риллао и втащили в корабль.
Лея обнимала детей, не веря своему счастью. Чубакка стоял рядом и радостно рычал. Джесин вырвался из объятий матери и стремительно вскарабкался по Чубакке, замерев у него на плече. Лея посмотрела на дерево, где еще оставались другие дети. Вдвоем с Риллао они перетащили их на корабль.
- Мама! Они забрали Анакина и вирвулфа мистера Айона! И еще они забрали Лузу, а она моя лучшая подруга! - сквозь слезы торопливо говорила Джайна. - Их надо найти до того, как они обрежут Лузе рога!
- Мы знали, что ты не умерла, мама! - всхлипывая, сказал Джесин.- И папа тоже! И дядя Люк! И Чубакка!
- Конечно, мои дорогие! - Лею душили слезы, но она старалась сдерживаться. - С папой и дядей Люком мы встретимся чуть-чуть попозже. А Чубакка - вот он здесь!
- Я знала это! - сказала Джайна. - Я знала, что Хетрир все время обманывал нас. Он всегда нас обманывал!
- Это самый отвратительный человек на свете! - сказал Джесин.- И он еще пытался назваться нашим крестным отцом!
- Конечно, он вам никакой не крестный отец, - сказала Риллао, продолжая напряженно вглядываться в раскидистые ветви огромного дерева.- А вы все здесь собрались? Никто не остался на дереве?
- Сейчас! - крикнул Джесин и, наклонившись к люку, засвистел. Маленькая летучая мышь мгновенно возникла из темноты и села ему на голову.
- Вот теперь все! - радостно сказал Джесин.
Все помещения "Альтераана" были битком набиты возбужденными и счастливыми детьми.
- Я хочу домой! - внезапно крикнул один из малышей.
Риллао подняла его на руки и прижала к себе.
- Ты обязательно вернешься домой! - Она гладила малыша по голове, но взгляд ее, полный отчаяния, упирался в пустоту.- Мы все обязательно вернемся домой.
Джесин слез с плеча Чубакки и опять подбежал к Лее.
- Мама, а я и не знал, что у тебя такие длинные волосы!
- Да еще такого странного цвета! - сказала Джайна.- Вообще-то с нормальными волосами ты выглядела лучше.
Лея рассмеялась, вспомнив, в каком облике она предстала перед своими детьми. Решительно откинув волосы с лица, она показала им густо покрытые красно-золотой краской глаза, лоб и щеки. Все трое захохотали.
Дети повисли с двух сторон у нее на плечах.
Шпильки выпали, и волосы Леи рассыпались до полу.
- Мама, а у меня уже выпал передний зуб! - радостно сообщила Джайна. - И вот-вот вылезет коренной!
- И у меня тоже уже начинает расти коренной! - сказал Джесин.
Лея улыбалась, но глаза ее оставались печальными.
- Мама, мы должны найти Анакина!
- И вирвулфа мистера Айона!
- И Лузу!
Чубакка подошел к ним и молча подхватил их обоих на руки. Он потерся своими мохнатыми щеками об их лица и тихо заурчал.
- Чуви, мы такие грязные! - смеясь, сказала Джайна. - Мы весь день ползали по болоту.
- Или всю ночь! - весело отозвался Джесин.- Здесь не поймешь!
- Осторожнее, у Чубакки ранена нога,- сказала Лея. Она старалась выглядеть веселой, но мысль об Анакине не давала ей покоя.
- О, вау! - вдруг крикнул Джесин.
- Что случилось? - спросила Джайна.
- Он расскажет тебе потом, - сказала Лея.- А сейчас нам надо вытащить тех людей из болота.
- Нет, мама, не надо их вытаскивать! - крикнула Джайна. - Это не очень хорошие люди.
- И все-таки нельзя дать им утонуть, - сказал Джесин.
- Ну, тогда пусть сначала скажут, где Анакин! - Джайна с гневом посмотрела на барахтавшихся в болоте Прокторов. - И Луза! И вирвулф мистера Айона!
Она высвободилась из объятий Чубакки и подбежала к Лее.
- Мама, я такая грязная! И ужасно хочу есть! - Джайна обняла колени Леи и чуть не заплакала. - Мы нашли немного ягод. Но то, что вам давал Хетрир, -ты знаешь Хетрира, мама? Он сказал, что он наш крестный отец, -так вот Хетрир давал нам такую гадость!
Лея не могла удержаться от улыбки. Какое счастье слушать щебетание детей, которых она уже почти отчаялась найти! Но сердце ее продолжало сжиматься при мысли об Анакине. Что с ним сделали эти негодяи? Лея смотрела на детей и видела, какие они все бледные и исхудавшие.
- Больше вы не будете есть никакую гадость, - сказала она. - Что-нибудь вкусненькое для вас сейчас найдется.
Лея обернулась и увидела, что Риллао стоит поодаль с отсутствующим видом. Она подвела к ней своих детей:
- Познакомься, это Джайна, это Джесин.
- А как вас зовут? - спросила Джайна. Джесин дернул ее за рукав. Он уже понял состояние Риллао.
- Вы можете называть меня фирреррео, малыши,- печально улыбнувшись, сказала Риллао. - Когда мы познакомимся получше, я, возможно, назову вам свое имя.
- Вы похожи на Тигриса, - сказала Джайна.
- Где ты его видела? - Риллао с такой силой тряхнула ее за плечи, что Джайна испуганно отпрянула.- Он здесь? Или с Хетриром? А Хетрир здесь?
- Вы его мама? - прошептала Джайна.
- Да,- Риллао кусала губы, чтобы не заплакать.- И я не видела его уже много лет. Мне так его не хватает!
Лея сжала ее руку.
- Мы найдем его, -она посмотрела Риллао в глаза. - Будь уверена, мы обязательно его найдем.
Риллао бросилась к дисплеям и стала всматриваться в изображение барахтающейся в болоте группы людей. Потом она вернулась обратно и вопросительно посмотрела на Джайну.
- Тигрис не входит в число Прокторов,- сказала Джайна.- Он даже не помощник. Он... Я не знаю...
- Но где же он? И что он сейчас делает?
- Он обычно сопровождает Хетрира. И носит на руках нашего маленького братишку, Анакина.
- Так ему приказал Хетрир, - сказал Джесин.
- Вообще-то Тигрис... совсем не такой, как Прокторы и помощники,- Джайна растерянно взглянула на Риллао.- Он добрый.
- Он хороший! - сказал Джесин. - Только верит Хетриру.
Чубакка между тем вытягивал одного за другим Прокторов из болота и ставил их строем, не давая разбежаться.
- Отправь их в пустыню, Чуви! - сказала Джайна.- Там им самое место!
Внезапно середина реки вспенилась, и на ее поверхности показалась огромная ящерица. Задрав хвост, она начала крутить мордой во все стороны, пытаясь понять, что происходит. Заметив, наконец, "Альтераан", ящерица решительно направилась в его сторону.
- Посмотри, мама, это наша подруга - драконша,- Джесин радостно улыбнулся и помахал подруге рукой. - Она принимала ванну, но, по-моему, ей это немного надоело, и она хочет вернуться к своей песчаной кровати.
Драконша задумчиво посмотрела на Джесина, вильнула хвостом и вздохнула. Потом развернулась, подошла к Прокторам и грозно зарычала. Они, как шелковые, покорно направились в пустыню. Драконша неотступно следовала за ними по пятам.
- Мой сын сам назвал вам свое имя? - спросила Риллао.
Джайна задумалась, вспоминая первый день пребывания в плену.
- Нет,- сказала она.- Мы услышали его имя от Хетрира.
- Хетрир... - прошептала Риллао. В ее голосе было что-то зловещее.
В коридоре у двери Хетрира было холодно и жестко. Тигрис ворочался, лежа на полу, и вспоминал свою тоже не очень-то мягкую койку там, дома, на искусственной планете. По крайней мере там хотя бы было одеяло. Тигрис иногда спал без него и без матраца, когда хотел закаляться. Но сейчас ему почему-то совсем не хотелось изнурять себя аскетизмом. Он хотел спать, но заснуть в таких условиях было нелегко.
Из-под двери Хетрира ощущался поток теплого воздуха. Вместе с ним Тигрис уловил какой-то неясный, едва различимый звук. Сначала он даже допустил мысль, что это храпит лорд Хетрир, но потом вспомнил, что его господии собирался медитировать,- вероятно, он что-то напевает в состоянии транса.
И тут до слуха Тигриса дошел другой звук, раздававшийся из пассажирского отделения - это снова плакал Анакин. Тигрис закрыл уши руками, пытаясь не обращать внимания на этот плач, но успокоиться так и не смог. Наверняка Анакин хочет есть! А Прокторам, который находятся рядом с ним, наплевать на отчаянные крики ребенка.
Тигрис и сам хотел есть, но готов был это пережить. Он продолжал ворочаться, размышляя об Анакине. Малышу предстоял обряд очищения, и перед этим ему не мешало бы как следует выспаться и поесть. Внезапно Тигрис привстал, подумав о том, что лорд Хетрир всего лишь милостиво разрешил ему поспать под дверью, но не приказал. Значит, наверняка можно сходить в пассажирское отделение и успокоить Анакина.
Тигрис бесшумно встал и на цыпочках прокрался в пассажирское отделение.
За исключением Анакина, там было пусто. Прокторы разошлись по кабинам - кто спать, кто играть в карты.
Увидев Тигриса, Анакин перестал плакать и грозно уставился на него. Тигрис улыбнулся.
- Пойдем со мной, малыш,- сказал он.- Тебе тут очень одиноко. К тому же ты, конечно, хочешь есть. Пойдем, поищем какой-нибудь еды. Но только веди себя тихо, чтобы не потревожить лорда Хетрира.
Тигрис протянул руку Анакину" малыш доверчиво взял ее и пошел за ним. В кладовой они нашли фрукты, хлеб и молоко.
Анакин жадно набросился на еду. Похоже, малыша давно не кормили. Заметно повеселев, он протянул Тигрису надкусанный ломоть хлеба. Под носом у него появились молочные усы.
- А ты будешь ужинать?
- Нет, спасибо, - ответил Тигрис, борясь с искушением поесть, но не решаясь это сделать.- Это твой ужин.
- Пополам! - решительно заявил Анакин.
- Нет, спасибо,- снова сказал Тигрис.
- Анакин хочет сладкого! - с набитым ртом произнес малыш.
- Лорд Хетрир никогда не ест сладкого,- испуганно сказал Тигрис.- И не держит сладкого на корабле.
Анакин капризно выпятил нижнюю губу.
- Сладкого нет! - повторил Тигрис.
- Папа, - сказал Анакин. - Папа, мама-. Тигрис видел, что малыш вот-вот расплачется. Он сел к нему поближе и обнял за плечи.
- Я хочу к папе! - всхлипнул Анакин. Тигрис встал на колени перед ребенком и посмотрел ему в глаза.
- Анакин, малыш,- сказал он.- Ты должен кое-что знать. Ты больше не нужен пале и маме. Лорд Хетрир спас тебя и принял к себе, так же как принял меня и всех нас.
Анакин нахмурился, вертя в руках кусок дыни.
- Это что такое? Пикник?
Тигрис испуганно вскочил на ноги. В дверях стоял лорд Хетрир, как всегда элегантный в своем длинном белом одеянии.
- Прошу прощения, сэр,- пробормотал Тигрис.- Ребенок... я подумал...
- Успокойся. Отнеси ребенка на место. Ты не выполнил свое обещание беспрекословно выполнять мои указания. Мне больше не о чем с тобой говорить. Оставайся с ребенком в кают-компании до конца полета.
Хетрир повернулся и ушел. Он говорил, как всегда, мягко, не повышая голоса, но Тигриса тем не менее била дрожь. Все рухнуло. Все, на что надеялся Тигрис, исчезло в один миг.
Он гневно посмотрел на Анакина. Ребенок улыбнулся и протянул Тигрису кусок дыни.
- Съешь, Тигря! - сказал он.
Тигрис взял дыню и съел ее, ощутив необыкновенно приятный вкус.
Взявшись за руки, они вернулись в пассажирское отделение и сели на диван, молча ожидая, когда завершится полет.
"Альтераан" взмыл в воздух и, низко пролетев над песчаным пространством, приземлился неподалеку от каньона.
- А вот здесь мы играли, мама,- сказала Джайна, указывая на игровую площадку внутри каньона.
- А вот здесь живет госпожа драконша, - Джесин показал на песок рядом с изгородью.- Она спит в песке.
- Мы никогда не были в самом доме, - сказала Джайна, глядя на высокое здание на противоположной стороне каньона.- Нас держали под землей.
- И водили по длинным темным коридорам! - добавил Джесин.
- А спать заставляли в маленьких тесных комнатах, без кровати!
- И без света!
- О мои дорогие,- прошептала Лея, обнимая детей.
Они вышли из корабля и направились в сторону каньона.
- Вы поищете в доме? - спросила Лея Чубакку и Риллао.
Чубакка утвердительно зарычал, но Риллао недоуменно взглянула на Лею.
- А ты собираешься остаться здесь? С ними? - Она указала на сбившихся в кучу растерянных, испуганных Прокторов.
Лея улыбнулась, увидев, как драконша с важным видом расхаживала вокруг них, бдительно охраняя доверенных ей пленников.
- Я не одна! - сказала Лея. Прокторы рухнули перед ней на колени. - Мадам, будьте милостивы, простите нас! У них был довольно жалкий вид - ободранные, поцарапанные, искусанные насекомыми да еще и перепачканные в болотной грязи, они являли собой весьма неприглядное зрелище.
- Со мной все будет в порядке,- сказала Лея Чубакке и Риллао.
- Хорошо.
Чубакка и Риллао пересекли каньон и исчезли в туннеле.
Драконша перестала расхаживать и грозно посмотрела на ползающих на коленях Прокторов, немного порычав для порядка.
- Пожалуйста, моя госпожа! - взмолился один из Прокторов, наиболее грязный и ободранный.- Не наказывайте нас очень сурово! Не бросайте нас на съедение дракону.
Драконша яростно закрутила хвостом, не сводя с Прокторов свирепого взгляда.
- Просите прощения у моих...- Лея осеклась.- Просите прощения у всех этих детей, тогда я, может быть, и буду милостива.
Честно говоря, Лея и сама не знала, сможет ли она помешать драконше, если той все-таки вздумается закусить парочкой Прокторов.
Тот из них, который просил Лею не отдавать их на съедение драконше, медленно пополз в сторону детей, не поднимая головы.
- Простите меня? - сказал он.
- Обещай, что ты больше не будешь вести себя ни с одним существом так, как вел себя с этими детьми.
- Обещаю.
- А теперь встань и сорви со своих плеч эту гадость.
Проктор заколебался, но Лея так грозно взглянула на него, что он немедленно сорвал с себя эполеты, а заодно и медали и бросил на песок.
Остальные Прокторы сделали то же самое, и вскоре на песке выросла приличная куча позолоченных побрякушек. Лея отдала их детям на игрушки и сувениры.
- А где другие дети? - спросила Лея главного Проктора.- Куда Хетрир увез их?
- Я не знаю, мадам,- ответил он. Лея увидела, что он боится. Может быть, он и не лгал, но все же чего-то не договаривал.
- Где они могут быть? - резко спросила она.- Тигрис и маленький Анакин?
Один из Прокторов вдруг подленько хихикнул, но Лея так взглянула на него, что тот мгновенно замолчал и побледнел от страха.
- И Луза! - сказала Джайна.
- И вирвулф мистера Айона! - сказал Джесин.
Главный Проктор молча смотрел в землю.
- Будет лучше, если ты все расскажешь мне,- Лея смотрела на него в упор.
- Лорд Хетрир... он отобрал их только вчера.
- Отобрал? - Лея почувствовала, как мурашки пробежали у нее по спине.
- Для продажи, мадам, - Главный Проктор избегал встретиться с ней взглядом.- И потом он уехал...
- На Станцию Асилум?
- Да, мадам. Он взял с собой Анакина. И Тит-риса...- Имя Тигриса Главный Проктор произнес с явным пренебрежением.
- Что за презрение?-сурово спросила его Лея.
- Тигрис слабак! Лорд Хетрир даже не хочет перевести его в помощники.- Главный Проктор злорадно ухмыльнулся.- Тигрис годится только в няньки для маленького ребенка.
- И ты считаешь это занятие унизительным?
- Дети - бесполезные существа, пока они не повзрослеют, чтобы понимать наши цели и задачи. И чтобы служить Возрожденной Империи.
- Никто не будет служить вашей возрожденной Империи, - гневно сказала Лея. - И самой Империи никогда не будет!
Главный Проктор вдруг воздел руки к небу и прокричал:
- Да здравствует Возрожденная Империя! Если бы он не был таким молодым и глупым, Лея как следует бы его проучила. Но застывший в картинной патетической позе Главный Проктор вызывал только смех и жалость.
Лея расхохоталась. Главный Проктор вздрогнул, как от удара, и растерянно захлопал глазами.
- А теперь мы подыщем для вас подходящее место, где вы не будете нас больше беспокоить своими глупостями,- сказала Лея.
- Я знаю такое место! - воскликнула Джайна.
Она взяла Лею за руку и повела по длинному темному туннелю к огромной каменной комнате со множеством дверей, открыв одну из которых, показала Лее маленькую мрачную келью.
- Вот здесь нас заставляли спать! В полной темноте! Вот теперь пусть сами тут поспят...
Потрясенная видом спальной комнаты, скорее напоминающей тюремную камеру, Лея положила руку на плечо дочери.
- Они просили меня пощадить их, - сказала она.- И они просили у вас прощения...
- Они все лжецы! - крикнула Джайна.- И нисколько они не раскаиваются!
-... и мы не можем поступать с ними жестоко, - мягко продолжала Лея. - Мы не должны быть такими, как они. Мы не будем им мстить, моя дорогая девочка.
Она посмотрела на Прокторов, испуганно сбившихся в кучу, и увидела, что они еще совсем юные.
- У нас нет другого места, куда мы могли бы поместить вас, в целях вашей же безопасности, - обратилась к ним Лея, подумав про себя: "Чтобы вы не натворили еще каких-нибудь пакостей!" - Вы можете остаться в этом зале, можете занять эти комнаты - как вам будет угодно.
Джайна нахмурилась. Лея понимала, что дочка недовольна ее решением, но она не осуждала за это девочку - ведь детям слишком многое пришлось тут вытерпеть.
- Если все-таки самого плохого мы запрем в комнате,- сказала Джайна,- то только не в моей. Потому что я сломала замок!
Джайна показала на одну из дверей, отличавшуюся от других,- на месте замка зияло круглое отверстие.
Лея встала перед дочкой на колени и обняла ее.
- Какая ты у меня умная и храбрая!
- И еще я насыпала песок им в штаны, а Джесин сделал так, чтобы мирмины их покусали! - Джайна рассмеялась, вспомнив, как яростно чесались Прокторы.
Но Джесин грустно смотрел в пол.
- Они убили их,- прошептал он.- Мирминов!
Лея крепко обняла его.
- О мой дорогой! Мой дорогой мальчик! - Она целовала его в лоб и щеки.- Зато теперь мы будем считать их мирминами-героями. Джесин кивнул, немного успокоившись. В холл вошли Риллао и Чубакка.
- Мы нашли еще одну группу детей, - сказала Риллао.
- Это помощники! - воскликнула Джайна.- Они выполняют все, что им приказывает Хетрир, да еще так стараются, что прямо из кожи вон лезут! Они даже хуже, чем Прокторы!
Лея переглянулась с Риллао.
"Этих маленьких помощников будет еще труднее освободить, чем моих детей или тех, которых увез Хетрир,- подумала Лея.- Они уже сами не захотят быть свободными. Хетрир наверняка сумел их обработать".
- А еще мы нашли кухарку и ее поварят, - сказала Риллао.- Лелила, мы должны торопиться! Хетрир уже на пути к Станции Асилум...
- Да, Главный Проктор сказал мне. Индексер был прав. Но сначала мы должны...
Лея растерянно огляделась вокруг. Самым сильным ее желанием сейчас было взлететь на "Альтераане" и пуститься в погоню за Хетриром.
Но она не могла бросить здесь детей, а взять всех на корабль было невозможно. Согласятся ли Риллао и Чубакка остаться здесь, пока она слетает на Станцию Асилум?
Лея взглянула на Чубакку. Он все понял и недовольно зарычал.
- Да,- пробормотала она.- Конечно...
- Мы возьмем их с собой,- сказала Риллао. - Мы полетим на планетоиде. Он проходит через гиперпространство с такой же скоростью, как любой другой корабль.

Предыдущая страница 17 Следующая страница


Хрустальная Звезда 18

- Да,- сказала Лея.- Мы уведем его отсюда, а потом отправим в безопасное место.
- Верная мысль, Лелила!
- Сколько потребуется времени, чтобы завести его?
- Всего несколько минут. Пойду занесу в его системы курс,- сказала Риллао и быстрыми шагами пошла по коридору.
Лея волновалась, но не показывала виду, чтобы не пугать детей.
- Все будет в порядке, мама! - сказал Джесин. - Мы найдем Анакина.
Лея наклонилась и обняла его и Джайну.
- Обязательно! И очень скоро. Джайна прижалась щекой к щеке Леи.
- Мама, я так хочу есть!
Лея обернулась и взглянула на других детей.
- Эй, ребятишки, пойдемте-ка поищем чего-нибудь на обед!
Дети восторженно зашумели и побежали в столовую.
Навстречу им вышло огромное шестиногое существо, несущее большой дымящийся котел. Лея узнала представительницу народа веубгов, с которым была когда-то хорошо знакома и всегда вспоминала о нем с большой теплотой.
- Это Грейк, - прошептала Джайна. - Она однажды отдала нам еду Прокторов. Грейк остановилась.
- Что ты делаешь, Грейк? - спросила Лея.
- Несу Прокторам овсянку, предназначавшуюся для детей. А еда для Прокторов стоит на столах детей.
Дети весело устремились в столовую. Чубакка поспешил за ними, чтобы убедиться, что они в безопасности.
Лея посмотрела на Джайну и Джесина.
- Бегите за Чубаккой,- сказала она.- И хорошенько поешьте.
Двойняшки, взявшись за руки, вбежали в столовую.
Лея заглянула в котел, который держала Грейк.
- Это же несъедобно! - сказала она. - Просто помои какие-то! И что ты собираешься с ними делать?
- Отдать Прокторам,- ответила Грейк.- То-то они обрадуются!
- Безусловно. Но... ты, кажется, сказала, что это предназначалось детям? Грейк отвела глаза в сторону.
- Как ты могла подавать такое детям? - Лея в ужасе смотрела на нее.
- А как я могла отказаться, мадам? Лея молчала.
- Лорд Хетрир приказал мне делать так.
- И что с того? Разве у тебя не было выбора?
- Нет, мадам.
- Тебе так нужна была эта работа? Или потому что он рассердился бы на тебя?
- Потому что я рабыня, мадам. Лорд Хетрир имеет безграничную власть надо мной - он может наказать меня и даже убить, если я ослушаюсь его.
Лея растерялась и не могла найти слов. Она осторожно взяла котел из рук Грейк и поставила его на пол.
- Прости, что я так резко разговаривала с тобой,- сказала она.- Я не знала... Но теперь ты больше не рабыня. Ты свободна! Я отвезу тебя домой. Не сейчас, чуть попозже, когда сделаю одно дело.
Грейк задрожала.
- Спасибо, мадам, - глухо пробормотала она.
- Ты покажешь мне кухню? - спросила Лея.- И прачечную? Там найдется для меня кое-какая работенка.
- А что потом мне делать?
- Все, что хочешь.
- Я бы хотела готовить вкусную еду для детей.
- Ты понимаешь, что отныне свободна?
- Понимаю, мадам. Поэтому и хочу готовить для детей. Мне это доставит удовольствие.
- Спасибо,- сказала Лея и улыбнулась.- А я так и не научилась хорошо готовить.
- Пойдемте,- Грейк улыбнулась ей в ответ.- Научиться хорошо готовить никогда не поздно.
Она нерешительно потопталась у котла:
- А что делать с этим?
- Это мы выбросим, - сказала Лея. - А Прокторам отнесем хлеб, фрукты и суп - настоящий суп!
- Потому что нам это доставит удовольствие,- кивнула Грейк.
Тигрис провел свое детство в отдаленном, скучном пасторальном мире, который не давал раскрыться его способностям, но с тех пор как Лорд Хетрир спас его, он постоянно жил на маленькой искусственной планете.
Тигрису нравилась эта планета и еще нравилась Станция Крси.
Первый купол Крси всегда завораживал его своими карнавальными красками, многоголосым шумом и музыкой. Там к нему всегда кто-нибудь подбегал, дергал за рукав и предлагал какие-нибудь сладости или побрякушки. Как-то он увидел у продавца тканей отрезы белого шелка. С тех пор Тигрис потерял покой - он видел себя в длинном белом одеянии, таком же, как у лорда Хетрира.
Вот и сейчас Тигрис не смог удержаться и бросил взгляд в сторону продавца тканей. Но лорд Хетрир шел не останавливаясь, и Тигрис старался не отставать от него.
Продавец сладостей подвес к самому носу Ана-кина свой товар, и малыш тут же схватил какой-то замысловатой формы пряник. Существо со спиралевидными лапами - хозяин товара - немедленно вырвало из рук Анакина пряник обратно
- Терпение, маленький человечек! - сказало существо.- Сначала надо заплатить.
- Заплатить? - растерянно произнес Тигрис. Ему это и в голову не приходило. Он знал о существовании денег, но только в контексте политических дел лорда Хетрира или его участия в торговле. Но платить за пряник, протянутый ребенку? Тигрис попытался вспомнить, приходилось ли ему платить за что-нибудь, когда он был еще маленьким, но ничего не мог припомнить. Зато в его памяти отчетливо всплыло, как часто он находил подарки возле своей кровати пе утрам - то корзинку фруктов, то яркую игрушку, то новую рубашку, а мама всегда делала вид, что не знает, откуда они появились.
- Да, заплатить! Ты не нищий, а я не благодетель! - Глаза существа выкатились вперед, буравя Тигриса колючим взглядом.- Или, может быть, ты все-таки нищий!
Лорд Хетрир не остановился и даже не обернулся. Он продолжал свой путь в сопровождения фаланги Прокторов. На мгновение Тигрис потерял его из виду и, крепко прижав к себе Анакина, бросился вдогонку. Существо устремилось за них, пытаясь схватить Тигриса за рукав.
- Это же не сделка мировой величины,- заверещало оно.- Ты жадничаешь заплатить такую мелочь ради ребенка!
- У меня нет денег,- Тигрис пытался освободиться от него и скрыться в толпе.- У меня нет ничего, что я мог бы тебе дать.
- Даже за один пряник? Откуда вы оба - с планеты дураков? - гундосило привязчивое существо.- Все, что требуется,- это только одна монетка,- самая-самая маленькая!
- Прошу прощения, - пробормотал Тигрис, проскользнув между двумя группами существ и чуть не запутавшись в их щупальцах. Видимо, между ними происходила какая-то сделка, так как щупальца протягивались от одной группы к другой, передавая предметы и деньги.
Существо торгующее сладостями, уже поджидало Тигриса с другой стороны переговаривающихся групп.
- Я вижу, вы действительно с планеты дураков! - сказало оно и снова вцепилось Тигрису в рукав.- Тогда лучше убирайтесь-ка отсюда, иначе вам здесь несдобровать! Прошу прощения, маленький человечек! - Оно мило улыбнулось Анакину и исчезло.
Тигрис начал торопливо пробираться сквозь толпу, стараясь не упустить из вида спины Прокторов. Его душила обида. Лорд Хетрир шел быстро, толпа сама расступалась перед ним. Тигрис надеялся, что его господин не заметил неприятного инцидента с торговцем. Ведь он опять показал себя не с лучшей стороны - растерялся, позволил себя обидеть, да еще и отстал.
Но больше всего Тигрис боялся, что лорд Хетрир заметил, как он восхищенно смотрел на белую шелковую ткань.
"Он знает, что происходит у него за спиной, - подумал Тигрис.- Он всегда все знает".
Ему становилось все тяжелее и тяжелее нести Анакина. Пот застилал Тигрису глаза, он задыхался, но старался идти все быстрее и быстрее.
Лорд Хетрир ни разу не обернулся.
Дети с такой жадностью набросились на еду, что у Леи дрогнуло сердце. Она села за стол вместе с Джайной и Джесином, но сама есть ничего не могла. Лея с тревогой смотрела на детей, опасаясь, что они едят слишком быстро и слишком много - наверняка ночью у кого-нибудь разболится живот!
- Я хочу домой! - вдруг жалобно сказал один из малышей.- Я хочу домой!
Остальные дети дружно подхватили этот возглас и принялись на разные лады звать маму и папу, называть имена своих миров.
Лея, как, могла успокаивала плачущих ребятишек и даже не заметила, как в столовую вошла Риллао.
- Вы очень скоро вернетесь домой,- говорила Лея, гладя по голове то одного, то другого ребенка.- Я обещаю! Ну, а сейчас что вы скажете насчет горячей ванны и теплой кроватки? По-моему, это будет совсем неплохо!
Но плач не утихал. Лея видела дрожащие губы и полные слез глаза. Они хотели домой сейчас, и она прекрасно понимала их.
Лея надеялась, что им удастся разыскать свои семьи, если только Хетрир не уничтожил их. Являлись ли они пассажирами фрейтеров? Или, может быть, это были те самые люди, на встречу с которыми поехала Винтер. Люди, разыскивающие своих похищенных детей.
Риллао села на скамью рядом с Джайной.
- Планетоид скоро войдет в гиперпространство,- тихо сказала она, обращаясь к Лее.- Еще до утра мы доберемся до Станции Асилум.
Хетрир вошел в просторный дом посреди тихого спокойного парка. Единственным звуком, нарушавшим тишину, здесь было журчание воды в бассейне посреди холла. За Хетриром в дом вошли Прокторы и, наконец, Тигрис с Анакином. Малыш начал вырываться, и Тигрис опустил его на пол, радуясь, что сможет передохнуть. Но ему тут ясе пришлось броситься вдогонку за Анакином, который стремительно подбежал к бассейну и, перегнувшись, опустил туда руку.
Тотчас над бассейном возникло призрачное колышущееся облако.
Анакин отпрянул, но не испугался, а с любопытством стал рассматривать непонятное явление.
- Мой господин, - радужные крылья облака распрямились, отбрасывая на воду и пол переливчатые блики, - для вас все готово.
- Мои гости прибыли? - спросил Хетрир.
- Да, мой господин,- ответило облако.- Они соберутся, чтобы встречать вас, когда...
В холл вошел дройд необычной пурпурной окраски.
- Я просто не могу понять,- сказал он,- почему вы так упорствуете? Я же вам объяснял...
Вместе с пурпурным дройдом в холле появился дройд-слуга, который нес пару небольших чемоданов, пакетики с сухим завтраком и букет уродливых цветов.
- Стой! - сказало облако-призрак. Дройд-слуга резко остановился, уронив на пол цветы.
- Почему это ты устраиваешь выселение через парадную дверь? - заколыхалось облако.
- Это же полный абсурд! - сказал пурпурный дройд. - Мы задержали квартирную плату всего лишь на несколько часов. Мои человеческие компаньоны скоро вернутся и заплатят вам. Они просто очень занятые люди!
Лорд Хетрир бесстрастно наблюдал за происходящим. Прокторы стояли в боевом порядке, лишь изредка ухмыляясь и подмигивали дрой-ду-слуге, потешаясь над его неуклюжими попытками собрать с пола рассыпанные цветы.
- Мистер Трип! - внезапно крикнул Анакин, со всех ног рванувшись к пурпурному дройду.
Тигрис растерянно смотрел на него, не зная, что делать.
Анакин радостно обнимал ноги странного дройда. Наконец Тигрис решился и, подбежав к Анакину, попытался оттащить его назад, но ему это не удалось.
- Мастер Анакин? - удивленно сказал пурпурный дройд.- Мастер Анакин! Что вы здесь делаете? А где ваши брат и сестра? И где прин... ваша мама?
- Принеси ребенка сюда,- сказал Хетрир Тигрису.
- А кто вы, сэр? - спросил Хетрира дройд.- У меня нет никаких инструкций относительно вашего участия в воспитании Мастера Анакина.
- Вы принимаете этого ребенка за кого-то другого. Это ошибка. Вероятно, вам надо проверить ваши сенсоры.
Тигрис стал с силой отрывать Анакина от колен дройда, который попытался поднять малыша на руки, но Тигрис сумел его опередить. Анакин отчаянно закричал и сильно ударил Тигриса по руке.
- Ой! - Тигрис поморщился от боли.- Не надо, Анакин. Пойдем! Ты ошибся. Прошу прощения, сэр.
- Кто вы, юный сэр? - спросил Трипио.- Что вы собираетесь делать с Мастером Анакином?
Лорд Хетрир достал свой Огненный Меч, и затемненное помещение холла ярко озарилось вспышкой света. Хетрир направил энергетический клинок прямо на дройда, пронзив ему голову и грудь, затем поднял Меч кверху и высоким пронзительным голосом прокричал проклятия - этот звук поразил Тигриса до глубины души,- затем направил клинок острием вниз. Там, где пола коснулось лезвие, образовалась глубокая трещина.
Тигрис еще никогда не видел подобной сцены.
Дройд сначала застыл на месте, потом рухнул на каменный пол с ужасным металлическим грохотом. Он яростно задрожал, но через мгновение затих. Пурпурный лак местами слез с его корпуса, обнажая золотые пятна.
Анакин царапался и боролся с Тигрисом:
- Мистер Трип! Мистер Трип!
Тигрис сгреб малыша в охапку и поднял на руки, несмотря на отчаянное сопротивление Анакина.
- Все будет хорошо, малыш! - прошептал он.- Тсс!
Измученный долгим путешествием и только что увиденной сценой, Анакин всхлипнул и затих.
- Подними мой Огненный Меч,- сказал Хетрир Тигрису.
Испуганный, но полный решительности, Тигрис неловко подхватил Анакина одной рукой, а другой коснулся рукоятки Меча, брошенного Хетриром на пол. Он был уверен, что Меч еще горячий и продолжает излучать энергию, но тот был уже холодный и мертвый. Тигрис протянул его лорду Хетриру.
Но Хетрир, как будто не замечая этого, стоял, скрестив руки на груди.
- Я прошу вашего прощения за эту досадную помеху,- облако-призрак вновь заколыхало крыльями.- У дройда, очевидно, что-то разомкнулось в цепи. Он уже пытался обмануть меня!
- Нейтрализуйте дройда,- сказал Хетрир. - Он представляет опасность. Попозже мы перепрограммируем его.
- Конечно, мой господин! - сказало облако. Дройд-слуга втащил лежащего без движения пурпурно-золотого дройда на свою несущую поверхность и укатил по коридору.
Анакин смотрел им вслед расширенными от ужаса глазами.
- Мистер Трип,- прошептал он. Лорд Хетрир положил руку ему на лоб и посмотрел в глаза.
- От него никакой пользы для тебя не было бы,- сказал он.- Я сам позабочусь о тебе.
В большой светлой спальне Прокторов Лея и ее товарищи сдвинули кровати вместе, так что
они образовали одну большую спальную платформу, достаточную, чтобы на ней поместились все дети. В стенных шкафах нашлось огромное количество теплых одеял - их с избытком хватило на всех. Риллао и Арту ушли подготовите контроллеры планетоида к входу в гиперпространство, а Лея и Чубакка укладывали детей, заботливо укрывая их одеялами. Джайна и Джесин сидели на краю спальной платформы, но ложиться не собирались.
- Я хочу остаться с тобой, мама, - прошептала Джайна.
- Я тоже,- сказал Джесин.
- Разве вы не хотите спать?
Джесин помотал головой. Джайна зевнула.
- Я собираюсь пойти на "Альтераан",- сказала Лея.- Хотите пойти со мной и спать в моей кабине?
Двойняшки радостно кивнули.
- Земля будет немного трястись,- обратилась Лея ко всем детям.- Но совсем немного. Это значит, что планетоид движется. Бояться здесь нечего, дорогие мои. С вами будет Чубакка.
Дети блаженно нежились под одеялами.
Чубакка вдруг тихонько замурлыкал колыбельную песню, которую когда-то пели на его родине.
Лея, Джайна и Джесин уже собирались выйти из спальни, как несколько ребятишек выскочили из своих кроватей, подбежали к Чубакке и вскарабкались на него, гладя серебристо-черную густую шерсть. Чубакка обнял их и, тихонько раскачиваясь, снова затянул свою нежную песню без слов.
Лея улыбнулась. Все новые и новые дети карабкались по вуки.
Лея привела Джайну и Джесина в свою кабину, уложила их на кровать и села с краешку.
Летучая мышка Джесина кружила под потолком, затем прилепилась к стене и затихла.
"Альтераан" внезапно задрожал. Планетоид увеличивал скорость, и земля неистово затряслась.
Джайна и Джесин сели на кровати и возбужденно посмотрели на Лею.
- Мы как будто взлетаем! - сказала Джайна.
- Вот именно! - сказал Джесин.
- Совершенно верно,- Лея обняла детей. Планетоид вошел в гиперпространство. Дрожание прекратилось. Дети снова легли и натянули одеяло до подбородка.
- Мы едем спасать Анакина, да? - спросила Джайна. - И Лузу, пока они еще не обрезали ей рога.
- Да, - сказала Лея, мечтая, чтобы это оказалось правдой. Теперь, когда они были в гиперпространстве, она смотрела и слушала, пытаясь найти след Анакина.
- Как я скучала по тебе, мама! - сказала Джайна, взяв Лею за руку.
- Я тоже скучала по тебе, радость моя. Ты знаешь, что я летела за тобой через гиперпространство? Я чувствовала, как ты зовешь меня. Я едва не потеряла тебя - но потом услышала тебя снова.
- Мама, каждый раз, когда мы пытались использовать Силу, Хетрир останавливал нас! Мы попробовали сделать барьер, но он остановил нас! Я знаю, что не должна была делать что-то еще, когда рядом нет дяди Люка. Но я подумала... мы пытались... он всегда останавливал нас, но мы смогли сделать кое-что небольшое, и он не заметил.
- Все в порядке, моя девочка. Все хороша Я так горжусь вами обоими! - сказала Лея.
Она поправила на кровати одеяло, почувствовав себя необыкновенно счастливой оттого, что ее чудесные дети снова с ней.
Вот только Анакин...
- Мама! - сказала Джайна.
- Что, моя сладкая?
- А ты можешь его остановить?
- Кого? Или что?
- Мы с Джайной не можем слышать друг друга, как нас учил дядя Люк, - сказал Джесин. Лея нахмурилась:
- Почему, мои дорогие?
- Потому что Хетрир не дает нам!
- Но его же здесь нет! Может быть, он недалеко, но дотронуться до вас не может.
Дети молча смотрели на Лею, они очень хотели верить ей, но все еще боялись власти Хетрира.
- А вдруг еще может? - прошептала Джайна.
Лея закрыла глаза и попыталась сосредоточиться на своих ощущениях.
Она чувствовала детей, как и раньше, мысленно касалась их. Она чувствовала их страх, чувствовала, что они пережили, когда Хетрир контролировал их. Ее сердце заныло.
И тем не менее никакого присутствия Хетрира Лея не обнаружила.
- Его здесь нет, - сказала она. - Вы в безопасности.
Двойняшки радостно обнялись. Отсвет барьера появился над ними, как видение, но вскоре исчез, смытый волной страха. Хетрира не было, но страх еще жил в их душах, и Лея поняла, что потребуется время, чтобы избавиться от него.
В кабину вбежала Риллао, с растрепанными волосами и горящими глазами.
- Что вы делаете? Кто вы? Вы... - она впилась глазами в детей, потом перевела взгляд на Лею.- Вы Джедаи!
- Нет,- помотала головой Лея.- У меня почти нет тренировки, а дети только еще начинают свою тренировку. А как ты узнала?
- Вы сейчас вызвали у меня такую дикую головную боль, какой я не испытывала никогда в жизни! - сказала Риллао.
- Мама, сделай так, чтобы Хетрир ушел, - сказал Джесин.
- Он ушел, дорогой мой. Он не может больше дотронуться до тебя.
Но Джайна и Джесин все еще верили в силу власти Хетрира на любом расстоянии.
Риллао села на кровать рядом с Леей и детьми, осторожно погладив кончиками пальцев сначала волосы Джайны, потом Джесина.
- Ваша мама права, - мягко сказала она. - У Хетрира больше нет власти над вами.
Она продолжала осторожно перебирать их волосы. При мягких звуках ее голоса страх в душах детей начал понемногу проходить, а от легкого прикосновения ее пальцев исчез совсем.
Лея изумленно смотрела на нее.
- Теперь лучше? - спросила Риллао. У детей было ощущение, что их так долго держали без солнечного света, что сейчас, когда он снова появился, они с трудом могли поверить в его возвращение. Несколько мгновений они, застыв, смотрели на Риллао, потом Джайна рассмеялась, а Джесин улыбнулся. Они вскочили и схватились за руки, потом схватили руку Леи и руку Риллао, образовав замкнутый круг. Их барьер снова засветился над ними, как радуга. Веселый смех наполнил кабину.
Потом они все нарочно упали на пол, уже просто задыхаясь от смеха. Лея обняла детей. Риллао сидела рядом на корточках и с улыбкой смотрела на них.
- Спасибо! Спасибо! - крикнула Джайна. Джесин серьезно смотрел на Риллао.
- Спасибо,- сказал он.
Риллао кивнула и повернулась к Лее:
- Пойдем? Нам надо поговорить.
- Да, конечно, - Лея сгребла в охапку детей и перенесла их на свою кровать, снова заботливо укрыв одеялом. - А вы становитесь уже совсем большими!
Она поцеловала их и присела на край кровати. В то же мгновение оба уснули.
Риллао вышла из кабины. Лея нашла ее в кабине управления, в кресле второго пилота. Риллао смотрела в иллюминатор, на ее лице вспыхивали отблески огней гиперпространства.
- Кто ты? - спросила Лея. - Ведь ты Джедай? Настоящий Рыцарь Джедай!
- Была,- прошептала Риллао. Лея села в кресло пилота и повернулась к ней:
- Расскажи мне.
- Я была ученицей... Лорда Вейдера.
- Но...- хотела возразить Лея. Риллао жестом остановила ее:
- Он учил нас тайно. Даже после того как Империя объявила наш народ людьми третьего сорта и разрушила наш мир, он взял меня... и еще одного.
- А когда Империя пала, вы оба улетели? - Лея говорила спокойно, держа себя под строгим контролем, чтобы не показать своего ужаса. Риллао - пешка в руках Империи?
- Все не так просто,- ответила Риллао.- Когда мы были совсем молодыми, когда еще только начинали свое обучение, мы... влюбились друг в друга. Лорд Вейдер считал, что мы можем родить ребенка с необыкновенными способностями, которые бы он направил на пользу Империи.
- И... ребенок родился? - спросила Лея. Она подумала, что именно об этом феномене ходили слухи, на расследование которых отправился Люк. Что же он там увидел? Ребенка, такого же талантливого, как Анакин, воспитанного моим отцом, Дартом Вейдером, Темным Лордом-
Лея поежилась.
- У нас родился ребенок. Нормальный хороший ребенок. Тигрис. Я была так счастлива, когда поняла, что у него нет способностей к Силе.
- Счастлива?- воскликнула Лея, испытав одновременно с изумлением и облегчение.
- Даже еще до рождения ребенка я стала разочаровывать лорда Вейдера как ученица.
- Но ты чрезвычайно талантлива! Как ты могла разочаровать его?
- Не догадываешься, друг мой? - Риллао горько усмехнулась.
Лея молчала.
- Меня не привлекала Темная Сторона,- сказала Риллао.- Она вызывала у меня отвращение. У меня не было никакого желания иметь власть над другими людьми. Я не могла понять стремление лорда Вейдера обладать этой властью, а он не мог понять моего стремления избегать ее.
- Но в конце своей жизни, - сказала Лея, - он многое понял.
- Тогда, вероятно, он обрел покой. Я рада. Но когда я знала его, он был далек от этого. Он был нетерпим к моим слабостям. Лелила, я обладаю даром - я могу исцелять людей, успокаивать, давать им силы.
- Как ты исцелила моих детей от страха и успокоила их. Риллао кивнула.
- Лорд Вейдер запрещал мне использовать мои способности целителя. В свою очередь я сопротивлялась его наставлениям, И лорд Вейдер, И мой возлюбленный стали считать меня ненадежной.

Предыдущая страница 18 Следующая страница


19 Вонда Макинтайр

Риллао закрыла глаза.
- Я не могла этого вынести, - сказала она. - Лорд Вейдер презирал меня. Мой возлюбленный... начал охладевать ко мне, хотя его чувства до конца не исчезли. Они просто изменились. Этого я пережить не могла. Я могла вынести ненависть там, где недавно была любовь. Но презрение...
Она надолго замолчала, и Лея боялась, что Риллао не сможет закончить свой рассказ. Лея мягко пожала ей руку:
- И что произошло?
- Лорд Вейдер назначил моего возлюбленного - ты понимаешь, о ком я говорю?-Прокуратором Юстиции. Я называла тебе его имя- ты понимаешь, что это Хетрир? Он велел ему уничтожить наш мир, угнать пассажирский фрейтер с нашими людьми...
- Его собственный мир! Его собственный народ! Как - Лея не договорила. Она знала, как это происходило.
- Он сделал это, чтобы доказать свою преданность Империи. Он думал, что после всего этого он будет считаться человеком. Но после всего этого разве можно хотеть считать себя человеком? - Риллао горько усмехнулась.
Лея кивнула. Ее родной мир Альтераан тоже был разрушен, и многое из того, что говорила Риллао, было ей знакомо.
- Еще до рождения ребенка я постаралась исчезнуть. Когда он родился, мы спрятались среди маленьких тихих отдаленных миров. Лорд Вейдер возлагал большие надежды на моего сына, и я боялась, что он может сделать с ним все что угодно, когда узнает, что эти надежды не оправдались.
- Не оправдались к другие его надежды,- прошептала Лея.- Это сложно объяснить. Прости, я не хотела прерывать тебя,
- Когда Империя пала,- продолжала Риллао,- я уже думала, что мы в безопасности. Я не звала, что случилось с моих бывшим возлюбленным. Я была в печали, потому что думала, что он мертв. Я была в печали, потому что мой мир был разрушен. Я была в печали, потому что мой народ был послан на корабле в пространство. И тем не менее мы с моим сыном любили друг друга и были счастливы. Относительно счастливы, конечно,- ведь я даже не могла ничего ответить на его вопросы об отце. Свои способности я продолжала развивать, но тайно.
- А потом,- продолжала она после еще одной долгой паузы,- я обнаружила, что мне больше не надо переживать из-за смерти моего возлюбленного. Он нашел нас. Он искал нас постоянно - у него огромные средства и неисчерпаемые источники. Он предвидел падение Империи и хорошо подготовился к этому. У нас началась борьба,- Риллао опустила голову.- И он победил.
- Ты развивала свои способности для исцеления. Он развивал свои для войны.
- Он победил меня,- покачала головой Риллао.- Он заключил меня в тюрьму и забрал нашего ребенка. На целых пять лет.
Лея повяла, что целых пять лет Хетрир держал Риллао в пассажирском фрейтере, в камере пыток.
- А что он хотел от тебя?-осторожно спросила Лея, думая о том, что Хетрир мог легко убить бывшую возлюбленную, но предпочел пять лет подвергать ее мучительной пытке в паутине.
- Он хотел опять завоевать меня,- сказала Риллао. - Сломать меня и подчинить своей воле. Ему нужен был партнер, чтобы усилить его власть в Возрожденной Империи. А сына он хотел сделать своим наследником. Наследовать вяасть в Империи и его Темную Сторону.
Ее глаза были полны слез.
- Мой дорогой сыночек... Мне страшно подумать, что Хетрир мог сделать с ним за пять лет, - ведь он не может удовлетворять амбициям своего отца. Он не может использовать Темную Силу, и Хетрир, должно быть, страшно зол на него. Тигрис мог бы стать прекрасным художником, ученым, дипломатом. Но он не может быть Джедаем!
- И ты даже ни разу не видела его за эти пять лет! - воскликнула Лея. Она пыталась себе представить, что было бы, если бы ее разлучили с Джайной и Джесином на пять лет, - она просто этого не пережила бы.
- Я видела его,- сказала Риллао.- Он приходил в камеру пыток вместе со своим лордом. Он называл меня предателем, слабым существом и просто дурой. - Она решительно вытерла слезы.- Я должна найти его, Лелила. Может быть, он уже потерян для меня... и для
самого себя тоже. Но, может быть, Хетрир еще не смог уничтожить его доброту. То, что твои дети сказали о нем, вселяет в меня надежду.
- Меня зовут не Лелила.
- Ты не обязана мне говорить...
- Меня зовут Лея. И когда мы спасем твоего сына и моего трже, мы полетим домой на Корускант. У тебя будет безопасное убежище. У тебя будут коллеги. Люк - мой брат Люк Скайвокер - будет очень рад познакомиться с тобой.
К изумлению Леи, Риллао вдруг рухнула на колени перед ней.
- Принцесса Альтераана Лея,- сказала Риллао. - Борец за свободу, победитель Империи и основатель Новой Республики! Я заявляю вам о своей преданности. Я должна была узнать вас...
Лея откинула Волосы с лица и начала неторопливо заплетать их в косу.
- Я путешествовала инкогнито,- сказала она.

ГЛАВА 11

Чубакка зашел в кабину Леи, чтобы убедиться, что с Джайной и Джесином все в порядке.
Все остальные дети, спавшие в спальне Прокторов, остались под неусыпным наблюдением Грейк. Чубакка запрограммировал планетоид лететь на Манто Кодру - там дети будут в полной безопасности, и работа по поиску их родных может начаться еще до возвращения Леи.
- Ты останешься здесь с Джайной и Джесином? - спросила его Лея. - Ты великолепный навигатор, Чубакка. Но Риллао знает путь на Станцию Асилум.
Вуки издал неодобрительное рычание, выражая свое мнение о Риллао как о навигаторе, который не летал по крайней мере пять лет, но Лея видела, что он все же согласен поступить так, как она просит.
- Я не хочу оставлять детей одних, - добавила Лея.
Чубакка осторожно положил огромную руку ей на голову, потом так же осторожно присел на краешек кровати, где спали двойняшки, поправив им одеяло.
Лея поспешила в кабину управления и села в кресло пилота. Она подняла "Альтераан" с поверхности планетоида, который вскоре растворился среди сверкающих огней гиперпространства, держа курс по направлению к свободному миру. Лея передала управление кораблем Риллао.
Они были на пути к Станции Асилум, на пути к Анакину и Тигрису.
Хэн, беспечно насвистывая, шел по тропинке, ведущей к их дому. Что за чудный вечерок выдался сегодня! Никто не учил его жить, напряжение после недавних событий почти совсем прошло благодаря нескольким кружкам великолепного местного пива, он уже ни о чем не беспокоился, ни о чем не думал, играя в карты с необычайным азартом. И выигрывая.
Но он ничего не забыл.
И он теперь знал, что делать с Вару.
В холле их дома было пусто, и Хэн даже почувствовал легкое разочарование. Если бы сейчас появилось облако-призрак и стало опять утомлять его разговорами о квартирной плате, Хэн рассмеялся бы в ответ и швырнул на край бассейна тяжелую горсть звонких монет.
Он поскользнулся на вымощенном каменными плитками полу и чуть не упал.
- Что за..? - подумал он вслух. - Я не так уж много и выпил!
Он взглянул под ноги. На полу валялись лепестки толстых уродливых цветов. Хэн наступил на один из них и почувствовал, как тот гулко хрустнул под его ногой. Лепестки были очень похожи на те, которые красовались на
цветах, принесенных Трипио в комнату Люка к завтраку.
Может быть, это дройд-уборщик принял их за мусор и выбросил, обронив по дороге несколько лепестков на пол?
Хэн пожал плечами и пошел дальше, звеня монетами в кармане. Сейчас он даст Трипио деньги, чтобы тот расплатился с хозяином. Хэну самому уже расхотелось это делать, тем более последнее время только Трипио мог без конца терпеливо объясняться с постоянно давящим на психику призраком-облаком.
Может быть. Люк уже дома? И может быть, он даже остыл.
"Я-то давно остыл, - подумал Хэн. - И если малыш сейчас не набросится на меня и не вцепится в глотку, значит, все будет хорошо".
Дверь в комнату не отреагировала на его код и не открылась перед ним.
- Эй! - Хэн забарабанил в дверь. - Откройте!
Через мгновение дверной экран показал ему красивую, закутанную в длинное одеяние женщину с растрепанными волосами.
- Сейчас не время для торговли, - сказала она.- Приходите в обычные для цивилизованных людей часы. Мы пойдем на мой корабль, и я покажу вам новые товары.
- Торговля? Товары? Что за бред? Кто вы? Что вы делаете в моей комнате?
- Это моя комната, сэр, и я уже сплю.
Хэн окинул взглядом коридор, пересчитав двери. Нет, ошибки здесь нет - это его комната.
- Но здесь живу я, уже несколько дней! - крикнул он.- В стенном шкафу мои вещи!
- В стенном шкафу мои вещи. Уходите! Я позвала хозяина.
Дверной экран погас, и женщина больше не отвечала на стуки и крики Хэна.
Зато с обоих концов коридора на него начали надвигаться два огромных дройда, похожих на Арту, но в увеличенном варианте. Они зажали Хэна с двух сторон и потащили к выходу, не обращая внимания на его отчаянное сопротивление.
В холле его уже поджидал хозяин.
- Что происходит? - задыхаясь, крикнул Хэн.- Кто занял мою комнату? Где мои товарищи? Где наши вещи?
- Мои помещения зарезервированы для конференции,- сказал призрачный хозяин.- Вы и ваши товарищи постоянно задерживали квартирую плату, поэтому я потребовал, чтобы они подыскали себе другое жилье.
Хэн протянул призраку горсть монет. Они пролетели сквозь бесплотное облако и упали на дно бассейна.
- Вот деньги,- сказал Хэн.
- Слишком поздно.
Два огромных дройда снова зажали Хэна с обеих сторон и покатились к входной двери, с хрустом давя толстые лепестки цветов-уродцев.
- Стойте! Подождите! - Хэн попытался оттолкнуть дройдов, но ему это не удалось.- Проклятье, но хотя бы скажите мне, куда ушли мои друзья!
- Не знаю,- ответило облако.- Меня это не касается.
В дверях дройды толкнули Хэна с такой силой, что он едва не слетел со ступенек. Дверь захлопнулась, и Хэна окружила тишина, нарушаемая лишь криками невидимых животных.
"Куда же они могли пойти? - подумал он. - Ведь у них совсем нет денег".
Уже начинало светать. Хрустальная звезда приближалась к Черной Дыре. Первая вспышка света, вторая - и наконец огненный водоворот Черной Дыры озарил горизонт.
Хэн заставил себя мыслить спокойно и здраво. Ну, конечно же, они пошли на "Сокол"! Ведь они не знали, где его искать, и решили, что на "Соколе" встретиться проще всего.
Хэн решительно зашагал по тропинке.
Внезапно свет вокруг него потускнел. Хэн взглянул наверх.
Белая карликовая звезда почти вплотную подошла к сверкающему диску Черной Дыры. Передающее устройство в кармане Хэна ожило, и он немедленно вызвал "Сокол".
Откликнулись только автоматические системы. Никто не заходил на корабль с тех пор, как там побывал Трипио в поисках еды.
Хэн попытался вызвать непосредственно Люка, но в районе Черной Дыры опять произошло перемещение Белого Карлика относительно диска, помехи усилились, и связь оборвалась.
"Может быть, Люк опять пошел к Вару? Может быть, он еще не знает, что нас вышвырнули из дома,- думал Хэн.- А Трипио, наверное, пошел искать его..."
Дневной свет вновь стал ярким.
Вместо того чтобы подняться над Черной Дырой, Белый карлик начал плавно кружиться перед ней. Его искривленная эллиптическая орбита изменилась, став почти правильной окружностью. Черная Дыра все ближе затягивала его к себе. Поток сверкающей плазмы внезапно вырвался с поверхности белого карлика. Умирающая хрустальная звезда бешено закрутилась вокруг Черной Дыры, плазма на ее поверхности вздымалась и пенилась.
Вместе со сверкающим диском они образовали двойной водоворот света, продолжавший непрерывно увеличиваться.
Ярким, нестерпимо резким светом было залито все внутри купола, даже земля казалась белой, с пляшущими на ней неясными, тревожными тенями. Хэн зажмурился, не в силах заставить себя открыть глаза.
Трипио был прав, говоря о необыкновенной силе радиоактивного излучения в районе Черной Дыры.
Хэн уже приближался к первому куполу, где огни вывесок, витрин и балаганчиков сглаживали палящий свет Червой Дыры. Первый купол был, как всегда, пестрым и шумным - в любое время суток и при любых обстоятельствах.
Но Хэна сейчас не очень интересовало то, что ему могли там предложить. Все, чего он хотел, - это несколько часов поспать.
Вместо этого он неожиданно повернулся и быстро зашагал в другую сторону, по направлению к дому Вару. Пот лил с него градом, а путь был еще неблизкий.
"Интересно, эти люди слышали когда-нибудь об общественном транспорте?" - подумал он.
Обшивка "Альтераана" дрожала, сопротивляясь интенсивной атаке радиоактивных лучей, когда он вошел в эту странную звездную систему.
Станция Асилум была уже отчетливо видна - хаотическая сеть куполов, соединенных между собой полупрозрачными туннелями.
Лея нахмурилась. Она никогда не была на Станции Асилум, но все же узнала ее. Двух таких странных станций быть не могло.
- Это же Крси! - воскликнула она.-Станция Крси!
Арту просвистел такое же заключение.
- Да, - сказала Риллао. - Ее настоящее название - Крси. Но в торговле она известна как Асилум. Тебе знакома эта станция?
- Мой муж и мой брат сейчас здесь, - Лея почувствовала радость и надежду. - Если Анакин здесь, Люк узнает это!
Может быть, она приземлится на Крси и увидит, что малыш уже ждет ее. Лея представила, как он бежит к ней навстречу, как она подхватывает его на руки и целует его нежные щечки. А рядом видит улыбающиеся лица Хэва и Люка.
Лея решила немедленно отправить Хэну сообщение, но то же радиоактивное излучение, которое не позволило ей связаться с ним с Манто Кодру, и сейчас блокировало любую связь со станцией. Крси была отрезана от всей остальной Галактики неистовством Черной Дыры.
- Наберись терпения,- сказала Риллао.- Скоро мы поймем. Скоро мы узнаем.
- Ты говоришь, как мой брат!
Лея вдруг снова испытала отчаяние. Насколько она знала, Хэн и Люк к этому времени должны были уже закончить свои расследования - и свой отпуск - и отправиться в обратный путь домой. Может быть, они уехали еще до того, как Хетрир привез Анакина на Крси.
Она попыталась взять себя в руки и сделала глубокий вдох, потом выдох. Приложив пальцы к глазам. Лея напрягла все свои способности к восприятию.
И ничего не почувствовала.
Риллао мягко положила руку ей на плечо.
- Мы еще на достаточном расстоянии от Крси, - сказала она. - Не надо делать никаких выводов заранее.
Лея поняла, что Риллао сейчас тоже искала Тигриса, так же как Лея искала Анакина. И также ничего не почувствовала.
Позади Крси виднелась белая карликовая звезда, бешено вращающаяся вокруг сверкающего водоворота. Черная Дыра в центре водоворота взрывала поверхность Белого карлика, превращая ее в ослепительный вихрь брызг.
Лея не могла оторвать взгляда от этого завораживающего зрелища.
- Это самая странная система, которую я когда-либо видела, - сказала она. - Самая безумная.
Арту засвистел, уловив информацию своими сенсорами.
- Он говорит, что действительно это очень странное явление,- расшифровала Лея. Арту засвистел опять.
- Умирает? - воскликнула Лея.- Звезда умирает?
Она внимательно вглядывалась в дисплей на корпусе Арту.
- Все белые карликовые звезды умирают, - переводила она.- Звезда замораживается. Кристаллизуется.
- Хрустальная звезда? - недоверчиво спросила Риллао. - По-моему, дройд просто шутит.
- У Арту много замечательных качеств,- сказала Лея. - Кроме одного - у него нет чувства юмора. Структура звезды столь плотная, что представляет собой застывшую плазму. Сама звезда очень старая, такая старая, что начала остывать, отдавая свое тепло в пространство и превращаясь в огромный ледяной кристалл.
Внезапно Лея услышала хныканье, доносившееся из другой части корабля. Она вскочила и побежала в свою кабину.
Дети проснулись - Джайна плакала, Джесин молчал, но был очень бледен. Чубакка сидел на краешке кровати и пытался успокоить их, гладя им руки и ласково рыча.
- Все хорошо, мои маленькие,- сказала Лея и обняла детей. Она не была уверена, правильно ли сделала, взяв детей с собой, а не отправив на планетоиде на Манто Кодру, где они были бы в безопасности. Но ей очень не хотелось с ними снова расставаться.
- Хетрир вернулся? - прошептала Джайна.
- Нет,- сказала Лея.- Я больше никогда ему не позволю приблизиться к вам. Вы видели плохой сон? Кошмар?
Джайна кивнула, не поднимая глаз.
- У меня болит голова, мама,- сказал Джесин.
Лея осторожно уложила их на кровать и успокоила тихой колыбельной песней. Они заснули, и она бесшумно выскользнула из комнаты, оставив детей на попечение Чубакке, и вернулась в кабину управления.
"Альтераан" готовился к посадке на станции Крси.
Тигрис вошел в зал для собраний дома приезжих Станции Крси. Длинные каменные скамьи были заполнены гостями. Мягкий белый бархат драпировал сцену, на которой стоял лорд Хетрир. На белом фоне красные с золотым волосы Хетрира казались огненным пятном, а его огромные темные глаза - горящими углями.
Тигрис узнал большинство людей, сидевших в зале. На почетном месте восседала леди Юкси.
Это место предназначалось для тех, кто сделал самые большие вклады в дело возрождения Империи. Лорд Какьюкыо затерялся среди тех, кто сподобился на менее значительные пожертвования. Многие из гостей бывали на планетоиде Хетрира, одни в качестве участников торговых сделок, другие как просители каких-либо милостей Хетрира. Было еще несколько бывших Прокторов, перешедших в разряд юных имперцев и отправленных на секретную службу в интересах Империи. Тигрис впервые увидел их всех вместе. Они выделялись среди других гостей светлыми элегантными униформами и ярко блестевшими медалями.
Все присутствующие на собрании были преданы памяти Империи и делу ее возрождения.
Такого общего сбора еще не было - видимо, начало происходить что-то серьезное. Тигрис был очень горд тем, что присутствует на таком собрании, пусть даже его роль совсем невелика.
Каждого гостя сопровождал ребенок, не принадлежащий к человеческому роду, хотя сами гости все до единого, конечно, были людьми. Только люди, по плану Хетрира, удостаивались чести возрождать Империю и властвовать над другими существами.
Тигрис узнал девочку-кентавра, которая вместе с сестрой Анакина выказывала неповиновение лорду Хетриру. Многие другие маленькие рабы тоже были знакомы Тигрису - они были из той группы детей, которую Хетрир отобрал для продажи. Тигрису показалось немного странным, что гости захотели, чтобы их сопровождали такие маленькие и неопытные рабы - некоторые из них плакали, зовя свою маму, некоторые пытались убежать, и их приходилось держать на привязи. Но Тигрис знал свое место и считал, что не его дело критиковать гостей лорда Хетрира.
Держа Анакина за руку, он искал место, где можно было сесть. Зал был переполнен, но все же ему удалось заметить свободное место на последней скамье. Тигрис устремился туда, таща за собой Анакина.
- Встать!
Все гости поднялись и низко склонили головы. Тигрис замер на пол пути и тоже опустил голову, глядя в пол и ожидая разрешения Хетрира вновь поднять глаза.
По залу маршем прошли Прокторы и развернулись веером по другую сторону подиума. Лорд Хетрир остановился рядом с Тигрисом.
- Что ты собирался делать с моим Огненным Мечом?
Тигрис побледнел. Голос Хетрира не был на этот раз мягким и спокойным, как обычно,- в нем сквозили угрожающие нотки.
Рукоятка Меча лежала у Тигриса в кармане его грубой коричневой робы. Он вынул ее и протянул лорду Хетриру. После того как этим Мечом был поражен пурпурный дройд, Тигрис должен был поднять его и отнести в комнату Хетрира, но вместо этого он начал успокаивать Анакина. Надо было дать ребенку накричаться до посинения, пока не пропадет голос,- ведь он должен в конце концов научиться контролировать себя, - а самому немедленно бежать в комнату Хетрира и отдать ему Меч! Но теперь уже было поздно - Тигрис опять навлек на себя немилость лорда.
Хетрир прошел через зал и занял свое место на подиуме.
- Можете садиться,- сказал он.
Гости сели, и лишь один из них продолжал стоять.
Тигрис узнал его - это был Брашаа, ничем не примечательный сподвижник Хетрира. Он что, не слышал команды лорда?
Хетрир дружелюбно посмотрел на Брашаа, но Тигрису показалось, что на лице лорда мелькнул оттенок насмешки. Насмешки и даже презрения - Брашаа пользовался дурной славой отъявленного скряги. Он даже не привел с собой раба, вместо него на массивной цепи рядом с ним сидело ручное животное Анакина, которое было подарено леди Юкси. Она, должно быть, сделала неплохую сделку, продав его Брашаа, но и тот не остался внакладе - все же это было дешевле, чем купить раба.
- В чем дело, Брашаа? - спросил лорд Хетрир.
- Мой господин! Вот уже много лет, как вы обещаете нам начать активно действовать. Мы устали скрываться от узурпаторов из Новой Республики.
Анакин посмотрел в сторону говорившего и увидел рядом с ним своего ручного зверя. Он вскочил со скамьи и уже собирался подбежать к нему, если бы Тигрис не сумел его вовремя схватить.
- Сиди, сиди, малыш, - прошептал Тигрис.
- Акакин хочет к вуфу! - сказал Авакин.
- Тихо!
Лорд Хетрир ничего не ответил на слова Бра-шаа. Он ждал, грозный в своем молчании, пока Брашаа не соберет все свое мужество, чтобы продолжить.
- Мой господин, мы устали - невероятно устали - от того, что живем в мире, где различные существа имеют равные права с человеком. Мы должны начать действовать как можно скорее, пока наши дети еще не пропитались ядом пропаганды равенства, пока мы сами не состарились для активных действий, для борьбы!
- Я вижу, ты не доверяешь мне, Брашаа, - сказал Хетрир.
- Я предан вам всей жизнью, мой господин! Я только хотел сказать...
- Я вижу, ты сомневаешься во мне, Брашаа.
- Ни в коем случае, мой господин!
- Может быть, ты стал предателем, Брашаа?
- Мой господин! - в ужасе воскликнул Брашаа.
- Уходи, Брашаа. Тебе не место среди нас. Я не доверяю тебе и не хочу, чтобы ты узнал мой план.
Брашаа, казалось, лишился дара речи.
Лорд Хетрир в упор посмотрел на него. Лицо Брашаа сделалось пунцовым, и он начал задыхаться. Сидевшие рядом с ним в страхе отодвинулись.
Струйка крови потекла у Брашаа из носа.
- Простите меня, мой господин!
Анакин взобрался на скамью и широко раскрытыми глазами молча смотрел на происходящее. Брашаа выпустил из рук цепь, на которой сидел огромный черный зверь. Тот узнал Анакина и уставился на него во все глаза.
Предатель, еле волоча ноги, направился к центральному проходу. Все отшатывались от него, никто не делал попытки ему помочь.
- Простите, мой господин!
Но лорд Хетрир никогда не оставил бы в живых того, кто бросил ему такой вызов. Тигрис отвел глаза, устыдившись собственной слабости, но все же не в силах смотреть, как умирает другой человек.
Но Брашаа все еще не падал. Тигрис слышал, как он медленно продвигался к выходу.
- Простите, мой господин...
Тигрис обернулся как раз в тот момент, когда Брашаа исчез за дверью.
Страшный черный зверь огляделся вокруг, его уши встали торчком, цепь с грохотом упала на пол. Но никто не попытался удержать его.
Тигрис посмотрел на лорда Хетрира и поразился, насколько бледен был его господин - его лицо казалось серым по сравнению со сверкающим белым одеянием и белоснежным бархатом подиума.
"Он не собирался убивать Брашаа! - подумал Тигрис.- Но все равно что-то здесь не так".
Анакин плюхнулся на скамейку рядом с Тит-рисом.
- Плохие дяди. Тигис, - серьезно сказал он.
- Тихо, малыш, - прошептал Тигрис, надеясь, что их никто не слышал. Анакин сильно сжал руку Тигриса, но тот не отдернул ее. Он был ошарашен одной ужасной мыслью, хотел избавиться от нее, но не мог - лорд Хетрир ошибся!
Тигрис чувствовал себя несчастным. Черный шестиногий зверь вышел в проход. Никто не обращал на него внимания. Вместо того чтобы убежать или пойти за своим хозяином, он подошел к Анакину и сел у его ног.
- фу! - прошептал Тигрис.
- Привет, вуф! - сказал Анакин. Монстр положил свою страшную голову ему на колени, И малыш ласково потрепал его за ушами.
Гости, оправившись от шока, вновь устремили свое внимание на Хетрира. Лорд уже пришел в себя. Он милостиво улыбнулся, показывая всем своим видом, что намеренно оставил Брашаа в живых.
- У кого-нибудь еще есть вопросы, - мягко
спросил он. - До того как я изложу вам мой план? Аудитория хранила гробовое молчание. У ног Анакина тихонько подвывал черный зверь.
Задыхаясь от невыносимой жары, Хэн с трудом передвигал ноги. Он шел к-дому Вару против движения - навстречу ему валом валили просители, пританцовывая и всхлипывая.
"Очевидно, кончилась служба,- подумал Хэн.- Ну и прекрасно. Может быть, я сейчас как раз встречу Люка и Трипио, а может быть, и Ксаверри. Тогда мы сможем тут же все выяснить".
Мысль о том, чтобы войти в дом Вару, вызывала у Хэна отвращение. Он чувствовал бы себя вполне счастливым, если бы ему не пришлось снова увидеть проклятое чудище.
Один из просителей остановил Хэна.
- Вару не принял нас, проситель, - чешуйчатое тело существа конвульсивно задергалось.- Тебе придется прийти в другой раз.
- Все в порядке, приятель,- ответил Хэн.- Я просто жду кое-кого.
Чешуйчатое существо перестало дергаться и отправилось дальше. Хэн остался стоять на том же месте, вглядываясь в идущую навстречу толпу.
Наконец мимо него прошел последний проситель. Люка и Трипио нигде не было видно.
Хэну ничего не оставалось, как пересечь безмолвный внутренний двор и войти в дом. В прохладном фойе он остановился и прислушался. Кто-то говорил в полной тишине зала, но слов разобрать было невозможно, тембр тоже искажался сложной акустикой сводчатого резного потолка. После недолгой тишины зазвучал другой голос, который Хэн сразу узнал: Вару.
Хэн вошел в помещение театра.
У помоста с опущенными плечами стоял Люк, неотрывно глядя на Вару.
- Я устал, Люк Скайвокер,- сказал Вару. "Ну, и хорошо, - подумал Хэн. - А еще лучше, если бы ты устал навсегда".
- Вы все думаете, что я благодетель, не знающий усталости целитель с неограниченными возможностями. Но я живое существо и устаю так же, как и другие. Другие мои почитатели уступили моей просьбе и ушли. Разве ты не можешь оказать мне такую же любезность?
- Я боюсь, что если ты не поможешь мне, я умру.

Предыдущая страница 19 Следующая страница


Хрустальная Звезда 20

"Что за..?" - подумал Хэн. Вару издал шумный выдох.
- Хорошо. Я помогу тебе.
Люк подошел совсем близко к алтарю.
- Люк! - завопил Хэн.
Люк протянул руки к Вару и приложил открытые ладони к золотой чешуе. Хэн бросился вперед, громыхая ботинками, добежал до алтаря, схватил Люка и потащил его прочь. Люк начал отчаянно сопротивляться, одной рукой он отталкивал Хэна, другой шарил в складках одежды, пытаясь достать свой Огненный Меч, Хэн заломил ему руки за спину и с силой тряхнул его.
- Прекрати! - сказал Хэн. - Ты не будешь использовать свой Огненный Меч против меня и прекрасно об этом знаешь.
Люк был бледен, он стиснул зубы от боли и не проронил ни слова.
- Отпусти его, - сказал Вару. - Он просил моей помощи, и я обещал ему ее.
- Это слишком обременительная просьба, - сказал Хэн. - Ты ведь устал. Мы придем в другой раз, когда ты отдохнешь.
"Ничего себе! - подумал он. - Я тащу Люка, да еще при этом пытаюсь быть дипломатом!"
- Он имеет право решать сам за себя,- сказал Вару. - Он имеет право пытаться спасти свою жизнь.
- Проклятье! Он здоров, как бык! - Хэн уже не выбирал выражений.
Он отскочил от алтаря, увлекая Люка за собой. Люк внезапно вырвался и с силой толкнул его. Хэн был почти уверен, что Люк сейчас выхватит Огненный Меч, но вместо этого шурин схватил его за руку и потащил прочь от алтаря.
- Он очень болен и очень слаб,- сказал Вару.- Верни его мне, и я исцелю его.
Люк остановился и посмотрел Хэну в глаза.
- Пожалуйста, Хэн, - прошептал он.- Помоги мне...
- Верни его мне! - голос Вару сотрясал стены зала.
Хэн взвалил Люка на спину и потащил к выходу.
- Нет,- шептал Люк. Его ноги волочились по полу.- Нет... пожалуйста...
Хэна прошиб холодный пот. Люк просил его не о том, чтобы убежать, а чтобы вернуться к Вару. Ну уж, дудки!
- Я уже когда-то спас тебе жизнь, малыш,- пробормотал Хэн.- Ты обязан ею мне. По крайней мере один раз.
Он вытащил Люка из театра и поволок его через внутренний дворик к открытому пространству. Пот заливал ему глаза. Высоко в небе пульсировала хрустальная звезда.
Но у Хэна сейчас были дела поважнее, чем какие-то небесные светила. Он тащил Люка к тайной тропинке Ксаверри.
Тигрис восхищенно слушал речь лорда Хет-рира. Он говорил уже несколько часов, и публика, как загипнотизированная, безмолвно внимала ему, подавленная его властным голосом и мощью.
Только у Анакина был иммунитет к голосу Хетрира. Малыш сполз на пол и принялся играть со своим шестиногим зверем. Потом они оба легли у ног Тигриса и заснули.
- Сегодня настал час укрепить мою власть, - говорил Хетрир. - Сегодня я очищусь, как тончайший металл из земной породы. Сегодня я буду возрожден к новой жизни, как Империя. Сегодня я шагну вперед - да здравствует возрожденная Империя!
Последователи смотрели на него, пораженные его смелостью. Потом все как один встали и зааплодировали, восторженно крича.
Тигрис тоже дернулся было, чтобы встать, но сообразил, что разбудит Анакина. Малыш может заплакать и помешать триумфу лорда Хетрира. Несколько детей-рабов уже плакало, но за их поведение Тигрис не отвечал. Он отвечал только за Анакина.
И Тигрис остался сидеть, надеясь, что он достаточно далеко от сцены и его не видно за спинами вставших гостей. Ну как лорд может заметить, что Тигрис не принимает участия в его чествовании, если их разделяет толпа шумящих, аплодирующих и восторженно кричащих последователей!
Анакин спокойно спал, и Тигрис удивился, как можно не проснуться от такого шума. Он улыбнулся, глядя на малыша, свернувшегося калачиком и обнявшего за шею черного мохнатого зверя. Тигрис попытался представить, что Анакин - его младший брат. Он хотел представить, что чувствовал бы, будь у него брат или сестра или вообще семья. Жаль, что мама оказалась предателем! А отец - кто он и почему бросил его?
Анакин открыл глаза. Сонно заморгав, он посмотрел на Тигриса и улыбнулся ему. Тигрис улыбнулся малышу в ответ. Анакин вскарабкался на скамью и сел рядом с ним. Вынув из кармана надкусанный кекс, он протянул его Тигрису.
- Спасибо,- тихонько засмеялся Тигрис. Он разломил кекс на две части, большую отдал Анакину, а меньшую съел сам, вспомнив, как на корабле малыш точно так же протягивал ему кусок дыни.
- А где ты это взял? - шепотом спросил он. Кекс был похож на те, что лежали на лотке торговца сладостями среди конфет, пряников и пастилы. Но они не смогли ничего купить, потому что не было денег.
Анакин лишь хитро улыбнулся в ответ и сунул в рот свою половину кекса.
Тигрис пошевелил кончиками пальцев ног - на них покоилась голова мохнатого зверя, и они немного затекли. Зверь зарычал и проснулся.
Внезапно в зале наступила тишина. Гости сели на свои места, толкнув детей-рабов себе под ноги. Хетрир возвышался над ними, раскинув руки. Широкие рукава его белого одеяния напоминали крылья, края их отливали серебряным блеском.
Тигрис лихорадочно дожевал последнюю крошку подарка Анакина и вытер рот рукавом, потом одернул Анакина, пытаясь заставить его сидеть прямо. Но малыш, наоборот, оживленно заерзал на скамье.
- Анакин, поспи еще, - шепнул Тигрис.
- Идите за мной,- сказал лорд Хетрир, спустился с подиума и пошел по центральному проходу, глядя прямо перед собой, не обращая внимания, следует за ним кто-нибудь или нет.
Конечно, за ним следовали. Двое Прокторов выбежали вперед и услужливо распахнули перед ним дверь. Гости толпой шли за Хетриром по проходу, затем вышли из здания и маршем пошли вниз по дороге, таща за собой испуганных и сонных детей-рабов.
- А теперь не спи, братишка,- Тигрис взял Анакина на руки. После того как волнение, вызванное речью Хетрира, прошло, он почувствовал, что ужасно устал.- Пойдем, нам пора.
- Эй, нянька! - один из Прокторов ткнул в Тигриса пальцем, презрительно ухмыльнувшись.- Ты пойдешь последним!
Прокторы, следовавшие за толпой гостей, смеясь, вышли за дверь и захлопнули ее за собой. Тигрис, держа обеими руками Анакина, едва смог открыть ее. Мохнатый зверь шел за ними, гремя цепью.
Стиснув зубы, Тигрис старался держать голову как можно выше.
Лея, Риллао, Чубакка, Джайна, Джесин и Ар-ту ехали на вездеходе по взлетному полю.
"Вот это вылазка в тыл врага! - думала Лея. - Вылазка, замаскированная под семейный выход".
Она искала "Сокол", но не видела его из-за нагромождения радиационных щитов.
- Здесь проводится регистрация кораблей? - спросила она у водителя.
- Да, составляется список всех прибывших кораблей.
- Могу я взглянуть на него?
- Нет.
- Почему?
- Компания охраняет свою информацию. Джайна примостилась возле Леи, сжимая в одной руке универсальный инструмент, а в другой - красивое походное одеяло с "Альтераа-на". Она сказала, что одеяло берет для Анакина, чтобы укутать его, когда они его спасут. Но Анакин не любил спать под походным одеялом или заворачиваться в него. Джайна, напротив, очень любила, но ее одеяло было дома, на Корусканте.
Джесин играл с крошечной летучей мышкой, которую он окончательно приручил. Лея нервничала по этому поводу, потому что мышка была все-таки ядовитой - яд был не смертельный, но, если бы она укусила Джесина, у него на коже начался бы страшный зуд. Джесин уверял Лею, что если бы мышка хотела, то давно уже укусила бы его, и Лея понемногу училась смотреть на исследования сына в области животного мира с определенным спокойствием, вспоминая уроки Люка. Такую же реакцию она вырабатывала в себе, глядя на то, как Джайна копается в приборах и механизмах.
Лея опять решила стать инкогнито - вряд ли ее должность Главы государства Новой Республики вызовет взрыв восторга на Станции Крси. Она снова расплела косу, оставив волосы распущенными по всей длине.
Риллао сидела с независимым и гордым видом в своей изумрудной тунике, и только при ближайшем рассмотрении можно было заметить, что туника изрядно помята, а сама царственная особа бледна от усталости и напряжения. И все же туника надежно скрывала ее шрамы и рубцы.
Чубакка все еще хромал, его нога была по-прежнему забинтована, но он вымылся и тщательно причесал свою пеструю шерсть, немного подкрасив стершиеся места. Из всей компании у него был самый презентабельный вид.
Джайна и Джесин тоже были вымыты и хорошо одеты, они уже не набрасывались с жадностью на любую еду, но все же еще не окончательно пришли в себя и сидели молча, с напряженными лицами.
Пожалуй, только Арту был таким же, как и всегда.
Внезапно Джайна дернула Лею за рукав.
- Мама!..- взволнованно прошептала она.- Там один из тех кораблей! - Она указала на сверкающий золотистый космоплан, стоявший под защитным экраном.
- Каких кораблей, радость моя?
- Кораблей, которые прилетали на планетоид - как раз перед тем, как забрали Лузу и отправили ее куда-то.
Лея и Риллао переглянулись. Лея увидела надежду в глазах фирреррео и почувствовала надежду в своем собственном сердце.
- Мы должны спасти Лузу, мама! Лея не знала, смогут ли они это сделать. Но... а если Анакин на этом корабле?
- Водитель, - сказала она, - мы хотели бы посетить этот корабль. - Тогда вам надо заплатить еще.
Чубакка зарычал, но Лея мягко сжала его руку.
- Мы согласны,- сказала она.
На сигнал водителя на корабле никто не откликнулся. Тогда он подогнал вездеход вплотную к кораблю, издали казавшемуся совершенно гладким. Вблизи же Лея разглядела на нем множество позолоченных дверей и отверстий.
- Осторожно, мама! - сказал Джесин.
- Лузу увезли плохие люди! - сказала Джайна.
Лея постучала по золоченой обшивке корабля. Ответа не последовало. Подождав немного, она постучала в одну из дверей, на этот раз намного громче. Сквозь полупрозрачное отверстие она попыталась рассмотреть внутренность корабля, но ничего не смогла увидеть. Лея постучала в третий раз. Часть поверхности, на которой не было видно никаких швов, бесшумно отделилась от обшивки.
- Спокойно, господа! Что вам угодно?
- Мы... мы ищем одного ребенка, - сказала
Риллао.
- Да,- подтвердила Лея, удивившись такому прямому ответу Риллао.
Но тут до нее дошло, что Риллао хочет дать понять невидимому собеседнику, что они собираются купить раба, - это напомнило ей беседу с Индексером. Если бы Анакин был здесь, на корабле, как было бы все-просто! Но Лея знала, что его там нет.
- Человеческого ребенка? - спросил голос. В отверстии появилась мохнатая выпуклость с длинными плотными усиками, направленными на Лею.- Или представителя других форм жизни?
- Мы ищем Лузу! - сказала Джайна.- У нее четыре ноги, она красно-золотистого цвета, с белыми пятнами, и у нее есть рога!
Мохнатое существо направило усики на Джайну, внимательно изучая ее.
Джесин дернул Лею за рукав.
- Мама, - прошептал он. - Анакина нет на этом корабле.
- Нет? Но Джайна сказала...
Джесин отрицательно помотал головой. Лея вспомнила слова Джайны и поняла, что Джесин прав. Джайна действительно не говорила, что Луза и Анакин были вместе. Проктор, которого спрашивала Лея, дал ей понять, что Анакин может быть на Станции Крси, но не утверждал этого определенно.
"Если я не найду своего малыша, - подумала Лея,- я вернусь на планетоид и..."
- Я имею в виду, - сказал Джесин, - что я не думаю, что он здесь. Тут все очень странно и загадочно. - Он с надеждой посмотрел на Лею: - Ведь ты можешь узнать, где он, мама?
Лея погладила сына по голове и ничего не ответила. Она пока не знала, с чего начать поиски.
Мохнатое существо, изучив Джайну, медленно направило усики на Джесина.
- Так Луза здесь или нет? - настойчиво допытывалась Джайна.
- Не знаю, юная особа, - отозвалось существо. - Об этом вы лучше спросите мою госпожу леди Юкси.
- А где ее можно увидеть? - спросила Лея.
- Вы можете разузнать о ней в кратерном доме.
Золотая поверхность корабля разгладилась, и существо исчезло. Лея постучала по тому месту, где только что было отверстие.
Ответа не последовало.

ГЛАВА 12

Лея и ее спутники вошли в холл кратерного дома с видом беспечных туристов. В холле никого не было, за исключением дройда, занимавшегося ремонтом поцарапанного плиточного пола. Дройд не обратил на них никакого внимания.
Джайна и Джесин с любопытством огляделись. Четырехкрылая летучая мышь выпорхнула у Джесина из-под рубашки и закружила по холлу.
- Эй! - крикнула Риллао.- Есть кто-нибудь?
- Вы немного припозднились, - вода в бассейне всколыхнулась, и оттуда поднялось нечто, похожее на облако.- Теперь вам надо поторопиться.
- Это вы мне? - спросила Риллао.
- Да. А разве вы не на встречу с лордом приехали?
Риллао побледнела, но тут же взяла себя в руки.
- Совершенно верно,- спокойно сказала она.
- Могу я зарегистрировать ваше имя?
- Если вы знаете лорда,- ответила Риллао,- то вы должны знать, что спрашивать имена у нас не принято.
Лее не надо было применять способности Джедая, чтобы почувствовать, в каком состоянии сейчас находится Риллао, да она и не смогла бы их применить - они исчезли, оставив вместо себя дикую головную боль. Риллао, похоже, испытывала то же самое.
- Прошу прощения,- сказало облако.
- Пожалуйста. Лорд уже приехал?
- Приехал, и ушел со своими последователями. Если вы поторопитесь, то сможете догнать их.
- Мне понадобится гид.
- Не понадобится.
Риллао подозрительно взглянула на облако, но оно безмятежно колыхалось над бассейном.
- Вам нужно будет только спросить, как пройти к Вару.
- Хорошо.
- Я вижу, у вас много слуг.
- Они всегда со мной.
- А! - Облако задрожало и утихло. К бассейну подлетела летучая мышь, опустилась к самой воде и резко взмыла вверх, держа в когтях крошечную рыбку. Найдя укромный уголок, она принялась нетерпеливо грызть ее.
- Здесь не столовая! - Голос облака зазвенел от изумления и ярости. - Эти создания очень дорогие - они бесценны! Они - украшение моего дома.
Чубакка зарычал.
- Прошу прощения, - сказал Джесин. - Она очень проголодалась.
- Внесите рыбку в наш счет, - сказала Риллао.- Пошли!
Летучая мышь подлетела к Джесину и снова спряталась к нему под рубашку.
На улице Риллао спросила первую попавшуюся личность, как найти Вару.
- Вот по этой дороге. Там туннель. Дальше сами увидите, - существо захлопало всеми шестью глазами, расположенными по кругу.- Но многоуважаемый Вару сейчас отдыхает. Он просил не беспокоить его какое-то время.
- Понятно,- сказала Риллао.- Не беспокойся. Нам только взглянуть на него.
Она пошла по указанной дороге, Лея, Чубакка и дети двинулись за ней. Когда они подошли к туннелю, Лея вдруг обнаружила, что с ними нет Арту.
- Куда же он мог деться?" - подумала она. Но вернуться и поискать его у них не было времени.
Выбиваясь из сил, Хэн тащил Люка по тропинке.
- Отпусти меня, Хэн,-попросил Люк.-Пожалуйста, отпусти меня. Я должен видеть Вару.
Хэн оттащил его с тропинки и усадил на землю, прислонив к огромному валуну. Люк опустил голову, царапая пальцами землю.
- Какого черта тебе это надо? - резко спросил Хэн.- Зачем тебе какое-то исцеление?
Я же видел, как он это делает! К тому же ты нисколько не болен.
- Я болен! Что-то происходит со мной, Хэн, что-то ужасное! Разве ты сам не видишь?..
- Я вижу, что ты ведешь себя как последний сопляк! Зачем ты сказал Вару, кто ты?
- Хэн... Я теряю свои способности, свою связь с Силой. Я не могу сохранять свою маскировку - люди начинают узнавать меня. Когда мы говорили о Ксаверри, я не смог понять, что ты сказал правду. Я чувствую себя слепым и безжизненным, как будто из меня вырвали сердце! - Люк в отчаянии взъерошил волосы.- Я не знаю, что делать!
- Только не отдавай себя на растерзание Вару, - сказал Хэн. - Ты даже не замечаешь, какой он мерзкий. Как будто тебе в кровать засунули ящериц...
- Здесь нет ящериц,- тупо пробормотал Люк,
-... или как будто твой Огненный Меч взорвался и расплавился...
- Он не плавится.
- Здесь может быть все что угодно - в воде, в воздухе! В свете! - Хэн вытер рукавом мокрое лицо.
Жара была уже невыносимой. Хэн попытался укрыться в небольшой тени, отбрасываемой валуном.
Люк сидел, скрестив ноги и уткнувшись лицом в колени.
- Великолепный у нас отпуск получился, - сказал Хэн. - Но еще есть время все исправить.
Люк, это же не старые добрые времена, когда нам на каждом шагу приходилось бороться с врагами и решать мировые проблемы. Если ты болен, мы вернемся на Корускант, и ты снова поправишься.
"А потом мы с безопасного расстояния подумаем, что делать с Вару,- подумал Хэн.- Да, это не старые добрые времена - тогда я точно знал, кто друг, кто враг, и у меня всегда был один ответ. А сейчас... все намного сложнее".
- Я хочу поскорее уйти отсюда,- сказал он.- Это место вызывает у меня мурашки. И вообще, поехали домой!
- Но Джедаи... - пробормотал Люк. - Вару...
- Да нет здесь никаких Джедаев. В сообщениях Ксаверри речь шла только о Вару. Не о Джедаях, Люк! О Вару.
- Да,- после долгой паузы произнес Люк глухим голосом.
- Пошли, найдем Трипио и Ксаверри и рванем отсюда!
- Ксаверри? - В голосе Люка опять появилась подозрительность.
- Да, а ты что, думаешь, я оставлю ее здесь?
- Зачем она тебе?
- Да какая муха тебя укусила? - не выдержав, Хэн с силой толкнул Люка, повалив его на землю.
Застонав от ярости, Люк резко выставил вперед открытую ладонь. Хэн почувствовал, как поток Силы пронзил ему грудь. Он отпрянул назад, успев подумать: "Я не могу больше шевельнуться! Я умер!"
Люк опустил руку и рухнул лицом на землю. Сила, пронзившая Хэна, исчезла. Он подполз на коленях к Люку.
- Прости,- прошептал Люк.- Не знаю, что со мной...
- Я любил Ксаверри,- сказал Хэн.- Я любил ее и не отрицаю этого. Не знаю, как было бы, если бы она тогда не бросила меня. Но теперь это не имеет значения - разве ты не понимаешь, Люк? Я клянусь тебе, брат, что то, что было между мной и Ксаверри, - в прошлом и не имеет никакого отношения к тому, что сейчас между мной и Леей.
- Прости, - снова сказал Люк. - За то, что я наговорил тебе. И за то, что отказался тебя выслушать. Но вчера...
- Я видел, как умер ребенок! И у меня было ощущение, что и мои собственные дети во власти этого существа!
- И тебе нужно было с кем-то поговорить, я понимаю. Но...
- Ты не можешь понять, что я чувствовал, - Хэн не знал, как объяснить Люку то, что хотел сказать.- Ты не смог бы. А Ксаверри могла. Ее дети... Империя убила их.
Хэн вскочил и сделал несколько шагов туда и обратно, пытаясь взять себя в руки.
- Все! Нам здесь больше нечего делать. Люк молчал.
Хэн помог ему встать на ноги. Люк не сопротивлялся.
- А где Трипио? - спросил Хэн. Люк пожал плечами. Его била дрожь, и Хэн подумал, что его друг действительно болен. Надо скорей его отсюда вытаскивать!
- Ума не приложу, куда он мог деться,- сказал Хэн.- Дома его нет.
Он посмотрел на тайную тропинку и вдруг увидел, что из замаскированного входа вынырнула Ксаверри и пошла им навстречу.
- Ксаверри.
Она подняла руку в знак ответного приветствия, сохраняя бесстрастное выражение лица. Хэн уже забыл, чем кончился их последний разговор.
Поддерживая Люка за плечи, он пошел навстречу Ксаверри. Жара вновь обрушилась на него, заливая лицо потом.
Он подошел к Ксаверри и улыбнулся. Она молча смотрела на него.
- Мы уезжаем,- сказал Хэн.- Ты права насчет Вару. И насчет опасности, которую ов представляет. Мы привезем с собой эту информацию и будем решать, что с ним делать.
- Рада это слышать,- сухо сказала она. "Я найду ту семью иторианцев,- подумал Хэн.- Они граждане Новой Республики - я постараюсь убедить их, что Республика позаботится о них. А потом я арестую Вару, даже если иторианцы будут против,- я объясню всем, что недопустимо ждать новых жертв этого чудовища".
- Поедем с нами, Ксаверри!
Ее губы дрогнули в короткой усмешке.
- Ксаверри - и в центр правительства? В центр закона? Да я никогда не приживусь там, Соло. Мне там нет места.
- Ты будешь приятно удивлена,- усмехнулся Хэн.
- Может быть. Но все же я не буду рисковать.
Ксаверри посмотрела на Люка, который все это время стоял с низко опущенной головой, глядя в землю.
- Скайвокер, - сказала она, - почему ты такой грустный?
Он поднял голову, но яркий свет звезд ослепил его, и он снова стал смотреть в землю. Ксаверри нахмурилась, потом повернулась, подошла к высокому камню и легко взобралась на его вершину. Она смотрела на убежище Вару,
По главной дороге к нему направлялась группа людей. Первой маршировала фаланга юношей в голубых униформах, со сверкающими эполетами и медалями. На некотором расстоянии от них величественно вышагивал высокий мужчина в длинном белом одеянии, за ним полукругом двигались юноши постарше в белых униформах, и, наконец, замыкала процессию нестройная толпа богато одетых людей.
Хэн взобрался на камень и сел рядом с Ксаверри, наблюдая за происходящим.
Юноши в голубых униформах выстроились в две шеренги по обеим сторонам арочного входа. Мужчина в белоснежном одеянии один прошел через арку во двор.
Ксаверри напряглась, до боли стиснув руки в кулаки.
- Что...- начал Хэн, посмотрев на нее.
- Я знаю его,- прошептала Ксаверри.- Это Прокуратор Юстиции.
Хэн вновь повернулся в сторону входа во двор дома Вару. Сопровождавшие Прокуратора люди проходили между двумя шеренгами гвардии и скрывались во внутреннем дворе. В самом хвосте толпы Хэн вдруг увидел мальчика, державшего за руку совсем маленького ребенка. Они также исчезли из виду, пройдя между шеренгами и скрывшись за арочным входом.
Хэн похолодел.
- Люк! - позвал он.
Ксаверри повернулась к нему, пораженная тоном его голоса.
- Ксаверри...- Хэн безумными глазами смотрел на то место, где только что проходили два мальчика. Его сердце бешено колотилось.
- Что случилось, Соло?
- Это Анакин,- бескровными губами прошептал Хэн.

Предыдущая страница 20 Следующая страница


21 Вонда Макинтайр

Он спрыгнул с камня и помчался, продираясь сквозь растения-мутанты, спотыкаясь о камни, но глядя только вперед и не думая, бегут ли за ним Люк и Ксаверри.
На мгновение - всего лишь на мгновение - Лея представила себе, что идет на прогулку с детьми. Держась за ее руки, они шли рядом с ней, с любопытством разглядывая причудливые растения, вьющиеся по краям дороги. Но страх за Анакина заставил ее сердце сжаться от боли. "Долгие годы я посвятила тому, чтобы установить закон и порядок,- думала она.- Но здесь нет ни того, ни другого".
- Ты можешь уловить хоть какой-нибудь намек на присутствие Тигриса? - спросила она Риллао.- Если они там, то что тогда?
Сама Лея, как ни пыталась, не могла почувствовать присутствие Анакина. У нее было ощущение, что она кричит изо всех сил, стоя посреди огромного каньона, настолько огромного, что она не слышит даже эха.
- Я еще не совсем беспомощна,- сказала Риллао.
- Но мы безоружны. И ты сказала... ты говорила мне... - Лее не хотелось напоминать Риллао о том, что причиняло ей боль.
- Да, я говорила, что он победил меня. Пять лет назад.
- С ним сейчас свита и охрана. И он сам вооружен!
- Вооружен. Своим Огненным Мечом- и моим.
- Тогда...
- Лелила, ты должна была заметить! Ведь еще твой сын сказал: "Здесь что-то странное и загадочное".- Риллао взглянула на Джесина и нежно коснулась его вьющихся волос.
Лея кивнула.
- Сила здесь нарушена. Я открыла себя, чтобы прикоснуться к ней, но не почувствовала ее, Я не чувствую присутствия своего сына.
Я не могу исцелять. Но и Хетрир не может разрушать.
Они вышли из туннеля и пошли по дороге, поднимающейся на длинный пологий холм, откуда открывался вид на большое красивое светящееся здание.
- Я не смогла бы использовать свой Огненный Меч, если бы он сейчас у меня был,- сказала Риллао.- Но и Хетрир тоже.
- Почему?
- Потому что Огненный Меч Хетрира оживает только при помощи Силы. Мой тоже.
Они достигли вершины холма и остановились. С вершины отчетливо было видно, как через арочный вход, ведущий во внутренний двор строения, проходили один за другим юноши в голубых униформах, пересекали двор и скрывались в здании.
- Вот мы и нашли его, - тихо сказала Риллао.
- И его охрану, - добавила Лея. - Вообще-то им больше идет грязь на униформах, чем медали и эполеты.
Лея поставила Джесина, которого держала на руках, на землю и, повернувшись к Чубакке, державшему Джайну, молча посмотрела на него. Чуви понял ее взгляд и зарычал, выражая протест.
- Это необходимо, Чубакка! - сказала она.- Я думала, что с детьми останется Арту, но он куда-то исчез. Пожалуйста, Чуви! Кому-то обязательно надо остаться здесь и видеть все, -что будет происходить. В случае... в случае нашего провала.
Джесин вцепился Лее в колени;
- Мама, мама, не уходи!
Она наклонилась и поцеловала его:
- Я должна идти, мой дорогой. Я должна спасти Анакина. Не бойся, я скоро вернусь. Обещаю!
Чубакка сел на корточки, обняв одной рукой Джайну, другой Джесина.
- Скорее, Лелила! - сказала Риллао, не сводя глаз с дверей дома Вару, за которыми только что скрылись последние из Прокторов Хетрира.
Риллао и Лея побежали по дороге, ведущей к дому.
Внезапно Лея услышала хруст гравия и топот тяжелых ботинок. Она обернулась.
С другой стороны купола, продираясь среди камней и колючек, в сторону дома Вару мчался Хэн, за ним бежал Люк и кто-то еще.
- Хэн!
Лея со всех ног бросилась ему навстречу. Хэн резко остановился, подняв фонтан пыли и гравия. Увидев Лею, он рванулся к ней и заключил в свои объятия.
- Лея! Как же?..- Он трогал ее волосы, ее щеки, окрашенные в красный цвет с золотыми крапинками, и не мог прийти в себя от изумления.
- Я нашла Джайну и Джесина,- задыхаясь, торопливо проговорила Лея.- С ними все в порядке.- Она указала на холм, где стоял с несчастным, но стоическим видом Чубакка, держа за руки двойняшек.- Но Анакин - мы думаем, что Хетрир принес его сюда!
- Анакин здесь,- сказал Люк. Он взглянул на Риллао, потом, нахмурившись, посмотрел на нее более пристально. Она бесстрастно встретила его взгляд.
- Он внутри,- сказал Хэн.- Мы видели его. Но что произошло?
Лея схватила его за руку и, увлекая за собой, побежала к дому Вару.
Тигрису передалось общее возбуждение толпы. Последователи Хетрира собрались вокруг помоста, на котором возвышался золотой алтарь. Хетрир стоял у самого алтаря, Прокторы расположились веером вдоль задней стены театра, с выражением неусыпной бдительности на лицах.
- Приветствую тебя, союзник Хетрир. Тигрис тайком метнул взгляд на нового Проктора и про себя посмеялся над ним - тот раскрыл рот от удивления, увидев, что алтарь разговаривает! И двигается!
Анакин смотрел на алтарь молча, широко раскрытыми глазами.
- Приветствую тебя, союзник Вару.
- Что ты принес мне, друг мой? - спросило золотое существо, меняя свою форму и увеличиваясь в ширину. Сырая плоть мелькнула в просвете между двигающимися золотыми чешуйками.
- То, что ты просил,- ответил лорд Хетрир.- Я подарю тебе кое-что, а ты выполнишь обещание, данное мне. Ты откроешь мне границы Силы.
- Что ты принес мне? - повторило существо. - Я так долго ждал... Я устал. Мне одиноко.
Последователи Хетрира подались вперед, шепча: "Мой господин, возьми меня! Меня!"
Дети-рабы, сидевшие на привязи у своих хозяев, в страхе стали рваться подальше от алтаря, но те крепко держали их. Одна из маленьких рабынь, девочка-кентавр, заплакала и низко опустила голову.
Лорд Хетрир обернулся и посмотрел поверх голов своих последователей. Увидев Тигриса, он жестом приказал ему подойти.
Тигрис начал пробираться сквозь толпу. Сначала гости мешали ему, не давая пройти, - ведь он всего лишь Тигрис, нянька, ничтожная личность в грубой коричневой робе. Вот если бы страшный черный зверь Анакина шел впереди, прокладывая им дорогу, то эти важные господа мигом бы расступились, увидев его огромные клыки!
Лорд Хетрир сделал еще один нетерпеливый жест, и тогда гости поняли, что он зовет Тигриса к себе. Они тут же расступились, оставив Тигрису и Анакину свободный проход.
Все встали на колени.
"Если лорд Хетрир хочет сделать мне обряд очищения, то он не ошибся во мне,- подумал слегка испуганный Тигрис.- Я буду служить ему намного лучше, чем раньше. Я смогу принести ему пользу. Я смогу по-настоящему участвовать в деле возрождения Империи".
Его глаза были полны слез счастья и надежды. Он подошел к Хетриру и замер в ожидании.
- Дай мне Анакина,- сказал Хетрир.- Я подарю его.
Спрятав лицо, Анакин вцепился в шею Тигриса, который начал его успокаивать.
- Нельзя медлить, когда я приказываю,- тихо сказал Хетрир, и впервые за все эти годы Тигрис уловил ярость в его голосе.
Анакин еще сильнее вцепился в Тигриса.
- Ну, давай же, Анакин,- Тигрис пытался оторвать его руки от своей шеи. - Это будет великолепно, я тебе обещаю. Какой же ты счастливчик!
Анакин задрожал, пытаясь напрячь все свои природные способности, но не вспыхнул даже его свет. Лорд Хетрир полностью держал его в своей власти.
Судорожно сжатые пальцы Анакина сползли с шеи Тигриса. Малыш посмотрел своему другу в глаза.
- Тигис плачет,- тихо сказал он и погладил Тигриса по щеке.
Смутившись, Тигрис опустил голову, пытаясь вытереть лицо рукавом, но с Анакином на руках это было довольно трудно сделать. Он поставил малыша на пол, вытер слезы и, взяв его за руку, подвел к Хетриру.
- Нет, Тигис,- прошептал Анакин.- Пожалуйста!
Хетрир взял руку Анакина и улыбнулся, глядя на него сверху вниз. Малыш протянул к Тигрису другую руку, пытаясь уцепиться за него. Черный зверь зарычал и метнулся к нему, но Тигрис удержал его, схватив за ошейник. Зверь жалобно заскулил.
Последователи Хетрира молча смотрели на Анакина, сгорая от зависти и обиды, что именно этому ребенку предстоял сейчас обряд очищения, а дети, которых они принесли с собой, даже не удостоились внимания.
Держа Анакина за руку, лорд Хетрир шагнул к Вару, но малыш вдруг сел на пол, отказываясь идти.
- Встань! - сказал Хетрир.- Прими свою судьбу с честью.
Он дернул Анакина за руку. Малыш поднял к нему лицо и со всей силой ударил Хетрира по ноге. Хетрир улыбнулся, поднял его и поднес к Вару, приложив его к золотой чешуе.
- Я принес тебе то, что ты желал, - сказал Хетрир.- Самого могущественного ребенка.- Он сделал паузу.- Я принес тебе внука Дарта Вейдера.
В душе Тигриса смешались чувства ревности, жалости, страха и ужаса. Неудивительно, что сегодняшнее собрание отличалось от других. Неудивительно, что лорд Хетрир не заставил Анакина пройти через тестирование и тренировку, что требовалось от помощников, Прокторов и юных имперцев. Анакину предстояло подняться на высший уровень, преодолев весь путь за един шаг.
Или погибнуть во время обряда очищения.
За спиной Тигриса девочка-кентавр отчаянно царапала пол, пытаясь вырваться. Черный зверь Анакина дернулся вперед, и его ошейник выскользнул из пальцев Тигриса. Зверь рухнул на пол рядом с Анакином и жалобно завыл.
И тут Тигрис подумал: "Никто из гостей Хетрира не принес сюда своих собственных детей. И никто из детей-рабов не имеет права выбора. Это нечестно! Я бы выбрал..."
Чешуя Вару неистово задрожала, источая тягучую жидкость.
Анакин пронзительно закричал от ужаса, погружаясь в расплавленное золото.
- Тигис! Тигис! - малыш в отчаянии протянул к нему руки.
"Я бы с радостью предложи себя Вару,- подумал Тигрис.- И меня не волнует, что это опасно. Но Анакин не выбирал!"
Тигрис рванулся к Анакину, схватил его, оттащив от алтаря, и побежал с ним к выходу.
- Что ты делаешь? - крикнул Хетрир. Вару стремительно вырос в высоту, сверкающая жидкость потоками стала исходить из сырой плоти и литься по чешуе на пол. Он страшно заревел, и в этом крике слышались протест, ярость и отчаяние.
Ужасающий вой странного золотого существа заглушил крик Леи, когда она, вбежав в зал, увидела Анакина. Какой-то мальчик, схватив ее малыша, бежал с ним прочь от неистово трясущегося создания. Вирвулф мистера Айона мчался с ним рядом, расчищая ему дорогу.
Лея и Хэн рванулись им навстречу. Стоявшая на коленях толпа пришла в движение. Многие вскакивали, пытаясь преградить дорогу бегущим. Все взрослые были детьми, но дети, которых они держали на привязи, относились к другим биологическим видам.
Наконец бегущие навстречу друг другу встретились.
- Папа! Мама! - крикнул Анакин. Его лицо было искажено от ужаса и залито слезами. Мальчик, спасший его ("Да ведь это, наверное, Тигрис, - подумала Лея, - ну да, конечно, он так похож на Риллао!") тоже плакал.
Анакин потянулся к Лее, она взяла его из рук Тигриса и крепко прижала к себе, целуя его заплаканное личико.
- Все хорошо, мой маленький, все хорошо. Я здесь, и папа здесь.
Золотое существо стало увеличиваться в ширину, простираясь в их сторону. Лея еще. никогда не видела ничего подобного. Она попятилась, прижимаясь к Хэну. Он тоже попятился, крепко обнимая Лею и Анакина.
Анакин протянул руки через плечо Леи и вцепился в шею отца. Хэн бережно взял его на руки, ощутив необыкновенную радость и облегчение.
К Тигрису подошел высокий человек в белоснежном одеянии ("Хетрир",- подумала Лея) и, схватив Тигриса за воротник, с силой начал трясти его:
- Идиот! Беспросветный, бесполезный дурак! Люк внезапно рванулся в сторону алтаря.
- Вару! - крикнул он.
- Люк, нет!
"Вот глупый мальчишка! - подумала Лея. - Бросился на Вару с голыми руками, даже без Огненного Меча!"
- Стой! - крикнул Хетрир. Люк добежал до помоста и протянул руки к алтарю.
- Вару! - сказал он.
- Что ты хочешь, Скайвокер? - прогремел Вару.- Я страдаю, у меня нет даров для моих последователей.
Хетрир в гневе и замешательстве смотрел на Люка, потом на его лице появилось изумление - он узнал его.
- Скайвокер! - воскликнул Хетрир.- Вару, возьми его. Люк Скайвокер тренированный Джедай. Он сын Вейдера!
Золотая чешуя завибрировала. Люк приложил к ней ладони, стоя в жидком золоте. Алтарь еще больше увеличился в размерах, его поверхность стала вогнутой, и огромные крылья, раскинутые полукругом, стали простираться к Люку.
- Да,- прошептал Люк.- Возьми меня. Существо опять заревело, но в его реве теперь слышалось не отчаяние, а удовлетворение.
- Люк! - крикнула Лея.
Но, прежде чем она успела сделать хотя бы шаг, крылья сомкнулись вокруг Люка, и ее брат исчез.
- Нет! - в ужасе закричала Лея. Она повернулась к Хэну и, убедившись, что Анакин в полной безопасности у него на руках, бросилась к Вару.
Золотое сияние ослепило ее. Не раздумывая, Лея окунулась в сверкающую массу и поплыла, стараясь догнать Люка, которого увидела далеко впереди, между двумя огромными сжимающимися щитами. Он тщетно пытался вырваться из их плена.
Лея боялась дышать, боялась погружаться в плотный золотой свет, но медлить было нельзя. Она добралась до щитов и попыталась оттолкнуть один из них в сторону, но щит повернулся острым краем и двинулся на Лею, как лезвие, разрезав рукав ее рубашки. Лея едва успела отпрянуть назад и тотчас принялась снова изо всех сил толкать щит, что было невероятно трудно в этом плотном, лишенном гравитации пространстве.
И все же ей удалось отодвинуть его на безопасное расстояние, но в тот же миг на нее начал надвигаться второй щит. Собрав все силы, она ударила по нему своими тяжелыми ботинками, и щит разбился вдребезги. Каждый кусочек продолжал дробиться на еще более мелкие части - щит в буквальном смысле слова стерся в порошок и исчез.
Лея устремилась вперед, пытаясь дотянуться до брата, который был уже совсем близка
- Мы не можем больше оставаться здесь, Чуви! - кричала Джайна.
- Мама там, внизу, и папа тоже. и дядя Люк! - вторил ей Джесин.
- Мы должны помочь им! - Джайна тянула Чубакку за руку.
- Там что-то происходит, я это чувствую! - Джесин тянул Чуви за другую.
Чубакка в отчаянии рычал. Он и сам рвался вниз, в странный сверкающий дом, где его друзья, может быть, сейчас были в смертельной опасности. Он даже сделал несколько шагов вперед, но потом остановился.
Лея попросила его позаботиться о безопасности детей. Она доверила ему их. Как он мог подвергать их смертельному риску?
Внезапно они услышали ужасный, полный отчаяния рев, доносившийся из здания.
- Чуви! Это, наверное, вирвулф мистера Айона!
Чубакка в нерешительности сопел. Раздался еще один крик - высокий, пронзительный.
- Это Луза! - крикнула Джайна.- О Чуви, пожалуйста!
Она в отчаянии вцепилась в его ногу, пытаясь заставить его бежать. Чубакка молча посмотрел на нее, и Джайна поняла, что причинила ему страшную боль, задев его рану.
- Прости, Чуви! - Джайна осторожно погладила его по ноге, стараясь успокоить боль.- Прости, пожалуйста! Но там Луза, они обрезают ей рога, пожалуйста, мы должны бежать туда!
Она внезапно повернулась и побежала вниз с холма.
Чубакка зарычал и кинулся за ней. Схватив Джайну, он посадил ее на плечо, потом повернулся к Джесину и посадил его на другое. Сбежав в один миг с холма, Чубакка стремительно пробежал через внутренний двор и ворвался в дом.
Там ему пришлось потеснить Прокторов, шеренгой выстроившихся у входа и сдерживающих натиск богато одетых, увешанных драгоценностями людей, в панике пытавшихся вырваться из театра.
Увидев Прокторов, Джайна испугалась. Но они даже не вытащили свои Огненные Мечи! И Джайна тоже почему-то не могла использовать свои способности - что-то не так в этом мире, что-то не так! Но Чубакку это совсем не волновало, он не боялся Прокторов. Легко расшвыряв их в стороны, он начал уверенно прокладывать себе путь сквозь испуганную, орущую толпу.
Джайна увидела всех тех детей, которых Хетрир отобрал для продажи и увез. Все они плакали и кричали, пытаясь убежать от своих новых хозяев и из этого дома.
И только Луза не пыталась убежать отсюда. Она подскочила к одному из Прокторов, повернулась и как следует лягнула его задними ногами, так что он с воем упал на пол.
Джайна засмеялась.
- Луза! - крикнула она, замирая от радости.
Но в театре был такой шум, что Луза вряд ли услышала ее. Джайна и сама едва расслышала свой голос.
Чубакка, не останавливаясь, пробирался к алтарю, недалеко от которого стоял Хэн с Ана-кином на руках.
- Анакин! - радостно крикнула Джайна. - Папа! - Она потянулась к нему, чтобы потрогать отца и убедиться, что это не сон.- Не плачь! Ты не умер, я это знала, они просто обманывали! А где мама? Ты ее видел? А где дядя Люк?
Джайна увидела неподалеку Тигриса, стоявшего с опущенной головой и несчастным видом. Между ним и Хетриром стояла фирреррео, которая внезапно схватила Хетрира за горло к повалила на пол.
Папа протянул Анакина Чубакке.
- Позаботься о детях, Чуви,- сказал он. Джайна никогда не слышала, чтобы папа говорил таким странным голосом.
Он взглянул на Джайну и Джесина.
- Я люблю вас,- сказал он.- Я всегда буду вас любить.
Хэн повернулся и бросился к огромной дрожащей золотой сфере, нырнул в ее пучину и исчез.
- Папа! - отчаянно закричал Анакин. Джайна вдруг подумала - как было бы здорово, если папа вышел сейчас из сферы, весь покрытый золотом, как Трипио! К ним подбежала Луза:
- Джайна! Ты здесь! Знаешь, какая потеха бить Прокторов?
- Луза! Как я рада тебя видеть! Они не обрезали твои рога!
- Нет, но они собирались скормить меня этому чудовищу, которое пожирает людей.
- П-пожирает? - прошептала Джайна, посмотрев на огромную золотую сферу, в которой только что исчез ее папа.
Страх пронзил ее сердце. мама и дядя Люк тоже там.
Ока поняла, что Тигрис не ожидал, что когда-нибудь вновь увидит свою маму. Хетрир говорил ему, что она умерла - ее казнили за то, что она предала Империю, за то, что отказалась поддержать идею возрождения Империи, И Тигрис был этому рад.
И вдруг у него на глазах она жестоко избила Хетрира.
Тигрис должен был помочь своему господину. Но он не мог даже шевельнуться - шок парализовал его.
Хетрир выхватил свой Огненный Меч, но вместо лезвия, появляющегося под воздействием Силы, он издал электронный визг и стал извергать озоновые выхлопы и вспышки света. Хетрир выругался и отшвырнул его. Меч пролетел через вал, врезался в стену и разбился на мелкие кусочки.
Риллао вцепилась Хетриру в лицо. С его пояса упал другой меч, меньшего размера. Риллао ногой отбросила его подальше от Хетрира. Они боролись, обливаясь кровью и тяжело дыша. Риллао сделала отвлекающий маневр и, когда Хетрир собирался нанести ей решающий удар, увернулась и схватила упавший меч.
Но она не включила его, а сунула в карман своей робы. На какую-то секунду она отвлеклась, и Хетрир, воспользовавшись этим, набросился на нее сзади. Риллао пошатнулась, Хетрир со всего маху ударил ее по шее, и, когда ее колени подкосились, он обнажил свои острые зубы, намереваясь искусать ее, разорвать в клочья, парализовать. Или убить...
- Нет! - крикнул Тигрис. Подбежав к Хетриру, он изо всех сил толкнул его. Хетрир лязгнул зубами, прокусив насквозь собственную губу.
- Дурак! Кретин! Она же предатель! - заорал Хетрир. Кровь стекала по его белоснежному одеянию.
- Пожалуйста, не убивайте мою маму, мой господин!
- Она предатель! Она предала Империю! Она предала тебя!
Риллао поднялась на ноги.
- Это ты предатель.- Она с ненавистью смотрела ему в глаза. Тигрис оцепенел.
- Как ты могла сказать такое лорду Хетриру? - в ярости крикнул он.
Риллао грустно взглянула на него, потом снова перевела взгляд на Хетрира:
- Ты не мог сказать ему, не мог, Хетрир?
- Не произноси мое имя! - злобно сказал он. Риллао повернулась к Тигрису:
- Это он предал тебя.
Тигрис изумленно смотрел на нее.
- Хетрир - твой отец.
Хэн плыл в плотном пространстве сферы к Лее и Люку.
Внутри Вару был гораздо больше, чем снаружи. Водоворот плотного, осязаемого, светящегося воздуха вихрем кружился вокруг центра, где была сплошная темнота - это напоминало Черную Дыру с ее бешено вращающимся светящимся диском.
"Может, Черная Дыра открывает ворота в другую вселенную? - подумал Хэн.- Может, Вару и пришел оттуда?"
Ничто не могло избежать притяжения Черной Дыры.
Но Хэн думал теперь только о том, как скорее добраться до Леи и Люка, которые спиной друг к другу отталкивали надвигавшиеся на них с двух сторон острые, как лезвия ножей, края золотых пластин. Эти хищные создания Вару подталкивали Лею и Люка к центру, к черной дыре.
- Хэн! - донесся до Хэна голос Леи, как сквозь вату, хотя он был уже рядом с ней. Теперь они втроем боролись с наступавшими хищниками, стараясь отплыть как можно дальше от центра.
Но сверкающий водоворот все яростнее сжимал их в кольцо.
- Быстрее! - крикнул Хэн. Он схватил Лею и начал тянуть ее, одной рукой с силой разгребая плотный воздух. Он знал, что если они хотя бы слегка прикоснутся к черной дыре, то исчезнут навсегда.
Лея тоже напрягла все свои силы, пытаясь вырваться из водоворота. Она оглянулась на брата и испугалась, увидев, что он с отрешенным видом застыл на месте.
- Отдай мне себя, Скайвокер! - прогремел голос Вару. - Я покажу тебе - я открою тебе величайшую силу и могущество, которые ты даже представить себе не можешь.
Люк повернулся и поплыл в сторону западни.
- Это ложь! - крикнула Лея.- Он обманывает тебя! - Она рванулась за братом.
- Это правда,- ревел Вару.- Я есть правда!
Лея пыталась найти Хэна, но яркий золотой свет ослепил ее.
Лею стремительно понесло в воронку черной дыры.

ГЛАВА 13

Джайна и Джесин сидели на плечах Чубакки. Одной рукой Чуви прижимал к своей груди Анакина, а другой схватил одного из Прокторов за загривок и хорошенько встряхнул его. Проктор выхватил Огненный Меч, но Джайна знала, что бояться нечего. И действительно, как только Проктор попытался включить его, меч взорвался, выпал из обожженной руки владельца и, коснувшись пола, рассыпался на мелкие кусочки, что очень порадовало Джайну.
Чубакка снова тряхнул Проктора.
- Сдаюсь! - завопил Проктор.- Хватит, пожалуйста!
Чубакка еще разок потряс его и отшвырнул. Проктор шлепнулся на пол и съежился от страха.
Все дети-рабы с криком бегали вокруг, подбегали к Прокторам, били их по ногам, кусали их и снова убегали. Луза и вирвулф мистера Айона нападали на Прокторов вдвоем: Луза подбегала к Проктору спереди и ударяла его рогами в грудь, а вирвулф в это время бросался ему сзади под колени, и Проктор кувырком летел через вирвулфа на пол. Луза смеялась, вирвулф весело рычал, и они убегали, чтобы найти очередного Проктора.
Если Проктор почему-то не падал через вирвулфа, Луза толкала его, а иногда она толкала его просто так - чтобы дальше летел!
Прокторы загнали часть гостей в угол театра, не давая им разбежаться. Зачем они это делали, Джайна не знала - может быть, Хетрир хотел скормить их золотому чудовищу. Но многие все же сбежали, побросав своих детей-рабов.
Прокторы могли бы и сами убежать, отпусти они гостей. Они даже могли бы победить в драке с детьми. Но без своих Огненных Мечей и без указания Хетрира они совершенно растерялись.
Чубакка схватил другого Проктора, встряхнул его и бросил на пол. Когда тот попытался встать, Чуви схватил его за шиворот, потряс в воздухе и снова бросил. Проктор с воем пополз в безопасное место.
Джайна увидела, как женщина, которая пришла с папой и дядей Люком, схватив двух Прокторов за волосы, столкнула их лбами, так что они рухнули на пол как подкошенные. Она быстро оторвала у них рукава и скрутила им руки за спиной. Оторвав штанины, она так же ловко связала им ноги.
Джайна окинула взглядом поле боя и увидела, что на ногах остались стоять только два Проктора, размахивавших рукоятками своих бесполезных Огненных Мечей. Джайна была рада, что в этом странном месте Сила блокирована и они не могут включить свои Мечи, но ей было очень жаль, что и она не может ничего сделать, чтобы помочь своим друзьям.
"Вот если бы у меня были четыре ноги и рога, как у Лузы! - подумала она. - Или клыки, как у вирвулфа!"
Как только Чубакка и папина подруга подошли к оставшимся Прокторам, те сразу бросили рукоятки Мечей и рухнули на колени.
Пока папина подруга связывала их так же, как и остальных. Джайна соскочила с плеча Чубакки и побежала к Лузе. Они обнялись. Луза наклонилась и осторожно потерлась своими рогами о макушку Джайны. Они немного подросли, прорвав бархатную кожу, и теперь были не матово-золотисто-красными, а прозрачными и сверкающими, как алмазы.
- Спасибо тебе, Джайна! Спасибо тебе, спасибо! - шептала Луза.
Джайна заплакала.
Несколько гостей попытались под шумок сбежать из своего угла, но Чубакка так зарычал на них, что они съежились и подняли руки вверх.
И только дети, совсем не боявшиеся Чубакку, подбежали к нему и стали весело гладить его пеструю шерсть.
Связав Прокторов, папина подруга тоже подошла к ним.

Предыдущая страница 21 Следующая страница


Хрустальная Звезда 22

- Ты не помнишь меня? - спросила она Чубакку.- Я изменилась, но я Ксаверри.
Он удивленно зарычал, потом осторожно положил руку ей на плечо. Она сжала его запястье.
- Папа! - раздался крик Анакина. - Папа, вернись!
Все повернулись к расплавленной сфере, но ни папы, ни мамы, ни дяди Люка не было видно.
- Мы должны спасти их! - сказала Джайна и побежала к золотой сфере. Луза поскакала рядом с ней.
Зарычав, Чубакка кинулся за Джайной и схватил ее. Она пыталась вырваться, но он обнял ее, и она продолжала кричать, уткнувшись в его шерсть.
- Чуви, что нам делать? Чубакка громко зарычал.
- Папа! Мама! - кричал Анакин.
- Дядя Люк! - хором закричали Джайна х Джесин.- Мама! Папа!
- Соло! - крикнула Ксаверри. Луза тоже пронзительно закричала, а вир-вулф громко завыл. Все дети подбежали к ним и заорали на все лады.
- Мой отец? - Тигрис в ужасе уставился на Хетрира.
- Она лжет,- сказал Хетрир.- Чего еще можно ожидать от предателя, нарушившего свою клятву Империи? Обманувшего лорда Вейдера! Меня!
- А как насчет твоих клятв мне?
- Ты сама виновата...
Тигрис понял, что его мама говорит правду, а Хетрир запутался в собственной лжи. Тигрис никогда не видел, чтобы Хетрир был так растерян и не знал, что сказать.
- Неужели ты так разочаровался во мне, что не мог признать нашего сына? - грустно спросила Риллао.
- Наш сын,- с презрением сказал Хетрир, - не заслуживает признания. Он никогда не будет моим наследником. Он слишком ординарен. Он посредственность.
Кровь бросилась Тигрису в лицо. Хетрир отвернулся от них и пошел к помосту.
- Вару! Время пришло! Ты получил Скайвокера! Теперь выполни обещание, которое ты дал мне! Сделай меня всемогущим!
Тигрис хотел подойти к нему, но Риллао остановила его.
- Пусти меня!
- Ему не нужна твоя преданность! Ему не нужна твоя жизнь!
Хэн цеплялся за одежду Леи, пытаясь найти ее руку и вытащить из бешеного водоворота.
- Лея! - кричал он.- Любимая, пожалуйста...
Но она уже была охвачена обещаниями Вару, как и Люк, была ими очарована. Хэну почти удалось схватить ее за руку, но она вырвала ее. Лея погружалась все дальше и дальше в золотой свет, ее длинные прекрасные волосы развевались вокруг нее медленными плавными волнами.
- Лея! - Хэн поплыл за ней в холодную тьму.
Лея наслаждалась сладкозвучным пением Сирен, обволакивающим ее со всех сторон. Прекрасная мелодия уводила ее все дальше от голоса, который слышался позади нее. Она плыла за Люком, с каждым мгновением наполняясь счастьем...
- Мама! Папа! Дядя Люк!
Лея замерла, пытаясь вспомнить, что означают эти слова, но не могла. Водоворот затягивал ее все глубже, сладкое пение опять заворожило ее, и она снова поплыла вперед.
- Мама! Вернись, мама!
Она узнала голос Джесина, вспомнила свою радость, когда он целовал ее, свое восхищение, когда она видела, какие они с Джайной умные и талантливые.
- Мама!
Перед ней возник образ Анакина, ее славного малыша.
Лея остановилась, отчаянно сопротивляясь потоку, который уносил ее в страшную пучину.
- Папа! Мама! Дядя Люк!
Лея увидела, что Люк тоже остановился. Он был уже совсем близко от черной дыры - еще миг, и он коснется ее, и тогда конец.
- Люк! - прошептала Лея. - Люк, мы должны вернуться.
Рядом с ней появился Хэн. Он взял ее за руку.
- Люк!
Оставьте его мне,- раздался голос Вару.- Оставьте, и я отпущу вас.
- Нет! - крикнула Лея.- Верни его нам, зачем он тебе нужен?
- Он может помочь мне вернуться домой, - сказал Вару.- А разве вы не хотите помочь мне? Ведь вы знаете, что такое потерять свой дом, я это знаю. А я так долго не был дома!
Голос Вару был таким грустным, что Лея растерялась и позволила золотому потоку еще глубже увлечь себя.
- Как мы можем помочь тебе? - спросила она.
- Лея! - Хэн тащил ее за руку,- Не слушай его!
- Его сила может открыть мне ворота в... Люк поднял голову. Глаза его были пустыми и отрешенными.
Лея оцепенела - она едва узнала в нем своего брата. Она знала, что если он поможет Вару, то сам погибнет. Лея потянулась к нему, но он оттолкнул ее руку.
Черная дыра открылась и, увеличиваясь в размерах, уже почти касалась ног Люка.
- Дядя Люк! - крикнула Джайна. Люк задрожал и закрыл глаза. Когда он вновь открыл их, у него был растерянный вид, но все же это был прежний Люк.
- Где?.. Что?..
- Пойдем с нами! - сказала Лея. Люк снова дернулся, но Лея и Хэн удержали его. Все трое были буквально на волосок от страшной пропасти.
Они поплыли обратно, прокладывая себе путь сквозь ослепительную иллюминацию водоворота, который внезапно взорвался, разбившись на множество мелких хаотичных спиралей.
Наконец Лея добралась до вибрирующей поверхности золотой сферы, взломала ее и выбралась наружу. Она с трудом встала на ноги, повернулась и помогла выбраться Хэну, а затем Люку.
Джайна, Джесин и Анакин подбежали к ней, сияя от счастья. Лея встала на колени и обняла детей. Слезы заливали ее лицо. Хэн поднял на руки Анакина, Люк подхватил Джайну, а Лея встала, держа на руках Джесина. Подошел Чубакка и обнял всех своими огромными ручищами.
- Ты не выполнил свое обещание, Хетрир! - голос Вару внезапно наполнил своды театра.- Ты не дал мне ребенка. Ты не дал мне Джедая. Я ничем тебе не обязан. Я голоден, Хетрир, я одинок, я умираю. Я хочу вернуться домой.
- Нет! - в ужасе крикнул Хетрир.
От золотой поверхности отделилась гибкая шевелящаяся часть, она обвилась вокруг Хетрира, подобно змее, и втащила его в сферу. Хетрир исчез, успев только вскрикнуть.
И вдруг что-то произошло. Все трое детей заплакали. Луза высоко подпрыгнула. Риллао вскрикнула, как от боли. Люк застонал, а Лея почувствовала удар колокола в голове. Ощущение было такое, как будто на миг из Вселенной исчезла Сила.
Через мгновение это ощущение прошло, но Лея чувствовала себя опустошенной, ее сотрясала дрожь.
Тигрис внезапно бросился к помосту и протянул руки к золотой сфере, где только что исчез Хетрир. Риллао побежала за ним и схватила его за руку, на помощь ей пришла Ксаверри и схватила Тигриса за другую руку.
- Пустите! - Тигрис отчаянно пытался вырваться. Риллао била дрожь, и она не смогла удержать сына. Тигрис оттолкнул Ксаверри и бросился в золотую сферу.
Риллао страшно закричала.
Золотая сфера поддалась, принимая Тигриса, но затем внезапно распрямилась, оттолкнув его обратно, и загудела, как огромный медный колокол. Тигрис упал на помост.
Гудение колокола медленно стихало и наконец исчезло совсем. Воцарилась непривычная тишина, которую нарушали только тихие стоны Тигриса.
Золотая чешуя перестала вибрировать и затвердела, затем начала сжиматься.
Риллао и Ксаверри подняли Тигриса с помоста.
- Тигрис,- нежно сказала Риллао.- Мой дорогой сыночек...
- Оставь меня! - огрызнулся он.- Никогда не называй моего имени. Никогда!
Он сделал несколько шагов, но остановился, не в силах идти дальше. Плечи его сотрясались от рыданий.
- Мама! - позвала Джайна, выйдя из оцепенения.
- Все в порядке, моя дорогая, - Лея улыбнулась ей, потом посмотрела на Хэна и снова улыбнулась, потом посмотрела Люку в глаза и коснулась его щеки, наконец, потерлась лицом о пестрое плечо Чубакки, преданного друга, державшего в объятиях свою Почетную Семью. У нас все в порядке. Мы едем домой.
Джайна окинула взглядом театр с высоты плеча дяди Люка.
- А все эти Прокторы убежали! - сказала она.- И другие люди тоже!
Гости сбежали, пока Прокторы лежали связанные. Потом Прокторы, разорвав путы, сделанные из кусков их униформ, освободились и тоже убежали. Весь пол в театре был усыпан клочьями голубой материи, то тут, то там валялись рукоятки Огненных Мечей.
Джайна немного ошиблась - не все Прокторы сбежали, один все-таки остался. Это был новый Проктор, недавно выдвинутый из помощников. Он не смог сам освободиться от пут, и никто из его бывших товарищей не остановился, чтобы помочь ему. Проктор корчился и извивался на полу, но все усилия его были тщетны - ни разорвать, ни развязать путы ему не удавалось.
- Надо догнать их,- сказал папа.
- Они уже ничего не стоят без Хетрира, - возразила Ксаверри.- Пустое место. Тебе лучше беспокоиться о других - о тех, кого Хетрир внедрил на службу в Новую Республику. - Она усмехнулась. - Но я думаю, они скоро окажутся безработными.
- С ними мы разберемся, - сказал папа. - И с гостями Хетрира тоже. Проклятые работорговцы! Все они скоро будут в тюрьме.
- Я расскажу тебе, где их найти, - сказала Ксаверри, и в глазах ее зажегся огонек мести. - Скоро. После того, как я сама с ними разберусь. И после того, как ты выполнишь одну очень важную задачу - вернешь этих детей домой. - Она помолчала.- У них все еще есть дом.
- Ксаверри...
- До свидания, Соло,- она повернулась к Лее: - До свидания, принцесса Лея. Я была рада с вами познакомиться.
- До свидания, - сказала мама. - Спасибо, Ксаверри.
- До свидания, Ксаверри,- сказал папа.
Она повернулась и пошла через театр к выходу, не сказав больше ни слова. У связанного Проктора она остановилась и развязала его, затем, не оглядываясь, пошла дальше и исчезла за дверью.
Проктор вскочил на ноги. Он выглядел так смешно в своей униформе с оборванными рукавами и штанинами, что Джайна весело рассмеялась. Проктор сердито посмотрел на нее, но сделать-то все равно ничего не мог. Сконфуженный и испуганный, он вжал голову в плечи, повернулся и стремительно убежал.
Джайна посмотрела в ту сторону, где когда-то стоял золотой алтарь. Сфера сжалась до размера обыкновенного мяча. Интересно, как же там мог поместиться Хетрир?
Джайна окончательно почувствовала себя свободной и счастливой.
Впервые за столь долгое время Лея почувствовала, что больше не боится ни за кого из своих близких. Ее беспокоили разве что Риллао с Тигрисом, нашедшие друг друга, но все еще разъединенные ложью Хетрира.
- Ну что, пошли? - предложил Хэн. Он взглянул на смехотворно уменьшившуюся сферу, некогда величественно возвышавшуюся над театром.- Это место у меня до сих пор вызывает мурашки.
- А у меня - головную боль, - отозвалась Риллао.- Не нравится мне это. Тут какая-то... разъединенность.
Лея поставила Джесина на пол и подошла к брату, который все еще держал Джайну на плече.
- Спускайся, любовь моя, - сказала она дочери.- Дядя Люк устал.
Она протянула Джайне руки, взяла ее и крепко прижала к себе. Потом выпустила дочку из объятий и посмотрела на Люка.
Его лицо посерело от боли и усталости, а глаза были устремлены на то, что осталось от золотой сферы Вару.
- Чего он хотел от нас? - спросила Лея.- Он шептал нам, пел,- он соблазнял нас.
- Вару мог получать энергию, только уничтожая Силу нашей Вселенной анти-Силой его Вселенной.
- И Вару получал Силу...
- Да. Через людей. Уничтожая их.
- Луза сказала, что он пожирает людей,- сказала Джайна.
- Например, иторианского ребенка, - добавил Хэн.
Люк кивнул.
- Но Вару не всегда убивал свои жертвы, - сказал он. - Иногда, когда он пресыщался, Вару возвращал часть энергии обратно. Таким образом он действительно мог исцелять людей или укреплять их силы. Это как раз то, что происходило с Прокторами Хетрира, если они оставались в живых - они возрождались. И этого же Хетрир хотел для себя - очиститься и укрепить свою мощь - и соединиться с Силой. Это... очень соблазнительно.
Люк задумался, потом тряхнул головой, как будто отгоняя воспоминания.
- Хетрир хотел насытить Вару перед тем, как рисковать самому,- продолжал он.- Ему нужен был тот, кто сильнее его,- тогда он мог быть уверен, что Вару насытится.
- Анакин, - прошептала Лея. Хэн погладил малыша по голове, затем взял на руки и крепко прижал к себе.
- Анакин ушел! - важно заявил малыш. Все улыбнулись.
- Вару не волновало, что хотел Хетрир,- снова заговорил Люк.- Вару нужно было достаточно Силы, чтобы прорвать тропу сквозь время и пространство назад, в свою Вселенную. Как электрон и позитрон. Соединить их, и...- Люк сложил обе ладони вместе, крепко прижав их друг к другу. - Уничтожение. Невообразимая энергия. Хетрир думал, что сможет проникнуть в эту Силу. И... на какой-то миг я тоже так подумал.
- А это ради добра? - спросил Хэн.- Я имею в виду. Вару ушел ради добра?
- Вару хотел уйти домой,- ответил Люк. Он наклонился над Джайной, Джесином и Анакином и обнял их, потом поцеловал каждого в лоб.
- Спасибо вам, юные Рыцари Джедаи, что позвали меня назад.
- Добро пожаловать, дядя Люк! - хором ответили дети.
- Э! - в шутку возмутился Хэн.- А мы с Леей не в счет?
Люк улыбнулся и положил ему руку на плечо. Лея обернулась и посмотрела на Риллао и Тигриса. Риллао пыталась взять его за руку, но он сердито отталкивал ее. Тигрис все порывался взять золотой шар, но не мог не то что поднять, но даже сдвинуть его с места. Тогда он в отчаянии побежал из театра. Риллао бросилась за ним, но Лея удержала ее, крепко взяв за руку.
- О Лелила,- выдохнула Риллао.- Мой дорогой сыночек...
- Дай ему время.
- Да. И покой, если мы найдем его.
- Я помогу вам, - сказала Лея. - Люк может помочь...
- Нет! - Риллао до боли сдавила руку Леи.- Тигрис слишком долго находился под влиянием Хетрира, и он не может пока избавиться от него. Тигрису надо побыть одному, чтобы найти себя, и если он вернется ко мне, то только по собственной воле.
В голосе Риллао было столько тоски, что сердце Леи сжалось от сострадания.
- Я знаю место, где вы можете отдохнуть и подумать, и поговорить - пристанище для вас на любое время, как пожелаете. Хоть навсегда. Там мир и покой,- мягко сказала Лея.
Риллао напряглась. Традиции ее народа не одобряли принятие какой-нибудь помощи или даже сочувствия. Лея боялась, что Риллао скажет ей сейчас что-нибудь резкое, вроде "Кто просил вас помогать мне?", и снова отстранится от нее.
- Моя семья столь многим обязана тебе и твоему сыну,- искренне сказала Лея.- Мы всегда будем перед тобой в долгу, фирреррео.
"Я никогда больше не буду произносить ее имя вслух,- подумала Лея.- Я никогда не буду пользоваться властью над ней".
- Позволь мне хоть чем-то отплатить тебе за добро,- сказал она, видя, что Риллао все еще колеблется.
- Принимаю, Лелила,- наконец сказала Риллао.
Она взглянула на алтарь. Сфера продолжала сжиматься - теперь она уже была вдвое меньше прежнего, через некоторое время еще вдвое, затем еще раз. Каждое сжатие происходило все быстрее и быстрее - вот она уже стала размером с апельсин, потом с яйцо, с детский шарик - и, наконец, на помосте осталась лишь золотая песчинка. Вспыхнув в последний раз, она исчезла.
Риллао вздрогнула и отвернулась.
- Пошли со мной,- сказала Лея.
- Хорошо, Лелила.
Вдвоем они вышли во двор, залитый светом хрустальной звезды.
Тигрис был уже на середине пути к холму. Он остановился и сел на землю спиной к ним, низко опустив голову.
Колени Леи подкашивались от усталости, и она тоже опустилась на землю. Джесин с обеспокоенным видом подбежал к ней. Лея притянула его к себе и пригладила его вьющиеся волосы. Риллао села на корточки неподалеку, глядя на своего сына.
Небо над куполом изумило Лею. Хрустальная звезда кружилась вокруг Черной Дыры, медленно приближаясь к ней. Водоворот из сверкающей звездной материи, сорванной с поверхности хрустальной звезды, становился все больше и яростнее. Свет был настолько ярким, что смотреть вверх было невозможно.
Похищенные дети, по-настоящему, наконец, ощутив свободу, начали весело прыгать и играть. Луза закружилась в своем любимом танце, звонко постукивая копытцами о землю. Вирвулф кружился вокруг нее, радостно рыча.
- Хэн,- Лея слабо улыбнулась мужу, который подошел и молча сел рядом с ней. - Все хорошо, я только немного устала.
Хэн погладил Лею по щеке и обнял за плечи. К ним подошли Джайна и Анакин, Хэн обнял их другой рукой.
- Нам лучше побыстрее уехать отсюда,- сказал он.- Но сначала нужно найти Трипио.
- И Арту,- сказала Лея.
- А вот и они! - улыбнулся Люк.
Арту и Трипио спускались с холма, вернее неслись со всей скоростью, на какую только были способны.
- Госпожа Лея! Мастер Хэн! Мастер Люк!
- Господин Трипио! - радостно крикнул Анакин и со всех ног бросился навстречу дройдам.
- Мастер Анакин! - довольным голосом произнес Трипио.- Я рад, что с вами все в порядке.
Анакин вскарабкался по ноге Трипио и с гордым видом поехал на нем назад, к маме и папе.
Увидев Тигриса, оба дройда замедлили скорость, но тот не шелохнулся и даже не посмотрел в их сторону. Арту издал короткий гудок, Трипио бросил на Тигриса любопытный взгляд, но ничего не сказал.
Анакин спрыгнул с ноги Трипио и подбежал к Тигрису, схватил его за рукав и потянул к остальным. Но Тигрису не хотелось никого видеть, он молча вырвал свой рукав из цепких пальцев Анакина и отвернулся.
Трипио подошел к Лее и Хэну.
- Нам надо торопиться, Мастер Хэн! - воскликнул он.
- Где ты был, Трипио? - спросил Хэн.- С тобой что-нибудь случилось?
Слой пурпурного лака, которым был покрыт дройд, потрескался и местами здорово облез, напоминая видавшую виды поверхность античного сосуда.
- Какой-то странный человек - он был вместе вон с тем мальчиком,- Трипио указал на Тигриса.- Он... Мастер Анакин тоже был с ним! Когда я потребовал объяснений, этот человек пронзил меня! Своим Огненным Мечом! И я совершенно отключился. Хорошо, что я не потерял память! Мастер Люк, если вы ищете именно такого рода людей, то я умоляю вас больше не пытаться найти никого из них!
- Не беспокойся, Трипио! - улыбнулся Люк.
- Они заперли меня в тюрьму! Если бы не Арту, не знаю, что со мной было бы. Он освободил меня и восстановил мои системы.
Арту издал довольную трель.
- Но теперь нет времени! - воскликнул Трипио.- Арту сделал зловещее открытие!
- Я не уверен, что мы выдержим еще одно зловещее открытие, - снисходительно произнес Хэн.- Может эта новость немного подождать? Мы обязательно выслушаем ее после ужина.
- Боюсь, что нет, сэр. Белая карликовая звезда превратилась в огромный квантовый кристалл. Это очень редкое явление, впрочем, насколько я знаю, вообще уникальное! Поскольку Черная Дыра увеличивает амплитуду ее резонанса...
- Кристаллическая звезда резонирует?
- Прошу прощения, Мастер Люк?
- Кристаллическая звезда резонирует.
- Вот именно, сэр,- мне кажется, я так и сказал. Резонанс дестабилизирует ее орбиту. Кристаллическая звезда под угрозой оказаться в любой момент затянутой в Черную Дыру.
Трипио сделал паузу, чтобы убедиться, что все поняли его слова.
И все действительно поняли.
- Когда это произойдет,- в наступившей напряженной тишине продолжал Трипио, - будет неистовый взрыв энергии, радиация уплотнится до такой степени... Одним словом, не останется никого и ничего. Не выживет ни одно существо - ни биологическое, ни механическое... И тогда...
- Понятно, - перебил его Хэн и поморщился, представив жуткую картину. - Сколько времени у нас в запасе?
- К сожалению, это невозможно рассчитать. Арту настойчиво засвистел.
- Я уже это сказал,- обернулся к нему Трипио.- Всем ясно, что времени у нас нет.
- Дети! - позвала Лея.- Пойдемте! Нам пора домой.
Никто из детей не стал просить разрешить им еще немного порезвиться и поиграть. Даже Луза, которая не могла без этого жить, застыла на месте, восхищенно глядя на Лею.
- Домой,- прошептала она.- Домой! Дети сбежались в стайку и двинулись вперед в сопровождении Трипио и Арту. Впереди шел Чубакка, весь облепленный детьми, как некогда драконша,- они сидели у него на плечах, висели на ногах и на спине, а самых маленьких он бережно прижимал к груди своими огромными ручищами. Остальные дети шли за ним, оживленно перешептываясь.
- Пойдем, любимая, - Хэн взял Лею за руку, и они пошли по дороге, ведущей к холму. Двойняшки шли впереди их, а Риллао и Люк замыкали всю группу.
Они подошли к Тигрису в тот момент, когда он отстегивал цепь и ошейник с вирвулфа. Сняв их, Тигрис размахнулся и далеко закинул эти довольно тяжеленькие металлические предметы.
Риллао остановилась в нескольких шагах от Тигриса.
- Сыночек,- ласково произнесла она.- Нам надо идти.
- Нет,- ответил Тигрис, не глядя на нее.
- Этот мир скоро погибнет.
- Меня это не волнует. К ним подошла Лея.
- Тогда не имеет значения, идешь ты с нами или нет, - сказала она. - Поступай, как считаешь нужным.
Тигрис озадаченно посмотрел на нее.
- Тигис едет домой! - потребовал Анакин. Тигрис положил руку ему на голову.
- У меня нет дома, малыш,- грустно произнес он.
- Пиложные! - Анакин стал тянуть Тигриса за руку.
Тигрис поднял голову и посмотрел своей матери в глаза.
- Так ты не похищала у меня Силу?
- Нет, мой дорогой.
- И у меня никогда не было способностей к Силе?
Риллао печально покачала головой.
- Подождите-ка! - вмешался Хэн.- Малыш, ты спас жизнь моему сыну. Может быть, ты не можешь пользоваться Силой. Ну и что с того? Я тоже не могу, однако мне это не мешает.
- Кто вы? - спросил Тигрис.
- Наверное, моя маскировка лучше, чем я думал, - засмеялся Хэн. - Я Хэн Соло.
- Меня учили ненавидеть вас, - задумчиво произнес Тигрис.- Так же как и мою мать.
- Это очень плохо, - вздохнул Хэн. - И тем не менее я тебе очень благодарен. Спасибо, что ты вернул нам Анакина.
- И меня учили уважать вас...
- О, это что-то новое!
-... как врага.
Хэн усмехнулся:
- Ладно, разберемся. Пойдем, малыш, здесь нельзя оставаться.
- У меня нет выбора, так, что ли? - Тигрис всем своим видом показывал, что настроен непримиримо.
- Сейчас у нас ни у кого нет выбора. Тигрис с отвращением взглянул на группу детей, потом подошел к ним и встал рядом с видом военнопленного. Риллао напряженно смотрела на него. Лея положила руку на плечо своей новой подруги.
- Это начало,- прошептала она.

Предыдущая страница 22 Следующая страница


23 Вонда Макинтайр

- Да, Лелила. Начало.
Хэн внезапно издал пронзительный гортанный звук, которым он всегда смешил детей, но Тигрис даже не взглянул в его сторону.
- Хэн,- Лея укоризненно посмотрела на него.- Прекрати.
- Да ладно, ладно,- Хэн старался выглядеть серьезным, хотя едва сдерживал смех. Он хитро взглянул на Лею.- Не знаю, что он сейчас думает, но не думаю, что он хочет умереть.
Лицо Риллао посветлело.
- Я верю, что это так.
Внезапно Лея заметила, что Люк напряженно смотрит на дом Вару, и испытала невольное чувство страха, подумав, что он собирается вновь побежать туда.
- Люк? - окликнула она его.
- Резонанс, - отозвался Люк. - Вот что это.
- Что? - удивился Хэн.
- Резонанс хрустальной звезды. Он разрушает Силу - так вот что происходило со мной!
- И со мной тоже,- добавила Риллао. Люк резко обернулся:
- Ты... ты - Джедай?
Вместо ответа она вытащила свой Огненный Меч, показала его Люку и снова убрала на место.
- Я вижу, ты нашла свою "маленькую машинку"! - улыбнулась Лея.
Риллао кивнула и вновь взглянула на Люка:
- Может быть, когда мы покинем это место, немного посостязаемся на Мечах? Хотя я давно не тренировалась.
Люк широко улыбнулся:
- С удовольствием!
- Нам нужно три часа, чтобы выбраться из этой системы,- задумчиво сказал Хэн.- Может, чуть больше, может, чуть меньше. А как насчет Станции Крси?
- Что ты имеешь в виду? - спросила Лея.
- Когда звезда исчезнет в Черной Дыре, Станция превратится в пыль.
- В субатомные частицы, если быть точнее, - блеснув эрудицией, гордо проговорила Лея.
- Какая разница? - поморщился Хэн.- Здесь живут люди. Здесь живет мой старый друг.
- Предупреди ее, - сказала Риллао.
- Если бы я знал, где ее найти!
- Ксаверри, я думаю, выберется и не из такой заварушки.
- Мы предупредим всех, - согласилась Лея.- Но я уверена - те, кто здесь живет, давно наблюдают за своей собственной звездой. Ведь это все-таки разведывательная Станция!
- Когда-то была,- возразил Хэн.- А теперь здесь черт знает что!
- Как же я ничего не знала о работорговле? - с досадой произнесла Лея.- Я думала, что со всеми имперскими штучками давно покончено, и потеряла бдительность.
- Но ты же послала Винтер провести расследование по поводу похищения детей...
- Но я никогда не говорила с людьми, которых это могло касаться лично. Целые дни на Манто Кодру я проводила в бесконечных беседах с послами и прочими официальными лицами, а когда я спрашивала, ждет ли меня кто-нибудь, чтобы поговорить, мне говорили, что никаких серьезных вопросов у посетителей нет, и я позволяла себе поверить в это.
- Дорогая, - Хэн обнял Лею за плечи, - не вини себя, ты всегда работала до полного изнеможения. А что касается работорговли, я тоже должен был бы знать об этом.
- Но-.
- От Ксаверри я многое узнал о Хетрире и его последователях. Они скрывают огромные богатства, награбленные Империей...
- Это еще один повод найти их.
- Да.
Они миновали купол и вошли в туннель.
- Я не говорил тебе, что обожаю, когда твои волосы лежат вот так? - прошептал Хэн, нежно погладив длинную прядь волос жены.
- Ох, а я и забыла, что они у меня распущены! - тихо засмеялась Лея.
Она решила их такими и оставить.
Хэн окинул взглядом взлетное поле, на котором царила настоящая суматоха - корабли готовились к полету, владельцы препирались с обслуживающим персоналом, местные жители бегали в поисках свободного места.
Пока Лея и Чубакка делили детей на две группы - одна должна была лететь на "Соколе", другая - на "Альтераане",- Хэн подошел к Трипио.
- Ты можешь найти Ксаверри? - спросил он.- Она не говорила мне, где живет и как найти ее.
- Я уже сделал это, сэр, - ответил Трипио и указал на неприметный, как будто заброшенный корабль, как раз в этот момент поднимавшийся с взлетного поля. Он взмыл вверх с такой скоростью и так красиво, что это никак не вязалось с его убогим внешним видом.- Вот ее корабль, он держит курс на гиперпространство.
Хэн улыбнулся, почувствовав облегчение. Проводив взглядом корабль, он повернулся и увидел бегущего ему навстречу Анакина.
- Папа! - он ловко вскарабкался Хэну на плечо.- Посмотри на вуфа!
Огромный клыкастый вирвулф лежал на земле, свернувшись калачиком, уткнувшись носом в пушистый хвост и поджав под себя все шесть ног. Хэн подошел к нему и присел рядом на корточки.
- Эй, приятель, с тобой все в порядке? Вирвулф приоткрыл один глаз, жалобно заскулил и еще больше съежился.
- О Боже, - сказала Лея, подойдя к вир-вулфу и тоже присев рядом с ним.
- Ты знаешь, что с ним может быть? - спросил Хэн.
- Ничего.
- Не понял?
Животное покрылось обильным потом - он был тягучий и почему-то синего цвета. Шерсть вирвулфа приобрела матовый оттенок.
- Я думаю, когда мы вернемся на Манто Кодру, то преподнесем мистеру Айону мальчика или девочку вместо вирвулфа, - улыбнулась Лея.
- Что?!
Синий пот затвердел на теле вирвулфа, образовав резиновый покров вокруг него.
- Он трансформировался,- сказала Лея, с улыбкой глядя на него. - Когда он проснется, это уже будет не вирвулф, а ребенок. Кодру-Джай.
Она поднялась и взглянула на подошедшего Люка.
- Ну, как он тебе нравится?
- Мне кажется, он немного похож на меня,- улыбнулся Люк.
- Точно! - засмеялся Хэн.- Ты и впрямь слегка какой-то посиневший.
- Ничего, когда мы отсюда уедем, я буду в полном порядке.
Они подняли вирвулфа и понесли его на корабль.
Держа дядю Люка за руку, Джайна ждала взлета "Альтераана". Между делом Трипио объяснял ей и Джесину, сидевшему по другую сторону от дяди Люка, о том, как резонирует хрустальная звезда. Джайна не очень понимала, почему Белая карликовая звезда совсем не похожа на большой алмаз, но зато поняла, что это именно из-за нее она не может пользоваться своими способностями, из-за нее заболел дядя Люк. И если они немедленно не улетят отсюда, то могут заболеть и мама, и Джесин, и Риллао, и особенно Анакин.
Анакин сейчас был на "Соколе" вместе с папой, Чубаккой, Арту, Трипио и большинством детей. Тигрис был на "Альтераане", но ему было все равно, где находиться, он был безразличен ко всему и ни с кем не хотел разговаривать.
Луза и вирвулф лежали на маминой кровати в ее кабине. Луза немного нервничала - ей не часто приходилось летать на космических кораблях. Вирвулф спал.
- Ну, теперь почти готово,- сказала мама, сидевшая в кресле пилота.
- Мы тоже все готовы, - отозвалась Джайна.
- Как там Люк?
- Он... он спокоен, мама. Раздался тихий гул двигателя.
- Лея, Арту с тобой? - раздался по связи папин голос.
- Нет, я думала, что он на "Соколе".
- Что? Ну ладно, вытаскивай отсюда Люка, а я поищу Арту.
Без Арту Хэн взлететь не мог.
Радиационные щиты медленно отползли в сторону, и над "Соколом" и "Альтерааном" теперь было открытое небо.
- Ты не видел, куда делся Арту? - нетерпеливо спросил Хэн у Чубакки. Вуки отрицательно зарычал.
- Просто не знаю, что делать, - подал голос Трипио.- Этот Арту вечно все делает не так, как я прошу, вечно он...
- Куда он пошел? - рявкнул Хэн.
- Я думаю... хотя, может быть, я ошибаюсь, он иногда очень нечетко выражает свою мысль, дает мне такую информацию...
Хэн выругался и вскочил на ноги.
- Куда?
- Он пошел проверить контроллеры Станции Крси.
- Зачем? Вот сейчас мы улетим, и пусть он дальше делает что хочет! - вне себя от ярости
крикнул Хэн и побежал к выходу.- Если я не вернусь через пятнадцать минут...
Рычание Чубакки заглушило его слова. Хэн остановился.
Ему навстречу, издавая мелодичные трели, катился Арту.
- Проклятье! - Хэн старался казаться суровым, хотя в душе был страшно рад, что все обошлось.- Где тебя носило? Мы чуть не улетели без тебя!
Арту невозмутимо катил дальше. Хэн пожал плечами.
- Что ты сказал? - возмутился Трипио.- Что значит "меня не волнует, что вы улетели бы без меня"? Ты хочешь погибнуть, испариться? Ну, это твое дело, глупая железяка, но мы ждали тебя так долго, что могли бы испариться сами!
Арту издал несколько звуковых сигналов разной высоты.
- Ах, вот как? Ну что ж, молодец, Арту, это очень разумно с твоей стороны! - теперь Трипио был сама любезность.
Хэн сел в кресло пилота и пристегнул ремни.
- Все, поехали!
Двигатель загудел, и по "Соколу" прошла легкая вибрация.
- Арту запрограммировал Станцию Крси, - сказал Трипио с таким важным видом, как будто он сам это сделал.- И теперь она полетит за нами - соответственно, в пыль она не превратится. А на ней осталось еще много гостей лорда Хетрира!
- А! - воскликнул Хэн. - Вот и прекрасно! Значит, мы возьмем их тепленькими!
"Сокол" поднялся со взлетного поля Станции Крси и устремился в пространство за "Альтерааном".
Лея уже приближалась к гиперпространству, но ее внимание было приковано к Станции Крси, "Соколу" и безумной звездной системе, которая вот-вот взорвется. Хрустальная звезда кружила вокруг Черной Дыры все быстрее и быстрее, извергая потоки кипящей плазмы.
У Леи дико болела голова, ей казалось, что ее мозг вибрирует в ритм с резонансом звездной системы. У сидевшей рядом с ней Риллао тоже был бледный и болезненный вид.
- Держись, - сказала Лея, не столько Риллао, сколько себе. - Еще немного, и мы вырвемся отсюда.
- Да,- прошептала Риллао.
Они увидели, как далеко впереди корабль Ксаверри исчез в гиперпространстве. Лея задумалась. Ксаверри заинтересовала ее. Лея хотела поговорить с ней, узнать побольше о том периоде жизни Хэна - сам он избегал рассказывать о нем. Как ни странно, она совсем не испытывала ревности.
"Я всегда верила, что, когда встречу Ксаверри,- думала Лея,- буду думать, что она не слишком хороша для Хэна. Но я ошиблась. Она вполне его достойна. И я рада".
Лея вглядывалась в дисплей, но "Сокола" не было видно.
"Где же ты?" - мысленно кричала она.
- Мама! - услышала она голос дочери.
- Что, Джайна?
- Я думаю... В общем, пойдем скорее... Дядя Люк-Сверкающий водоворот становился все яростнее, разрывая в клочья поверхность Белой звезды. Страшная боль пронзила Лее голову. Она закрыла глаза.
- Хэн! - в отчаянии крикнула она, теряя последние силы.
Внезапно в неистовом свете системы появилась темная точка, которая стремительно приближалась, увеличиваясь в размерах.
- "Сокол"! - прошептала Лея.
Безумная радость захлестнула ее, заглушая резонирующую боль.
Далеко позади хрустальная звезда спиралью закручивалась в Черную Дыру. Находящаяся по соседству с ней Станция Крси пришла в движение, устремившись в пространство.
Хрустальная звезда разбилась вдребезги. Ее осколки, разорванные невообразимой силой, превратились в атомы, которые расщеплялись на ядра и электроны, на субатомные частицы. Когда они попадали в Черную Дыру, происходил бешеный взрыв энергии. Ее разрушительная волна вот-вот должна была вырваться в пространство.
На "Альтераане" Лея почувствовала разрыв в Силе еще до этого штурма, она знала, что должна вырваться до того, как волна накроет их, превратив в такие же элементарные частицы.
Наконец гиперпространство яркой вспышкой открылось перед ней. "Альтераан", "Сокол" и Станция Крси устремились навстречу безопасности.
Давление хрустальной звезды исчезло. Лея была свободна.
Она летела домой.
Лея вывела "Альтераан" из гиперпространства в нормальное пространство звездной системы Манто Кодру. Она замерла в ожидании.
- Хэн! - сердце Леи радостно забилось, увидев приближающийся к ней "Сокол".
- Мы сделали это! - крикнул Хэн по восстановившейся связи.
- У вас все в порядке? - Лея задыхалась от счастья.- Как Анакин?
- Все нормально. Я немного волновался за него, но все обошлось.
Станция Крси между тем вошла в орбиту солнца Манто Кодру. Согласно инструкциям Арту, ее механизм вошел в режим спокойного вращения по солнечной орбите.
Планетоид Хетрира, плавно круживший неподалеку, был обрамлен кольцом кораблей системы Манто Кодру - по заданию Леи ее помощники спасали похищенных детей. Работа по возвращению их домой началась.
Лея встала из кресла пилота и поспешила к двойняшкам. Они были страшно бледны, глаза горели лихорадочным блеском. Лея нежно обняла и поцеловала своих дорогих детей.
- Какие вы у меня храбрые,- светясь от счастья, произнесла она. - И храбрые, и умные. Я так горжусь вами!
Она взяла руку Люка, холодную и слабую.
- Люк...
- Дядя Люк! - Джайна потрясла его за плечо.
- Проснитесь! - Джесин похлопал его по щеке.
- Я ему помогу, - услышала Лея голос Риллао, стоявшей за ее спиной.
Риллао села на корточки рядом с Люком. Он не шелохнулся.
- Не уходи от нас,- тихо проговорила она. - Ты был в зоне влияния хрустальной звезды, но остался жив. Ты был в самом сердце влияния Вару, но остался жив. - Риллао приложила руку к его лбу.- Вернись к нам, Джедай.
Веки Люка дрогнули.
- Ты собираешься позволить такому пустяку, как разрыв во времени и пространстве, подавить тебя?
Люк открыл глаза, посмотрел на Риллао и улыбнулся.
Из другого угла кабины Тигрис молча смотрел на свою мать.
Радостно смеясь, Луза звонко зацокала своими копытцами по сходному трапу.
- Мы уже дома?

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 8)
  • ГЛАВА 6 (Страница 10)
  • ГЛАВА 7 (Страница 12)
  • ГЛАВА 8 (Страница 13)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 16)
  • ГЛАВА 11 (Страница 19)
  • ГЛАВА 12 (Страница 20)
  • ГЛАВА 13 (Страница 21)


Вонда Макинтайр

Хрустальная Звезда

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin