Роджер МакБрай Аллен - Смертельная схватка

1 Роджер МакБрай Аллен

Глава 1. КРОВНЫЕ УЗЫ

Хэн Соло со связанными за спиной руками после увесистого пинка охранника головой вперед влетел в камеру, больше похожую на каменный мешок. Он, естественно, не заметил, что средняя часть каземата на полметра понижается от порога, и, не в силах удержаться на ногах, больно ударился плечом о каменные плиты настила.
Повернувшись на бок, Хэн кое-как выпрямился и сел. Охранники, затолкавшие его в камеру, вышли и захлопнули тяжелую дверь. Хэн остался один.
Он огляделся вокруг. Что-то будет дальше? Хорошо, хоть удалось выбраться из карцера - жуткой зловонной дыры. Это уже кое-что. Нельзя сказать, что совсем хорошо, но все-таки полегче. Правда, на радужные перспективы рассчитывать пока не приходится. Он по собственному опыту знал, что оказаться в камере - само по себе не так уж и страшно. Неприятности начинаются после того, как тебя переводят из нее куда-нибудь в другое место. С усилием поднявшись на ноги, он принялся разглядывать свои новые "апартаменты". Стены и пол сделаны из какого-то серого материала, похожего на сверхпрочный бетон. В воздухе попахивает сыростью, выходит, лишенное окон помещение расположено под землей. Ширина его метров двадцать, длина - тридцать. Центральная часть камеры на полметра ниже платформы шириной метра два, которая идет по периметру. Четыре тяжелые стальные двери, по одной в каждой стене, двери явно открываются внутрь. Любой стоящий на платформе будет смотреть свысока на того, кто сидит в средней части каземата.
Дверь, в которую его столь услужливо сопроводили, находилась у Хэна за спиной, перед ним же располагалось подобие трона из темного дерева, укрепленное на противоположной платформе. Похожее на трон кресло было большим и громоздким, так что всякий, кто на него садился, казался бы намного выше. Глаза Хэна оказались бы на уровне колен восседающего в кресле. Вид кресла достаточно красноречив: понятно, зачем он здесь и кто намерен с ним встретиться.
Хэн продолжал осмотр своего узилища. Кроме кресла, напоминавшего царский трон, другой мебели в камере нет. Освещение тусклое. Да и вид каземата весьма неказист. В полу трещины. Что это за сверхпрочный бетон, из которого изготовлены стены? Поверхность неровная, халтура - не работа.
Хэн видел немало всяких помещений, впечатляющих своим видом или пытающихся произвести на вошедших впечатление. Именно к этой категории он и отнес бы место своего заточения. Деятели из "Лиги защитников прав человека" явно желали, чтобы каземат ошеломлял узников, над которыми вершит суд Тайный Вождь. А быть может, тут он наблюдает за тем, как пленники умирают. Так, для собственного удовольствия. Но явно и то, что у "человеколюбцев" не хватило времени или средств, дабы сделать узилище по высшему разряду. Все, что он узнал, очень интересно, но вряд ли поможет ему уцелеть.
Хэн снова уставился на кресло. Вполне очевидно, где будет восседать "большой человек", если он тут появится. Что это за персона, Хэн догадался без труда.
Его кузен Тракен Сал-Соло. Больше некому. Старый добрый кровожадный, плетущий интриги, мстительный параноик Тракен. Понятно, кто станет вести допрос, но зачем - вот в чем загвоздка. По крайней мере Тракен хочет увидеть своего родича. Тут есть и своя хорошая сторона, и плохая. Совершенно очевидно, что жизнь Хэну сохранили ради этой встречи. Но найдется ли у этих "гуманистов" желание сохранять ему жизнь после встречи с главным "человеколюбцем"? Нужен ли он будет еще Тракену?
Ведь как бы то ни было, Хэн уничтожил пол-эскадрильи патрульных судов. За такое преступление любой суд приговорил бы его к смертной казни, а уж здешний суд ничуть не лучше "любого".
Да и родство с Тракеном ему не на пользу. Стоит Тракену удовлетворить свое любопытство, и он запросто прихлопнет Хэна как муху.
Нет, узы родства не помогут. Надо внушить Тракену мысль, что его родственничек представляет какую-никакую, а все-таки ценность. Тогда появится шанс спасти шкуру. Но оказывать хоть какую-то помощь головорезам Тракена он не намерен.
Каким же образом заставить Тракена поверить в то, что он ему нужен? И при этом увернуться от оказания конкретных услуг...
Внезапно Хэн услышал какой-то шум за дверью, находившейся позади дурацкого трона. Время на размышления он успел израсходовать.
Хэн отступил на пару шагов от двери. Если повзрослевший Тракен хоть в чем-то похож на того Тракена, каким он знал его в детстве, то нужно быть осторожным, крайне осторожным, имея с ним дело. Помнится, Тракен был совсем ребенком, когда стал развлекаться тем, что обрывал крылышки у насекомых и лупил детишек меньше себя. Тракен очень рано понял, как быстро распространяется репутация крутого парня. Вот что я сделаю с тем, на которого даже не сержусь. А как вы думаете, что произойдет, если я разозлюсь по-настоящему? В Галактике частенько встречаются такие типы, для которых жестокость, угрозы, нахрап - способы развлечения. Тракен же хитрее и изворотливее. Тупоголовых амбалов он использовал как инструменты, как средство для достижения цели. Но это вовсе не значит, что он не получал удовольствия от своих козней.
Двери распахнулись, и вошли потасканного вида мужчины в офицерской форме. Они быстро построились в две колонны. Одна колонна остановилась слева от трона, другая повернулась и застыла справа. Потом колонны развернулись лицом друг к другу, перестроившись .в шеренги как раз над головой у Хэна.
Судя по знакам различия, напоминавшим имперские, в каземат заявились ребята довольно высоких чинов. Правда, нынешние фельдмаршалы - это вчерашние уголовники. Нарядная форма и целые связки аксельбантов не превратят их обладателя в старого служаку, достойного всяческого уважения. Эти типы походили на прежних офицеров императорской армии не больше, чем ребенок, развлекающийся с детской сабелькой, похож на Люка Скайвокера.
Судя по отвисшим животам "вояк", ни один из них не вел подобающий для бойца образ жизни. Мутные глаза, красные небритые рожи и запах перегара, которым несло от них за километр, - все это подсказывало Хэну, что "полководцы" - если не все, то некоторые - основательно нализались накануне. Не слишком ли рано празднуете победу, господа хорошие? Неужели самый пьяный дурак из Лиги "гуманистов" может вообразить себе, будто победа уже одержана?
Не нужно быть телепатом, чтобы понять - в этой толпе собрались отнюдь не лучшие умы Галактики. Они здесь для декорации, не более того. Хэн не стал обращать на них никакого внимания. Он смотрел на дверь, расположенную за огромным креслом. Наступила заминка.
Не то Большой Человек опаздывал, не то кто-то решил, что задержка произведет более внушительное впечатление, когда хозяин появится. И тут в помещение вошел Тракен Сал-Соло, некогда Тайный Вождь "Лиги защитников прав человека", а ныне - самопровозглашенный Диктатор Сектора Кореллианы. Шагал он бодрой походкой человека, который отлично понимает, что делает, куда идет, и абсолютно уверен, что превосходно справится с задачей, которую себе поставил. Обойдя с правой стороны идиотский трон, он подошел к краю платформы и задержался на несколько мгновений. Он пристально вгляделся в родственника своими холодными глазами, и Хэн смотрел на него, не отводя взора.
У Хэна возникло такое ощущение, будто он смотрит в некое нелепое, искажающее предметы зеркало. Тракен был чертовски похож на Хэна. Вернее, наоборот. Нельзя сказать, чтобы их совсем уж не отличить друг от друга. Волосы у Тракена темнее, с проседью. Он был тяжелее кузена на несколько килограммов, носил аккуратно подстриженную бородку и был выше Хэна на два-три сантиметра. К тому же бросался в глаза надменно вздернутый подбородок, а жесткие черты лица несли отпечаток характера грубого и беспощадного. Казалось, что выражение гнева и подозрительности стало его неотъемлемой частью.
Однако, даже эти различия лишь подчеркивали сходство кузенов. Хэну показалось, что это мнимое зеркало изображает его таким, каким он сам мог бы стать. Мысль эта пришлась ему не по душе. Так что первая встреча с родичем расстроила Хэна в большей степени, нежели он этого ожидал.
Странное сходство заметил не только Хэн. Громилы в парадных мундирах, выстроившиеся по обеим сторонам трона, должны были смотреть прямо перед собой, но ни один из них не смог устоять перед искушением глянуть сначала на пленника, а затем на хозяина. По узилищу пронеслось удивленное перешептывание.
Похоже на то, что лишь один Тракен не увидел тут ничего особенного. Он взирал на узника, не отрывая взгляда.
Ну ладно, настало самое время внушить Тракену, что все происходящее - для Хэна сущий пустяк. Во всяком случае сделать вид, что это так.
- Привет, Тракен, - ухмыльнулся он. - Так и думал, что нам с тобой доведется встретиться.
- Привет и тебе, - ответил кузен голосом, поразительно похожим на голос Хэна. - Кое-что остается без изменений, не так ли?
- Я не вполне понимаю, что ты имеешь в виду.
- Как в старые времена, Хэн, - отозвался Тракен. - Как в старые добрые времена. Ты всегда затевал разного рода игры. А я приходил, чтобы прибрать за тобой.
- Насколько я помню, дело обстояло совсем не так, - возразил Хэн.
Тракен не убирал даже за самим собой, а не то что за кем-то другим. Но ему всегда удавалось сделать вид, будто он за кем-то убирает. Насильники, как правило, любят изображать из себя этаких жертв. Тракену ничего не стоило свалить вину на других за собственные пакости и приписать себе чужие труды и успехи.
- И все-таки ты прав. Кое-что остается неизменным.
- На сей раз придется хорошенько постараться, чтобы подтереть за тобой, - продолжал Тракен. - Ты обстрелял мой космический порт, повредил или уничтожил шесть моих патрульных судов. Дал возможность угнать мой истребитель, - Тракен гневно сжал кулаки. - Мы полагаем, что "Страшиле" удалось нырнуть в гиперпространство. Если пилот сумеет добраться до базы Новой Республики, это наверняка сорвет многие из моих планов.
- А я полагал, что космический порт и патрульные суда принадлежат правительству Кореллианы. Вот уж не знал, что они твои, - улыбнулся Хэн.
- Теперь они мои, - отрезал Тракен. - Если на то пошло, само правительство теперь тоже мое. Но в данный момент речь идет о другом. О том, что твои игры причинили мне немало неприятностей.
- Весьма сожалею, - заметил Хэн.
- Сомневаюсь, - покачал головой хозяин дурацкого трона. - Будь я на твоем месте, вряд ли бы стал сожалеть. Но все равно вопрос остается открытым. Как прикажешь с тобой поступить?
- Есть предложение, - непринужденным голосом отозвался Хэн. - Отпусти меня и позволь принять твою капитуляцию. Тогда, возможно, мне удастся убедить власти Новой Республики обойтись с тобой помягче.
- Не думаю, чтобы ты захотел объяснять мне, зачем я должен это делать, - слегка улыбнувшись, ответил Сал-Соло.
- Потому что дело твое проиграно, Тракен, - сказал Хэн. - Крестокрыл наверняка добрался до Корусканта, а если даже и не добрался, то доберется кто-то другой. Неужели ты намерен воевать с той самой Новой Республикой, которая разгромила Империю? Если республиканцам удалось справиться с Императором, Дартом Вейдером, Адмиралом Трауном и Звездами Смерти, то с какой стати им будет трудно разобраться с тобой? Почему бы тебе не сдаться и не уберечь всех от уймы неприятностей?
Тракен улыбнулся. Однако улыбка больше походила на оскал какого-нибудь ящера. Выражение лица его стало более холодным и непроницаемым.
Он покачал головой:
- Узнаю старину Хэна. Избитый, грязный, оборванный, только что проведший ночь в карцере - и все такой же шустрый и наглый.
Немного помолчав, Тракен продолжил:
- Почему я не проиграю? Да по очень простой причине. - Он откинулся на спинку кресла. - Потому что я победил. Все кончено. Власти Новой Республики, возможно, причинят мне немного беспокойства, но не более того. Разумеется, если они не хотят, чтобы несколько обитаемых звездных систем превратились в пар. Так что пусть лучше оставят меня в покое.
Хэн не сразу нашелся, что ответить. Есть ли у Сал-Соло основания для подобной угрозы?
Нет никакого сомнения, что одна звезда действительно превратилась в суперновую, хотя никаких предпосылок к тому не было. Легионеры взяли на себя ответственность за взрыв звезды, но каким образом шайке бандитов и громил удалось осуществить подобную диверсию?
- Фокус получился, - проговорил Хэн. - Только я не уверен, что вам удастся его повторить.
- Мы сумеем убедить тебя, - заверил его Тракен. - На этот счет можешь не сомневаться.
Голос Диктатора звучал уверенно. Если это был блеф, то весьма впечатляющий.
- Так зачем же меня сюда привели, Тракен? - спросил Хэн с видом занятого человека, которого оторвали от более важных дел. Будь на месте Тракена кто-то другой, такая фраза могла бы оказаться чистым самоубийством. Но Хэн знал своего кузена. Любая вежливая фраза лишь вызвала бы у Тракена презрительную усмешку.
- Ты так торопишься назад в карцер? - злорадно улыбаясь, спросил Сал-Соло.
Хэн с трудом подавил вздох облегчения. До сих пор он не надеялся на то, что кузен позволит ему прожить достаточно долго, чтобы вернуться в карцер.
- Нет, не тороплюсь, - отозвался он. - Но и обмениваться угрозами не собираюсь. Почему я здесь?
- У меня, признаться, была слабая надежда на то, что ты пожелаешь сотрудничать со мной. Станешь действовать как патриот своей родной Кореллианы и поможешь мне избавиться от чужаков из Новой Республики, которые всюду суют свой нос. Но я никогда не верил, что такая мысль придется тебе по нраву. Или все-таки станешь мне помогать?
- И через миллион лет не буду.
- Ну что ж, - заметил Тракен. - Если не желаешь мне помочь, то к чему мне сохранять тебе жизнь?
В подобных обстоятельствах такой вопрос привел бы большинство людей в ужас, но Хэн знал своего кузена не один год. Хотя прошло всего несколько минут, Хэн Соло понял, что двоюродный братец не очень-то изменился. Если бы Тракен сразу решил разделаться с ним, то не стал бы тратить время на пустопорожние разговоры. У Хэна в груди давно бы зияла дыра, проделанная бластером. Тракен никогда не был жестоким из собственной прихоти, безо всякого на то основания. Если он совершал что-то противозаконное или злонамеренное, то всегда лишь с целью извлечь конкретную выгоду. Разумеется, Сал-Соло не стеснялся взваливать на чужие плечи самую грязную работу и особенно не напрягался. Трудно судить определенно, но он еще не знал наверняка, оставить родственничка в живых или же пришить. Он был вполне способен и на то, и на другое. А это означало, что одна из причин должна перевесить. Повод прикончить Хэна очевиден дальше ехать некуда. А вот какой резон Тракену пощадить пленника?
- У тебя достаточно веских доводов, чтобы перерезать мне глотку, - заявил Хэн в надежде пустой болтовней выиграть немного времени. Он постарался придать своему голосу спокойствие и уверенность, но даже сам не был убежден, что ему это удалось.
- Может, ты поможешь мне кое-что придумать? - холодным тоном спросил Тракен.
"Придумать", - мысленно повторил Хэн. Надо пораскинуть мозгами. Зачем он нужен Сал-Соло живым? Минутку, минутку... Почему же все его семейство живо? Вполне очевидно, что "Лига защитников прав человека" намеренно приурочила свое бутафорское восстание к началу конференции по вопросам торговли. Ведь столько коммивояжеров и разного рода менял слетелось на Кореллиану! А в резиденции генерал-губернатора собралось великое множество чиновников всех мастей. Если бы легионеры захотели, им ничего не стоило бы разнести здание вдрызг, до основания, а затем уничтожить всех, кто в нем находится, таким образом обезглавив правительство планеты и убив вдобавок главу Новой Республики.
Однако ничего подобного сделано не было. Хэн находился в резиденции генерал-губернатора, когда началась осада. Насколько он мог судить, это была неуклюжая хирургическая операция, а не удар с целью разом покончить с противником. Ясно пока одно: Лига намеревалась запереть генерал-губернатора вместе с Леей и остальными руководителями в "Корона-хаус", отрезав все выходы и превратив строение в груду мусора. Тот факт, что Хэну удалось вырваться на свободу, свидетельствовал лишь о ротозействе бандитов.
Нетрудно сообразить, что Лея и остальные люди из ее окружения нужны Тракену как фишки в игре, как заложники. Вдруг до Хэна дошло. Кузен хочет сохранить ему жизнь в надежде, будто ему с помощью Хэна удастся склонить Лею к сотрудничеству, обманом втянуть ее в свои грязные делишки. Но если Тракену что-то нужно от Леи, то, выходит, он не является хозяином положения. Напротив, все свидетельствует об обратном.
- Сохранять мне жизнь нет никаких причин, - проговорил Хэн.- Никаких совершенно. Если, конечно, тебя не заботит то, как расстроится глава государства, узнав о гибели супруга. А она умеет сердиться не на шутку, когда членов ее семьи хладнокровно убивают.
Неожиданно Тракен разозлился.
- Не нужен мне твой глава государства, - отрезал он.
- Так зачем же ты так старался схватить ее? - удивился Хэн. - Почему мятеж был приурочен к открытию торговой конференции?
- Молчать! - рявкнул Сал-Соло. - Вопросы здесь задаю я. Еще хоть одно слово о твоей жене, и, клянусь, я лично пристрелю тебя, как бы ты ни был мне нужен живым.
Хэн промолчал, прекрасно понимая, что победил. Понял это и Тракен, которому на сей раз не удалось сблефовать.
Впившись в родича гневным взглядом, Сал-Соло принялся барабанить костяшками пальцев по подлокотнику кресла.
- Сколько раз ты доводил меня до белого каления, уж и не сосчитать, - проговорил он. - Только, думаю, стоит тебе напомнить, что неразумно прибавлять себе очки за мой счет. Кроме того,- Тракен жестом указал на головорезов, выстроившихся по обеим сторонам каземата, - мои офицеры много работали и заслужили развлечение.- Тракен улыбнулся вновь. Теперь выражение его лица стало еще более неприятным, если только такое возможно. - Почетный караул, вольно, - произнес Сал-Соло, не отрывая взгляда от Хэна. Громилы в мундирах расслабились, переминаясь с ноги на ногу и злорадно переглядываясь. - Капитан Фалко, прикажите надзирателям привести э... другого пленного.
Один из офицеров, у которого рожа была самая гнусная, отдал честь своему "главнокомандующему" и произнес:
- Слушаюсь, господин. - Затем извлек из кармана переговорное устройство и сказал в микрофон: - Приведите ее сюда, сержант.
Наступила пауза, во время которой Хэну стало как-то не по себе. Потом, сперва еле слышно, затем все громче, зазвучали чьи-то шаги. Топот доносился откуда-то сзади, со стороны той двери, через которую Хэн попал сюда. Повернувшись лицом к двери, он попятился. Таким образом Тракен оказался сразу за спиной у Хэна, но тот решил, что кузен опасен, где бы он ни находился. Во всяком случае это была знакомая угроза. Лучше подготовиться к неведомой опасности.
Двери распахнулись, и в узилище вошли двое вооруженных до зубов легионеров с бластерами наперевес. Они тотчас заняли свои места по обе стороны дверного проема, встав спиной к стене. Казалось, подконвойный представлял для них большую опасность, чем Хэн.
Мгновение спустя вошел "другой пленный". Тут Хэн понял, зачем понадобились меры предосторожности. Пленник принадлежал к расе селониан. Даже законченные кретины знали, что с этим народом шутки плохи.
Представитель расы селониан был рослым, здоровенным индивидом женского пола. В этом не было ничего удивительного. Все селониане, которых можно встретить на улице, были рослыми, крепкими и... женского пола.
Селониане чуть выше и стройнее людей. Обычно прямоходящие, при желании они могли передвигаться и на четырех конечностях. Ноги и руки у них оснащены втягивающимися когтями. С их помощью очень удобно карабкаться по деревьям и рыть землю. Когти с успехом можно применять и в драке. Вдобавок селониане отличные пловцы: короткий мощный хвост служит им вместо руля и движителя. Его можно использовать как противовес при ходьбе и, между прочим, как грозное оружие.
По словам ученых, предками селониан были какие-то хищные плавающие млекопитающие, которые жили в норах близ рек. Но их потомки перешли от изготовления нор на берегах рек к прокладке сложных туннелей вдали от водных пространств. У них короткая гладкая шерсть, обычно бурого или черного цвета. Длинные, заостренные лица. Во рту множество острых зубов. У селониан имеются колючие усы. И не менее колючие характеры, если не знаешь, как найти к ним правильный подход. Обитают в подземных берлогах, а их общественная структура, мягко выражаясь, весьма своеобразна.
Разбираться на досуге в тонкостях жизни селониан, конечно, интересно, но Хэна не заботила в данный момент проблема управления селонианским обществом стерильными самками. Сейчас его весьма и весьма беспокоили острые зубы широкоплечей дамочки.
Рослая, гибкая, грациозная самка вошла в камеру спокойно, непринужденно, с такой самоуверенностью, что можно было подумать, будто она вовсе не узница, а полноправная хозяйка. Следом за ней в каземат шагнули еще два мордоворота в форме, но селонианка обращала на них не больше внимания, чем на первых двух.
Хэн невольно отметил один важный фактик: руки селонианки свободны. Это могло означать лишь одно: она дала слово, пообещала не бунтовать и не пытаться бежать. Иначе развязать ей руки было бы подлинным безумием. Но если она дала слово чести, то завалившаяся свора охранников являлась не только излишней, но и смертельным оскорблением, нанесенным узнице. Можно сказать определенно - подвергать сомнению честность селонианина просто неразумно. Такой прокол можно объяснить пренебрежительностью или неосведомленностью, но вот простить подобный промах - трудновато.
- Спускайся туда, эй, ты, - скомандовал один из стражей, показывая жестом на нижнюю часть каземата, где стоял Хэн. Оба подтолкнули Хэна, руки которого были по-прежнему связаны за спиной. Селонианке позволили спуститься по узенькой лестнице в левом заднем углу. Она сошла по ступенькам со спокойной уверенностью и остановилась посередине. Повернувшись к Хэну Соло, она окинула его равнодушным взглядом.
- Поздоровайся с Дракмус, - проговорил Тракен. - Зрелище впечатляющее, не так ли? Она пыталась устроить небольшой дебош в Коронете, когда мы ее схватили.
Хэн промолчал. Дразнить Тракена - это одно дело. Он знал, когда следует остановиться и каковы могут быть последствия. Раззадоривать селонианку - дело совсем другое. Тем более при скадывающихся обстоятельствах.
- Вижу, ты не хочешь дразнить гусей, - засмеялся Диктатор. - Дракмус, поздоровайся с разбойником и предателем своего семейства, моим дорогим кузеном Хэном Соло.
- Беллорна-фа экто мандаба-са, деспекто Хэн Соло! - произнесла Дракмус. - Пада эк-тал фербраз беллорма-кра. - В голосе ее звучало нескрываемое презрение, однако слова свидетельствовали совсем о другом. - Говорите ли вы на моем языке, досточтимый Хэн Соло? Никто из этих болванов его не знает.
Хэн прямо-таки заскрипел мозгами. Интересно, какую игру затеяла эта бабенка Дракмус? Единственное, что Хэну было известно, - она враг его врага, если только он не ошибается. Ведь селонианка может оказаться наймиткой Тракена, которая играет какую-то роль в придуманном диктатором спектакле. Неужели это ловушка? Но зачем им устраивать ловушку, когда он и без того угодил прямо в мясорубку? А вдруг Дракмус ошибается и кто-то из легионеров понимает по-селониански?
Но Галактика никогда не давала Хэну готовых ответов, да и вряд, ли можно было рассчитывать на это в данный момент.
- Белорна-са мандаба-фа курсо-курсо, - огрызнулся в ответ Хэн Соло, пытаясь придать своему голосу не менее оскорбительный тон. - Говорю достаточно сносно. - Хэн забился в угол и рискнул посмотреть на Тракена. У того улыбка расплылась чуть ли не до ушей. Как пить дать, он уверен, что оба противника обмениваются оскорблениями.
- Курсо! Са когна фос зул эмбага. Перса чана-са прогнас эле абта фор деджед курсо, - рычала Дракмус, щелкая зубами. - Хорошо! Думаю, они заставят нас драться. Дайте мне возможность быстро справиться с вами, и вы не получите тяжелых увечий.
Именно этого и боялся Хэн. Такая пакость явно в стиле Тракена - сшибить двух узников в схватке, в особенности такой, где шансы бойцов неравны.
- Вижу, что вы не испытываете особо теплых чувств друг к другу, - заметил Сал-Соло. - Мне кажется, у нашей селонианской подруги накопилось немало злости к ее хозяевам. Она не в состоянии направить ярость на нас, так как дала слово чести и нарушить его не может. Должен признаться, весьма удобно и выгодно иметь дело с противником, которому свойственны столь высокие принципы. Думаю, я смогу вознаградить ее благородство и дать возможность отыграться на тебе.
Хэн сделал жалкую попытку разорвать веревку, крепко стягивающую руки. Дохлый номер!
- Борьба на равных, нечего сказать, - едко заметил Хэн. - Селонианка против человека, да еще со связанными за спиной руками!
- Мне хочется развлечься, Хэн, а не вести честную игру, - рассмеялся кузен. Обратившись к четырем громилам, которые встали по четырем углам платформы, Сал-Соло указал рукой на пол и приказал: - Стреляйте!
Нацелясь в центральную часть пола, все четверо одновременно открыли огонь из бластеров.
Над каменными плитами взвилось облако огня. Жар ударил в лицо. Соло испуганно отпрянул. В лицо и руки впились крохотные частицы бетонной пыли. Острая боль пронзила все тело. Наполовину ослепший и оглохший, Хэн невероятным скачком убрался из зоны обстрела.
- Если не будете стараться, мои солдаты снова откроют огонь. По вам обоим. Советую драться по-настоящему, без дураков.
Хэн замотал головой и заморгал глазами, пытаясь прийти в норму. Когда в тебя бьют из бластеров в упор, самочувствие явно не улучшается!
- Как же я стану драться по-настоящему, если у меня связаны руки? -прохрипел он.
Тракен засмеялся.
- Все тебе разжуй да объясни. И сам прояви смекалку!
Хэну наконец удалось немного проморгаться, чтобы разглядеть Дракмус. По всему видно, что селонианка готова задать ему взбучку. Она открыла рот, обнажив острые, как иглы, зубы.
Единственное, что могло помочь Хэну, это внезапность нападения. Надо действовать! Завопив что есть мочи, он ринулся прямо на противника, по-бычьи склонив голову. Атака застала Дракмус врасплох, и Хэну удалось нанести селонианке ощутимый удар в живот. Такой толчок наверняка свалил бы человека, но Дракмус удалось упереться хвостом в пол и устоять на ногах. В ответ она влепила Хэну увесистую плюху по голове. Удар получился скользящим, но достаточно сильным, чтобы человек растянулся на полу.
Больно ударившись левым плечом о край возвышения, Хэн весьма быстро очухался и успел метнуться вправо, избежав очередного удара ребром ладони по горлу.
В следующую долю секунды Хэн понял, что может доверять селонианке, во всяком случае отчасти. Он заметил, что, перед тем как ударить его, самка убрала свои когти.
Ока втягивает когти. Вот здорово! Иначе она дважды разодрала бы Хэну всю физиономию. Дракмус вела честную игру и, вероятно, будет продолжать до тех пор, пока ей не придется убить Хэна, чтобы не быть убитой самой громилами Тракена. Придется проиграть ей, причем сделать это убедительным образом. Хэну это большого труда не составит. Тем более что обе руки у него связаны. Во всяком случае надо постараться. Хэн потянул за веревку, но тотчас понял, что крепкие путы не разорвать. Он ловко избежал очередного выпада слева, но зато пропустил ощутимый тычок прямо в грудь. От такого удара загнулся бы и самый тренированный боец.
Хэн грохнулся на пол, сильно припечатавшись спиной о бетонные плиты. Правда, он сумел чуть-чуть самортизировать падение, подставив связанные сзади руки и защитив затылок.
Не успел Хэн толком оправиться от удара, как Дракмус снова ринулась в бой. Не то по счастливой случайности, не то благодаря мгновенной реакции Дракмус, Хэн чудом избежал новой плюхи, откатившись влево, в то время как селонианка кинулась вправо.
Затем Соло вновь вскочил на ноги. И тут же чуть опять не слетел с катушек. Похоже, после не очень изящного пируэта на пол он растянул лодыжку. Проклятье, только этого не хватало! Впрочем, травму можно использовать...
Вполголоса выбранившись, Хэн заковылял в дальний угол площадки со всей скоростью, на какую был способен. Правый глаз уже начал заплывать, из носа капала красная юшка. Если это называется "не получить тяжелых увечий", как обещала Дракмус, на что же она способна, когда разозлится по-настоящему и перестанет валять дурака? Придется положситься на ее слово. Загадывать тут тяжело. Или она войдет во вкус, осерчает на Хэна и прикончит, или же сменит гнев на милость...
Круто повернувшись, Дракмус двинулась к Хэну мягкой танцующей походкой опытного бойца. Руки расставлены, хвост свирепо раскачивается взад и вперед. Бандиты, стоявшие по обеим сторонам узилища, свистели, подбадривая соперников, сыпали отборными ругательствами. Становилось душно, в камере словно бы стало чуть темнее. Хэн помотал головой, пытаясь хоть немного сосредоточиться, но тотчас пожалел об этом: головокружение усилилось.
Долго ему не продержаться.
Надо кончать эту бодягу. И как можно раньше, сдаться, но не без борьбы. Пусть Тракен порадуется представлению. Хэн знал, что родственничек, по крайней мере в прежние времена, остался бы страшно доволен, если б Дракмус послала Хэна в глубокий нокаут. Он почувствовал бы себя обманутым, если б Хэн просто потерял сознание, оставшись лежать неподвижной грудой. Но именно так и произойдет, если он будет продолжать валяться. А Хэн не хотел разочаровывать своего родича. В особенности когда у того под рукой бластер и подходящая мишень, чтобы дать выход разочарованию. Хэн думал, что нужен Тракену живым, но был не настолько в этом уверен, чтобы рисковать жизнью. Кроме того, меткий выстрел из бластера может изувечить человека, оставив его в то же время в живых.
Надо продолжать драться. Хэн, пошатываясь, мотнулся вправо. Дракмус не спеша двигалась по кругу, ожидая подходящего момента для атаки. Хэн снова рванул путы - скорее всего от отчаяния, чем надеясь на удачу. И с изумлением убедился, что веревки лопнули.
Скорее всего, когда Хэн навернулся после тычка селонианки, веревочные узлы задели какой-нибудь острый угол бетонной плиты. А может, в экстремальной ситуации силы у Хэна удесятерились. Впрочем, детали значения не имели. Теперь руки у него свободны. Приняв боевую стойку, Хэн двинулся к Дракмус.
Та удивилась не меньше Хэна, увидев, что руки у него свободны. Она попятилась, увеличив расстояние между собой и противником. Селонианка огрызнулась. Послышался звук, полный гнева и разочарования, и Хэн понял, что игра окончена: селонианка шутить теперь не станет. Возможно, убивать Хэна она не захочет, но в том, что она намерена измочалить его, сомневаться не приходится.
Ну что ж, пусть попытается. Преимущество по-прежнему на стороне могучей самки, однако у Хэна теперь появился хоть какой-то шанс постоять за себя. Он сделал ложный выпад влево, потом еще раз, затем ушел вправо, после чего, соединив руки в замок, кинулся вперед, нацелившись в солнечное сплетение селонианки. В последний момент он вспомнил, что надо ударить чуть выше, ведь перед ним сейчас не человек. Хэн наверняка свалил бы обычного бойца, но в этот раз удар не достиг цели. Дракмус молниеносно отступила назад, и Хэн с трудом устоял на ногах, по инерции пролетев вперед. Самка резко присела, и тут-то Хэн сумел подловить ее на прием. Прямой выпад угодил точно в подбородок селонианки - это место у самок весьма чувствительно к ударам. Хэн вознамерился добавить ребром ладони по шее, но тут же спохватился, разумно ли это делать.
Судя по гримасе боли, удар пришелся Дракмус действительно не по вкусу. И привел самку в дикую ярость. Острые клыки щелкнули в каком-то сантиметре от руки Хэна. Несмотря на жалкие попытки увернуться, твердый, как железо, кулак угодил человеку прямо в грудь. Попади он в живот, Хэн отрубился бы минуты на две, но удар пришелся слишком высоко. Как бы то ни было, Хэн снова шлепнулся на пол.
Сморщившись от жуткой боли, Хэн долго стоял на карачках, не в силах подняться. Ему казалось, что все ребра превратились в пыль - и он теперь всю жизнь будет передвигаться на манер слизня.
Размахивая хвостом, Дракмус оскалила зубы, однако не попыталась разорвать Хэну горло или выцарапать когтями глаза. Она по-прежнему держала себя в известных рамках, хотя уже начинала терять терпение. Хэн в отчаянии осознал: опасная игра слишком затянулась, могучая самка в любую секунду утратит над собой контроль и превратит Хэна в свежий бифштекс.
- Работай хвостом, дура! - завопил он по-селониански. - Шлепни меня хорошенько!
Огонек безумия, кажется, погас в ее глазах, селонианка изумленно посмотрела на человека, словно видела его впервые. Добрый знак. Возможно, слова дошли до нее, хотя до конца Хэн не был в этом уверен. Метнувшись к противнику, селонианка снова щелкнула зубами, но Хэн, словно кузнечик, отскочил, поднялся на ноги и нырнул влево. Он, конечно, сам раззадорил яростную самку, чтобы она перешла в наступление, но теперь не сразу уяснил происходящее. Дракмус мгновенно развернулась на одной ноге и встала к противнику хвостом. В следующий миг она ударила человека точно по темени.
Хэн сначала присел, потом попятился, выпучив глаза, назад и рухнул перед самым троном ненавистного кузена. Мир вокруг начал тускнеть, однако Хэн успел заметить довольную ухмылку на лице Тракена, лице, так похожем на его собственное, только искаженном злобной садистской гримасой.
Хэн был рад, что теряет сознание и теперь не скоро еще увидит эту мерзкую рожу.

Глава 2. РАЗОРВАННАЯ ТКАНЬ

Пилот "Госпожи Удачи" выключил гипердвигатели, и корабль вошел в нормальное пространство в секторе Корусканта. Посмотрев на экран бортового компьютера, Ландо-калриссит удовлетворенно кивнул.
- То, что доктор прописал! - проговорил он. - Служба управления полетами Корусканта дает добро.
- Вот и хорошо, - отозвался Люк. - Чем раньше доберемся домой, тем лучше.
- Может, попытаться связаться с флотским начальством прямо с борта? - предложил Ландо. - Зачем терять время понапрасну?
- Не стоит, - покачал головой Скайвокер. - Мы имеем дело с какой-то крупной и могущественной организацией. Можно предположить, что такая организация, которая способна изолировать от внешнего мира Кореллианскую систему, в состоянии прослушивать все переговоры. Даже на секретных каналах. Нет, надо действовать наверняка и никому ничего не сообщать, пока не встретимся с нашими людьми с глазу на глаз.
- Может, ты и прав, - согласился калриссит. - Во всяком случае ты прав, полагая, что мы столкнулись с серьезными ребятами.
Действительно, какие-то неведомые силы окружили гравитационными полями всю систему Кореллианы. Чьи-то мощнейшие генераторы вырабатывали жесткие поля, до безобразия искажая линии массы реального пространства. Ни один гиперпривод не мог работать в жестком гравитационном поле. Ни одно космическое судно, очутившись в этом поле, не могло совершить субсветовой прыжок. Любой корабль, идущий в гиперпространстве, если попадал в зону вражеских полей, тут же выдавливался в нормальное пространство. Люк и Ландо обнаружили эту зловещую паутину, выскочив неожиданно из гиперпространства. Их корабль лишь чуть-чуть задел границу жестких полей, поэтому обошлось без серьезных поломок. Иначе перелет к Кореллиане через реальное пространство отнял бы в лучшем случае несколько месяцев.
Никому прежде не удавалось создать поля даже в одну сотую той мощности, какой достиг гравитационный щит Кореллианской системы. Даже если бы Ландо и Люк не располагали иной информацией, одного факта существования подобного щита вполне достаточно, чтобы забить тревогу.
Кстати, для беспокойства имелись и другие причины. На Кореллиану отправилась Лея Органа Соло, глава Новой Республики, а с недавнего времени из этого сектора начали поступать тревожные сообщения.
Что-то необходимо предпринять - это ясно, но что именно? Кореллианская система изолирована от внешних миров, способа, чтобы быстро добраться туда, не существует. Ребята, соорудившие гравитационный капкан, без сомнения, располагают достаточным временем, чтобы натворить бед и порезвиться всласть.
Что же касается лично Ландо, то у него были свои, личного порядка, заботы: госпожа Тендра Ризант с планеты Сакоррия. Всего несколько дней назад Ландо впервые с ней познакомился и тут же понял, что она - женщина необыкновенная и может занять важное место в его жизни.
Но по иронии судьбы калриссит отправился в путешествовать по Галактике в поисках богатой невесты, а встретил женщину, которая заставила его забыть о богатстве. Во всяком случае на какое-то время.
В данный момент Ландо сожалел о вынужденной разлуке с Тендрой и предстоящем перелете на Кореллиану. Тендра прекрасно знала об этом путешествии. Рано или поздно - скорее всего рано - обитатели Сакоррии узнают о ловушке, устроенной неизвестными проходимцами. Слух об изоляции Кореллианы наверняка дойдет и до Тендры. Она встревожится и кинется что-нибудь предпринимать. Она не из тех, кто в минуту опасности сидит сложа руки. Как пить дать, поднимет переполох, развернет бурную деятельность, но что именно, ведомо одним небесам. Подобные мысли просто сводили с ума, казалось, уже привыкшего ко всему калриссита.
Даже если Тендра останется дома и не будет дергаться, то все равно возникнут какие-нибудь проблемы. Ведь, по ее словам, и на Сакоррии не все спокойно. Ведь планета носит статус "пограничной", получив такое наименование потому, что находится на внешней границе Кореллианского сектора - как в физическом, так и в политическом смысле.
Как и на Кореллиане, на Сакоррии живут представители трех рас - люди, дроллы и селониане. Планетой управляет Триада - таинственный триумвират, состоящий из самовыдвиженцев - представителей трех рас. Уже этого вполне достаточно, чтобы Ландо заработал головную боль. Он по собственному опыту знал: олигархия - не самая рациональная или устойчивая форма правления.
Когда же он со Скайвокером побывал на Сакоррии, то убедился: налицо явные признаки шовинизма. Их буквально вышвырнули с планеты.
Ландо еще раз проверил дисплеи на пульте, затем посмотрел на Скайвокера, сидевшего в кресле второго пилота.
- Как ты полагаешь, Люк, - обратился он к другу, - наши неприятности на Сакоррии каким-то образом связаны с гравитационной ловушкой?
Люк взглянул на калриссита и нахмурился.
- Почему ты так думаешь? - поинтересовался он.
. - Видишь ли, с одной планеты нас вышвырнули, а на другой сгенерировали огромной силы поле, чтобы не пропустить нас.
- Чего это тебе взбрело в голову, приятель? - опешил Люк. - Создать гравитационное поле огромной мощности ради того, чтобы не пустить нас на Кореллиану? Я знал, что ты очень высокого мнения о себе, Ландо, только не надо заноситься.
- Я вовсе не утверждаю, что паутину раскинули только для того, чтобы мы не проникли на планету, - возразил Ландо. - Я действительно мелкая сошка. Ты - совсем другое дело. Ты - Мастер Джедай. Потому-то я и прихватил тебя с собой. Чтоб пыль пустить в глаза здешним парням. Может быть, кореллианцам попало в глаза слишком уж много пыли? Да мало ли у них причин убрать тебя с дороги. Те, кто любит помутить воду, не желают, как правило, видеть тебя рядом. Думаю, не в первый раз кто-то пускается во все тяжкие, лишь бы ты держался от него подальше.
- Может, и так, - проронил Люк, не вполне убежденный словами приятеля. - И все равно, по-моему, этот "кто-то" чересчур уж перестарался. Кроме того, мало кому было известно, что мы собираемся заглянуть на Кореллиану. Я сам об этом не знал до последнего момента, пока мы не стартовали с Корусканта.
- Типы, которые вышибли нас с Сакоррии, могли сообразить, куда мы навострим лыжи. Чтобы установить это наверняка, у них в распоряжении была уйма способов. - Ткнув большим пальцем в сторону кают-компании, где находились Арту и Трипио, Ландо продолжал: - Им не надо было особенно и стараться, следовало лишь настроить златошкурого на разговорную волну, и через полминуты этим господам стала бы известна вся наша подноготная.
- Я слышал вашу последнюю фразу и должен опротестовать, - послышался из интеркома голос Трипио. - Я всегда сдержан при общении с посторонними.
- Отключись и перестань шпионить, ты, болтливая кастрюля с запчастями, - оборвал Ландо дройда.
- Я должен выразить протест...
- Незачем подслушивать, Трипио, - вмешался Люк, не дав тому закончить фразу. - Пусть Арту готовится к посадке. Скоро будем дома, на Корусканте. - Протянув руку, он отключил питание интеркома.
- Трипио подсказал мне одну мысль,- проговорил Ландо. - Если бы сакоррианцы захотели выяснить, куда мы полетим, они смогли бы сделать это без труда.
- А кто в этом сомневается, - отозвался Джедай. - Однако этот щит неимоверно крепок. Подумать только! Потратить чудовищную массу энергии, времени и сил! Сколько инженерной мысли понадобилось для того, чтобы наладить и запустить генераторы. Это тебе не какое-нибудь защитное устройство, которое можно включить, когда захочешь оградить себя от незваного гостя. Существуют не столь сложные способы изоляции опасных посетителей, даже если это Мастер Джедай. Тем же сакоррианцам ничего не стоило бросить нас в тюрьму, пристрелить или же подложить бомбу в корабль.
- Наверное, ты прав, - согласился Ландо.- И все-таки, даже если гравитационные поля на Кореллиане включены не затем, чтобы избавиться от нас, связь между ужесточением режима на Сакоррии и странными событиями в Кореллианской системе все-таки существует. По крайней мере, мне так кажется...
- В твоих словах есть зерно истины, - проронил Люк. - Но у меня такое чувство, что если мы и узнаем об этом, то очень не скоро.
"Госпожа Удача" продолжала свой полет.

После мягкой посадки на Корускант приятелей ожидал небольшой сюрприз. Они увидели целую делегацию встречающих. Обычных служащих космопорта нигде не было видно. Вместо них маячили двое крепких мужчин и одна женщина в форме разведслужбы Новой Республики.
- Ничего себе теплый прием, - заметил калриссит при виде старшего гэбиста, шагнувшего в его сторону. - Очень напоминает поведение таможенников, которые задержали меня в прошлый раз за контрабанду.
- Мастер Скайвокер, капитан Ландо, приветствую вас обоих, - произнес офицер. Это был еще молодой человек с бледноватым, и несколько полным лицом. У него был такой вид, словно он давно страдает бессонницей. - Я капитан Шоволтер, служба разведки. Вы оба должны срочно прибыть для важной беседы. Будьте любезны отправиться с нами.
- А если нам не хочется быть любезными? - спросил Ландо. Он давно уже оставил беспокойную стезю контрабандиста, однако старые инстинкты были все еще сильны. Смешно ведь доверять полицейским, которые велят куда-то пройти...
Шоволтер вздохнул и с усталым видом посмотрел на болтуна:
- Тогда мы возьмем вас силой и увезем, чтобы вы помалкивали. А потом подумаем, что с вами делать - арестовать или же просто задержать. Ну так как, поедете сами или будете чушь молоть?
- А в чем дело? - удивился Ландо.
- Этого я не могу сказать, - отозвался гэ-бист. - Думаю, и сами сообразите, что к чему.
- Кореллиана, - проговорил Люк.
- Мне приказано ничего не сообщать вам, - вяло улыбнулся Шоволтер. - Но, вижу, вы и сами догадливые ребята. Ну что, едем или как?
- Едем, - ответил Люк. - Не возражаете, если захватим с собой дройдов? Один из них хранит в памяти кое-какие важные сведения.
- Чем больше компания, тем веселей, - невозмутимо изрек гэбист.
- Этого еще не хватало;- бурчал Ландо, шагая рядом с дройдами вслед за Шоволтером по направлению к вертоплану. - А я-то думал, что наконец-то избавлюсь от этих консервных банок.
Засмеявшись, Люк хлопнул приятеля по спине.
- Похоже, тебе придется побыть вместе с нами еще какое-то время.
После того как все уселись, вертоплан взмыл вверх. Шоволтер вместе с Люком, Ландо и обоими дройдами разместился в заднем салоне, два других офицера заняли места впереди.
Окна машины тотчас стали матовыми. Зачем это нужно - то ли затем, чтобы посторонние не видели пассажиров, то ли затем, чтобы арестованные не знали, куда их везут, - Люк так и не понял. Если гэбисты хотели оставить в тайне маршрут, то они напрасно старались. Люку незачем смотреть в окно, чтобы определить направление. Джедаю даже не нужно особо напрягаться, чтобы определить: везут их к башням Дворца, хотя и окружной дорогой. Что ж, в этом нет ничего удивительного.
Откинувшись на спинку сиденья, Люк решил не терять напрасно время и обдумать создавшееся положение. Очевидно, кому-то на Корусканте стало известно о событиях на Кореллиане. Но Шоволтер явно не собирался рассказывать, в чем дело и куда приятелей везут. До посадки на Корускант никакого приглашения на таинственную "беседу" они не получали. Наверняка правительство планеты обеспокоено, что оппозиция - кто бы ее ни представлял, - возможно, прослушивает секретные каналы связи.
И уж если тревожатся даже здесь, дома, то действительно произошло нечто серьезное.
Машина замедлила скорость, звук рассекаемого воздуха несколько изменился. Внутреннее чувство подсказало Люку: аппарат влетел внутрь Дворца через один из шлюзов, расположенных на верхнем этаже. Это уже переходит всякие границы! Совершенно очевидно, что к вопросу секретности тут относятся с особой тщательностью.
Легкий толчок, и аппарат замер. Открылась дверь. Люк с Ландо спустились в незнакомый ангар. Шоволтер шел чуть позади, двое остальных офицеров остались в вертоплане и наблюдали за тем, как Люк, Ландо и оба дройда двигаются к турболифту.
Едва группа вошла в лифт, двери закрылись, хотя никто не нажимал ни на какую кнопку. К изумлению Скайвокера, кабина двинулась вниз. Он обменялся взглядами с Ландо. Кажется, калриссит кое о чем догадался. Направление "вверх" во Дворце обозначало высокий статус. Торжества, важные встречи, роскошные приемы - все это происходило на верхних этажах гигантского здания. "Вниз" соответствовало изменению статуса в противоположном направлении. Сколько-нибудь значительные лица смотрели в буквальном смысле сверху вниз на тех, кто обитал на нижних этажах. Тех же, кто пребывал под землей, открыто презирали.
Однако, помимо того, что направление "вниз" весьма не престижно, оно еще и подразумевало высшую степень секретности. В подземных ярусах скрывалось множество забытых помещений и тайных укромных местечек. Туда никто не мог бросить гранату, пустить ракету или приладить подслушивающее устройство. Если помещение в полукилометре от поверхности земли, это исключено. Люк знал, где живут состоятельные и могущественные граждане Корусканта. Однако ведомо ему было и то, в каких ужасающих условиях ютятся жители подземелий. Дело, видно, предстоит жаркое, если власти предержащие прячутся, как крысы, по подвалам.
- Куда это мы направляемся? - спросил Скайвокер.
- В изолятор разведслужбы, - сказал Шоволтер. - Попадем туда с черного хода. Согласно правилам каждый участник встречи должен прибыть отдельно, если это возможно. Чтобы у оппозиции не возникло никаких подозрений. Плохо, конечно, что прямые пути в изолятор уже использовались.
- О чем тут идет речь, объясните. Какой еще "прямой путь"?
- Один из них - турболифт. Он доставит вас прямо в изолятор. Второй - тайный боковой коридор. Давно забытая ветка рабочего туннеля, который сейчас интенсивно эксплуатируется. Нам же придется использовать черный ход. Скажем так: этот путь никогда не станет приманкой для посторонних.
Ландо поднял брови, но ничего не сказал.
Люк попытался определить скорость спуска кабины. Насколько он мог судить, они находились по крайней мере в восьмистах метрах ниже ангара. Наконец лифт остановился. Дверь открылась не сразу. Шоволтер достал табельный бластер, которыми оснащены все сотрудники безопасности Новой Республики. У Люка на долю секунды появилась мысль: они в западне. Но в поведении офицера он не ощутил ни злонамеренности, ни подвоха. А слова Шоволтера и вовсе его успокоили:
- Капитан Ландо, Мастер Скайвокер, я полагаю, что вы оба вооружены. Попрошу достать оружие, прежде чем мы откроем дверь.
- Ну разумеется, - отозвался Ландо, доставая свой бластер. - Кстати, не скажете зачем?
- Местная фауна, - ответил Шоволтер.
- Ах ты гром небесный! - воскликнул Трипио. - Дикие звери? Здесь?
- Совершенно верно, - сказал гэбист.
- Ну конечно, - произнес Люк. - Нечего и удивляться.
Великий Город возведен сотни лет назад, в столицу Империи доставляли великое множество самых экзотических и диковинных животных. Привозили их с разной целью. Одни становились домашними питомцами, другие шли в пищу, третьи попадали в зверинцы. За тысячелетия многие представители инопланетной фауны давно уже выбрались на волю, одичали, а затем в результате эволюции видоизменились и приспособились к местным условиям.

1 Следующая страница


Смертельная схватка 2

Великий Город был сущим кладезем съестных припасов для чужаков-изгоев - главным образом в виде отходов на свалках. Тем же, кто забрался под землю, пришлось разработать целую экосистему. Ходили слухи - Люк знал об этом, - что некоторые дикие звери, обитающие в городских подземельях, произошли от далеких разумных предков. Нет числа легендам, бытующим среди обывателей, - легендам о зомби. Эти свирепые существа были когда-то злосчастными туристами или солдатами. Их предки заблудились в подземных лабиринтах тысячи лет назад.
- Ну а здесь-то что за нечисть водится? - поинтересовался Ландо.
- Мы называем их коридорными вурдалаками, - ответил офицер. - Что они представляют собой на самом деле, мы не знаем. Известно лишь одно - они постоянно голодны. Отвратительные четвероногие твари ростом по колено человеку. По-видимому, это млекопитающие, но лишены шерсти, у них мертвенно-бледная кожа. Они слепы, точнее, лишены глаз. Зато имеют большие уши и длинные зубы. Предполагается, что ориентируются они с помощью эхолокации. Об этом можно судить по высокотональным звукам, которые вурдалаки издают. Если рядом с ними появляется человек, действуют они быстро и точно. Так что будьте начеку.
- Мы пропали! - застонал Трипио, следом за ним печально присвистнул Арту.
- Да хватит вам ныть! - прикрикнул на дройдов Люк.
- Вот именно, расслабьтесь, - поддержал друга Ландо, затем буркнул-: - Ничего себе домашние питомцы. - Проверив, заряжен ли бластер, он добавил: - Я готов.
Люк отстегнул с пояса Огненный Меч.
- Готов, - проговорил Скайвокер.
- Ну вот и хорошо, - сказал Шоволтер. - В коридорах свет горит, так что мы их увидим. Наши шансы более или менее равны. Не хотел бы я встретиться с такими "красавцами" в темноте, это уж точно. Сейчас мы выйдем из лифта, пройдем метров пятьдесят по коридору, повернем налево и еще раз налево. Затем надо пройти двадцать метров прямо и спуститься по стальному пандусу на этаж ниже. Этот дройд сумеет преодолеть пандус на своих колесиках?
Арту возмущенно пискнул.
- Вполне, - улыбнулся Люк. - Он сумеет преодолеть любое препятствие.
- Будем надеяться, - с некоторым сомнением в голосе проговорил гэбист. - Только смотрите под ноги или под колеса - у кого что. Коридор допотопный, и пол в нем - не ахти. Особенно будьте внимательны в нижней части пандуса. Это излюбленное местечко для упырей. Как только спустимся с пандуса, тотчас окажемся перед большой бронированной дверью. Она находится метрах в десяти от подошвы пандуса. На двери кодовый замок. Если вы прикроете меня, пока я буду набирать код, буду весьма признателен. Похоже, упыри любят нападать в тот момент, когда человек возится с замком.
- У меня пустяковый вопрос, - проговорил Ландо.
- Да, слушаю, - отозвался Шоволтер.
- Если коридорные упыри такие злобные, какими вы их описываете, почему бы вам не выгнать их из этой части туннеля, а потом запереть все входы?
Шоволтер неприятно засмеялся.
- Вижу, я недостаточно ясно выразился. Нас устраивает их присутствие. Они являются частью системы безопасности. Так что без особой необходимости не стреляйте в них.
- Я вас что-то не понимаю,- признался Ландо.
- Все очень просто, - стал объяснять страж безопасности. - После того как мы входим в изолятор, свет выключается. Так что всякий, кому вздумается шпионить за нами, пожалеет, что сунулся сюда.
- Выходит, рассказы о методах вашей конторы недалеки от истины? А вы еще удивляетесь, почему к вам на службу и калачом не заманишь, - заметил Ландо.
- Все может быть, - усмехнулся Шоволтер. - Будьте наготове.
Повернувшись к дверям, он поднял оружие и проговорил, ни к кому вроде бы не обращаясь:
- Все в порядке, Берлеман. Открывайте двери.
Очевидно, турболифт имел дистанционное управление. Двери раздвинулись, и Шоволтер очутился в огромном мрачном коридоре, прорубленном когда-то в материковой породе. Помещение освещали лишь лампа турболифта да маленькие пыльные плафоны, укрепленные под потолком.
Двери закрылись, и в коридоре стало вдвое темнее.
Оглядываться по сторонам было некогда. Шоволтер быстрым шагом двинулся по направлению к боковому коридору, держа бластер наготове. По узкой каменной трубе группа двигалась гуськом: Шоволтер впереди, за ним Ландо, сопровождаемый дройдами. Шествие замыкал Люк.
Высеченные в буром камне стены были осклизлые, мокрые, по ним струилась какая-то липкая жидкость. Слышалось, как она капает на пол. Было холодно, изо рта при дыхании вырывался пар.
В коридоре, где с трудом могли разойтись двое взрослых мужчин, царил полумрак. Потолок, к которому были привинчены светильники, низок, пол, некогда, еще во времена Старой Республики, гладкий и отполированный, теперь выщерблен, покрыт трещинами и лужами вонючей жижи, стекавшей с верхних этажей Дворца в течение многих поколений.
- Клянусь небесами! - проговорил Трипио. - Место просто ужасное. Нам наверняка конец!
- Не бери в голову, Трипио, - успокоил его Люк. - Мы бывали в местах и похуже.
- Судя по тому, где мы побывали, Мастер Люк, утешение невелико, - отозвался дройд. - Не понимаю, зачем кому-то понадобилось привести нас в такую непотребную дыру.
Люк вынужден был признать, что Трипио прав. Этот зловонный туннель - место, вредное для здоровья. Используя свои способности, он попытался определить, есть ли в коридоре те чудища, о которых рассказывал Шоволтер, но оказалось, что это бесполезно. Заброшенные недра Дворца служили прибежищем для мириад живых существ, и Джедаю трудно было определить, где именно прячутся знаменитые упыри.
Но едва Шоволтер приблизился к первой развилке, намереваясь повернуть налево, Люк тотчас почувствовал присутствие нечисти.
И в тот же миг упыри отчаянно завизжали. Причем звуки доносились спереди. Посмотрев на Шоволтера и Ландо, Люк увидел страх у них в глазах и понял, что такой же взгляд и у него самого. Визг не смолкал, отражаясь от стен коридора. Люк напомнил себе, что это всего лишь сигнал одного хищника другому. И все равно от кошмарных звуков стыла кровь в жилах. Логически рассуждая, вопли эти столь же естественны, как чириканье птицы или скрип летучей мыши. Но для человеческого слуха они были древними, как мир, криками страха, ненависти, растерянности, боли.
Отпрянув от развилки, Шоволтер прижался спиной к скользкой стене.
- Мастер Скайвокер! - воскликнул он, пытаясь перекричать страшный гвалт. - Не соизволите ли вы зажечь свой Меч и оглянуться... Они любят нападать сразу...
Тут вопли послышались и сзади, так что необходимости пояснять не было.
Люк зажег Меч и занял оборонительную стойку. На вопли впереди он не стал обращать внимания. Пусть это беспокоит Шоволтера и Ландо. Он попытался сосредоточить все внимание на том, что происходит позади него, там, в полумраке возле турболифта.
Визг прекратился так же внезапно, как и начался. В этот миг Люк уловил какое-то движение, почти неразличимое в полутьме. Потом мелькнул еще один силуэт. И еще.
- Гости приближаются! - крикнул он.
И явственно рассмотрел трех хищников. Они стояли у входа в коридор. Выглядели они точь-в-точь, как описал их гэбист. Ростом в метр, обычное строение четвероногого животного, длинное, поджарое, мускулистое туловище, длинные ноги. Видно, хорошо умеют бегать и прыгать. Большие остроконечные уши, постоянно раскачивающиеся взад и вперед независимо друг от друга, как бы настраиваясь на тот или иной звук. Безглазые головы, длинные рыла, непрестанно подергивающиеся усы. Видно, обоняние у этих тварей столь же развито, как и слух. Все три хищника молча стояли, разинув пасти. Люк кинул через плечо, обращаясь к дройдам:
- Трипио, Арту, вы что-нибудь слышите в ультразвуке?
- Ну конечно, Мастер Люк. Похоже на то, что сигналами обмениваются существа, которые находятся перед вами. Они похожи на визг, который мы слышали, только частота гораздо выше. - Арту выдал длинную трель, а Трипио перевел. - Силы небесные! Арту сообщает, что они направляют ультразвуковые сигналы прямо на нас. Он полагает, что упыри проверяют наше внутреннее строение. Решают, кого из нас можно съесть!
- Тогда тебе нечего беспокоиться, Трипио, - заверил его Люк. - Думаю, металлический дройд придется им не по вкусу.
- И то правда, - облегченно вздохнул Трипио. - Это меня вполне устраивает.
- Рад слышать это, - буркнул Скайвокер. - Ландо! Капитан Шоволтер! - крикнул он. - Расскажите, что там у вас происходит.
- Мы их не видим, но они где-то здесь.
- Постойте минутку! - продолжал Люк. Используя силу Джедая, он стал прощупывать сознание затаившихся вурдалаков. Это были духи злобы, лукавства и ярости. Теперь он понял, как опознавать сознание упыря. Направив поток Силы в глубь туннеля за спиной, он обнаружил присутствие упырей и там. В темных лабиринтах обитало множество всевозможных созданий, но Люк научился распознавать самых жестоких и опасных.
- Там еще трое! - воскликнул он. Три голодные твари находились совсем рядом, но этажом ниже. - Если я правильно ориентируюсь, то они находятся у основания пандуса, о котором вы говорили. Сейчас что-нибудь предпримем.
- О чем это вы там толкуете? - спросил Шоволтер.
- Тише! - оборвал его Ландо. - Не мешайте человеку работать.
Люк попытался как-то воздействовать на сознание упырей, подбирающихся с тыла. Он и без предупреждения гэбиста не стал бы их убивать. С такими существами, наделенными прямолинейным и быстрым умом, надо не хитрить, не ходить вокруг да около. Бывает, что простое решение - самое надежное. Нащупав слабое место в их сознании, Люк послал мощный импульс, вызывающий страх.
Не успел Скайвокер убедиться в том, что старания не напрасны, как упырей словно ветром сдуло. Люк чуть расслабился, но бдительности не утратил. Даже если напугать зверей нетрудно, они, несомненно, скоро придут в себя и снова вернутся.
- Я прогнал непрошенных гостей, - проговорил Джедай. - Арту, следи за нашим тылом и дай знать, если что-нибудь заметишь. Ландо, ты тоже поглядывай назад. А я пройду чуть дальше.
- Хорошо, Люк, - отозвался калриссит. Арту тоже утвердительно просвистел в ответ.
Люк протиснулся между Ландо и дройдами и направился к развилке, где, по-прежнему прижимаясь спиной к стене, стоял Шоволтер.
- Мне нужно выяснить, кончается ли этот коридор тупиком, - сказал Скайвокер.
- Так оно и есть, - ответил Шоволтер. - По крайней мере насколько нам это известно. В конце коридора завал. Скорей всего, обвалилась часть верхнего яруса. Там всюду трещины и расселины. Мы замуровали все лишние проходы, но полной уверенности, что коридор изолирован, у нас нет. Вполне возможно, упыри или какое-нибудь другое зверье вновь вскрыли старые лазы. Для людей там действительно тупик.
- Только не для упырей, - пробубнил Люк.
Если коридор действительно кончается тупиком, то прогнать чудовищ, -просто напугав, вряд ли удастся. Когда хищника припрут к стене, он отчаянно сражается, лишь бы выбраться на волю. Одного взгляда на упырей достаточно, чтобы понять: при большом желании они могут изрядно попортить нервы. Придется искать какой-то другой выход.
- Стойте здесь и прикрывайте меня сзади, - обратился он к Шоволтеру. - Хочу кое-что попробовать.
Шоволтер заворчал было, протестуя, но-потом умолк. Обогнув гэбиста, Скайвокер свернул на развилке, затем еще раз. В этом месте туннель стал круто опускаться вниз. Люк снова запалил Меч. Послышался знакомый гул, появилось свечение вокруг клинка.
Скайвокер стал спускаться по пандусу в мрачный туннель. Он еще не решил окончательно, что предпримет, но знал одно: без необходимости никого убивать не станет. Он прощупал сознание трех вурдалаков, поджидавших внизу. Отыскать их легко. Это три сгустка нервной энергии - ловкие, прожорливые звери, в любую минуту готовые напасть или убежать. Достаточно малейшего пустяка, чтобы заставить их в страхе отступить или же наброситься и беспощадно расправиться с жертвой. Нужно действовать осторожно. Крайне осторожно.
Скайвокер спустился к основанию пандуса, где начинался широкий коридор, имевший еще более неприглядный вид, чем верхний.
Прямо перед бронированной дверью расположились упыри. Слева виднелась груда обрушившихся камней. Бледные, словно призраки, с остроконечными ушами, разинутыми пастями, полными острых, как иглы, зубов, вурдалаки ждали добычу. Было ясно, что они отчетливо "видят" Люка с помощью эхолокации. Они наблюдали за каждым его движением. Когда Люк появился на площадке перед дверью, все трое отпрянули, а самый маленький и вертлявый упырь издал звук, похожий на нервный лай. Следом за ним завизжали, завыли и остальные. От потолка и стен эхом отзывался этот ужасающий гвалт.
- А ну-ка тихо, - проговорил Люк, двигаясь вправо от пандуса, так чтобы оказаться спиной к стене. При этом он старался придать своему голосу как можно более успокаивающие интонации. Упыри тявкали, лаяли, распаляя себя все больше и больше. Известно ли им, что их сородичи, находившиеся возле шахты турболифта, сбежали? Не оттого ли они так бесятся? А может, туннельные упыри вообще трусливы?
Люк попытался проникнуть в их сознание поглубже. Судя по всему, успокоить зверюг нельзя. Да и как иначе, если они родились в таких условиях, где в жуткой темноте подземелий не остается иного выбора, кроме как напасть или самому стать жертвой.
На полу Скайвокер заметил несколько обглоданных костей, по-видимому принадлежавших упырю. Зверь погиб совсем недавно на этом самом месте. Нет, тут человеку делать нечего! Надежды умиротворить вурдалаков никакой.
Правда, Джедай получил определенную информацию, изучив сознание и внешнее поведение хищников. Они не пытались отбежать в сторону завала, да у них и в мыслях такого не было. Возможно, животные поменьше могли пробраться через завал, но для упырей это был тупик. Единственно, куда они могли удрать, - это вверх по пандусу. Очутившись этажом выше, они ускользнут по любому из коридоров. И по пути наткнутся на Шоволтера и Ландо вместе с дройдами.
Джедаю не пристало по собственному капризу вторгаться в сознание живых существ.
Владеющий Силой делает это лишь в случае крайней необходимости. Именно такой случай и был сейчас. Люк проник еще глубже и узнал, что хотел. Чрезвычайно неохотно он взял сознание животных под жесткий контроль. Визг и лай стихли, звери замерли как вкопанные. Легким усилием Люк заставил их отойти от бронированной двери к груде обрушившейся породы. Неуклюже, с трудом передвигая лапы, упыри двинулись туда, куда им было приказано. Мысленно отогнав их на самый дальний край площадки, Люк заставил их остаться там.
Скайвокер знал, что в состоянии удерживать хищников в течение достаточно долгого времени. Однако ментальный контроль может нанести животным непоправимый ущерб, а возможно, и самому Джедаю. Упыри начнут противодействовать ему и наверняка свихнутся. Скайвокер чувствовал, как звери тщетно пытаются вырваться из-под железной хватки Джедая. Он чуть ослабил поток Силы, чтобы упыри смогли посвободнее двигаться и нормально воспринимать окружающую среду. Но, учуяв послабление, звери вновь принялись отчаянно сопротивляться.
- Капитан Шоволтер! Ландо! - закричал он. - Путь открыт, давайте сюда, да поживей!
- Бежим! - отозвался Ландо, и Скайвокер услышал, как люди и два дройда спускаются вниз.
Краешком глаза наблюдая за пандусом, Люк продолжал присматривать за упырями. Спустя мгновение появился Шоволтер. Заметив застывших на месте упырей, офицер замер в изумлении.
- Что за чертовщина! - воскликнул гэбист.
- Потом будешь расспрашивать! - оборвал его Люк. - Открывай дверь, да побыстрее.
- Конечно, - произнес Шоволтер и направился к кодовому замку. В этот момент послышался визг - на сей раз со стороны пандуса. Упыри, которых Люк внезапно обезвредил, с бешенством рвались из невидимых уз, визжа и щелкая зубами.
Шоволтер хотел, видно, что-то сказать, но передумал и стал поспешно набирать код.
По пандусу спускались оба дройда, следом за ними - Ландо, то и дело оглядывавшийся назад.
Люк слышал сигналы кодового замка, мгновение спустя послышался звук открываемых дверей.
Глянув в сторону, Скайвокер увидел, как нырнули в полуоткрытые двери Шоволтер и дройды. Помедлив, Ландо обернулся:
- Давай живей, Люк. Сюда направляются остальные твари.
Повторного приглашения Люку не потребовалось. По-прежнему держа Меч наготове, он посмотрел на застывших упырей и, пятясь, двинулся к бронированным дверям.
Как только он приблизился ко входу в изолятор, у основания пандуса появилась вторая стая упырей. Они визжали, гавкали, вовсю крутили ушами, отыскивая беглецов. Тут их внимание, прикованное к дверям, отвлекли застывшие на месте сородичи. Люк не стал ждать конца драмы и юркнул в проем, по-прежнему не выпуская Меч из рук.
Ландо нажал на выключатель, и двери с грохотом захлопнулись. Упыри вышли из-под контроля Силы Джедая. В мгновение ока они очутились возле бронированных дверей и с воплями принялись царапать когтями прочные стальные плиты.
Облегченно вздохнув, Скайвокер погасил Меч и снова прикрепил оружие к поясу.
- Да, такого приема я не ожидал.
- Совершенно согласен с вами, - прогудел Трипио. - Хотя мы и не подвергались опасности быть съеденными, но таких антисанитарных условий я еще никогда не видел.
- Придержи язык, златошкурый, - заворчал Ландо. - Примерно так говорят и те, кому не грозит опасность быть разобранным на винтики.
Сунув бластер в кобуру, он прислонился к бронированной стене.
- При всем моем уважении, капитан Шоволтер, заявляю: к черту все ваши предосторожности. Больше я в эту дверь не ходок.
- В ваших словах есть определенный смысл,- слегка кивнул гэбист. - Такими разъяренными наших маленьких помощников я еще никогда не видел. Однако кое-кто жаждет встретиться с вами. Прошу вас. Вот сюда.
- С тобой не соскучишься, Люк, - пробурчал Ландо. - Не успеешь отдышаться от одной забавы, как уже ожидает новая.
- Эй! Не забудь, кто меня втравил в это путешествие, - осадил его Скайвокер. - Пойдем-ка лучше выясним, кто там такой нетерпеливый нашелся!
Между бронированной дверью и изолятором находился тамбур наподобие корабельного шлюза. В конце тамбура виднелась еще одна бронированная дверь. Шоволтер набрал код на замке, дверь открылась, и глазам прибывших предстал удобный, оснащенный всем необходимым конференц-зал в виде буквы Г. Вход в него располагался в верхней, горизонтальной части.
- Так и знал, что ты без приключений никак не обойдешься, - послышался знакомый грубоватый голос.
Люк шагнул в конференц-зал и взглянул на длинный стол, занимавший середину помещения. Говоривший сидел на дальнем конце стола.
- Адмирал Акбар! - воскликнул Скайвокер. - Рад, что довелось снова с вами встретиться.
- Было бы лучше, если б эта встреча состоялась в более благоприятной обстановке, - раздался еще чей-то голос. Рядом с адмиралом встала Мон Мотма. Такое впечатление, будто она читает доклад, глядя через плечо Акбара.
- Рад видеть вас живой и здоровой, Мои Мотма. При любых обстоятельствах, - произнес Люк.
- Вижу, вы вняли советам и сопровождали моего хорошего друга Ландо-калриссита в его странствиях, - чуть улыбнулась Мои Мотма. Прошу вас обоих садиться. Капитан Шоволтер, будьте любезны, предложите нашим гостям чего-нибудь с дороги.
- Мне ничего не нужно, спасибо, - сказал Ландо.
- Мне тоже, - вторил ему Люк. - Путешествие по этим туннелям отбило у меня всякий аппетит. Слишком приятные там запахи. Прошу прощения, если и мы принесли с собой эти "ароматы".
- Пустяки, - отозвалась Мои Мотма. - Прошу вас, присаживайтесь.
Пришедшие опустились на стулья.
- Скажите, капитан, - обратилась Мон Мотма к Ландо. - Путешествие оказалось удачным?
- Вполне, Мон Мотма. Правда, скорее в личном плане, чем в смысле достижения финансовых выгод, - ответил калриссит. - К сожалению, нам пришлось прервать наше путешествие, причем довольно неожиданно, не успев добраться до Кореллианы.
- То есть как? - чересчур поспешно спросил адмирал Акбар. - Прошу вас, расскажите обо всем.
- Видите ли, мы достигли Сакоррии, но пробыли там меньше чем полдня, поскольку нам приказали убраться с планеты. Там началось что-то вроде кампании, направленной против чужаков. Мы пробыли там недостаточно долго, чтобы узнать об этом подробнее. Но Тендра - это местная жительница, с которой я, вернее, мы разговаривали, - полагает, будто на планете вот-вот разразится кризис.
- Может ли этот кризис быть каким-то образом связан с Кореллианой? - спросил Шоволтер.
- Думаю, это возможно, - ответил Ландо. - Выяснить это нам не удалось. Помешали гравитационные поля.
- Гравитационные поля вблизи Кореллианской системы? - удивился Акбар. - Почему никто из вас не сообщил об этом? Велика ли сила полей и где именно они проходят?
- Я намеревался известить об этом, но нам немного помешали, - спокойным тоном отозвался Ландо. - Вот почему мы так и не получили возможности выяснить, что творится в Кореллианской системе.
- Как же такое могло случиться? - удивился Акбар.
- Поля находятся не возле Кореллианы. Они окутывают всю систему, - объяснил Люк.
- Что? Это же невозможно! - воскликнул адмирал. - Такую мощность.никто не создаст.
- Я тоже так думал, - признался Ландо. - И тем не менее поле существует. Находясь приблизительно в двадцати световых часах от Кореллы, звезды Кореллианской системы, нас выбросило из гиперпространства. Поле не просто большое. Оно огромное и мощное. Оно едва не вывело из строя защитные системы гиперпривода на нашем корабле.
Люк перевел взгляд с Акбара на Мон Мотму.
- Минуту, минуту. Если вам ничего не известно о гравитационном поле, то почему мы здесь?
- Все очень просто, - объяснила Мон Мотма. - Мы утратили всякую, повторяю, всякую связь с Кореллианой.
- Радиомолчание? - спросил Ландо. - Возможно, на планете возникла сложная обстановка, и генерал-губернатор Микамберлекто решил ввести режим радиомолчания.
- Чтобы пойти на такие меры, должна случиться настоящая катастрофа, - покачал головой Акбар. - Но, опасаюсь, даже это объяснение кажется мне чересчур оптимистическим. Это не радиомолчание, это блокада. Обрыв всякой связи в пределах Кореллианской системы и за ее границами.
- Тот, кто затеял эту заваруху, - парень с размахом, - заметил, тихонько присвистнув, Ландо.
- Но вас беспокоит что-то еще, - проговорил Люк. - Иначе вы не стали бы с нами встречаться в этом подземелье.
- Совершенно верно. Капитан Шоволтер?
- Благодарю вас, сударыня, - отозвался гэбист и повернулся к Люку и Ландо. - Еще до начала блокады эфира мы были обеспокоены тем, что кому-то в Кореллианской системе удалось проникнуть в наши каналы связи. Мы посылали на Кореллиану агентов, но они один за другим исчезали. Чем тщательней мы готовили засылку агентов, тем быстрее мы их теряли. По-видимому, налицо утечка информации. И без блокады этого было достаточно, чтобы забить тревогу. У нас такое впечатление, что последние два или три агента, которых мы попытались заслать на Кореллиану, были сбиты или арестованы сразу же после их появления в системе.
- Именно по этой причине, - вмешалась Мон Мотма, - мы решили, что все вопросы, связанные с возникшей ситуацией, следует решать на совершенно секретных и личных встречах в условиях строжайшей безопасности.
- Мы также решили принять срочные меры, - проговорил адмирал Акбар. Голос его прозвучал неожиданно грубо. - Другого пути я не вижу. К сожалению, я не располагаю кораблями, необходимыми для выполнения задачи. - Вращая выпуклыми глазами, адмирал покачал головой. - Боеготовность флота низка как никогда. Адмиралов у нас - хоть пруд пруди, но кораблей - раз, два и обчелся. Думаю, вам не нужно говорить, что информация, которую я вам сообщаю, сугубо конфиденциальна. Следует предположить, что те лица, которые схватили наших агентов и приказали начать радиоблокаду, сделали это для того, чтобы скрыть от нас нечто такое, чего мы не должны знать. Причем сделали это в тот момент, когда почти все наши корабли выполняют задания или находятся в ремонтных доках. Не думаю, что это простое совпадение. Но отложим пока этот вопрос. Что еще вам известно о гравитационном поле? - спросил Акбар.
Люк повернулся к своему дройду:
- Арту? - Дважды прощебетав, Арту подкатился к стулу, на котором расположился Скайвокер.- Покажи нам графические диаграммы гравитационного щита.
Послушно погудев, Арту включил встроенный генератор голографических изображений.
- Мы находились в поле недостаточно долго, чтобы получить больший объем информации, но кое-что нам удалось записать на бортовые анализаторы, а затем обработать данные. Имейте в виду, что информация более чем усредненная. К тому же имеются всевозможные погрешности.
Арту выдал стандартную схему Кореллианской системы, на которой были изображены звезда Корелла, планета Кореллиана и другие обитаемые планеты - Селония, Дролл и Двойные миры - Тралус и Талус. Спустя несколько секунд возникла голограмма туманообразного серого облака, представляющего собой сферу. Границы облака простирались далеко за пределы наиболее удаленной планеты системы.
- Гравитационное поле не концентрично по отношению к Корелле, - тотчас определил Акбар.
- Молодчина, адмирал. А мы бились чуть не полдня, прежде чем это заметили. Вы совершенно правы. Насколько можно судить, центр поля находится где-то поблизости от Двойных миров.
- Что это за Двойные миры? - спросила Мои Мотма. - Сожалею, но я недостаточно хорошо изучила Кореллианскую систему.
- Не переживайте, - успокоил ее Скайвокер. - Мне самому пришлось покопаться в архивах. Это наименее населенные и имеющие наименьшее значение обитаемые планеты системы. А Двойными мирами их называют потому, что вращаются вокруг друг друга. Точнее, вокруг общего центра тяжести, или барицентра. И разумеется, эта система из двух планет вращается ко всему еще и вокруг Кореллы - местного солнца.
- В точке барицентра установлена крупная космическая станция, если я не ошибаюсь? - поинтересовался Акбар. - Не могла ли она стать базой для осуществления блокады?
- Есть такая станция, - улыбнулся старому приятелю Скайвокер. - Разрабатываете тактику?
- А как же иначе? - ответил Акбар. - В конце концов, это моя работа. Хочу добавить, что изображение зоны глушения очень напоминает диаграмму гравитационного поля.
- Итак, перед нами три проблемы: проникновение в систему разведслужбы Новой Республики, информационная блокада и гигантский гравитационный щит, - резюмировал Люк. - В Кореллианской системе имеется нечто способное оправдать такие усилия?
- По-моему, ответ очевиден, - заявила Мои Мотма. - Это сама система. Какая-то из мятежных группировок захватила власть и делает все возможное, чтобы не дать внешнему миру вмешаться в события до тех пор, пока мятежники не укрепят позиции.
- Совершенно верно, - согласился адмирал Акбар. - Но меня интересуют не столько их политические планы, сколько военный потенциал. Судя по тому, что они успели сделать, неведомые враги обладают уникальной технологией. И она превышает наши возможности.
- Согласен с вами, сэр, - проговорил капитан Шоволтер. - Но тогда возникает вопрос: откуда у врагов появилась эта технология? Ведь Кореллиана исстари известна как торговый центр, а не колыбель высокотехнологичных разработок и исследований. Я бы гораздо меньше удивился, если б подобные достижения стали возможными на вашей родной планете Мон-Каламари. Разумеется, если кому-то вздумалось продать сверхоружие покупателю, предложившему самую высокую цену, то планета, являющаяся торговым центром, стала бы наиболее подходящим местом для совершения сделки. Но в довоенные времена Кореллиана не была таким уж крупным коммерческим центром. Если бы мне понадобилось сбыть чудо-оружие по баснословной цене, я бы не стал продавать его правительству планеты, население которой перебивается с хлеба на воду.
- Вы не учитываете той возможности, что планеты с более высоким достатком могут не заинтересоваться супероружием, - возразила Мои Мотма. - Требующие больших затрат энергии системы никому особенно и не нужны, если вы не намерены помешать внешнему миру - и в частности Новой Республике - расстроить ваши планы. К примеру, планы мятежа. А что может помешать продавцам предложить свои товары кому-то еще?
Наступила мертвая тишина. Нарушил ее адмирал Акбар:
- Весьма тревожная мысль. Если эта суперсовершенная система гравитационных помех является предметом продажи, то наше положение может оказаться просто бедственным.
- Мы и так находимся в бедственном положении, - возразила Мон Мотма. - Вас заботят сразу три проблемы. Давайте не будем прибавлять себе лишних хлопот. Достаточно с нас и кризиса на Кореллиане. Им-то сначала и займемся.
- Но мы должны иметь в виду, что мятеж на Кореллиане в случае успеха способен побудить и других мятежников восстать против Новой Республики. Название "Кореллиана" обладает притягательностью, хотя выражение "Кореллианский сектор" в последние годы редко было на слуху. Успех мятежников на Кореллиане может стать началом распада Новой Республики. Это будет не маленькая прореха, а огромная дыра в самом центре ткани. Если кто-нибудь потянет за ее края, то разрыв станет гораздо больше.
При этих словах Мон Мотма нахмурилась.
- К глубокому моему сожалению, адмирал прав, - проговорила она. - Мы обязаны взять ситуацию под контроль. Мы должны проникнуть в Кореллианскую систему и выяснить, что там происходит. Надо направить туда силы, способные навести порядок. По крайней мере боевой флот.
- Но при наличии поля противодействия у Кореллианы нельзя использовать гипердвигатели, - возразил Ландо. - Чтобы добраться от периферии до центральных планет в условиях нормального пространства, понадобятся месяцы.
- Пусть на это уйдут месяцы, - проговорил Акбар. - Мне незачем объяснять вам, какие потери мы понесем с точки зрения тактики и материально-технического обеспечения, если не удастся использовать гиперпространство. Но коль скоро не будет иного выбора, пойдем и на такой шаг. Разумеется, остается сущий пустяк - собрать боевой флот. Откровенно говоря, в данный момент мы им не располагаем. Вполне возможно, понадобятся месяцы для того, чтобы сформировать его. Вот для этого-то мы и пригласили вас.
- Выходит, вы затащили нас в подземелье вовсе не из-за того, что мы прилетели с Кореллианы? - удивился Ландо.
- Мы допускали, что вы успели побывать там, - ответил адмирал Акбар, - но наверняка знать не могли. Разумеется, вашей информации относительно щита противодействия цены нет. Однако имелись и другие весомые причины для встречи. Во всяком случае с Мастером Скайвокером. Конечно же, мы можем воспользоваться и вашими услугами, капитан Ландо, но - как бы выразиться поделикатнее - Мастер Скайвокер наделен способностью вступать в контакт. И нам нужно, чтобы он свои способности развивал.
Адмирал Акбар принадлежал к расе каламари, и человеку трудно понять его чувства только лишь по выражению лица. И все-таки его манера говорить и держаться вызвала у Люка странное чувство.
- О каких контактах идет речь? - спросил он.
- Древних как мир, - отозвалась Мон Мотма. - Личных. Можно даже сказать, романтического характера.
- Погодите минуту,- возразил Люк.- Я не понимаю, куда вы клоните...
- Дело в следующем, - не дал ему закончить капитан Шоволтер. - В системе Бакуры живет одна дама, знакомая вам. Ее зовут Гэриэл Каптисон. Насколько нам известно, в ее распоряжении имеются боевые корабли. Мы надеялись на то, что вам удастся уговорить ее предоставить во временное пользование необходимое количество судов.

Глава 3. С ПРИЕЗДОМ! С ПРИЕЗДОМ!

Треща всеми заклепками, крестокрыл прорывался сквозь гиперпространство. Лейтенант Календа, сотрудница разведслужбы Новой Республики, сидевшая за пультом управления истребителя, благодарила небеса за то, что корабль хоть как-то двигался. В самом начале полета машина с трудом вошла в гиперпространство, и пилота страшно беспокоило, как-то поведет себя судно при выходе в обычный космос. Но пока машина вела себя молодцом, а это уже кое-что.
Аппарат относился к типу "Страшил". Так назвали гибриды, представляющие собой изделия, изготовленные из элементов крестокрылов и старой модели тяжелого истребителя. Насколько могла судить Календа, корабль сочетал в себе наихудшие характеристики обеих машин, а возможно, и таил в себе какие-то неожиданности.
Но как бы то ни было, "Страшила" преодолел уже достаточно большое расстояние. А если учесть, при каких обстоятельствах начался полет... Ведь Календа просто угнала корабль с Кореллианы, воспользовавшись диверсией Хэна Соло в космопорте. В результате полпорта взлетело на воздух. Просто чудом Календе удалось отыскать космический корабль. Да еще такой, что способен летать. Судя по всему, он должен был разбиться или быть сбитым спустя полминуты после старта. Однако этого не произошло. Теперь Календа направлялась к Корусканту. Она спешила доставить важную информацию, которая, по-видимому, не известна никому за пределами Кореллианы. Она должна добраться до Корусканта. Все остальное не имеет никакого значения.
Календе уже минуло двадцать пять лет. Даже в лучшие времена красавицей она не была, а времена эти давно остались позади. Черные волосы спускались до пояса, если б она не заплетала их в косу, уложенную на затылке. Теперь, спрятанные под шлемом, они сдавливали ей голову. Пожелай она расчесать их - удовольствия бы ей это не доставило. Календа уже позабыла, когда в последний раз мылась и следила за собой. И все-таки желание встать под душ - не самая главная забота.
У Календы широко расставленные глаза, они косят, но совсем немного. Многих этот взгляд обескураживал: казалось, будто Календа смотрит мимо собеседника, на нечто, находящееся позади. По сути говоря, подобное утверждение недалеко от истины. Молодая женщина никогда не развивала в себе эту способность и не очень верила, что ее можно развить, и все-таки в известной мере была наделена Силой Джедая. Это позволяло ей предчувствовать опасность и обостряло интуицию.
К сожалению, интуиция сейчас подсказывала и без того очевидное: положение не из приятных. На плечи Календы легла огромная ответственность, от нее зависит существование неизвестно какого количества планет и разумных существ. Лишь она одна обладает жизненно важной информацией. Мысль эта неотвязно преследовала Календу. Здесь, на пластиковой полоске, спрятанной в кармане летнего комбинезона, находятся ценные сведения. Крохотная пластинка казалась огромным бременем, придавливающим к полу кабины.
Календа обязана доставить информацию по назначению. Однако нервы уже на пределе. Календа вымоталась до крайности и чувствовала себя словно выжатый лимон.
Конечно, от нее зависит судьба миллионов, но сейчас главная задача -постараться, чтобы дырявое корыто, на котором она летит, сумело продержаться достаточно долго. Вообще-то до Корусканта осталось совсем немного. Значительная часть пути уже пройдена. Если в ближайшие несколько минут "Страшила" не взорвется и не рассыплется по винтику, то скоро вырвется из гиперпространства и окажется в системе Корусканта.
Правда, есть и еще одна проблема. Каково-то Календу встретят. За прошедшие годы столица подвергалась нападениям, бомбардировкам и осадам. Поэтому флот Новой Республики бдительно нес охрану Великого Города, и даже период мирного времени не помешал военным властям Корусканта оставаться в состоянии постоянной боеготовности. Уж это-то Календе известно, недаром в разведке служит.
Известно ей и другое - с какой подозрительностью относится военное начальство к незнакомым кораблям типа "Страшилы". Хоть и прискорбно, но будет вполне понятно, если ее сначала собьют, а потом уже начнут задавать вопросы.
Календа мысленно улыбнулась. Чего она заранее переживает? Может, системы, обеспечивающие полет в гиперпространстве, выйдут из строя прежде, чем она доберется до Корусканта. Тогда и голова болеть не будет. В десятый раз в течение последнего часа она проверила состояние бортовых систем на основании показаний дисплеев. Несколько подсистем, обеспечивающих работу движителей, находились в янтарном секторе, но ни одна из них, по крайней мере, пока не достигла красного. Календа снова проверила навигационные приборы и попыталась усилием воли заставить своего летающего Росинанта двигаться более плавно, а не скачками.
Но повиноваться "Страшила" не захотел.

Мощный плавный рывок - и "Госпожа Удача" взвилась над поверхностью Корусканта и устремилась на орбиту. Ландо посмотрел на приборы.
- Все работает как часы, - заявил он. Затем проверил показания репитеров. - Арту закрепил твой крестокрыл прямо в гнезде. Признаюсь, я потрясен. Не думал, что наш приятель так талантлив.
- Рад, что он утер тебе нос, - отозвался Люк. - Арту знает свое дело туго.
- Я уже убедился в этом, - согласился Ландо. - Теперь мне известно, что единственный дройд-неумеха сидит позади тебя.
- Да перестаньте же, капитан!
- А ты, Трипио, помалкивай, а не то полетишь верхом, как ведьма на помеле.
Обоим пилотам пришлось поднапрячь свои извилины, чтобы прицепить крестокрыл к космическому кораблю. Но теперь дело сделано, и крестокрыл можно состыковать с "Госпожой Удачей", закрепляя его у нее под брюхом с помощью стопоров. Если нужно, корабль мог буксировать отремонтированный и усовершенствованный крестокрыл Люка. Правда, повозиться пришлось, но овчинка стоит выделки. Предстоит полет в неизвестность, причем, скорее всего, враждебную им, так что иметь под рукой крестокрыл с его огневой мощью и маневренностью - это то, что доктор прописал.
Но как управлять кораблем, когда с ним состыкован крестокрыл, во время полета через атмосферу? Да и стоит ли ломать над этим голову, если Арту может вывести крестокрыл на орбиту? Ландо был озадачен таким предложением. Но только не Люк. Ведь дройды серии "R-2" предназначены для выполнения обязанностей вторых пилотов. А непродолжительный полет от поверхности до орбиты дает первую возможность Арту показать, что справиться с задачей, для выполнения которой он и был спроектирован, - проще простого.
- Вижу, этот дройд способен управлять боевым кораблем в составе звена, - одобрительно заметил Ландо. - Пожалуй, я разрешу ему самому осуществить стыковку, когда выйдем в открытый космос.
- Как хочешь, - машинально ответил Скайвокер.
Калриссит взглянул на приятеля. Было совершенно очевидно, что он чем-то озабочен, и Ландо попытался развеселить его:
- Бу сделано, мой господин. Стыковку произведем, не извольте беспокоиться. Так что следующая остановка - Бакура.
- Да, Бакура, - все так .же машинально проговорил Люк. - Бакура и Гэриэл Каптисон. - Невидящим взглядом Скайвокер посмотрел в иллюминатор и вспомнил Гэриэл. Имя, возникшее из - прошлого. Прошлого, которого, возможно, и не было.
Много лет он не слышал этого имени, но оно до сих пор не утратило магической своей власти над ним. С Гэриэл они познакомились в те тревожные дни, которые начались сразу после уничтожения второй Звезды Смерти, гибели Дарта Вейдера и Императора. Родная ее планета, Бакура, подверглась перед этим нападению со стороны прежде неизвестной расы - сси-руук, - задавшейся целью поработить человечество. Чтобы отбить агрессора, понадобились объединенные усилия императорских и республиканских войск, и с тех пор бакуране бдительно охраняли свои границы.
Люк с Гэриэл встретились в тот самый период, когда он находился на Бакуре. Они как-то быстро сблизились и так же быстро расстались. Было бы преувеличением сказать, что Гэриэл была самой большой любовью в его жизни - или вообще любовью. Но она вполне могла бы стать ею. Именно эта мысль не давала Люку покоя. Если бы жизнь Люка сложилась по-другому, если бы религия Гэриэл и ее долг перед родиной не стали этому помехой, если бы они встретились в мирное время, а не в смутную эпоху - если бы, если бы...
Люк вздохнул и потер глаза. Если бы не было этих "если бы". Откровенно говоря, даже если бы все сложилось благополучно, то еще неизвестно, что бы у них получилось. Возможно, Люк и Гэриэл стали бы дороги друг другу. А возможно, и не стали. Трагедия в том, что они так и не получили шанса выяснить это.
- Это было так давно, - участливо проронил Ландо. Похоже, он перестал делать вид, что все на свете идет своим путем, что никаких проблем не существует. - Жизнь идет, жизнь берет свое.
- Совершенно верно, Мастер Люк, - пропел Трипио, сидевший на приставном стуле, поставленном специально для него сразу за креслом второго пилота. - Сомневаюсь, чтобы ваше непродолжительное знакомство с ней имело хоть какие-то последствия для встречи, которая нам предстоит.
- И все-то вы знаете, - съязвил Ландо. - Давайте прислушаемся к мнению величайшего из всех авторитетов, ныне живущих на этом свете.
Люк и Ландо давно хотели поручить управление кораблем Трипио. Пусть бы тот поддерживал связь на гиперволновом канале с Арту в том случае, если бы возникла какая-то проблема со стыковкой и нормальные связи не действовали бы. Ландо явно сожалел, что они этого не сделали вовремя. Похоже на то, что и Люк был такого же мнения: тогда Трипио некогда было бы чесать языком.
- С тех пор как вы в последний раз вступали с нею в контакт, прошло четырнадцать лет, - продолжал Трипио тем убийственно жизнерадостным тоном, который у него появлялся всякий раз, как он наступал кому-то на больную мозоль. - Хотя дипломатическая сторона нашей миссии носит весьма деликатный характер, не стану особенно беспокоиться той реакцией, которую Гэриэл проявит, увидев вас. Учитывая неустойчивость человеческой психологии, вполне возможно, что она даже не вспомнит, кто вы такой.
- Зато я ее помню, - спокойно возразил Люк.
- Я это вижу, - отрезал Трипио. - Но я полагаю, что у вас не было возможности узнать что-либо о ее карьере после вашего последнего контакта с нею.
- Дай-ка мне подумать, - прорычал Ландо. - Выходит, ты обратился к банку данных Верхней Блуватавии и вбил в свою жестяную ржавую голову всю биографию этой дамы?

Предыдущая страница 2 Следующая страница


3 Роджер МакБрай Аллен

- Никакой Верхней Блуватавии я не знаю, капитан. Однако мне без труда удалось получить материалы, касающиеся Гэриэл Каптисон, в Дипломатическом архиве Корускантского университета. Должен заметить, что в конструкции моей головы нет никакой жести и что ко всему жесть не ржавеет.
- Люк, ты не возражаешь, если я проделаю в нем всего лишь несколько отверстий? - поинтересовался Ландо.
Люк с усилием улыбнулся и поглядел на Трипио, сидящего сзади.
- Слишком уж ты скор на расправу, старичок. А ведь ты обязан ему жизнью. Если бы не Трипио, женился бы ты на паучихе с Лерии Керсил, которая высосала бы из тебя кровь.
- Так-то оно так, но если он спас меня для того, чтобы засорять мне мозги, то лучше б он этого не делал, - возразил калриссит.
- Ну вот поди ж ты! - воскликнул Трипио. - Это называется человеческая благодарность. Не знаю, зачем я старался, собирая информацию, которая, по-видимому, никого не интересует.
- Давай, выкладывай! - умиротворяющим тоном проговорил Люк, приходя в ужас при мысли о полном отчете: на это у Трипио уйдет столько времени, что успеешь состариться.
- Превосходно, Мастер Люк. По правде говоря, рассказывать особенно нечего. После разгрома сси-руук она продолжала заниматься политической деятельностью и стала влиятельным лицом в своей фракции в сенате. После того как она занимала ряд важных постов, Гэриэл Каптисон стала самым молодым в истории Бакуры премьер-министром.
- А я и не знал, что она стала премьер-министром, - удивленно сказал Люк, хотя у него не было никаких причин для удивления. Гэриэл - женщина молодая и честолюбивая.
Почему бы ей не оказаться на вершине служебной пирамиды?
- К сожалению, она не только стала премьер-министром, но и потеряла этот пост. Ее партия потерпела поражение на последних выборах. Судя по сообщениям, появившимся в прессе, это объясняется тем, что она не смогла участвовать в предвыборной кампании вследствие болезни и смерти ее мужа.
- Мужа? - переспросил Скайвокер. - Так у нее был муж?
- Ну да, Мастер Люк. Разве я вам не сказал об этом? Лет шесть назад она вышла замуж за некоего Птера Танаса, бывшего офицера Императорских вооруженных сил. Помнится, вы встречались с ним во время нашего пребывания на Бакуре. У них был ребенок, девочка, которую они назвали Малинзой. Теперь ей четыре с половиной года. Танас заразился какой-то затяжной болезнью, название которой мне неизвестно, что-то вроде болезни Но-ута. Это произошло в самый разгар предвыборной кампании. Через два дня после поражения партии Гэриэл он скончался. Похоже на то, что она отошла от политики, по крайней мере в настоящее время.
Такое количество информации ошарашило Люка. Трудно себе представить, что у Гэриэл был муж, которого она затем потеряла, достигла самого высокого положения, а затем лишилась его, и ко всему родила девочку. А он, Люк, ничего об этом не знает.
Где-то в глубинах памяти сохранился образ Гэриэл. Люк даже поразился тому, насколько неизменным он оставался. В его воображении она оставалась все той же брызжущей здоровьем, энергичной и подвижной молодой женщиной, которой свойствен энтузиазм юности. Он как бы застыл навек, этот образ. Но ведь жизнь не стоит на месте. Не следует об этом забывать.
Люк чувствовал, что должен что-то сказать, но что именно, он не знал. Ему не хотелось раскрывать свои чувства перед Ландо, тем более перед Трипио.
- Давно я не имел никаких известий о ней, - проговорил он. - Жаль, что Танас умер.
- Но это произошло больше года назад, Мастер Люк. Вероятно, она уже успела оправиться.
Люк Скайвокер усомнился в правдивости слов дройда. Гэриэл, какой он ее помнил, не из тех, кто выходит замуж по капризу. Если она выбрала кого-то в мужья, то сделала это потому, что горячо любила его. Может быть, жизнь у нее и наладилась, но мужа она едва ли забыла.
И потом, у нее есть ребенок, дочка...
Гэриэл. Он думал о ней, обо всем, что связано с этим именем. У него никогда не было уверенности в том, что он когда-нибудь женится. Романтическая любовь едва ли ему суждена. Даже будучи Мастером Джедая, он не мог заглянуть в далекое будущее, но здравый смысл подсказывал ему, что радости простых людей ему недоступны. Порой все это с лихвой компенсировалось его необыкновенными способностями, а бывало и иначе.
Люк отлично понимал, что дети Леи так дороги ему потому, что иной семьи у него, пожалуй, и не будет. Ему казалось, что он давно с этим смирился. Но, оказывается, он ошибался.
- Ввиду того что некогда вы хорошо знали ее, я располагаю дополнительной информацией, которая может оказаться интересной для вас. Большая ее часть получена из менее надежных печатных органов, а часть информации представляет собой результаты анализа. Однако...
- Послушай-ка, оракул, - оборвал дройда Ландо. - Я не знаю всей этой истории, да и не хочу знать. Только мне кажется, что Люку не очень-то хочется слышать все это в моем присутствии.
- Спасибо, Ландо, - отозвался Скайвокер. - Ценю твою деликатность. Потом поговорим об этом, Трипио. - С этими словами он расстегнул ремни безопасности. - А сейчас мне нужно кое-чем заняться. Позови меня, если понадоблюсь. Я буду у себя в каюте.
- Обязательно, Люк, - заверил его калриссит. - Но не думаю, что такая необходимость возникнет.
Рассеянно кивнув, Люк направился в хвостовую часть корабля, где находилась его каюта. Открыв люк, он захлопнул его за собой и бросился на койку. Лежа на спине, принялся разглядывать переборку.
Удивительное дело, как много мыслей и чувств может пробудить имя, возникшее из прошлого.

Календа посмотрела на часы, ведущие обратный отсчет времени, укрепленные на приборной доске, и глубоко вздохнула. Тридцать секунд. Через тридцать секунд она вырвется из гиперпространства и окажется в системе Ко-русканта. Стоит ей попасть туда, и для нее начнутся нескончаемые хлопоты. На борту "Страшилы" не было никакого устройства, которое могло бы выдать опознавательный сигнал "Я свой". Хуже того, аппарат, на котором она летела, был напичкан допотопными приборами.
Календе было хорошо известно, как чутко реагируют автоматические системы космической обороны на появление кораблей, принадлежащих к Имперскому флоту. Как только автоматические детекторы обнаружат боковые щиты, тогда каждый экран системы вспыхнет, словно прожектор на танцевальной площадке.
Одна надежда на то, что ей удастся связаться со штаб-квартирой разведслужбы раньше, чем половина кораблей космической обороны начнут палить по ней. Надо подать голосом условный сигнал, чтобы убедить начальство службы безопасности, что она своя, и постараться остаться в живых.
Двадцать секунд. Только не вспоминать о том, как прошлый раз вырвалась из гиперпространства и вошла в нормальное пространство системы Кореллианы. Как принялись лупить по ней что есть мочи, прежде чем она успела сообразить, что происходит. Как совершила аварийную посадку, едва не сломав себе шею. Нет, этого больше не надо.
Восемнадцать секунд. Еще раз проверить передатчик. Уточнить частоту. Не заявлять же о своих проблемах в колбасную, пусть, мол, в обрезках разберутся.
Пятнадцать секунд. Еще раз взгляд на бортовой компьютер. Не дай Бог, если это чудовище вырвется из гиперпространства за пределами разрешенной зоны входа или поломается и вообще не выйдет из гиперпространства. Такие случаи бывают. Проверь, не ошибись. Не хочется стать еще одним "Летучим голландцем".
Десять секунд. Подать питание на системы ведения огня или не стоит? Если корабли космической защиты заметят стволы, изготовленные к бою, у них появится желание тотчас открыть по тебе огонь. Когда начнут стрелять ракетами, ты сможешь их сбить, если оружие будет в состоянии боевой готовности. Ну а если падение напряжения в бортовой сети приведет к сбоям в работе бортового компьютера? Откуда такая уверенность, что в ход пустят ракеты, а не бластеры? Ладно, не будем включать огневые средства.
Семь секунд. Щиты. Щиты - это совсем другое дело. Конечно же, их нужно использовать. Но только не рисковать надежностью работы бортового компьютера. Как только выскочишь из гиперпространства, врубай щиты.
Если только ты из него выйдешь. Пять секунд.
Четыре.
Три.
Две. Приготовься к ручному управлению, если автоматика выйдет из строя.
Одна. Руку на рычаг ручного отключения.
Ноль...
Мигом вспыхнула перед ней Вселенная, лучами понеслись в стороны линии звезд, вскоре превратившиеся в знакомые созвездия на небе Корусканта. Получилось! Теперь бы постараться уцелеть, чтобы насладиться радостью победы.
Календа подала питание на щиты "Страшилы" и увидела, как бортовой компьютер погас и на дисплее возникли нулевые координаты. Какая она молодчина, что включила защитные экраны, уже войдя в пространство Корусканта. Теперь надо разбираться с новыми проблемами.
Рация. Включить рацию. Только бы служба безопасности не сменила частоту. Набрав код, она произнесла условную фразу:
- Оружейникам не везет из-за частого обледенения патрубков. Оружейникам не везет из-за частого обледенения патрубков. Оружейникам не везет из-за частого обледенения патрубков.
Бессмысленные эти слова должны были храниться в памяти одного из компьютеров службы безопасности, а ключом должен быть записанный на пленку ее, Белинди Календы, голос. По идее, трижды повторенная фраза должна позволить определить координаты судна, с которого сигнал послан, и отправить оповещение службе управления полетами Корусканта, одновременно предупреждая командование космической обороны, что с данным судном все чисто. Теоретически придумано толково. Разумеется, при том условии, что компьютеры включены, что какой-нибудь остолоп не изменил процедуру, не стер образец ее, Календы, голоса, а другой остолоп, на этот раз из чинов командования космической обороной, не решил, что гэбистам на слово верить нечего и что судно вовсе не наше, а жестокого, коварного врага.
Трижды повторить фразу. Подождать две минуты, а затем снова трижды повторить. Подождать еще две минуты и повторить трижды в третий и последний раз. Такова стандартная процедура, и она, Белинди Календа, будет следовать ей. Если останется к тому времени в живых.
Ну а тем временем надо подать питание на детекторные устройства, какие имеются на борту. Она нажала на соответствующие клавиши, но ничего не произошло. Молодая женщина скорее расстроилась, чем удивилась. Умники, кое-как сварившие из запчастей, подобранных на свалке, этого "Страшилу", похоже, намеревались использовать его для вспомогательных задач. Предполагалось, очевидно, что он будет сопровождать другие корабли и открывать огонь в случае появления противника. Что же касается поддержания детекторных систем в надлежащем порядке, то это сочли излишней роскошью.
- Надо быть поразборчивей, подруга, когда угоняешь аппарат, - обратилась к самой себе Календа. Если повозиться с полчаса, то детекторы наладить можно. Хотя кто знает. Тем более что этого получаса у нее определенно не будет.
Похоже на то, что у нее не осталось и полминуты. Здрасьте! Навстречу ей летело целое звено - сразу шесть перехватчиков. Эти шутить не станут.
Рука Календы лежала на ручке управления, и, прежде чем она решила уклониться от атаки, "Страшила" круто повернул направо. Заряд, выпущенный из турболазера, полоснул по тому месту, где она находилась мгновение назад. Повинуясь рефлексам, Календа подала питание на системы ведения огня прежде, чем заметила, что перехватчики находятся рядом. Сбивать их у нее не было никакого желания. Если бы ей пришлось обменять жизнь одного или двух пилотов на возможность сообщить о заговоре с целью взорвать звезду обитаемой планеты, она, ни минуты не колеблясь, кинулась бы в атаку, как бы ей ни было жаль этих парней. Но когда имеешь дело с шестеркой перехватчиков... К тому же еще неизвестно, как отреагируют власти Корусканта, если она проявит враждебные намерения. Тогда ее песенка спета, и информация, которой она располагает, до адресата не дойдет.
Надо надеяться лишь на то, что она сумеет уклоняться до тех пор, пока гэбисты не придут ей на помощь. Она взглянула на хронометр: пора повторять условную фразу. Еще один залп из лазерной пушки едва не снес ей щит левого борта. Он резко бросила аппарат в сторону и ушла от атаки.
Включив рацию, Белинди проговорила: - Оружейникам не везет из-за частого обледенения патрубков. - И повторила: - Оружейникам не везет из-за частого обледенения патрубков.
Календа не произносила, а пела эти слова, словно некое заклинание, способное спасти ей жизнь. Если повезет, то именно это и произойдет.
Раз уж речь зашла о связи, то не пытаются ли перехватчики связаться с ней по рации? Взявшись за ручку управления, она пробежалась по всем стандартным частотам. Молчание. Правда, этого и следовало ожидать. Пилоты боевых кораблей редко вступают в переговоры с теми, кого пытаются уничтожить.
Перехватчики разошлись в радиальных направлениях, стараясь поймать ее в мешок. Если им это удастся, то с ней будет покончено в считанные секунды. Что ж, если они не желают с нею разговаривать, то, может, она сама потолкует с ними? Календа врубила канал, на котором ведут переговоры корабли охранения, судя по инструкции, которую она получила перед стартом.
- Пилоты перехватчиков! Говорит пилот крестокрыла, который вы преследуете. Прошу прекратить огонь! Я свой. Возвращаюсь с задания.
В ответ раздался новый залп из лазерного орудия. На этот раз "Страшила" получил удар прямо в середину фюзеляжа. Аппарат содрогнулся всем корпусом и несколько раз вильнул. Освещение внутри фюзеляжа заморгало, но щиты выдержали. На сей раз. Сразу несколько дисплеев, горевших янтарным огнем, вспыхнули красным. Следующее попадание наделает делов. Повернув аппарат на 180 градусов, Календа ринулась прямо к двум ближайшим машинам. Пролетев между ними, она сумела вырваться из их боевого порядка. И тут же пожалела об этом.
Откуда ни возьмись появился звездный крейсер типа "Мон-Каламари", который направлялся прямо к ней. Если бы она находилась внутри боевого порядка перехватчиков, то крейсер не посмел бы стрелять по ней. Ну а теперь ему и карты в руки, пали не хочу. Носовые турболазерные установки неторопливо поворачивались, целясь в Календу.
Белинди взмыла вверх, повернув под углом 90 градусов, в надежде, что ей удастся опередить вращение орудийной установки. Дело безнадежное, но она даром не сдастся. Она включила частоту службы безопасности и заговорила, возможно, в последний раз. Странно, что последними ее словами должна стать эта дурацкая фраза:
- Оружейникам не везет из-за частого обледенения патрубков. Оружейникам не везет из-за частого обледенения...
Неожиданно какая-то гигантская невидимая рука подхватила ее аппарат. Причем довольно бесцеремонно. Календа едва не выскочила из своей сбруи и сильно ударилась шлемом о внутреннюю часть "фонаря". Оглушенная, она пришла в себя лишь спустя несколько мгновений. Залп едва не накрыл ее. Должно быть, залп, выпущенный из орудий крейсера. Белинди резко нажала на ручку управления, пытаясь увернуться в последний раз. Но крестокрыл только содрогнулся, издав стон, а кабина неожиданно наполнилась запахом гари. Тут Календа сообразила, в чем дело. Вырубив двигатели, она убрала руки с рычага управления и облегченно вздохнула.
Балка буксировщика. Ее зацепили балкой для буксировки.
Закрыв глаза, Календа откинулась на спинку сиденья. Глубоко вздохнула: она только сейчас осознала, что уже какое-то время не дышит. - Хвала оружейникам! - произнесла она, ни к кому не обращаясь. - Хвала оружейникам, и пусть их патрубки никогда больше не промерзают!

Бакура.
Даже в мирные годы, прошедшие после вторжения, Бакура сохраняла свои мощные оборонительные силы. Нет никаких признаков того, что сси-руук могут напасть на планету вновь, но ведь и в первый раз, когда они это сделали, таких признаков не наблюдалось. Еще не скоро Бакура ослабит свою бдительность.
Отсюда следует неизбежный вопрос: почему же потеряла бдительность Новая Республика? Но разве она утратила бдительность? Пусть ее флот и наземные силы гораздо малочисленнее, чем во времена войны с Империей, постоять за себя они вполне в состоянии. Просто они заняты в других точках или занимаются перевооружением и латанием дыр. Верфи на Мон-Каламари делают сейчас хорошие бабки. Случись мятеж на Кореллиане шестью месяцами раньше или тремя позже, Новая Республика смогла бы направить на подавление бунта внушительный флот.
Честно говоря, подумал Люк, Мон Мотма и сейчас сумела бы в случае крайней необходимости организовать в Новой Республике достаточно внушительные силы. Дело это было бы рискованным и дорогостоящим, пришлось бы оставить лишь минимальные силы прикрытия того или иного форпоста на какое-то время, но сделать это - вполне реальная задача.
Однако Мон Мотма не просто стратег. Она еще и политик. Причем политик толковый. А толковые политики умеют использовать каждую возникшую проблему для того, чтобы решить свои личные дела. Отправив Люка и Ландо с визитом вежливости к бакуранам, она одним камнем убьет сразу целую стаю зайцев. Сохраняя ресурсы Новой Республики, она справится с любым потенциальным кризисом, даже если каким-нибудь бунтарям вздумается поднять хвост. Но она также использует психологию граждан Бакуры в своих собственных целях. Бакура находится где-то на задворках владений Новой Республики, и у бакуран часто возникают опасения, что их забыли, что с ними не считаются. Если расчет Мон Мотмы верен, то обращение к ним за помощью вызовет у бакуран стремление укреплять связи с метрополией, заставит их почувствовать себя нужными людьми, защищающими общее дело.
Стоит задуматься и еще вот о чем. Не так давно Мон Мотма заверила Люка, что недалеко то время, когда и он вступит на политическую арену, и она поможет ему сделать шаг в этом направлении. Миссия в Бакуру - это не задание герою, размахивающему световой шпагой. Это задание дипломату. Мон Мотма подталкивает его к тому, чтобы перестал изображать из себя этакого рыцаря-поединщика, а сделался лидером, представителем своего государства, словом, политическим деятелем. Толковая женщина эта Мон Мотма. Уж этого у нее не отнимешь.
Люк приподнялся и сел. Что за глупое занятие - ходить вокруг да около. Неужели у него нет другой работы, неужели ему не к чему больше готовиться. Но для этого он должен больше узнать. Не позвать ли Трипио и не получить ли у него те сведения, которыми дройд располагает.
Он только было собрался нажать на клавишу переговорного устройства, чтобы пригласить к себе в каюту робота, как динамик ожил. Говорил Трипио - легок на помине.
- Мастер Люк, просьба прийти в командный отсек. Арту передает сообщение от военных властей. Они намерены перехватить чужой корабль. Звено перехватчиков атакует летательный аппарат, представляющий собой своеобразное сочетание крестокрыла и тяжелого истребителя устаревшего образца.
Послышался возбужденный голос Ландо:
- Люк! Да это же истребитель "Страшила". Таких уродов лепят только...
- На Кореллиане, - закончил его фразу Скайвокер, тотчас бросившись в кабину управления. Люк отсека был уже открыт, и он буквально нырнул в кабину. - Скажи Арту, чтобы он связался с перехватчиками! - прокричал он. - Пусть они прекратят свои атаки...
- Нет необходимости, - прервал приятеля Ландо. - Пилот этого урода, должно быть, успел сам связаться с ними. Перехватчики прекратили огонь, а крейсер "Наритус" взял "Страшилу" на буксир. Сейчас его поднимают на борт крейсера. Не надо сотрясать напрасно воздух, мы меняем курс. Я полагаю, пилот найдет, что сообщить.
Усевшись в кресло второго пилота, Люк включил звуковой канал связи с крестокрылом.
- Арту, свяжись с крейсером, попроси "добро" на стыковку с ним.
Дройд трижды прогудел в знак согласия. Люк наклонился вперед и прижался к иллюминатору "Госпожи Удачи". "Наритус" пока не видно, до него еще пилить и пилить, но, возможно, его командир успел получить какую-то информацию.
- Кончай возиться, Ландо, жми на все педали.

Календа понимала, что проблем у нее еще хватит. И с избытком. Не зря же ее посадили в этот карцер, а не за стол информационного центра. Но вряд ли стоит осуждать бравого капитана "Наритуса", с подозрением относящегося к непрошенной гостье. Да еще и без всяких документов. Разведслужба не имеет привычки посылать своих агентов с секретным заданием, снабдив их служебным удостоверением с фотокарточкой и печатью. Даже если бы у нее было с собой удостоверение личности, то оно было бы липовым от начала до конца и соответствовало разработанной для нее легенде с того момента, как она очутилась в Кореллианской системе. Но то удостоверение она уничтожила, причем давно. А придуманная для коррелиан легенда лопнула, как мыльный пузырь. Причем с треском.
Перед членами экипажа "Наритуса" сидела неприглядного вида молодая женщина в жеваном спортивном костюме. И костюм, и женщину давно следовало бы как следует почистить. Но Календа не собиралась ни просить дать ей возможность принять душ, ни свежую одежду. Не до того. Пока ее только обыскали: нет ли у нее при себе оружия. Досконально ее не обыскивали, да ей и не хотелось, чтобы в присутствии такой уймы народа была обнаружена та полоска с информацией. Упаси Бог! На этот счет у нее есть приказ.
Была у Календы и другая забота. Это "Страшила", которого она угнала с Кореллианы. Уж корабль-то эти люди обыскивают весьма тщательно, и их за это не стоит осуждать. Да вот беда: она, Белинди Календа, не имеет ни малейшего представления о том, что находится на борту угнанного ею летающего гроба. Не нужно обладать слишком богатым воображением, чтобы представить себе, что там может быть. А быть там могут такие штуки, которые могут доставить ей большие неприятности. Но зачем забегать вперед, к чему будить лихо, пока тихо?
Открылся наружный люк дисциплинарного отсека, судя по звуку, затем спустя несколько минут отворилась дверь ее карцера. Бывалого вида служака, на попечении которой она находилась, вошла в помещение.
- Все еще проверяют вашу легенду, - проговорила она. - Служба безопасности подтверждает, что ими получена кодовая фраза от вас, но они указывают, что ее мог использовать и посторонний человек.
Календа кивнула. Уж ей-то известно по крайней мере три способа раздобыть кодовые фразы. Вот почему руководство разведслужбы не принимает их на веру, даже если голос совпадает с эталоном.
- И вас прислали ко мне, чтобы взять отпечатки пальцев, сделать снимок моей сетчатой оболочки глаз и образец ДНК, - проговорила Белинди.
Служащая наклонила набок голову и криво усмехнулась:
- Во всяком случае, вам известна процедура проверки "на вшивость", которую применяют наши гэбисты. Если вы - подставная утка, то ваши специалисты знают свое дело.
Что на это скажешь? Поэтому Календа лишь промолчала.
- Вы не изменили своего решения относительно того, чтобы сделать заявление? - спросила охранница.
- Прошу прощения, - отозвалась разведчица. - Но я получила приказ. Приказ исходит от самого главы государства.
Ну, не вполне от главы государства, подумала Белинди про себя. Но ведь муж главы государства - человек, достаточно близкий к ней, хотя имя его звучит и не так внушительно.
- Я должна передать то, что мне приказано, только трем лицам: адмиралу Акбару, Мои Мотме или Люку Скайвокеру, - продолжала Календа.
Это тоже не вполне точно, хотя и недалеко от истины. Хэн Соло велел ей передать пластинку с информацией одному из трех перечисленных лиц, и никому больше. Если этого условия не выполнить, то ее содержание будет известно капитану "Наритуса" через какие-то пять минут. А этого допустить нельзя. И без того много каналов утечки информации. Чтобы не вызвать паники, да и по ряду других причин, нельзя, чтобы сведения о готовящемся заговоре с целью инициировать взрыв звезды стали известны посторонним людям.
- А не многого ли вы захотели, а? - покачала головой охранница.
- Не я пишу приказы, подруга. Я их только выполняю, - отрезала Календа, про себя добавив: "После того, как я их переписала по собственному усмотрению".
- Клянусь пылающими звездами, как бы мне хотелось, чтобы и мне писали такие приказы те же самые люди, - ответила охранница. - Похоже на то, что пожелания ваши сбываются.
- Что? - воскликнула Календа. - Что вы хотите этим сказать?
- Я мигом, - проговорила женщина и с этими словами вышла из карцера. Календа заметила, что она оставила дверь открытой.
Это что - ловушка? Наверное, они решили, что если она не та, за кого себя выдает, то воспользуется возможностью для побега. Может, и в самом деле следует сбежать? Что имела в виду эта женщина, говоря о том, что ее пожелания сбываются? Уж не намерены ли эти люди пригласить какого-нибудь специалиста по выколачиванию признаний? Во всяком случае в словах охранницы кроется какая-то угроза. Хотя нет. Зачем морочить себе голову? Допросить ее давно бы смогли, если бы захотели. Пусть ее допрашивают. Ничего, кроме правды, они не узнают.
И все-таки мысль о том, что кто-то намерен использовать новейшую аппаратуру, чтобы проводить какие-то опыты над ее сознанием, не очень-то утешала Календу.
Когда охранница вернулась в сопровождении высокого угрюмого мужчины, мысль эта показалась молодой женщине еще менее утешительной. Кто это? Дознаватель? Высокий, худощавый мужчина, белокурые волосы, голубые глаза. Одет в форму пилота-истребителя Республиканского флота, но без знаков различия. На дознавателя совсем не похож. И лицо его кажется знакомым. Они с ним никогда не встречались, это факт. И все-таки...
- Меня зовут Скайвокер, - произнес незнакомец. - Вы хотели поговорить со мной?

Глава 4. ДОМАШНИЕ ЦВЕТЫ

"Сокол" плавно сошел с орбиты для парковки, по которой вращался вокруг Дролла, и устремился к поверхности этой планеты. Чубакка, занимавший свое привычное место второго пилота в правой части командного отсека, издал нервный стон, увидев приближающуюся к ним землю.
- Не надо беспокоиться, - произнес Кью-найн, привинченный к полу сзади Чубакки. - Вы значительно углубились в оборонительные порядки Дролла. Наша стратегия по принципу "тише едешь - дальше будешь" дала свои результаты.
- Мне бы твою уверенность, Кьюнайн, - заметил Эбрихим. Из-за своего маленького роста дроллу пришлось встать на сиденье пилота, чтобы смотреть в передний иллюминатор. Он был привязан, хотя и понимал, что едва ли ему придется оставаться на одном месте, если обстановка осложнится.
Для дролла Эбрихим был высок, хотя и понимал, что такое определение человеку ничего не скажет. Рост его составлял метр с четвертью. У него была короткая густая шерсть, которая была светлее на лице и на горле. Подобно всем дроллам, у него были короткие, оснащенные когтями, покрытые шерстью ноги и руки. Как и большинство дроллов, если судить по человеческим стандартам, он был тучноват. В глазах дроллов это не было недостатком, но некоторая полнота вдобавок к волосатости представляла известное неудобство для такого преисполненного чувства собственного достоинства дролла, как Эбрихим. Особенно когда он имел дело с людьми. Слишком уж многие из них готовы были относиться к дроллу как к живой плюшевой игрушке. Уж не поэтому ли дроллы так старались казаться чересчур важными.
Кьюнайн обратился к Чубакке.
- Мой хозяин зачастую слишком осторожничает, - сказал он. - Я рад, что вы не похожи на него.
- Я совсем не осторожничаю, но я в то же время не настолько самоуверен, как некоторые. Защитные системы Дролла не усложнены. Они предназначены для обнаружения скоростных судов, имеющих агрессивные намерения. Думаю, мы миновали все заградительные линии, которые известны мне и которые смог обнаружить наш корабль, но это вовсе не значит, что мы гарантированы от сюрпризов.
Простонав, Чубакка замотал головой.
- Если допустить, что я вас правильно понял, то я вполне с вами согласен, - проговорил Эбрихим. - Я тоже встретился со многими неожиданностями во время данного путешествия. - Он посмотрел на экран монитора, установленного в командном отсеке, и увидел на нем троих детей, лежавших в каюте на своих койках, использовавшихся в обычное время в качестве кушеток.
Хорошо, хоть в данную минуту эти сорванцы не безобразничают. Когда же они разойдутся, то хоть вон беги. И какого рожона он согласился стать их наставником, только небу известно. По своей глупости он решил, что преподавание основ кореллиановедения детям могущественной и влиятельной женщины окажется делом не только занимательным, но и даст ему, старому дроллу, ряд преимуществ, которых иначе у него бы не появилось. Но эта временная и "увлекательная" работа привела к тому, что в него стреляли и выгнали за пределы планеты.
- Все образуется, - успокоительным тоном произнес Эбрихим. - Спокойно приземлимся на поверхность родной для меня планеты. Там вы сможете отремонтировать свой... э-э-э... корабль.
Эбрихим хотел было наградить "Сокол" непочтительной кличкой, но вовремя спохватился, увидев выражение лица Чубакки. Отношение вуки к этому летающему саркофагу было довольно сложным. Он то пел ему дифирамбы, то проклинал его на чем свет стоит.
- Небольшие ремонтные работы ничуть не помешают кораблю, пока вся система подвергается воздействию гравитационного поля, - подхватил слова Эбрихима Кьюнайн. Кьюнайн Эксту смутно напоминал своего далекого родственника - астромеханического дройда серии "К-2". Говоря точнее, роботы серии "Кьюнайн" представляли собой опытный образец, смонтированный на шасси Арсевен более поздней модели. К результатам опыта специалисты подходили двояко. Одни утверждали, что опытный образец - это крест на инженерной мысли. Оптимисты же придерживались того мнения, что делать окончательные выводы еще слишком рано.
Поведение Кьюнайна не всегда служило аргументом в его пользу. Чаще всего он лишь досаждал всем. Создавалось такое впечатление, что у Кьюнайна этакий бзик - выводить своего хозяина, да и не только одного его, из равновесия, а затем доказывать свою незаменимость. Во время нападения мятежников на резиденцию генерал-губернатора Кьюнайн спас жизнь Эбрихиму. Это обстоятельство лишний раз напомнило наставнику, до чего полезно иметь в своем распоряжении шибко умного дройда, который страсть как любит проявлять инициативу. Но при всех своих достоинствах Кьюнайн умел быть чрезвычайно назойливым и надоедливым.
Во-первых, Кьюнайн постоянно самосовершенствовался, включая в свою конструкцию все новые узлы. Он обзавелся собственными рипалсерами, которые позволяли ему двигаться в тех случаях, когда перемещаться на колесах невозможно. Установил голосовую приставку, позволяющую ему осуществлять связь с помощью человеческой речи, а не посредством условных гудков и писков, как это делают обыкновенные астромеханические дройды. Правда, Эбрихим не был уверен, что Кьюнайн, наделенный речевыми способностями, - это такое большое приобретение. После того как дройд обзавелся голосовой приставкой, он стал страдать недержанием речи.
- А чем мы займемся после того, как ремонтные работы будут завершены? - поинтересовался Кьюнайн, демонстрируя упомянутую выше слабость.
- Не кричи "гоп", пока не перепрыгнешь! - назидательно произнес Эбрихим, пытаясь закрыть вопрос.
- Это не ответ, - возразил Кьюнайн. - Он не содержит никакой информации.
- Наверное, потому что никакой информации у меня нет, - раздраженно проговорил Эбрихим. - Честное слово, Кьюнайн, до чего же ты умеешь выводить из себя. После того как мы совершим посадку, я надеюсь, что мне удастся связаться со своими родичами, которые помогут нам где-нибудь укрыться, пока мы получим нужную информацию. Основная наша забота, разумеется, дети. Мы должны обеспечить их безопасность. Правда, как это сделать, ума не приложу.
- Никто не знает, как сделать невозможное, - довольно ехидно сказал Кьюнайн.
- Что правда, то правда, - согласился Эбрихим. - У этих "цветов жизни" просто какой-то талант попадать в неприятные истории.
- Вы слишком недооцениваете их способности, - отрезал Кьюнайн.

Джайна, Джесин и Анакин лежали на своих койках в одном из тесных отсеков "Сокола". Надлежащим образом закрепленные ремнями безопасности, они старались лежать тихонько и не безобразничать. Во всяком случае это можно было сказать о близнецах. Анакину же стоило немалого труда подавить в себе желание что-то делать, куда-то бежать.
- Мне надо встать, - заявил мальчуган.
- Не надо, - отрезал Джесин, которому поднадоело шефство над младшим братом, которое они по очереди осуществляли с сестрой Джайной. Еще десять минут, и начнется дежурство Джайны, пусть у нее болит голова. Так что причина радоваться у Джесина была.
- Я должен встать, - повторил Анакин.
- Зачем? - не поддавался на каприз брата Джесин. - Какие еще у тебя заботы? - Вопрос праздный, мальчик постарше знал, что Анакину непременно нужно бежать в командный отсек и нажимать там кнопки. Но самое страшное, он, вероятно, будет нажимать нужные кнопки. Умение Анакина разбираться в электронике и разных механизмах было для Джесина еще одной головной болью. Похоже на то, что Сила Джедая, которой наделен малыш, уводит его куда-то в сторону. При всем при этом слово "вероятно" не очень-то, пожалуй, уместно на космическом корабле, в особенности таком допотопном и ненадежном, как "Сокол".
- Ну, эээ, мне надо...
- Только не говори, что тебе надо в ванную, - оборвал его старший брат, догадавшись, какое объяснение сейчас последует. - Ты только что ходил туда.
- Это верно, - согласился Анакин. - Но, знаешь, мне надо встать и найти... эту... пластинку с книжным текстом. Хочу почитать.
- Послушай, братец, - сказала Джайна. - Что мы, такие уж олухи? За кого он нас принимает? Разве мы были такими в его возрасте?
- Наверно, были, - признался Джесин. - Надеюсь только, что у нас это лучше получалось.
- Что у вас лучше получалось? - поинтересовался малыш.
- Придумывать разные отговорки, - объяснила девочка. - Если уж собрался отлить пулю, то сначала продумай все до конца. А то тебе не поверят. Потом, пластинка с книжным текстом - отговорка неубедительная. Ты и читать-то почти не умеешь.
- Я уже выучил все цифры и буквы.
- Но разве ты сможешь прочитать целую книгу?
- Наверно, смогу, - ответил Анакин, которому и самому показалось, что он не сумел никого убедить. - И все равно мне надо встать.
- Анакин, тебе нельзя идти в командный отсек, - вздохнул Джесин. - Нельзя, и точка. Если мы тебя отпустим, Чубакка вышвырнет тебя из отсека, и у тебя будут неприятности, и у нас будут неприятности. А зачем нам это нужно?
- Хорошо, хорошо, - согласился малыш. - Но можно я просто встану и поищу свою пластинку с текстом?
- Нет, нельзя. Никому из нас нельзя вставать. Все взрослые заняты, им нельзя мешать. И мы не должны разгуливать по кораблю: вдруг "Сокол" качнет, тогда мы все шишек себе понаставим. Я не должен подниматься, ты не должен, никто не должен, пока Эбрихим не разрешит. Договорились?
- Договорились, - кислым голосом ответил Анакин. - Но можно мне просто...
- Нет! - оборвал его Джесин. - Лежи спокойно и не болтай.
Джесин подождал с минуту, чтобы узнать, что будет делать его младший братишка. Наверняка он будет или кипятиться, или же сердито молчать, время от времени бормоча что-нибудь насчет того, как несправедливо устроен мир. Пусть лучше будет последнее - так спокойнее.
Минуту спустя с нижней койки до него донеслись бубнящие звуки. Джесин с облегчением вздохнул. Теперь весь фокус в том, чтобы помалкивать до тех пор, пока Анакин забудет, что он сердится. Иначе пацан разозлится оттого, что ему пришлось молчать, пока брат и сестра чесали языками.
В который раз за эти последние несколько дней Джесин убедился в том, сколько же хлопот доставляли они своим родителям.
За это время они с Джайной повзрослели. Бегство из "Корона-хауса", сопряженное с сумятицей и хаосом и чувством страха, полет к планете Дролл - все это казалось эпизодами фильма ужасов, в которых ужас сочетался с переживаниями и дешевой комедией. Ужас они испытали в самом начале, когда на их корабль напали патрульные суда мятежников и успели причинить ему некоторый ущерб, прежде чем Чубакка успел их сбить. Волнения начались после того, как Чубакка кое-как починил бортовые системы, и все переживали, доберутся ли они на этой развалюхе до Дролла даже при самом щадящем режиме двигателей, поскольку вуки не хотел рисковать. Что же касается дешевой комедии, то она начиналась, как только в одном отсеке оказывались Чубакка, Кьюнайн и Анакин.
В довершение всех бед в спешке, сопровождавшей бегство из объятий смутной Кореллианы, не удалось собрать свои вещи. У каждого из юных пассажиров "Сокола" было ровно два комплекта одежды - то, что было надето на них во время начала осады, и еще один комплект был сшит из тех вещей, которые их родители оставили на борту корабля. Кьюнайн оказался замечательным портным, он перешил из взрослой одежды костюмы для детей. Но комбинезоны были им великоваты. А противный Эбрихим заставлял их стирать одежду после каждой смены. Между тем сам ничего не надевал. И это называется справедливость!
Немало хлопот доставлял им и Анакин.
Джайне и Джесину приходилось не только самим заботиться о себе, но и присматривать за младшим братом. Близнецы очень скоро поняли, что мешать малышу попадать в неприятные истории оказалось занятием гораздо менее интересным, чем помогать ему в этом.
Стирка и забота о младшем братишке - не только это делало близнецов взрослыми. У них были и более серьезные проблемы.
К примеру, одной из таких проблем было умение хранить тайны. Во время их пребывания на Кореллиане, еще до мятежа, Анакин каким-то образом обнаружил огромное, существовавшее еще с незапамятных времен устройство, находящееся под землей, назначение которого было совершенно непонятно. Малыш привел к этому устройству брата с сестрой и Кьюнайна. Дети рассказали о своей находке родителям, Эбрихиму и Чубакке, но ни один из них не имел ни малейшего представления, что это за система. Единственное, что они знали наверняка, это то, что громилы из "Лиги защитников прав человека" ищут это сооружение, хотя и непонятно зачем. Джесин решил, что надо что-то предпринять относительно таинственной находки Анакина, но что именно, не мог взять в толк. Ему стало ясно, что и взрослым придется поломать над этой проблемой голову. И еще как.
На Кореллиане произошли и другие важные события. Ночью накануне нападения на "Корона-хаус" мятежников все трое ребят подслушали разговор, состоявшийся между их родителями, генерал-губернатором Микамберлекто и Марой Шейд, и узнали много секретного. Им стало известно о заговоре с целью взорвать звезду. Такие сведения широкой публике не сообщают. Дети и не собирались выведывать какие-то тайны. Так уж получилось. Джесин был уверен, что ни Эбрихим, ни Кьюнайн, ни Чубакка о той встрече не знают ровным счетом ничего.
Выходит, кроме их троих, кому удалось сбежать с Кореллианы, об этом заговоре не знает больше никто. Кроме преступников, конечно. Но как распорядиться этой тайной, Джесин не имел ни малейшего представления.

Посмотрев в передний иллюминатор на поверхность приближающегося Дролла, Эбрихим сравнил ее с изображением планеты на дисплее и кивнул.
- Позиция примерно подходящая, - произнес он. - Можете начинать спуск.
Чубакка недовольно пробурчал, но взялся за ручки управления и начал нужный маневр.
- Не понимаю, как можно управлять кораблем, полагаясь на такие примитивные навигационные средства, - изрек Кьюнайн. - Почему на корабле не установлено более современное локационное оборудование?
Оглянувшись на дройда, Чубакка оскалил клыки.
- Если хочешь найти виновного, Кьюнайн, вали на меня и на мою тетушку Марчу. Я не запомнил точные координаты ее поместья в последний раз, когда был у нее в гостях, а она сама, насколько мне известно, не догадалась установить у себя в саду приемный маяк, - заметил Эбрихим.
На этот раз Кьюнайн не нашелся, что ответить.
"Сокол" стал спускаться с орбиты так же медленно и осторожно, как и входил на нее, стараясь осуществлять маневрирование над ненаселенными участками планеты, где вероятность их обнаружения не столь велика.
Оказавшись в атмосфере Дролла, корабль медленно скользил по ночному небу. Мысль совершить посадку в темное время суток была Эбрихиму не совсем по душе. Дом его тетушки трудно отыскать и среди бела дня. Но с другой стороны, кто знает, как встретят "Сокол", если его обнаружат.
Доходили слухи о беспорядках на Дролле, но какова обстановка в настоящую минуту, не знал никто. Межпланетная связь давно нарушена вследствие мощного поля, создающего помехи, которое возникло после нападения мятежников на резиденцию генерал-губернатора. Эбрихим не мог себе представить, чтобы на Дролле могла возникнуть похожая ситуация. Дроллы слишком разумный народ, чтобы поддаться истерии, которой, похоже, охвачено население Кореллианы. И все-таки рисковать не стоит.
Чубакка повел корабль вниз, в ночную мглу. Затем задрал ему нос и начал плавный вираж. Они добрались до той точки на карте, которая, по мнению Эбрихима, ближе всего находится от имения его тетушки.
- Хорошо, хорошо, - одобрительно произнес дролл, разглядывая невысокие пологие холмы. - Должен признаться, я не был уверен, что мы сумеем отыскать ее поместье, но теперь мы совсем рядом от него. Я часто пролетал в этих местах на аэромобиле. Туда, - произнес он, показывая вниз. - Летите вдоль этой реки на север. Тетушка Марча живет на западном берегу.
Чуви повернул корабль на север и снизился до вершин деревьев. А потом спустился еще ниже, очутившись метрах в десяти от поверхности реки.
- Клянусь небом! - воскликнул Эбрихим.- Понимаю, мы должны остаться незамеченными, но разве обязательно лететь так низко?
Однако похоже на то, что вуки не любят слабонервных. Чубакка только рассмеялся и снизился еще малость.
Эбрихим был ни жив ни мертв, но даже его захватил этот полет над иссиня-черными водами огромной реки, по обеим берегам которой росли деревья, казавшиеся им сейчас бесформенными силуэтами, мелькавшими у них перед глазами. Когда корабль проносился мимо птичьих гнезд, в воздух взмывали белокрылые птицы. Эбрихим с усилием оторвался от этой картины и устремил свой взгляд вперед, вверх по течению реки, где должен находиться дом его тетушки.
В этих местах он не был много лет, но ночной полет пробудил в нем множество воспоминаний. Когда он был совсем юнцом, на берегах этой реки он играл, купался, кувыркался на просторных лужайках перед особняком его тетушки. Мирные, счастливые дни. Теперь же все изменилось - и мир, и Галактика. Причем не в лучшую сторону.
Минутку, минутку. Вон тот островок на реке. Да. Он самый.
- Немного увеличьте высоту, друг Чубакка. Этот остров на самом деле больше, чем кажется. И сбавьте скорость. Мы приближаемся. Мы совсем рядом.
Чубакка взмыл почти на сто метров и снизил скорость чуть ли не до скорости парения, так что "Сокол" едва тащился.
- Туда! - ткнул пальцем в сторону берега, отороченного рядом деревьев, Эбрихим.- Вон тот маленький причал, у которого стоит белая лодка. Она принадлежит моей тетушке. Уклонитесь от реки, летите вдоль деревьев.
Сделав вираж, Чубакка полетел над деревьями. Появился большой белый особняк. Вуки сбросил скорость, и "Сокол" завис над поляной, похожий на темное неподвижное облако.
Дом представлял собой полусферу высотой метров двадцать, с двумя флигелями с обеих сторон. Белый купол центральной части резко отличался от темной черепицы, которой были покрыты оба флигеля. Флигели были трехэтажные, и от одного их крыла до другого было добрых сто метров. Хотя никаких или почти никаких декоративных деталей снаружи дома не было, он не казался суровым. Даже в полумраке он казался гостеприимным, уютным жилищем. Окруженный со вкусом подобранными кустарниками и деревьями, дом украшали вьющиеся растения, карабкавшиеся с одной стороны купола и по стенам флигелей. В таком особняке одновременно могли собраться многочисленные родственники Эбрихима, что они, кстати, и делали.
- Ну конечно же, это дом моей тетушки, - радостно воскликнул Эбрихим. - Только...
- Что только? - спросил Кьюнайн.
- Только тут что-то неладно. После наступления темноты прошел всего час. Весь дом должен быть ярко освещен и полон людей. Но во всех окнах темно.
Кьюнайн подключился к сенсорной системе "Сокола".
- Я не замечаю ничего необычного, - произнес дройд. - Не обнаруживаю сколь-нибудь существенных огневых средств или оборонительных сооружений. Не ведется никаких переговоров. Инфракрасные датчики указывают на присутствие в доме двух живых существ ростом с дролла. В отдельно стоящем здании, расположенном во дворе, четыре самодвижущихся экипажа. Аккумуляторные батареи на трех из них почти разряжены, если это имеет какое-то значение.
- Ты сообщил мне множество необычных фактов, - сказал Эбрихим. - В доме должны находиться по крайней мере четыре или пять дроллов. Даже если самой тетушки Марчи нет дома, прислуга должна быть на месте. И прислуга никогда бы не допустила такого, чтобы батареи так разрядились.
Чубакка издал низкий звук.
- Что нам сейчас делать, я даже не представляю, - отозвался дролл. - Дайте подумать. - Сам он и его спутники - по существу беглецы. Им нужна помощь. Им необходимо, чтобы кто-то спрятал их. Но кто же находится в доме? Не тетушка ли Марча - один из дроллов, которых обнаружил там Кьюнайн? Или же ее по какой-то причине нет дома? Тогда кто эти лица? А может, все-таки это тетушка Марча? Почему же она сидит с одним лишь слугой, да еще в темноте? Уж не стряслось ли что? А что, если они только прибавят ей неприятностей, если заявятся к ней? Но куда же им тогда деваться? Но с другой стороны, если с ней стряслась беда, то он, Эбрихим, и его спутники, возможно, выручат ее. Чрезвычайно маневренный грузовой корабль кореллианского производства, оснащенный турболазерами, защитными экранами и прочим оборудованием, - это ведь не фунт изюму. А лица, находящиеся на борту аппарата, умеют многое. Последнее соображение перевесило чашу.
- Сажайте корабль, - проговорил он. - Постарайтесь сделать так, чтобы он оказался под прикрытием крон деревьев - тогда его сверху заметят не сразу.
Хотя Эбрихим и не понимал языка вуки, грозный взгляд, который тот бросил в его сторону, был красноречивее всяких гудков и воплей. Дескать, не учи ученого.
"Сокол" плавно спустился и заскользил в сторону деревьев. Зависнув под зеленым шатром, Чубакка бережно посадил корабль на землю.

Предыдущая страница 3 Следующая страница


Смертельная схватка 4

Эбрихим вздохнул с облегчением. Теперь они в безопасности.
- Кьюнайн, ради всего святого, отстегни меня от этого дурацкого кресла.
Кьюнайн отвинтил собственные крепления и из задней части отсека покатил вперед. С помощью манипуляторов быстро освободил Эбрихима от пут. Обрадованный дролл спрыгнул с кресла и потянулся.
Кьюнайн включил отпирающее устройство, и они подошли к каюте, где находились дети. Постучав в дверь, дролл сказал:
- Джайна, Джесин, Анакин. Мы приземлились. Все в порядке. Можете отстегнуть ремни и выйти.
Эбрихим торопливо отступил в сторону от двери, и все-таки его чуть не сбили с ног вырвавшиеся на свободу младшие Соло.
К тому времени, как ему удалось от них освободиться, Чубакка и Кьюнайн начали открывать герметичную дверь, чтобы опустить сходни.
- Погодите минуту! - воскликнул Эбрихим, бросившись к ним. - Я выйду первым и один.
Послышались голоса протеста, но Эбрихим оставался непреклонен.
- Нет, - решительно проговорил он. - Я иду один. Меня здесь знают, а вас - нет. Обитатели дома могли заметить, как мы приземлились, и, наверное, нервничают. Если они увидят, что из корабля выходит незнакомец, могут возникнуть недоразумения.
- Пожалуй, вы правы, - согласилась Джайна. - Только возвращайтесь поскорей! А то уже надоело торчать в этой коробке.
- Постараюсь вернуться как можно быстрей. Однако, друг Чубакка, вполне может случиться, что нам придется скоренько убираться отсюда. Возможно, тетушки нет дома, и нас ожидает не столь гостеприимная встреча, на какую мы рассчитываем.
Чубакка кивнул головой.
- Анакин, будь добр, открой люк и спусти сходни на землю, - сказал дролл.
- А как же иначе! - воскликнул малыш, довольный тем, что ему предоставили возможность заняться настоящим делом и с настоящими механизмами. Нажав на нужные кнопки, он с нескрываемой гордостью наблюдал за тем, как открылся внутренний люк и на землю плавно опустились сходни. Во внутренность корабля ворвалась струя ночного воздуха - прохладного, несущего запахи реки.
- Вернусь, как только смогу, - пообещал Эбрихим, стараясь не подавать виду, что нервничает. Да и то правда. Зачем ему нервничать? Это же его семейный очаг. Родной дом. Если где-то на свете есть такой уголок, где он должен чувствовать себя в безопасности и в своей тарелке, то он находится именно здесь.
Спустившись по трапу, Эбрихим очутился на родной земле, на которую не ступал уже много лет. Какой же мягкой показалась ему почва Дролла.
Удалившись от корабля, он остановился. Среди космонавтов всех планет бытует пословица, суть которой сводится к общей для всех истине: "В гостях хорошо, а дома лучше". И действительно, нигде не чувствуешь себя так вольготно, как на родной планете, где все совершенно такое, как во время твоего детства: и давление воздуха, и состав атмосферы, и сила тяжести. Да мало ли что еще можно к этому добавить. До чего же хорошо! И сила тяжести меньше, и воздух ароматнее. Даже крики и карканье ведущих ночную жизнь тварей, гул и жужжание насекомых успокаивает и радует душу, напоминая былое. Кажется, что вдыхаешь целый букет ароматов...
Бум!
Совсем рядом с ним ввысь взвился фонтан земли.
Эбрихим упал ничком, уткнувшись носом в заросли крупных голубых цветов какой-то забавной формы, от которых исходил приторно-сладкий запах. Это был сад тетушки, которым она так гордилась.
- Кто здесь? - раздался знакомый голос. - Я в кого-нибудь попала?
Голос тетки. С чего это ей вздумалось пускать в ход крупнокалиберное оружие?
- Не стреляй! - закричал Эбрихим. - Перестань стрелять! Это я, твой племянник Эбрихим!
- Эбрихим? - спросил голос. - Какого беса ты там делаешь? Ты прилетел на том разбойничьем корабле, который там прячется?
- Это не разбойничий корабль! - воскликнул дролл. - Люди, находящиеся на борту, - друзья. Нам нужна помощь!
- Тогда зачем вы приземляетесь в ночное время, по-воровски? - спросила тетка, подходя ближе. Теперь ее можно было разглядеть при свете звезд. Она немного постарела и потолстела с тех пор, как он видел ее в последний раз, но на вид была все такой же бодрой и энергичной. Правда, этому способствовало непомерно большое ружье-бластер, которое она держала в руках.
- И то правда! Это Эбрихим, - заметила она с некоторым раздражением, словно старуха рассчитывала на то, что он превратится в кого-то другого. - Поднимайся. Не выставляй себя на посмешище.
- Слушаюся, сударыня, - ответил Эбрихим, поднимаясь на ноги и стряхивая с шерсти комки земли.
- А теперь отвечай быстро и не морочь мне голову. Почему пилот этого корабля подкрался к самому дому? Почему он посадил судно среди деревьев, если ему нечего скрывать?
- Мы скрывались не от тебя, - сказал Эбрихим. - Мы опасались, что нас может обнаружить кто-нибудь посторонний. Пилот спрятал корабль под кроны деревьев, чтобы его не увидели сверху.
- Гмм. Понятно, - произнесла тетушка Марча. Закинув огромное ружье за спину, она наклонилась и принялась разглядывать один из конусообразных голубых цветов, который сломал ее племянник, когда кинулся на землю в поисках укрытия. Выпрямившись, она стала изучать поверхность земли под посадочными опорами "Сокола".
- Скажи своему приятелю, - проговорила старая Марча, - чтобы выбирал в следующий раз место для посадки подальше от цветочных клумб.

Глава 5. СОВСЕМ КАК В СТАРЫЕ ВРЕМЕНА

На голову Хэна опрокинулось целое ведро воды.
- Приди в себя, - послышался неприятный знакомый голос. Хэн сел, отплевываясь и откашливаясь. - Представление закончилось.
Хэн осторожно открыл глаза и тотчас понял: надо быть начеку. Он снова очутился в камере, где слабо мерцали тусклые, пыльные лампы. Но даже этот свет резал ему глаза. Да и все тело болело. Эта Дракмус врезала ему от души. Тракен пнул пустое металлическое ведро, и оно отлетело в дальний угол камеры. От этого грохота затылок Хэна пронзила острая боль.
- Хватит ломать комедию, - грубо сказал Тракен. - Пора очухаться. Мои медики осмотрели тебя и сказали, что ты слишком подлый, чтобы позволить себе так вот просто отбросить копыта.
- Подлость всегда была твоей узкой специальностью, Тракен, - возразил Хэн едва слышным голосом, похожим на кваканье. Открыв глаза пошире, он увидел, как его двоюродный братец пододвинул к себе табуретку и сел перед его койкой.
- Узнаю прежнего Хэна, - произнес кузен. - Вижу, есть еще порох в пороховницах.
Тракен находился рядом. Чересчур уж близко. На Хэна пахнуло винным перегаром. Тут он заметил в руках у кузена бутылку бренди. Тракен был под парами.
- Теперь-то что тебе нужно, Тракен, - спросил Хэн, не понимая, зачем заявился к нему двоюродный братец.- Ты же посмотрел представление.
- Попридержал бы ты свой язык, старичок. А то моего терпения может не хватить.
- Так зачем сюда пожаловал? - спросил Хэн, начиная выходить из себя. - Или день слишком медленно тянется и тебе хочется скоротать часок-другой, выдергивая мне ногти?
- Не надо мне подбрасывать идеи, - сказал Тракен. - Я в этом не нуждаюсь. У меня и без тебя есть идеи. Приготовил тебе этакий сюрприз. Но сначала хочу потолковать с тобой.
Хэн попробовал засмеяться, но вместо смеха издал приглушенный кашель.
- Да, у нас с тобой накопилось много теплых слов, которые нам нужно сказать друг другу. Так что же тебя привело сюда?
"Помимо бутылки, которую держишь в руке", - добавил он мысленно. Похоже на то, что кузен почувствовал себя виноватым в том, что произошло, и заявился сюда с целью услышать от Хэна, будто ничего особенного не случилось. Казалось бы, не очень логичная цепь рассуждений, но от Тракена всего можно ожидать.
- Просто хотел повидаться, - произнес Тракен несколько заплетающимся голосом. - И потом, хочу тебе кое-что сказать, прежде чем приготовить сюрприз. Хочу, чтобы ты кое-что сделал.
- Хорошо, выкладывай. Что ты мне хочешь сказать?
Тракен вздохнул, затем ответил:
- Я пришел сюда потому, что мне нужна твоя помощь. Иначе я расправился бы с тобой за то, что ты натворил в космическом порту.
- Неужели ты подумал, что, избив меня до полусмерти с помощью этой селонианки, ты сможешь рассчитывать на мою помощь?
- Так было нужно, - раздраженно произнес Тракен. - Цирковое представление для товарищей офицеров. Ты же самый важный пленник, которого мы захватили, а тебе известно не хуже моего, что на этой окаянной планете выше всего ценится верность близким. Ты слышал все эти байки о том, как человек поступается своими принципами и служебным долгом, чтобы спасти свою семью. Мои солдаты хотели убедиться, что мне такие взгляды чужды.
- Рад, что помог тебе доказать свои убеждения, - отозвался Хэн. Он слышал эти истории, и смысл их был совсем другой. Мораль их заключается в том, что на первом месте должна стоять забота о семье. Очевидно, гориллы из "Лиги защитников прав человека" считают это глупостью. - Но я-то тут при чем?
Взглянув кузену прямо в глаза, Тракен сказал:
- Ты мне нужен по двум причинам. Во-первых, пусть все знают, что ты находишься там же, где и я. Будешь для меня гарантом безопасности. Это подземелье укрыто достаточно надежно, но находили и не такие укрытия. И укрытие это достаточно прочно. Но ведь если взять бомбу побольше да прицелиться поточнее, то никакой бункер не выдержит.
- Если у кого-то появится возможность прихлопнуть тебя, - усмехнулся Хэн, - кого будет заботить, что при этом отправят на тот свет и меня.
- Смелые слова, но далекие от истины. Если - что очень маловероятно - генерал-губернатор Микамберлекто сумеет организовать контрнаступление или в дело вмешаются власти Новой Республики, они не захотят проводить никаких операций, которые могут подвергнуть твою жизнь опасности. Неужели ты действительно веришь, что генерал-губернатор и твоя жена прикажут бомбить здание, в котором ты находишься? Или что флот кораблей Новой Республики, управляемых твоими старыми корешами, захочет нанести удар? Да ни в жисть, - с полной уверенностью ответил на собственный вопрос Сал-Соло. - Может, им взбредет в голову глупая мысль послать тебе на выручку каких-нибудь придурков. Только вот что я тебе скажу. Мы предусмотрели подобную вероятность. - Последнее слово Тракен с трудом выговорил и от этого нахмурился.
В словах Тракена многое соответствовало действительности, и Хэн не стал распространяться на эту тему.
- А какая вторая причина? - спросил он, пытаясь сменить тему разговора.
Тракен еще раз приложился к горлышку бутылки и свободной рукой сделал неопределенный жест.
- Сейчас я пудрю мозги всему миру, - сказал он. - Все это часть моего плана. Но когда наступит время сказать правду, ты будешь мне чрезвычайно полезен. Люди, во всяком случае те, которые имеют какое-то значение, тебе поверят.
- О какой лжи и о какой правде ты толкуешь? - спросил Хэн.
Тракен усмехнулся и проговорил, глядя на кузена:
- Ну уж нет. Этого я тебе не скажу. Не стану рисковать. Я и без того сказал тебе слишком много. - Помолчав несколько мгновений, Тракен посмотрел Хэну в глаза. Положив руку ему на колено, он дружеским жестом пожал его. Избитое тело Хэна пронзила боль, но Тракен этого не заметил. - Знаешь, как ни противно мне в этом признаться, я рад, что вижу тебя. Возможно, в другую, минуту мы враги, а ты мой пленник, но мне кажется, что старые семейные узы, которые всегда связывали нас, по-прежнему существуют. Я сразу вспоминаю старые времена.
- Я тоже, - признался Хэн Соло. Времена, которые провел в обществе кузена. Вспоминать о них не хотелось, но "урок танцев", который преподала ему Дракмус, напомнил Хэну о них. Что ж, если у Тракена настроение поговорить, то надо поддержать родственничка. - Но мне кажется, что куда полезнее было бы подумать о нынешних временах.
- Мы это и делаем. По крайней мере я. Тебе пока не придется никуда ездить, да и делать ничего не придется.
- Я так и думал, - заметил Хэн. Тракен попытался придать своему лицу многозначительное выражение и погрозил Хэну пальцем.
- Но можно ли рассчитывать на твое сотрудничество, пока ты у нас? Когда наступит подходящий момент, мы тебя отпустим. Мы дадим тебе сообщение, которое ты захватишь с собой, - конечно, если за это время не натворишь чего-нибудь такого, после чего не будет смысла оставлять тебя в живых,
- Тракен, не знаю, как тебе это объяснить, но я ведь очень похож на военнопленного. А долг военнопленного - доставлять неприятности.
- Я опасался, что ты именно так и посмотришь на ситуацию. Не думаю, чтобы мне удалось получить от тебя честное слово не вредить нам, как это сделала Дракмус.
- Прости, но у меня этого не получится.
- Но даже если бы дал такое слово, я едва ли поверил бы тебе, как верю Дракмус, - признался Тракен. Поразительно, сколько наглости в этом двоюродном братце. То он пускает сентиментальные слюни о тех минувших днях, когда он лупил почем зря малышей, то позволяет себе оскорбительные замечания по поводу порядочности его, Хэна, даже не удосужившись дать ему возможность проявить порядочность.
- А ты знаешь, мы едва не схватили твоих пацанов. Наши стукачи заметили, как твой кореш вуки потащил их на корабль. Мы тотчас подняли звено патрульных судов, чтобы перехватить их. Если б нам удалось сцапать твоих чад, мы бы сумели воздействовать на твою дражайшую половину.
Хэн изумленно уставился на своего родственничка. Каким испорченным человеком надо быть, чтобы даже в мыслях допустить такую подлость, быть зрячим и в то же время ничего не видеть!
- Как ты можешь, Тракен! Как ты смеешь нарушать лучшие традиции своего народа? Никогда не прикасаться к невинным. Всегда защищать своих близких. Неужели ты никогда не слышал этих слов?
- В своей жизни я не руководствуюсь бабушкиными сказками, - отрезал Тракен.
- Чем же ты тогда руководствуешься? - начал горячиться Хэн Соло. - Каковы твои жизненные принципы?
Тракен фыркнул от смеха и снова глотнул из бутылки.
- И подобные вопросы задает пират, контрабандист и предатель своей нации,- насмешливо проронил он.
- Меня называли и почище этого, - спокойно возразил Хэн. - Сейчас речь идет о тебе. Я действительно хочу это знать. Как ты мог пасть так низко? - Врага надо знать, знать всю его подноготную. Уж чего-чего, а самомнения Тракену не занимать. Если пощекотать его тщеславие, заставить его разговориться, то можно вытянуть из него ценную информацию. - Когда покинул Кореллиану, - продолжал Хэн Соло, - ты был рядовым чиновником в Императорском правительстве. Как же ты стал Великим и Могучим Тайным Вождем или как там тебя теперь называют?
Тракен презрительно усмехнулся:
- Меня называют моим настоящим именем. Диктатором. Это звание принадлежит мне по праву.
- Каким это образом ты заслужил его? С какой стати?
- Самым что ни на есть старомодным способом, - холодно улыбнулся Тракен. - С помощью старомодной решимости. Решимости и честолюбия.
- И, для полной уверенности, с помощью ударов в спину и надувательства, - добавил Хэн.
- Не распускай язык, Хэн, иначе...
- Что иначе? - переспросил кузена Хэн, которому надоело любезничать с подонком. - Иначе изобьешь меня до полусмерти? Попытаешься похитить моих детей? Прикажешь нанести ракетный удар по зданию, в котором находится моя семья? Только не надо говорить, что человек, способный на любую подлость, не попытается прибегнуть к запрещенным приемам, когда он карабкается на вершину.
- Допустим, что так оно и было. В этом нет ничего нового. Не один руководитель прибегал к недозволенным приемам, когда пытался достигнуть положения.
- Вот у нас и отговорка готовая. Все, дескать, так поступают.
- Надо было дать этой селонианке возможность прикончить тебя, - буркнул Тракен.
- Вот именно. Какая жалость, что я тебе еще нужен. Так ты мне еще не рассказал о твоем героическом подъеме на вершины власти.
- Может быть, я ей еще предоставлю такую возможность, - угрюмым тоном заметил Сал-Соло. - Что же касается меня, то говорить тут особенно нечего. Скажем так. С помощью маневров я поднимался на все более высокие посты. К тому времени, как ваши стебучие повстанцы стали одерживать первые победы над Императорской армией, я стал наследником Диктатора. Диктатором тогда был Дюпас Томри. Даклиф Галламби стал преемником Диктатора, так что я третий по своему значению.
- Такое сообщение удивило бы очень многих, - съязвил Хэн. - Разумеется, я хорошо помню Томри, но я никогда не слышал о Галламби и не знал, что и ты имеешь какое-то отношение ко всему этому.
- Факт этот был известен не всем, - ответил Тракен, пытаясь придать своим словам внушительность, хотя у него это не очень-то получалось. - Однако Императорскому правительству Кореллианы присуще было соблюдение секретности. Мы не отвечали ни перед кем.
- Ты забываешь о своем задушевном друге Императоре. Вы должны были отвечать перед ним.
- Вовсе не обязательно. Императору нужен был порядок, и порядок этот поддерживали мы, а не кто-нибудь другой. Уж в этом-то могу тебя заверить. За то, что мы поддерживали порядок - а мы бы его поддерживали и без этого, - Император предоставил Диктатору Томри управлять сектором как ему заблагорассудятся. Толпе незачем было знать об условиях такой договоренности. Массе не были известны имена даже самых могущественных членов руководства. Толпа знала, кто Диктатор, и только. Соблюдение тайны было на руку тем, кто находился у власти.
- Что же произошло?
- Когда началась война с повстанцами, Томри начал выполнять принятые на себя обязательства. Он снабжал Императора войсками и кораблями. Но вскоре после этого Томри.. как бы это сказать... внезапно скончался.
- Бьюсь об заклад, история его смерти страшно интересна, - проронил Хэн, заметив колебания своего кузена. - Наверное, существует не одна версия.
- Никакого отношения к этому я не имел, - заявил Тракен. - Но я не стану лукавить перед тобой. Не один Диктатор умер при загадочных обстоятельствах. Мне кажется, Томри рассчитывал, что обезопасил себя от покушений, поскольку назначил своим преемником никчемного человека. Так поступали до него многие, и многие ошибались, причем жестоко.
- И кто же стал его преемником?
- На смену ему пришел Галламби. Он был последним Диктатором. Если только можно дать ему такое определение. На самом деле он был пешкой, марионеткой, которую дергали за веревочки.
- И ты был одним из тех, кто за эти веревочки дергал? - поинтересовался Хэн Соло.
- Хрен на рыло. Я пытался, но меня опередили. Им удалось контролировать политику. Стали призывать к экономии: дескать, экономика должна быть экономной. И сократили помощь, которую оказывая Томри Императору, воевавшему с повстанцами. - На мгновение Тракен умолк и покачал головой. - Помнишь, насколько равны были силы обеих сторон, браток? - спросил он.- Еще бы несколько судов, посланных с Кореллианы, еще несколько тысяч солдат, и судьба битв была бы решена. И не в вашу пользу. Как ты полагаешь, может быть, именно Галламби и его банда помогли вам победить?
Хэн промолчал. Ни для кого не было секретом, что не в одном бою повстанческая армия оказывалась на грани поражения.
- Молчишь? И правильно делаешь, - заметил Сал-Соло. - Я сам отвечу. Недаром говорят: жадность фраера сгубила. Пара-другая кретинов решила сэкономить несколько кредиток, и это привело к нашему поражению.
- Дело было не только в количестве судов на той или другой стороне, Тракен. На нашей стороне были и другие факторы.
- Ты имеешь в виду Скайвокера.
- Разумеется, Люк Скайвокер много сделал для нас. Но на нашей стороне были и силы истории.
- Я лично никогда не верил в предопределенность событий, - признался Сал-Соло. - Я всегда сам был творцом событий.
- И все равно войска повстанцев разбили Имперскую армию, - возразил Хэн. - Так что творчество твое не очень-то ей помогло.
- Почему тебе так нравится подначивать? Ведь я в любую минуту мог бы приказать убить тебя или подвергнуть пыткам.
- Да потому главным образом, что ты мне противен, - ответил Хэн. - Но я хочу услышать эту историю, а тебе хочется рассказать ее. Что же именно произошло в Кореллианском секторе после разгрома Империи?
- Я до самого конца делал все, что в моих силах, чтобы повернуть Кореллиану на ее прежний политический курс.
- Попросту говоря, ты пытался захватить власть.
- Конечно, пытался, ты, кретин. У Галламби дела шли из рук вон плохо. Попытка сбросить его была бы воспринята всеми как акт патриотизма. К тому времени, когда началась битва второй Звезды Смерти, я был почти готов избавиться от него. Мы все настроились на это. - Замолчав, Тракен сделал большой глоток, и лицо его потемнело. - Но тут мы узнали о смерти Императора и о поражении его армии на Эндоре. Этого оказалось достаточно для того, чтобы зашевелилась всякая инородная шваль и ее прихвостни.
- Инородная шваль? Кого ты имеешь в виду?
- Ты сам прекрасно знаешь, кого я имею в виду. Вся эта нелюдь, которой провонял воздух Кореллианы, - ответил Тракен.
- Селониане и дроллы?
- Вот именно.
- Как же они могут быть инородцами? Ведь они живут тут много тысяч лет.
- Все это нелюдь. Значит, они инородцы. - Похоже было на то, что никакими доводами Тракена разубедить невозможно. - И вся эта нечисть решила, что раз нет Императора, то нет больше и Империи. Когда здесь узнали о смерти Императора, то начались празднества. Разве можно такое вообразить себе?
- Продолжай, - сказал Хэн. - Поразительно. - Хэн Соло начал кое-что понимать. В глубине души Тракен не мог поверить, чтобы Хэн, его родственник, мог придерживаться иного мнения. Наверное, Хэн не знал, как все происходило на самом деле, иначе он сделал бы логические выводы. Но стоит ему все объяснить, стоит Хэну понять, что в действительности случилось, и с глаз его спадет пелена. Он станет думать так же, как и сам Тракен. Можно сыграть на этом заблуждении кузена, решил Хэн. - Ведь даже его враги оплакивали смерть достойного противника.
Конечно, это была бессовестная ложь. Известие о гибели Императора Палпатина было встречено танцами черни на улицах. Но если рассказать об этом Тракену, из него больше не вытянуть ни слова.
- Спасибо, Хэн, за то, что ты сообщил мне об этом. А здесь они ликовали. Почти вся сволочь радовалась, писала от восторга. Даже солдаты и экипажи судов. Они стали дезертировать. Целыми толпами. На Кореллиане никакого разгрома Империи не было. Она просто рухнула, как карточный домик. - Тракен выпрямился, пытаясь сосредоточиться. - Режим, не имеющий авторитета, не может править, - заявил он напыщенно. - А здесь режим утратил весь свой авторитет.
- Ты хочешь сказать, люди перестали вас бояться, так ведь?
- Страх - великий организующий фактор, - отозвался Тракен. - Но не только потому, что народ перестал бояться, произошла катастрофа. Второй причиной была коррупция. Все началось с Галламби и его покровителей. Они захватили с собой половину средств в казначействе. А потом появились стервятники. Шакалы, набросившиеся на все, что плохо лежит. Потом появились людишки, которые захватили досье на правительственных чиновников и начали их арестовывать и судить якобы за злоупотребления должностного характера. Что за чушь собачья! Разве служение Императору может быть преступлением?
- Это выше моего понимания! - признался Хэн. - Итак, Империя пала. Что же ты предпринял? Как попал сюда?
- Я начал разрабатывать планы. Плести заговоры. Я действовал с дальним прицелом. Стал искать друзей в одном месте, сочувствующих - в другом. Начал подбирать себе единомышленников из числа тех, кто честно служил во время существования Империи и хотел бы возврата прежних порядков.
- Так вот какова твоя цель. Реставрация Империи? Оставь ты эту затею, Тракен. Это гиблое дело,
- Знаю, - сказал Тракен. - Мне это не по душе, но я это понимаю. Я это понял в тот день, когда умерли Палпатин и Дарт Вейдер. Все это в прошлом. Но Новый Порядок Палпатина, Имперская система - все это можно возродить, по крайней мере здесь. Просто над Диктатором не будет стоять Император. Никто не будет приказывать Кореллианскому сектору, что ему надо делать. Не-за-ви-си-мость. Здесь будем распоряжаться только мы. А инородцев поставим на место.
- А я-то подумал, что вы их вышвырнете с Кореллианы, - заметил Хэн. - Я читал вашу программу. А если власти Новой Республики не прогонят всю нелюдь с планеты, то вы взорвете еще одну звезду?
- Точно! - рассмеялся Сал-Соло. - Значит, ты слышал наше заявление. Как и все обитатели планеты. Это одна из уток, которые я запустил. Это сделать нельзя. Никак. Просто невозможно. Но у инородцев поджилки трясутся. Матка опустилась.
- Что именно невозможно?- - с интересом спросил Хэн. - Прогнать инородцев или же взорвать еще одну звезду? Неужели это вы взорвали первую?
- Ну уж нет! - захохотал Тракен. - Я не могу тебе этого сказать. Иначе никакого сюрприза не получится. - Сал-Соло на мгновение нахмурился. - Ты мне очень кстати напомнил, - сказал он, и по его лицу расползлась отвратительная улыбка. - А то я чуть не забыл. Я тебе приготовил еще один сюрприз. За этим я к тебе и пришел. Большущий подарок для такого поклонника нелюди, как ты.
- Что же ты имеешь в виду? - спросил Хэн. По спине у него пробежали мурашки. Сюрпризы Тракена редко бывают приятными.
- Подожди немного. Сейчас доставят тебе твой подарок.
Немного покачиваясь, Тракен встал с табурета и подошел к двери камеры. Постучал три раза, и дверь открылась. Повернувшись к Хэну, сказал:
- Я мигом вернусь.
Хэн поднялся с койки. Тело пронзила боль. Судя по всему, тяжелых увечий в стычке с Дракмус он не получил, но ссадины и ушибы заживут не скоро.
Дракмус...
Внезапно до Хэна дошло, что за подарок приготовил ему кузен.
В это время вернулся Тракен, сопровождаемый охранником. Охранник встал у двери и, вынув бластер, направил его в сторону двери.
Следом за ним в камеру вошла Дракмус, охраняемая солдатом с оружием в руке.
Тракен перевел взгляд с Хэна на Дракмус, потом наоборот - с Дракмус на Хэна. На лице его появилась жестокая усмешка.
- Хэн, - произнес он, - дорогой мой родственничек. Мой старый добрый поклонник инородцев. Мой кузен, который предал Империю, предал Императора, предал свою расу. Думаю, тебе пора поздороваться со своей новой сокамерницей.

Уставшие от долгого путешествия обитатели "Сокола" вышли из корабля. Стараясь не помять наннарии, они двинулись к особняку. Впереди шагала тетушка Эбрихима Марча с ружьем на ремне. Приведя нежданных гостей к центральной части дома, она пригласила их подняться по ступенькам невысокого крыльца и подойти к двери. Поднявшись на крыльцо, старая Марча повернулась к племяннику и выжидающе посмотрела на него.
Поняв, что хочет от него тетушка, Эбрихим обратился к своим спутникам:
- Согласно нашим традициям, когда гость впервые приходит в дом, он представляется. Церемония эта непродолжительна и проста. Если никого нет, кто знает и гостей, и хозяина или хозяйку, то посетители должны представляться сами. Но если среди гостей есть те, кто знает обе стороны, то самый младший из таких гостей получает привилегию представить и тех, и других.
- Но вы не один из многих, а единственный, - возразил Джесин.
- Но я также и самый младший. Этим все, сказано. Таким образом мы воздаем должное тем, кто старше нас.
- Ты что-нибудь понимаешь, Анакин? - громким шепотом спросил брата Джесин.
- Тише ты, - зашипела на него Джайна.
- Кроме того, предполагается, - продолжал Эбрихим более строгим голосом, - что старшие будут вести себя достойно, соответственно своему положению.
- Прошу прощения, - сказал Джесин.
- Тогда позвольте начать. Чубакка. Джайна Соло. Джесин Соло. Анакин Соло, - перечислял Эбрихим своих спутников. - Разрешите представить вам герцогиню Марчу Мастигофорес. Если ей будет угодно снизойти до этого, то она станет вашей хозяйкой.
- Вы никогда не говорили, что ваша тетушка герцогиня, - укоризненно проговорил Джесин.
- А вы никогда не спрашивали, - спокойно возразил Эбрихим.
Джайна сделала изящный реверанс, совсем как светская дама, несмотря на то что на ней был мятый, большой не по росту комбинезон.
- Приятно познакомиться с вами, ваша светлость.
Чубакка поклонился, причем сделал это поразительно грациозно. Эбрихим повернулся к Джесину и Джайне и, ни слова не говоря, ждал. Джайна ткнула брата в бок.
- Что? Ага. - Джесин довольно неуклюже поклонился, дергая головой. Анакин сообразил, что от него требуется, но, вместо того чтобы поклониться, сделал реверанс, как сестра.
- Начинаются фокусы, - пробормотал Эбрихим. Затем, обращаясь к своей тетушке, он проговорил: - Ваша милость, позвольте представить вам вуки Чубакку, а также представителей человеческой расы Джайну Соло, Джесина Соло и Анакина Соло. Все они прибыли с планеты Корускант.
- Вижу, что про меня опять забыли, - буркнул Кьюнайн.
Как того требуют правила хорошего тона, герцогиня не обратила никакого внимания на дройда.
- Мне чрезвычайно приятно познакомиться с вами, - произнесла она с важным видом. - Я считаю честью принимать у себя таких гостей. Прошу вас, чувствуйте себя как дома...
- В разумных пределах, - добавил Эбрихим, предостерегающе посмотрев на своих юных питомцев.
- ...и пользуйтесь всем, к чему обязывают меня законы гостеприимства, - закончила фразу герцогиня, не моргнув глазом.
- Спа-си-бо! - хором ответили дети.
- Ну, тогда милости прошу, - сказала герцогиня, жестом указав на дверь, которая открылась сама.
Отступив в сторону, герцогиня Марча впустила гостей. Первыми вошли дети, за ними следом - Чубакка и Кьюнайн. Эбрихим и Марча вошли одновременно, подождали, пока Чубакка и младшие Соло разглядят интерьер особняка.
Эбрихим вспомнил свое первое посещение куполообразного дома. Войти в него и не остановиться, хотя бы для того, чтобы взглянуть на интерьер, было невозможно. Производил он неизгладимое впечатление. Гладкие белые стены полушария переходили в потолок, притягивающий взгляд гостя белизной, миром и совершенством. Справа и слева смотрят друг на друга украшенные колоннами входы во флигели, поражающие своей изысканностью. Один высечен из белоснежного мрамора, другой - из черного дерева. Дверные проемы украшают изваяния чудовищ и сказочных существ.
Между обоими входами - внутренний дворик, украшенный диковинными растениями и цветами. В центре бьет фонтан, манящий свежестью и окруженный лабиринтом из живой изгороди. Под куполом носятся с дюжину местных и кореллианских птиц и других летающих созданий, размахивающих и хлопающих крыльями.
Полюбовавшись на убранство, не скрывая своего восхищения, дети кинулись внутрь особняка, полные любопытства и ожиданий. Анакин устремился прямо в лабиринт. Интересно, подумал Эбрихим, удастся ли мальчугану, в отличие от многих, разгадать загадку лабиринта, или же он исчезнет в нем на неопределенное время.
- Чтобы сохранить этот сад, нам приходится экономить энергию, - обратилась Марча к Эбрихиму и Чубакке, которые наблюдали за тем, как носятся по дому дети. - Но, клянусь звездами, зелень и жизнь по-прежнему будут существовать под этим сводом. - Герцогиня стала разгуливать по саду, племянник рядом, Чубакка и Кьюнайн за ними следом.
- Рад слышать это, тетушка Марча, - ответил Эбрихим. - Но мы только что прибыли с Кореллианы, где невозможно было получить никакой информации. Что вызвало энергетический кризис?
- Бандиты. Террористы. Дроллисты. Называй их так, как они того заслуживают или как они сами себя называют. Это не имеет большого значения. Они перерезали линии подачи энергии и вывели из строя вспомогательный генератор. У нас есть только домашний генератор, но он очень уж громоздкий. Всю прислугу я отправила домой - не для экономии энергии, а в целях их же безопасности. Со мной остался только Дриггс. Он присматривал за домом еще до твоего появления на свет. Это его дом.
- Тетушка, прошу вас, расскажите, что происходит? Кто такие Дроллисты?
Марча повернулась к племяннику и с важным видом проговорила:
- Если ты не знаешь, как ответить на этот вопрос, то ты хорошо сделал, что прибыл сюда. Дроллисты - это дроллы, которые заявляют, что планета Дролл предназначена только для дроллов! Чужаков вон! Никаких селониан! Никаких людей! Всех, у кого есть хвост, вон с планеты! Всех, у кого нет шерсти, вон с планеты!
- Только не это, - возразил Эбрихим. - Это безумие не могло коснуться нашего народа.
- Ошибаешься, дорогой мой племяш. Оно коснулось его. - Помолчав, она посмотрела на Чубакку и Эбрихима. - Уже поздно, ведь вы проделали такое долгое путешествие, а уложить этих человеческих детенышей в постель, насколько я могу судить, будет не просто. Утром поговорим.
Низко поклонившись, Чубакка издал странный звук, похожий на стон, и негромко кашлянул, указывая в сторону корабля.
- Что говорит твой друг, Эбрихим? Язык вуки я так и не выучила.
- Он предлагает провести питание от бортовой системы корабля и хочет взглянуть на твои генераторы. К тому же, должен добавить, корабль наш нуждается в ремонте. Насколько я могу судить, крупных поломок нет, но нужно подлатать гиперпривод и осуществить кое-какие наладочные работы.
- Благодарю вас за ваше предложение помочь и с охотой приму ваши услуги, - сказала Марча Чубакке. - Вы, разумеется, можете ремонтировать свой корабль, но с гиперприводом у вас будет немало неприятностей. Разве вы не знаете о существовании запретительного поля? Радиовещательные станции не работают, но мы получаем известия по волоконному кабелю, и мы слышали об этом.
Збрихим недоуменно посмотрел на тетку.
- О каком запретительном поле ты говоришь? Я тебе уже сказал, что мы только что прилетели с Кореллианы. Последнее, что мы слышали, это то, что Тракен Сал-Соло грозится взорвать звезду, если с Кореллианы не удалят всех чужаков.
- Что? О чем еще ты там толкуешь?
- Говорю о том, что если требования "Лиги защитников прав человека" не будут удовлетворены, он угрожает взорвать еще несколько звезд.
- У нас на Дролле об этом не сообщалось, - заметила тетушка Марча. - Если бы об этом стало известно, то через час эту новость узнала бы вся планета. Откуда у тебя столь замечательное известие?
- Сообщение передавалось по всем каналам и было записано автоматическими системами связи, когда мы готовились к побегу. Мы с Чубаккой включили запись позднее и решили не сообщать об этом детям, чтобы не пугать их. Насколько я могу судить, здесь об этом не сообщалось.
- Абсолютно ничего.
- Тогда какой смысл угрожать лишь одному миру?
- Неужели кто-то может взорвать звезду, если уж на то пошло? -спросила Марча.
- Вопрос по существу, - отозвался Эбрихим. - Но эти шантажисты утверждают, что они действительно осуществили взрыв звезды. Только, ради всего святого, не говори об этом детям. Но ты мне так ничего и не рассказала о запретительном поле.

Предыдущая страница 4 Следующая страница


5 Роджер МакБрай Аллен

- Но как же так... Хотя конечно, - отозвалась тетушка Марча. - Поскольку ваш гиперпривод вышел из строя, то и приборы, регистрирующие всякие аномалии, перестали функционировать.
- Да что это за поле? - продолжал настаивать ее племянник.
- Совершенно очевидно, - сказала герцогиня Марча, - нам есть что обсудить.

Глава 6. МНОГО СЛОВ, МАЛО ПРАВДЫ

Откинув назад капюшон, отчего на плечи Гэриэл Каптисон хлынула волна темно-русых волос, молодая женщина одернула на себе складки плаща. Пожалуй, красный плащ выглядит слишком официальной одеждой для встречи с делегацией Корусканта. Судя по всему, это рабочий визит, а не дипломатическая миссия. И все-таки хочется произвести на гостей хорошее впечатление.
Гзриэл вздохнула и снова заходила по комнате. Глупость. Совершенная глупость. К чему притворяться? Ей совершенно безразлично, какое впечатление останется у них от встречи с нею. С политикой она, по существу, покончила, чему очень рада. Хотя она всегда любила успех, в конце концов ей надоело принимать многозначительный вид, заботиться о том, как она выглядит.
Но ведь в составе делегации Люк Скайвокер. И ей хочется выглядеть красивой ради него. К чему лукавить? Все это одно тщеславие, ни к чему все это. И все же...
Послышался дверной звонок, так что все волнения в сторону. Гости пожаловали.
Гэриэл могла послать навстречу им прислугу, но, поскольку предполагалось, что встреча будет неофициальной, всех своих слуг она отпустила. Подойдя к двери своих апартаментов, она остановилась, чтобы собраться с духом, затем нажала на кнопку.
Дверь бесшумно скользнула в паз.
В дверном проеме стоял Скайвокер. Один, без спутников. На нем была форма военного летчика - вычищенная, аккуратно отглаженная, но без знаков различия. Вместо табельного оружия - на поясе Огненный Меч. Головного убора не было. Волосы короче, чем раньше. Казалось, стрижка подчеркивала более строгое отношение к себе повзрослевшего Люка Скайвокера. Нельзя сказать, что он постарел, просто возмужал. Умение сдерживать себя, решимость наряду с внутренней дисциплиной - все это осталось. Гэриэл поняла это с первого взгляда.
- Мастер Скайвокер, добро пожаловать, - проговорила она. - Мы вас - ждали, разумеется. Но вы пришли одни.
Покраснев, Люк слегка наклонил голову.
- Мои спутники прибудут через несколько минут, госпожа Каптисон. Я решил, что лучше прийти мне одному, чтобы...
- Чтобы неловкая сцена, которую мы наблюдаем, состоялась без свидетелей. Ну разумеется. Вы очень предупредительны, Мастер Скайвокер.
Гость смущенно переминался с ноги на ногу.
- Нельзя ли... не угодно ли будет вам называть меня просто Люком, - произнес он.
- Хорошо. Я рада это слышать. Мы с вами не должны относиться друг к другу как чужие люди.
- Спасибо, Гэриэл. - Люк чуть наклонил голову вперед. - Ты не возражаешь...
- Ну разумеется. Ничего себе гостеприимная хозяйка. Прошу тебя, входи.
Отступив назад, Гэриэл впустила гостя.
- Проходи сюда, в сад. Мы сможем там поговорить.
Молодая женщина провела гостя через просторный, полный воздуха дом в расположенный под открытым небом внутренний дворик. Она посадила в нем цветы, которые тянулись к солнцу, делясь красотой с окружающим миром. В тенистой части сада возвышалась каменная плита - совсем новая, она казалась не вполне уместной тут, точно растение, не сумевшее пустить корни. Под этим простым кубом покоился пепел ее мужа. Сев на скамейку лицом к камню, Гэриэл переводила взгляд с Люка на каменный куб, затем с куба на Люка. Зачем это ей вздумалось привести Люка для их первой беседы именно сюда? Уж не для того ли, чтобы покойный муж охранял ее? Она испытала смешанное чувство вины, смущения, стыда или чего-то еще? Не имеет значения.
Все ее меры предосторожности так смешны. Справившись с волнением, Гэриэл указала Люку на место рядом с собой. Хотела было рассказать ему, зачем здесь находится этот камень, но потом передумала. Стоит ли смущать человека, который и без того чувствует себя неловко.
После того как Люк сел, как она заметила, на достаточно почтительном расстоянии от нее, Гэриэл с нарочитой веселостью проговорила:
- И что же привело тебя на Бакуру, Люк?
Разглядывавший пол у себя под ногами Люк посмотрел ей прямо в глаза:
- Настоящее. Не прошлое.
- Ах вот оно что. Понимаю, - отозвалась молодая женщина.
- Ты для меня значила очень много, Гэриэл, - продолжал он. - Ты и сейчас много значишь для меня. Сколько раз за минувшие годы мне хотелось связаться с тобой по видеофону, что-то написать или повидать тебя...
- И почему же ты этого не сделал? - спросила Гэриэл. А почему ты сама не повидалась с ним! - мысленно задала она себе вопрос. Не однажды ей хотелось встретиться с Люком, но ей почему-то не пришло в голову самой прилететь к нему.
- Да потому, что я никогда бы не смог по-настоящему стать частью твоей жизни. Ведь меня в любой момент могли отправить неизвестно куда. Этому бы помешала и твоя политическая карьера, и твой долг перед собственным народом. Нарушив обычный ход твоей жизни, я затем исчез бы из нее. Разве это было бы справедливо по отношению к любому из нас?
- Нет, - согласилась Гэриэл. - Вспоминаю, как мне было тяжело, когда я впервые смотрела на тебя, зная, что ты уезжаешь навсегда. Встретить тебя вновь, а потом расстаться - и так снова и снова... Видеть, как сбываются твои мечты, а потом убедиться, что нас снова ждет разлука... Нет, Люк, ты был совершенно прав.
- Но... вся штука в том, что время проходит, - продолжал Скайвокер. - Я помню все те чувства, которые тогда испытывал, но острота их притупилась. Ты и поныне живешь у меня в сердце. Но теперь это придает мне покой, умиротворенность. Не то что прежде...
Посмотрев на надгробие мужа, Гэриэл печально улыбнулась:
- Конечно же, и я тобой переболела, Люк. Если от этой мысли тебе стало легче.
- Да, это так, - согласился Люк. - Ты вышла замуж, у тебя родился ребенок, а потом...
- А потом мой муж умер, - закончила она фразу вместо него. - И вот теперь мы снова встретились. Но ты сказал, что тебя привело сюда настоящее, а не прошлое. - Да, - ответил Люк и глубоко вздохнул. Нам нужна твоя помощь. Когда прибудут мои спутники, мы обсудим это более детально. Часть информации стала мне известна совсем недавно от агента службы разведки Новой Республики, которая летела вместе с нами. Ее зовут Календа. Ей удалось получить самую свежую информацию. Изложу основные факты. Разразился кризис. Похоже на то, что в Кореллианской системе вспыхнул мятеж. Те, кто его начал, утверждают, что они при желании могут взрывать звезды. Вполне вероятно, что это правда. Хуже того, они готовы взрывать звезды в обитаемых системах. Есть вероятность того, что они организуют такие взрывы в случае нашего вмешательства, хотя таких заявлений они не делали. Глава государства - это моя сестра - оказалась в самом центре мятежа вместе с мужем и детьми.
- Так какой же помощи ты ждешь от нас? - спросила Гэриэл.
- Предводители мятежников выбрали для бунта самый неблагоприятный для нас момент. Они устроили восстание именно тогда, когда корабли Новой Республики выполняли различные задания. А свободные корабли находятся в ремонтных доках. У нас нет кораблей. Нам нужны ваши суда.
Гэриэл, не скрывая изумления, посмотрела на Скайвокера.
- Просто не знаю, что и сказать, Люк. Должна признаться, я не раз думала о том, чтобы нам когда-нибудь встретиться. Но разве могло прийти мне в голову, что ты встретишься со мной лишь для того, чтобы узнать, не одолжим ли мы вам свой флот?
- Не очень-то изящный способ возобновлять старое знакомство, верно? - невесело улыбнулся Люк.
- Нет, не очень, - согласилась Гэриэл. - Не очень изящный, но зато оригинальный. - Молодая женщина задумалась на мгновение. Если им нужна помощь Бакуранских воздушных сил, то им следует обратиться к Оссилеге. А он захочет поговорить со своими специалистами по тактике. Ей же самой следует побеседовать с премьером. Тот же непременно потребует созыва палаты представителей...
Гэриэл так и не пришла ни к какому выводу: зазвучал дверной звонок. Она заморгала глазами, вернувшись к действительности. Как просто оказалось это сделать! Ее снова интересуют изгибы политической жизни, ходы и выходы. Звонок повторился.
- А вот и мои друзья, - заметил Люк.
- Открой им дверь, - проговорила Гэриэл Каптисон. - Зная, о чем пойдет речь, я прикинула, к кому мне следует обратиться. Дай мне полчаса, и тогда я соберу людей, которые тебе нужны.

Хэн Соло сидел на койке и смотрел на селонианку. Та сидела на своей и тоже смотрела на него. Было далеко за полночь, но оба продолжали сидеть, не говоря ни слова. Хэн не знал, как ему быть. Кто это существо - союзник или враг? О чем она думает - о том, чтобы подружиться с ним, или ждет, когда он уснет, тем временем предвкушая, как она вонзится своими зубами в наиболее аппетитную часть его тела?
- Извиняюсь, что говорю на интерлингве, - наконец произнесла Дракмус. Это произошло так внезапно, что Хэн Соло вздрогнул. - На интерлингве я давно не разговаривала, она у меня нехорошая. Буду говорить, она вернется. Моя должна говорить, должна спросить. Не могу спросить на селонианеком, в ней нет такое слово. Моя на интерлингве. Этот человек Тракен Сал-Соло, он ваш кузен! Так он называется?
Странный способ начинать разговор, но лиха беда начало. К странностям ему не привыкать.
- Совершенно верно. Он мой кузен, - ответил Хэн.
- Какая это родственник? Кровный родственник? Прошу объяснить моя.
- Кузены имеют разные степени родства, - медленно проговорил Хэн. - Он для меня довольно близкий родственник, двоюродный брат. То есть он сын братьев или сестер чьих-то родителей. В данном случае он сын сестры моего отца.
- Ах вот что, - проговорила Дракмус, неотрывно глядя на собеседника. - Делаю признание, моя трудно разбирается в родственных отношениях людей.
- Конечно, - с трудом выговорил Хэн. - Могу вас понять.
Он не знал, чего ожидать от Дракмус. Решил, что она затаила на него злобу за то, что он дрался с нею. Но похоже, она не собирается ему мстить. Ну, если она не намерена вымещать на нем свою злость, то он уж тем более. И все-таки он никак не ожидал, что селонианка начнет пополнять свой словарный запас. Почему ее так интересуют кузены? Сам он слишком подробно в селонианские отношения не вдавался, но кое-что знал о них.
Селониане животные стадные, которые живут наподобие общественных насекомых обособленными группами, которые они называют логовищами. Обычно члены логовища живут вместе, но бывает и так, что они могут быть разбросаны и даже жить отдельно от остальных. Главную роль тут играло кровное родство, а не географическая близость членов.
В каждом логовище обычно было несколько самцов-производителей и только одна плодовитая самка, королева. Эта королева производила на свет все потомство логовища. Ежегодно она раза четыре или пять рожала по пять или больше детенышей. Так продолжалось тридцать или сорок лет. Лишь один из ста детенышей рождался самцом, зато все самцы были плодовитыми. Из пятисот самок лишь одна рождалась способной к деторождению. Большинство особей, принадлежащих к одному логовищу, представляли собой бесплодных самок. Как ни странно, но именно самцы и самки, способные к оплодотворению, являлись угнетаемым, если не унижаемым, меньшинством. Бесплодные особи относились к плодоносящим как к производительному стаду. Власть находилась не в руках матери-королевы, а в руках одной из ее бесплодных дочерей, теток или сестер, которые по существу были ее владелицами.
Порядки очень странные, подумал Хэн. Разумеется, человеческие отношения для Дракмус столь же непонятны, как и ему - отношения между селонианами.
- У вас, селониан, все несколько по-другому, - заметил он.
- Да, да, - рассеянно проговорила Дракмус. - Совсем по-другому. - Она свернула свой хвост кольцом на коленях. - Но этот ваш двоюродный брат. Он не подобный вам.
Хэн почувствовал, как кружится у него голова. У него был трудный день и без этой селонианки, изображающей из себя ученого-антрополога. Однако по интонации ее голоса он понял, что она существо упрямое. Не успокоится, пока не удовлетворит свое любопытство.
- Это и так, и не так, - ответил он. - Мы внешне очень похожи, и голоса у нас похожи. Но думаем мы по-разному. Вот почему он пьянствует со своими приятелями, а я сижу в тюремной камере.
- Это так принято у человеческих кузенов? Выглядеть одинаковые, думать не одинаковые?
- Правила не существует, - объяснил Люк. - Бывает по-разному. Родственники могут значительно отличаться друг от друга. Мы с Тракеном похожи друг на друга гораздо больше, чем многие другие родичи. Двоюродные братья чаще всего поступают совершенно по-разному,
- Очень большого интереса, - сказала Дракмус. - Очень большого. Он ваш враг? Это истинная правда? Вы оба одной крови, а действуете против друг друга?
- Это правда, - ответил Хэн. - Сущая правда.
Дракмус задумчиво помахала хвостом.
- Изумление. Мы, селониане, мы знаем: другие существа разные, но знание - это не понимать. Против одной крови...
- Вот именно, - согласился Хэн Соло. - Против нее самой. - Он совсем обессилел. Долго ли ему придется вести этот светский разговор? Еще немного, и он упадет. Но допустить, чтобы Дракмус обиделась, нельзя. Тем более что у нее такие острые зубы. После некоторого колебания он решил-таки рискнуть.
- Послушайте, я не хочу вас обидеть, но поскольку, как мне кажется, вы не собираетесь рвать меня в клочья, скажу, что я порядком устал. Почему вас так интересует этот вопрос? Неужели его нельзя отложить?
- Он меня много интересует, - возразила Дракмус. - Теперь моя верю, вы не подобная ему, хотя не понимаю, почему так. Моя рада, что вы не одинаковые. Поэтому вы должны радоваться.
- Почему? - удивился Хэн.
- Потому что один из вас много плохая. Если бы моя решила, что вы подобная ему, я бы вырвала ваш глотку.
Хэн с улыбкой поклонился.
- В таком случае я рад, что вы не находите нас одинаковыми. Но я весь разбит.
- Разбит? Да, моя вас сильно разбить. Извинения.
- Да нет же, Я не об этом. Я разбит - это значит, что я устал, измучен...
- Ага. Вам нужно отдыхать. Понятно.
- Вот и хорошо. Если вы обещаете не вырвать мне ночью глотку, то нельзя ли продолжить беседу утром?
Дракмус негромко зашипела - так селониане смеются - и откинулась на койку.
- Моя обещаю, уважаемый Хэн Соло. До утра ваше горло в целости и сохранности. Моя не трогать вас этой ночью. Но нам есть много обсудить.
- Обещаю, мы все с вами обсудим, - произнес Хэн, устраиваясь поудобнее на койке. Теперь он чувствовал: себя в безопасности. По крайней мере пока. Большинство селониан до свирепости, до беспощадности откровенны. Если Дракмус сказала, что ночью его не тронет, то ему нечего бояться.
Хотя бы до утра. Хэн обратил внимание на то, что сокамерница оставила вопрос не решенным окончательно.
Он закрыл глаза и тотчас уснул.

Прижавшись к окулярам макробинокля, устремленного в ночное небо планеты Сакоррия, Тендра Ризант поняла, что происходит нечто особенное. Нечто недоброе.
Мощный бинокль, установленный на треногу, был оснащен усовершенствованным автоматическим следящим устройством, которое позволяло без труда обнаружить любой объект, движущийся по орбите. По существу она могла бы обойтись и без прибора такой разрешающей способности и сложности, поскольку крупные корабли, движущиеся по своей орбите, можно было видеть и невооруженным глазом, если знаешь, где их искать. Непродолжительное время спустя она знала, где его надо искать.
Всю свою жизнь Тендру Ризант интересовало лишь то, что имело непосредственное отношение к ней самой. Но несколько недель назад все изменилось. Она встретилась с Ландо калрисситом, и все стало иным. Нельзя сказать, что она полюбила его или что он полюбил ее. Возможно, этого никогда и не произойдет. И все-таки. И все-таки между ними возникло чувство привязанности. Чувство, указывавшее на какое-то сродство их обоих, какого она никогда прежде не испытывала.
Но спустя несколько часов после их прибытия вместе с его другом Люком Скайвокером местные власти буквально прогнали их обоих с планеты Сакоррия. Они взлетели, держа курс на Кореллиану, и с тех пор о них ни слуху ни духу. Правда, именно в это время прекратилось всякое сообщение с Кореллианской системой благодаря появлению гигантского и таинственного гравитационного поля. Из-за помех, вызванных этим полем, прервалась и всякая связь с Кореллианской системой.
Сакоррия принадлежала к одному из так называемых Внешних Миров Кореллианского Сектора и находилась в некоторой изоляции от остальных частей Сектора. Обитатели планеты были всегда уверены, что могут прекрасно обойтись и без помощи Кореллианы. Они даже мечтали о том, чтобы освободиться от ее власти. Но получили весьма ощутимый урок, насколько опасно получать то, к чему стремишься бездумно. И страшно перепугались. Без торгового обмена с Кореллианой экономическая жизнь планеты не просто замерла, она словно врезалась в невидимую каменную стену.
Произошло что-то очень важное. И в центре этих событий оказался Ландо.
Ландо. Возможно, она слишком надеется на то, что у них может что-то получиться. Быть может, у него за душой ничего и нет, кроме умения красиво говорить. Быть может, даже если бы на Кореллиане ничего не произошло, он бы и не вернулся вопреки всем своим обещаниям. Но теперь все это не имеет никакого значения. Ведь именно он разбудил ее, заставил задуматься над будущим, тревожиться. А тревожиться есть о чем. Начиная с Триады, правительства их планеты. Население ее легко возбудимо и способно на эксцессы. Однако правительство делает вид, что все тихо и спокойно. Если судить по заявлениям Триады, то по улицам города разгуливают законопослушные люди, дроллы или селониане. В действительности же Триаду, продолжающую утверждать, что "кругом тишь да гладь да Божья благодать", можно характеризовать одним-единственным словом - параноики. Большинство Диктаторов, достигших вершин власти с помощью заговоров и государственных переворотов, вполне оправданно опасаются, что и сами могут пасть жертвой таких же заговоров и государственных переворотов. Трио Диктаторов, принадлежащих к трем разным расам, вынужденные пристально наблюдать за действиями остальных двух членов триумвирата, должны еще больше бояться всякого рода козней.
Однако до сих пор не появлялось истерических разоблачений, нет массовых арестов "врагов народа" и противников существующего строя. Единственно, что указывает на напряженность обстановки - это исчезновение с улиц военных. Обычно чуть ли не каждый третий был в военной форме. И вдруг все они исчезли. Отпуска и увольнения отменены, все части в состоянии повышенной боеготовности, если верить сплетням. Такие меры вполне разумны, если налицо кризис и Триада мобилизует силы, способные предотвратить таинственную угрозу, с которой столкнулась Кореллиана. Правда, как удалось выяснить Тендре, мобилизацию объявили за два дня до того, как на Кореллиане возникло гравитационное поле. В сущности, произошло это через час или два после прилета на Сакоррию Ландо и Люка.
Тогда понятно, почему им разрешили приземлиться, но почти немедленно потребовали, чтобы они покинули планету. Но есть все основания полагать, что Триаде было заранее известно о том, что на Кореллиане должно возникнуть запретительное поле. То ли Триада сама замешана в заговоре, то ли она узнала о нем от своей агентуры, Тендра не имела ни малейшего представления.
Но больше всего тревожит ее флот, выходящий на орбиту. Кораблей слишком уж много - раз в десять больше того количества, о котором официально сообщает Триада. Чтобы укрыть от посторонних глаз девяносто процентов ударного флота, нужно совершить подвиг, даже при всем умении сохранять секретность и скрывать свои параноидальные настроения. Ко всему, Сакоррия не принадлежит к числу многонаселенных планет. Простая арифметика подсказывает, что укомплектование команд такого многочисленного флота потребовало бы примерно половину взрослого населения Сакоррии. Выходит, многие, если не большинство судов и их экипажей, прибыли с каких-то других планет. Но откуда именно? И для каких целей они предназначаются?
Ответить на последний вопрос Тендре было нетрудно, неясны были лишь детали. Не иначе как флот этот намеревается лететь на Кореллиану. С какой целью, под чьим командованием - неизвестно. Но в том, что их конечная цель - Кореллиана, сомневаться не приходится.
А может, они принадлежат той самой организации, которая возбудила гравитационное поле? А может, эти люди умеют включать его и выключать, пропуская лишь свои корабли? Не нужно обладать чересчур богатым воображением, чтобы понять, какое могучее оружие окажется у них в этом случае.
Что же ей делать? Особенной любви к Триаде она не испытывает. Но смущает ее то, что она рассказала посторонним о том, что происходит на Сакоррии, Ведь это же ее родная планета. Но если у нее есть долг перед родиной, то Триаде она ничего не должна. Это тройка бандитов и тиранов - не более и не менее.
Что же ей тогда предпринять? Отправиться на Корускант, предупредить их об опасности? Нет, пожалуй, нет смысла этого делать. Даже если она найдет кого-то, кто захочет ее выслушать, она не сообщит корускантцам ничего нового. Разведслужба Новой Республики успела обшарить всю Сакоррию еще до начала кризиса на Кореллиане. Ну а после его начала удвоила свои усилия. Ну уж нет, если гэбисты Новой Республики не смогли узнать ничего такого, что видно невооруженным глазом рядовому обывателю, тогда нечего с ними и разговаривать.
Но Кореллиана... Ведь население Кореллианы не знает, не может знать, что тут творится. А уж кто-кто, а они-то должны знать. А если на этой планете окажется еще и Ландо, то тем лучше.
Ну, вот и решено. Она полетит на эту планету и предупредит Ландо - да и всех предупредит - о том, что здесь, на Сакоррии, накапливает свои силы флот.
Осталось решить пустяковую проблему - каким образом осуществить свое намерение.

- Вы проснулись, уважаемый Соло?
Открыв глаза, Хэн увидел пасть, полную острых зубов, казалось, готовых вонзиться ему в глотку.
- Вот теперь - да, - сказал он со всей откровенностью. Возможно, такой способ будить, показывая целый арсенал острых, как ножи, зубов, и не самый приятный, но зато весьма эффективный. - А в чем дело? Что произошло?
- Хотела поговорить с вами.
- А разговор не может подождать?
- Думаю, нет. Есть одна причина, о которой не могу говорить. К тому же если они обнаружат, что ночью у нас никакой стычки не было, то могут разочароваться и снова разлучить нас.
- Возможно, вы правы, - согласился Хэн. - Но я не прочь их разочаровать. - Он приподнялся в постели и, осторожно пошевелив руками и ногами, убедился, что почти не испытывает боли. Возможно, он и постарел, но, похоже, не совсем развалина, если так быстро оклемался. - Так что же вы хотите узнать?
- Я должна узнать, когда люди лгут. Как и двоюродные братья, слово "ложь" нам незнакомо, - проговорила Дракмус, вернувшись к своей койке и усаживаясь на нее.
- Что, что? - переспросил Хэн. - О чем вы толкуете?
- Прошу прощения. Мне трудно объяснить. Хочу вот что сказать. Мы, селониане, имеем и кузенов, и кузин, и дядей, и племянниц, и прочих родственников. Во всяком случае я так думаю. Я не вполне понимаю, что все это точно обозначает. Хотя между нами есть родственные связи, мы никогда о них не думаем. Мы не совсем представляем, что это такое.
- Еще бы, - отозвался Хэн. - Ведь у вас нет семей в том смысле, в каком мы это понимаем.
- Совершенно верно. И потом, эти кузены и кузины. Они и разные, и в то же время одинаковые. Ведь все селониане из одного логовища почти идентичны. Они наделены более близкими генами, чем у вас брат и сестра. Мы еще больше похожи друг на друга, чети самые близкие родственники. У нас чуть ли не сотни идентичных близнецов.
- Это мне известно, - ответил Хэн. Он знал, что гены у селониан, в отличие от людей, не подвержены рандомизации. Каждый самец-производитель производит на свет определенную часть бесплодного населения. Потомство от одного отца относится к той же "септе". Все бесплодные самки одной септы по существу являются клонами, генетические структуры которых фактически не отличаются друг от друга.
- В том смысле, в каком это подразумевают люди, у нас, селониан, нет даже семей. У нас есть логовища. Если использовать ваши термины, то у меня имеется триста родных и сводных сестер. Возможно, у меня есть и братья, но я о них не знаю. Их должны были бы отправить куда-нибудь как производителей. Поэтому мне незнакомо такое понятие, как брат или сестра, в вашем смысле. Когда мы видим человеческих родителей, видим беременную женщину, которая не прячется от публики, нам это странно и неприятно. Самки и самцы должны находиться в лежбище. Нам кажется таким странным ваше отношение к вашим производителям. Хотя ведь вы все производители. "Жена, муж, мать, отец". У нас таких понятий не существует.
Хэн посмотрел на Дракмус. Его всегда тревожила эта мысль. Хотя селониане и имеют пары производителей, но у них нет ни мужей, ни жен, ни браков. Как может быть такое? Как это бывает со всяким разумным существом, культура селониан определяется селонианской биологией. А разве возможен брак, где одна производительница-королева может иметь целую тысячу стерильных, бесполых дочерей? Такими же странными кажутся отношения между людьми и Дракмус.
Разумеется, брак в человеческом обществе подразумевает размножение, а в газетах селониан это чрезвычайно неприличная тема. Хэну было хорошо известно, что многие селониане с презрением относятся к тем расам, где каждый является производителем.
- Вам не обязательно помнить об этом постоянно, но, если вы намерены поддерживать отношения с людьми, вам придется научиться разбираться в их родственных связях.
- Справедливо, - отозвалась Дракмус. - До сих пор я успела узнать немного. Задача ознакомить меня с человеческими отношениями выпала одной из моих - как бы вы ее назвали - старших сестер, но восемь дней назад она погибла по причине несчастного случая. Теперь мне нужно найти нового наставника.
- Сожалею, что ваша сестра погибла, - сказал Хэн Соло.
- Я тоже. Потому что она не успела выполнить свою задачу.
Хэн удивленно посмотрел на сокамерницу. Как можно быть такой черствой? Но он тут же одернул себя. И то верно, чего ей расстраиваться из-за смерти одной сестры, если у нее их триста? Для нее это то же самое, что для человека смерть пятиюродной тетки. А если стерильные самки в данной септе являются по существу клонами, какая же это утрата для нее, если таких у нее есть еще два или пять десятков?
- Мне кажется, что вы уже неплохо разбираетесь, хотя и не закончили свое образование, - похвалил селонианку Соло.
- Вы весьма добры, уважаемый Соло. Но мы отвлекаемся от темы. Мы должны говорить о лжи. Ложь для нас такое же непонятное явление, как и семья. Мы, селониане, умеем лгать, но у нас это не принято. Это считается позором. Не пустяковым недостатком, как у вас, а большим пороком, преступлением, как и убийство.
- Ложь может быть преступлением и у нас, - сказал Соло, но тотчас вспомнил, как он, бывало, пудрил людям мозги, врал с три короба, лапшу на уши вешал. - Но, как правило, она не приносит никому вреда.
- Ну вот видите? Вы знаете в ней толк. Умеете отличить большую ложь от маленькой. Селониане плохие картежники, они плохо играют и в другие игры, где нужно обманывать партнеров. Мне кажется, что для людей ложь - грех небольшой, потому что вы одиноки. Ложь может задеть только одного, повредить только одному. Ее можно утаить. Для селониан, живущих одним лежбищем, ложь затрагивает каждого. Все об этом знают. Всем больно. Вы меня понимаете?
- Приблизительно, - ответил Хэн, с трудом разбирая неправильно построенные фразы. - Насколько я могу судить, кто-то вам солгал, и вы хотите выяснить, в чем состоит ложь.
- Ну конечно! Как хорошо, что я не убила вас во время стычки!
- А уж мне-то как хорошо! - отозвался он. - Но о какой лжи идет речь?
- Прежде всего скажите, пожалуйста, можете ли вы определить, когда вам двоюродный брат Тракен лжет?
- Иногда, - признался Хэн. - Вчера вечером он решил, что я знаю меньше, чем на самом деле. Он рассказывал мне вещи, которые совершенно не соответствуют действительности. Он даже признался мне, что лжет, но не сказал, в чем состоит эта ложь.
- Нет, ну когда вы не знаете наверняка?
Можно ли узнать, лжет ли он, когда у вас есть только его слова?
- Иногда. В известной степени. И могу предположить, что может быть правдой в лживых словах, - ответил Хэн после некоторого размышления.
- Как это понять? Приведите какой-нибудь пример, тогда мне станет ясно.
- Почему это так важно для вас? - удивился Хэн. Неизвестно, насколько он может доверять Дракмус. До сих пор она вела себя вполне порядочно. Но к чему она клонит? И как попала в тюрьму легионеров? Единственное, чем он до сих пор руководствовался, это древняя истина - враг твоего врага может оказаться другом.
- Объясню потом, если будет время. Но это очень важно. Прошу вас.
Подумав, Хэн решил, что рисковать не стоит, ставка слишком велика. Надо настоять.
- Нет, сначала скажите, зачем вам нужно знать, когда и как люди лгут?
Дракмус ответила не сразу. Подойдя к двери камеры, она снова вернулась в своей койке, размахивая хвостом.
- Ужасная проблема. Мне нужно узнать о том, как люди лгут, больше, чем я знаю. Как плохо, что моя сестра по септе умерла!
- Так в чем проблема? - настаивал Хэн.
- Я прошу объяснить человеческую ложь. Если вы можете это сделать, значит, вы в ней разбираетесь. Думаю, вы умеете убедительно лгать, уважаемый Соло.
- Спасибо, - сказал Хэн. - Польщен.
- У нас это не комплимент, а смертельное оскорбление, - отрезала Дракмус. - Но я убедилась, что не зря обратилась к вам. Я кое-что вам расскажу. Расскажу такие вещи, какие не должны знать посторонние. Но как верить человеку, который хвастается тем, что он заведомый лжец? - Она взмахнула рукой, обводя подвал. - Может, вы хотите из меня вытянуть сведения, которые я хотела вам сообщить.
Хэн улыбнулся.
- Вижу, селониане действительно не умеют лгать, но зато они страдают паранойей.
- Это так. Мы действительно страдаем паранойей.
- Тогда вам следует тщательно подумать, прежде чем сообщить мне то, что хотели. В стенах этого помещения могут быть вмонтированы телемониторы или микрофоны. Нас могут записать на диск. Не лучше ли перейти на селонианский?
- Нет смысла, - возразила Дракмус. - Уверена, за нами не шпионят. А если бы захотели, то записали бы, а потом дали прослушать специалисту, знающему селонианский.
- И то верно. Но откуда вам известно, что нас не подслушивают?
- Больше я не должна ничего говорить.
Любопытно. Можно по-разному относиться к селонианам, но ясно одно: конспираторы они никудышные. Да и могла ли быть иной раса, не умеющая лгать? Похоже на то, что селонианке об этом помещении известно больше, чем следовало, но сейчас лучше не злить ее, а сыграть ей на руку.
- Так что вы можете прибавить? - спросил он; собеседница лишь впилась в него глазами, но промолчала. - Если это поможет, то я готов поклясться... жизнью своих детей, что то, что вы мне сообщите, не станет известно ни Тракену, ни его людям.
- Это очень сильная клятва, если вы готовы ее принести. Согласно селонианским законам я обязана отыскать ваших детей и убить их, если вы нарушите свое обещание.
Хэн ответил не сразу. А что, если легионеры прибегнут к пыткам, зондам сознания или лекарственным препаратам? Будет ли это иметь какое-то значение для Дракмус? Весьма сомнительно. Правда, Тракен и его громилы не выказывали пока намерения допрашивать его. Но даже если его будут пытать и он расколется, то, прежде чем начать охоту за его детьми, ей сначала нужно будет их найти. И пройти мимо Чубакки. Мысль о вуки заставила его решиться. Уж мимо Чуви и муха не пролетит.
- Я даю клятву, - ответил Хэн. - Я вас не выдам. Но что скажете вы?
- Если я выдам вас, то пожертвую жизнями всех сестер моей септы, - отозвалась селонианка.
- Более крепкой клятвы и требовать нельзя, - удовлетворенно произнес Хэн. - Тогда говорите.
Вздохнув, Дракмус села на свою койку.
- Очень хорошо, - сказала она. - Сейчас я расскажу вам одну историю.
Хэн устроился поудобнее и стал слушать.
- Говорят, что кризис начался с того, что в Бела Вистал - анклаве, населенном селонианами, начались беспорядки, спровоцированные членами Лиги, которые не давали нам никакого житья. И все же я не уверена, что столкновения действительно происходили. Я считаю, что это была инсценировка, устроенная легионерами.
- Не иначе, - согласился Хэн. - Слишком быстро все произошло, и масштабы столкновений были слишком велики, чтобы отнести их к разряду случайных. Для легионеров момент был очень удачен. Их, думаю, даже не заботит, что вся вина может пасть на них. Ведь доказательств нет. Им нужен был повод, а не причина.
- Вот именно! - воскликнула Дракмус. - Все произошло словно по заранее подготовленному плану. Но я думаю, что главного вы не знаете.
- Что вы имеете в виду? - заинтересовался Хэн.
Снова сделав паузу, Дракмус заговорила:
- Я полагаю, я почти уверена, что Тракен блефует. Его Лига не могла взорвать звезду, превратить ее в сверхновую. Именно тут, я думаю, находится его ложь.
- Что, что? - изумился Хэн Соло.
- А вы сами прикиньте. Люди, которые входят в эту Лигу, слишком малочисленны, слишком глупы. Да, сейчас они побеждают, число их сторонников быстро увеличивается, но совсем недавно Лигу представляли Тракен да несколько его прихлебателей. Для того чтобы осуществить такую операцию, у них не было ни ресурсов, ни способностей, ни извилин. Да и денег не было, чтобы купить тех, кто способен на подобное. Разработка системы для создания суперновых звезд - задача грандиозная. Неужели же вы полагаете, что пьяные болваны, которые наблюдали за тем, как мы деремся, в состоянии придумать нечто подобное?
- Так вы полагаете, что Тракен блефует? - подхватил ее мысль Хэн. - Выходит, суперновая звезда возникла сама по себе?
- И да, и нет, - ответила селонианка. - Думаю, Тракен этого не делал, не делала этого и Лига, но суперновая звезда не могла образоваться самостоятельно. Не тот тип звезды. Кожу-то удалось произвести взрыв. У него были на это причины. Мне кажется, это было испытание секретного оружия.
- Секретного? - переспросил Хэн Соло. - Но об этом взрыве не знает только ленивый.
- Уважаемый Соло, вы только подумайте! Для того чтобы сообщить обитателям Кореллианы о взрыве, пришлось послать автоматический зонд. Иначе никто бы не заметил, что образовалась сверхновая звезда, еще несколько лет. Звезда находилась в необитаемой системе. До обитаемых планет свет ее шел бы десятилетия. А о том, что она возникла, узнали лишь благодаря анонимному сообщению, сделанному людьми Тракена. И сообщение это послали агенты Сал-Соло. В этом нет никакого сомнения.
- Откуда вам все это известно? - поразился Хэн.
- Я не могу этого вам сказать.
Но какой уж из Дракмус хранитель секретов?
- Хочу вас поздравить. Вы твердый орешек. Не можете сказать, откуда вам это известно, - не говорите. Ну что же, продолжайте.
- Все понятно, если рассуждать логически. Суперновая не могла получиться из ничего. "Лига защитников прав человека" - не научная лаборатория. Так что легионерам такая задача не по плечу. Следовательно, существуют какие-то другие лица, которые произвели взрыв и могут его повторить.
- Логика убедительная, если допустить, что наши гостеприимные хозяева тут ни при чем. Тогда кто же взорвал звезду, каким образом узнали об этом легионеры, как они сообщили об этом своему руководству и зачем им понадобилось взять на душу чужой грех?
- Даже не представляю, как ответить, - призналась Дракмус. - Но какая бы организация ни стояла, за этим, она почему-то остается в тени. Почему - неизвестно. Возможно, эти люди никогда и не станут известны. Может, в их интересах, чтобы Лига удостоилась сомнительной чести, и возложила вину на себя. Кта станет искать подлинных заговорщиков, если все будут верить, что все это - происки Лиги?
- Так вот почему вас интересует мое мнение? Вы хотите знать, верна ли ваша логика и не лжет ли Тракен, заявляя о своей причастности в взрыву?
- Да, - кивнула селонианка. - Каково ваше мнение, скажите, пожалуйста.
Хорошенько поразмыслив, Хэн ответил:
- Вы нравы. Лига - не та организация, которая располагает высокой технологией или научными кадрами. И если получилось так, что кто-то пытается продать сверхмощное и сверхсекретное оружие, скажу одно. Они могли бы найти и более выгодных покупателей. Если вы правы в одном, то, полагаю, я прав в остальном. Кто-то позволяет Лиге покоиться на своих лаврах.
- Если все обстоит именно таким образом, возникают вопросы: в чьих руках этот интересный прибор, зачем они его изготовили и как они связаны с Лигой?
- Ни малейшего представления, - покачал головой Хэн. - Эти неведомые изобретатели по-прежнему держатся в тени. Но, взвесив все, я прихожу к выводу, что "Лига защитников прав человека" - только вывеска,
- Какая еще вывеска? Это что - магазин, что ли?
- Прошу прощения, - отозвался Хэн. - Это такое выражение. Оно обозначает прикрытие. Такую вывеску используют для того, чтобы скрыть то, что происходит на самом деле.
- Ах вот как. Диверсанты прячутся под вывеской Лиги, а Лига приводит различные объяснения, почему произошло то или это.
- Верно угадали, - согласился Хэн.
- Но таким образом нам никак не подойти к решению разгадки - кто же эти самые диверсанты.
- Секунду,- поднял руку Хэн.- Возможно, мы уже подошли к ней. И гораздо ближе, чем рассчитывали или хотели это сделать.
Возможно, лицо, доставившее послание, было не просто курьером, а чем-то гораздо большим.

Предыдущая страница 5 Следующая страница


Смертельная схватка 6

- Не понимаю, - призналась Дракмус.
- Это произошло еще до мятежа. После взрыва звезды, но прежде, чем об этом узнали остальные, мы - то есть генерал-губернатор Микамберлекто, моя жена и я - получили известие о случившемся. В нем сообщалось и о взрыве. В сообщении, кроме того, содержалась угроза: дескать, если не будут выполнены их условия, то пойдут взрывы звезд, расположенных в обитаемых системах.
- Ну и что дальше?
- А то, что курьером была Мара Шейд.
- Мара Шейд? Коммерсант? Она поддерживает тесные связи с селонианами. Мы ее хорошо знаем и верим ей.
- Да, все это так. Но Мара Шейд не просто коммерсант. Кое-что поважнее. Известно ли вам, что она была правой рукой Императора? Личным тайным агентом Императора и палачом, приводившим в исполнение вынесенные им приговоры?
- Нет, - изумленно ответила Дракмус. - Вы это правду говорите?
- Сущую правду, - с трудом сдерживая волнение, ответил пилот. - Тогда становится понятно, каким образом преступникам удалось узнать личный дипломатический шифр главы государства. Долгое время она была шпионкой. Она знает, как делаются такого рода вещи. - Немного подумав, он продолжил: - Все сходится. Мара доставила нам донесения, потом придумала длинную и мудреную байку насчет того, как оно к ней попало. Судя по надписи на контейнере, оно вроде бы предназначалось сперва для Люка Скайвокера, но потом, когда донесение не удалось передать ему, Мару использовали как запасной вариант. Вдруг она нас обманывает, а мы попались на удочку и заглотили наживку?
- Вы хотите сказать, что Мара сама написала послание, которое доставила? Что она участвует в заговоре террористов?
- Да! - ответил Хэн. - И что в тот день, когда резиденция генерал-губернатора подверглась нападению, ее нигде не было видно.
- Об этом я могу свидетельствовать. Я рада, что могу защитить честь Мары Шейд. На следующий день после ракетного удара по "Корона-хаус" ее видели в этом здании.
- Откуда вам это известно? Ну ладно, молчу. Не надо мне ничего рассказывать. У вас столько секретов, что вас от них распирает, но поделиться ими вы не вправе. Ну а я не убежден, что факт ее нахождения там до нападения и после него, а не во время свидетельствует в ее пользу.
- Но зачем ей было это делать? Каков мог быть мотив?
Ткнув большим пальцем в сторону двери темницы, Хэн ответил:
- Наши любезные хозяева совершенно очевидно или бывшие приверженцы Империи, или же люди, которые спят и видят, как вернулись старые времена, когда правил Император. Тракен сам признался мне в этом. Согласен, она много сделала для Республики за последние годы и не афишировала свою приверженность Имперским идеалам. Но Мара не из тех, кто выдает себя с головой. Она всегда умела быть скрытной. Сомневаюсь, чтобы кто-нибудь догадывался об ее истинных намерениях. А если предположить, всего лишь предположить, что Мара Шейд переменила свози ориентиры. Что, если она желает, чтобы вернулась Империя? Предположим, она смотрит на происходящее на Кореллиане и думает о том, что с чего-то надо начинать. Допускаю, поверить в это нелегко, но мне представляется, что мы в состоянии сделать выбор между двумя невероятными объяснениями происходящего.
- Логично, но неубедительно, - заявила Дракмус. - Согласна, Шейд наделена резким, непримиримым характером. Но у нее есть чувство чести, а ведь речь идет о том, чтобы обречь на погибель население целых планет. Неужели она настолько беспощадна?
- Согласен, - кивнул Хэн. - Она всегда была решительной, суровой, но не жестокой. Не могу себе представить, чтобы она была способна послужить причиной гибели миллионов. Но, возможно, мы не знаем всего. Возможно, отсутствует какая-то деталь. Не забывайте, что первый взрыв не причинил никому вреда. Возможно, угроза произвести взрывы звезд в обитаемых системах - обыкновенный блеф.
- У меня другая точка зрения, - возразила Дракмус. - Полагаю, что люди, стоящие за всем этим, действительно бывшие сторонники Империи, но не шпионы. Это служащие Императорского флота. Какое-то уцелевшее соединение кораблей этого флота в конце концов сумело привести в действие давно разработанное имперскими учеными сверхоружие. Поджигатель представляет собой некое подобие Звезд Смерти. Гигантское устройство, предназначенное для запугивания, а не для использования в военных целях.
- Дохлый номер, - отозвался Хэн. - Слишком много времени прошло после разгрома имперских войск. Мы тщательно изучили имперские архивы. В них учтены практически все имперские силы. Вы сколько угодно можете придумывать сказки насчет того, как некто сумел сколотить ударное соединение из кораблей, по ошибке отнесенных к разряду уничтоженных. Есть такие люди, которые заявляют, будто где-то - а где именно, никто не знает, - ждут своего часа целые флоты. Но даже если это правда, то где они сумеют найти тысячи подготовленных пилотов? Как только в какой-то области Республики вспыхивают беспорядки, начинаются басни о какоад-то заговоре с целью реставрации Империи. Я лично в такие россказни не верю. Империя мертва, как и Дарт Вейдер. Я по-прежнему считаю, что все это - дело рук Мары Шейд. Она первоклассный коммерсант и бывший агент Имперской разведки. В ее распоряжении есть корабли, ресурсы, технические центры, и у нее повсюду свои осведомители. И она реально существует. Это вам не воображаемые полчища кораблей, дрейфующих в Туманности Песчаного Краба. Она располагает средствами, возможностями. И у нее есть цель.
- Возможно, мы оба правы, - заметила Дракмус. - Для того, чтобы затеять заговор, нужно много народа. Вполне вероятно, что в заговоре участвуют и Шейд, и остаток Императорского флота, и Лига, да мало ли кто еще. Но я надеюсь, что вы ошибаетесь, уважаемый Соло. Честно признаюсь.
- Почему же, Дракмус?
- А разве непонятно? Если она организатор заговора, то она намеренно устроила все так, чтобы попасть именно в такое место, откуда удобнее всего руководить этим заговором.
- И что же это за место? - спросил Хэн.
- В настоящий момент Мара находится там же, где и ваша жена.

Глава 7. ВЕРЮ КАЖДОМУ ЗВЕРЮ

- Мне должны предоставить доступ к работающим средствам связи, - сказала Лея Органа Соло, уже в который раз обращаясь к охраннику. Тот поставил поднос на стол, не обращая никакого внимания на узницу, в гневе сжимавшую кулаки. Лея уже много дней сидела взаперти в "Корона-хаус". Совсем недавно это была резиденция генерал-губернатора, теперь же здание превратилось в тюрьму "Лиги защитников прав человека". Лея была готова находиться где угодно, но только не здесь.
- Вы что, не слышите? Вы мне должны предоставить доступ.
Всякий раз, принося узнице пищу, охранник тяжело дышал. Поставив поднос на стол и переводя дыхание, он, видно, решил, что можно обратить внимание и на пленницу и посмеяться ей в лицо - причем не в первый раз.
- А ты знаешь что? - произнес он. - Не собираюсь я ничего этого делать. Никакого доступа ты у меня не получишь ни к чему. И вот еще что скажу. Можешь говорить мне сколько угодно насчет этого, когда я тебе еду приношу. Да еще снизу. - Охранник неприятно оскалился. - Говори, не возражаю. Может, тебе от твоей болтовни становится легче. - Забирая поднос, на котором он приносил завтрак, весельчак проговорил: - Принесу тебе ужин, можешь опять бухтеть свое, если желаешь. - По-видимому, охранник был очень доволен своим остроумием: выходя из гостиной, превращенной в камеру, в которую поместили Лею, он захохотал громче обыкновенного.
Не доходя до двери, весельчак огляжу лея,
- Чуть не забыл, - сказал он. - Мы перетасовываем заключенных. А то одна такая подралась со своей сокамерницей. Придется их рассаживать. Так что после обеда жди гостей.
Снова захохотав, охранник вышел в коридор.
Послышался щелчок замка. Лею всегда раздражал этот звук. У этой шайки невежд одно на уме - как бы не забыть запереть дверь.
Усилием воли Лея заставила себя успокоиться. Разжав стиснутые в кулаки руки, сделала три глубоких вдоха. Существуют специальные упражнения Джедая, позволяющие достигнуть более полного спокойствия, но она просто не желала успокоиться окончательно. Ведь гнев тоже доставляет удовольствие.
Хотя она ничуть не проголодалась, а пища, похоже, приготовлена на походной кухне, да и то кое-как, Лея заставила себя сесть за стол и приняться за еду. Ей нужно поддерживать силы. Рано или поздно легионерам придется решать, что с ней делать, поэтому необходимо быть свежей, полной сил, готовой действовать.
Она глотнула воды, чтобы залить неаппетитное варево, положенное ей в тарелку, и попыталась обдумать положение, в которое попала.
Если верить тайной депеше, которую ей прислали, то легионеры взорвут вторую звезду - Танту Зилбру. Произойдет это через три с половиной недели в том случае, если Новая Республика не выполнит их требования, которые невыполнимы.
Во-первых, зачем выдвигать такие условия, которые явно нереальны? И к чему Лиге понадобилось пускаться на все тяжкие ради того, чтобы послать секретную депешу, если всего сутки спустя ту же информацию, лишь слегка видоизменив ее, она сообщила "по секрету всему свету"?
Что-то тут не так. Или план действий Лиги столкнулся с серьезными трудностями, и теперь мятежники что-то импровизируют как умеют, при этом блефуя. Или же тайное послание имело своей целью отвлекающий маневр, скрывающий какие-то иные намерения, пока ей неизвестные.
Лишь сейчас Лея заметила, что успела кончить трапезу, хотя так и не поняла, что именно принесли ей на подносе. Отодвинув поднос в сторону, она попыталась пораскинуть мозгами.
Вновь и вновь она мысленно возвращалась к проблемам, к противоречивым выводам, нелогичности поступков. Ухватиться просто не за что. Она даже не понимала, сколько времени прошло - две минуты или два часа, - прежде чем услышала щелчок отпираемого замка.
Ах да. Охранник что-то сказал о новой сокамернице. Вот и превосходно. Будет с кем поговорить. Наверное, легионеры полагают, что наносят ей преднамеренно оскорбление, поместив к ней постороннего человека и нарушив право главы государства на личную неприкосновенность или что-то в этом роде, Если это так, то она намерена их разочаровать. Она, Лея Органа Соло, прежде всего - дипломат. Она встретит новоприбывшую со всей доброжелательностью. Поднявшись, Лея обошла стол и приклеила к лицу приветливую улыбку.
Дверь распахнулась, и ухмыляющийся охранник втолкнул в комнату какую-то женщину. Улыбка на лице Леи погасла.
Это была Мара Шейд.
Дверь захлопнулась. Две женщины как зачарованные смотрели друг на друга. Мара Шейд. Почему именно она? У нее слишком много вопросов относительно роли Мары во всем этом кризисе остались без ответа. Мара доставила Лее послание, но нет никаких подтверждений, что получила контейнер с депешей именно таким образом, как заявляет. Она словно сквозь землю провалилась, когда началась атака на "Корона-хаус", и появилась лишь на следующий день откуда-то сверху, заявив, что попала в ловушку во время первого удара по зданию. И опять никаких доказательств. Только слова. А вот теперь она в камере Леи. Что это - случайность? Уж не вздумалось ли охранникам поразвлечься, полагая, что обе не найдут общего языка и рассорятся? А может, это подсадная утка?
Сколько раз покушалась она на жизнь Люка. Принято считать, что все это осталось в прошлом. А если нет? Не знаешь, что и думать.
Живая картина замерла еще на мгновение, затем молчание было нарушено Марой. Шагнув вперед, она едва заметно кивнула, и, хотя обращалась она к Лее по имени, тон и манера ее поведения были сухи и официальны.
- Здравствуйте, Лея, - проговорила она. - Рада вас видеть.
Она не протянула руки и не приблизилась. Судя по виду, она была спокойной, сытой и хорошо отдохнувшей. Тревоги последних нескольких дней - если они были для нее действительно тревожными - не оставили на ней никакого следа. Высокая, стройная, фигурой и грациозностью Мара напоминала балерину. Черный спортивный костюм оттенял ее рыжевато-золотистые волосы, ниспадавшие на плечи.
- Я тоже рада, - ответила Лея, не зная, правда это или нет. Она повернулась, подошла к столу и села на прежнее место - хотя бы для того, чтобы нарушить неловкую паузу.
- Насколько я могу судить, вы не знаете, что и подумать, - спокойно произнесла Мара, сев напротив Леи. - Будь я на вашем месте, я бы тоже недоумевала. Женщина вы неглупая, как и я. Понимаю, у вас много причин подозревать меня. Ничего из того, что я вам скажу, не сможет вас убедить в моей непричастности ко всему происходящему. Не знаю, в какой мере вы обладаете способностями Джедая, вряд ли они у вас были в достаточной степени развиты, чтобы прозондировать мое сознание.
- Я не очень доверяю своим способностям, - призналась Лея.
- На этом и остановимся, - заключила Мара.
- Вы хотите сказать, что я просто должна доверять вам?
- Доверять в чем? - пожала плечами Мара. - Насколько мне известно, мы с вами не союзники. Единственное, что нас объединяет, - это желание отсюда сбежать.
- Могу ли я быть уверена даже в этом? - спросила Лея.
- Да, - с улыбкой ответила Мара. - Можете. Я просто жажду отсюда вырваться. Чем дольше меня здесь маринуют, тем хуже это сказывается на моем бизнесе. Вам хорошо известно, что я не скрываю своих сббственных интересов. Сидя здесь, - я теряю время и деньги.
- И это должно убедить меня, - заметила Лея.
- Нет, - ответила Мара. - Но других доводов у меня нет. К этому безумию я не имею никакого отношения, но доказать это не в состоянии.
Лея впилась в Мару долгим я пристальным взглядом. У нее возникла твердая уверенность, что если бы Мара захотела, то могла бы сказать гораздо больше, но, похоже, она не намерена распространяться на эту тему.
- Вы можете мне сообщить, что творится в городе?
- Не очень много, - отозвалась Мара. - Я находилась в заключении тремя этажами ниже. Моя прежняя сокамерница обвинила меня в том, что я прихлебательница легионеров. Слово за слово, мы с ней сцепились, и вот я здесь. Ничего такого, чего не знали бы и вы, мне не известно.
- А как же теория? - спросила Лея. - Я не имею никакого отношения к ситуации, даже толком ничего понять не могу. Все как-то не стыкуется. Каково ваше мнение по поводу происходящего?
Вопрос был поставлен елишкам общо, чтобы Мара смогла ответить на него, даже если бы захотела. Лее было нужно знать мнение Мары, вернее, ее мнимое мнение.
- Никакой теории у меня нет, - возразила Мара. - Но мне кажется, что диктатор Тракен Сал-Соло знает, что он делает. Он хозяин положения, и он об этом знает. Он достаточно умен, он ловкий политик и может предсказать результаты своих действий. Не думаю, что ему нужно что-то предпринимать. Полагаю, ему нужно только заявлять о том, что он намеревается что-то предпринять.
- Результатом этих заявлений о своих намерениях выгнать с планеты представителей других рас, отличных от человеческой, стали мятежи и погромы, - отозвалась Лея. - Его слова способствовали дальнейшему ухудшению и без того плохих отношений между тремя расами. Экстремальные обстоятельства привели к экстремизму людей.
- Полагаю, именно на это и рассчитывал Сал-Соло, - заметила Мара Шейд. - Может быть, он просто хочет выставить Новую Республику в невыгодном свете. Разумеется, он поставил вас в дурацкое положение,
- Как пить дать, - согласилась Лея. - Он поставил передо мной дилемму - сделать выбор между двумя невозможными с политической и физической точки зрения решениями. Или позволить погибнуть тысячам, возможно, миллионам в результате удара по их планете, Или же насильно депортировать миллионы людей, живых существ, с земель, на которых жили еще их предки. Что бы я ни предприняла, репутация Новой Республики будет сильно подмочена, если не погублена вообще.
- Вполне вероятно, в том-то и заключена его цель, - отметила Мара. - И цель эта - распад Новой Республики. Он хочет превратить Кореллианский сектор в независимое, суверенное государство. Мне кажется, чем слабее будет Новая Республика, тем удачнее будут складываться обстоятельства для этого суверенизатора.
- Так что его не слишком-то заботит, что произойдет или что мы предпримем, поскольку в конце концов мы все равно предстанем перед всеми в самом невыгодном свете. Так ведь?
- Это одна теория, - пожала плечами Мара.
- Но до тех пор, пока мы остаемся узницами, мы ничего не сможем сделать, - сказала Лея. - Какая ему польза от того, что он держит нас под замком?
- Никакой, насколько я могу судить, - согласилась Мара.- Поэтому я не думаю, что это будет долго продолжаться. Я думаю, что в "Корона-хаус" он будет держать свои войска до тех пор, пока не убедится, что действительно ситуация у него под полным контролем. После этого он выведет отсюда своих легионеров и прекратит помехи. Вы с Микамберлекто получите возможность отдавать любые приказы войскам, если только сможете с ними связаться. Только к тому времени у вас их вряд ли много найдется. Проку от вас будет очень немного. И вы не сможете покинуть систему. До сих пор действует мощное гравитационное поле. Он не намерен его отключать. Таким образом он не дает возможности вам выбраться с Кореллианы, а вашим друзьям - прийти вам на помощь.
- Но гравитационное поле не помешает Новой Республике осуществить интервенцию, - возразила Лея. - Оно только замедлит ее. Если флоту Новой Республики понадобится месяц, два или три полета со скоростью ниже световой, чтобы добраться сюда, они все равно прибудут сюда.
- Лея, госпожа глава государства. При всем к вам уважении, хочу вот что сказать вам. Я первоклассный коммерсант. Основой моей деятельности является информация. Если уж мне известно, что флот Новой Республики в данный момент не в состоянии сражаться, и если враги будут просматривать вашу личную корреспонденцию, то не думаю, что они знали бы меньше, чем я. Пожалуй, об этом они знают не меньше вашего.
- Если только не больше, - согласилась Лея. - Даже если Тракен нас отпустит, то будет следить за каждым нашим шагом. Потом попытается шантажом заставить меня вести с ним переговоры. Переговоры под дулом пистолета. - Лея помолчала. - Ну уж нет. Надо выбраться отсюда раньше, чем это произойдет.
Мара пристально посмотрела на Лею.
- Вот к этому и клоню.
- Что вы имеете в. виду? - насторожилась Лея. - Вы что-то задумали?
После некоторого раздумья, Мара пожала плечами:
- Хорошо, я скажу. Хотя мои слова могут прозвучать как приглашение в ловушку. Так что мое дело сообщить, а вы как хотите, так и воспринимайте мои слова. У меня есть управляющее устройство для моего корабля "Нефритовое пламя".
Лея изумленно вскинула глаза на Мару, но как бы не видела ее лица. В мозгу ее мелькнуло сразу несколько вариантов заговора, направленного против нее. Управляющее устройство обычно предназначается для дистанционного управления космическим аппаратом. Самые простые типы представляют собой устройства самонаведения. Стоит нажать на клавишу, и корабль прилетит к вам. Более сложные системы могут приводить в действие фактически любые важные приборы на корабле. Лея даже не знала, как ей отнестись к этому сообщению. Вполне вероятно, что это какая-то ловушка. Ничего удивительного в гом, что в распоряжении у Мары есть такой прибор, но другой стороны, если она им располагает, то почему не воспользовалась зт?
- А где оно, это устройство? - спросила Лея.
- Оно спрятано - спрятано надежно - в твоих апартаментах на двенадцатом этаже. Добраться до него мне пока не удалось. Признаться, я и теперь не знаю, как мне его раздобыть.
- Я тоже, - призналась Лея. - Если только придумать какой-то способ проникнуть через запертые двери и миновать посты, выставленные на лестничных площадках. Судя по табличкам, мы на восемнадцатом этаже. Но также знаю, что казармы легионеров, по-видимому, находятся на шестнадцатом и семнадцатом этажах.
- Откуда вам это известно?
- Мои апартаменты были на пятнадцатом, - ответила Лея. - Я видела, в каком состоянии находилось здание, прежде чем нас арестовали. После нападения пятнадцатый этаж представлял собой жалкое зрелище, а на этажах с восьмого это пятнадцатый царил полный разгром, Так что легионеры не могут располагаться ниже шестнадцатого этажа. И мой надзиратель упоминал о том, что ему приходится носить еду откуда-то снизу: когда он приходит, то никак не может отдышаться.
- И это все? - спросила Мара. - Больше вам ничего не известно?
- Я почти убеждена, что это так. Но ваш этот прибор... Неужели охранники его все еще не нашли? - удивилась Лея.
- Эти громилы и собственную голову не отыщут в темноте, - насмешливо произнесла Мара. - У меня сложилось впечатление, что они были заняты совсем другим делом: распихивать по карманам все, что имеет хоть какую-то ценность.
Лея стала лихорадочно размышлять. Тут ее осенило.
- Возможно, только возможно, - проговорила она, - что смогу вам помочь добраться до вашего прибора. Если мне это удастся и если прибор на том же месте, то сумеете ли вы включить его?
- А как вы собираетесь добраться до него? - поинтересовалась Мара.
- Скажем, так: допустим, что я смогу это осуществить, - ответила Лея. В словах Мары она нашла несоответствие. Как она могла так проколоться? - А помехи? Как ваш прибор сможет работать при наличии помех?
- Легионеры - не первые, кто глушит каналы связи. Мой прибор оснащен вспомогательным устройством - это комлазер, который работает на видеосигналах. - Встав из-за стола, Мара подошла к окну и раздвинула шторы. Затем показала пальцем. - Там космический порт. Отсюда мой корабль кажется крохотной точкой. Но я его вижу. "Нефритовое пламя" опечатан и закреплен. Но до тех пор, пока прибор получает видеосигнал от него, я в состоянии управлять кораблем. Возможно, на таком далеком расстоянии и при наличии помех придется потрудиться, но я сумею это сделать.
- Итак, вы полагаете, что, будь у вас при себе прибор, вы смогли бы посадить свой корабль рядом?
- Не исключены какие-то сбои, но вероятность девяносто пять процентов или около.
- Но сумеете ли вы посадить свой корабль достаточно близко, чтобы мы смогли подняться на борт?
Мара нахмурилась.
- Придется постараться, - ответила она. - Вероятность упадет до семидесяти пяти процентов.
- Чем сидеть сложа руки, лучше это, - заметила Лея.
- Но каким образом вы доберетесь до моего прибора? - снова спросила Мара.
Лея пристальным взглядом посмотрела на сокамерницу. До сих пор у нее не было никаких доказательств того, что она не связана с Лигой, но теперь Лея почему-то верила этой женщине. Ну а вдруг Мара окажется на высоте? Ну и что из этого? Что может случиться хуже того, что уже случилось? В худшем случае ее, Лею, могут убить. Нечего говорить, перспектива не блестящая. Однако с точки зрения интересов Новой Республики умученный глава государства предпочтительнее такого, которому придется выбирать: или сквозь пальцы смотреть на то, как гибнут миллионы живых существ, или участвовать в депортации за пределы планеты чуть ли не всего населения. Если есть хоть какой-то шанс спастись, то она готова рискнуть своей головой.
- Для этого нам нужна удача, - наконец ответила она. - И еще нам нужно все как следует обмозговать. Давайте-ка сядем рядком да поговорим ладком.

Глава 8. ЧЕРЕЗ ТЕРНИИ К ЗВЕЗДАМ

- У меня такое чувство, что мне не следовало сказать одну вещь вам об ваших обстоятельствах жены, - проговорила Дракмус.
- Не сразу и поймешь, о чем это вы, - заметил Хэн, расхаживая взад-вперед по камере. - А еще обещали научиться говорить правильно.
- У меня получилось бы и лучше, - отозвалась Дракмус, - если бы уважаемый Соло не спятил меня с ума своей нервозностью. Я не могу сосредоточиться.
- Не свел меня с ума, - поправил ее Хэн.
- Спятил или свел - не важно. Главное, вы сами дуетесь, как мышь на кошку.
- Как мышь на крупу, - машинально произнес Хэн, по крайней мере в сотый раз подходя к двери камеры. - Дуюсь, как мышь на крупу.
- И я о том же, - сострила селонианка.
- Послушайте. По-моему, я здорово придумал. Двое охранников приносят нам еду. Один несет поднос, второй прикрывает его бластером. Я беру свой поднос у первого охранника и швыряю его в лицо второму надзирателю. Он уклоняется, чтобы поднос в него не попал, я хватаю его бластер, а вы сбиваете первого и завладеваете его оружием. Потом мы выходим в коридор, и после этого...
- Пока вы смело швыряете свои булочки в двух первых охранников, третий охранник, за ним четвертый, пятый, шестой, седьмой проделывают в нас обоих множество дырок, - спокойно закончила за него Дракмус, не вставая с койки. - А в том случае, если все промахнутся, все выходы закроются, будет объявлена тревога, и начнется методичная охота на нас.
Хэн сердито посмотрел на Дракмус.
- Умеете вы вдохновить на подвиги, - буркнул он. - Вам это известно?
- Гораздо больше, чем вам. Терпение, уважаемый Соло. Все это требует чуточку терпения.
- Терпение! Разве не вы сообщили мне, что моя жена находится под каблуком у Мары Шейд. Я должен выбраться отсюда и предупредить ее об опасности, спасти ее!
- Мертвый вы этого не сможете сделать, - заметила Дракмус. - Мертвая я тоже ничего не смогу сделать, а я хочу сделать что-то большее, чем ничего. А ваши безумные планы приведут к тому, что нас обоих убьют. Оставайтесь спокойными. Оставайтесь спокойными.
- Спокойным? Как можно оставаться спокойным? - возмутился Хэн.
Неожиданно Дракмус вскочила на ноги. Наклонив голову набок, она сделала предостерегающий жест.
- Тише, прошу вас! - прошептала она.
- Чего это вы? - выпучил на нее глаза Хэн.
- Тесс! Тихо! - повторила Дракмус. Хэн замер как вкопанный и стал прислушиваться. Наконец до него донесся низкий гул, к которому примешивалось лязганье. Повернувшись к Хэну, Дракмус обнажила свои чудовищные зубы, что обозначало улыбку.
- Вы слышите? - спросила она. - Хотела бы я знать, что это значит.

- Вы готовы? - спросила Мара.
- Не вполне, - улыбнулась Лея. - Но, думаю, сойдет и так.
Если не практически, то теоретически план был вполне выполним. Разработан он был превосходно, но может произойти многое, что помешает его осуществлению.
- Тогда за дело, - проговорила Мара.
"Корона-хаус" был спроектирован как резиденция генерал-губернатора, а не как тюрьма. В нем не было камер, но зато было множество гостиничных номеров - разных размеров, с разными удобствами, в зависимости от ранга гостя. Номера поменьше более или менее напоминали обычные комнаты в гостиницах. В них-то и разместили легионеры своих узников. Поскольку это были обыкновенные номера, в них отсутствовали такие предметы роскоши, как решетки на окнах, хотя на кроватях лежало постельное белье. Когда наступила ночь, Лея и Мара решили воспользоваться обеими этими особенностями комнаты, в которой находились.
Один шаг к выполнению плана уже был сделан. Сняв с обеих постелей простыни и одеяла, они разрезали их на полосы с помощью тупого ножа, незаметно взятого с подноса Леи, и связали их между собой. Получился импровизированный канат, который, как надеялась Лея, прочнее, чем кажется на первый взгляд. Сделать второй шаг оказалось делом более сложным. Существует много способов неслышно разбить окно, но можно и наделать шуму. Гораздо лучше его просто открыть, хотя дело это и непростое. Дело в том, что охранники приварили фрамуги. Правда, кое-как. На одном из окон шов был достаточно прочный, который невозможно удалить. Зато на другом, видно, работал халтурщик. Это была капля металла, которая вроде бы и не способна была что-то удержать.
Но в действительности шов этот оказался достаточно прочным. Пришлось целых двадцать минут поочередно возиться с ним. Сначала Мара, за ней Лея, потом снова Мара пытались всунуть клинок ножа в щель между фрамугой и подоконником. Сначала казалось, что все их старания напрасны: они только погнули нож да расковыряли подоконник. Лея, которая взялась за работу во второй раз, решила уж отказаться от попытки разрушить шов и попробовать разбить стекло, но тут раздался треск: шов лопнул посередине. С улыбкой посмотрев на Мару, Лея подняла вверх фрамугу. Чтобы проделать отверстие в сетке и разорвать ее, понадобилось несколько секунд. Потоки началось самое трудное. Привязав к спинке кровати один конец импровизированного каната, Лея надела на себя нечто вроде сбруи и, пропустив в петлю канат, встала на подоконник и бросила свободный конец каната вниз.
- Пожелай мне удачи, - обратилась она к Маре.
- Желаю, - отозвалась Мара Шейд. - Ведь за тобой пойду я.
Проглотив слюну, Лея встала на выступ снаружи окна. Сильно дернула за канат. Похоже, держит. На мгновение остановилась, огляделась вокруг. Ночь была холодной, ясной, дул ветер, растрепав ей волосы, закрывавшие молодой женщине лицо. Внизу расстилался город Коронет, но она старалась не смотреть вниз. Взглянуть вдаль - другое дело. Картина казалась более четкой и близкой.
Город словно замер. Не слышно было ни шума транспортных средств, ни голосов, приносимых ветром, ни аккордов музыки. Издалека доносился лишь гул и рокот прибоя. Линию горизонта можно было различить с трудом. Заметны были ряды валов, увенчанных шапками пены, которые обрушивались на прибрежный песок. Потом повернулась в сторону города.
Целые его участки были не освещены. Даже и там, где горели огни, их было мало. Под холодным ясным небом город казался каким-то одиноким, наполовину опустевшим. Возможно, так оно и было. Наверняка все представители рас, отличных от человеческой, которые наделены хоть частицей здравого смысла, уехали из города или где-то попрятались.
Но не затем же она вылезла из окна, чтобы любоваться городским пейзажем. Лея убедилась, что примитивная сбруя, которая должна была поддерживать ее во время спуска, скользит по канату, глубоко вздохнула, еще раз проверила прочность каната и повисла на нем всей тяжестью, перелезая через подоконник. Потом стала спускаться вниз, надеясь, что они с Марой правильно рассчитали длину каната, который должен достать до пятнадцатого этажа.
Спуск оказался гораздо более легким, чем она ожидала. По крайней мере вначале. Канат без труда выдерживал ее вес, узлы, связывающие полосы простыней, затянуты надежно и скользят вокруг ее тела и сбруи, не путаясь. Когда ее ноги оказались примерно над верхней частью семнадцатого этажа, Лея остановилась. Отталкиваясь от стены, она отошла в сторону от окна, чтобы кто-нибудь не заметил ее и чтобы не разбить стекло. Скорее всего, стекло достаточно прочно и раздавить его не так-то легко, но совсем недавно по окнам стреляли, и стекла могут оказаться выбитыми.
Хотя и с большим трудом, но ей удалось отодвинуться за контуры окна вопреки силе тяжести, заставлявшей ее двигаться отвесно вниз.
Как назло подул ветер. Порыв его был непродолжительным, но он успел пронизать ее до самых костей и, спутав волосы, ослепил ее. Убедившись, что сможет удержаться с помощью одной лишь левой руки, а канат никуда не сползает, правой рукой Лея поправила волосы и закрепила их как могла. Отпустив канат, она убедилась, что пальцы у нее совсем окоченели.
Лея посмотрела на подоконник, приближающийся снизу. Почти добралась. Взглянула на окно и с облегчением убедилась, что шторы на нем задернуты. Но надо быть осторожней. Шум снаружи, когда находишься на семнадцатом этаже, очень настораживает.
Добравшись до оконного выступа, она очень обрадовалась тому, что под ногами у нее что-то прочное и твердое, хотя бы на несколько мгновений. Но, даже стоя на прочной опоре, она не чувствовала себя в безопасности. Она может поскользнуться и упасть. Сильным порывом ее может сбросить вниз. На ней по-прежнему была надета сбруя, но, для того чтобы она поддерживала, канат должен быть натянут. Если же он порвется, Лее конец. И все-таки, оказавшись на выступе, она могла руками натянуть свою импровизированную веревку.
Лея потерла ладони, подула на руки, пытаясь хоть как-то согреть их. Но больше задерживаться нет смысла. Несколько раз согнув и разогнув пальцы, она ухватилась за полосы связанных простыней, которым доверила жизнь, и отступила от окна.
Почти сразу же Лея заметила: что-то не в порядке. С каждым новым шагом канат все больше вытягивался и как-то провисал. Дело никуда не годится. Если он будет вытягиваться и дальше, то достаточно порваться какому-то небольшому участку, как пойдет рваться дальше, и тогда пиши пропало...
Лея посмотрела вниз и тотчас пожалела об этом. Если связанные вместе полосы ж выдержат, она упадет, и именно туда,
- Ну же, держись, - обратилась она ж канату. - Держись. Ты не должен подвести меня. Мало ли что может случиться.
К примеру, беда может произойти, когда станешь спускаться мимо окон шестнадцатого этажа. Если она не ошибается, то именно здесь караульное помещение легионеров. Посмотрев вниз, Лея увидела, что канат раскачивается как раз перед окном караулки. Она мысленно выругалась, досадуя на себя за свою халатность.
Ничего. Обойдется. Боком-боком она отодвинулась от окна, умоляя ветер дуть куда нужно, чтобы из окна не заметили канат. Разумеется, тогда канат увидят из другого окна. Но это уже не важно. Лея стала спускаться но стене, стараясь держаться подальше от окна, Заглянув в него, она встревожилась: шторы были раздвинуты. Хуже того, она насчитала по крайней мере четверых легионеров, спавших жа походных кроватях Императорской армии.
Сделав глубокий вдох, Лея продолжала свой спуск. Тихо, двигаться осторожно, медленно. Вот так. Еще ниже. Вот и оконный выступ. Поставь на него ноги. Не поддавайся соблазну задержаться на нем. Передохни, еще раз пошевели пальцами. Спускайся дальше.
Лея добралась до пятнадцатого этажа, где жили когда-то почетные гости. Потолки здесь вдвое выше обыкновенного. Именно на этом этаже были ее апартаменты. Лея не ожидала, что ей повезет и она окажется у самого верха ее окна. И ей действительно не повезло., Зато, возможно, рядом ей удастся натолкнуться на окно с выбитыми стеклами. Ведь пятнадцатый этаж подвергся особенно ожесточенной бомбардировке и она наверняка сумеет проникнуть в него. Вряд ли легионеры все свободное от сна время станут тратить на ремонт окон.
Перебравшись через последний выступ, она сделала непродолжительную остановку. Лея с облегчением вздохнула: почта все окна выбиты взрывной волной, и портьеры полощутся на ветру. Это удача. Проникнуть внутрь не составит труда. Но она совершила промах: не сообразила, что при двойной высоте потолка расстояние до подоконника вдвое больше обычного -. Канат был достаточно длинен, но разве им могло прийти в голову, что его следовало увеличить на высоту целого этажа. А сколько у нее еще осталось свободного каната глаз не определить. Было темно, да и ветром относило конец каната.
Неожиданно Лея поскользнулась и повисла в воздухе, ударяясь о стену здания и крутясь вместе с самодельным канатом. Очевидно, зацепившаяся за какой-то выступ веревка освободилась, и Лея съехала вниз на лишние полметра.
Лея остановила собственное вращение, но делать передышку не стала: она начнет дрожать, а это ей ни к чему.
Надо поскорее забраться внутрь и не держаться за этот канат, который, возможно, сильно перетерся, задевая два выступа. Соскользнув по стене, она очутилась напротив оконного проема. Перебираясь руками по канату, она молила небо, чтобы порывом ветра ее не начало раскачивать взад-вперед.
Шторы развевались, мешая ей проникнуть в комнату. Напрасно она пыталась ударами ноги освободиться от них. Но вот она сумела встать на подоконник. Очень кстати: ветром швырнуло волосы в лицо, но она успела прыгнуть на твердое. Никогда бы она не подумала, что боль, которую она испытала при этом, так ее обрадует. Стоя обеими ногами на подоконнике, она взглянула вниз и убедилась, что конец каната свешивается всего на метр ниже подоконника. Ошибиться было немудрено. По лицу ее снова хлестали шторы, но она не обращала на это внимания и лишь стояла, закрыв глаза и пытаясь успокоиться.
Но времени терять нельзя. Отодвинув в сторону шторы, она шагнула сквозь разбитое окно внутрь. Освободившись от "сбруи", трижды дернула за самодельный канат, после паузы дернула еще три раза и после очередной паузы подергала за него в последний раз. Теперь Мара знает, что с ней все в порядке.
Веревка закачалась: Мара просигналила в ответ.
Стараясь не наступить на битое стекло, Лея шагнула на пол с невысокого подоконника и оказалась в темной комнате. Скоро ей надо подойти к окну, чтобы помочь Маре, но сейчас она должна перевести дух и привести мысли в порядок.
До сих пор все шло как по маслу. Вот это-то и пугало Лею. Она продрогла до костей, ободранные в кровь руки болели, она растянула себе лодыжку, но все шло как по маслу.
Ах, если бы она обладала Силой Джедая, развила свои способности в такой же мере, как это сделал Люк! В таком случае она сумела бы просто спуститься по стене здания, держа в одной руке Мару, а в другой Огненный Меч. Конечно, она сильно преувеличивала, но что из этого? Лея сознавала, что способности не настолько развиты, чтобы можно было положиться на них, да еще в такое время. Привыкнув к полутьме, царившей в комнате, она заметила опрокинутый стул. Поставила его прямо, смахнула с сиденья битое стекло и опустилась на него. Пока им сопутствует удача. А ведь многое могло сложиться не так, как хотелось бы. Начало сделано... если не допустить такую возможность, что Мара втравила ее в авантюру и сию минуту в комнату ворвутся охранники, чтоб застрелить ее "при попытке к бегству" или еще под каким-нибудь предлогом.
Очень своевременная мысль. Лея встала и подошла к окну, чтобы узнать, как идут дела у Мары. Поднялась на подоконник. Самодельный канат хлопал на ветру. Первым желанием Леи было схватить веревку и попытаться натянуть ее, но она тотчас же отказалась от подобной мысли: неизвестно, принесет ли это пользу или вред. Пусть все идет своим чередом. Единственное, что она могла сделать, это втащить тяжелые портьеры в комнату и закрепить их кое-как. Затем она снова подошла к окну и посмотрела наверх.

По мере того как Мара спускалась, канат крутился и хлопал все сильнее. Поразительно скоро Мара перелезла через последний выступ. И вот она у разбитого окна. Посмотрев вниз, она прокричала, стараясь заглушить рев ветра:
- Лея! Мне надо побыстрей спуститься. Меня заметили.
Неужели неудача? Поудобней устроившись на узком уступе, Лея смотрела, как Мара приближается к ней. Канат вытянулся еще больше. Во второй раз Лея бы не рискнула спускаться по нему.
Вот Мара и вовсе рядом. Лицо угрюмое, напряженное, волосы развеваются на ветру. Протянув руку, Лея придержала канат, пока Мара спускалась последние два метра или около того. Помогла пробраться сквозь разбитое окно и следом за нею спустилась вниз.
- Веревка, - проговорила Мара Шейд, растирая руки и постукивая ногами. - Она все время растягивалась. Ее подхватило ветром и ударило по окну комнаты на шестнадцатом этаже, где спали охранники. Будет просто чудом, если они не проснулись.
- Может, я помешаю им определить, откуда доносится шум, - отозвалась Лея. - Одна нога здесь, другая там. - С этими словами она встала на подоконник и ухватилась за канат. Она тотчас убедилась, что веревка стала длиннее по крайней мере еще на полметра. Что ж, может быть, это к лучшему. Она подтянула веревку к соседнему разбитому окну. По-прежнему держась за него, шагнула на подоконник.
Рама, по счастью, цела, хотя и без стекол. Весьма кстати. Лея открыла раму, протащила в нее канат и натянула его, сколько хватило сил. Затем закрыла раму, прижав краем веревку, и тем же путем вернулась назад.
Прежде чем подойти к Маре, остановилась на оконном уступе. Что такое? Ей померещилось или действительно что-то произошло за те минуты, пока она отсутствовала? Коронет - приморский город, и погода в нем, бывает, резко меняется. Во всяком случае она ждала того момента, когда они обе завершат свой спуск и окажутся в помещении. Любопытно, сможет ли прибор, оснащенный комлазером, работать в такую непогоду? Откуда ей знать?
Мара расположилась на том же стуле, на котором до этого сидела Лея.
- Такие упражнения по скалолазанию дают о себе знать, - заметила она.
- Что правда, то правда, - согласилась Лея. - Я подтянула веревку к соседнему окну и зажала ее рамой. Если нам хоть немного повезет, то ее не заметят. По-моему, теперь она не будет колотить по стеклам. Если только ее успели увидеть, Мне кажется, надвигается буря. Надо бы спешить.
- Буря? Это никуда не годится, - отозвалась Мара, вставая. - Поторопимся. Так куда нам?
Они находились на пятнадцатом этаже, этажом ниже казарм легионеров. На том самом этаже, где некогда были апартаменты Леи Органы Соло.
- Ступайте за мной. - Лея принялась отыскивать выход из номеров в центральное фойе этажа. Приходилось двигаться на ощупь почти в полной темноте. Несколько раз они возвращались назад, прежде чем сумели сориентироваться. Идти оказалось задачей непростой. Кругом груды мусора, которые не сразу и разглядишь. Очень кстати был бы ручной фонарик, но легионеры оказались не настолько учтивы, чтобы позаботиться об удобствах для своих узников. Лея хотела было включить свет, но это бы привлекло к ним внимание посторонних.
А вот и выход в центральный холл. Ни запертых дверей, ни иных препятствий на их пути не попалось. Если путь в ее апартаменты загорожен, придется вернуться назад и двигаться по наружному периметру здания - по оконным выступам. Перспектива не из приятных. Когда же они добрались до холла, Лея с облегчением вздохнула. Громилы из Лиги хорошо здесь поработали, украв все, что только было можно. Даже в полумраке, царившем в холле, были видны разбросанные повсюду разные предметы, всякий хлам. Двери во все помещения нараспашку, призрачный свет звезд падает на голые стены и полы. Лея подошла к двери своей квартиры, Мара следом за ней.
Почти у самого порога Лея остановилась так внезапно, что Мара едва не наткнулась на нее.
- В чем дело? - спросила она. - Что произошло?
Наклонившись вниз, Лея подняла с пола маленький предмет. Как она его заметила в такой-то кромешной тьме, она и сама не могла понять. Это была модель вертомобиля - одна из игрушек Анакина. У нее кольнуло сердце. Игрушка ее сына. Уронил ли он ее впопыхах, когда все бросились спасаться? Или же бандиты из Лиги шарили в ящике для детских игрушек, рассчитывая поживиться чем-нибудь? Что сталось с ее детьми? Где они? В безопасности ли? Сумел ли Чубакка защитить их?
Стоп. Не распускаться. У нее есть дело, которое нужно делать. Для их же блага, как и для блага многих других. Нужно вырваться на свободу и взяться за организацию сил сопротивления этим чудовищам, которые рассеяли их семью. Но тут Лея вспомнила, что виновен во всем этом тоже член ее семьи. Тракен Сал-Соло заплатит за их страдания.
Лея зажала в кулак игрушку - кусочек пластика и металла - все, что осталось у нее от сына. Сунув ее в карман, она пошла дальше, не сказав Маре, что вынудило ее остановиться. Сумеет ли она понять ее?
Лея вошла внутрь помещения. Еще совсем недавно здесь был ее домашний очаг. Мебель раскидана, окна разбиты. В ноздри ударил сырой запах давно погасшего огня в камине, дождя, но Лея заставила себя не думать о доме и семье. Скорее всего, громилы хватились и ищут их. Времени совсем не осталось.
Направившись прямо на кухню, она опустилась на колени возле плиты. Под поварским блоком располагался контейнер для хранения продуктов и посуды. Открыв дверцу, стараясь не шуметь, достала оттуда кастрюли, сковородки.
Но избежать стука, который показался ей оглушительным, не удалось. Протянув руку вглубь, нашла то, что искала. Два завернутых в тряпку пакета. Извлекла их.
Один сверток был обмотан тончайшим бархатом и перевязан серебристой лентой. Его-то она и открыла первым. Огненный Меч - подарок брата, Люка Скайвокера. Он вручил ей его перед тем, как они отправились в полет на Кореллиану. Свернув ткань, она сунула ее в карман. Ей почему-то не хотелось ничего оставлять здесь. Она пристегнула Меч к поясу. Второй предмет был завернут в ткань попроще - кусок старой рубашки Хэна.
Открыла она его после некоторого раздумья. Но колебаться больше нельзя. Если бы Мара захотела ее убить, то ей стоило лишь перерезать веревку, на которой висела Лея над бездной. Лея развязала сверток. В нем был запасной бластер Хэна.
- Возьмите, - прошептала она.
Мара взглянула на Лею. В тусклом свете из разбитых окон было невозможно рассмотреть выражение ее лица. Но Мара даже не шелохнулась.
- А вы не боитесь меня с этакой штуковиной у себя за спиной? - шепотом ответила Мара.
- Не больше, чем вы меня с Огненным Мечом у вас за спиной. Вопрос о недоверии поставим на повестку дня попозднее. Сейчас не время. Берите.
Мара взяла оружие. Но тряпку Лея ей не отдала и сунула ее в тот же карман, куда положила детскую игрушку и лоскут бархата. Муж ее тоже исчез. Как знать, возможно, эта драная рубашка - все, что от него осталось. Но думать об этом некогда.
- Тогда лады, - прошептала молодая женщина. - Что-нибудь еще возьмете?
На мгновение Лея задумалась. Им нужен источник света. Где-то здесь должен быть электрический фонарь. Но разве его найдешь в такой-то темноте? К тому же головорезы из Лиги могли конфисковать все осветительные приборы. Нет. Незачем терять время на напрасные поиски.
- Нет, - шепотом ответила Лея - Вряд ли мы тут что-нибудь отыщем. Надо двигаться.

Предыдущая страница 6 Следующая страница


7 Роджер МакБрай Аллен

- Кто там? - послышался мужской голос. Мара и Лея замерли. Видно, спросонья кто-то спросил из глубины апартаментов. У Леи забилось сердце.
- Магминдс, это ты? Магминдс?
Похоже, голос доносился откуда-то сверху, где были спальни четы Соло. Наверное, кто-то из легионеров решил, что армейская походная кровать -не самая удобная мебель.
Если бежать, они поднимут шум и дадут возможность их новому знакомцу забить тревогу. Если попытаться подняться к нему наверх, то придется блуждать в темноте по гостиной, затем подниматься по лестнице. А сделать это беспрепятственно им вряд ли удастся.
Бывает, что самое разумное, - это ничего не предпринимать. Посмотрев на Мару, Лея прижала палец к губам. Потом показала на себя, на Мару и на пол. Молчать и не шевелиться. Ждать.
Мара кивнула головой, но вытянула руку на уровень плеча, затем медленно опустила ее. Наклониться. Спрятаться.
Они оказались в ловушке.

Хэн Соло смотрел, как из-под каменного пола показался конец вибропилы, которая с жалобным визгом принялась вычерчивать идеальную окружность. Вибропила исчезла. Круглая каменная плита приподнялась, затем в полуметре от пола повисла в воздухе под действием портативного антигравитационного устройства, прикрепленного к ней снизу.
Появившаяся в отверстии рука-лапа отодвинула глыбу в сторону. Поддерживаемая устройством, глыба скользнула в самый угол и, с глухим стуком ударившись о стену, замерла. Из отверстия вылезла голова селонианки и весело кивнула Дракмус.
- Хорошо, что мы отыскали нужную камеру, - проговорила она по-селониански. - Когда мы узнали, что тебя перевели в другое место, то возникли кое-какие недоразумения.
- Это не имеет теперь никакого значения, - отозвалась Дракмус. - Но нам нужно шевелиться. - Повернувшись к Соло, она сказала ему на селонианском: - Поторапливайтесь, уважаемый Соло, мы должны уходить. Или же вы предпочитаете по-прежнему развлекать охранника, швыряя в него булочки?
Хэн не сразу нашелся, что ответить. Он не имел ни малейшего представления о том, какие стороны участвуют в столкновении. Тем более, на чьей стороне Дракмус. Что тут происходит? Его хотят спасти или же взять в заложники? Но перспектива столкнуться с Тракеном после бегства Дракмус тоже не очень-то его устраивает.
- Я иду с вами, - проговорил Хэн.
- А я уж подумала, что вы не захотите бежать с нами, - призналась Дракмус.
- Я едва не отказался от вашего предложения, - сказал Хэн, садясь на край отверстия. Дракмус вздохнула:
- Одно слово - люди. Так и норовите сквозь тернии к звездам. Пошевеливайтесь. Пора уходить.
Хэн спрыгнул вниз.

Глава 9. ВЛИПЛИ!

Лея присела на корточки, вытянув руку, чтобы не потерять равновесия, и оказалась в тени. Если человек, который слышал их голоса, решит, что ему просто что-то померещилось, что это шумит ветер, ворвавшийся в окно, тогда все обойдется. Тогда он снова ляжет в постель, а Лея с Марой могут заняться своими делами.
- Магминдс? - Голос был совсем рядом, он звучал громче и несколько тревожнее. Над головами женщин метнулся сноп света, скрипнула ступенька. Мужчина спускался по лестнице.
Лея оглянулась, но Мары не было. Послышался какой-то стук, он донесся из гостиной. Замелькали тени на кухне. По-видимому, незнакомец осматривал помещение, светя себе фонариком.
- Стой, - произнес тот же голос. - У меня в руках бластер, и я сейчас...
Кухню осветила яркая, точно молния, вспышка, которая тотчас же погасла. Треск, глухой удар, и фонарь погас. Лея мгновенно выхватила Огненный Меч и зажгла оружие. Метнулась из кухни и тотчас замерла при виде сцены, залитой кроваво-красным пламенем клинка.
На ступенях лестницы сидел грузный мужчина, вернее его труп, в ночной сорочке. В груди - аккуратное отверстие. На лице застыло удивленное выражение.
- Фонарь разбил, - раздраженно проговорила Мара, словно мертвец сделал это намеренно. - Он бы нам пригодился. А у этого болвана, оказывается, не было никакого бластера.
- Это все, что вы можете сказать?
- Пока все, если хотите остаться в живых, - ответила Мара. - Если это вас устроит, скажу, что хотела только оглушить его, но ему вздумалось заявить, что он вооружен.
- Не очень-то это меня устраивает, - заметила Лея, глядя на убитого. Это их враг. Если бы ему удалось поднять тревогу или схватить их или если бы у него действительно был в руках бластер, дело могло обернуться плохо. Но как ни убеждай себя в этом, человека все равно не воскресить. Да и некогда. - Надо двигаться, - проговорила она, приходя в себя. - Кроме него, тут могут оказаться и другие. И кто-то мог услышать выстрел. Возможно, этот человек кому-то сказал о своих подозрениях, прежде чем вышел из спальни.
- Верно, - согласилась Мара. - Назад в холл и вниз. Конечно, если не предпочитаете спускаться по веревке из рваных простыней.
- Ну уж нет, благодарю, - отозвалась Лея. Спускаться вниз по лестнице рискованно, но еще рискованнее делать это с помощью самодельного каната. - Пошли.
Нельзя было терять ни минуты. Лея пошла к холлу первой и в темноте споткнулась раз или два. Она уже спускалась по пожарной лестнице сразу после нападения на "Корона-хаус", но, хотя она и знала дорогу, было почти невозможно пробраться между груд всякого мусора, который валялся повсюду.
- Отстаньте от меня немного, - сказала она Маре, - и прикройте глаза на секунду. Я зажгу Огненный Меч.
Отстегнув от пояса Меч, Лея и сама зажмурилась. Послышался знакомый вибрирующий гул. Но даже сквозь веки свет, излучаемый клинком, показался ей невыносимо ярким после почти полной темноты. Немного привыкнув к свету, она осторожно открыла веки, стараясь не смотреть на клинок. Подняв Меч над головой, оглядела холл, залитый рубиново-красным светом.
- Впервые вижу, чтобы такую штуковину использовали как карманный фонарик, - заметила Мара.
- Приходится обходиться подручными средствами, - отозвалась Лея. - Там дверь на лестницу. Пойдем.
Пробираясь между обломками мебели и грудами награбленного легионерами добра, обе женщины оказались у двери. Дверь на лестницу была приоткрыта, и Лея толкнула ее ногой. Она немного открылась, но что-то ей мешало. Лея толкнула ее ногой, затем бедром, чтобы увеличить щель.
Держа наготове Огненный Меч, она шагнула на лестничную площадку и с трудом удержалась от того, чтобы не отпрыгнуть назад: она увидела, почему дверь не открывалась.
На площадке лежал труп молодого человека в форме инженерной службы генерал-губернатора. Труп лежал на спине, между открытыми глазами зияло отверстие. В неверном свете, отбрасываемом Мечом, мертвец казался существом с незнакомой планеты. Лея его узнала, хотя имя его осталось ей неизвестно. Именно этот юноша сообщил ей о гравитационном поле вскоре после исчезновения Хэна. Когда это было? Неужели всего несколько дней назад? А кажется, прошло уже полжизни. Похоже, это был славный молодой человек. И вот теперь он лежит мертвый на лестничной площадке - брошен гнить из-за какой-то пустяковой провинности. Эти легионеры умеют внушить к себе ненависть.
Жестом пригласив Мару следовать за нею, Лея перешагнула через труп и стала спускаться, за ней - спутница. Лея с трудом шагала по темным ступенькам, на которые падало тусклое пятно алого света. На пожарной лестнице было холодно и неуютно, стены из грубого бетона уходили куда-то ввысь, а каждая трещинка на их поверхности казалась расселиной из-за того, что тени удлинялись. Даже здесь мародеры побросали добычу, которую не сумели унести. Разбитая настольная лампа, рассыпанная пачка бумаги, ваза, шляпка, переговорное устройство, от которого теперь нет никакого проку из-за помех на каналах связи, создаваемых по инициативе "человеколюбцев".
Лея представила себе, как день или два тому назад по этой лестнице спускались легионеры, обремененные всякой всячиной, не заметив оброненную женскую туфельку. Как они швыряли тяжелую железную скульптуру, созданную фрозианским ваятелем, решив, что такую тяжесть нести незачем. Когда с награбленным обращаются небрежно, не ценят украденное, то само преступление становится еще более отвратительным.
- Тссс.
Оглянувшись, Лея увидела, что спутница прижала палец к губам. Затем к ушам. Прислушайся.
Лея слышала далекий низкий гул, вой ветра, врывающегося в разбитые окна. "Дождь", - проговорила она беззвучно, жестами изображая ливень.
Мара покачала головой, потом показала на Огненный Меч и снова прижала палец к губам. На мгновение Лея погасила гудящий глухо клинок. Прислушалась, оказавшись в темноте. Шум дождя стал слышен отчетливей, но ей было понятно, что Мару насторожил совсем иной звук.
Тут и Лея услышала его. Он доносился откуда-то сверху. Шум грубых мужских голосов, о чем-то озабоченно разговаривавших, стук, топот ног, примешивающиеся к нему. Слова разобрать было трудно, но, судя по интонациям, было ясно: один человек отдает распоряжения другим.
Выходит, их бегство не осталось незамеченным. Возможно, кто-то заметил веревку, болтавшуюся серед окнами. Возможно, прежде чем его убили, легионер, оставшийся в апартаментах Леи, успел кого-то предупредить. Теперь это не имеет значения. Лея зажгла Огненный Меч, и обе женщины торопливо побежали вниз. Вот уже позади четырнадцатый этаж, тринадцатый.
Добравшись до двенадцатого этажа, на котором жила Мара до того, как свет перевернулся вверх дном, Лея схватилась за ручку и сильно дернула за нее. Никакого результата. Дернула еще раз. Но дверь не открывалась. Неужели легионеры заварили дверь? Или же ее взрывом перекосило? Выяснять некогда. Тем более что в любое мгновение могут нагрянуть охранники.
Лея врубила Меч на полную мощность и провела клинком по замку. Потом резко ударила по двери ногой, и та, спружинив, открылась наружу. Женщины вошли в комнату и закрыли за собой дверь. Следы от Меча на двери могут выдать их, но вдруг никому не придет в голову внимательно осматривать ее.
- Вот и двенадцатый этаж, - громким шепотом произнесла Лея. - Куда теперь?
Мара покачала головой:
- Трудновато сказать.
Лея оглянулась вокруг и поняла, что имела в виду ее бывшая сокамерница. Беглянки находились в холле двенадцатого этажа. Если такой же холл на пятнадцатом этаже представлял собой нечто вроде свалки, то здесь вообще ничего не было. В результате сильного взрыва в полу зияло гигантское отверстие и повсюду валялись куски бетона, оставшиеся от стен и перекрытий.
Красивая деревянная отделка стен разбита в щепы, двери в комнаты сорваны с петель. Одна из стен холла полностью разрушена, поэтому интерьер комнат представал глазам невольных зрителей. Почти все окна выбиты, везде гуляет ветер. В оконные проемы хлещет дождь. Услышав шум дождя, Лея представила, как холодно и сыро ночью на улице и сколько неприятностей их обеих еще поджидает. К запаху сырости примешивался еще один - запах разлагающейся плоти. Во время ракетного удара здесь погибли люди, которых затем придавило рухнувшей стеной. Ею же были убиты уцелевшие, оказавшиеся теперь погребенными под руинами.
Но ужасное зрелище, похоже, не произвело впечатления на Мару.
- Моя комната здесь, - сказала она.
- Если только она уцелела, - заметила Лея, двигавшаяся за ней по пятам. Обе дошли почти до конца коридора. Удаленные от места взрыва двери еще держались на петлях, одна или две были даже заперты.
Дверь, перед которой остановилась Мара, постигла иная участь. Повиснув лишь на одной верхней петле, она наклонилась под диким углом, и войти внутрь оказалось совершенно невозможно.
- Позвольте, - проговорила Лея и направила Меч на уцелевшую петлю. Дверь с грохотом упала на пол, и обе женщины вошли в помещение.
Апартаменты Мары оказались гораздо более скромными, чем у главы государства. Ничего удивительного, ведь Мара была всего лишь крупным коммерсантом. Спальня, комната для отдыха и автоматическая кухня, встроенная в нишу. Но обстановка богатая и разнообразная. По крайней мере была такой.
Ущерб помещению был нанесен не грабителями, а ракетным ударом. С потолка упала большая глыба бетонного перекрытия, сломавшая кровать. Взглянув наверх, Лея увидела брешь в потолке. Остальная часть комнаты находилась не в лучшем состоянии. Картины и прочие предметы сорваны со стен, стулья и стол опрокинуты, повсюду битые стекла. Лея выглянула в окно: дождь разошелся не на шутку, не дождь, а ливень. Как только вспыхивала где-нибудь поблизости молния, завеса дождя светилась, точно экран из матового стекла. Вслед за вспышкой слышался гром, мокрые портьеры хлопали на ветру.
Не тратя времени понапрасну, Мара направилась прямо к встроенному шкафу и открыла дверь. Содержимое высыпалось на пол. Опустившись на колени, Мара принялась рыться в груде вещей и нашла небольшую сумочку с длинным ремнем. Выпрямилась, перекинула ремень через плечо и, покопавшись в сумочке, извлекла из нее карманный фонарик. Включила его, и тотчас исчезли зловещие тени, отбрасываемые клинком Джедая. После кроваво-красного зарева было поистине облегчением видеть теплый желтый огонек фонарика. И тотчас же похожая на берлогу комната превратилась в жилое помещение, хотя и изрядно захламленное.
Лея погасила оружие, но убирать Меч не стала: в любую минуту могут нагрянуть легионеры.
- Так где же ваш прибор? - спросила Лея. Мара подняла упавший ночной столик и, положив на него фонарик, показала на кровать:
- Там, внизу. Похоже, что никто не догадался заглянуть под кровать. Но вряд ли будет какой-то толк от того, что мы это сделаем.
- Полагаете, его могло раздавить? - спросила Лея. И действительно, опасения ее были небеспочвенными: самый большой кусок бетона достигал полуметра в длину и метра в ширину, а толщина его составляла сантиметров восемь.
- Сейчас выясним, - отозвалась ее спутница. - Помогите-ка мне расчистить кровать.
- Отойдите в сторонку, - отозвалась Лея. - Сейчас мы попробуем облегчить себе эту задачу. - Она направила Меч вниз и принялась водить клинком по глыбе бетона. Поток Силы она сконцентрировала таким образом, чтобы не повредить кровать, находившуюся под бетоном. Поскольку для работы были нужны обе руки, она погасила Меч и пристегнула рукоять к поясу.
- Возьмитесь за тот конец, а я схвачусь за этот, - обратилась она к Маре. - И не прикасайтесь к краям, не то обожжетесь.
Обе женщины принялись убирать с кровати куски бетона. Те, что покрупнее, снимали вдвоем.
- Совсем другое дело, - заметила Мара. - А теперь нужно перевернуть кровать.
Встав рядом, обе женщины ухватились за край кровати и стали тянуть его кверху. С поверхности ее посыпался мусор. Разбитая кровать закачалась, но не падала.
- Мы устроили такой шум, что привлекли внимание всех легионеров, которые находятся в этом здании, - сказала Мара. - Но думаю, что по-тихому нам ничего бы не удалось сделать.
- Будем надеяться, что из-за ливня нас не было слышно, - отозвалась Лея.
- Этот ливень нам вовсе ни к чему. Через такую пелену не удастся получить отраженный от корабля видеосигнал. Придется ждать, пока он не утихнет.
- А нельзя использовать частоты, на которых ведутся переговоры, и преодолеть помехи? - спросила Лея.
Мара пожала плечами:
- Попытка не пытка. Только вряд ли у нас что-нибудь из этого получится. Еще неизвестно, цел ли прибор. Принесите фонарик, посмотрим, что тут творится.
Выполнив просьбу Мары, Лея протянула ей фонарь. А вот и прибор, прикрепленный липкой лентой к нижнем части кровати, - аккуратная металлическая коробочка. Не подняв кровать, никто бы его и не обнаружил. Они и сами-то нашли его с трудом. Случайно или преднамеренно, прибор был окрашен в тот же темно-коричневый цвет, что и вся кровать.
Мара оторвала коробку и осмотрела ее. Угол смят, но других повреждений не видно. Открыв футляр, Мара извлекла из него небольшой, черного цвета прибор, испещренный кнопками и выключателями. Нажала на выключатель питания - и загорелся индикатор.
- Это уже кое-что, - одобрительно сказала Мара. - По крайней мере мне кажется, что прибор фурыкает.
Лея хотела было сказать что-то ободряющее, как послышался грохот, глухой стук и приглушенные голоса. Лея тотчас выключила фонарик, и обе женщины спрятались за перевернутую кровать.
Опустившись на колени, они смотрели друг на друга (лица их были освещены тусклым светом индикаторной лампочки) и прислушивались. До них донесся стук - это падали куски мусора - и шум тяжелых башмаков, шагающих по битому бетону. Голоса и шаги все приближались. Вот они уже совсем рядом. Лея отцепила от пояса Меч, держа палец на кнопке питания. Мара выключила прибор, чтобы погас индикатор, и сунула его в сумочку, висевшую у ней на плече. Потом достала бластер Хэна. Из сумочки извлекла еще один бластер, поменьше.
Кто-то из вошедших, судя по звуку шагов, подошел совсем близко, и Лея решила, что он вот-вот наткнется на нее. По стенам и потолку метнулся луч фонаря, отбрасывавший огромные уродливые тени.
- Загляни в соседнюю комнату, - послышался голос легионера, обращавшегося к своему напарнику в холле, - а я посмотрю, что тут творится.
Под тяжестью башмаков скрипнула изувеченная дверь, захрустели битые стекла. К этим звукам примешивался шум дождя. Лее показалось странным, что охранник не слышит, как стучит у нее сердце.
Повернувшись спиной к кровати, он посмотрел по углам комнаты.
Мара нацелилась прямо в сердце легионера, который успел закончить свой беглый осмотр и двинулся к выходу. Он даже не подозревал, что остался в живых лишь благодаря тому, что стоял спиной к представительницам "слабого" пола.
После того как охранник вышел в холл, женщины облегченно вздохнули, правда, не совсем уверенные, что они вне опасности. Ведь в любую минуту охранник или его приятели могут вновь появиться в комнате, где они обе находятся.
Лея коснулась плеча своей спутницы и показала на разбитое окно. Мара нахмурилась и неохотно кивнула. Да и то правда, кому охота стоять на узком устуие под проливным дождем. Однако иного выхода нет.
Лея поднялась на подоконник. Свободной была у нее одна рука, в другой она держала фонарик. И тут же убедилась: надо смотреть под ноги. Не все стекла в раме были разбиты, в отличие от окон на этажах выше. В рамах еще торчали острые куски стекла, такие же осколки валялись по всей комнате. Однако, приложив усилия, она сумела обойтись без травм.
Неприятности начались в тот момент, когда она встала на заливаемый водой карниз и двинулась к правой части окна, чтобы остаться незамеченной. Она тотчас промокла до костей, ветер ревел, оглушая. Мокрый каменный карниз оказался скользким, словно он был покрыт льдом. Прижимаясь спиной к стене здания, одной рукой Лея уцепилась за мокрую портьеру, торчавшую из окна. Отчетливо сознавая, что ей не следует делать этого, молодая женщина посмотрела вниз. Отсюда, с двенадцатого этажа, из-за ливня земли не было видно. Стоит оступиться, и тогда...
Но тут на карнизе появилась Мара, и у Леи прибавилось забот, смотреть под ноги было уже некогда. Мара двигалась быстрее, чем следовало, и поэтому поскользнулась. Лея едва успела подхватить ее. Мара, чтобы удержаться, изогнулась всем телом и порезала икру левой ноги о кусок стекла. Перебравшись через Лею, Мара встала на карниз подальше от окна и прижалась спиной к стене. Она зажмурила глаза, не в силах думать о чем-нибудь, и тяжело дышала.
Обе пока живы - это все, что можно сказать. Рано или поздно легионеры снова примутся за поиски. Возможно, кто-нибудь из тех, кто потолковей - не то что вчерашний кусок мяса, - обратит внимание на следы Огненного Меча, оставшиеся на двери в апартаменты Мары и на аккуратно разрезанных кусках бетона, и даже догадается выглянуть в окно. Или стоит ветру изменить направление, и их просто сдует с карниза. А не то они обе могут захлебнуться, как крысы, в потоках ливня.
Пусть лучше Мара наладит этот дурацкий прибор и пригонит сюда свой корабль.
Открыв глаза, Лея посмотрела на Мару Шейд. Та уже возилась с наводящим прибором, пытаясь заставить его работать под проливным дождем. Взглянув на соседнее окно, она решила, что вряд ли легионеры увидят крохотный огонек сквозь пелену дождя. Она отрегулировала фонарь так, чтобы узкий луч осветил лишь прибор в руках Мары.
Вскинув на Лею глаза, та благодарно кивнула и снова попыталась пустить свой прибор в ход.
- Ничего не получается, - покачав головой, прокричала она в ухо Лее. - Аудиоканал глушится, а на то, что лазерный луч пробьет толщину дождя, надежды никакой. Придется ждать, когда закончится этот всемирный потоп.
Лея кивнула. Выключив прибор, Мара сунула его в сумку. Лея спрятала фонарь за пазуху.
- Ждать, - проговорила она, как бы разговаривая сама с собой. Долго ждать нельзя. Но нужно посмотреть на дождь и с другой стороны. Если бы ливень начался в тот момент, когда они обе спускались по самодельному канату, они бы не проникли в здание. А они вон куда добрались. И потом, такие шквальные ливни продолжаются недолго. Чем неожиданней они начинаются, тем скорее заканчиваются. - Подождем, - продолжала она разговаривать сама с собой. - Будем молить провидение, чтобы прибор заработал.
Внезапно стена дождя перед нею осветилась: это включили свет в комнате, из которой они только что выбрались. Кто-то вернулся в нее, чтобы обследовать еще раз. Лея легонько ткнула Мару в бок и кивком показала на окно. Глаза молодой женщины расширились от изумления, и она кивнула в ответ. Но что она могла предпринять?
Они в ловушке. Но без борьбы не сдадутся. Одними губами она произнесла, обращаясь к Маре:
- Карманный бластер. - Коммерсантка наклонила голову, достала оружие из сумочки и протянула Лее. Та взяла его в правую руку. Лея по-прежнему цеплялась за портьеру, но потом выпустила ее и переложила бластер в левую руку. Затем отстегнула Меч и теперь держала его наготове в правой руке. Если кому-то вздумается высунуться из окна, он дорого заплатит за свое любопытство.
Но тут свет в комнате погас. Еще одна отсрочка. Лея перевела дыхание. Как знать, может, все еще обойдется.
В этот момент направление ветра изменилось, дождь ослаб, ливневый фронт, проходивший над Коронетом, переместился на другой участок побережья.
Лея посмотрела на Мару, но та уже включила свой прибор дистанционного управления. Направив его в сторону космического порта, переключила на нужный режим. Почти тотчас же на панели управления загорелся еще один индикатор.
- Есть контакт! - проговорила Мара, посмотрев на Лею, а затем куда-то за ее спину.
Лея мгновенно запалила Огненный Меч. Высунув голову из окна, в нее целился легионер. Не оглядываясь, Лея подняла клинок для рубящего удара. Охранник выстрелил, но она отразила выстрел Мечом. Быстрым движением рассекла бластер. Второй удар отсек легионеру голову.
Тело легионера рухнуло в комнату. Из окна высунулась еще чья-то голова. Радиус действия Меча был слишком мал, и Лея пустила в ход ручной бластер. Или же легионер был ранен, или же догадался вовремя отступить.
В окне появилась рука, которая бросила в сторону Леи ручной заряд. Подцепив его острием Меча, Лея швырнула гранату обратно в окно. Долю секунды спустя она разорвалась. Сила взрыва была такова, что Лея сорвалась бы с карниза, если б не выронила бластер и не схватилась опять за портьеру. Из оконного проема вырвалось пламя, которое едва не опалило ей волосы. Мара схватила ее за правую руку. Лея, сохранившая присутствие духа, успела погасить Меч, иначе при невольном взмахе отсекла бы себе и своей спутнице какую-нибудь часть тела.
Внутри комнат, некогда принадлежавших Маре, бушевал огонь. Время, остававшееся у обеих женщин в распоряжении, таяло с устрашающей быстротой. Лея посмотрела в сторону космического порта. Сработало! Она увидела пятно огня, быстро двигавшееся в их сторону. Не иначе как "Пламя" летит к ним на выручку. Она показала на него Маре. Та кивнула и отпустила руку подруги по несчастью. Она с лихорадочной скоростью нажимала на кнопки прибора, поглядывая то на корабль, то на прибор управления. Обе они все еще подвергаются опасности. Надо подогнать аппарат совсем вплотную.
Лея посмотрела в сторону объятой пламенем комнаты: не покажутся ли незваные гости. Отсюда опасности не предвидится. Вряд ли кто-нибудь из легионеров захочет сгореть заживо. Она повернулась в сторону соседнего окна. Там появился свет, замелькали чьи-то тени. Она окликнула Мару, но та или была оглушена взрывом, или не захотела отвлекаться от дистанционного управления кораблем, для чего необходимо все внимание. Лея выпустила из руки портьеру и, подхватив карманный бластер, повернулась. Заряд ее бластера угодил прямо в высунувшуюся из окна руку, державшую оружие. Опасность пока устранена и отсюда. Но вспышки ослепили ее.
Лея зажмурилась и встряхнула головой. Открыв их, посмотрела в небо. Вот он. Уже видны его очертания. "Нефритовое пламя" вот-вот будет рядом. Но со стороны космического порта появились светящиеся точки. Патрульные суда. Их отправили вдогонку за кораблем, который взлетел сам по себе - ни с того ни с сего.
Пламя разгоралось в окнах с обеих сторон от женщин, но Лея слышала шипение огнетушителей, которые легионеры пустили в ход. Скоро им удастся сбить огонь.
- Лея! - закричала Мара, заглушая рев пламени. - Готовься. Не знаю, насколько близко я смогу подогнать корабль, но как только он окажется рядом, прыгай! Другой возможности может и не появиться. Как только окажешься на борту, ступай в отсек управления и будь готова к пилотированию, когда убедишься, что я тоже на борту аппарата!
- Лады! - крикнула Лея, наблюдая за приближением космического аппарата. Он был гораздо больше, чем представляла себе Лея. Гораздо больше "Сокола". Это был красивый корабль. Чуть загнутый нос, широкий фюзеляж, плавно переходивший в два прочных эллиптической формы крыла. Окрашен в оранжевый и красный - цвета пламени. Лее не хотелось бы управлять кораблем таких размеров в непосредственной близости от здания. Похоже на то, что и Маре не так-то просто справиться с подобной задачей. Корабль замедлил движение, приближаясь к ним, и начал вибрировать.
Вполголоса выругавшись, Мара плавно отрегулировала движение. "Пламя" еще больше снизил скорость, немного опустился. Верхняя часть судна оказалась почти на одном уровне с карнизом. На расстоянии около пятидесяти метров от карниза корабль завис. В этот момент с одного из этажей "Корона-хаус" раздался бластерный выстрел. Заряд отскочил от обшивки. В верхней части корпуса открылась дверца, из которой высунулась орудийная башня. Мгновенно развернувшись, орудие открыло огонь.
- Система ответного залпа, - прокричала Мара, прежде чем Лея успела спросить ее. - Срабатывает автоматически в том направлении, откуда велся огонь по кораблю. Кстати, не вздумай стрелять сама, не то от тебя останется одно мокрое место.
- Спасибо за совет, - ответила Лея. Что ж, лучше поздно, чем никогда. Она сунула бластер в карман и прицепила к поясу Огненный Меч.
Мара начала очень осторожно приближать корабль к стене здания. Раздался еще один выстрел, на который башенная установка ответила шквалом огня. Еще ближе, совсем рядом. В головной части аппарата открылся люк, внутри корабля зажегся желтый свет. Лея посмотрела на левое крыло огромного корабля. До него метра два. Полтора.
Рукой подать. Не теряй время на раздумья. Прыгай.
Лея больно ударилась о жесткий корпус и почувствовала, что сползает по скользкой от дождя поверхности металла. Сердце у нее остановилось. Но в следующее мгновение она зацепилась за что-то, подтянулась и, вскочив на ноги, кинулась к открытому люку, стараясь не думать о том, что какой-нибудь легионер сочтет ее подходящей мишенью.
Лея услышала глухой удар по корпусу и решила, что это Мара. Оглядываться было некогда. Забыв о поврежденной лодыжке, она прыгнула в люк, лишь бы оказаться под защитой металлического корпуса.
Молодая женщина упала как раз на травмированную ногу и рухнула на пересечении двух коридоров. Она с трудом встала в ту самую минуту, когда Мара сбегала вниз по трапу из люка. Едва голова ее оказалась внутри корабля, она нажала на кнопку закрытия люка.
Лея вовремя подхватила молодую женщину, которая чуть не упала: сквозь ткань комбинезона сочилась кровь. Порез на икре оказался гораздо опаснее, чем они думали. Но заниматься им некогда.
- Сюда! - закричала Мара, показывая в сторону одного из коридоров. В задней части корпуса раздался грохот тяжелого бластерного снаряда, отчего обе едва не упали. Система ответного огня заработала в ответ.
- Должно быть, это патрульные суда, - проговорила Лея. - Может ли корпус выдержать удары без применения защитных экранов?
- Какое-то время может, - отозвалась Мара. - Но лучше не стоит это уточнять.
Обе женщины двинулись в сторону отсека управления. Лея почти несла свою подругу. Перед дверью в отсек обе остановились. Мара стала набирать шифр кодового замка. Дверь скользнула в сторону. Мара чуть ли не упала в кресло пилота и тотчас же подала питание за защитные экраны.
- Теперь нам эта мелочевка не страшна, - заметила она и включила двигатели на полную катушку. "Пламя" рванул вперед, с каждым мгновением увеличивая скорость и высоту.
Добравшись до штурманского кресла, Лея так и рухнула в него. Она была мокрой до нитки, зубы стучали, как кастаньеты, растянутая лодыжка ныла, все тело было покрыто синяками и ссадинами. Но она еще не успела ощутить всю боль - она, некогда принцесса, сенатор, Лея Органа Соло, глава государства Новой Республики. Она облегченно вздохнула. Теперь-то у них все должно получиться как следует. Она наблюдала в передний иллюминатор, как удаляется от них Кореллиана.
Но никакой грусти от расставания она не испытывала.

Глава 10. ПОДАЛЬШЕ ОТ ЭТОЙ ЗЕМЛИ

Гэриэл Каптисон села с краю длинного стола и кивнула мужчине, стоявшему у дальнего его конца.
- Адмирал, - проговорила она, - полагаю, мы можем начинать.
- Благодарю, госпожа Каптисон.- Представитель бакуранского флота адмирал Хортел Оссилеге оглядел собравшихся. - Мне хотелось бы еще раз оценить ситуацию и убедиться, что я правильно понял, происходящее. Господин Скайвокер, скажите, сколько Новой Республике потребуется времени привести в боевое состояние и развернуть свои суда, чтобы собрать из них флот?
- По нашим расчетам, на мобилизацию и боевую подготовку ударного соединения потребуется сорок пять суток, - ответил Люк.
- Неужели? - поднял брови Оссилеге. - Я начинаю удивляться тому, что вам удалось одержать верх над Империей. - Оссилеге был низенького роста, хрупкого сложения человечек, чистенький, розовый, совершенно лысый, зато с густыми черными бровями и остроконечной бородкой. На нем была светло-кремовая форма бакуранского флота и целый цветник орденских ленточек на груди. Он полностью соответствовал карикатурному изображению бравого служаки - из тех, что участвуют и одерживают победы в сражениях, которые происходят в буфетных очередях или в комиссиях, раздающих чины.
Но Люк давно понял, сколь обманчивой бывает внешность. За полтора дня переговоров Оссилеге доказал, что наделен превосходной смекалкой и не разменивается на мелочи.
- Уровень нашей готовности очень низок, - признался он. - На этот счет не может быть двух мнений. Однако нам хорошо известно, что заговорщики с Кореллианы сумели внедриться в нашу разведывательную службу и приурочить свою операцию к моменту, наиболее невыгодному для нас.
- Короче говоря, они застали вас со спущенными портками, - заключил Оссилеге. Обратившись к Календе, он произнес: - Прошу вас, лейтенант Календа, сообщите нам ваши сведения о числе судов, которыми располагает противник. Есть ли у вас основания изменить ваше первоначальное мнение?
- Нет, сударь, хотя мне очень бы этого хотелось. На основании всего того, что я наблюдала, вынуждена доложить: силы флота Лиги и ее союзников весьма незначительны. Похоже на то, что у них много истребителей и корветов, но крупных кораблей у них нет. Таковы данные, но доверять я им не могу. Полагаю, было бы самоубийством принимать эти сведения за чистую монету. У легионеров должны быть где-то еще корабли. Нам следует иметь в виду, что они преднамеренно скрывают свою подлинную боевую мощь. Но где они прячут эти корабли, мы просто не знаем, не знаем и почему они это делают.
- А разве ваша контора не предназначена для того, чтобы решать такие вопросы? - вмешался Ландо.
- Разведслужба Новой Республики принимает все меры к тому, чтобы следить за составом судов противника, но это почти невозможно. Причем трудно передавать информацию, которой вы располагаете, людям, которые в ней нуждаются. Мы располагаем агентурой на всех Внешних Мирах, но их донесения должны проходить через Корускант, прежде чем попасть сюда. Я их до сих пор не получила. Возможно, посыльное судно, которое прибудет сюда завтра, доставит нам всевозможную информацию. Но может случиться и иначе. Но даже если это произойдет, я не стала бы особо полагаться на такую информацию. Галактика довольно велика. Не стоит особого труда спрятать целые соединения кораблей или судостроительные верфи. Кроме того, повсюду гуляет множество всякого добра, оставшегося с времен войны между Республикой и Империей.
- Неужели вы не в состоянии подсчитать количество кораблей, которыми располагает Лига? - изумился адмирал. - Это хваленая-то разведка Новой Республики?
- При всем к вам уважении, адмирал, должна заметить, что у вас одна забота - лишь ваша собственная звездная система. У нас же таких систем - пруд пруди. И везде нужен глаз да глаз. Допустим, что кому-то пришло в голову залатать допотопный крейсер и продать его на черном рынке системе, на которой нашей агентуры сроду не было. Или что какая-то верфь в рамках программы конверсии снимает все вооружение с какого-нибудь фрегата и превращает этот фрегат в грузовое судно и предлагает его приличной, хорошо зарекомендовавшей себя судоходной компании. Правда, тут появляется пустяковая деталь: вооружение с фрегата никогда не демонтировалось и никакой судоходной компании никогда не существовало. Разве только в какой-нибудь базе данных, куда ввел липовые данные какой-нибудь "мастак". Как прикажете нам поступать в таких случаях? А если предположить, что кто-то строит корабли для собственных нужд, но никому об этом не сообщает? Каким образом можно сосчитать все суда, соответствующие этому описанию, появившиеся на Кореллиане за ее тысячелетнюю историю?
Оссилеге поднял кустистую бровь.
- Вы нам рассказали о том, каким образом комплектуется большая часть флота Бакуры, - заметил он. - Этой темы мне не хотелось бы касаться. Мне ясна ваша точка зрения. - Повернувшись к Ландо, адмирал спросил его: - Капитан Ландо, вы обещали дать нам более подробный анализ так называемого заговора разрушителей звезд. Что же вы установили?
Калриссит беспомощно развел руками:
- Мои дройды и я сам внимательно изучили все данные, которые только можно было извлечь из пластинки, доставленной Календой. Ничего выяснить не удалось. Мы по-всякому крутили цифры, но однозначного ответа так и не получили. Совершенно невозможно установить, что послание Лее было отправлено до того, как взорвалась звезда. Но также нельзя сказать однозначно, что послание было отправлено после взрыва звезды, но с таким расчетом, чтобы мы подумали, будто оно просто задержалось в пути. Однако одно известно наверняка: действительно, эту звезду кто-то взорвал. Сама по себе взорваться она не могла. В силу своей природы.
Генерал-губернатору Микамберлекто был передан снимок, сделанный с близкого расстояния. На нем изображен взрыв звезды. Возможно, снимок этот - фальшивка, хотя сделать это оказалось бы достаточно трудно. Если допустить, что снимок подлинный, то лица, сделавшие снимок, случайно оказались в нужном месте и в нужный момент. Но возможно и иное объяснение. Возможно, они заранее поместили автоматический зонд в нужную точку, с тем чтобы он сделал снимок, который позволил бы им доказать свою причастность к этому событию.
- В связи с этим обстоятельством возникает вот какой вопрос, - проговорил Люк. - Новая Республика должна по крайней мере попытаться эвакуировать население системы планет, находящихся на очереди в списке террористов. Перед тем как мы стартовали, вопрос не был решен до конца, но более чем вероятно, что "Наритус" и два или три других корабля, в настоящее время несущих дозорную службу в системе Корусканта, будут задействованы в этих целях. Это значит, что для проведения операции в пространстве Кореллианы останется меньшее количество судов.
- Ну что же, - с мрачным видом произнес адмирал Оссилеге. - Похоже на то, что я знаю, каково будет мое решение. Я хотел бы обратиться к госпоже Каптисон с просьбой обсудить политическую сторону вопроса, прежде чем мы перейдем к его военным аспектам.
Вместе со всеми, кто сидел за столом, Люк посмотрел на Гэриэл.
- Все уже решено, - отозвалась она. - Премьер-министр и правительство распорядились, чтобы наш флот помог Новой Республике в данной критической ситуации, и уполномочили адмирала возглавить ударные силы для освобождения Кореллианы.
- Великолепно! - воскликнул Люк. - Прошу передать нашу признательность премьер-министру.
- Благодарим вас, госпожа Каптисон, - произнес Ландо.
- Спасибо вам, сударыня, - сказала Календа.
- Не стоит благодарности. Само собой разумеется, что Бакура гордится тем, что получила возможность хотя бы отчасти отблагодарить Новую Республику, перед которой мы в неоплатном долгу. Остается одна деталь, возможно и второстепенная, на которую, однако, следует обратить внимание. Если адмиралу Оссилеге поручено командование операцией, то премьер-министр назначил меня своим полномочным представителем, облеченным всеми правами решать политические проблемы от имени Бакуры. Госпожа премьер-министр сочла это необходимым, поскольку помехи на каналах связи воспрепятствовали бы нормальным консультациям с руководством Бакуры.
- Но, Гэр... госпожа Каптисон, - возразил Люк. - А как же быть с вашим ребенком?
- Малинза останется с моими родственниками, разумеется. Я не первая родительница, призванная выполнить опасный долг.
- Разумеется, - отозвался Люк. Он хотел было протестовать, возражать против участия Гэриэл в экспедиции, но знал, что переубедить ее ему не удастся.
- Благодарю вас за участие, Мастер Джедай, - сказала Гэриэл, - но решение уже принято. Адмирал, полагаю, что нам теперь следует обратиться к вам и обсудить практические вопросы операции.
- Слушаюсь, сударыня, - отвечал Оссилеге. - Прежде всего я должен уведомить вас, что Бакура не может воевать вместо вас, господа. Хотя мы и признательны Новой Республике за ту помощь, которую она нам оказала в прошлом, мы не можем оголять собственные защитные порядки в продолжение нескольких месяцев кряду. А именно месяцы уйдут на то, чтобы наши корабли летали к Кореллиане и обратно в нормальном пространстве. Такая задача нам не под силу. Но мне кажется, что мы можем оказать вам не менее существенную услугу. Полагаю, что мы сумеем проникнуть в систему Кореллианы, обнаружить генератор гравитационного поля и уничтожить его, дав возможность подключиться к операции тем силам, которые сможет к тому времени мобилизовать Новая Республика. Думаю, нам удастся сделать это, невзирая на гравитационное поле.
- Каким образом? - поинтересовался Ландо.
- Нам представляется, что мы сумели найти способ преодоления поля, - ответил Оссилеге, поднимая руку, чтобы предупредить вопросы всех его гостей. - Мы не вполне уверены, что этот способ оправдает себя в данных обстоятельствах. И что вообще он принесет какую-то пользу. А если принесет, то насколько она будет велика, До сих пор мы проводили лишь испытания в ограниченных масштабах. Однако принцип работы очень простой. Как вам известно, гравитационное, или запретительное, поле моделирует линии массы, образуемые естественно возникающей гравитационной ямой. Корабль не может перемещаться в гиперпространстве, если он находится в глубокой гравитационной яме, и поэтому отбрасывается в нормальное, или реальное, пространство.
В течение продолжительного времени мы работали над созданием прибора, названного нами гиперволновым двигателем момента инерции или, как предпочитают его называть технари, ГДМИ. Я лично считаю, что термин гиперволновой двигатель предпочтительнее. В нем используется сенсор гравитации, который обеспечивает моментальное отключение нормального гиперпривода, прежде чем появится опасность его повреждения гравитационным полем. Одновременно он вырабатывает так называемый статический гиперпространственный пузырь, вырабатываемый гиперпространственным контуром, цель которого - перегорать при наличии гравитационного поля.
Разумеется, статический гиперпространственный пузырь не в состоянии вырабатывать поступательную энергию, но он может удерживать корабль в гиперпространстве, пока этот корабль движется по инерции, заданной ему двигателем. Первый плавкий контур приводит в движение второй, второй - третий и так далее. По существу корабль как бы влетает и вылетает из гиперпространства, увлекаемый силой инерции до тех пор, пока не выходит из запретительного поля. После этого начинает работать обычная система гиперпривода.
- Очень элегантное решение, - произнес Люк, пораженный услышанным.
- Возможно, в какой-то степени, - согласился адмирал.- Но точнее было бы назвать это решение силовым. Наши испытания показали, что корабль трясет, как на ухабистой дороге. Однако поставленная задача выполняется.
- Во всяком случае корабль в состоянии преодолеть поле разумных размеров, - сухо заметила Гэриэл. - Не таких чудовищных размеров, какие мы вдвоем зарегистрировали. Существуют пределы.
- Каковы же пределы? - спросил Люк.
- Монтаж гиперволнового двигателя - задача не такая простая и дешевая, - вмешался Оссилеге. - На выполнение ее уходит много средств и денег. В настоящее время мы располагаем всего четырьмя судами - это три эсминца и один легкий крейсер, которые оборудованы таким устройством. Если установить на судах все генераторы гиперволновых пузырей, какие мы имеем в своем распоряжении, мы сможем сохранять суда в гиперпространстве на расстоянии, равном приблизительно трем четвертям дистанции от периферии поля до его центра. Суда не смогут сохранять строй и могут даже оказаться разбросанными. Однако они сумеют проникнуть далеко в глубь Кореллианской системы планет, миновав ее оборонительные порядки, и оказаться на достаточно близком расстоянии от Селонии, чтобы нанести по ней удар.
- Селония? А при чем тут она? - удивился Ландо. - Разве мы не выяснили, что генератор поля находится где-то в районе системы Двойных миров - неподалеку от Талуса или Тралуса? Зачем наносить удар по ней?
- Потому что Селония представляет для нас удобную мишень и нападение на нее послужит отвлекающим маневром от нападения на Двойные миры, - заявил Оссилеге. - Позвольте вам объяснить.
Адмирал нажал на несколько кнопок на пульте. Освещение комнаты уменьшилось, над серединой стола возникло объемное изображение Кореллианской системы.
- Вот настоящее взаиморасположение пяти обитаемых планет Кореллианской системы. Как вы можете убедиться, Кореллиана находится на противоположной стороне от Талуса и Тралуса. Дролл расположен приблизительно под углом девяносто градусов относительно Кореллианы, но Селония находится почти на прямой линии касательно двойных планет - Талуса и Тралуса. Как вы видите, орбита Селонии является внешней по отношению к двойным планетам. Если осуществить прямой полет к Талусу и Тралусу извне системы, то придется проходить в более-менее непосредственной близости от Селонии. К тому же Селония - важная цель. Повстанцы будут вынуждены защищать ее.
- Если только они там есть, эти повстанцы, - возразил Люк. - Нам почти ничего не известно, что происходит на этой планете.
- Я не уверен, чтобы где-то были повстанцы, - ответил Оссилеге. - Неужели возможно, чтобы независимые группы пяти миров могли устроить мятеж одновременно? Это превосходит границы вероятности. Полагаю, что существует более эээ... тесная связь между отдельными выступлениями мятежников. В настоящий момент мне не хотелось бы развивать эту мысль. Что же касается вашего вопроса, господин Скайвокер, отвечу следующее. Одна из причин того, почему я намерен нанести удар по Селонии, такова: нужно выяснить, что там происходит, установить, кто и как реагирует на наши действия. От этой реакции зависит многое. Если селониане будут приветствовать нас как освободителей, тем лучше. Если они нападут на нас, чего я опасаюсь, то мы многое узнаем и в этом случае. Кроме того, мы заставим их задействовать силы ближнего действия. Я надеюсь, что если мы выдавим их из Селонии, то тем самым ослабим силы, которые они могут сосредоточить на Тралусе и Талусе.
Ландо посмотрел на дисплей, изображающий тактическую обстановку.
- Ваш план в известной степени разумен, - произнес он, - но в то же время рискован. Весьма рискован. Вы намерены проводить операции, углубившись на значительное расстояние в порядки противника и не имея возможности отступить, если положение станет неблагоприятным.
Выключив тактический дисплей, Оссилеге зажег свет в помещении.
- Ваши соображения мне понятны, - отозвался он. - Но смелость города берет. Она такое же оружие, как и бластер, который висит у вас на боку. Но если это оружие не вынимать из кобуры, проку от него никакого не будет. Так обстоит и со смелостью. Время от времени ее следует извлекать из ножен.
- Очень поэтический образ, - заметил Ландо. - Однако, при всем моем уважении к вам, хочу сказать, что у меня есть некоторый опыт в таких делах. Должен признаться, что вы требуете слишком многого от четырех судов.
В ответ Оссилеге усмехнулся:
- Могу судить по собственному опыту, что можно добиться гораздо больше, если будете требовать слишком много, а не слишком мало.
Скайвокер ничего не сказал. Он начал понимать, как опасен Оссилеге.
Но кому он опасен - вот в чем вопрос?

Хэн Соло полз следом за Дракмус по туннелю. Он выбился из сил. Усталость усугублялась тем, что он не знал, что же происходит. Прошло уже два дня с тех пор, как селонианки помогли им бежать из тайной тюрьмы "Лиги защитников прав человека", и все это время Хэн находился в полном неведении относительно своей участи. Группа спасательниц проводила Хэна и Дракмус до главного туннеля, а затем попрощалась со спасенными. Оба они теперь двигались совершенно одни, правда, время от времени им попадались другие селониане, но это происходило случайно.
Он до сих пор не знал, кем себя считать - пленником или же человеком, которого ведут в безопасное место, или же тем и другим. Дракмус проявила недюжинную способность избегать ответов на неуместные вопросы.
Единственное, что Хэн знал наверняка, - это то, что его куда-то ведут. И для того, чтобы туда добраться, ему еще долго придется передвигаться на четвереньках по освещенным красноватым мрачным светом туннелям, которым, казалось, не будет конца.
- Еще далеко до места, где я смог бы выпрямиться? - спросил Хэн, повысив голос, с тем чтобы его смогла услышать проводница. Как и в продолжение большей части их странствия, Дракмус двигалась впереди. Хэну за последнее время очень уж приелось зрелище хвостатого зада селонианки, мелькавшего впереди как путеводный маяк.
Дракмус засмеялась, издав характерный шипящий звук. Если б Хэну никогда не пришлось слышать это шипение, он ничего бы не потерял.
- И все-то вам хочется встать на задние ноги. Разве это не удовольствие - разгрузить их? Порастяните свое туловище, задайте работу передним лапам.
И в этот раз селонианка оставила его вопрос без ответа, хотя Хэну было непонятно ее упорное молчание. У него создалось впечатление, что Дракмус получила указание от группы спасателей помалкивать и не отвечать на вопросы. Хэн так ее прямо и спросил. Но и на это она не ответила: вопросы по поводу запрета тоже под запретом. Если она получила приказ молчать, то выполняет его слишком уж буквально, по-рабски. Какая беда в том, если Хэн узнает, где потолок будет выше? Но раз десять, у них возникал подобный разговор в различных вариантах после того, как подруги Дракмус вызволили их обоих из тюрьмы легионеров. Прямого ответа Хэн так и не получил и три четверти всего времени, проведенного под землей, полз на руках и коленях.
Разумеется, Хэн понимал, почему туннели такие низкие. Селониане так же быстро передвигаются на четырех ногах, как и на двух, если не быстрее. Ведь в большинстве своем они жители подземелий - проходчики туннелей, землекопы, землерои. Туннели для селониан, передвигающихся на четвереньках, могут не превышать в высоту и ширину одного метра, а для тех, которые передвигаются на своих двоих, - должны быть самое малое два метра высотой. Какой же смысл выполнять двойной объем работы - да еще в скале - лишь ради того, чтобы кто-то мог передвигаться вертикально? К сожалению, понимание селонианской логики не уменьшало ни ломоту в шее Хэна, ни боль в коленках.
Хорошо хоть, что он был не первым человеком, столкнувшимся с такой проблемой. Селонианки снабдили его шлемом, наколенниками и перчатками с накладками. Но иногда он приходил к выводу, что решения проблем оказываются хуже самих проблем. Шлем оказался тяжелым и непроветриваемым, да и не вполне подходящим по форме и размеру... Перчатки слишком большие и неуклюжие, наколенники сползают чуть ли не на каждом шагу. Конечно, если только можно назвать шагами движение на четвереньках. Хэну потребовалось много мучительных часов, чтобы научиться чуть пружинить: в таком случае наколенники не сползали.

Предыдущая страница 7 Следующая страница


Смертельная схватка 8

Раз или два он решил было, что не станет никуда ползти и выполнять то, что велит Дракмус, и удерет куда-нибудь. Но затем передумал, поняв, что затея эта бесполезная. По туннелям Дракмус передвигается гораздо быстрее его. Это во-первых. А во-вторых, у нее тотчас найдется сразу уйма помощников. Ведь они с Дракмус тут не одни.
Сзади послышалось какое-то пыхтение, потом дважды прозвучал сигнал, похожий на гудок, на который отозвалась характерным звуком Дракмус. Звуки же были похожи на слова селонианского языка, который Хэн успел выучить. Это была система звуков, которыми обменивались те, кто оказывался в туннеле, и которые были понятны всем обитателям подземного лабиринта. Значение их Хэн понял довольно быстро. Тем более, видит космос, он слышал их достаточно часто. Я иду следом за тобой, объявлял селонианин, находившийся сзади. Обгоняйте нас, будьте любезны, отвечала Дракмус. Вздохнув, Хэн лег ничком. "Опять двадцать пять", - проворчал он про себя.
Сзади послышалось постукивание когтей по каменной поверхности. Затем селонианин остановился, удивившись встрече с человеком, обнюхал его ноги, одежду, а потом пошел пешком по его телу, умудрившись всем весом навалиться на спину, а затем наступить на голову "царя природы". Хэн снова вздохнул. Опять будут болеть кости и бока. Перегонявшие селониане всякий раз находили какое-нибудь новое место на его теле, чтобы встать на него своими когтистыми лапами. Те же, что шли навстречу, почему-то наступали на те же места на спине и на икрах Хэяа.
Обгонявший их селонианин толкнул и Дракмус, Тоже утешение, хотя и небольшое. Селониане привыкли к толчкам. Но Хэну хотелось, чтобы кто-нибудь ткнул Дракмус в бок от души. Может, кто-нибудь и толкал ее сильнее обыкновенного, но Дракмус и виду не показывала, что это так.
Оттолкнувшись от земли коленками и ладонями, Хэн последовал за своим проводником.
А может, надзирателем? Тут не сразу-то к поймешь.

Герцогине Марче Мастигофорес нравилось убеждать себя в том, что эксцентричность ее племянника Эбрихима отнюдь не их семейная черта. Однако нет сомнений в том, что какие-то качества он унаследовал и по ее линии. Эбрихим вынослив, хотя и не всегда проявляет это свое свойство. Но если этого требуют обстоятельства, он может идти еще долго после того, как все остальные уже упали от изнеможения.
И он обладает качествами хорошего ученого, хотя и не использовал эти свои качества как надлежало бы. Может сообщать о фактах, беспристрастно судить о них, объективно, без всякой предвзятости анализировать обстановку, делать выводы, никогда не смешивая реальную действительность с мнимой, существующей лишь в воображении. Разумеется, выносливость очень нужна и в научных исследованиях. Ведь нельзя стоять на одном месте. Нужно двигаться, искать. Без сомнения, Эбрихимс мог бы многого достичь, если бы он не был наделен темпераментом дилетанта. Его интересует сразу многое, и в результате он ничем досконально не занимается.
Но сегодня свой талант ученого он использует как следует. Дети давно легли спать, вуки Чубакка тоже лег на боковую, и даже Кьюнайк, этот забавный дройд Эбрихима, вернулся на корабль, чтобы подзарядиться.
Но Эбрихим не спал, был бодр и свеж, как цветок росистым утром. Они с ним часами сидели на кухне, беседуя на всевозможные темы. Сколько крепкого чаю выпито, сколько доброго крепкого печенья съедено - такого, что развивает челюсти и укрепляет жевательные мускулы, такого, от которого люди ломают себе зубы.
Разумеется, перво-наперво нужно было рассказать о семейных новостях. О дроллах нередко говорят следующее: если бы Вселенную поглотила гигантская черная дыра и в тот же день любимый кузен влюбился в какую-нибудь недостойную особу, то ни один из родственников кузена даже не упомянул бы о конце света, а лишь твердил бы о несчастье, обрушившемся на семью.
Хотя Эбрихим долгое время отсутствовал, рано или поздно он должен был бы узнать из семейных сплетен о волне кризисов, которая, похоже, заливала Кореллианскую систему планет.
- Никогда еще обстановка не была такой отвратительной, - рассказывала тетушка Марча. - Чуть ли не сутки спустя возникло с полдюжины сепаратистских групп. Все они пищали о том, как им ненавистно правительство Кореллианского сектора, чирикали, будто Новая Республика ничуть не лучше Империи, и призывали всех сплотиться против угнетателей из "Лиги защитников прав человека". Но больше всего, похоже, они ненавидели друг друга. Ну просто чушь несусветная. Совершенно несовместимо с принципами дроллов.
- Так это они так расстроили тебя? - спросил Эбрихим.- Ты что-то говорила группировке, которая называет себя дроллиетами.
- Они самые. Из всех дурацких партий дроллисты наихудшие. Именно они режут провода и терроризируют путешественников. Чуть ли не каждый день они объявляют заговорщиком то одного, то другого. Меня назвали шпионкой. Можешь себе поверить? Они даже не удосужились объяснить, с кем это я сотрудничаю и за что или против кого борются мои мнимые сотрудники. У меня сложилось такое впечатление, что им нужен всеобщий хаос, все остальное им безразлично. Я-то знаю, что это такое, когда тебя называют заговорщиком. Ты знаешь, в дома таких дроллов не раз бросали бомбы.
- Не может быть! - воскликнул Эбрихим. - Неужели дроллы теперь взрывают дома дроллов? Не могу этому поверить.
- Рада бы и я не поверить, племянник, да вот не решилась подвергать опасности других из-за меня. Отослала домой всех, кого только можно: родственников, слуг, друзей. Словом, всех. Дом теперь кажется таким пустым, осиротевшим. Надеюсь, когда все эти неприятности останутся позади, они смогут вернуться. Если только они кончатся, эти неприятности. - Покачав головой, Марча вновь наполнила кружку племянника чаем.
- Что будет дальше, не знаю. Действительно не знаю, - сказала она.
- Я тоже, - признался дролл. - Я тоже этого не знаю, тетушка Марча.
- Еще чего-нибудь хочешь? - спохватилась она, вспомнив о своих обязанностях хозяйки. - Может, еще один сухарик? - спросила она, протягивая племяннику вазу.
- С удовольствием, - отдавался Эбрихим. - Твои сухарики восхитительны, как всегда. Тверды, как дерево, и очень ароматны. Я совеем позабыл их вкус. Человеческая пища совсем не дает работы зубам.
- Рада слышать, что они тебе по вкусу, племяш. Ну а как ты? Клянусь звездами, как получилось, что ты оказался здесь с тремя человеческими детенышами и вуки?
- Это не просто дети, тетушка Марча, Разве их имена тебе ничего же говорят? Их родители весьма могущественные люди.
- Может быть, и так, - презрительно фыркнула старая дрольчиха. - Я никогда не обращала внимания на разных там выскочек. Как я понимаю, ты воспитываешь детей какого-то мелкого аристократа с Кореллианы. Наверно, это тебя вполне устраивает, но не думаешь же ты, что я стану запоминать их имена.
- Полагаю, что даже тебе известны имена их родителей. Их отец был героем войны с Империей и, похоже на то, кузеном руководителя "Лиги защитников прав человека", хотя сам он не слишком обрадовался, узнав об атом. Можешь мне поверить. Их мать - Лея Органа Соло, глава государства Новой Республики. А их дядя - сам Люк Скайвокер.
- О небо! - воскликнула тетя Марча, пораженная словами племянника. Марча, глава очень знатной семьи, знала лучше других о том, что подчас слишком древняя родословная приводит к появлению на свет многих поколений идиотов, производящих других идиотов. Ее всегда интересовали умственные способности и нравственные качества, а не родовитость. Однако некоторые знатные имена всегда производили на нее впечатление.
- Так ты вращаешься в весьма интересных кругах, племянник. Расскажи мне обо всем по порядку.
- Хорошо, тетушка Марча. Только должен предупредить тебя, рассказ будет длинным.
- Мне давно известно, что краткость была тебе всегда чужда, племянничек.
Эбрихим налил себе еще одну кружку чая и принялся за рассказ. Он рассказал обо всем, что произошло с тех пор, как получил место наставника детей Леи Органы Соло. Естественно, на событиях, связанных с Кореллианой, пришлось остановиться особо. Марча знала за Эбрихимом такую особенность - он вечно попадал в какую-нибудь историю.
Ее всегда беспокоил племянник. Людям он мог показаться уравновешенным, здравомыслящим, даже педантом. Но по меркам дроллов он был легкомысленным, безответственным ветрогоном. Марча давно махнула на него рукой, не надеясь, что он остепенится м заведет семью. Не надо быть особенно одаренным психологом, чтобы понять его привязанность к человеческим детям. Просто они напоминают ему о том, что собственных детей у него нет и вряд ли будут. Ну а для того, чтобы заглянуть поглубже в его сердце, и вовсе не нужно быть знатоком психологии. Герцогине Мастигофорес некогда заниматься глупостями.
Однако не нужно забывать: в любой семье найдутся эксцентричные племянники и кузены, что имеет свои бесспорные преимущества. Герцогиня Марча убедилась в атом лишний раз, слушая рассказ Эбрихима о приключениях, которые ему довелось испытать вместе с семьей Органы Соло. Шпионаж, предательские нападения, похищение и освобождение Хэна Соло, атака на "Корона-хаус" - все это было весьма увлекательно.
Но вот что шокировало ее больше всего. Марчу, естественно, возмутило то обстоятельство, что Эбрихим воспользовался знатностью своих покровителей для проникновения на место раскопок с единственной целью - собственными глазами посмотреть на раскоп. Еще хорошо, что экскурсия оказалась интересной для его покровителей и поучительной для их детей. Но старую аристократку возмутила дерзость, которую проявил племянник. Не всякий человек способен на подобное злоупотребление своим положением, а уж о добропорядочных дроллах и говорить нечего. Хорошо, правда, что экскурсия оказалась полезной. Ведь если бы они не попали на раскоп, то малыш Анакин никогда бы не смог обнаружить это непонятное огромное помещение.
Слушая рассказ, Марча вспомнила нечто любопытное. Нечто странное, которое она видела в новостях не так давно.
- Племянник, - проговорила она. - Ты когда-нибудь слышал об археологических раскопках на Дролле?
Посмотрев на тетушку, Эбрихим нахмурился.
- Разумеется, нет, - ответил он. - Потому-то мне и было любопытно увидеть этот раскоп. Ведь как не существует такого занятия, как уход за человеческими хвостами, так не существует и дролльской археологии.
- Вот и у меня возникло такое же впечатление, - отозвалась Марча. - Археология нам не нужна. Потому что раскапывать нам нечего. Нужно отметить, что дроллы очень аккуратный народ и очень древний, который испокон веков ведет летопись и любит во всем порядок. В течение тысячелетий все важные факты и, события или же аккуратно вносились в память, или же подвергались вторичной переработке. Не существует никакой древнейшей истории Дролла, как и истории, предшествовавшей возникновению письменности. Во всяком случае если таковые и существовали, то они забыты так давно, что можно считать, что их никогда и не было. Вот почему я так удивилась, когда в панораме событий сообщили, будто в районе экватора ведутся крупные археологические работы.
- Но это же какой-то бред! - возмутился Эбрихим.
- Вполне с тобой согласна, - сказала Марча..- Мне показалось необычным, и я попыталась получить какие-то дополнительные сведения. Мне удалось установить точное местонахождение раскопа, но и только. Никаких новых сообщений об этих работах больше не было, а частным образом я ничего не сумела разузнать. Мною двигало лишь праздное любопытство. Наверное, поэтому я так быстро и отказалась от своих намерений узнать что-то еще. Вот что любопытно. Судя по описанию, раскоп соответствует тому, какой ты видел на Кореллиане.
Разинув от удивления рот, Эбрихим посмотрел на герцогиню.
- Тетушка Марча! Вы понимаете всю важность этой информации?
- Прекрасно понимаю. Значение ее огромно. И у нас нет иного выбора: мы должны продолжать изучение этой проблемы. Полагаю, мы должны узнать больше - гораздо больше - о том, что обнаружили твои подопечные - дети Органы Соло.

Тендра Ризант вела недавно приобретенный ею корабль, рассекавший гиперпространство, в сторону Кореллианской системы планет. Навстречу неведомому. Корабль представлял собой тихоходную, не первой молодости посудину кореллианского производства. Хотя она и дала своему кораблю название "Благородный Гость", вид у "Гостя" был неказистый. Но, как говорится, с лица не воду пить, лишь бы довез куда надо. А все остальное не имеет значения.
Прошло не более полутора суток с того момента, как она покинула Сакоррию, но уже успела узнать многое о межзвездных путешествиях. Ей захотелось сесть рядом с Ландо и поговорить с ним обо веем. Если только ей удастся его отыскать. Ей казалось, что такого рода сведения очень бы ему пригодились в его работе.
Самый первый и главный урок, который она извлекла, состоит в том, что деньги делают почти все возможным, а большинство проблем упрощают донельзя. Особенно когда даешь взятку наличными. И то сказать: не подмажешь - не поедешь. Какие там эмбарго! Какие там приказы не выпускать из порта космические корабли и запреты на продажу подержанных судов! Какие там визы! Все это пустяки по сравнению с солидной взяткой, сунутой кому надо.
Второй урок: люди очень уж привередливы, когда речь заходит о космических путешествиях. Все почему-то думают, что запретительное поле вокруг Кореллианы - это нечто вроде Китайской стены, которую никак не преодолеть. Ну что за чушь! Это поле просто-напросто не позволяет космическому кораблю перемещаться, войдя в Кореллианскую систему, со сверхсветовой скоростью. Только и всего.
Добраться до Кореллианы - не проблема, если не особенно жаль тратить время. Согласно бортовому компьютеру, полет от края гравитационного поля до Кореллианы займет три месяца, если "Гость" будет двигаться с максимальной подсветовой скоростью. Но скорее всего, подумала Тендра, полет и столько не продлится. Не могут же кореллиане генерировать это поле до скончания века. Они или сами его выключат, или же кто-то другой сделает это вместо них. Возможен и еще один вариант: глушить связь перестанут, а гравитационное поле еще будет существовать.
Кроме того, она сможет сделать много полезного, и не добираясь до Кореллианы. Если все обычные каналы связи будут забиты, то в ее распоряжении имеется особая аппаратура, которую подарил ей Ландо перед тем, как покинуть Сакоррию. Аппаратура предназначалась для "любовной переписки", но ведь ее можно использовать и в других целях.
Аппаратура любопытная, хотя и давным-давно устаревшая. При передаче и приеме сигналов используется модулированное электромагнитное излучение в радиодиапазоне спектра. Поскольку сигнал, посылаемый передающим прибором, использует электромагнитное излучение, скорость его ограничена скоростью распространения света. По словам Ландо, эта система связи называется "радио". Правда, особой нужды посылать или принимать видеосигналы нет, аппаратура, которой она располагает, предназначена лишь для передачи и приема аудиосигналов. Словом, примитив, дела давно минувших дней. Говоришь в микрофон, твой голос накладывается в виде модулированных сигналов на несущую волну, распространяющуюся со скоростью света по всем направлениям. Словом, по секрету всему свету.
Но ведь и скорость света превышает скорость космического аппарата, движущегося .с подсветовой скоростью. Поперечник Кореллианской системы планет - всего несколько световых часов. Если Ландо находится в пределах этой системы и если он - или, скажем, кто-то другой догадается включить радиоприемник, настроенный на нужную частоту, то Тендра сможет предупредить о скоплении флота в районе Сакоррии спустя несколько часов после того, как она сама окажется в пределах системы.

Глава 11. О ПОЛЬЗЕ ЛОГИЧЕСКИХ РАССУЖДЕНИЙ

На следующее утро после своего появления на вилле герцогини Марчи у младших Соло на уме было лишь одно: поскорее расправиться с завтраком и приняться за изучение огромного особняка и прилегающей к нему территории.
Но выяснилось, что на кухне их поджидает Кьюнайн. Хотя обслуживал их он не хуже вышколенного слуги, известие о том, что Эбрихим и его тетушка Марча желали бы поболтать с ними по поводу гигантской подземной камеры, которую обнаружил Анакин, несколько поумерило их пыл. Да и аппетит. Свой завтрак они ели с таким видом, с каким приступает к своей последней трапезе узник.
Не существует на свете ни одного ребенка, который не испытывал бы некоторое чувство страха, когда его вызывают для объяснений взрослые. Даже самые невинные детские забавы в глазах взрослых нередко вырастают до размеров преступления.
Если проступок совершен по неосторожности - например, ты разбил окно, - то последствия могут оказаться достаточно неприятными. Хотя такое случается с каждым, благоразумный ребенок, отправляясь на беседу, должен иметь в виду, что к понятию "случайность" взрослые нередко относятся иначе, чем дети.
Когда же проступок совершен не вполне случайно - к примеру, ты нашел какое-то чудовищной величины, никому не известное устройство, которое давно ищут, - дело может принять совсем плохой оборот. Джайна тотчас нашла две или три причины, по которым сделанное ими открытие может доставить им большие неприятности. Вдруг, несмотря на все их старания, эти гадкие легионеры все-таки нашли это устройство. Возможно, они с Анакином нашли какую-нибудь особенную погребальную камеру и нарушили чье-то табу. А может быть, что хуже всего, благодаря именно этой находке и началась война. Как это могло быть связано друг с другом, непонятно, но разве такое нельзя исключить?
Анакин попытался смотаться под тем предлогом, что он должен пойти помочь Чубакке ремонтировать корабль. Но Кыонайна не проведешь. Никому не удастся отбрыкаться.
- А они сказали, что им нужно узнать? - спросила Джайна, нехотя ковыряясь ложкой в тарелке с нарезанными кубиками фруктами.
- Сказали, что хотят услышать от вас все, что вы можете рассказать о камере, которую обнаружил Анакин. Я уже три раза вам говорил об этом. Полагаю, что достаточно было и первых двух. Говорил я достаточно понятно.
- Может, я хочу услышать другой ответ.
- Послушай, Кьюнайн, - вмешался Джесин. - Ответь на главный вопрос: мы влипли?
- Куда влипли? - удивился дройд.
- Не знаю, - отозвался мальчик. - Если бы знал, то не стал бы спрашивать.
- Как же я могу ответить на вопрос, когда вы сами не знаете, о чем спрашиваете? - возразил Кьюнайн.
- Но я хочу знать, знаешь ли ты то, чего я не знаю, - сказал Джесин.
- Как же я могу знать это, если вы не говорите, о чем речь.
- Да, но...
- Да тихо вы! - воскликнул Анакин. - Растрещались, как сороки!
- Я согласна с Анакином, - сказала Джайна. - Давайте доедим свой завтрак, а потом выясним, в чем дело.

Все еще нервничая, но молча дети окончили трапезу и следом за Кьюнайном вошли в кабинет тетушки Марчи. Это была довольно необычная комната, а косяк двери находился так низко, что Джесину пришлось немного пригнуться. Комната, оказалось, лишена окон, стены и пол как-то округлены, как бы сливаясь друг с другом, запах как в пещере. Стены окрашены в темно-коричневый цвет. Вместо мебели большие валуны с плоским верхом, разбросанные повсюду. Однако оказалось, что этот вовсе не валуны, а мягкие, уютные сиденья, на которых с удобством и расположились дети.
- А почему комната у вас такая смешная? - поинтересовался Анакин.
- Анакин! - одернула его сестра. - Не забывайся.
- Ничего страшного, - отозвалась тетушка Марча.- Задать откровенный вопрос, да еще учтивым тоном - совсем не грех. Хотя ты еще и не научился задавать вопросы чуточку повежливее, я тебе отвечу. Давным-давно дроллы имели обыкновение зимовать в подземных логовах, если зима оказывалась слишком холодной. Некоторые дроллы и поныне полагают, что они должны зимовать и носа не показывать из берлоги. Они так и поступают. Я до этого еще не дошла, но многим дроллам нравится эта мысль - забраться в какое-нибудь местечко, похожее на подземную пещеру, - теплое, уютное, где им не страшна никакая зимняя стужа. Мы тут расслабляемся. Здесь можно неспешно поразмышлять, да и поговорить обо всем. А ты как полагаешь?
Оглядевшись вокруг, Анакин кивнул головой.
- А что, подходящее местечко, - заявил он.
- Вот и отлично, - отозвалась тетушка Марча. - Тогда приступим к делу. Дети, Кьюнайн показал нам изображения, которые он записал во время вашего посещения той пещеры. Давайте сделаем вид, что никаких снимков мы не видели. Расскажите все, что можете. Не упускайте из виду ни одной мелочи.
- Ну что ж, - проговорила Джайна. - Мы готовы.
Судя по ее голосу, тетушка Марча совсем не сердится. Возможно, все не так уж и страшно, как она опасалась. Может, никаких неприятностей у них и не предвидится. Хотя как знать. А вдруг эта тетка Эбрихима - хитрая и вредная старушенция?
- Прежде всего, - продолжала девочка, - пещеру обнаружили не мы. Нашел ее Анакин. Как он это сделал, я и сама не понимаю. Похоже, он увидел какую-то линию или стрелку, которой мы не заметили. Что-то такое, что находилось под полом туннеля. Эта невидимая стрела и привела его туда.
- Анакин горазд на такие номера, - галантно объяснил герцогине Джесин.
- Понимаю, - сказала тетушка Марча, но по тону ее можно было заключить, что она ничего не понимает.
- Все трое детей обладают Силой Джедая, - вмешался Эбрихим. - Что же касается способностей Анакина, то они... эээ... превосходят всякие границы.
- Это точно, - согласился с наставником старший мальчик. - С техникой наш малыш на ты. И не такие номера откалывает. Маманя с папаней говорят, что это у него с возрастом пройдет.
- А может, и не пройдет, - оборвал брата Анакин. У Джайны создалось такое впечатление, что младший брат считает, будто его за что-то ругают.
- По-моему никто на тебя и не думает сердиться на то, что ты обнаружил ту пещеру, - заверила она Анакина.
- Совершенно напротив, - подтвердила старая герцогиня. - Твоя находка может оказаться очень и очень важной. Прошу тебя, продолжай. Итак, Анакин шел по невидимому следу. Что же произошло потом?
Джайна и Джесин рассказали все, что случилось затем, поправляя друг друга; один дополнял рассказ другого своими наблюдениями, как это бывает у близнецов. Время от времени в их рассказ вмешивался Анакин, но часто он молчал, поскольку детали, которые он прибавлял, были не вполне уместными. Несмотря на хаотичный рассказ, тетушка Марча получила такое полное представление о пещере, в которой побывали дети и их спутники.
Они рассказали о том, как Анакин привел их к участку совершенно гладкой стены, похожему, на первый взгляд, на любой другой, как обнаружил замаскированную панель и открыл массивную дверь. Описали непонятную серебристую дорожку, которую увидели, войдя внутрь, и площадку, к которой она вела. Рассказали об огромной конической камере, находившейся внизу площадки, и о седьмом конусе, расположенном в центре.
Время от времени тетушка Марча прерывала повествование, чтобы задать тот или иной вопрос. Она попросила Кьюнайна показать все отснятые им изображения и подробно обсудила их вместе с детьми, выясняя, каков, на их взгляд, возраст того или иного предмета, жарко ли было в подземной пещере, не заметили ли они что-нибудь на верху конической камеры. Дети отвечали как можно точнее и подробнее.
В конце концов у младших Соло создалось впечатление, что тетушка Марча вызнала все;что хотела.
- Благодарю вас, дети, - сказала она. - Все, что вы мне сообщили, крайне важно. Гораздо важнее, чем вы себе представляете. Полагаю, что нам с Эбрихимом следует остаться и кое-что обсудить. А вы можете идти.
Вскочив на ноги, Джесин и Анакин направились было к выходу из этой забавной берлоги. Но Джайна осталась на своем месте. Тетушка Эбрихима может подумать, что знает все, что ей нужно, но ведь это не так. Джайна в этом уверена. Кроме этой непонятной гигантской камеры, есть кое-что еще. Мысль эта мучила девочку уже давно. Она непременно расскажет об этом, пусть даже ей придется за это ответить.
- Ваша светлость, - проговорила она.
- Слушаю тебя, дитя мое. В чем дело?
- Вы должны знать кое-что еще. Хочу рассказать вам о том, что мы случайно узнали, хотя не должны были этого знать.
- Джайна! - предостерегающе воскликнул ее брат. - Не смей!
- Мы должны рассказать, Джесин. Может, это действительно очень важно. Мы можем ей доверять. Можем.
Отвернувшись от двери, Джесин снова сел на кресло-валун.
- По-моему, ты совершаешь ошибку, - произнес он.
- Ну что ж. Если это ошибка, то я за нее и отвечу, - заявила Джайна. Повернувшись к Марче, она продолжала: - Ночью накануне нападения на "Корона-хаус" у наших родителей состоялась встреча с генерал-губернатором Микамберлекто и одной дамой по имени Мара Шейд. Она...
- О крупном коммерсанте Маре Шейд мне известно все, - намеренно нейтральным тоном сказала тетушка Марча. - Продолжай.
- Видите ли, она доставила им послание от какого-то человека. Голос его был очень похож на папин... - И Джайна рассказала о встрече, невольными свидетелями которой они стали, о тексте послания, который был спроецирован на стену, и об устном послании, автор которого угрожал взорвать целую серию звезд, включая Кореллу. Тетушка Марча внимательно выслушала девочку, время от времени задавая ей вопросы. Джайна рассказала все, но под самый конец ее охватили сомнения. Да нет же, нельзя ничего утаивать.
- И вот еще что, - добавила она. - Не знаю, что это за связь, в чем она состоит, только мне кажется, что существует какая-то связь между тем, что мы узнали из послания, и камерой, которую нашел Анакин. По-моему, и остальные так же думают.
- Не понимаю, как это может быть, - заметила тетушка Марча. - Но если мои подозрения относительно того устройства, которое обнаружил твой брат, оправданны - тогда другое дело. А я почти убеждена, что они оправданны.
- Если это тебя утешит, Джайна, - вмешался Эбрихим, - то никакого секрета ты не выдала. Мы с Чубаккой слушали похожее послание, которое на другой же день передавалось всём обитателям планеты Кореллиана. Мы не хотели рассказывать вам о нем, чтобы не напугать вас. А вы, оказывается, узнали о нем раньше, чем мы.
- Но в послании указывалось, что оно должно остаться строжайшей тайной! - удивилась Джайна. - Зачем же было передавать его содержание день спустя?
- Очень хороший вопрос, - проронил Эбрихим.
- У меня тоже есть вопросы, и не один, - сказала тетушка Марча. - В основном они касаются перечня, в котором указываются даты и координаты предполагаемых взрывов. Где находятся эти звезды? В какие дни намечены взрывы? Если бы нам это было известно, мы смогли бы сделать надлежащие выводы.
- Я их знаю! - заявил Анакин. - Могу написать, если нужно.
Марча улыбнулась малышу.
- Я уверена, что можешь, Анакин. Нам нужны фактические данные, а не мнимые...
- Он может написать и фактические, - небрежно заметил Джесин. - У вас найдется бумага и какой-нибудь карандаш или что-нибудь вроде него?
- Что? - удивилась Марча. - Как же сможет он это сделать?..
- С твоего разрешения, тетушка, - произнес Эбрихим, поднимаясь с места. Подойдя к шкафу, встроенному в стену, он достал оттуда большой лист бумаги, ручку и протянул их Анакину. Мальчуган положил бумагу на пол, лег на живот и начал выводить аккуратные столбцы цифр. - У ребенка прямо-таки феноменальная память.
- Все, что он видит, он сразу же запоминает, - согласилась Джайна. - Конечно, он не понимает, что это такое, но просто фотографирует, если можно так выразиться.
- То есть как не понимает? - удивилась Марча.
- Он и читать-то как следует еще не научился, - сказал Джесин, - но буквы и цифры знает хорошо.

Спустя полтора часа, которые им показались долгими, как сутки, Эбрихим и Марча отпустили детей. Они решили, что узнали от них все, что можно было узнать. А узнали они очень много, в этом нет никакого сомнения. Анакин, которому немножко подсказывали, смог воспроизвести буквально весь разговор, свидетелями которого были младшие Соло, слово в слово. Марча с помощью своего оборудования все это записала и перевела в текст. Прослушали публичное обращение Сал-Соло, записанное с помощью аппаратуры на борту "Сокола". Составили графическое изображение с точными координатами, записанными Анакином.
И все же никаких выводов сделать не смогли.
- Племяш, - проговорила тетушка Марча. - Мы имеем дело с загадкой. И мы должны разгадать эту загадку. Но с чего начать, я себе даже не представляю. То самое послание, которое слышали дети, является доказательством или во всяком случае важным свидетельством того, что его авторы смогли взорвать звезду. В послании призывают к сохранению секретности, ничего не сообщают о его авторах и в то же время приводят много деталей касательно времени и места планируемых диверсий. Послание требует выполнения указаний, но никаких указаний не приводится.
Второе послание - то самое, которое ты слышал, - прозвучало всего лишь сутки спустя. В нем все население планеты оповещается о том, что авторы заявления утверждают, будто могут взрывать звезды, выдвигают совершенно невыполнимые требования и вслед за тем генерируют помехи и гравитационное поле, тем самым не давая никому возможности даже попытаться выполнить их требования. И вот еще что. Второе заявление обитателям других планет не передавалось. Однако, если учесть "человеколюбивый" характер второго заявления, направленного против дроллов и селониан, я могу понять, почему его авторы не захотели довести его до сведения обитателей тех планет, которые смогли бы выместить свой гнев и возмущение на проживающих там представителях человеческой расы. Не вижу тут никакой логики.
- Совершенно верно, - согласился Эбрихим. - Если предположить, что оба заявления принадлежат одним и тем же людям.
- Конечно, тем же. Как же иначе?
- А в первом послании содержатся факты, которые заставляют сильно в этом сомневаться.
- Объясни, что ты имеешь в виду.
Эбрихим взял в руки распечатку, выданную транскрибирующим устройством.
- Для этого требуется порассуждать и сделать ряд логических умозаключений, - начал он. - Исходя из того факта, что определенная информация здесь отсутствует, можно прийти к некоторым выводам. "Это будет наше единственное предупреждение перед началом событий", - процитировал Эбрихим текст, который он держал в руках. "Никому не сообщайте об этом послании и ждите дальнейших указаний, чтобы исключить необходимость принятия нами дальнейших мер. Мы будем прослушивать все каналы связи. Не пытайтесь обращаться к кому-либо за помощью. Любое нарушение инструкций ускорит дальнейшие события". Это все, что сообщил в своем устном послании его автор. Вспомни, что первое послание состояло из двух частей - из списка дат и координат, никак не соотносящихся с анонимным голосом, который был записан, и записанным устным посланием, в котором не содержится никакого упоминания о перечне дат и координат.
Поскольку голос автора показался детям похожим на голос их отца, я нахожу весьма вероятным, что он принадлежал Тракену Сал-Соло. Допустим, что так оно и есть. Допустим, что ему вручили текст и не сообщили, о чем в нем идет речь. Может быть, авторам текста было нужно, чтобы у диктора было произношение жителя Кореллианы. Может быть, им было нужно, чтобы Тракена узнали по голосу, И тогда они стали бы связаны с ним. Может быть, он просто подвернулся этим людям под руку в тот момент, когда им понадобилось сделать упомянутое заявление.
В любом случае послание было записано на носитель информации. Если Мара Шейд не имеет никакого отношения к заговору, то запись не могла быть сделана позднее, чем три недели назад, когда послание оказалось в руках у Мары. Но, разумеется, если она участница заговора, то оно могло быть записано в любой другой момент перед тем, как Лея Органа Соло вскрыла контейнер с посланием. Но предположим, что Мара тут ни при чем. В таком случае послание могло быть составлено несколько месяцев, даже лет тому назад.
- Ну и что из этого следует? - спросила Марча.
- Тогда все встает на свои места. Если не возражаешь, я расскажу тебе такую вот историю. Мне кажется, что произошло нечто похожее на нее. К Тракену Сал-Соло обратились авторы первого послания. По какой причине, не знаю. Предполагаю, что он был каким-то образом замешан в заговоре, и им необходим был кто-то с произношением, характерным для кореллианца.
Детали не имеют никакого значения. Итак, он зачитывает послание, записанное на аудио-клип, а затем каким-то образом узнает о содержании письменного послания. Во всяком случае, узнает о заговоре звездных диверсантов. И ему приходит в голову мысль самому инсценировать заговор. Он знает, когда будет передано послание, во всяком случае может выяснить, когда оно будет передано. Все, что ему остается сделать, - это дождаться, когда прибудет Мара и вступит в контакт с Леей Органой Соло. И тотчас начинает осуществлять свой собственный план мятежа. Он делает заявление по широковещательной сети, утверждая, будто в его руках находится устройство, способное взрывать звезды, а затем отдает распоряжение включить генераторы помех и гравитационное поле.
Тетушка Марча покачала головой и сказала, обращаясь к Эбрихиму:
- Я могу согласиться с твоей гипотезой, но только отчасти. А как объяснить происходящие в одно и то же время мятежи на других планетах? Если верить твоей теории, то или Сал-Соло - вдохновитель бунтов, направленных против людей, или же налицо целый ряд просто невероятных совпадений. Насколько нам известно, "Лига защитников прав человека" - это не такая организация, которой под силу иметь в своем распоряжении мощную систему подавления каналов связи, не говоря уже о том, чтобы разработать сверхмощное оружие вроде генератора, способного вырабатывать гравитационное поле с радиусом действия, соразмерным с поперечником системы планет, или же создать систему для взрыва звезд. Кроме того, если ты допускаешь, что Тракен может генерировать помехи и гравитационное поле, то получается, что существуют две сомнительные организации, которым под силу разрабатывать высокие технологии. Лучше сделай из него обыкновенного мальчика на побегушках и не обладающего реальной властью диссидента, и тогда все встанет на свои места. Ведь для осуществления заговора именно такой неудачник и нужен.
Задумавшись на мгновение, Эбрихим спросил у тетки:
- А может, ты разрешишь ему контролировать генератор помех? Техника тут примитивная, большого ума не надо. Мне представляется, что такая роль Тракена могла бы уложиться в схему.
- Пожалуй, - осторожно кивнула Марча. - Ну-ка, попробуй убедить меня.
- Спасибо. Посмотрим, что получится, если я внесу некоторые коррективы в свою гипотезу. - Эбрихим помолчал, задумавшись, затем продолжил: - Группировке Сал-Соло поручается передать послание перед возникновением сверхновой звезды, чтобы тем самым доказать, что авторы послания могут по желанию производить взрывы звезд. Случайно или преднамеренно выполняют задание тяп-ляп, медлят, и послание приходит по назначению уже после взрыва звезды. Людям Сал-Соло также велено доложить своим хозяевам, когда послание попадет в руки Леи Органы, что и будет сигналом для начала мятежа. Лея получает послание, и организаторы мятежа отдают приказы поднять повсюду бунты.
Согласно плану руководителей бунта включается гравитационное поле, не позволяющее ей, главе государства, покинуть Кореллианскую систему, а правительству Новой Республики прийти ей на помощь. Однако каналы связи должны быть открыты: надо же вести переговоры. Тут во всей системе начинается хаос, приспешники руководства мятежом, завербованные из местных крикунов, экстремистов и диссидентов, свергают местных царьков. После этого мозговой центр мятежа должен вступить в переговоры с правительством Новой Республики, для пущей убедительности своих доводов взрывая одну звезду за другой до тех пор, пока не добьются того, чего желают. В этом случае мозговой центр становится полновластным хозяином Кореллианской системы, а следовательно, и Кореллианекого сектора, а его ставленники получают контроль над отдельными планетами.
Но не тут-то было. Тракен Сал-Соло решил перехитрить своих хозяев. Он устраивает бунт, затем передает по широковещательной сети заявление, в котором приписывает себе роль разрушителя звезды. После этого велит глушить все каналы связи, с тем чтобы его хозяева не могли реагировать на его действия. Он или захватывает генератор гравитационного поля, или просто не позволяет мозговому центру добраться до этой генераторной установки, чтобы отключить ее.
Создав повсюду хаос, он ловит рыбку в мутной воде. Возможно, он задался целью прибрать к рукам Кореллианскую систему, пока мозговой центр не успел принять решительные меры. Продолжать глушение каналов связи до бесконечности он не может. Рано или поздно должно отключиться и гравитационное поле. Но к тому времени, как оно будет выключено, когда дым мятежа рассеется, он станет властелином всей Кореллианской системы.
Герцогиня Марча невесело посмотрела на племянника.
- Увы, должна признаться, что твоя гипотеза достаточно убедительна, - сказала она. - Но и весьма неутешительна. Если ты прав, то, следовательно, у заговорщиков начался разлад, и теперь они дерутся между собой, как пауки в банке.
- К сожалению, если даже моя теория верна, а я полагаю, что она по крайней мере недалека от истины, то все равно картина происходящего полностью не ясна, - проговорил Эбрихим. - В нее никак не вписывается находка, о которой рассказывали дети. Непонятно, зачем так лихорадочно ищут эту систему легионеры и какая связь существует между ней и археологическими раскопками, которые ведутся на нашей планете.
- Мне представляется, что связь очень тесная, - произнесла Марча в ответ. - Если судить по снимкам, сделанным Кьюнайном, и по тем сведениям о раскопках, которыми я располагаю, оба раскопа очень похожи друг на друга. Единственная разница в том, что на Кореллиане легионеры в большей степени приблизились к разгадке установки. Я довольно хорошо представляю, что именно обнаружили дети, и предполагаю, что аналогичную камеру можно найти и на месте археологических раскопок у нас на Дролле. Но нам сначала нужно найти ее, а для этого, к сожалению, придется воспользоваться услугами детей. По крайней мере Анакина.
Эбрихим изумленно лосмотрел на тетку.
- Смею тебя заверить, если ты хочешь использовать Анакина, то тебе придется иметь дело со всеми троими. В последнее время старшие дети весьма серьезно относятся к своим обязанностям по отношению к младшему брату. Кроме того, у меня сложилось такое впечатление, что только они могут заставить Анакина что-то сделать.
- Понимаю. Я должна сказать, что ничего удивительного в этом не вижу. Но как бы то ни было, я намерена отвезти детей на место раскопок на Дролле и попросить Анакина выяснить, нет ли и здесь такой же камеры. Разумеется, придется пойти на определенный риск. Как ты полагаешь, захотят дети помочь нам?
- Скорее всего, да. Дело в том, что человеческие дети весьма бесшабашны. Но дело не в этом. Этично ли будет обращаться к детям с просьбой принять участие в рискованном предприятии? Ведь они слишком молоды, чтобы судить о степени опасности, поэтому мы не вправе требовать от них согласия.
Герцогиня Марча посмотрела на список координат звезд, составленный Анакином.. Список звезд, написанный четким детским почерком. Звезд, вокруг которых вращаются планеты, населенные людьми. Людьми, которых чья-то злая воля обрекла на гибель.
- Мне и самой не очень-то приятно вовлекать в свои дела детей, - произнесла она. - Но иного выхода я не вижу.

Расположившись в кресле пилота космического корабля, Тендра Ризант неотрывно следила за показаниями дисплеев на приборной доске. Край гравитационного поля близок, очень близок, а она еще не решила, что будет делать. Хотя слово "близко" - весьма относительно. Она приблизительно у границы поля, но информация о Кореллианском поле, которую ей удалось купить, чрезвычайно неопределенна. Возможно, до него рукой подать, а возможно, до поля еще добрый миллиард километров. По идее ничто не мешает ей выйти из гиперпространства по своей воле хоть сию же минуту и двигаться к Кореллиане в нормальном пространстве. Ну а если до нее действительно миллиард километров? Тогда придется тащиться еще лишнюю неделю, а то и полторы. Пробыв на борту своего "Гостя", Тендра поняла, что не станет продлевать это "удовольствие" ни на одни сутки, если только у нее появится такая возможность.
Полетим в гиперпространстве сколько можно, а уж гравитационное поле само позаботится о том, чтобы швырнуть ее в нормальное пространство.
Буммм!
"Благородный Гость" затрясся всем корпусом от удара, полученного им от резкого перехода из гипер- в реальное пространство. В иллюминаторах засверкали зигзаги огней, заревели сирены всех аварийных систем. Еще совсем новичок в деле освоения космоса, Тендра было растерялась, увидев, что все огни в корабле погасли, а сам корабль вращается, как веретено легендарной пряхи, сидящей в потемках. Но усилием воли она взяла себя в руки и потянулась к ручному выключателю гиперпривода.
Едва гипердвигатель перестал работать, как половина сирен перестала завывать: привод уже не пытался удержать корабль в гиперпространстве. Если ей повезло, то гипердвигатель не успел сгореть. Правда, теперь это уже не имеет особенно большого значения. Она вырубила остальные системы аварийной сигнализации и стала набирать высоту, чтобы замедлить падение аппарата. Конечно, спешить пока некуда, просто очень уж неприятно, когда видишь, как перед иллюминаторами вся Вселенная летит куда-то вверх тормашками.
Кроме того, надо выровнять корабль, чтобы увидеть, куда же она направляется.
Вон она. Там, вдали. Еще и диска не различить. Самая близкая, самая яркая звезда. Это Корелла, солнце Кореллианы.
До этой планеты надо еще пилить и пилить. Но она на пути к ней. На пути, большая часть которого осталась далеко позади.

Глава 12. В ОСНОВАНИИ АЙСБЕРГА

Хэн потерял счет времени. Вместе с Дракмус они ползли с черепашьей скоростью по бесконечным подземным туннелям, освещенным багряно-красными лампами. Хотя в туннелях было сухо, сами они содержались в образцовом порядке, но что-то подсказывало Хэну Соло, что они существуют давным-давно, испокон веков. А почему бы и нет? Ведь селониане живут на Кореллиане - вернее сказать, в Кореллиане - уже тысячи лет. А туннель, раз уж его выкопали, никуда не спрячешь. Наверное, лишь в районе кореллианской столицы протяженность таких туннелей составляет не одну тысячу километров.
Лучше бы этих туннелей было поменьше да высота их была бы побольше, думалось Хэну. Иногда, как бы идя навстречу его пожеланиям, туннель становился просторнее. Ширина его могла быть такой, что двое селониан могли разминуться без труда. Но случалось и так, что они попадали в просторную подземную пещеру искусственного происхождения, достигавшую в поперечнике несколько сотен метров, залитую тем же зловещим красноватым светом. Хэна такая встреча вполне устраивала. Особенно когда и высота ее была достаточной для того, чтобы встать во весь рост. Правда, теперь и выпрямиться-то он уже не мог. Бесконечные часы, проведенные на четвереньках в тесных туннелях, привели к тому, что он ссутулился, спина ныла, колени были покрыты ссадинами и синяками, так что разогнуться стоило ему большого труда. И все равно, несмотря на то что он с трудом переставлял ноги, а спину пронзала острая боль, Хэн предпочитал передвигаться на своих двоих, а не ползти на карачках по низким туннелям.
Свидетелями его мучений были многие. В любом достаточно просторном помещении собиралось огромное количество селониан. Дюжины, сотни их работали с какими-то незнакомыми Хэну механизмами, что-то носили туда и сюда, говорили, кричали, спорили, общаясь между собой как на знакомом Хэну селонианском наречии, так и на языке, состоявшем из свистков и гудков, с которым он впервые познакомился в туннеле. Впору удивляться тому, сколь нетипичны типичные селониане.
Где бы Хэн ни появлялся, все глядели на него, словно на какое-то привидение, появившееся из верхнего мира. В тех помещениях, где скапливалось много селониан, последние старались держаться подальше от него - не то из страха, не то движимые отвращением или уважением. А может быть, потому что так им было приказано - почем знать! Раз или два какой-то селонианин, спешивший по делу, толкнул его.
Хэн не обращал на все это особенного внимания. Это придавало ему ощущение реальности происходящего. Он по существу не возражал против того, что отовсюду на него глазеют, как на диковинку. Пусть себе глазеют на здоровье. Ведь Хэн был прирожденным туристом. Несмотря на то что он устал и все у него болело, он и сам смотрел во все глаза на происходящее, прекрасно понимая, что ему представился редкий случай оказаться здесь, в подземных лабиринтах.
Ему даже довелось взглянуть краешком глаза на другие касты - самок и самцов-производителей. Во всяком случае, он так решил. В одном большом помещении, мимо которого проходил, он увидел четверых или пятерых селониан и селонианок, которые были более упитанными и рослыми, чем все остальные, суетившиеся вокруг них. Но несмотря на внимание, которое они оказывали более упитанным сородичам, в их поведении не было ничего подобострастного. Один из прислужников принес большую миску еды производителям. Без всяких церемоний, по-деловому. Церемония эта походила скорее на кормежку фермером скота, а не на прислуживание привилегированным особам.
Он заметил, что в туннелях стоит едва заметный специфический запах. Это был запах многих селониан, собравшихся вместе. Запах этот даже как-то успокаивал.
Хэну прежде и в голову не приходило, что селонианские туннели имеют такую протяженность. Став подростком, он узнал, что селонианам нравится находиться под землей, но ему казалось, что это относится лишь к их прошлому, чему-то такому, что происходило в незапамятные времена. Современные, цивилизованные селониане, полагал он, больше не живут в подземных туннелях. А живут в приличных, обычных домах и квартирах - живут так же, как и люди, в нормальных условиях.
Лишь теперь Хэн догадался, что селониане, которых он видел в городах, это вершина айсберга - индивиды, специально обученные общению с чужаками. Ему стало понятно, что те селониане служили, так сказать, для украшения витрин, чтобы расположить к себе людей, которые не должны смотреть на селониан как на непонятные, глубоко чуждые им существа. Хэн смутно догадывался, что привычка жить логовищами, септами в подземных убежищах по-прежнему свойственна им, хотя они как бы пережитки далекого прошлого, которые не имеют особого значения для современного селонианина. Теперь только Хэн сообразил, что именно современный образ жизни не имеет особого значения для этих созданий.
Он наблюдал вещи, о существовании которых прежде и не догадывался, но которые тем не менее всегда были частью того мира, который он называл своей родиной. До чего же он был слеп, как и все люди, обитающие на Кореллиане, к подлинной природе селонианской культуры. А что же можно сказать о Дролле? Неужели обитатели этой планеты тоже прячут свои тайны и так же глубоко?
Хэн прервал свои размышления в тот самый момент, когда они с Дракмус выбрались из особенно тесного туннеля и оказались в огромной подземной камере, которая была раза в два больше любой, какая им попадалась до этого. Она походила на нечто вроде подземного города, причем довольно населенного. Здесь словно бы витало безумие, если можно так выразиться. Особый запах множества селониан ощущался здесь особенно, но к нему примешивался еще один - запах страха.
Выходя следом за Дракмус из тесного бокового туннеля, Хэн с трудом встал на ноги. Ему казалось, что каждый квадратный сантиметр его тела болел по-своему. Да и от взбучки, которую ему задала Дракмус на потеху Тракена, он еще не вполне оправился. Случилось это всего несколько дней назад, а ему казалось, будто с тех пор прошло полжизни, не меньше. От тех побоев он не скоро бы оправился и без мук, которые ему пришлось терпеть во время бесконечного странствия на карачках по этим узким, как кишка, туннелям. Еще удивительно, как вообще может передвигаться. И все-таки, несмотря на боль, до чего же приятно выпрямиться во весь рост! Едва он это сделал, как спину его пронзила острая боль. Нет, оказывается, приятного мало.
Но он тотчас убедился, что его страдания - сущий пустяк по сравнению с теми, которые испытывают селониане. Он огляделся. И увидел множество раненых. Некоторые лежали на носилках. Сквозь повязки выступали пятна крови. В гуле толпы различимы были стоны, кто-то плакал, кто-то кричал, и в криках было чувство потери и тоски. Даже те, которые на первый взгляд не были ранены, выглядели испуганными, изнуренными и как бы перенесшими контузию.
- Кто это? - спросил Хэн.
- Беженцы, - ответила Дракмус сердитым голосом. Забыв о приказе не разговаривать с Хэном, она не смогла удержаться от гнева.- Беженцы, которые спаслись бегством от бесчинств вашего кузена Сал-Соло и его легионеров-"гуманистов". Дома сожжены, в подземные туннели брошены бомбы, наполненные газом. Их гнали, как диких зверей. Основные магистрали забиты этими несчастными, поэтому им приходится идти в обход, узкими туннелями. Мы дрались как могли, но на стороне легионеров был численный перевес, они были вооружены и застали нас врасплох. Вот почему мы отступаем, бежим, прячемся. Снабжение нарушено или не налажено. Мы ничем не можем помочь своим сородичам. Нет перевязочных средств, нет лекарств, даже продовольствия. И нам никак их не достать, потому что Лига препятствует нам. Мои сородичи страдают, потому что ваш родственник, Тракен Сал-Соло, заявляет, что должно быть именно так, а не иначе.
Хэн хотел было возразить, заявить, что он тут ни при чем, что Тракен для него такой же враг, как и для Дракмус. Но потом понял, что это не так. Ведь Тракен Сал-Соло не собирался охотиться за всеми членами семьи его, Хэна, лишь за то, что они относятся к роду человеческому, и не требовал изгнать их с планеты, на которой они родились, чтобы уступить место другой расе.
Хэн попытался взглянуть на обстановку с точки зрения Дракмус. Ведь семейные взаимоотношения между селонианами значительно отличаются от тех, что существуют между людьми. Каждый, родившись, принадлежит к своей септе, своему клану, и выхода из него не существует. О нем не может быть даже речи. Он является неотъемлемой частью целого - чего не бывает у людей. Клан, септа, логовище - все, кто в них входит, перемещаются с места на место как единое целое, а не порознь. Сестра по септе не может выступать против септы, подобно тому, как рука человека не станет хватать этого человека за горло и душить его. Хэн представлялся селонианам частью семьи, к которой принадлежит его кузен. Видя, как обращается с селонианами один из его родственников, Хэн начал понимать, почему ему так не доверяли селониане.
Но вот что его удивило: почему никто его до сих пор не убил. Хочется верить, что этого и не произойдет.
- Пойдемте же, уважаемый Соло, - проговорила Дракмус. - Нам нужно двигаться. Конец уже близок, но времени мало.
"Конец уже близок". Фраза звучит довольно зловеще. Хэн даже не осмелился спросить, о каком конце идет речь. Впрочем, он таки задал вопрос, но другой.
- Куда нам нужно двигаться? - поинтересовался он, с трудом переставляя ноги. Даже после короткой остановки все тело его словно налилось свинцом. - А времени мало для чего?
Лицо у Дракмус напоминало теперь высеченную из камня маску.
- Я и так слишком много сказала, - заметила она. - Пошевеливайтесь.
Преодолевая усталость и боль, Хэн пошел следом за своей спутницей, оставляя позади огромное помещение, наполненное гулом и стонами.

Люк Скайвокер вошел во внутренний садик дома Гэриэл Каптисон и сел на скамейку напротив каменного куба. Под ним, как он успел узнать, покоился прах Птера Танаса, который был мужем Гэриэл. Ему трудно было отвести взгляд от этого камня, трудно не думать о человеке, в память о котором он тут поставлен. Говорят, это был славный человек и добрый муж.
Да, мужем Гэриэл был не он, Люк Скайвокер. Именно эта мысль мучила его. А ведь если бы судьба распорядилась по-другому, им мог оказаться он сам.
Но прошлого не воротишь. Надо думать о сегодняшнем дне Ведь в беде Кореллианский сектор, сестра, ее семья. Вот о чем нужно думать, а не о былом, которое быльем поросло.
Да нет, не так-то просто его забыть, это прошлое. Во всяком случае нынешним утром. Услышав позади себя шум, он поднялся и обернулся. По лестнице спускались двое. Гэриэл и ее дочь Малинза.
Роскошные черные волосы девочки были заплетены в косы, лежавшие у нее на спине. Матовая кожа, серьезные карие глаза. На матери и дочери простые, без всяких украшений, белые платья. Гэриэл двигалась медленной, полной достоинства походкой. Малинза, как и следует ребенку, прыгала со ступеньки на ступеньку, мурлыкая какую-то песенку.
Люк пошел им обеим навстречу и остановился внизу лестницы.
- Доброе утро, Люк, - поздоровалась Гэриэл. - Рада, что ты пришел. Я хотела вас познакомить.

Предыдущая страница 8 Следующая страница


9 Роджер МакБрай Аллен

- Разве я мог упустить такую возможность? - проговорил Люк.
- Рада слышать это, - улыбнулась Гэриэл и, повернувшись к дочери, сказала: - Малинза, хочу представить тебя моему старинному другу. Он полетит вместе со мной.
Девочка перестала напевать и внимательно посмотрела на незнакомого мужчину.
- Привет, - проговорила она. - Вы полетите с моей мамой, чтобы заботиться о ней?
Люк опустился на колени перед ребенком. Общение с племянниками научило его кое-чему. Он понимал, что некоторые вопросы нужно понимать не в буквальном смысле, а соотносить их с характером детей, если хочешь понять, что они на самом деле думают. Малинзу беспокоило то, кто позаботится о ней, пока мамы не будет рядом. Так что лучше всего перевести разговор именно в этом направлении и постараться успокоить девочку.
- Я лечу вовсе не затем, чтобы заботиться о твоей маме. Но я буду за ней присматривать. Хотя твоей маме и придется на время отлучиться, но она никогда бы не сделала этого, если бы не была уверена, что кто-то будет здесь заботиться о тебе.
- Это сущая правда, Малинза, - сказала Гэриэл, опускаясь на колени рядом с дочкой и гладя ее по плечу. - С тобой останется мадам Бобле, а госпожа Корвелл будет приходить к тебе каждый день, чтобы заботиться о тебе. И все твои близкие будут здесь. Они все будут присматривать за тобой.
- Но мне нужна ты, мамочка, - возразила Малинза.
- Я это знаю, детка. У меня разорвалось бы сердце, если бы было иначе. Но иногда взрослым приходится делать такие вещи, которые им делать не хочется. Мне не хочется покидать тебя, но вынуждена. Когда-то друзья Люка очень помогли нашей планете. А теперь они нуждаются в нашей помощи. Ведь долг платежом красен.
Малинза серьезно посмотрела на Люка.
- Тебе действительно нужна мамина помощь? - спросила она.
Люк вспомнил о своей племяннице и племянниках, оказавшихся в изоляции благодаря гравитационному полю и, возможно, все еще находящихся на борту "Сокола". Если бы не Гэриэл, они не получили бы бакуранские корабли. А без бакуранского флота освободить Кореллиану не удастся.
- Да, - произнесен.- Нам действительно нужна ее помощь.
Подумав немного, Малинза кивнула.
- Ну, тогда ладно, - с важным видом проговорила девочка. - Только ты присматривай за ней, как ты обещал.
- Обязательно, - сказал Люк. - Обязательно буду присматривать.

"Благородный Гость" не спеша летел себе по направлению к Кореллиане, сохраняя подсветовые скорости. Курс, которым следовал пилот, рано или поздно приведет корабль к этой планете.
В сотый раз Тендра Ризант проверяла радиопередатчик. Судя по всему, он должен работать. Световые индикаторы горят зеленым, как кошачий глаз, огнем. Тока потребляет, как положено по спецификации. Передающий репитер повторяет сигнал вызова. В этом она успела убедиться.
"Тендра вызывает Ландо, - раздался голос в динамике. - Прошу ответить на условленной частоте". Пауза. "Тендра вызывает Ландо. Прошу ответить на условленной частоте". Пауза. "Тендра вызывает Ландо. Прошу ответить на условленной частоте..." Затем пауза десять секунд, и снова сигнал вызова, повторяемый до бесконечности.
Но прошло уже много дней, а ответа нет как нет. Ландо уверял, что радиоприемник, установленный на борту его "Госпожи Удачи", постоянно включен, постоянно настроен на прием. Так почему же он не отзывается? Да и находится ли он в пределах Кореллианской системы? Может быть, его нет на борту "Госпожи Удачи"? Уж не умер ли он? А может, какая-нибудь деталь, которая и гроша ломаного не стоит, вышла из строя у нее в передатчике или у него в приемнике? Может, Ландо отвечает на ее вызов и удивляется тому, что она не выдает "квитанцию"? Да нет, аппарат, судя по всему, работает. Во всяком случае, когда она поворачивает ручку громкости до предела, слышится негромкое шипение - внешние помехи. Если аппарат принимает помехи, то наверняка должен принимать и сигналы. Или это не обязательно? Тендра поняла, что ровно ничего не смыслит в радиотехнике.
Но она станет чемпионом Галактики по ожиданию. И тревоге.
Молодая женщина снова повернула ручку регулятора громкости, чтобы убедиться, что аппаратура по-прежнему работает.
"Тендра вызывает Ландо. Прошу ответить на условленной частоте". "Тендра вызывает Ландо. Прошу ответить на условленной частоте". "Тендра вызывает Ландо. Прошу ответить на условленной частоте..."

Глава 13. ВЫБОР ИГГИНА

- Сколько можно тянуть кота за хвост, - сказала Мара, обращаясь к спутнице. - Пора что-то решить.
Сидевшая за пультом управления, "Нефритового пламени" Мара спокойно посмотрела на Лею, расположившуюся в кресле штурмана. Та бесстрастно взглянула на пилота, хотя на душе у нее было тревожно.
- Совершенно верно, - отозвалась она. - Нужно принимать решение.
Отделавшись от преследователей, Мара просто направила корабль на орбиту Кореллы. Корабль, летевший с минимальной скоростью, был предоставлен самому себе. Смысл маневра состоял в том, что траектория полета по инерции даст им возможность избежать наблюдения и обнаружения со стороны любого, кому вздумается пуститься за ними в погоню. Курс их корабля неустойчивый. Если предоставить "Пламени" такую возможность, то, двигаясь по спирали вокруг Кореллы, через несколько месяцев он врежется в эту звезду.
Разумеется, это может произойти только теоретически. Они в любую минуту могут изменить траекторию полета. Хотя обе женщины помогли друг другу убежать из плена, ни у одной из них не было выработано четкого плана действий. Сразу после того, как они стартовали с Кореллианы, они попытались было разработать программу на будущее, но выяснилось, что они на это не способны. Дискуссия превратилась в пререкания, до которых так охочи женщины. Очень скоро стало ясно, что обе слишком устали, чтобы прийти к какому-то решению. Обеим нужно хотя бы немного времени, чтобы оправиться от травм и ушибов, отдохнуть и прийти в себя. Тем более что не горит. Обе женщины согласились, что за тридцать часов они успеют оклематься, а затем придут к окончательному выводу, что надо делать.
Пришло время, но они не ведали, ни куда лететь, ни что предпринять. У Леи было такое предчувствие, что голову поломать придется.
- Насколько я могу понять, - проговорила она, - вы по-прежнему хотите вернуться на Кореллиану.
- Да, хочу, - ответила Мара. - Ведь главные события происходят на ней. Именно там будут решаться судьбы всей системы.
- Почему это так заботит вас? - удивилась Лея. - Что вам за дело до того, кто будет победителем, а кто побежденным в этой системе планет? Вы не уроженка Кореллианы, и если вы не чувствуете расположения к Лиге, то не питаете особенно теплых чувств и к Новой Республике. Зачем вам лезть в самое пекло? Почему бы вам не держаться подальше от этого сумасшедшего дома?
- Мне небезразлично, что там происходит, - возразила Мара. - Я занимаюсь коммерцией, и наше предприятие вложило значительные средства в Кореллиану. Мы потратили много времени, денег, сил и уже начали получать отдачу. У нас наладились весьма выгодные коммерческие связи с этим сектором. А когда начался бунт, мои деньги вылетели в трубу. Мне нужна стабильность для того, чтобы иметь надежные источники прибыли. А стабильность и марионетки в роли диктаторов не имеют между собой ничего общего. Даже если я не испытываю пламенных чувств к вашей хваленой Новой Республике, я не могу остаться равнодушной перед угрозой исчезновения целых звездных систем, населенных людьми. - Немного помолчав, Мара впилась взглядом в свою спутницу. - Но смысл вашего вопроса не в этом, не так ли?
Лея с трудом подавила в себе желание утаить правду, но потом поняла, что Мара не из тех, кого можно обмануть.
- Нет, не в этом, - согласилась она.
- Вам хотелось выяснить, сумею ли я убедительно объяснить, почему я все еще нахожусь здесь, приведу ли веские причины тому, что я действовала так, а не иначе. Ведь в конце концов послание, в котором сообщалось о взрыве звезды, доставила вам я, а не кто-то другой. Вы хотите знать, не участвую ли я в заговоре? Позвольте мне напомнить вам о том, что у меня есть все основания подозревать в том же вас. Послание было рассчитано на человека, обладающего вашим характером, а авторы послания признались, что смогли воспользоваться вашим личным шифром. Кроме того, в послании содержались сведения, которые можно получить только от лиц, занимающих самые высокие должности в правительстве Новой Республики.
- Какие же могут у меня быть причины свергнуть назначенное Новой Республикой правительство Кореллианского сектора? - возмутилась Лея.
- Чего не знаю, того не знаю, - призналась коммерсантка. - Могу ответить тем же. А какие могут быть у меня причины для того, чтобы низложить его? Вы даже не задумываетесь ни на секунду, а готовы заподозрить меня в чем угодно. Почему же я не могу позволить себе такое же удовольствие? Ко всему, причины нетрудно придумать. К примеру, вы решили покончить с членами Лиги и другими мятежниками. Для этой цели вы хитростью принуждаете их выдать свои планы и свои кадры, после чего наносите по ним удар. Такая игра до добра не доведет, если не сказать большего. И если вы решили поиграть с огнем, то игра пошла по другому сценарию. Но такой вариант возможен.
Лея иронически улыбнулась.
- Зачем вы остановились? Почему бы не дать разыграться своему воображению? Возможно, мы обе замешаны в заговоре, но участники заговора так законспирированы, что никто друг друга не знает. Возможно, одна из нас, а может, и обе - только подкидные дурочки, пешки в чьей-то игре. Вы не хуже меня знаете, что если начать искать виновного и подозревать всех и каждого, то остановиться очень трудно.
- Что правда, то правда, - согласилась Мара. - И тем не менее я не могу доверять вам, если вы не доверяете мне.
- Ну вот на этом и остановимся, - проронила Лея. - Тогда давайте делать вид, что мы можем доверять друг другу. Что вы намерены предпринять?
Откинувшись на спинку кресла, Мара уставилась в звездное небо.
- Самое логичное было бы заявить, что мое дело сторона и я не хочу, чтобы меня подстрелили в чьей-то там драчке. Самым разумным было бы повернуть корабль в сторону от Кореллианской системы и включить подсветовые двигатели. Наверное, понадобится уйма времени, чтобы убраться отсюда, но убраться мы сможем. Кстати, я полагаю, что путешествие было бы не таким уж и долгим.
- Согласна, - отозвалась Лея. - Не могут же они поддерживать это поле вечно. Для его выработки требуется огромное количество энергии, а получать ее не так-то просто. Даже если технически это несложно, рано или поздно изоляция принесет мятежникам больше вреда, чем пользы. С политической, экономической и любой другой точки зрения.
- Совершенно справедливо, - произнесла Мара. - Я тоже так полагаю. Но даже в этом случае я не хочу покидать систему, хотя это было бы самое разумное. Кое-кто причинил мне массу неприятностей, и я хочу отплатить ему той же монетой. Кроме того, следует иметь в виду: как только мы включим подсветовые двигатели, то, чем дольше они будут работать, тем больше будет вероятность того, что нас обнаружат и собьют.
- Вы лучше меня знаете свое судно и насколько оно уязвимо, - заметила Органа Соло. - Нужно ли принимать это во внимание? Нет ли какой-то точки назначения, куда мы сможем направиться без лишнего риска для жизни?
- Мысль симпатичная, - согласилась коммерсантка, - но проку от нее мало. Мы по-прежнему в непосредственной близости от Кореллианы, и чтобы попасть туда, нам нужно лишь ненадолго включить двигатели. Если приблизиться к планете в ночное время, да еще со стороны океана, и к тому же лететь на бреющем полете, то шансы быть обнаруженными невелики. Но не так далеки друг от друга Селония и Двойные миры - Талус и Тралус. Они наиболее удалены от нас, находясь с противоположной стороны солнца. Зато, прячась за солнце, мы застрахованы от наблюдения со стороны Кореллианы, Селонии и Двойников. Дролл гораздо ближе, до него рукой подать, но мы не сможем прятаться в солнечных лучах, ослепляющих возможных наблюдателей. С другой стороны, насколько мне известно, на Дролле наименее развита система обнаружения космических аппаратов. Так что все шансы приблизительно одинаковы.
- Ну хорошо, - сказала Лея. - Вам не хочется оставлять пределы системы, и один пункт назначения так же хорош, как и любой другой... Но вы намерены отправиться на Кореллиану на том основании, что она в самом центре кризиса. Я же склонна полагать, что вернуться туда равносильно самоубийству. За нами станут охотиться, и отношение к нам будет самое враждебное. Уж по головке тамошние правители не погладят.
- А вы хотите лететь на Дролл, потому что там, вероятнее всего, находятся ваши дети. Так ведь? - отозвалась коммерсантка.
- Так, - призналась Органа Соло.- Единственный абориген Кореллианы, который находился на борту "Сокола", был дролл. Он наверняка посоветовал бы пилоту лететь на планету, которую он хорошо изучил и на которой дети оказались бы в наибольшей безопасности.
- По-моему, это бессмысленно, - возразила Мара. - Нам неизвестно, что происходит на других планетах, но, думаю, все из рук вон плохо. Если Эбрихим действительно отвез детей туда, то он спрятал их - для их, да и собственной безопасности. Нам тоже пришлось бы скрываться, а дело это непростое, когда на планете, населенной дроллами, людей всего несколько сотен. Разве мы сможем, прячась, обнаружить другую группу людей, которые тоже прячутся?
- С помощью Силы Джедая, - отозвалась Лея. - Доставьте меня куда-нибудь в окрестности планеты, и я смогу отыскать их. Я знаю это наверняка.
- Какой будет в этом прок, если они находятся взаперти? Если даже мы их отыщем, что вы намерены предпринять? Погладите их по головке и станете прятаться вместе с ними? Как вы полагаете, появление корабля с людьми на борту сделает их пребывание на Дролле более безопасным или же более опасным? Полагаю, более опасным, если на этой планете творятся такие же беспорядки, как и на Кореллиане. А чем прикажете мне заняться? Ведь Дролл - это сонная провинция. Если на то пошло, чем вы сами станете там заниматься? Торча на Дролле, мы ничего не добьемся.
Сначала Лея ничего не ответила. Слишком уж убедительными показались ей доводы Мары Шейд. Если она найдет своих детей, то ей самой станет легче на душе, но положение дел от этого не изменится. По-настоящему безопасной их жизнь можно сделать в том случае, если этому кризису будет положен конец.
- Я не могу оставить своих детей, - произнесла она наконец.
- А никто вас и не принуждает их оставлять. Послушайте меня. Если они живы и здоровы и находятся на Дролле, то они не одиноки. С ними Чубакка, "Сокол", их дролл-наставник вместе со всеми его родственниками и связями. А это вполне надежная защита. Если же вы доберетесь до них, станет ли их жизнь более безопасной, а ваше самочувствие улучшится?
- Ну хорошо, - нахмурившись, проговорила Органа Соло. - Возможно, мне и не следует лететь к ним. Пока. Но я и минуты лишней не останусь вдали от них, как только появится такая возможность. - Помолчав немного, она добавила: - Совершенно очевидно, что мы попали в тупиковую ситуацию. Что бы каждая из нас ни предложила, тотчас найдутся веские доводы против такого решения.
- Как же мы можем убедить друг друга, если ни одна из нас не доверяет аргументам противоположной стороны? - спросила Мара. - Я могу навешать вам лапши на уши, а вы - мне. - Мара сделала непродолжительную паузу. Затем глаза ее радостно сверкнули. - Вот я о чем подумала. Вам знаком так называемый компромисс Иггина? Он не раз использовался при заключении торговых сделок.
Лея улыбнулась в ответ:
- Ну конечно знаком. Если ни одну сторону не устраивает предложение другой стороны, обе приходят к нейтральному, третьему решению. Я хочу попасть на Дролл. Вы - на Кореллиану. Согласно принципу Иггина мы отправляемся на Селонию.
- Я лично думала о Талусе и Тралусе, - отозвалась, пожав плечами, Мара. - Но Селония меня тоже устраивает. Нужно же нам где-то приклонить голову, а на Селонии, возможно, нас примут дружелюбно. Уж лучше принять любое решение, чем сидеть сложа руки и спорить, пока не врежемся в солнце.
- Ну вот и прекрасно, - проговорила Лея, глубоко вздохнув, и посмотрела на усыпанный звездами бархат неба. - Прекрасно. Летим на Селонию.

- Полагаю, что нам следовало использовать "Сокол", - безапелляционно заявил Кьюнайн. - Этот вертоплан не в состоянии защитить себя.
- Да и теснотища тут такая, - пожаловался Анакин, сидевший сзади. - Когда же мы доберемся до раскопа?
- Сказка про белого бычка, - отозвалась Джайна, находившаяся на переднем сиденье. - Ты слышал, Джесин? Стоит его только завести, и он будет повторять один и тот же вопрос, пока нас кондратий не хватит.
Герцогиня Марча втиснулась между Джайной и Чубаккой, который управлял аппаратом. Ей никогда еще не приходилось сидеть так близко от вуки, и поэтому такое соседство ее не слишком-то вдохновляло. Но в то же время старую герцогиню удивляло то волнение, которое испытывала девочка, слыша вопросы своего младшего брата.
- Неужели ты не можешь ответить ему и попросить, чтобы он помолчал? - обратилась она к Джайне вполголоса. Она даже не представляла себе раньше, сколько, оказывается, нужно таланта, чтобы справиться с человеческим детенышем. Но если сказать откровенно, вопрос, занимавший малыша, интересовал и ее саму. Ведь от Чубакки и слова не вытянуть.
- Из этого ничего не получится, - шепотом ответила Джайна. - Если ему ответить, он так и зациклится на вопросе и задаст его по-другому: "А теперь сколько нам осталось лететь?" И так будет продолжаться через каждые две минуты.
- Понимаю, - протянула тетушка Марча, хотя это была совершенно неприкрытая ложь! Что за странные существа эти люди, особенно их дети. Как им только удалось занять такое главенствующее положение среди обитателей Галактики?
Одно хорошо: старшие как-то умеют справляться с малышом.
- Анакин! - воскликнул Джесин, найдя повод, чтобы отвлечь внимание младшего братца. - Посмотри вниз! Видишь? Это Кипящее Море.
Анакин, сидевший рядом с Кьюнайном, посмотрел на темные воды, расстилавшиеся внизу.
- Никакое оно не кипящее, - возразил упрямец.
- Не все же время ему кипеть, - заметил старший брат. - Закипает оно только иногда. Летом. Кьюнайн может тебе рассказать об этом все.
- А можно? - спросил дройд.
- Конечно, Кьюнайн, - отозвался Эбрихим, сидевший рядом с Джесином. - Можешь рассказать. Но негромко. Это приказ.
- Хорошо, - ответил Кьюнайн не слишком жизнерадостно. Затем стал рассказывать Анакину о том, как в летние месяцы температура поверхности планеты становится такой высокой, что в небольшом внутреннем море, со всех сторон окруженном сушей, вода начинает кипеть, и о том, как зимние снегопады и ливни охлаждают и восполняют убыль воды. Как ни странно, но Анакин слушал его с интересом.
Интерес малыша не уменьшился и после того, как дройд рассказал, что море - это лишь временная особенность рельефа, поскольку через какие-то несколько тысячелетий оно исчезнет вследствие наступательной эрозии.
Марча снова покачала головой. Одному только небу известно, почему ребенка могут интересовать такие факты, и все-таки она была благодарна дройду за то, что он сумел занять мальчугана. Поездка несколько затягивалась, но этого следовало ожидать. Ведь они летели окружным путем, да еще в темное время, едва не задевая верхушки деревьев и гребни волн. Хотя Чубакку нельзя назвать душой компании, зато пилот он первоклассный, в этом Марча успела убедиться.
Наконец Чубакка издал низкий звук и снизил скорость аппарата до предела. А метрах в десяти от земли аппарат завис. Марча включила бортовую систему наблюдения в инфракрасных лучах и стала следить за дисплеем. Направила передатчик на невысокий холм в трех километрах от них. На экране появились зеленоватые, словно привидение, очертания приземистого, похожего на коробку здания, расположенного у вершины холма.
- Вот оно, - проговорила Марча. - Не иначе. Приближайтесь, но очень осторожно. Покружите у подножия холма, пока не окажетесь строго южнее этого сооружения. Надо сесть на расстоянии трех километров и двухсот метров от него, но так, чтобы оказаться вне зоны видимости. Надеюсь, ходовые огни вы догадались выключить.
Чубакка сердито зыркнул на несносную старушенцию, однако ничего не сказал.
Правда, герцогиня не обратила внимания на неучтивые манеры вуки. Она была занята другими проблемами. Обнаружить место раскопок оказалось делом нехитрым. Штука в том, как добраться туда и потом унести ноги. Если ее теория верна, то Анакин сможет ей помочь...
Только бы он переключил свое внимание с Кипящего Моря. Тем более что Кыонайн исчерпал информацию относительно этого объекта.

Глава 14. И ПОД ЗЕМЛЕЙ КИПИТ РАБОТА

По какой-то неизвестной ему причине коридоры и туннели становились все больше и шире. Во всяком случае так казалось Хэну. Возможно, они с Дракмус оставили их в стороне, когда шли по предыдущему сектору. А может, они были просто забиты беженцами. Возможен и еще один вариант: здешние селониане предпочитают передвигаться в вертикальном положении. В туннелях было прохладно и сухо, как и в остальных подземных переходах, тут стоял несколько затхлый запах. Как и везде, помещения освещались мрачным багрянцем. Поверхность полов и стен также выровнена, но тут туннели не только просторные, в них и селониан меньше, причем значительно меньше.
Как бы то ни было, но такие перемены вполне устраивали Хэна. Стоило ему выпрямиться, как спустя уже несколько минут и спина, и ноги перестали у него ныть. Теперь и двигаться можно гораздо быстрее. А то Дракмус готова была взбеситься, так медленно он передвигался на карачках. Убедившись, что Хэн почти не отстает от нее, Дракмус сменила гнев на милость.
Конечно, это не значит, что она перестала нестись вперед, словно лошадь, почуявшая конюшню. Хэн решил применить новую тактику и принялся задавать разные вопросы:
- Уважаемая Дракмус, я понимаю, вы не вправе рассказать мне, куда мы направляемся и зачем, но, может быть, вы сообщите, откуда исходят эти распоряжения?
Дракмус промолчала и даже не сказала, что не может ответить и на такой вопрос. Хэн понял, что он угадал.
- Это лицо находится в пределах вашей септы? - продолжал допытываться Хэн Соло. - А может, откуда-то повыше? От руководства какого-то объединения или группировки?
- Уважаемый Соло, прошу вас, не допытывайтесь! У меня на ваш счет строжайший приказ. От самых верхов. Вы вправе знать больше, знать все, но вы не должны, не можете узнать об этом от меня.
Этим сказано многое, хотя и не все, что он хотел бы узнать, размышлял Хэн, шагая рядом с селонианкой. Хотя у него и нет надежной информации, можно сделать ряд выводов. Все не так уж и плохо. Тебе не доверяют, но ведь тебя не убили и не оставили в темнице. О чем-то это говорит. Ответ ясен, хотя и не до конца. Старая история. Он зачем-то нужен. Он может что-то для них сделать, что-то сообщить такое, что им необходимо знать. О чем именно может идти речь? Да о чем угодно. Техническая помощь. Политические связи, консультация по военным вопросам. Доступ к какой-то информации, которой он обладает, не догадываясь о ее важности. Рецепт мутантов-зомби. Может быть, что-то еще.
Может быть, все совсем не так. Если он им нужен, то зачем же он находится здесь, оторванный от средств и источников информации? Скорее всего, они знают, что он может им пригодиться. Понадобиться. Но пока они не убедятся, что ему можно доверять, его будут держать в качестве "консервов". Не иначе. Итак, он нужен селонианам, но они не уверены, что ему можно верить. А может, не знают, захочет ли он с ними сотрудничать.
На этот счет Хэн не был уверен и сам. Он не представляет, на чьей они стороне, какими идеями движимы эти лица. Он даже не уверен, в чем состоит борьба, которую они ведут. Еще до того, как его схватили легионеры, на Кореллиане сложилась такая обстановка, которую можно было бы назвать войной всех против всех. Что за это время успело произойти, во что вылилась та ситуация или во что она переродилась - ему неизвестно. К настоящему времени логовище Дракмус могло сражаться за или против кого угодно,
К такому "радостному" выводу пришел Хэн, когда вдали услышал какие-то необычные звуки. Постукивание, жужжание, гул. С каждой минутой звуки становились все громче. Вот уже различимы голоса, переговаривающиеся между собой на селонианском языке, возгласы. Звучали они в каком-то странном ритме, напоминающем ритм бригады строителей.
Услышав голоса, Дракмус ускорила шаг.
Неожиданно Хэн осознал: конец их путешествия близок. Во всяком случае этого отрезка путешествия. Он поспешно стал спускаться следом за Дракмус по длинному пандусу. Откуда-то снизу светили желтовато-белые огни. Хэн даже удивился тому, как обрадовало его такое освещение, ничем не напоминавшее кроваво-красную иллюминацию туннелей. Он весело зашагал к яркому свету и звукам.
Пандус, по которому они спускались, уперся в просторный зал. Он был не каменный, а из металла и блестящей пластмассы. В нем гулким эхом отдавались шум шагов, звуки, сопровождающие суету и лихорадочную деятельность живых существ. Хэн понял, что здесь транспортный узел. В центре зала находилась миниатюрная посадочная площадка, на которой сгрудились три небольших космических аппарата, вокруг которых возились техники. Взглянув наверх, Хэн увидел убирающийся купол. У основания купола с противоположной от Хэна стороны стоял поезд подвесной реактивной дороги, готовый к отправлению. В одной из стен зала видна была ниша, из которой он появился, в противоположной - другая, в которой он исчезнет. Из туннелей выкатывались самоходные тележки, на которых перевозили разные товары и предметы.
- Очень впечатляющее зрелище, - единственное, что сумел сказать Хэн Соло.
- Таких транспортных узлов у нас множество, - отозвалась Дракмус. - Другие ничем не хуже.
- А я думал, что туннели вам нужны лишь для пешеходов, - не скрывая изумления, произнес Хэн.
- Почему же вы так думали? Неужели же вы полагаете, что селониане не смогли бы построить собственные механизмы и машины, если бы мы захотели этого? Вы, наверное, считаете нас невежественными, примитивными существами, которые так и жили бы в подземных своих норах, если бы не помощь их человекообразных друзей?
- Хорошо, оставим это, - замахал руками Хэн. - Ничего я не думаю. Прошу прощения за невольное восклицание.
Оглянувшись вокруг, Хэн понял всю сложность своего положения. Место это секретное, о нем известно лишь селонианам. Никаких доказательств на этот счет у него нет, но он видит это и без всяких доказательств. Ни дроллы, ни люди здесь не бывают. О таких объектах им не сообщают.
- Кто знает о существовании этого узла? - спросил он. - Разумеется, кроме селониан?
- Вы, - отозвалась Дракмус. - Больше никто.
- Именно такой ответ я и боялся услышать, - признался Хэн Соло. На такой вопрос, если бы он его вовремя задал, Дракмус ответила бы ясно и однозначно. А то, что он узнал чужую тайну невольно, это ему не по душе. А вдруг селониане решат, что нет ничего хорошего в том, что ему известен их секрет. А чтобы заставить человека навсегда забыть, что он когда знал, существует лишь один способ...
- Не стойте же, - произнесла Дракмус. - Нам нужно идти. - С этими словами она двинулась по дорожке, ведущей от устья туннеля к центру транспортного узла.
Хэн решил, что его усадят в одну из тележек и доставят в контору какого-нибудь чиновника, расположенную где-нибудь по соседству. А если не в тележку, то в поезд, который увезет его куда-то подальше.
Но не тут-то было. Дракмус повела Хэна к ближайшему и самому крупному космическому аппарату. Космическому аппарату? Куда же они собираются отправить его? Наверное, в дальний район Кореллианы, куда на поезде ехать слишком долго. Но куда именно? И за каким бесом?
Хэн более пристально посмотрел на аппарат. С первого взгляда понятно, что изготовлен он не на заводах Кореллианы, где работают люди. Нет никакого сомнения, что и сконструировали селониане его сами. Небольшой аппарат малого радиуса действия, наверняка не предназначенный для межпланетных сообщений. Приплюснутый конический корпус высотой двадцать метров и такой же ширины. Взлет вертикальный. Большинство современных аппаратов сконструированы наподобие "Сокола", направление поступательного движения у которых перпендикулярно посадочным опорам и где пилот смотрит вперед и в стороны. У этой же машины передние иллюминаторы находятся в вершине конуса, так что пилот при старте смотрит вверх. Конструкция несколько примитивная, зато простая и надежная. К примеру, при взлете нагрузка на фюзеляж гораздо меньше, поскольку тяговое усилие действует лишь в одном направлении. Между тем как "Соколу" приходится испытывать нагрузки не только благодаря воздействию на него кормовых двигателей, но и в перпендикулярном направлении при работе расположенных снизу реактивных амортизаторов посадки. Таким образом, нагрузка оказывалась слишком большой, и Соколу не всегда удавалось выдерживать ее. Во всяком случае нет никакого сомнения в том, что селониане умеют строить не только моторные тележки и реактивные поезда, но и еще кое-что.
В то время как Хэн разглядывал космоплан, примерно в метре от основания аппарата в его борту открылся люк и оттуда сбросили трап, спустившийся до земли. По трапу спустилась бойкая, брызжущая энергией селонианка, которая подошла к Дракмус и Хэну. Улыбнувшись человеку, она зашипела-засмеялась по-селониански.
- Это и есть тот самый голозадик, о котором я слышала? - сказала она скороговоркой по-селониански, но так быстро, что Хэн почти ничего не понял. - И посмотреть-то на нее - только время тратить зря.
- Это не она, а он, - коротко поправила ее Дракмус.- Это мужчина, моя юная Салкулд. И он многое испытал, получил много травм, встретился с большими трудностями. Тот факт, что он находится среди нас, говорит о многом.
Хэн был весьма удивлен, услышав хвалебные слова в свой адрес.
- Чрезвычайно любезно с вашей стороны, уважаемая Дракмус, с таким участием говорить обо мне, - кое-как произнес он на селонианском.
Разинув рот - жест, соответствующий поднятым бровям у людей, - Салкулд посмотрела на Хэна.
- Она... то есть он говорит по-нашему! И довольно сносно. Ну что ж, уважаемая Дракмус, если тут не на что посмотреть, то есть что послушать. - Повернувшись снова к Хэну, она проговорила: - Пойдем, что ли.
Хэн взглянул на свою спутницу и спросил по-селониански:
- Салкулд увозит меня. А вы со мной не полетите?
- Я должна проконсультироваться у... у других... Лишь после этого я смогу подняться на борт аппарата и полететь с вами. Скоро я приду. Пилот Салкулд будет... наблюдать за вами... пока я буду отсутствовать.
Немного помолчав, Дракмус вновь заговорила - на этот раз на интерлингве. Говорила она очень быстро - явно для того, чтобы понял один лишь Хэн:
- Наш пилот принадлежит к довольно необычной септе, и вообще пилоты-селонианки довольно странный люд. Время от времени она делает странные вещи. Не обращайте на это никакого внимания и не беспокойтесь.
- Почему меня ваши слова не очень-то вдохновляют?
- Не знаю, уважаемый Соло. Скоро я приду к вам на корабль. - С этими словами Дракмус кивнула Хэну, поклонилась Салкулд и пошагала прочь.
- О чем у вас с ней шла речь? - поинтересовалась Салкулд.
У Хэна почему-то сложилось благоприятное впечатление о молодой селонианке, и он ответил:
- Она предупредила меня о том, что вы странная особа.
- Ах вот что, - отозвалась Салкулд. - Они все меня находят странной. Сами-то любят прятаться под землей. А о космосе и думать не хотят - вот и все. Ну, давай, поднимайся на борт, как тебя там?
- Она называет меня Соло. Хэн Соло. Друзья называют меня просто Хэн.
Поняв намек, Салкулд улыбнулась.
- Тогда я буду называть тебя Хэном, - сказала она. - А странная я или нет, решай сам. Ну, давай, шевели протезами.
Хэн Соло следом за молодой селонианкой пошел к трапу, потом поднялся внутрь аппарата, внимательно разглядывая все детали. Даже на первый взгляд во внешнем облике конического аппарата было что-то кустарное, сделанное как бы наспех. Осмотр внутренних деталей и оборудования лишь усилил его первое впечатление.
- Добрый корабль, - произнес он по-селониански, несколько кривя душой ради установления дипломатических отношений. Ткнув себя в грудь, добавил: - Я пилот, имею свой корабль. Ты можешь показать мне твое хозяйство?
Наклонив голову набок, Салкулд пытливо взглянула на гостя:
- Так ты пилот? Вот оно что! А мне этого и не сказали. Покажу я тебе свое хозяйство, как не показать.
Хэну тотчас стало ясно: Салкулд не верит, что он действительно пилот. Она хочет проверить его, выяснить, как он разбирается в летном деле. Ну что ж, примем ваш вызов, любезнейшая Салкулд. Уважим вас, лишь бы вытянуть из вас побольше сведений. Хэну понадобилось всего лишь несколько минут, чтобы убедить молодую селонианку, что он не пудрит ей мозги. Задавал соответствующие вопросы, узнавал знакомые приборы, сочувственно отзывался о пилотской доле, о проблемах, с которыми сталкиваются командиры всех кораблей - о капризных пассажирах, громоздких грузах, неумехах-технарях, готовящих корабль к старту, и всем таком прочем. Как только ему удалось установить доверительные отношения с Салкулд, у той открылся кран, нет, фонтан красноречия. Молодая селонианка готова была показать Хэну все что угодно, и Хэн изо всех сил изображал благодарную и внимательную аудиторию.
Лазая следом за гостеприимной хозяйкой по всем отсекам корабля, Хэн не преминул отметить, что все оборудование его можно отнести к двум категориям. В первую входило оборудование и аппаратура массового производства, которую можно найти в магазине, в лавке подержанных вещей или на складах, где реализуют армейские и флотские излишки, и даже на свалке. К ним можно отнести трап, кресло пилота, соединительные муфты кабелей. Во вторую категорию входило специальное оборудование. Это были детали и узлы, которые изготовлены специально, по заказу. Во вторую категорию входили приборы и устройства, которые можно было бы легко отыскать, если бы их приобрели в магазинах свободного доступа и даже на черном рынке. Бортовой компьютер и реактивные посадочные узлы, например, явно кустарной работы. А такую работу кустарным способом не выполняют, если нет острой необходимости.
Этот факт сказал Хэну о многом. Кораблестроительные заводы Кореллианы по праву относятся к лучшим в Галактике. "Сокол" - во всяком случае тот грузовой корабль, который после множества переделок превратился в "Сокол", - был построен именно здесь. Заводы Кореллианы выдавали на-гора любое количество судов любого типа, начиная с крохотных прогулочных аппаратов и кончая мощнейшими кораблями, способными атаковать планеты. Количество заказчиков было неограниченным. Зная о состоянии экономики планеты, Хэн понимал, что суда - причем более мощные и сложные, чем это, особенно подержанные, - дешевы, и приобрести их не составляет никакого труда.
Зачем же тратить столько сил и средств? Да еще для того, чтобы изготовить аппараты, которые по своим данным гораздо хуже тех, какие можно купить? Даже наскоро сваренные "Страшилы" надежнее и безопаснее этой летающей пирамиды. Ответ может быть один, хотя он ему, Хэну, и не по душе. Свои собственные суда строят в том случае, когда не хотят, чтобы кто-то знал об этом, когда стремятся прятаться в тени, оставаться незамеченными.
Это, в свою очередь, подсказало Хэну нечто такое, о чем он уже давно догадывался.
Он среди мятежников.
Во всяком случае среди сторонников той группировки, которая считает себя мятежниками. Но против кого они выступают? Против Лиги? Против правительства Новой Республики? А может, это группировка, которая в свое время воевала с Империей и, не доверяя никому из посторонних, продолжает действовать в подполье и после падения Империи? Возможен любой ответ. Единственное, что удалось узнать Хэну относительно политики селониан, это то, что для чужаков это - книга за семью печатями.
Может быть, все его соображения верны, но ведь за спрос денег не берут. Тем более что за последние два часа от Салкулд он узнал больше, чем от Дракмус за несколько дней.
- Уважаемая Салкулд, - проговорил он, стараясь не делать грамматических ошибок. - Кто вы все? Какая группировка меня задержала? Что тут происходит?
Салкулд удивленно посмотрела на своего гостя.
- Разве вам никто ничего не говорил? - спросила она.
- Никто, - отозвался Хэн.
- Мы принадлежим к Логовищу Хунчузук. Мы и все члены нашего Логовища хотим, чтобы селониане, живущие на Кореллиане, были свободны.
- Свободны от кого? От Новой Республики? От "Лиги защитников прав человека"?
- Что? Да нет же! Какое нам дело до Новой Республики и до Лиги? Мы хотим освободиться от Верховного Логовища, центральной власти Селонии. Все остальное второстепенно. Борьбу, которая сейчас идет, мы используем для прикрытия, пока Верховное Логовище решает свои проблемы. И вы участник этого плана.
- Но в чем же заключается мое участие? - удивился Хэн.- Что вы хотите сделать со мной?
Салкулд снова наклонила набок голову, удивленно посмотрев на пилота-кореллианца:
- Отвезем вас на Селонию. Что же еще?

Выскользнув из ночных облаков, вертоплан опустился за грудой камней. Стараясь не шуметь, пассажиры вышли из аппарата. Ночь была холодной и ветреной. Особенно зябли, судя по их синим носам, дети. Эбрихим отправил их назад в вертомобиль, а сам вместе со своей тетушкой отправился на рекогносцировку местности. Чубакка, которому помогал, вернее, мешал Кьюнайн, налаживал эхозонд и буровую установку. Воспользовавшись тем, что они остались вдвоем, Эбрихим спросил у Марчи:
- Ты по-прежнему полагаешь, что Анакин может отыскать это устройство?
- Я думаю, что да.
- Не многого ли ты ожидаешь от такого малыша? - засомневался Эбрихим.
- Я не ожидаю, - возразила герцогиня Марча. - Я надеюсь, что юное существо, наделенное необычными способностями, сумеет нам помочь. Я думаю, что мы оказались в нужном месте. Это уже кое-что. Я тщательно изучила информацию, которую предоставил нам Кьюнайн, относящуюся к их перемещению по системе туннелей на Кореллиане. Судя по этой информации, камера, которую мы ищем, находилась на расстоянии трех и двух десятых километра к югу от главного входа. А верхняя часть камеры располагалась на уровне ста девяноста метров ниже уровня главного входа в раскоп. Согласно показаниям наших приборов, именно на таком расстоянии мы и находимся. Что касается уровня данной точки, то она расположена в ста семидесяти метрах ниже входной точки. Если я не допустила очень грубой ошибки в расчетах, то нам придется углубиться на двадцать метров, чтобы попасть в систему туннелей.
- Возможно, ты права, милая тетушка. Допустим, что все твои предположения верны. Допустим, что наши "друзья"-дроллисты, которые находятся там, на вершине, еще не ищут нас и не собираются напасть на нас. Допустим, что все сложится удачно. Допустим все, что тебе вздумается. Только ты больше не называй меня самым безрассудным в нашем семействе.
- Договорились, - улыбнулась Марча.
В это самое мгновение раздался глухой, странный стук, ничуть не похожий на звук, вызванный какими-то природными причинами. Оказывается, Чубакка успел наладить эхозонд и уже включил его. Оба дролла направились к нему, чтобы посмотреть, как он работает. Стук повторился.
Чубакка изучал распечатку прибора. Удовлетворенно кивая головой, он направился к другому участку вместе с прибором, чтобы получить новые данные.
Эхозонд и буровая установка представляли собой портативные приборы, применяемые в горнорудном деле, которые Чубакка нашел в грузовых отсеках космического корабля, где было полным-полно всякой всячины. На "Соколе", которому приходилось выполнять самые различные операции, похожих приборов было множество.
Эхозонд состоял из излучателя звуков наподобие пневматического молотка, ударявшегося о слои земли, и звукоприемника, при помощи которого рисунок колебаний отображался на трехмерной карте недр на данном участке. Получив данные с четырех или пяти разных точек земной поверхности, Чубакка смог получить достаточно наглядное изображение её внутренних слоев. Укрепив звукоприемник на подходящем по величине камне, он включил голографический дисплей.
На экране появилось изображение, в котором разобраться было под силу не всякому. Самые глубокие слои показаны синим, средние - красным, а те, что находятся ближе всего к поверхности, - желтым. Манипулируя ручками, Чубакка убрал с экрана весь синий цвет, затем весь красный. На дисплее светилась лишь яркая желтая полоска, отмечающая участок в тридцати метрах к северу от прибора..
- Великолепно, - заметила Марча. Затем ткнула в дисплей. - Вот здесь и копнем.
Эбрихим протянул руку к прибору. Работая регуляторами, он вернул на экран красный и синий цвета и увеличил изображение, чтобы сделать объем более наглядным.
- Судя по картинке, ничего похожего на полость, которую мы ищем, тут нет, - заявил он.
- Иначе и быть не должно, - отозвалась Марча. - Вспомни, как тщательно замаскирована камера на Кореллиане. Так же обстоит дело и с этой. Она экранирована, чтобы ее нельзя было обнаружить.
- Мне бы твою уверенность, милая тетушка. Отлично сработано, дружище Чуви. Давай теперь развернем буровую установку.
Буровая установка представляла собой такой же немудреный прибор - батарею бластеров ближнего действия, но большой мощности, вмонтированных в бурильную головку диаметром около семидесяти сантиметров. При вращении головки бластеры делали свое дело, разрушая породу, находящуюся перед ними. Бурильная головка размещалась в рукаве, который она увлекала за собой. К концу рукава был прикреплен длинный гибкий шланг.
Установив треногу на нужном участке в трех метрах от поверхности почвы, Чубакка отметил точку бурения. Лебедка, смонтированная на треноге, регулировала подъем и спуск бурильной головки. Трубу, из которой будет выбрасываться порода, он отнес как можно дальше от скважины и летательного аппарата, после чего проверил свою работу и надежно закрепил конец трубы. Превращенная в пар порода и пыль выбрасываются из сопла под таким давлением, что способны смести на своем пути все. Чубакке же хотелось обойтись без неприятных сюрпризов.
Еще раз убедившись, что все сделано как нужно, Чубакка заговорил. Это была речь, состоявшая из целого набора сложных звуков. Внимательно слушавший вуки Эбрихим кивнул.
- Понимаю. Если кто-нибудь ведет за нами наблюдение в инфракрасных лучах или слушает нас с помощью аудиомониторов, то он без труда обнаружит нас. Никаких признаков того, что за нами наблюдают, я не обнаружил, но рисковать понапрасну неразумно. Я подготовлю аппарат к полету, займу кресло пилота, чтобы мы смогли тотчас же взлететь.
Чубакка кивнул головой.
Обратившись к Марче, Эбрихим проговорил:
- А ты не пойдешь со мной, милая тетушка? Шум будет оглушительный.
- Ну уж нет, - мотнула она головой. - Мне не терпится узнать, что произойдет дальше.
- Как знаешь, - пожал плечами Эбрихим.
Вернувшись к аппарату, он как можно осторожнее отодвинул дверцу. Как он и предполагал, салон аппарата превратился в сонное царство. Даже Кьюнайн словно дремал, отрегулировав питание до минимума. Эбрихим устроился в кресле пилота и отрегулировал его таким образом, чтобы он мог смотреть в иллюминатор, а не на основание ручки управления.
Затем помахал рукой Чубакке, и тот помахал ему в ответ. Потом нажал на кнопку стартера.
Несмотря на звукоизоляцию, шум установки был чересчур громок. Сначала это был рев, потом звук на пару октав снизился, а сила его упала на несколько децибел: это головка врезалась в почву. Потом послышалось тарахтение и жужжание: выхлопное сопло качнулось несколько раз. Неожиданно из его устья с низким свистом вырвалась струя пыли - настолько горячей, что в темноте светилась красным светом.
- Мощная машинка, - заметил Джесин, проснувшись, и забрался на переднее сиденье, чтобы лучше наблюдать за тем, что происходит. - Дает стране угля. Хоть мелкого, но от души.
- Надеюсь, никого рядом с ней нет, - отозвалась Джайна, позевывая.
Усевшийся к брату на колени Анакин задумчиво нахмурил лоб.
- Чубакка слишком близко поставил фокус бластерной установки, - заявил мальчуган.
- А как ты это узнал? - заинтересовался Эбрихим, в душе надеясь, что ребенок не захочет вылезать из теплого аппарата и регулировать этот самый фокус.
- Не знаю, - зевнул Анакин. - Но все равно установка работает сносно. -- Выглянув в окно, он задумался, что-то, видно, рассчитывая. - Минут через двадцать дело будет сделано, - заключил он.

Глава 15. ВАЖНЯКИ И ЧУДАКИ

Адмирал Хортел Оссилеге стоял на флаг-деке над мостиком "Незваного Гостя", бакуранского легкого крейсера, которому предстояло выполнить роль флагманского корабля во время этой операции. Он был доволен: эсминцы "Дозорный", "Часовой" и "Защитник" хорошо держат строй и докладывают о полной боевой готовности. Все идет как по маслу. Выпрямившись во весь рост, адмирал расправил плечи, обтянутые белоснежным парадным мундиром.

Предыдущая страница 9 Следующая страница


Смертельная схватка 10

- Вы, по-видимому, довольны обстановкой, - обратился к нему Люк. - Рветесь в бой?
Оссилеге на целую голову был ниже Люка, но когда он посмотрел на своего гостя, в его взгляде была такая уверенность, такая решительность, что Скайвокер почувствовал себя школьником, плохо выучившим урок.
- Ни один здравомыслящий человек, побывавший, как вы выразились, в бою, не испытывает никакого желания снова побывать в бою и не рвется в бой. Ни с чем не сравнимое чувство азарта, возбуждение - все это ничто по сравнению с ужасом и кровопролитием, неизбежно связанным с боем. Слишком часто роль офицера в сражении сводится к тому, чтобы решить, кто из твоих подчиненных должен погибнуть. Такого "удовольствия" я с радостью лишился бы до конца моих дней.
Немного помолчав, Оссилеге продолжил:
- Но, если быть честным до конца, нужно прибавить следующее. В бою испытываешь какое-то упоение. Не стану этого отрицать. Я не горжусь этим, но меня охватывает именно такое чувство. Вы находите странным, что я испытываю столь противоречивые чувства?
- Мне и в голову не пришло бы подвергать сомнению справедливость ваших выводов, адмирал. Тем более накануне сражения. Мудр тот полководец, который сознает, что он любит и в то же время ненавидит воевать. Сложность в том, чтобы найти равновесие между двумя этими чувствами.
- Хорошо сказано, Мастер Скайвокер. Но полководец должен также помнить о цене излишней осторожности. Именно это в известной степени символизируют названия наших судов. Все три эсминца первоначально предназначались для того, чтобы воспрепятствовать возвращению сси-руук, и были модифицированы, с тем чтобы быть в состоянии преодолевать гравитационное поле. "Дозорный", "Часовой", "Защитник". Несомненно, это славные имена, и они отражают главное назначение нашего флота: защита от сси-руук. Но флот, при создании которого заложен принцип защиты, оборонительный принцип, не может выиграть войну. Уметь только защищаться - недостаточно. Надо уметь наносить ответные удары.
- Но мы находимся на борту "Незваного Гостя", - возразил Люк.
- В том-то и дело! Самое подходящее название для корабля, который специально сконструирован для преодоления гравитационного поля, разве не так? Стратегическое мышление бакуран слишком долго было ориентировано на оборону. Я рад, что наше правительство наконец-то использует возможность продемонстрировать более агрессивную позицию.
- Позиция меня интересует в меньшей степени, адмирал, - произнес Люк, тщательно выбирая слова. - Меня больше заботит осуществление поставленной задачи.
Оссилеге посмотрел на него, слегка улыбнувшись:
- Похоже на то, что вы меня упрекаете, сударь. Возможно, вполне заслуженно. Но сначала посмотрим, как будет развиваться ситуация. Скоро вы получите возможность убедиться, знаю я свое дело или нет.
Замечание это не очень-то обрадовало Люка.

По мере того как бурильная головка вгрызалась все глубже в породу, дикий рев бластеров становился все глуше и превратился в приглушенный гул, едва слышный из-за свиста и грохота отработанных частиц, вырывающихся из выхлопного сопла. Приблизительно на двадцатой минуте работы смолк и этот грохот.
- Сработал автоматический выключатель! - объявил Анакин.- Должно быть, бурильная головка просверлила свод туннеля. Пошли посмотрим!
Эбрихим вместе с детьми и дройдом выбрались из летательного аппарата и подошли к скважине. Чубакка, стараясь не задеть раскаленные докрасна детали, стал извлекать головку из скважины. Подняв ее достаточно высоко, Чубакка посмотрел вниз. Сгрудившись вокруг него, дети тоже стали заглядывать в зияющее отверстие. Их примеру последовал и Эбрихим, но в лицо ему пахнуло жаром, и он отпрянул. Да и смотреть было не на что. Джесин посветил вниз фонариком, но ничего, кроме темно-коричневого пятна на самом дне, Эбрихим не увидел.
Чтобы не терять времени зря, Чубакка поставил рядом с первой треногой еще одну и с помощью сложной системы блоков стал вытаскивать бурильную головку, которая еще мешала наблюдателям. Таким образом первая тренога с укрепленной на ней лебедкой осталась над устьем скважины.
- Пожалуй, надо спускаться, - без особого воодушевления произнес дролл. Одно дело - забраться в уютную пещеру, и совсем другое - спуститься в туннель, проделанный в древних породах. - Пошел вниз, Кьюнайн.
- Что? Почему я? Почему всегда меня посылают первым?
- А потому, что я тебе так приказываю, и потому что в тебе уйма всяких сенсоров и датчиков, которыми ты так хвастаешься. С их помощью ты, возможно, что-нибудь и обнаружишь. А мы соединим тебя с проволочным кабелем, и ты станешь нам докладывать обо всем, что увидишь.
- Что я вам, к каждой бочке затычка, что ли? Которую можно выбросить? - возмущался дройд.
- Ты лучше не доводи до греха. А то ведь и в самом деле выбросим.
- А вдруг я... Вдруг я что-нибудь увижу?
- Если тебе будет грозить опасность, мы тебя вытащим и мигом смотаемся отсюда. А теперь пошевеливайся.
Кьюнайн с видимой неохотой подплыл по воздуху к устью скважины. Слабосильные рипалсеры дройда не смогли бы помочь ему опуститься на такую глубину. Придется спускать его вниз с помощью лебедки, как и любой другой груз. Закрепив на нем трос, Чубакка в последний раз проверил все соединения. Поскольку помехи препятствовали связи и на короткой дистанции, пришлось прикрепить к дройду кабель.
Вставив штекер кабеля в соответствующее гнездо на дройде, Эбрихим надел головные телефоны, соединенные с кабелем.
- Ну, трогай, - сказал он дройду и дал знак Чубакке, который стал опускать Кьюнайна в скважину.
- Судя по инфракрасным датчикам, стенки скважины еще достаточно теплые, - докладывал дройд. - Однако они остывают довольно быстро, так что за свои драгоценные шкуры можете не опасаться, если у вас хватит смелости спуститься сюда.
- Не наглей, Кьюнайн. Еще одно обидное слово, и я тебя выключу и отдам Анакину на запчасти.
- Полагаю, мне стоит серьезно отнестись к этой угрозе, - отозвался Кыонайн. - Выхожу из скважины. Нахожусь в туннеле, очень похожем на тот, что мы видели на Кореллиане, хотя стенки его находятся в гораздо более худшем состоянии. Прошу больше не опускать меня. Я могу воспользоваться своими рипалсерами.
Эбрихим подал знак Чубакке, чтобы тот перестал потравливать трос лебедки. Вуки дернул за рычаг, и лебедка внезапно остановилась.
- Ой! Караул! - закричал Кьюнайн, затем послышалось несколько сигналов электронных устройств, которые тотчас смолкли.
- Кьюнайн! Что с тобой? Кьюнайн!
- С порою все в монядке, - отозвался дройд, но тут же поправил себя: - Со мною все в порядке. От такого удара моя звуковая матрица на секунду сбилась с ритма. Скажите этому вуки, чтобы в следующий раз не тормозил так резко, Я отсоединяюсь от троса и кабеля связи и пойду осмотрюсь. Прошу быть наготове.
Минуту или две в головных телефонах ничего не было слышно. Затем послышался щелчок: дройд снова подключился к кабелю.
- Внизу все спокойно,- отозвался Кьюнайн. - Не слышно ни звука, ни какого-либо движения. Не заметно и расхода энергии. Можете тоже спускаться.
Последним спускался Чуви; скважина оказалась чуть тесноватой для него. Подцепив себя к тросу с помощью дистанционного устройства, прикрепленного к кабелю, Чубакка включил лебедку, травившую трос.
К тому времени, как он спустился в туннель, его спутники успели осмотреться. Туннели Дролла оказались идентичными кореллианским: они были прорублены в породе. Но, в отличие от кореллианских, стены и полы здесь покрыты трещинами, расколоты. Судя по всему, здешние туннели неоднократно подвергались затоплению. Если на Кореллиане в туннелях лежал тонкий слой пыли, то здесь все было покрыто жирной, липкой грязью. Ни о каком освещении тут не было и речи. В кромешной тьме наши исследователи могли лишь пользоваться карманными фонариками. В верхней части Кьюнайна были вмонтированы два прожектора. Их-то он и включил. Один из них он направил вверх, чтобы дать помещению как бы подсветку, другой направил вперед - туда, куда все шли.
Лучи фонарей отбрасывали тени, которые то появлялись, то исчезали. В туннеле, по которому все двигались, было сыро и холодно.
Опасавшийся вначале, что дети испугаются, попав в узкие мрачные туннели, Эбрихим вскоре убедился, что снова недооценил их. Совершенно очевидно, что попадать в необычную обстановку для них дело привычное.
Вскоре все поняли, что нет опасности быть обнаруженными дроллистами именно на этом отрезке туннеля: обвалившаяся много лет назад кровля главного туннеля была тому гарантией. Вероятнее всего, такие обвалы происходили не раз. Может быть, им удастся спасти свои шкуры.
Однако дроллистам ничего не стоит пробурить скважину, как это сделали они сами. В таком случае лучше всего сделать так, чтобы их разведчики вниз не попали.
Эбрихим старался держаться в стороне от толкотни. Чубакка возился с тросом и дистанционным управлением на тот случай, если им придется выбираться наверх. Тетушка Марча шагала впереди. Кьюнайн надоедливо жужжал, точно муха. А двое старших детей уговаривали младшего пустить в ход все свои способности и постараться найти такое же устройство, какое они обнаружили на Кореллиане.
- Мне кажется, что я что-то чувствую, - с некоторым сомнением проговорил Анакин. Протянув руку, он словно пытался поймать что-то неуловимое. - Это ощущение не такое сильное, как в прошлый раз. Как бы притупленное. Как будто это куда-то уплывает. Или порвалось. Может быть, когда случился обвал, произошло какое-то повреждение.
- Ну постарайся же, Анакин, - проговорил Джесин. - Поднатужься.
- Я и стараюсь, - пожал плечами Анакин. - Но сила эта слишком слаба.
- Прошу прощения за то, что вмешиваюсь, - произнес Кьюнайн. - Может, я смогу помочь? Ваша светлость, вы полагаете, что вход в эту камеру должен находиться там же по отношению ко входу, как и на Кореллиане?
- Совершенно верно.
- Тогда с помощью инерционных координат я смогу установить истинные координаты. Насколько я могу судить, нам следует двигаться вперед еще какое-то время, а находимся мы не в том штреке, в каком следует. Однако, в пределах метров тридцати я сумею обнаружить нужную точку.
- Если мы окажемся близко от нее, - кивнул Анакин, - я запросто найду эту точку!
- Тогда позвольте мне возглавить экспедицию, - проговорил Кьюнайн, которого распирало от чувства собственной значимости.
Оказавшись впереди всех, дройд всем задал быстрый темп, тем более что, в отличие от него, никто не был оборудован воздушной подушкой, и всем пришлось двигаться по неровному полу и задевать за осклизлые стены. "Любопытно, сколько времени существуют эти туннели?"- мелькнуло у Эбрихима в голове.
Больше всех доставалось обоим дроллам. Дети способны были скакать, как козы, Чубакка ходил таким широким шагом, что остальные не могли догнать его и бегом. Что же касается дроллов, то предками их были существа, жившие в норах, а не прямоходящие, как люди и вуки. Благодаря более коротким конечностям и неумению ловко карабкаться, Эбрихиму и Марче было труднее остальных преодолевать препятствия.
С каждой минутой Кьюнайн все больше отрывался от основной группы; его прожектора молнией метались по коридору. Трижды он останавливался на пересечении коридора с поперечными туннелями, после чего поворачивал налево. Дважды он возвращался. На третий раз он, похоже, нашел тот самый туннель, который искал. Стараясь не отстать, Эбрихим со своей тетушкой пыхтели, но шли. Повернув налево и обогнув угол, они едва успели заметить, куда свернули вуки и дети. Оба дролла удвоили свои усилия, но никак не могли сократить расстояние между собой и Кьюнайном.
Что же касается детей, то они догоняли Кьюнайна. Анакина, и без того охваченного азартом, брат и сестра подгоняли еще пуще.
- Не сдавайся, Анакин! - воскликнула Джайна, увидев, как с растерянным видом малыш застыл на месте. Анакин кивнул, затем ткнул пальцем куда-то вниз.
- А теперь ты это чувствуешь? - спросил Джесин, перелезая через груду обвалившейся породы. - Чувствуешь?
- Ага! - отозвался мальчуган. - Начинаю чувствовать! Как и там, это тут, в полу. Кьюнайн! Стой! Ты ушел слишком далеко.
Дройд остановился и, обернувшись, ослепил всех своими прожекторами.
- Кьюнайн! - закричал Эбрмхим, раздраженный тем, что им с Марчей приходится тащиться позади всех. - Выключи свои дурацкие фары!
- Прошу прощения, мастер Эбрихим,- произнес дройд и убавил яркость. - Вы нашли что искали, мастер Анакин?
- Ага! Вон там! - произнес мальчуган, показывая на пустое место на грязной стене. - Кто-нибудь, поднимите меня!
Анакин ойкнул: Чубакка схватил его так крепко, что у ребенка перехватило дыхание. Но, не обращая внимания на боль, он возбужденно затрещал.
- Туда! Туда! - проговорил он, показывая, куда следует идти. Он нажал на участок стены, но ничего не произошло. - Все из-за мусора, - пробормотал он и принялся соскребать засохшую глину. Наконец он расчистил участок около пятнадцати квадратных сантиметров. Стена казалась Эбрихиму совершенно гладкой, но Анакин нажал на нее, на этот раз сильнее, и участок стены чуть отстал от остальной его части, словно бы намереваясь открыться: образовалась щель толщиной в палец. Анакин зацепился за нее, но шире открыть не сумел. Дело кончилось тем, что Чубакка, взяв мальчугана одной рукой под мышку, сам открыл дверцу. Но даже ему пришлось приложить к этому некоторое усилие, и тогда слои глины и засохшей грязи отвалились, обнажив гладкую поверхность.
Щиток, который был закрыт дверцей, тоже был покрыт тонким слоем грязи. Анакин соскреб ее и увидел небольшую панель из пяти на пять зеленых кнопок с алой подсветкой. Нахмурив лоб, Анакин пробормотал:
- Может, еще и не работает. Но все равно надо попробовать.
Нажимая на кнопки, он набрал комбинацию и подождал несколько секунд. Напрасно. Сжав руку в кулак, стукнул по верхней части панели. Зеленые огоньки зажглись ярче и уже не гасли. Мальчик повторил комбинацию, на этот раз не зря.
Послышался глухой стук, неприятный, действующий на нервы дребезжащий звук, и слой глины и засохшей грязи, закрывавший стену, находившуюся перед ними, отвалился и рухнул на пол, забрызгав всех присутствующих. Следом упала и каменная стена.
Панель, закрытая фальшстеной в туннеле на Кореллиане, сверкала как серебро, а здесь была темной, в каких-то пятнах. Но, несмотря на очевидно преклонный возраст, все тут работало как следует. В панели появилась щель, которая тотчас стала увеличиваться. Глазам всех присутствующих неожиданно предстала огромная дверь в стене, которая распахнулась, едва не сбив исследователей с ног. Груды грязи были сметены ею, точно кучка пыли метлой.
За дверью оказался коридор со стенами из серебристого вещества, без единого пятнышка на них - совсем как на Кореллиане.
В грязном коридоре стало светло, и все выключили свои фонари. Кьюнайн тоже уменьшил мощность верхней подсветки и убрал в гнезда прожектора.
Опустив Анакина на пол, Чубакка вошел в коридор. Двигался он осторожно, медленно; за ним следом пошагали близнецы, остальные взрослые, сопровождаемые дройдом. Потолок был невысок, поэтому вуки пришлось пригнуться, что еще больше замедляло его шаги. Но Анакин, едва опустившись на пол, помчался впереди всех.
- Вот негодник, - сказала брату Джайна. - Если он сорвется, предки убьют нас. - С этими словами оба бросились следом за мальчуганом, хотя они и не надеялись догнать его до конца коридора.
Коридор уперся в открытое пространство. Площадка, на которой они стояли, повисла над бездной. Размером она была метров пять. Перил не было. Чубакка подошел к самому краю шгощадки и посмотрел вниз. Остальные сгрудились в середине платформы.
Гигантская полость ничем не отличалась от той, какую они видели на Кореллиане. Она представляла собой конус высотой с полкилометра, поверхности конуса были из такого же серебристого вещества, напоминавшего с виду металл.
На Кореллиане дети и Кьюнайн были вынуждены оставить камеру, едва успев ее обнаружить, из опасения, что следом за ними придут туда и легионеры. Ни разглядеть ее, ни обследовать они даже не успели. Сейчас же такая возможность была, но никто не знал, с чего начать. Самое разумное -: это начать с осмотра основания, но как туда добраться? Разве если только прыгнуть. Эбрихим хотел выяснить, нельзя ли для спуска приспособить лебедку, но события опередили его. Площадка, на которой они стояли, начала двигаться вверх, к вершине конуса. Произошло это так неожиданно, что даже Чубакка, опешив, кинулся на середину площадки.
Оглядевшись вокруг, как и все остальные, застыл как вкопанный от ужаса. Анакин, не терявший времени даром, отыскал еще одну панель. Она была вмонтирована в пол площадки.
Опустившись перед ней на колени, он принялся набирать команды. На глазах у изумленных зрителей часть пола, в которую была вмонтирована панель, поднялась приблизительно на метр от поверхности площадки. Панель немного наклонилась, чтобы оператору было удобно работать за пультом. Поднявшись на ноги, Анакин быстро набрал серию команд. Площадка остановилась, затем начала двигаться в сторону, хотя было такое впечатление, будто она все еще прикреплена к стене камеры. Они как бы слились вместе, составляя единое целое.
Под ними чуть в стороне они увидели отверстие туннеля, по которому спускались. Послышался громкий стук. Эбрихим понял, что это закрылась наружная дверь в систему туннелей. Затем серебристые стены конуса сжались вокруг отверстия туннеля наподобие диафрагмы фотоаппарата, и отверстия как не бывало. Почти сразу после этого площадка стала двигаться вновь, скользя - невероятное дело - вверх по стенке конуса.
- Анакин! - закричала тетушка Марча. - Клянусь Дроллом, что ты .делаешь! Сейчас же останови площадку!
Но мальчуган не только не слышал старую герцогиню., но, казалось, даже не замечал ее. Все его внимание было приковано к панели управления перед ним. Эбрихим двинулся было к своему подопечному, но Джесин предостерегающе поднял руку.
- Не трогайте его! - воскликнул он. - Что бы он ни делал, он это делает... причем как следует. Если вы помешаете ему, он растеряется и нажмет не ту кнопку...
Эбрихим понял Джесина. Если мальчуган по ошибке нажмет не ту кнопку, то не исчезнет ли площадка вообще? Платформа поднималась все выше и выше. Конические своды камеры все больше сближались, не позволяя смотреть вниз. Правда, даже Чубакка больше не осмеливался глядеть на дно камеры.
До вершины конуса уже рукой подать.
- Через мгновение нас раздавит всмятку, - спокойным, как ни в чем не бывало, тоном изрек Кьюнайн. Тем временем площадка все больше приближалась к вершине. До него оставалось не больше двадцати метров, как она остановилась.
В это мгновение с вершиной конуса стало происходить нечто необычное. Она начала светиться, поверхность ее затрепетала, как рябь на глади моря, и вместо нее возникли направленные вверх регулярна пульсирующие волны. Послышались мощные удары как бы гигантского пневматического молота, разбивающего горные породы.
- Как будто крышку открывает, - заметила Джайна. - Или люк...
Вдруг со страшным грохотом наконечник конуса вырвался наружу, разметав вокруг себя тонны камней и земли. Неожиданно все, кто стоял на площадке, увидели над собой ночное небо.
Внутрь камеры посыпался щебень и комья земли. Но в это время нечто такое, что походило на сгусток энергии, пронеслось мимо площадки, на которой все стояли, и, захватив весь мусор, выбросило его в отверстие в верхней части камеры.
Неожиданно наступила тишина. На том месте, где находилась вершина конуса, появился правильный цилиндр диаметром около тридцати метров.
Анакин нажал еще на одну кнопку. Площадка снова начала двигаться вверх, увеличиваясь при этом в размерах до тех пор, пока не слилась со стенками цилиндра.
Достигнув верхней поверхности цилиндра, она остановилась. Оглядевшись вокруг, исследователи убедились, что стоят на серебристом диске примерно тридцати метров в поперечнике вровень с поверхностью планеты Дролл, над головами у них холодное ночное небо, усеянное звездами, а над самым горизонтом висят Талус и Тралус.
- Анакин, - проговорила Марча, тщетно силясь придать своему голосу непринужденный тон, - а ты можешь опустить платформу? Ты можешь ее поднимать и опускать, когда тебе вздумается?
- Конечно! - отозвался мальчуган. - Нужно только...
- Нет! Нет! - поспешно вскричала Марча, прежде чем Анакин дотронулся до панели управления. - Не сейчас. Потом. Мне кажется, мы должны остаться здесь, в камере разбить лагерь. Нам нужно исследовать все это сооружение, но нельзя, чтобы нас обнаружили. Если мы станем ходить взад и вперед, то нас непременно заметят, а этого допустить нельзя. Нам необходимо изучить это место, освоить его и не позволить опасным людям добраться до него.
- - А что же это за место? - заинтересовался Эбрихим. - Для чего это сооружение? Кто его построил, когда и зачем?
- Я могу ответить лишь на некоторые из этих вопросов, племянник. Полагаю, что это смог бы сделать и ты, если бы пораскинул мозгами. Ты видел, как это устройство убрало все камни, которые рухнули вниз. Это подтвердило мои подозрения. Механизм этот представляет собой репульсер, гигантский, размером с планету, репульсер, способный перемещать весь Дролл. Некогда, очень давно, он уже это делал.
- Что? - воскликнул Збрихим. - Да, машина поразбросала камни, находившиеся у нее на пути. Но как она могла сдвинуть с места целую планету?
- Да очень просто, - отозвалась Марча. - Ты видел, как гигант прихлопнул комара. Разве это означает, что гигант не способен на большее? Как только я увидела снимки, полученные на Кореллиане, я поняла, что это репульсер, и ничто иное. Геометрия установки аналогична ранним репульсерам дролльского производства, хотя и увеличенным во много раз.
- Но я не понимаю, - призналсяДжесин. - Как могли репульсеры перемещать планету? Перемещать откуда и куда?
- Из другой звездной системы. В течение многих поколений среди ученых идет спор по поводу того, что Кореллианская система планет не могла возникнуть естественным образом. Ученые утверждают, что все эти планеты доставлены кем-то сюда. Ну вот перед вами и доказательство этой теории. Мы стоим на верхней части устройства, которое доставило эту планету неизвестно откуда и неизвестно когда. Мы знаем, что аналогичное устройство имеется на Кореллиане. Такие же системы должны находиться на Селонии, на Талусе и Тралусе. Все эти планеты доставлены сюда так давно, что никому не известно, к каким временам восходит начало нашей цивилизации, предшествовавшей возникновению Новой Республики. Кто это сделал, зачем, я не имею ни малейшего представления.- Марча задумчиво покачала головой. - А мы-то, дроллы, полагали, что знаем свое прошлое.
- Но почему все словно взбеленились и принялись искать эти устройства? - спросил Джесин. - Все это интересно и очень важно. Но зачем понадобилось таким типам, как дроллисты и легионеры, искать какие-то допотопные машины? Ведь им вся эта наука до фени.
- Действительно, наука им ни к чему, - согласилась герцогиня. - Но их интересует оружие. Репульсер таких размеров способен нанести огромный ущерб. Репульсер, который в состоянии перемещать с места на место планету, может перемещать и космический корабль. А при желании и уничтожить его, как муху. Это мощное оборонительное оружие. Располагая таких размеров репульсером, можно отбить любое нападение на планету.
- Твои рассуждения вполне убедительны, тетушка Марча, - едко заметил Эбрихим. - Но ведь такой угрозы для Дролла не существует. Во всяком случае не существовало до того, как начались эти неприятные события. Кроме того, все планеты заблаговременно обеспечили себе надежные системы обороны. Не могу поверить, чтобы вся эта маета, весь сыр-бор разгорелся из-за какого-то оборонительного оружия. Планетные репульсеры - вещь, конечно, полезная, но не настолько уж необходимая и жизненно важная, чтобы начинать археологические раскопки.
- Вполне возможно, что ты прав, племяш, но на эту тему поговорим в следующий раз. Сейчас я предлагаю оставить Кьюнайна здесь, чтобы он стерег вход, а все остальные отправляются к аппарату, чтобы согреться, а потом вернуться и заняться репульсером.
- А что вы хотите сделать с ним, кроме того, чтобы помешать плохим людям завладеть этим устройством? - спросил Анакин.
Покачав головой, герцогиня Мастигофорес озабоченно посмотрела на мальчугана:
- Если бы я знала, милый мальчик, я бы непременно сказала тебе об этом.

Глава 16. СИГНАЛЫ ПОСТУПАЮТ

- До края гравитационного поля тридцать секунд, - доложил вахтенный офицер. Голос его эхом повторился во всех отсеках "Незваного Гостя". Наступила трудная минута, но каждый был к ней готов. Экипажи и остальных кораблей не были застигнуты врасплох. Встряску все ждали давно. - Двадцать пять секунд. С остекленного флаг-дека Люк посмотрел вниз, на мостик. Люк, как и его спутники, успели пристегнуться. Кроме него, на флаг-деке находились Календа, Ландо, Гэриэл, Арту вместе с Трипио. А уж об Оссилеге и его штабных офицерах и говорить нечего.
Устройство мостика ничем не отличалось от того, каким оно было еще во времена Империи. Центральная площадка приподнята, по периметру мостика в углублениях, похожих на пулеметные гнезда, - посты управления. Взглянув на Ландо, Люк улыбнулся.
- Посмотрим, удастся ли нам добраться до пункта назначения на этот раз, - произнес он.
- Надо бы, - согласился калриссит, улыбаясь в ответ. - А то не люблю, когда у меня перед носом захлопывают двери.
- Двадцать секунд.
- Зачем это им вздумалось вести обратный счет,- удивился Ландо.- Секундой раньше, секундой позже - не все ли равно.
- Вы не правы, - возразил Оссилеге. - Надо, чтобы служивенькие всегда были при деле. Так будет гораздо легче координировать действия всех четырех судов.
- Пятнадцать секунд.
- Вполне согласен с капитаном Ландо, - вмешался Трипио. - Этот обратный счет всегда действовал мне на нервы.
- Трипио, выключи-ка свой громкоговоритель, - осек его Ландо. - Не нужна мне твоя моральная поддержка. Дорубил?
- Но послушайте, капитан...
Тут раздался странный звук, который издал Арту.
- Ну и ну! - возмутился Трипио. - Таких грубостей я от тебя не ожидал! Как тебе не стыдно, Арту.
- Десять секунд!
Люк посмотрел на тактический дисплей, на котором цветными точками были изображены четыре корабля, движущиеся к предполагаемой границе гравитационного поля. Затем снова повернулся к переднему иллюминатору, решив наблюдать, как будет вести себя флагманский корабль, столкнувшись с полем.
- Пять секунд.
- Четыре.
- Три.
- Две.
- Одна.
- Ноль.
Но ничего не случилось. Впрочем, Люк и не особенно рассчитывал на то, что что-то произойдет. Он посмотрел на Ландо, но тот лишь пожал плечами. Оба они старались как можно точнее определить параметры поля с помощью инструментов и аппаратуры, установленной на борту "Госпожи Удачи", но оба понимали лучше, чем кто-либо другой, до чего приблизительны их измерения. Ничего удивительного в том, что они малость ошиблись.
- Плюс две секунды.
- Плюс три.
Ландо посмотрел на Люка и сказал:
- Как знать, может быть, поле успели отключить? Может, особого труда и не придется...
Рывок! Люк врезался бы в препятствие, находившееся перед ним, если бы его не удержали ремни безопасности. В переднем иллюминаторе вспыхнули красные и оранжевые огни. Линии звезд возникли было, но затем исчезли вновь.
- МЫ НАХОДИМСЯ В ГРАВИТАЦИОННОМ ПОЛЕ! - завопил вахтенный офицер, заглушая зычным голосом вой аварийных сигналов и систем безопасности. - ВКЛЮЧАЕМ СТАТИЧЕСКИЙ ГИПЕРПРОСТРАНСТВЕННЫЙ ПУЗЫРЬ. ПЕРВЫЙ ГЕНЕРАТОР СТАТИЧЕСКОГО ПУЗЫРЯ ПЛАВИТСЯ С РАССЧИТАННОЙ СКОРОСТЬЮ. ВЫХОД ИЗ СТРОЯ НЕИЗБЕЖЕН...
Удар! Корабль содрогнулся всем корпусом: первый генератор сгорел, и включился второй. Зажигание главного двигателя на мгновение отрубилось, но заработало вновь, прежде чем успели отреагировать аварийные системы. Тряска и удары с каждым мгновением усиливались. Где-то на нижней палубе послышался грохот.
Еще удар! Расплавился второй генератор, а третий вышел из строя еще быстрее, чем первые два. Расположенное в верхней части корабля зажигательное устройство, не выдержав перегрузки, перегорело, рассыпав сноп искр по флаг-деку. От одной из искр затлел ковер на палубе, но Арту погасил начавшийся пожар с помощью своего встроенного огнетушителя, прежде чем Люк предупредил его об опасности.
Еще более мощный удар! Расплавился и третий генератору вместо него включился четвертый.
- Работает гиперпространственный пузырь! - объявил вахтенный офицер нормальным голосом: уровень шума достаточно уменьшился. - Теряем гиперпространственную скорость. Через тридцать секунд полная останов...
- Если столько продержимся! - прокричал в ответ Ландо. Словно в доказательство правоты его слов где-то на нижних палубах раздался удар.
Корабль снова затрясся всем корпусом. Теперь стало очевидно, что каждый скачок в гиперпространство и выход из него происходит чуть медленнее, но и не так болезненно. Самое трудное осталось позади. Только, бы выдержала конструкция корабля: ведь ему еще достанется...
Бум! Удар был настолько силен, что система искусственной гравитации вышла из строя, освещение погасло. Корабль начал кувыркаться, загудели, запищали аварийные системы. Зажглись аварийные лампы красного цвета, и глазам путешественников предстала картина хаоса. Двух или трех офицеров, сидевших на своих командных постах, вырвало из кресел, и они плавали в воздухе, пытаясь хоть за что-нибудь ухватиться.
От удара сорвало с места десятки мелких предметов, которые усеяли внутренность мостика. На флаг-деке творилось нечто похожее. Один из постов управления на мостике вспыхнул, отбрасывая зловещие тени в освещенной красноватыми лампами полутьме.
- Основная система сцепления вышла из строя, - докладывал знакомый голос. - Утрачено позитивное управление, но гиперпространственный пузырь держится.
Нажав на клавишу связи с командиром корабля, Оссилеге распорядился:
- Капитан Низеварнер! Отключить гипергенератор! Переходите в нормальное пространство.
- Есть, адмирал, - отозвался командир. Мгновение спустя послышался низкий продолжительный гул, почти не воспринимаемый человеческим ухом, а скорее ощущаемый, который прокатился по всему кораблю. В иллюминаторах вспыхнули звездные линии - траектории звезд, которые вращались перед глазами наблюдателей, звезд Кореллианской системы. "Незваный Гость" величественно рассекал космос.
- Доложить о состоянии флота, - уставясь на небо, скомандовал Оссилеге.
Один из специалистов, находившихся на флаг-деке, взглянул на показания приборов, прислушался к тому, что сообщают ему по головным телефонам, и отвечал:
- "Защитник" и "Часовой" только что вышли из гиперпространства, держатся в строю, соблюдая предполагаемые параметры. "Часовой" докладывает о незначительных повреждениях, на "Защитнике" никаких повреждений нет, С "Дозорным" пока связи нет.
- Каковы координаты "Гостя"? - спросил Оссилеге, по-прежнему не отрываясь от иллюминаторов.
- Положение еще не установлено, адмирал. Данные поступают, сейчас будет доложено.
Неожиданно вспыхнуло бортовое освещение, по трансляции прогудел голос робота:
- Внимание, внимание. Через тридцать секунд включается система искусственной гравитации. В течение тридцати секунд произойдет скачок от нулевой до стопроцентной гравитации. Приготовиться к переходу к искусственной гравитации.
Офицеры, находившиеся на мостике, которых до этого швырнуло в воздух, чтобы не попасть впросак и на этот раз, подплыли к трапам, страховочным леерам и другим предметам, за которые можно было бы схватиться. Послышалось низкое гудение, которое почти тотчас же перешло в инфразвуковую область. Предметы, плававшие в воздухе, стали опускаться и со стуком и лязгом ударяться о палубу: возвращалась гравитация.
Звезды перестали вращаться перед перед мониторами. Штурманской команде удалось взять в свои руки управление высотой. Люк увидел один из эсминцев - "Защитник", - который занимал свое место в строю.
- Теперь у нас надежное стационарное место, - доложил технарь, находившийся на флаг-деке. - Мы удалились от проложенной линии курса приблизительно на миллион километров и находимся в семидесяти двух часах полета от Селонии при движении с крейсерской скоростью.
- А мы можем двигаться с крейсерской скоростью? - спросил Оссилеге.
- Объем повреждений еще уточняется, адмирал. Старший механик рекомендует двигаться с малой скоростью, составляющей треть от крейсерской. Кораблю досталось здорово. Разрешите доложить, адмирал, "Дозорный" только что вышел из гиперпространства. Пытаемся определить координаты "Дозорного". С борта "Дозорного" не получаем ни оперативных данных, ни сигналов автоматических устройств. Излучение энергетики с борта "Дозорного" ниже минимального. Корабль кувыркается, как безумный.
- Похоже на то, что он попытался прокатиться лишнее расстояние в "пузыре", - заметил Оссилеге. - Ну что ж, добро. Объявляю благодарность командирам "Незваного Гостя", "Защитника" и "Часового". С помощью лазерных видеосигналов распорядитесь, чтобы корабли начали движение и взяли курс на "Дозорный". Рандеву у "Дозорного". Он находится ближе всех к системе планет, и нам, возможно, придется оказать ему помощь. Прошу докладывать об изменениях в системах на борту кораблей.
- Есть, адмирал.
- Похоже на то, - произнес Оссилеге, обращаясь к Люку и Ландо, - что мы добрались, не слишком потеряв форму. Полагаю, что наши друзья на Кореллиане будут несколько удивлены, увидев, что мы выскочили из гиперпространства всего в трех сутках полета от внутренней системы. Любопытно, успеют ли они отреагировать соответствующим образом?

Арту старался изо всех сил. У него было столько работы, внимание стольких пользователей было приковано к его особе. По плечу ли все это одному дройду? Нужно отвечать не только за готовность крестокрыла Мастера Люка, но и за летное состояние "Госпожи Удачи" Ландо-калриссита. Рутинная диагностика, техобслуживание и ввод навигационных поправок в системы управления кораблей, даже одновременно, - это для него семечки. Да и с хозяином, Люком Скайвокером, хлопот полон рот. Снабжение, оборудование, обмен данными с бакуранскими дройдами - на все это уходит уйма времени. А сколько подготовительной работы, чтобы потом все шло как по маслу!
В данный момент Арту находился на борту "Госпожи Удачи". Корабль Ландо был надежно закреплен на летной палубе "Незваного Гостя" рядом с крестокрылом Люка. Со всех сторон их окружали истребители бакуранских ВВС. Технари и дройды копошились вокруг бакуранских аппаратов, желая удостовериться, что резкий вход авианосца в реальное пространство не причинил ущерба машинам. В каждой группе, обслуживающей машину, были самое малое, один техник и два дройда. Арту взял на себя заботу о крестокрыле и "Госпоже Удаче", а эти аппараты были намного сложней бакуранских ястребков. Работал он один, если не считать незначительной помощи со стороны Трипио.
Арту принялся за проверку навигационных систем. Подключил свою базу данных к главным навигационным датчикам и отметил незначительную неполадку в инфракрасном приборе, установленном на верхней части фюзеляжа. Такую неполадку можно устранить, подав надлежащие команды на муфту, соединенную с базой данных. Затем он проверил работу бортового компьютера. Проверка прошла великолепно: прибор решил все смоделированные задачи с высокой степенью точности.
Навигационные системы в порядке, можно заняться и системами связи. Поскольку все нормальные частоты глушатся, так что от систем связи проку никакого, этой проблеме можно было бы и не уделять особого внимания, но ведь рано или поздно помехи прекратятся. Так что хотя бы беглый взгляд на системы связи необходим.
Все стандартные гиперволновые системы в норме, никаких отклонений. Конечно, доскнальную проверку при наличии помех не проведешь, да и лазерное видеооборудование невозможно испытать, пока корабль не окажется в чистом пространстве. Но, судя по всему, контуры исправны, система управления работает.
- Арту! Ты где? - послышался голос Трипио откуда-то со стороны главного люка "Госпожи Удачи". Но Арту решил закончить начатое дело и не стал отзываться. Закончив со стандартным оборудованием, он занялся третьестепенной системой связи, системой радиосвязи.
Все приборы радиосвязи, похоже, тоже исправны. Но вот что странно. Несмотря на помехи, радиоприемник принимает сигналы. Ну как же иначе. На допотопную систему с использованием электромагнитного излучения помехи оказывают не большее влияние, чем отравленная пища - на дройда. Радиоаппаратура не в состоянии принимать субкосмические сигналы, а уж реагировать на помехи и тем более.
Арту стал исследовать сигнал. Он повторялся после паузы снова и снова. Очевидно, это сигнал радиомаяка, а может, сигнал бедствия.
- Арту! Арту! Куда ты пропал? - послышался голос Трипио - на этот раз гораздо ближе. Арту попытался перевести сигнал на понятный ему язык. Система, используемая в нем, довольно проста, но он не привык иметь дело с нецифровыми сигналами, тем более с радиосигналами. По-видимому, в передаче используется аналог, хотя в этом нельзя быть уверенным без...
- Бум! - Трипио ударил рукой по куполу Арту, где были вмонтированы сенсоры. - Арту! Ты живой? Мастер Люк вызывает тебя на флаг-дек. Он хочет, чтобы ты записал тактический рапорт. Хватит тебе возиться с этими допотопными устройствами. Отключись от них и пойдем со мной.
Арту оставил свой анализ, отключился от разъема "Госпожи Удачи" и торопливо покатился следом за Трипио. Тактический рапорт может содержать важные сведения. А с анализом непонятных сигналов можно и повременить.

Хэн откинулся на спинку кресла пилота и с озабоченным видом наблюдал за Салкулд. Озабоченность его росла с каждой минутой: селонианка плохо справлялась с задачей управления кораблем. Конечно, ехать на халяву на безымянном летающем конусе, который держит путь на Селонию, да еще не слишком-то торопится, - одно удовольствие. Но на первый лишь взгляд. Хэн уже начал терять всякое терпение. Позади осталось больше суток пути, а до Селонии, возможно, еще сутки полета. К сожалению, ключевое слово в этой фразе - "возможно". Хэн все больше склонялся к мысли, что они вообще никуда не прилетят.
Летающий конус уже имел две поломки системы тяги, и оба раза для ремонтных работ был мобилизован Хэн. Когда он увидел, что это за система, то его едва ли не хватила кондрашка. У него было такое впечатление, что вся система тяги на подсветовых скоростях держится на соплях да на какой-то матери.
Да и Дракмус, изображавшая из себя командира корабля, не произвела на него впечатления личности здравомыслящей и рассудительной. Так, она трижды приказала изменить курс, чтобы избежать встречи с мнимой угрозой со стороны горсточки судов, которые пилили себе, никого не задевая. Ввиду весьма ограниченного радиуса действия корабля-конуса не было никакого смысла уклоняться от встречи. Единственные суда, которые они могли обнаружить, были очень тихоходными и находящимися не слишком далеко. Если бы летающий конус подвергся нападению, он не смог бы увеличить скорость, а об ответном огне и говорить нечего. Они служили мишенью для любого, за исключением, может быть, лишь перегруженного буксира, который едва тащится. Поэтому нет никакого смысла пытаться от кого-то спрятаться. Однако все эти доводы ничуть не убедили Дракмус. Хэн начал склоняться к мысли, что хотя селониане и владыки подземного мира, но чтобы стать хоть сносными пилотами, им нужно учиться и учиться. Мягко выражаясь.
Конечно, если корабль едет с малой скоростью, в этом есть свои преимущества. Находиться на борту любого судна, даже такого примитивного, - это все-таки лучше, чем ползти на карачках. К тому же здесь можно если не принять ванну, то хотя бы обтереться губкой и прополоскать одежду. Такой возможности у него не было с того самого момента, когда его схватили легионеры. К тому же у него есть шанс отдохнуть, прийти в себя, хотя бы в течение суток не получать новых травм, залатать себя с помощью аптечки первой помощи.
Конечно, в его положении есть и свои преимущества. Пожалуй, есть смысл и соснуть малость. Но едва Хэн закрыл глаза, как раздался аварийный сигнал. Хэн почти расстегнул ремни безопасности, готовый кинуться к боевому посту, но тут вспомнил, что никакого боевого поста у него тут нет.
Из каюты мгновенно выскочила Дракмус.
- В чем дело? - спросила она у Салкулд.
Сидевшая в кресле пилота Салкулд лихорадочно крутила ручки, щелкала выключателями и поэтому ответила не сразу. Ей понадобилось целых пятнадцать секунд, чтобы выключить аварийную сигнализацию и кое-как наладить систему управления кораблем. Хорошо еще, что тревога оказалась ложной, подумал Хэн. Иначе мы стали бы покойниками еще до того, как она успела бы выключить систему аварийной сигнализации.
- Сработала система обнаружения, - наконец-то проговорила Салкулд. - Замечено судно. Нет, три. Всего четыре. Они выскочили словно ниоткуда из гиперпространства.
- Но ведь действует гравитационное поле! - засомневался Хэн.
- Да, оно по-прежнему действует, - ответила Салкулд. - И тем не менее корабли каким-то образом преодолели его. Они движутся с правого борта прямо на нас, держа курс наСелонию.
- Уклоняющийся маневр! - приказала Дракмус, не дожидаясь дальнейших подробностей.
- Да погодите же! - вскричал Хэн Соло. Взглянув на дисплеи, он убедился, что их новые знакомцы находятся самое малое на расстоянии двух суток полета от них. Кроме того, кому бы пришло в голову послать четыре крупных корабля вдогонку за этой летающей пирамидой Хеопса?
Но было слишком поздно. При всей ее видимой непокорности, Салкулд выполняла приказы Дракмус прежде, чем та успевала их отдать. Она включила подсветовые двигатели на максимум и круто взмыла ввысь.
- Не включайте на всю катушку! - завопил Хэн. - Ваши преобразовали не выдержат слишком больших перегрузок!
Раздавшийся секунду спустя удар подсказал Хэну, что он недооценил глупость селонианских летчиц. Поистине, рожденный ползать летать не может. Преобразователи не выдержали даже самой малой нагрузки.
- Вы сожгли регулятор основного двигателя! - закричал Хэн. - Сбросьте скорость, а то и вспомогательный полетит!
Салкулд испуганно посмотрела на Хэна:
- Но ведь Дракмус велела мне...
- Никаких "но"! Какие там маневры, если сгорят все двигатели! Сбросьте скорость!
Больше Салкулд убеждать не потребовалось. Схватившись за рычаги управления, она попыталась уменьшить нагрузку, но из этого у нее ничего не вышло. Корабль продолжал мчаться с бешеной скоростью.

Предыдущая страница 10 Следующая страница


11 Роджер МакБрай Аллен

- Вы сожгли и регулятор запасного двигателя! - закричал Хэн.
Без регуляторов, которые могут уменьшать и отсекать подачу мощности, подсветовые двигатели будут работать вразнос, пока не сгорят или взорвутся вместе с кораблем.
Рывком поднявшись с кресла, Хэн кинулся к трапу, ведущему на нижнюю палубу. Протиснувшись в узкий люк, бросился к инвертеру реле мощности. Открыл защитную панель и стал лихорадочно искать в лабиринте кустарных изделий рубильник аварийной остановки. Найдя, резким движением потянул вниз. Жутко взвыв, подсветовые двигатели умолкли. Рубильник успел настолько раскалиться, что обжег Хэну пальцы. Беглого осмотра оказалось достаточно, чтобы подкрепить худшие его опасения. Кулису муфты сцепления вырвало из узла запуска двигателя. В каком состоянии находятся двигатели, нет смысла и смотреть. Без узла запуска включить двигатели не удастся.
Придется всем троим загорать. И о-о-очень долго.
Убедившись, что инвертер охлаждается, Хэн вернулся в отсек управления, расположенный в вершине конуса, успев перед этим намочить полотенце и обмотать им обожженную руку.
- Пока мы в безопасности, - заявил он горе-космонавтам. - Я в самую последнюю минуту успел выключить двигатели. Иначе мы бы все взорвались. Но зато мы теперь без руля и без ветрил.
- То есть как - без руля и без ветрил?
- Потеряв ход, мы потеряли и управление, - объяснил Хэн. - Мы продолжаем по инерции двигаться прежним курсом. Так будет продолжаться до тех пор, пока кто-нибудь не придет к нам на выручку.
- А починить нужный узел возможно? - спросила Дракмус.
- Возможно, нам это и удастся сделать, - отозвался Хэн. - Если только за это время мы не врежемся в какую-нибудь планету, в Кореллу или не умрем за это время с голоду. Если двигатели целы, то придется самим изготовить новую муфту сцепления. А на это, возможно, понадобится не один месяц.
"По сравнению с этим летучим конусом "Сокол" - вечный двигатель, не требующий ремонта", - пришло Хэну в голову сравнение.
- Скажите, а кто проводит профилактические работы на корабле? -поинтересовался Хэн Соло. - Уж не худшие ли ваши враги?
- В известном смысле да, - ответила Дракмус. - Ведь наши противники лишили нас возможности пользоваться космическими портами и захватили все наши суда. Потому-то мы и вынуждены пользоваться этими самоделками. Они были законсервированы в течение двадцати лет.
- Так вы их выкатили из ангаров, включили стартеры и понадеялись на авось? - изумился Хэн.
- Выбора у нас не было, - стала оправдываться Дракмус. - Мы сражаемся за право на существование, так что нам не до расчетов, рискованно это или нет.
- Но неужели так уж вам обязательно доставить меня на Селонию, рискуя своей жизнью и кораблем?
- А что, если мы не придаем такое значение своим жизням, в отличие от вас, людей? Мы готовы пожертвовать собой ради общего блага.
- Не надо говорить за других, - вмешалась Салкулд.
- Вы задали хороший вопрос, - продолжала Дракмус, не обращая внимания на слова пилотессы. - Но больше я не вправе распространяться на эту тему.
- Так я и знал, что другого ответа от вас не дождешься, - буркнул Хэн. - Но все равно все точки над i вам не удалось расставить.
- Если хотите знать мое мнение, - проговорила Салкулд, - то давно пора...
Она не успела закончить фразу: снова раздался сигнал тревоги. Салкулд посмотрела на панель приборов.
- Что же мы еще не выключили? - прогот ворила она, затем, взглянув на один из дисплеев, воскликнула: - Этого нам еще не хватало! Бортовой компьютер задницей накрылся!
- Подумаешь, неприятность! Если двигатели выключены, кому теперь дело до бортового навигационного компьютера? - пожал плечами Хэн. - Взглянем на происшествие с хорошей стороны. Если мы не в состоянии ориентироваться, то гори система тяги синим огнем.

Корабль "Нефритовое пламя" был значительно удален от Селонии по отношению к солнцу, но располагал более надежной системой обнаружения, а также хорошим антипеленгом, по крайней мере в сравнении с летающим конусом. На экранах "Пламени" давно был заметен этот нелепый аппарат, но обе пилотессы решили не уделять ему особого внимания. А летающий конус корабль Мары не видел. В дополнение ко всему, "Пламя" был оснащен гораздо более совершенной базой данных, хранящей типы космических судов. Конус лишь сейчас заметил четыре неожиданно появившихся аппарата, между тем как "Нефритовое пламя" опознал в них бакуранские боевые корабли - три эсминца и один крейсер, едва они оказались в радиусе действия его системы обнаружения.
Была между ними и еще одна разница. Экипаж "Пламени" воспринял появление бакуран гораздо спокойнее.
- Какого рожна им тут надо? - спросила Мара. - Как они преодолели гравитационное поле? И кто, интересно, на борту этих судов?
- Не знаю, как они здесь оказались, - отозвалась Лея, - но я рада видеть их. Что же касается тех, кто находится на борту кораблей, я, кажется, догадываюсь. - Молодая женщина закрыла глаза и призвала на помощь Силу Джедая. Нет, расстояние до них еще слишком велико. Люку оно было бы нипочем, а вот она сама - увы! - еще каши мало ела. Что ж, попробуем еще раз, попозднее. Хотя и так понятно, кто там может быть.
- И кто же это? - заинтересовалась владелица "Пламени". - Как вы полагаете?
- Люк, - отозвалась Лея. - Среди тех, кто там находится, Люк Скайвокер. Он спешит на помощь. Ведет с собой корабли. Я это поняла, как только стало ясно, что корабли с Бакуры. Бакуране в неоплатном долгу перед Люком, и он убедил их вернуть этот долг. Не спрашивайте меня, как он это сделал, но сделал. Не спрашивайте меня, как бакуране преодолели гравитационное поле, но им удалось справиться с ним.
Взглянув на свою спутницу, Мара нахмурилась.
- Иного от него нельзя было и ожидать, - согласилась она. - В эту схему вписываются и его бакуранские связи. Пожалуй, вы действительно правы. Это работа Люка. Но ведь корабли летят в боевом порядке, а каналы связи по-прежнему бездействуют. Не знаю, кто там летит - Люк или же кто-то другой, но путаться под ногами у этой армады нет смысла. Давайте-ка подожмем хвосты, да и продолжим свой путь на Селонию.
Лею бесило сознание того, что и на этот раз Мара Шейд оказалась права.

Календа чувствовала себя на седьмом небе. Наконец-то она там, где ей надлежит быть. Точнее говоря, где она может принести какую-то пользу. А то после возвращения в систему Корусканта с донесениями с Кореллианы начались всякие игры, и о ее существовании как-то забыли. Ее запихали куда-то на задворки, а главные роли поразобрали взрослые дяди и тети.
Но вот они направляются к Кореллианской системе. Бакуранская разведка, оказывается, не зря ест свой хлеб. Она располагает обширными агентурными данными о планете, а также информацией, почерпнутой из базы данных, правда, сильно попахивающей нафталином. Судя по некоторым источникам, планета выполняла роль Имперской базы. Ничего себе свежие новости! Хуже того, Календа обнаружила ряд дополненных "новыми" данными отчетов среди бакуранских досье, которые определенно с такой длинной бородой, что относятся аж к временам Старой Республики. Вот почему услуги Календы были приняты с благодарностью.
Но теперь у Календы появилась работа поважнее дополнений к "преданьям старины глубокой". Ей приходится проводить анализ в рамках реального времени - работа грандиозная. Главная задача в данный момент - как можно точнее определить размеры, очертания и интенсивность гравитационного поля. Бакуранские специалисты захватили с собой специальную аппаратуру, позволяющую вести наблюдения над полем. По мере того как накапливались данные, полученные с помощью этих приборов, становилось все более понятно, что сигналы помех и гравитационное поле имеют своим источником систему Двойных миров. Разумеется, об этом догадывались давно. Но одно дело - догадываться, а совсем другое - располагать надежными данными, подтверждающими эту гипотезу. Но Календа добилась большего. Судя по полученной и обработанной информации, она сумела установить точное местонахождение генератора. И хотя она не знала многого другого, но уже одно это открытие дорогого стоит.
Взглянув на часы, Календа негромко выругалась. Ведь ей же через пять минут нужно явиться с тактическим докладом. Ни освежиться, ни переодеться уже не успевает. Но она тут ни при чем: не ее вина, что окончательные данные подзапоздали. Да и то сказать, разве доклад станет более впечатляющим, если она наденет новую форму?

- Первый вопрос на повестке дня - состояние кораблей нашего соединения, - обратилась молодая разведчица к офицерам, собравшимся на флаг-деке. - Новости не ахти какие утешительные, но они могли быть и хуже. Сначала хорошие новости. "Незваный Гость", "Защитник" и "Часовой" провели ремонтные работы и движутся, соблюдая строй, к пункту назначения - Селонии, развивая полную крейсерскую скорость. Теперь плохие новости. Хотя "Дозорному" удалось восстановить системы жизнеобеспечения, а также систему управления высотой, экипаж не сумел наладить систему тяги и не сможет это сделать в течение какого-то времени. Корабль дрейфует по направлению к внутренней системе, но для того, чтобы туда добраться, сохраняя данный курс, ему понадобится несколько лет. Тем временем экипаж будет обеспечен всем необходимым. Три остальных корабля совершат облет "Дозорного", но задерживаться, чтобы оказать ему помощь, не станут. Однако мы намерены направить к нему автоматически управляемый челнок, груженный запасными частями.
- Я распорядился, чтобы "Дозорный" оставил у себя только пять истребителей, - заявил Оссилеге. - Остальные машины будут приданы оперативному соединению. Чтобы обеспечить прикрытие в случае нападения, пяти истребителей будет достаточно. А флоту понадобится вся огневая мощь, какую только можно обеспечить себе.
- Известно ли что-нибудь о том, какая же участь нас ожидает? - поинтересовался Ландо.
- Кое-что известно, - отозвалась Календа. - Вам будет весьма любопытно об этом узнать. Мы наблюдаем старты небольших аппаратов типа истребителей на Двойных мирах, на Кореллиане и Дролле. Все они держат курс в одну точку - точку перехвата нашего соединения, направляющегося к Селонии. Есть три или четыре корабля более крупного класса. Ни одно из них не превышает размерами "Госпожу Удачу". Почти все суда, которые мы до сих пор наблюдали, - это легкие истребители. Те, которые стартуют с Кореллианы, - одни только малые патрульные суда. Те аппараты, которые поднялись с Дролла и Двойных миров, приблизительно того же типа. Предполагаю, селониане поднимут свои аппараты, когда мы приблизимся к их планете. Они экономят топливо и расходные материалы за счет того, что как можно дольше задерживают их на земле. Но ясно одно: суда со всех планет намерены осуществить скоординированную атаку. Во всяком случае попытка налицо.
- Ну а в чем проблема? - спросил Ландо.
- Проблема в согласовании по времени, - ответила Календа. - Мы находимся немногим более двух суток полета от Селонии, а перехватчики стартовали всего несколько часов назад. Наш анализ эмиссии из подсветовых двигателей свидетельствует о том, что большинство аппаратов движутся в точку перехвата с максимальной скоростью, но проекция курса показывает, что по времени им этого сделать не удастся. Не согласованы и действия перехватчиков с целью одновременного выхода на цель, что обеспечило бы им значительный перевес в огневой мощи. Вместо этого истребители тащатся один за другим, давая тем самым нам возможность расправляться с ними поодиночке. Иначе как несогласованностью действий это не назовешь.
- Ничего удивительного в таких условиях, когда практически все каналы связи не функционируют, - заметила Гэриэл Каптисон. - Я предполагаю, что вопрос координации был решен еще до блокады переговоров. Когда корабль оказывается в пределах системы, именно так и получается.
- Замечательно уже то, что существует хоть какое-то взаимодействие, - сказала Календа. - Пять независимых группировок мятежников, живущих на пяти разных планетах, причем многие из них заявили, что являются заклятыми врагами друг друга, объединяются, чтобы атаковать нас. Вы правы, адмирал Оссилеге. Нынешняя операция научит нас многому.
- Вот еще что, - продолжала Белинди Календа. - Могу доложить, что буквально перед нашей с вами встречей мы установили точные координаты генератора помех и гравитационного поля. Как и следовало предположить, они генерируются в одной точке. Но чего мы не ожидали, генератор находится на Центральной Станции.
- Где? - переспросила Гэриэл.
- На Центральной Станции. В Точке Центра. Не удивляюсь, что название вам незнакомо. За пределами системы о ней мало кто знает. Это очень крупная космическая станция, расположенная в барицентре, то есть точке равновесия Двойных миров - Талуса и Тралуса. Иначе говоря, это точка в пространстве, вокруг которой вращаются обе эти двойные планеты.
- Должен признаться, я немало удивлен этим известием, - проговорил адмирал Оссилеге. - Я полагал, что гравитационное поле настолько велико, что его генератор должен базироваться где-то на суше. Неужели космическая станция может быть настолько велика по своим размерам, чтобы вырабатывать такое количество субпространственной энергии?
- Центральная Станция - очень впечатляющее сооружение, - ответила Календа. - Могу с вами согласиться, трудно себе представить, чтобы она могла вырабатывать или управлять полем. Но по размерам она сравнима с размерами Звезды Смерти, однако, как мне представляется, она гораздо массивнее. И вырабатывает чудовищное количество энергии. Не просто чудовищное, но неслыханное в истории человечества. Создается такое впечатление, что проснулся дремавший прежде гигант.
- Если Центральная Станция контролирует помехи и гравитационное поле, то именно на ней следует искать разрешение всех проблем, - заключил Оссилеге. - Нельзя ли взглянуть на ее голографическое изображение?
Кален да произвела набор ряда команд, и над столом возник макет станции. Основной частью ее была массивная серовато-белая сфера. С обеих сторон сферы располагались длинные, большого диаметра цилиндры, утыканные трубами, какими-то приборами и антеннами. Вся система вращалась вокруг длинной оси.
- Основная сфера - она заштрихована - имеет диаметр около ста километров. Вся же станция в длину около трехсот пятидесяти километров. Она настолько древняя - в обед двести лет, - что вынуждена вращаться, чтобы обеспечить себе искусственную гравитацию. Возникла она задолго до изобретения существующей системы искусственной гравитации. И никому неведомо, когда и кем она была изобретена, - прокомментировала Календа.
- Любопытно. Весьма любопытно. Но зачем было размещать генераторы гравитационного поля и оборудование для создания помех на космической станции? При всей ее величине разве не сложнее ее было бы защищать, чем установку, базирующуюся на поверхности планеты? - заметил адмирал.
- Во многих отношениях вы правы, сударь.
- И все же. И все же. Наши противник следят за каждым нашим шагом. Им должно быть известно, что мы располагаем аппаратурой, способной определить очертания поля и местонахождение генерирующей его установки. Им не хуже нас известно, что контроль над гравитационным полем - неотъемлемая часть их планов. Однако до сих пор нам ничего не известно о каких бы то ни было мерах по защите Центральной Станции. Правда, на перехват летят истребители, поднявшиеся с Двойных миров.
- Прошу прощения за то, что прерываю вас, адмирал, - проговорила Календа. - На такой дистанции наши следящие системы недостаточно эффективны, но мы уверены, что и с Центральной Станции подняты истребители, направляющиеся к нам.
- Ах вот как! - поднял брови Оссилеге. - Тогда еще более удивительно, что они отправляют куда-то свои истребители, тем самым оголяя участок, который необходимо особенно тщательно защищать. Но их нежелание защищать станцию лишь часть проблемы. Они должны также знать, что в известной мере координированные усилия, направленные против нас, свидетельствуют о том, что независимые, на первый взгляд, группировки мятежников действуют против нас единым фронтом. Пропаганда Лиги, заявляющей, до чего же они ненавидят все остальные расы, продолжается вовсю. Можно предположить, что и другие расы в долгу не останутся. При подобной раскладке общение с неприятелем попахивает государственной изменой. Если сведения об этом дойдут до внимания населения соответствующих планет, политический скандал неизбежен. Ведь это довольно закрытые общества. И все-таки желание остановить нас настолько для них важно, что они готовы рискнуть, хотя и развоачивают соединение легких истребителей, которые обладают недостаточной огневой мощью, чтобы воспрепятствовать нашему продвижению.
- Но почему используются легкие истребители? - допытывался Оссилеге. - Или руководители мятежников не имеют под своим началом более крупных судов, или же они не желают потерять их во время военных действий. Не похоже на то, что они чувствуют себя очень уверенно. Все это приводит меня в недоумение. А у вас не возникало подобных подозрений, лейтенант Календа?
- Сомнения у меня возникали, адмирал.
- И в чем же они заключаются?
- Во всей этой головоломке чего-то недостает. Причем чего-то весьма существенного. И это настолько существенно, что внушает им уверенность в том, что им удастся задержать нас на Селонии.
- Вполне с вами согласен, - сказал Оссилеге. Немного подумав, он спросил: - Через какое время мы приблизимся к "Дозорному"?
Посмотрев на часы, Календа ответила:
- Приблизительно через восемь часов мы совершим облет вокруг него.
- Понимаю, понимаю. Очень хорошо.- Неожиданно поднявшись со своего кресла, Оссилеге обратился к флаг-офицеру по связи: - Установите прямой лазерный видеоконтакт с командиром "Дозорного". Перекиньте его мне в каюту в условиях полной секретности. - Отдав честь, офицер-связист склонился над пультом.
- Что касается остальных, - обратился к присутствующим адмирал,- скажу коротко. Доклад лейтенанта Календы навел меня на мысль внести некоторую корректировку в наши первоначальные планы. Об этих изменениях я сообщу вам после того, как свяжусь с "Дозорным". Это все. До свидания.
С этими словами Оссилеге вышел из помещения.
Остальные, поднявшись со своих мест, тоже направились к двери.
- А зачем это ему понадобилось связываться с "Дозорным", не знаете, лейтенант? - спросил Календу Ландо.
- Не знаю, сударь, - ответила молодая женщина. - Но, признаюсь, не хотела бы я сейчас оказаться на месте командира "Дозорного".
- Это верно, - согласился калриссит. - Когда адмиралы проявляют неожиданный интерес к вышедшим из строя судам, их капитанам нужно держать ухо востро.
С мнением Ландо никто спорить не стал.

Глава 17. ВСЕ В СБОРЕ

Тендра Ризант была близка к отчаянию. Ей казалось, что на борту корабля она находится не дни, а годы. Когда она впервые поднялась на борт "Благородного Гостя" и стала изучать его, корабль показался ей достаточно большим. Теперь же он больше походил на летающий гроб - и оставаться в нем было не очень-то большим удовольствием.
Молодая женщина даже не представляла себе, долго ли ей удастся продержаться. Ей еще никогда не приходилось пилотировать корабль самостоятельно, без посторонней помощи. Ей казалось, что вокруг нее смыкается безмолвный, пустынный космос. Продовольствия на корабле достаточно, система регенерации воды и воздуха обеспечит ее кислородом и водой по крайней мере на год. Но хватит ли у нее присутствия духа? Судовые системы позаботятся о ее теле, но разве смогут они помешать ей свихнуться?
Почему же не отвечает Ландо? Что произошло? Уж не стряслось ли что-нибудь недоброе? Неужели она поставила свою жизнь не на ту карту и проиграла?
Протянув руку, она включила динамик, дублировавший ее сигнал вызова на радиочастотах. Тендра сознавала, что ничего хорошего не произойдет, она только снова расплачется. Но она должна услышать этот сигнал, убедиться, что он передается, по-прежнему выходит в эфир.
- Тендра вызывает Ландо, - послышался ее собственный голос, звучавший на этот раз как-то более осмысленно, чем обычно. - Прошу ответить на условленной частоте. - Пауза. - Тендра вызывает Ландо. Прошу ответить на условленной частоте. - Пауза. - Тендра вызывает Ландо. Прошу ответить на условленной частоте...

Как всегда, облачившись в белоснежную парадную форму, адмирал Хортел Оссилеге поднялся на флаг-дек флагманского корабля.
- Пришла пора объяснить вам создавшуюся обстановку, - проговорил он. - Как вам известно, мы взяли "Дозорного" на буксир и перевели почти весь его экипаж на другие суда. Вас наверняка удивляет, с какой это стати нам вздумалось тащить за собой такой балласт, да еще накануне сражения? Отвечу прямо. Я намерен пожертвовать этим судном.
Если подобным заявлением Оссилеге надеялся вызвать удивленный ропот, то это ему вполне удалось. Адмирал подождал, пока присутствующие успокоятся.
- Нас поставили в тупик несогласованные моменты прибытия и неточные координаты судов противоборствующей стороны, - продолжал Оссилеге. - В настоящее время нас отделяет всего лишь несколько часов от того момента, когда головные суда флота противника войдут в соприкосновение с нами. А между тем арьергард еще и не сформирован. Мы только сейчас обнаружили, что с Селонии производятся старты.
Я проанализировал расположение судов противника и могу доложить вам следующее. Расположение это весьма неудачно, если противник предпримет те шаги, каких мы от него ждем. Если он вступит в огневой контакт, то обязательно проиграет. И при этом понесет тяжелые потери.
Однако... Если военные руководители противника намерены втянуть нас в какую-то авантюру, заставить нас расположиться так, как это им выгодно, подставив в качестве приманки мелкие суда, то в этом случае дислокация судов противника весьма для них удачна.
С какой целью это делается? Именно такой вопрос я и ставлю перед собой. Не рисковать же всеми кораблями, которыми мы располагаем!
Нам удалось в незначительной степени восстановить систему движения "Дозорного", а вскоре на его борту установим автомат для дистанционного управления кораблем - во всяком случае для того, чтобы он смог выполнять необходимые нам задачи. Дистанционное управление "Дозорным" буду осуществлять я сам. Признаю, что при складывающихся обстоятельствах прерогатива управления остается за командиром корабля. И я хочу публично засвидетельствовать тот факт, что капитан Мантрони потребовала предоставить ей такую возможность. Причем в весьма энергичных выражениях. Я ей отказал. Если "Дозорный" подвергнется нападению с использованием какой-то новой тактики, необходимо управлять кораблем таким образом, чтобы выяснить, что это за тактика или оружие. Свойственные капитану Мантрони человеческие качества не позволили бы ей пожертвовать своим кораблем. Ее протест по поводу моего решения занесен в вахтенный журнал.
Я намерен вместе с моим флотом идти навстречу опасности, но, для того чтобы установить, какая нас ожидает ловушка, "Дозорный" будет двигаться немного впереди от основных боевых кораблей. Я не желаю, чтобы мои истребители проявляли излишнее рвение. Они должны вступать в бой, если он им будет навязан, но сами в драку пусть не лезут. Я буду придерживаться оборонительной, а не наступательной тактики. Думаю, нам ничего не стоит справиться с любым количеством патрульных судов и других легких машин, когда возникнет такая необходимость. Но в данный момент я просто хочу сохранить наши силы и выяснить, что замышляет противник.
Итак, - торжественным тоном изрек Оссилеге, обведя взглядом лица офицеров, - за дело.
С этими словами он кивнул офицеру-тактику.
- Всем членам экипажа занять боевые посты, - распорядился офицер-тактик. - Всем пилотам занять места в командных отсеках своих кораблей. Приготовиться к запуску истребителей.
Инструктаж закончился, все офицеры и пилоты поднялись со своих стульев и гуськом стали покидать помещение.
- Оборонительная тактика,- буркнул Ландо, обращаясь к Люку, двинувшись следом за остальными. - Если бы он действительно решил ее придерживаться, то незачем было бы нам покидать авианосец.
- Ну-ка держи хвост пистолетом, - отозвался Люк. - Ты мой ведомый. Я не хочу, чтобы ты придерживался чересчур пацифистских взглядов.
- Тебе повезет, старичок, если я вообще вспомню, как нужно управлять аппаратом, - сказал Ландо. - Из-за всех этих совещаний и инструктажей я не появлялся в кабине пилота с тех пор, как мы вошли в пределы Кореллианской системы.
Засмеявшись, Люк хлопнул приятеля по спине.
- Говорят, что навыки не забываются, - сказал он, - У тебя прекрасная возможность проверить, правду ли говорят умные люди. Нечего идти нога за ногу. Живо на свою лошадку.

"Теперь самое время",- подумала Лея. С такого расстояния ей ничего не стоит связаться мысленно с братом, если он действительно рядом. Она закрыла глаза и, используя Силу Джедая, попробовала передать свои чувства за пределы аппарата.
Она тотчас же ощутила присутствие брата, несмотря на мрак и расстояние, разделявшие их обоих. Лея улыбнулась, нежась в тепле братской любви и радуясь тому, что они приближаются друг к другу. Радость ее усиливалась от сознания того, что Люк тотчас же поймет, где она находится.
Хотя Лея и не сумела развить в себе такого рода способности, чтобы передавать информацию, большое утешение - сознание, что брат знает о ней, а она - о нем.

Люк находился на середине трапа своего крестокрыла, когда ощутил связь с сестрой. Он застыл на месте, посмотрев ввысь, мысленно рассекая бимсы, палубы и дюрастальную обшивку "Незваного Гостя" и уносясь в мрак космоса. Он столь же отчетливо видел ее облик, как и Арту, занимавшего предназначенное для него гнездо на борту крестокрыла. Она здесь. Она жива и здорова. Что может быть важнее этого?
Не успев задать вопрос, Люк уже получил его.
Используя Силу Джедая, Люк понял, что сестра не одна, что рядом с нею есть кто-то еще.

Почти случайно, сканируя космос, Лея обнаружила присутствие еще одного существа, совсем лишенного свойств Джедая. Но Сила Джедая охватывает всех без исключения, этот же незнакомец был наделен энергией и решимостью.
"Хэн", - догадалась Лея, не скрывая радости и изумления. Она повернулась к Маре. Вращая маховики устройства обнаружения, направила сенсоры на нужный участок неба.
- Вот он где! - проговорила Лея, указывая на маленькую точку на экране устройства. - На борту этого летающего конуса, который больше не летает, находится Хэн. А Люк ни борту самого крупного бакуранского корабля. Но и Хэн здесь. - Закрыв глаза, Лея снова сосредоточилась. - Рядом с ним два каких-то существа. Мне кажется, это селониане. В этом я не уверена, но то, что Хэн на борту, я знаю точно.

Лея здесь, рядом. И Лея, и Хэн где-то рядом, а я ничего не могу поделать. Слишком быстро развиваются события. Подумав об этом, Люк запер "фонарь" своего крестокрыла и сверил с Арту показания приборов. Затем уточнил позицию развертывания. Им вместе с "Госпожой Удачей" предстояло стартовать через тридцать секунд. Хвала провидению, что сестра и Хэн живы-здоровы, и он успел об этом узнать. На остальное нет больше времени: надо сверить навигационные приборы, проверить системы и подготовиться к старту.
Некогда даже связаться по видеоканалу с Ландо и сообщить ему радостные новости.
Возможно, так было и лучше, поскольку и Ландо было чем похвастаться.

По правде говоря, проверять системы связи было незачем. Ведь все стандартные системы не функционировали из-за помех, а на борту авианосца проверить видеосвязь невозможно. Но Ландо старался придерживаться буквы устава, когда такая возможность появлялась. Следовательно, необходима проверка всех средств связи. Тем более что он давно не управлял своим кораблем. Правда, случайных сюрпризов он не ожидал. Арту совсем недавно проводил системную проверку, а уж тот свое дело знает.
Но, как говорится, и на старуху бывает проруха. Чего в жизни не бывает? В этом Ландо убедился, когда радиоприемник - допотопная система связи - стал принимать какой-то сигнал. Из динамика, установленного в кабине пилота, раздался голос. Это был голос Тендры:
- Тендра вызывает Ландо. Прошу ответить на условленной частоте.- Наступила пауза, после которой сигнал вызова повторился: - Тендра вызывает Ландо. Прошу ответить на условленной частоте. - И снова: - Тендра вызывает Ландо. Прошу ответить на условленной частоте...
Ландо был ошеломлен. Каким же образом она оказалась на Кореллиане? Во имя звезд и небес, что тут Тендра делает? Зачем ей понадобилось лететь сюда? И далеко ли она от него?
Ландо взглянул на секундомер обратного отсчета. До старта меньше полминуты. Нельзя ничего предпринять. Но он должен что-то сделать. Набрав соответствующие команды, он переключил систему связи на радиодиапазон и включил автомат вызова. Прежде чем ответить, мгновение подумал. Сказать нужно так много, а времени так мало.
- Ландо отвечает Тендре. Это длинная история, но я прибыл в систему совсем недавно, и только сейчас получил твой сигнал вызова. - Сделав паузу, Ландо, смущаясь, продолжал: - Это может прозвучать мелодраматично, но я вот-вот вступаю в бой, и у меня нет времени; Мне нужно сказать так много, но с этим придется подождать. Главный вопрос: где ты находишься? Буду следить за твоими сигналами. Удачи тебе и нам всем. Передача закончена. Ландо. Сообщение повторяется.
Ландо умолк, соображая, как следовало бы лучше сформулировать уже переданный текст. В нем было сказано слишком много и все же недостаточно. Но не оставалось времени. Должно получиться. Десять секунд до старта. Ландо нажал на кнопку автоматического повтора, привел подсветовые двигатели в состояние готовности и стал думать о том, как ему остаться в живых, а не сыграть в новый ящик.

До чего же несчастным чувствовал себя Хэн Соло. Что может быть хуже для пилота, чем оказаться на борту потерявшего поступательное движение аппарата? Разве только оказаться в роли пассажира, а кто-то другой - не важно кто - сидит за рычагами управления. Когда же за пультом управления нет вообще никого, а корабль, на котором находишься, неуправляем, ощущение - прегадкое. Между этим конусом вместо корабля и астероидом - куском космического мусора - нет абсолютно никакой разницы. И участь их приблизительно одинаковая. Единственное, что остается делать, - это ждать. Рано или поздно кто-нибудь сочтет их подходящей мишенью и собьет, Могут быть и другие варианты: они во что-нибудь врежутся, кончится продовольствие, воздух и вода перестанут быть пригодными для употребления. Судя по тому, до чего "удачлив" этот конусоид, не пройдет и двух или трех дней, как что-нибудь с ними стрясется.
Если только... Если только он не наладит хотя бы какую-нибудь примитивную систему движения и не исправит навигационный компьютер. Разумеется, шансы на успех не очень велики. Но Хэн не из таких, которые легко сдаются. Первым делом следует составить полную картину ущерба, нанесенного судовым системам. Еще хорошо, что им торопиться некуда. Времени у них навалом. А работа потребует времени. И немало.
Хэн внимательно разглядывал вышедший из строя узел, пытаясь запомнить, где была расположена каждая его деталь, прежде чем притронуться к сломанному узлу. У него будет единственный шанс отремонтировать эту штуковину, и шанс этот упустить нельзя. Он заметил крохотную трещину на станине импеллера. Если трещина сквозная, то от станины нет никакого прока. Что ж, придется соображать новую. Может быть, удастся найти что-нибудь подходящее...
- Уважаемый Соло! - раздался голос с верхней палубы - да так громко, что Хэн аж подпрыгнул от неожиданности.
- Не смейте больше делать этого! - вскричал он. - Напугали меня до смерти. Если бы я в эту минуту держал в руках станину, то наверняка доломал бы ее окончательно.
- Примите мои извинения, уважаемый Соло, - ответила селонианка. - Но дело неотложное. Какой-то корабль намерен состыковаться с нами.
- Что? - воскликнул он, забыв о станине, и полез по трапу наверх. - Что еще за шуточки? - Он посмотрел на экран системы обнаружения и понял по изображению на видеодисплее, что действительно какой-то корабль, находящийся в полукилометре от них, быстро сближается с их конусом. Выглянув в иллюминатор, без труда заметил его.
- Салкулд, почему вы лишь сейчас обнаружили корабль? - спросил он у пилотессы.
- Он двигался с кормы, - стала оправдываться молодая селонианка. - А кормовые детекторы у нас всегда барахлили. Наверное, при перегрузках они и вовсе вышли из строя, а система диагностики этого не заметила.
- Какая прелесть! - едко отозвался Хэн. - Мы были как слепые котята и даже не знали об этом.
- Что же нам делать, уважаемый Соло? - спросила Дракмус.
- Делать? Да ничего мы не можем делать. Из-за помех система связи не работает, поэтому вступить в переговоры с экипажем этого корабля не можем. Двигатели не действуют, поэтому перемещаться в пространстве не в состоянии. Разве если только вылезти наружу и подталкивать аппарат руками. - Показав рукой в сторону приближающегося корабля, Хзн развел руками. - Остается одно - расстелить перед гостями ковер и надеяться, что они не предпримут никаких враждебных действий по отношению к нам. Я выразился бы так: надеюсь, что они на нашей стороне, хотя и не знаю, какая это должна быть сторона...
Хэн умолк и повнимательнее посмотрел на приближающийся корабль. Затем воскликнул:
- Погодите, погодите! Я узнаю этот корабль. Узнаю...
- Что это за корабль? - требовательным тоном спросила Дракмус. - Он дружественный или неприятельский?
- Точно не знаю, Дракмус, Салкулд. Хватайте обе личное оружие и спускайтесь к тамбуру. Да поживее!
Застыв на мгновение на месте, селонианки не знали, что им делать, - повиноваться Хэну или нет.
- Живо! - закричал он. - Не мешкайте!
Окрик подействовал.
- У меня в каюте два бластера, - заявила Дракмус и кинулась за оружием. Салкулд бросилась следом за командиршей. Хэн полез по трапу вниз и кинулся к тамбуру, жалея, что у него под рукой нет ни разводного ключа, ни кувалды или чего-то еще такого же тяжелого. Но искать нет времени. Глухой удар струбцин, закрепивших пришельца с конусоидом, высокой тональности звук силового поля, заставляющий вибрировать весь корпус. Обычная процедура стыковки судов с несогласованными входными люками. В таком случае один корабль вырабатывает трубчатое силовое поле, которое позволяет осуществить переход с одного корабля на другой.
Но это выполнимо в том случае, когда между гостями и хозяевами есть взаимопонимание. Хэн хотел было вывести замок из строя, чтобы помешать десанту проникнуть на корабль.
Но какой смысл? В считанные минуты корпус можно будет вспороть с помощью лазерного резака. Лучше их впустить, а затем устроить им "теплый прием". Не исключено, что люди прибыли с добрыми намерениями. Возможно... Но тут наружная дверь конусоида открылась. Поздно ломать голову.
- Соло! - вскричала Дракмус, сжимая в руке бластер. - Соло! Что происходит? Что это за корабль? - Селонианка внезапно остановилась, и Салкулд едва не сбила ее с ног. - В чем дело?
- "Пламя" только что состыковался с нами, - отозвался Хэн. - Корабль Мары Шейд. Ваша старинная подруга выследила меня - а может, вас или нас всех, - успев пройти половину пути до пределов Кореллианской системы. Хочу заявить, что у меня есть все основания не доверять ей. Пусть она или предъявит убедительные доказательства того, что она на нашей стороне, или же...
Внутренняя дверь тамбура скользнула в сторону, и Хэн умолк. Секунд пять он стоял, разинув рот от удивления. И вдруг оба оказались в объятиях друг друга.
- Лея, - проговорил он. - Лея, как ты... Обхватив мужа обеими руками, она крепко обняла его.
- Здравствуй, Хэн, - сказала она. - Как я по тебе соскучилась.

Скайвокер летел с Ландо в одном звене, которое составляли его крестокрыл и "Госпожа Удача". Оба они служили эскортом "Незваного Гостя". Четыре корабля бакуранского оперативного соединения двигались строем клина, вернее, трехсторонней пирамиды. "Дозорный" выступал в роли ведущего, а три других корабля располагались в виде равностороннего треугольника, двигавшегося следом. Оссилеге надеялся, что суда оппозиции не заметят лучи, направленные с трех остальных судов, с помощью которых они управляли действиями "Дозорного", с тем чтобы он сохранял место в строю. Во всяком случае строй производил впечатление на наблюдателей, на что и рассчитывал адмирал.
- ...юк, слушай меня, Лю...
Это Ландо пытался связаться со своим напарником с помощью видеосистемы связи. Самое хорошее, что можно было сказать об этой системе, это то, что она работала, в отличие от любой другой системы, которыми были оснащены суда соединения. Однако сказать, что она работала хорошо, было нельзя. Ее можно было использовать разве для связи между ведущим и ведомым. Для других целей она не пригодна.
- Ломаемся понемногу, Ландо? - спросил Люк. - Что стряслось?
- Просто ...отелось узнать, что происходит там, ...уда ...ы ...правляемся.
Короче говоря, Ландо хотел выяснить, не в состоянии ли Люк с помощью Силы Джедая определить, что происходит на противоположной стороне, в стане противника.
- Ничего особенного, - ответил Люк. - Ощущаю лишь те эмоции, которые возникают перед сражением у каждого. У меня такое впечатление, что там знают не больше нашего. То есть начальство-то знает, а серая скотинка - ни в зуб ногой.
- Великолепно, - прокомментировал известие Ландо. - Что слышно о Лее и Хэне?
- Они по-прежнему ощущаются мною. Теперь они вместе. С ними кто-то еще. Теперь я могу более точно направить свое внимание. Мара Шейд. Думаю, что они оба у нее на корабле. Если не ошибаюсь и правильно соотношу свое чувство с данными пеленгования, курс, которым они движутся, выведет их из опасной зоны.
- Не могу осужда... их за это, - заметил Ландо, по-прежнему не произнося из-за несовершенства аппаратуры некоторые звуки. - Но я хотел бы, чтобы Мара решила вступить в игру. На борту ее корабля довольно мощный арсенал оружия. Пришелся бы кстати.
- Я бы не сказал, - возразил Скайвокер. - Оссилеге прав. Боевые порядки противника невыгодны для фронтальных атак. Если бы это был простой промах с его стороны, мы за минуту разделались бы с этой мелочевкой. Они не могут этого не знать. Они не будут навязывать нам бой. Конечно, если перед нами не самоубийцы.
- Так ...то же они намерены нам предлож...? - поинтересовался Ландо. - Концерт легкой музыки?
- Не знаю, - пожал плечами Люк. - Но скоро это выяснится. Они уже пожаловали.
Со стороны солнца, чтобы ослепить неприятеля, приближалась волна кореллианских патрульных судов. Объектом нападения был "Дозорный". Однако, сделав несколько символических выстрелов из турболазерных пушек, они изменили курс и скрылись. Следом за патрульными судами появилось целое звено легких истребителей с Селонианы, которые повторили тот же сценарий. Они лишь подошли чуть ближе, за что получили в ответ залп главного калибра "Дозорного". На счету у "Дозорного" оказались два прямых попадания. Люк вынужден был воздать должное искусству Оссилеге, который управлял кораблем-мишенью с помощью дистанционного устройства. Ничего не скажешь, стрелок он отменный.
Уцелевшие легкие истребители отвалили в ту же сторону, что и патрульные суда. Иначе говоря - по направлению к Селонии. Люк напомнил себе, что целью их является Селония. Будет весьма неприятно, если, увлекшись мелочными стычками, они не заметят, как врежутся в нее. Появившиеся сверху патрульные суда устремились в самую середину боевого порядка и затем напали сзади на "Дозорный", поливая его огнем. Двигавшиеся за ним следом крупные бакуранские корабли открыли стрельбу по нападавшим, но довольно осторожно, так как опасались попасть в собственный корабль. Надо было отпугнуть эту мелюзгу. Задачей занялись несколько звеньев бакуранских истребителей.
Люк решил прийти им на помощь.
- Ландо, давай-ка подтолкнем эти патрульные суденышки к выходу, - проговорил он. - Занимай позицию слева от меня и поддержи в случае надобности.
- Я с тобой, Люк, - откликнулся калриссит.
Установив крылья в боевую позицию, Люк включил двигатели на полную мощность. Его крестокрыл нырнул в центр боевого клина, имея слева от себя "Госпожу Удачу". Внизу справа Люк обнаружил пару патрульных судов. Он ринулся на них коршуном, но не успел нажать на гашетки, как оба аппарата противника взорвались.
- Два очка в нашу пользу, - заявил Ландо. - Надеюсь, это я принес их. А то стреляют отовсюду. Люк! Атакуют сзади и снизу!
Войдя в пике с поворотом, Люк увидел цель. Надо доверять ведомому. Патрульный корабль и легкий истребитель неслись прямо на него. Оба открыли огонь. Нижнее левое крыло получило скользящий удар. Арту засигналил возмущенно, но отрегулировал защитные экраны.
Люк выдал две короткие очереди. Первая угодила в легкий истребитель, и тот сразу взорвался. Второй оторвало часть фюзеляжа патрульного корабля. Тот потерял управляемость и вышел из боя. Забыв про него, Люк взмыл ввысь и оказался под брюхом "Дозорного".
- Дело сделано, - заметил Ландо. - Они отвалили.
- Ага, - согласился Люк. - Причем в том же направлении, куда улетели и другие звенья. Они хотят, чтобы мы последовали за ними.
- Именно это мы и делаем. "Дозорный" меняет курс, преследует их. Оссилеге поступает так, как хочет противник.
- Замечательно, - ответил Люк. - Но я не знаю, кто тут кого хочет перехитрить. Отстану-ка я лучше от "Дозорного". Буду держаться выше его и сзади. Держись рядом.
- Сигнал получен и понят, - отозвался калриссит. - Но лучше к "Дозорному" не приближаться. Если Оссилеге намеренно ведет его в ловушку, не хочу, чтобы и мы в ней очутились.
- Согласен. Удвоим расстояние.
"Дозорный" вырвался далеко вперед от других крупных кораблей и двинулся в сторону скопления ПС и ЛИ. Двигался он определенно не слишком-то быстро. Если двигатели на нем и привели в рабочее состояние, то всей мощности они не развивают. Впрочем, корабль движется, и этого достаточно. Люк сбросил скорость своего крестокрыла до скорости "Дозорного" и занял позицию в пяти километрах сзади и пяти километрах выше его.
- Люк, еще одно звено ЛИ приближается снизу со стороны "Дозорного", - оповестил своего ведущего Ландо.
- Пусть себе приближается, - ответил Скайвокер. - Защитные экраны на максимум, но на огонь не отвечать.
- Однако...
- Делай что тебе говорят, - отрезал Люк. - Хочу посмотреть, какова будет их реакция. Но приготовься к тому, чтобы опустить защитные экраны и вступить в бой, если они начнут второй заход.
Шесть ЛИ приближались с задних курсовых углов. Четыре повернули в сторону "Дозорного" и принялись поливать его верхнюю палубу огнем, но защитные экраны выдержали, несмотря на многочисленные взрывы и вспышки на палубе эсминца. Батареи главного калибра развернулись и ударили по легким истребителям. Два из них угодили прямо под снаряды, а остальные отвалили в сторону и исчезли все в том же направлении.
Но Люку было не до них. Их атаковали два легких истребителя, осыпая оба корабля градом турболазерных снарядов. Однако их небольшой калибр и надежность защиты не смогли причинить Ландо и Люку заметного ущерба. Разумеется, при защитных экранах на максимуме ни одно из судов не могло ответить огнем. Правда, в данный момент это не имело большого значения. Оба ЛИ пронеслись безнаказанно мимо и взяли курс на тот же участок неба - в сторону диска планеты, где скрылись остальные истребители противника. Там было место их рандеву, там они сосредоточивались для нового удара.
- Теперь до меня дошло, - произнес Ландо. - Планы их совершенно очевидны. Они хотят любой ценой заманить нас в определенную точку. На этот счет им отдан строгий приказ. Разве нашелся бы хоть один истребитель, которому не захотелось бы еще разок ударить по двум жирненьким толстеньким мишеням, которые даже не огрызаются. Люк, ты уверен, что пять километров выше и три сзади будет достаточно?
- Не очень, - признался Скайвокер. - Пусть будет десять и шесть, а там займем позицию. Но куда же им так хочется завлечь нас? - произнес он и, развернув свой крестокрыл, направился к новой точке для эскортирования.
- Мне кажется, я догадываюсь, - сказал Ландо. - Там расположился крупный замаскированный корабль или же минное поле.
- Для того, чтобы такой план сработал, этот корабль или минное поле должны располагаться между нами и истребителями, - возразил Люк, наблюдая за тем, как "Дозорный" неторопливо двигается вдогонку за своими мучителями. - Их истребители только что пролетели этот участок пространства.
"Дозорный", продолжая преследование, обрушил огонь главной артиллерии на вражеский истребительный флот. Орудия били вновь и вновь, нанося тяжелый урон неприятелю.
- Не знаю, чего они добиваются, но эти мятежники платят дорогой ценой за свой каприз. В чем же заключается их план?
- Заколебал ты меня своими вопросами, Люк. Может, в их распоряжении имеется какое-то...
Неожиданно непонятно откуда по "Дозорному" нанес страшный удар невидимый кулак. Нижняя часть фюзеляжа вдавилась в верхнюю, огромные куски корабля оторвались и унеслись в пространство. В разных частях корпуса послышались взрывы, которые превратились в огненный шар, целиком окутавший остатки корабля.
- Бежим отсюда! - воскликнул Люк и, убрав крылья, понесся что есть сил от огненного шара, размеры которого увеличивались с каждым мгновением. "Госпожа Удача" не отставала от крестокрыла, однако ударная волна двигалась быстрее. Люк вырубил двигатели и включил на максимум защитные экраны, отстав на долю секунды от приятеля. Волна ударила по обоим аппаратам, и они, бешено кувыркаясь, полетели куда-то в пространство. По защитным экранам застучали обломки всех размеров, заставляя корабль еще сильней вертеться в разные стороны.
После того как ударная волна миновала, Люк смог снова управлять крестокрылом. Но "Госпожи Удачи" нигде не было видно.

Предыдущая страница 11 Следующая страница


Смертельная схватка 12

- Ландо! - закричал он. - Ландо!
- Я здесь, - отозвался его напарник. - Чуть сзади и ниже тебя. Корпус получил некоторые повреждения, потерян левый подсветовой двигатель, но сам я жив и здоров. С тобой все в порядке?
- Со мной все в полном порядке, - ответил Люк. Развернув аппарат на обычный курс, он посмотрел на то место, где их эсминец прихлопнули, словно муху. Там, где находился эсминец, не было ничего. Одно пустое место. - Но что произошло?
- Я сам хотел спросить тебя, Люк. Что это было?
- Не знаю, Ландо, - признался Скайвокер. - Но у меня очень нехорошее предчувствие. Боюсь, что мы еще не то увидим.

- Произошло то, чего мы опасались, - проговорила Дракмус, наблюдая за главным дисплеем на борту "Нефритового пламени". - Эти болваны все-таки применили его. Пустились во все тяжкие и применили.
- Что применили? - спросил Хэн. - Что это было?
- Планетный репульсер, - ответила Дракмус. - Принцип его работы такой же, как и у репульсеров, используемых на космических кораблях, с помощью которых они могут парить, только неизмеримо мощнее. Сам прибор находится под поверхностью Селонии. На каждой планете этой системы имеется такой репульсер. Именно с их помощью неведомые архитекторы Кореллианской системы переместили сюда разные планеты.
- Что? - изумилась Лея.
- Кореллианская система - артефакт, самоделка, проще говоря, уважаемая глава государства. Кем, когда и с какой.целью она была создана, сказать не могу. Но она была создана, построена.
- Гигантский репульсер, спрятанный под землей, - проговорил Хэн. - Так вот что искали на Кореллиане легионеры!
- Конечно, - согласилась Дракмус. - Хотя к настоящему времени, вполне вероятно, сумели его найти. Дроллы и обитатели Двойных миров тоже ищут свои репульсеры. Мы, селониане, нашли его первыми и очень скоро научились применять на практике. Да это и неудивительно, если учесть, насколько мы привычны к работе под землей. Скорей всего, нацелить этот прибор все еще представляет собой трудную задачу. Вот почему тот корабль нужно было заманить в определенную точку. Но нашим инженерам вскоре удастся и с этим справиться, я не сомневаюсь. Тогда мы сможем наносить удары по любой точке неба и в нужный нам момент.
- Так вы говорите "мы"? Ваша раса, ваше логовище управляет этой штукой?
- Не думаю. Но, говоря по правде, я не уверена. Информация, которой я располагаю, могла устареть, а борьба за право владеть этим устройством, как вы догадываетесь, шла ожесточенная. Борьба за владение мощным оружием переплелась с другими проблемами и вышла из-под контроля. Дело кончилось тем, что у нас по существу началась гражданская война.
Образовались две партии. Одна - моя - называет себя неореспубликанцами. Мы хотели использовать репульсеры как козырь в политической игре. Мы намеревались передать свой репульсер Новой Республике в обмен на гарантию предоставления Селонии суверенитета в рамках Новой Республики и под эгидой правительства Кореллианского сектора. Вот почему мы хотели доставить вас на Селонию, уважаемый Соло. Мы надеялись привлечь вас к участию в переговорах.
- А какова позиция противной стороны? - спросил Соло.
- Эта партия называет себя абсолютистами. Они стремились использовать репульсер как оружие в борьбе за полную независимость Селонии. Но вопросы так запутались, а борьба достигла такого накала, что любая сторона могла использовать этот прибор в качестве оружия.
- Но ведь в сражении участвовали истребители со всех планет, входящих в Кореллианскую систему, - возразила Мара.
- Да, это так. Как ни странно. Мы давно подозревали, что все мятежные группировки - абсолютисты, которых было бы более правильно назвать сепаратистами, сторонники "Лиги защитуников прав человека", Фронт дроллистов, - пляшут под чью-то дудку. Теперь у нас такие доказательства имеются, но мы до сих пор не знаем, кто именно заказывает музыку и для чего он это делает.
- Невероятно, - проговорил Хэн. - Не могу этому поверить.
- Но как все это вписывается в общую картину развала? - спросила Лея. - Какое имеет отношение ко всему происходящему заговор разрушителей звезд? Кто взорвал первую звезду? И для чего лихорадочные поиски репульсеров на других планетах?
- Не знаю, - ответила Дракмус. - Не знаю, что и подумать. - Помолчав, она посмотрела на экран, где только что наблюдала за уничтожением бакуранского корабля. - Знаю лишь одно: моя родная планета только что объявила войну Новой Республике.

Глава 18. ТОЧНО В СРОК

- Ландо отвечает Тендре. Это длинная история, но я прибыл в систему совсем недавно, и только сейчас получил твой сигнал вызова...
Тендра снова и снова слушала эти слова, и глаза ее наполнились слезами. Он здесь. Он жив. И он сражается. Чувство облегчения охватило ее, почти сразу же сменившись страхом за его жизнь. Она подумала о продолжительных задержках сигнала, обусловленных тем, что радиоволны двигаются лишь со скоростью света - одна из странных особенностей этой системы связи. Чтобы достичь Тендры на борту "Благородного Гостя", радиосигналу, отправленному из внутренней системы, понадобилось несколько часов. А вдруг за это время что-нибудь случилось? Что, если Ландо успел отправить ей депешу, но погиб прежде, чем она успела получить ее? Нет. Не может этого быть. Она ни за что этому не поверит. Даже думать не станет о таких глупостях. У нее есть работа. Приехала она сюда с определенной целью и наконец-то может достигнуть этой цели. Установив радиосвязь с Ландо, она сможет предупредить его об огромном скоплении боевых кораблей в районе Сакоррии. Она давно составила подробное донесение, в котором изложила все, что ей известно, но теперь, когда настало время его передать, она не смогла удержаться от соблазна перечитать его. Ведь должна же она убедиться, что все ее старания не напрасны.

Марча, герцогиня Мастигофорес, поднялась на необычном лифте, представляющем собой серебристый диск, на поверхность. Как всегда, за пультом управления находился Анакин. Внизу был спрятан "Сокол". Чубакка вместе с Эбрихимом, Кьюнайном и близнецами старался вовсю, чтобы соорудить уютный лагерь в огромной подземной камере, в которой размещался репульсер. Тут они смогут скрываться в течение неопределенного времени и изучить досконально устройство этого механизма. А если повезет, то придумают какой-нибудь способ помешать посторонним лицам воспользоваться им.
Но это потом. Сейчас же Марче просто захотелось выбраться из подземелья и постоять под сводом ночного неба Дролла. Дисковый лифт легко скользил вверх к самой вершине гигантской камеры. Как только края лифта соприкоснулись со стенками камеры, конус открылся, превратившись в гладкий цилиндр. Над головой Марчи появилось усыпанное звездами небо.
Усыпанное не только звездами. Две яркие точки, повисшие над восточной стороной горизонта, - это Кореллиана и Селония. А на западе, чуть повыше, Двойные миры - Талус и Тралус. Центральная Станция казалась совсем крохотной точкой. Марче даже не была уверена, что действительно видит ее наяву, а не в своем воображении.
- Ведь они где-то там, правда ведь? - спросил Анакин, взяв Марчу за лапу и наклоняясь к дрольчихе.
- Да, голубчик, там, - ответила Марча, свободной лапой обнимая ребенка. - Твои родители находятся там. Я в этом уверена. Они трудятся, сражаются, борются за то, чтобы восторжествовала справедливость.
- Они всегда были такими, - задумчиво кивнул Анакин. - И поэтому мы должны оставаться здесь? С тем чтобы мы смогли разобраться в этом репульсере?
- Да, дружок,- отозвалась Марча. - Именно поэтому.
- Вот здорово, - проговорил Анакин. - Тогда уж мы постараемся не подвести их.

Видж Антилес готовился к посадке своего усовершенствованного крестокрыла на взлетную палубу "Наритуса", находившегося на окраине системы Танта Зилбра, ругаясь на чем свет стоит. Вместо того чтобы драться с противником, их заставляют вывозить население всей звездной системы. И все только лишь потому, что параноики-гэбисты услышали где-то от кого-то страшную сказку. Сказку о том, что какой-то чудак на букву "м" взорвал звезду и грозился вслед за тем взорвать Танта Зилбру, а потом еще какую-то звезду. У Виджа создалось такое впечатление, что в перечне звезд, стоящих в очереди на уничтожение, на первом месте чуть ли не все звезды Галактики.
Разве не видно невооруженным глазом, что все это сплошная чушь и ерунда? Какому болвану может втемяшиться в голову мысль взорвать звезду? До часа ноль осталось всего двенадцать часов, но никаких признаков того, что готовится какая-то большая пакость. А чего стоит треп насчет того, что глава государства оказалась в самом пекле и что ей будто бы грозит опасность? Видж надеялся, что все это или часть этого - выдумка. Он знал, как ценят в Новой Республике главу государства Лею Органу Соло и как много значит Лея для друзей Виджа -Хэна и Люка.
Так что бредовая выдумка насчет Леи - не более чем сплетня. Кто-то из летчиков его эскадрильи слышал, что история со взрывом звезды - сплошная липа, хотя никто из них не мог указать на источник эхого сообщения. Как говорится, источник этот - ОБС - "одна бабка сказала". Видж не обращал внимания ни на какие слухи. Его дело - выполнять приказы, а сейчас у него приказ - эвакуация населения и проведение обеспечивающих операций. Сначала он перевозил пассажиров на своем крестокрыле, а затем - и чаще всего - на небольшом транспортном корабле. Кроме того, ему поручено присматривать за головорезами из штрафной эскадрильи. А для этого нужен глаз да глаз.
Хлопот у Виджа было хоть отбавляй. Иного и не следовало ожидать, когда перед флотом поставлена задача: эвакуировать со всей системы Танта Зилбры всех до единого - даже тех, кто этого не желает.
С такими приходилось помучиться, а уж есть какой-то смысл в приказах или нет - не его дело. По крайней мере он снова летает на истребителях. А то ему уже казалось, что его заставят всю жизнь заниматься откровенными пакостями.
Изображать из себя почтальона и возить запчасти к транспортным самолетам - не ахти какое увлекательное занятие. Но, слава провидению, с этим почти покончено. Не позднее чем за час до часа ноль флот должен совершить скачок в гиперпространство. Еще полторы вахты, и со всей этой мутотой будет покончено. Скорее всего, после этого всех, кто погружен на транспорты, придется развозить обратно по домам, да еще и извиняться за "причиненные неудобства". Разумеется, немало обитателей системы позволили им избавиться от лишних хлопот. Не веря, что им угрожает какая-то опасность, они просто отказались покинуть свои жилища. Значительное число представителей правительства Новой Республики, пытавшихся убедить их эвакуироваться, и сами не были убеждены, что поступают правильно, а это еще больше осложняло обстановку.
Да ну их всех к чертям. Хотя бы на время. Надо немножко расслабиться, совсем чуть-чуть, а уж потом снова тянуть лямку. Отодвинув "фонарь", он вылез из аппарата. Подождал, пока наземная команда подкатит трап, затем спустился вниз.
Отправился в помещение для отдыха пилотов, снял с себя летный комбинезон, принял непродолжительный, но очень долгожданный душ и облачился в чистый спортивный костюм. Освежившись, Видж тем не менее чувствовал себя отчего-то не в своей тарелке. Потому-то он и решил прогуляться до оперативного центра, чтобы узнать, не стряслось ли чего, пока он занимался патрулированием.
"Наритус" был флагманом соединения из трех кораблей и восьми крупных транспортов, выполнявших задачу по обеспечению эвакуации, а оперативный центр был нервным узлом операции. Именно отсюда отправлялись на задания и отзывались обратно суда, именно здесь отдавались распоряжения принять такое-то решение вместо другого, а не то вовсе отказаться от одной проблемы и заняться совсем другой. Именно отсюда командиры военных судов посылали депеши начальству местных рудников, капитанам грузовых судов, требуя, уговаривая, умоляя их покинуть систему, пока еще не поздно, пока не случилось непоправимое. Именно отсюда чины, на которых было возложено руководство операцией, пытались утихомирить пассажиров переполненных транспортов. Ведь уже не раз доходило до драк и даже до бунта. Страсти кипели, нервы не выдерживали напряжения.
Подойдя к входному люку в оперативный центр, Видж вставил кодированную карточку в прорезь, и люк отодвинулся. Войдя в помещение, он тотчас же понял, что произошло нечто из ряда вон выходящее. В центре было тихо.
Никто не разговаривал. Обычно центр походил на сумасшедший дом. Люди носились взад и вперед, разрывались на части, пытаясь управлять потоком судов, пассажиров и информации.
Но что-то случилось. Видж понял: тишину вызвало не спокойствие, а ужас, охвативший присутствующих. Все без исключения, кто находился в помещении, впились в экраны мониторов.
Никто не выкрикивал команды в микрофоны и не набирал инструкции на панелях управления, не переключался сразу на десяток каналов связи со всеми участниками кризиса. Никто ничего не делал. Все только смотрели на экраны. На лицах всех, кто тут был, Видж видел одинаковое выражение. Выражение шока, изумления, ужаса.
Видж поспешно подошел к офицеру по связи с истребителями.
- Парри, что произошло? - спросил он у дежурного.
Покачав головой, Парри показал на большой экран.
- Звезда, - выдавил он. - Никто из нас не верил, что это может произойти. Ни мы, ни люди на станциях, которых мы должны были эвакуировать. Но это происходит у нас на глазах. Ты только взгляни.
Видж повернулся к экрану и стал всматриваться в снимаемое в инфракрасных лучах изображение диска звезды. Всего час назад звезда представляла собой мирный на вид бесформенный сгусток, которому ничто не угрожало, разве что одно-два солнечных пятна, которые могли подпортить внешность светила.
Теперь звезда представляла собой ад кромешный. С ее поверхности взлетали языки огня, выбросы массы, протуберанцы, а сама она кипела и на глазах увеличивалась в объеме.
- Сейчас взорвется, - проговорил он. - В самом деле взорвется. А ведь я не верил, что это может произойти. Да и сейчас не верю.
- А как же быть с теми людьми, которые так же мало верили в это, как и мы? - проворчал Парри.
Посмотрев на экран монитора еще раз, Видж нахмурился.
- Надо вернуться и забрать их, - проговорил он.

Видж в тот день совершил столько рейсов на транспортном корабле, забитом людьми сверх всякой меры, что потерял им счет. Стоило упрямцам посмотреть на изменившийся диск солнца, как они решили, что пора сматывать удочки. Приземляясь на Танта Зилбре, он принимал на борт столько желающих эвакуироваться, что удивлялся, как не лопнет по швам корабль, а затем с усилием поднимался в небо. Посадочные площадки представляли собой царство хаоса, где с большим трудом можно было отыскать место, чтобы сесть. Бывало не раз, что толпа атаковала транспорт, прежде чем он успел даже открыть входные люки.
На борту "Наритуса" творилось нечто похожее. Ни времени, ни судов не хватало для того, чтобы перегрузить гражданских лиц на крупные транспорты. В кошмарной суматохе дня по головным телефонам он услышал донесение из оперативного центра, которое подтверждало то, что Виджу было давно известно: количество подлежащих эвакуации намного превышает расчетное.
Все, что он смог впоследствии вспомнить, были лица, образы, отдельные эпизоды. Выстроить полную, четкую хронологию событий оказалось делом просто невозможным. Плачущий ребенок на руках у матери; младенец, которого швырнул на борт корабля его отец, сам не сумевший сесть в него. Затхлый запах множества тел, оказавшихся в тесном пространстве. Вонь страха, пропитавшего воздух на корабле. Пожар в самой середине поселения Танта Зилбра, который никто не тушил. Толпа впавших в истерику беженцев, высыпавших на взлетную палубу "Наритуса", мешавшая проведению дальнейших операций. Голос какого-то пилота в головных телефонах, тоже участвовавшего в спасательной операции. Пилот был женщиной. Она напевала колыбельную песню. Отдавала ли она себе отчет в том, что поет? Успокаивала ли она себя или же убаюкивала какого-нибудь перепуганного ребенка, оказавшегося в тесной утробе ее корабля?
Старик, сидевший на ящике посередине посадочной площадки, который ни в какую не хотел улетать, несмотря на уговоры его родных. Он решил уступить свое место кому-нибудь помоложе или же был старым упрямцем или просто безумцем, который не верил ни в какую опасность и потому не желал расставаться с родным очагом? Выброшенный на землю багаж, самое ценное, что удалось скопить за целую жизнь, - все это валялось на взлетно-посадочной полосе. Подчас поклажу приходилось силою отбирать у владельца и оставлять на земле, так как он не желал верить в то, что его чемодан может стоить кому-то жизни.
Особую сумятицу создавали мелкие суда - гражданские и военные, - которые взлетали, маневрировали, вертелись вокруг крупных кораблей, участвовавших в спасательных операциях. Гражданское увеселительное судно врезалось в борт крестокрыла, и оба взорвались. В живых не осталось никого.
Наконец, он сидит за пультом управления своим транспортом и просит добро на старт, чтобы забрать очередную порцию беженцев. Но в просьбе ему отказывают. Иначе он не успеет вернуться. Все кончено. Флот должен и сам эвакуироваться. Несмотря на крики, требования дать добро, убеждения, что еще уйма времени, хотя бы на то, чтобы совершить еще один рейс - ведь там еще остались люди, он это знает, - добро не дают. А ведь он знает, он видел их, разговаривал, обещал вернуться за ними...
Но отдан приказ включить световую скорость. Этот момент Видж запомнил отчетливо. "Наритус" включил гипердвигатель всего на несколько мгновений и исчез с Танта Зилбры. Сбежал, яко тать в нощи. Видж почувствовал изменение в режиме работы двигателей, когда корабль снова вошел в нормальное пространство, оказавшись на расстоянии световой недели или около того от обреченного солнца.
Неожиданно непреоборимое желание кричать, вопить, протестовать исчезло. Он сидел опустошенный, бесчувственный, как истукан. Немного погодя Видж расстегнул ремни безопасности, вылез из транспорта и, расталкивая беженцев, собравшихся на взлетной палубе, подошел к иллюминатору. Отсюда - на расстояний семи световых суток - Танта Зилбра по-прежнему казалась теплой, по-домашнему уютной точкой света в небе, до которой, казалось, рукой подать.
На самом деле все было иначе. Уютной, теплой точки больше нет. Протискиваясь между толпами рыдающих, перепуганных, ошеломленных людей, Видж направился в оперативный центр.
Все находившиеся там люди, конечно же, только наблюдали за происходящим, ничего другого им не оставалось делать. По гиперволновому каналу посылали видеосигналы камеры, установленные на автоматических зондах. Поэтому Видж тоже мог видеть, как это происходит. Звезда стала темнеть, сокращаться в размерах. Поверхность ее бурлила от энергии, вырывающейся из ее недр. Коллапс продолжался. До тех пор... До тех пор пока она не вспыхнула ослепительно белым огнем, превращающим в пепел планеты, в пар космические станции. Но вот адское пламя достигло камеры, смонтированной на автоматическом зонде, и... Экран почернел.
- Точно в срок, - проговорил Парри, словно бы обращаясь к себе самому. Видж только сейчас заметил дежурного офицера. - На очереди Бово Яген. Это известно. А не слухи. Предполагаемая численность населения системы - двенадцать миллионов, если после сегодняшнего дня вам хочется верить предварительным оценкам. Причем население это разбросано по двум планетам, десяткам станций, астероидов и космических поселений. Если нам не удалось вывести какие-то десять или пятнадцать тысяч с этой системы, куда нам соваться со свиным рылом в калашный ряд. Что мы сможем сделать там?
- Не знаю, - признался Видж. - Не знаю.
Единственное, что он знал наверняка, - если не найти какой-то способ помешать взрыву новой звезды, миллионы людей обречены.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1. КРОВНЫЕ УЗЫ (Страница 1)
  • Глава 2. РАЗОРВАННАЯ ТКАНЬ (Страница 1)
  • Глава 3. С ПРИЕЗДОМ! С ПРИЕЗДОМ! (Страница 2)
  • Глава 4. ДОМАШНИЕ ЦВЕТЫ (Страница 3)
  • Глава 5. СОВСЕМ КАК В СТАРЫЕ ВРЕМЕНА (Страница 4)
  • Глава 6. МНОГО СЛОВ, МАЛО ПРАВДЫ (Страница 5)
  • Глава 7. ВЕРЮ КАЖДОМУ ЗВЕРЮ (Страница 6)
  • Глава 8. ЧЕРЕЗ ТЕРНИИ К ЗВЕЗДАМ (Страница 6)
  • Глава 9. ВЛИПЛИ! (Страница 7)
  • Глава 10. ПОДАЛЬШЕ ОТ ЭТОЙ ЗЕМЛИ (Страница 7)
  • Глава 11. О ПОЛЬЗЕ ЛОГИЧЕСКИХ РАССУЖДЕНИЙ (Страница 8)
  • Глава 12. В ОСНОВАНИИ АЙСБЕРГА (Страница 8)
  • Глава 13. ВЫБОР ИГГИНА (Страница 9)
  • Глава 14. И ПОД ЗЕМЛЕЙ КИПИТ РАБОТА (Страница 9)
  • Глава 15. ВАЖНЯКИ И ЧУДАКИ (Страница 9)
  • Глава 16. СИГНАЛЫ ПОСТУПАЮТ (Страница 10)
  • Глава 17. ВСЕ В СБОРЕ (Страница 11)
  • Глава 18. ТОЧНО В СРОК (Страница 12)


Роджер МакБрай Аллен

Смертельная схватка

Цикл: "Кореллианская Трилогия" - 2

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin