Роджер Макбрайд Аллен - Полет над бездной

1 Роджер Макбрайд Аллен

Глава 1. СБЛИЖЕНИЕ

- Уважаемый Соло, мы не укладываемся в срок! - проквакал в шлемофоне голос Дракмус. - Если не использовать приборы управления, мы же скорее войдем в атмосферу! - сдавленным голосом пискнуло Хэну в уши. Что-нибудь одно - или переговорное устройство дышит на ладан, или же Хэну повезло: Дракмус сорвала голос. Вот была бы удача!
Нажав на переключатель, Хэн Соло заставил себя не отвлекаться от работы.
- Не гони лошадей, Дракмус! - проговорил он громче обыкновенного. - Надо еще и переговорное устройство отладить. Скажите уважаемому пилоту Салкулд, что сейчас закругляюсь. Не успеет бритая девка косу заплести.
"Как назло, одна система "летит" за другой. Чего бы я только не дал, чтобы рядом очутился Чубакка", - подумал Хэн.
- Никаких лошадей я и не гоню, - озадаченно проговорила Дракмус. - А где тут лошади?
Тяжело вздохнув, Хэн опять утопил клавишу:
- Это такое выражение. Оно означает: не надо торопить, не надо лезть раньше батьки в пекло, - проговорил он, стараясь унять раздражение, вскипавшее в нем. Дракмус селонианка. Как и для большинства ее сородичей, космос для нее - вовсе не дом родной. Скорее наоборот. Что с них возьмешь? Живут они большей частью под землей, однако, когда тобой командует существо, которое до смерти боится космического пространства, впору свихнуться.
Хэн Соло выполнил последнее соединение, закрыл последний из люков для осмотра и постучал по деревяшке. "Должно получиться", - убеждал он себя. Должно же повезти хоть на этот раз, хоть что-то да должно же сработать. Если космический конус, на борту которого он находится, - типичный образец селонианского инженерного искусства, то рассчитывать на такую технику особо не стоит. Хэн врубил подачу энергии и подождал, пока не заработает инверторная система.
Он начал сомневаться в собственных умственных способностях, по своей охоте решившись принять участие в управлении этим конусом на выходе из свободного пространства, чтобы приблизиться к поверхности Селонии. Надо было пожелать доброго пути этим селонианкам и лететь вместе с Леей на "Нефритовом огне". Но когда нужно выполнить какую-то работу, а кроме тебя выполнять ее некому, то охота пуще неволи. Что же еще оставалось делать? Не оставлять же Дракмус в беде. У него определенные обязанности перед ней самой, как и перед ее сородичами.
А Дракмус дала понять, что посадить этот летающий гроб нужно - кровь из носу. Ее сородичи не могут позволить себе такую роскошь - выбросить на свалку космический аппарат, как бы ни был он похож на груду металлолома. Безымянный конусоплан при всем его несовершенстве, по словам Дракмус - лучшее, чем располагают в настоящий момент селониане. Точнее, члены Логова Хунчузуков и неореспубликанцы из этого сообщества.
- Скорее же, уважаемый Соло! - снова напомнила о себе Дракмус.
Все на этой развалюхе ломается, почему же никак не сломается и переговорное устройство? Хэн нажал на клавишу:
- Готовьтесь к маневру, Дракмус. Пилот Салкулд, следите за подачей энергии на агрегаты.
Раз уж он оказался в стане Хунчузуков, не помешало бы знать, что собой представляет это Логовище и кто в него входит. Единственное, что Хэну известно, это то, что к ней относится не ограниченная определенными рамками группа селониан, живущих на Кореллиане, которые, кроме того, по словам Дракмус, объединены в ориентированное на Новую Республику сообщество селонианских Логовищ, называющих себя неореспубликанцами. Известно ему еще и то, что он теперь повязан с ними.
Дракмус - член Логовища Хунчузуков, а Хэна она не то похитила, не то спасла из плена Тракена Сал-Соло. А может, и то и другое. Пока ему это еще не ясно. Похоже на то, что Хунчузуки сражаются с Верховным Логовищем - руководством самой планеты Селония. Борьба эта ведется одновременно с борьбой, которую ведет правительство Республики с мятежниками во всех частях Кореллианской Системы, хотя, на первый взгляд, обе войны прямо не связаны между собой. Верховное Логовище стоит на стороне сепаратистов, которые выступают за полный суверенитет Селонии. Однако, хотя Хунчузуки - это неореспубликанцы, а Верховное Логовище состоит из сепаратистов, ни те ни другие, как заключил Хэн, никакими четкими принципами не руководствуются. По существу, одни выступают против других, и только.
Зато Хэну определенно известно, что Дракмус спасла ему жизнь и рисковала многим, хорошо обращаясь с ним. Он знает, что один из представителей его семейства - Тракен Сал-Соло - чрезвычайно жестоко обращался с сородичами Дракмус. По селонианским меркам одного этого достаточно, чтобы заклеймить самого Хэна, как злодея, убийцу, чудовище. Однако Дракмус этого не сделала. С ним, с Хэном, она обращалась с уважением и со всей учтивостью. Это все, что Хэн знает и что ему нужно знать.
- Когда это устройство заработает? - спросила Дракмус голосом, в котором зазвучали резкие нотки. - Планета совсем близко!
- Так только кажется, когда начинаешь сближаться, - пробурчал Хэн Соло себе под нос. При всем ее уважении к нему эта Дракмус может ему попортить крови. Снова нажав на клавишу ПУ, Хэн отозвался:
- Уже работает. Скажите Салкулд, что инвертер включен. Пусть подает питание на системы управления. Посмотрим, что получится.
- Мы так и сделаем, уважаемый Соло, - послышался слабый, озабоченный голос. - Салкулд сообщает, что начинает подключать контуры управления.
Стоя на коленях возле смотрового люка, Хэн услышал низкий гул. Ему показалось, что он находится слишком близко от инвертерного устройства. Поднявшись, он попятился назад. Спустя несколько секунд гул исчез. Зажглись индикаторные лампы: выходит, узел функционирует нормально. Хэн Соло нажал на клавишу и громко произнес:
- Насколько я могу судить, агрегат работает. Запчасти с корабля Мары сделали свое дело. Теперь мы в любое время можем включить двигатели.
- Рада слышать это, многоуважаемый Соло, - с явным облегчением проговорила селонианка. - Очень рада. Сейчас же отправляемся в путь.
Индикаторные лампочки заморгали: инвертеры потребляют много энергии.
- Вы там не шибко старайтесь, - предостерег пилотессу Хзн. - Увеличивайте нагрузку тихохонько да легохонько, ладно?
- Мы так и делаем, уважаемый Соло. Больше чем на одну треть мощности не выходим. Мы вовсе не намерены снова перегружать системы.
- Рад слышать, - отозвался Хэн. - Но все равно сейчас поднимусь к вам. За вами нужен глаз да глаз.
Подойдя к скоб-трапу, Соло вскарабкался в носовую часть корабля. Кабина пилота находилась в самой вершине приземистого конуса, а двигатели располагались в его основании. Нос был изготовлен из прозрачного транеплекса, так что обзорность кабины была лучше некуда. Пилотесса, Салкулд, лежала на спине, уставясь в небо. Такая поза была не очень-то удобна для пилота из числа представителей человеческой расы. Но ведь конструкторы аппарата и проектировали его для своих сородичей.
Салкулд посмотрела на Хэна, вылезавшего из нижнего люка. Одарив его улыбкой и показав Хэну целый арсенал зубов, Салкулд снова переключила все свое внимание на работу. Судя по всему, поза ее вполне устраивала. В задней части кабины взад и вперед с озабоченным видом расхаживала Дракмус.
Тоже двуногие, селониане были выше, но худее людей. Руки и ноги короче, зато туловище длиннее. На своих четырех они передвигаются так же свободно, как и на двух ногах. Втягивающиеся когти как на передних, так и на задних конечностях позволяют им быстро копать землю и лазать по деревьям. Хвост длиной всего полметра, но может использоваться как грозное орудие, в чем Хэн успел убедиться.
У них длинные, заостренные лица, все тело покрыто гладкой короткой шерстью. У Дракмус она темно-коричневая; у Салкулд черная, лишь на животе светло-коричневая. У обеих щетинистые бакенбарды - не менее выразительные, чем брови у человека. Надо только попривыкнуть, и сможешь определять их выражение. Во рту полно острых зубов. Это видно и невооруженным глазом. Одним словом, селониане - элегантные и внушающие к себе почтение существа.
- Как идут дела? - спросил Хэн пилотессу на своем ломаном селонианском языке, поскольку Салкулд интерлингву не понимала.
- Все в порядке, уважаемый Соло, - отозвалась молодая селонианка. - По крайней мере до тех пор, пока не сломается очередная подсистема.
"Великолепная реакция", - буркнул про себя Хэн, а вслух произнес:
- Настроение поднимается, уважаемая Дракмус? - Вопрос был задан по-селониански.
- Поднимается, пока сами не упадем и копыта не отбросим, - ответила Дракмус.
"Рад, что у нас с вами полный консенсус по этому вопросу", - подумал Хэн Соло.
- Очень уж утешают ваши настроения, - вмешалась Салкулд. - Я собиралась совершить посадку согласно инструкции. Но теперь знаю, что ничего у меня не выйдет, и от нас останется одно мокрое место. Очень радужная перспектива.
- Хватит, пилот Дракмус, - рявкнула на Салкулд ее старшая подруга. - Сосредоточьте все ваше внимание на своих обязанностях..
- Слушаюсь, уважаемая Дракмус, - извиняющимся тоном ответила молодая селонианка.
Салкулд была довольно опытным пилотом и изучила свой аппарат достаточно хорошо, хотя и не в такой степени, как хотелось бы этого Хэну. Что же касается Дракмус, то она была подготовлена для общения с людьми, но подготовлена недостаточно. Ну, а если говорить об управлении кораблем, то тут она ни в зуб ногой. Однако, руководствуясь известным партийным правилом: "понимать не понимаю, но объяснить могу!", кораблем командовала она. Она не просто указывала, каким курсом следует двигаться, но и вникала в малейшие подробности каждого маневра. Салкулд не могла или не хотела спорить со своей начальницей. Дракмус занимала более высокое положение на общественной лестнице в селонианском обществе по сравнению с Салкулд. Похоже, ни одну, ни другую не заботило, что Дракмус почти ни бельмеса не смыслила в космических операциях, а во время полета к Селонии неоднократно отдавала такие приказания пилотессе, какие невозможно было выполнить, и неоднократно ставила их всех на край могилы.
Хотя Салкулд и была скора на ответ и не слишком-то расшаркивалась перед Дракмус, она выполняла все распоряжения своей начальницы - какими бы бессмысленными они ни были - с ужасающей покорностью. Ко всему этому привыкнуть было не так-то просто.
Хэн сел в кресло второго пилота рядом с Салкулд. Как он ни старался подогнать сиденье с его сбруей по своей фигуре, сидеть в нем было не очень-то удобно. Откинувшись назад, Хэн посмотрел наверх.
Взору его предстало впечатляющее зрелище. Огромный яркий шар Селонии повис в небе, занимая среднюю треть поля зрения. Океаны на Селонии были меньше, чем на Кореллиане, а суша расчленена на тысячи островов средних размеров, приблизительно равномерно расположенных по всей поверхности планеты.
Вместо того чтобы иметь два или три больших океана и четыре или пять континентов, Селония представляла собой лабиринт участков воды и суши. Острова отделялись друг от друга сотнями морей, заливов, узкостей, проливов, мелководных участков моря. Хэн где-то читал, что на Селонии нет ни одной точки на суше, которая была бы удалена от моря больше чем на полтораста километров, и не найдешь ни одной точки на воде, которая бы находилась более чем в двухстах километрах от побережья.
Но Хэну было чем полюбоваться кроме великолепного зрелища планеты. Километрах в двух от их корабля в космическом пространстве висел корабль Мары Шейд "Нефритовый огонь", нос которого закрывал небольшую часть экваториального района Селонии. Это было длршное, приземистое, с обтекаемыми сводами судно, окрашенное в огненные цвета - красный и золотой. Корабль выглядел стремительным, мощным, маневренным. Хэну было известно, что в данном случае внешность вполне соответствует внутреннему содержанию. Уже в который раз он пожалел, что не находится на его борту. И не только потому, что "Нефритовый огонь" - корабль более высокого класса. На нем Лея вместе с Марой Шейд.
После того как Дракмус умудрилась вывести из строя чуть ли не все судовые системы на своем космическом конусе, "Нефритовый огонь" выручил их и снабдил Хэна нужными запчастями, для того чтобы он смог осуществить нужный ремонт. Теперь же "Огонь" намеревается проследить за безопасной посадкой летающего конуса.
Хэну было не по душе, что жена его находится на одном корабле, а сам он - на другом, однако он не мог не согласиться с тем, что расклад получился вполне удачным. Маре, которая еще не вполне оправилась от травмы ноги, все еще необходим присмотр, нужен ей и второй пилот - по крайней мере до того времени, пока она не поправится. А уж о том, что селонианки - Дракмус и Салкулд - никак не могут обойтись без посторонней помощи, и говорить нечего. Кроме того, Лея говорит по-селониански - причем гораздо лучше мужа. Между тем последние события показали, что вполне уместно иметь на каждом из кораблей по крайней мере по одному лицу, знающему селонианский язык. Мало ли какие могут возникнуть сложности при общении с диспетчером. Предполагалось, что оба корабля полетят к Селонии в одном строю и приземлятся бок о бок.
Хотя и казалось вполне разумным и безопасным то обстоятельство, что Лея летела на корабле Мары, а сам он - на летающем конусе, Хэну все это было не по душе. Мало ли что может произойти. Ведь не раз случались самые непредвиденные осложнения. В носовой части "Нефритового огня" стал вспыхивать яркий огонь. Лея использовала посадочные огни для передачи сигналов по азбуке Мон-Каламари - представлявших собой сочетания тире и точек, то есть долгих и коротких вспышек, - с помощью которой образовывались буквы по интерлингве. Процедура была медленной и неуклюжей, но нормальные каналы связи были забиты помехами, а подлетать к незнакомой планете молчком - не дело.
- "ГОТОВЫ НАЧАТЬ ВХОД В АТМОСФЕРУ, - читал Хэн. - ПРОСЕМАФОРЬТЕ, КОГДА ВЫ БУДЕТЕ ГОТОВЫ". Они говорят, что готовы. А как мы, готовы? - повернулся он к Салкулд.
- Так точно, - отозвалась пилотесса.
- Вот и ладушки, - заметил Хэн. - Уважаемая Дракмус, - произнес он на интерлингве, с тем чтобы не могла понять Салкулд. - Теперь вы сделаете то, что я скажу. Перестаньте мотаться взад-вперед, сядьте на свое место и прикажите Салкулд повиноваться моим командам. Затем, будьте любезны закрыть свое поддувало до тех пор, пока мы не окажемся на посадочной площадке. Я хочу, чтобы вы больше не отдавали никаких распоряжений и помалкивали в тряпочку. Сидите спокойно, только и всего. Иначе я сообщу командиру "Нефритового огня", что эскортировать нас равносильно самоубийству. Я попрошу ее бросить нас сию же минуту.
Конечно, Хэн блефовал, но Дракмус настолько перепугана, что вряд ли об этом догадается.
- Однако, - запротестовала она.
- Никаких "однако". Я знаю световую азбуку, а вы - нет. Я могу вести переговоры с "Нефритовым огнем", а вы - нет. Своими распоряжениями по управлению конусом вы чуть нас не отправили на тот свет. Подобного я больше не допущу.
- Я протестую! Это же грабеж среди бела дня!
- Не грабеж, а скорее пиратство, - осклабился Хэн Соло. - Или, если угодно, вежливая разновидность угона летающего средства. Могу добавить, что если вы не можете отличить грабеж от пиратства, то вам ли командовать кораблем.
Дракмус так глянула на нахала, словно рублем подарила, но затем кивнула головой.
- Пусть будет по-вашему. Я должна согласиться с вашими условиями. Мне и самой теперь кажется, что мои команды были не из самых толковых. К тому же мне тоже хочется еще пожить. - Перейдя на селонианский, Дракмус обратилась к своей соплеменнице: - Пилот Салкулд! Вы будете повиноваться командам уважаемого Соло, как моим собственным. Причем будете делать это до момента посадки.
Выпрямившись в своем кресле, Салкулд переводила взгляд с Дракмус на Хэна, затем - наоборот, и по лицу ее все больше расползалась улыбка.
- Слушаюсь, уважаемая Дракмус. Стану повиноваться с удовольствием!
- Смотри, не перестарайся с удовольствием! - рявкнула Дракмус. - Уважаемый Соло, приступайте к своим обязанностям.
- Займите свое место, - обратился на селонианском языке Хэн Соло к старшей селонианке. - Мы все должны пристегнуться и подготовиться к воздействию ускорения. Салкулд, вы будете осуществлять обычный подход к предполагаемому месту посадки по моей команде. Понятно?
- Только так, - ответила Салкулд. - Вполне понятно.
Взяв в руки сигнальный фонарь, который он заранее положил возле кресла второго пилота, Хэн передал на "Нефритовый огонь" следующую светограмму:
- ДОТОВ НАЧАТЬ МАНЕВРИРОФАНИЕ С ЦЕЛЬЮ ФХОДА Ф АТМОСФЕРУ.
Семафоря, он замечал свои ошибки уже после того, как их делал. "Надо бы освежить в памяти световую азбуку", - буркнул он себе под нос.
- МЫ ТОЖЕ СЕЙЧАС БУДЕМ ДОТОВЫ, - ответила Лея. - ЗАНИМАЕМ ПОЛОЖЕНИЕ У ВАС ПО КОРМЕ. СЛЕДУЕМ ЗА ВАМИ.
- Ха-ха-ха, - рассмеялся Хэн. - Очень рад, что у моей жены с чувством юмора все в порядке. - Затем он перешел на селонианский: - Что ж, Салкулд, поехали. Только потихоньку.
Развернувшись вокруг своей оси, "Нефритовый огонь" направил свою корму в сторону конуса. Салкулд плавно нажала на рычаг подачи питания, включив двигатели на самую малую мощность. Конус начал сближение с планетой. "Нефритовый огонь" стал отставать, но его еще видно было слева по корме. Поскольку "Огонь" корабль более быстроходный и маневренный, целесообразно, чтобы он шел вторым и мог наблюдать за маневрами конуса. Правда, на борту "Огня" не оказалось достаточного количества запасных деталей, чтобы отремонтировать кормовую систему обнаружения на конусе. Так что придется смириться с тем, что сзади конус будет, как и прежде, почти слепым. Единственное средство, которое позволяло вести наблюдение с кормы, была одна голокамера с широким углом обзора, установленная в основании конуса между двумя подсветовыми двигателями. Она пригодится на последнем этапе сближения с планетой и при посадке, но даже при включенных главных двигателях разрешающая способность камеры настолько невысока, что "Нефритовый огонь" исчезнет из поля зрения, даже если он отклонится всего лишь на несколько километров в сторону. С включенными же двигателями видимость и вовсе станет ничтожной.
Иначе говоря, Хэн, возможно, и не увидит семафора с "Нефритового огня", если тот захочет ему что-то сообщить. Используя посадочные огни конуса, сам Хэн сможет послать светограмму на "Огонь", но, не видя своих сигналов, не сумеет следить за своими ошибками. "Лучше бы семафорить не пришлось", подумал с надеждой Хэн.
Неважный обзор сзади - еще одна причина оставить "Нефритовый огонь" чуть позади. Иметь надежный тыл - вещь весьма полезная.
Хэн сумел преодолеть сомнения относительно Мары. Если не все, то большинство из них. У него нет причин подозревать Мару в том, что она действует против самого Хэна, против Леи или Новой Республики, нет и убедительных доказательств того, что она делала это прежде. Но ей не удалось также убедительно объяснить некоторые свои поступки. Она неоднократно оказывалась в нужном месте в нужное время, но случалось и так, что ее можно было найти в неподходящем месте в неподходящее время. Причем в последние дни происходило это слишком уж часто.
Нужно в то же время признаться, что если бы Мара захотела по-настоящему навредить им, то она бы не опростоволосилась. Какого бы мнения ни придерживаться о Маре, одного у нее не отнимешь - она профессионал.
И это оказалось самым убедительным аргументом в пользу Мары. Так себе и сказал Хэн, когда корпус корабля совершенно исчез у него из поля зрения. Тем более что им ничего не остается: придется ей доверять. На экране, связанном с кормовыми датчиками, появилось несколько смазанное изображение "Нефритового огня". Надо забыть обо всем и помнить, что главное - посадить на землю этот летающий саркофаг.
- Ну, Салкулд, настал ваш час, - сказал Хэн. - Покажите, на что вы способны.
- Постараюсь, - заверила его пилотесса. - Насчет меня не сомневайтесь. - Именно в этот момент корабль качнулся и Салкулд судорожно вцепилась в рычаги управления. - Прошу извинить меня, - проговорила она. - Стабилизатор завалился. Сейчас все в норме.
- Какое это для меня радостное известие, представить себе не можете, - ядовито заметил Хэн. Он с трудом удержался от желания спихнуть пилотессу с кресла пилота и самому усесться в него. Но в следующую секунду он передумал. Приборы управления рассчитаны на селониан, к тому же этот конус настолько норовист, что по сравнению с ним "Сокол" покажется аппаратом серийного производства. Как ни опасно такое решение, но пока по-настоящему не запахнет керосином, лучше всего положиться на Салкулд.
Селонианка чуть подвинула рычаг акселератора, и конус полетел к планете немного быстрее. Будем надеяться, что этот аппарат не настолько допотопный, чтобы использовать принцип баллистики при входе в атмосферу, замедляя скорость за счет сил трения. Может же он выполнить этот маневр, как водится в цивилизованном обществе, - работая двигателями. Во всяком случае, хочется на это надеяться. Большинство космопланов рассчитано на то, чтобы выдержать хотя бы один баллистический вход в атмосферу. Большинство, но только не этот летающий утюг.
Планета приближалась на глазах. Еще несколько минут, и Салкулд придется развернуть аппарат задом наперед, чтобы с помощью двигателей начать торможение. Именно этот этап и беспокоил Хэна. Начав замедление скорости, они будут наиболее уязвимыми. Непрочность конструкции аппарата была не единственной причиной тревоги. Ведь какая-то умная голова отправила целую флотилию легких истребителей навстречу бакуранским кораблям.
Бакуране нанесли значительный урон нападавшим, но у Хэна были все основания предполагать, что у того, кто руководил операцией, хватило здравого смысла придержать часть истребителей в резерве. Поскольку, по словам Дракмус, у сторонников Хунчузуков таких машин нет, можно ожидать, что их противники не примут экипаж конуса с распростертыми объятиями. Тогда быть беде. Хэн исходил из того, что произойдет худшее.
Если коса найдет на камень, огневую поддержку может оказать корабль Мары Шейд. Но от конуса проку будет мало. Он совсем не вооружен и не имеет никаких защитных экранов. Даже мощности у него недостаточно для того, чтобы нести какое-то вооружение. Правда, в любом случае совершенно невозможно демонтировать какие-то орудийные установки с "Нефритового огня" и укрепить их на конус. Хэн давно об этом думал. Остается одно: встать во весь рост в доке и стрелять в возможных нападающих из ручного бластера.
Хэну не впервые варить суп из топора. Даже с помощью такого летающего утюга можно наделать делов. Он придумал систему защиты, которая может пригодиться на худой конец.
Конечно, бывает и так, что из ничего ничего и выйдет. Иногда случается, что драку выигрывает тот, кто лучше вооружен. Но когда находишься на борту летающей мишени, направляющейся в зону военных действий, лучше о таких вещах не думать.
Однако через несколько минут выяснилось, что от таких мыслей никуда не денешься: Лея предупредила об угрозе нападения.

Глава 2. ПОСАДКА

Лея Органа Соло, глава правительства Новой Республики, сидевшая в кресле штурмана космоплана "Нефритовый огонь", наблюдала за конусом, который двигался по направлению к Селонии. Какая же она была дура, позволив Хэну остаться на борту этой летающей груды металлолома. Но она прекрасно понимала, что ей не удалось бы уговорить мужа оставить этот "корабль", раз уж он считал, что чем-то обязан селонианкам, находящимся на борту конуса.
Но к чему все это приведет? Лея поневоле рассуждала не как жена частного лица, а как государственный деятель. Она отдавала себе отчет в том, что иного выхода у нее нет, однако ясно: эти селонианки впутывают Хэна в свои проблемы, а заодно впутывают и ее, Лею. Новая Республика может запросто оказаться втянутой в драчку, к которой она не имеет никакого отношения, и встать на одну из сторон, участвующих в конфликте. Еще проще, может заключить сделку с этими Хунчузуками - сделку, которая может связать ее, Лею, по рукам и ногам...
- С ним ничего не случится, Лея, - проговорила Мара, словно читая ее мысли. - Мы останемся с ними. До конца. "Нефритовый огонь" вооружен лучше, чем ты предполагаешь.
- Что? Ах да! - Не зная почему, Лея смутилась. Ей неприятно было слышать слова утешения - и от кого? От Мары. Почему же эта дамочка уверена, что она беспокоится о безопасности мужа, хотя на самом деле ее заботит политическая сторона вопроса. Неужели же она, Лея, настолько черства, что политические расчеты отодвинули на задний план заботу о собственном муже? И настолько расчетлива, что даже Мара Шейд больше беспокоится о его судьбе, чем она сама?
Но она, Лея, обязана ставить на первое место не личные, а общие интересы. Какая будет польза Хэну, если она так будет переживать из-за него и убиваться из-за того, что не сумела предвидеть возможные опасности?
- С Хэном ничего не случится, - повторила Лея слова Мары Шейд, пытаясь убедить в этом не только себя, но и свою спутницу. - Если этот летающий мусорный контейнер можно посадить, то Хэн это сделает.
- Если только можно, - согласилась Мара, но в голосе ее не было уверенности. Мара Шейд сидела за рычагами управления своего корабля, приближавшегося к поверхности планеты. Нахмурившись, она, манипулируя рычагами, еще раз снизила скорость.
- Что-то случилось? - спросила Лея.
Не отрываясь от переднего иллюминатора, Мара покачала головой:
- Ничего такого, с чем бы мы не справились. Просто не по душе мне тащиться за этим конусом. Этой селонианке не мешало бы малость подучиться летному мастерству. Если она будет так резко тормозить, то врежемся носом ей в корму.
- А что, если немного поотстать?
- Тогда мы можем потерять их из виду. Голографическая камера, установленная у них в задней части аппарата, никуда не годится. Если мы удалимся от них, они вообще не будут знать, где мы. Клянусь пылающими звездами, да она совсем не умеет управлять аппаратом! - С этими словами Мара резко толкнула ручку управления вперед и вправо от себя. - Она слишком рано разворачивается. Да еще и не выключив двигатели. Мы чуть не столкнулись с этим конусом.
На глазах у Леи неуклюжий селонианский аппарат начал маневр, с тем чтобы подсветовые двигатели оказались обращенными в сторону планеты, что позволило бы замедлить скорость спуска. На неумеху было мучительно смотреть. Аппарат резко изменял свое положение, делая паузы на промежуточных этапах, вместо того чтобы плавно повернуться - "к нам передом, к лесу задом", - как в сказке про Бабу-ягу. Особенно опасно было то, что пилотесса выполняла все эти маневры с включенными двигателями. Даже Лея, хотя она и неплохой пилот, не рискнула бы на такой шаг.
Маре пришлось еще два раза совершать маневры, чтобы не врезаться в селонианский аппарат. Кончилось тем, что "Нефритовый огонь" отстал от конуса километров на пять.
- Все равно они повернутся к нам носом, - объяснила она. - И смогут нас видеть.
- Если повезет, - с сомнением покачала головой Лея. На борту "Нефритового огня" - первоклассная система обнаружения, с помощью которой можно отыскать любую цель хоть в радиусе Кореллианской Системы. С конусом обстоит совсем иначе: он способен найти тот или иной корабль лишь в пределах видимости. Посмотрев в иллюминатор "Нефритового огня", Лея с огромным трудом разглядела крохотную точку, а которую превратился корабль-конус. Освещенная солнцем громада планеты, на фоне которой находился конус, делала его почти невидимым. Легко ли будет обнаружить красную точку "Огня" на черном фоне космического пространства?
Мара совсем перестала смотреть в иллюминатор, целиком положившись на детекторные дисплеи. На то, что конус можно увидеть невооруженным глазом, она больше не рассчитывала. Ну, что же тут такого? Пока хоть один корабль может наблюдать за другим, все не так уж и страшно...
- Тревога! - объявила Мара. - Лея, вооружение и защитные системы - к бою. Живо!
Лея со всей скоростью, на которую только она была способна, подала питание на нужные установки. Быстро проверила состояние турболазерных установок и защитных экранов.
- Все огневые средства и защитные системы подключены и в боевой готовности, - доложила Лея. - А что случилось?
- Подать питание на оборонительные следящие системы и доложить, - скомандовала Мара. - Могу сказать одно: по данным навигационных систем, возникли какие-то цели. Откуда ни возьмись.
- Легкие истребители, - проговорила Лея, включив оборонительные следящие системы. - Усиленная эскадрилья. Общим количеством двенадцать единиц. Приближаются к нам с правых кормовых углов. Должно быть, находились перед этим на высокой полярной орбите.
Мара огорченно покачала головой, разглядывая навигационный дисплей.
- Справиться мы с ними можем, но это будет нелегко. Надо ведь и конус прикрывать.
- Мы находимся слишком далеко от него, чтобы защитить его своими экранами.
- Так будет продолжаться и впредь, - отрезала Мара. - К этой неумехе я не намерена приближаться, тем более в боевых условиях. Она и так меня чуть не протаранила, причем дважды. Стоит к ним только приблизиться, и нам крышка. Единственное, чем я могу им помочь, это прикрыть их огнем. Когда подойдут к нам истребители?
- Через тридцать секунд они окажутся в радиусе действия наших лазерных установок.
- Приготовиться к боевому маневрированию.
- Нет! Надо предупредить Хэна, послать ему светограмму.
- У вас двадцать пять секунд, - проговорила Мара. В голосе ее прозвучала сталь. Пререкаться с ней не было никакого смысла.
Протянув руку к выключателю посадочных огней, Лея перевела его в режим световой азбуки. Целых пять секунд ушло у нее на то, чтобы составить текст. Затем в быстрой последовательности она трижды повторила семафор.
- Готово, - доложила она.
- Добро, - отозвалась Мара. - А теперь держать ушки на макушке.

Хэн был настолько занят тем, чтобы удержаться в кресле, что едва успел заметить светограмму.
- Плавнее, плавнее, Салкулд! Не надо таких рывков! - кричал он на селонианку, одновременно пытаясь прочитать семафор. Сделать это было нелегко: конус метался из стороны в сторону, как загнанный в угол зверь. На его беду, Хэн читал ничуть не лучше, чем передавал. Даже в идеальных условиях приема сделать это было бы ему вряд ли так просто. Большого труда стоило ему понять текст. Неужели Лея не догадается передать знак окончания каждого слова? Иначе он ничего не поймет.
- Б-А-Н-Д-И - что-то еще, конец слова, - бормотал он под нос. - Банди? Бандиты, что ли? Вот оно что! - Он попытался понять следующее слово. - Что-то непонятное А-Д-И, конец слова. Клянусь деревянной ногой моей бабушки, Лея, неужели нельзя не так быстро? Что-то непонятное О-В-О-Г-О, конец слова О-Г-...
Хэн не успел прочесть окончание слова: корабль-конус подпрыгнул, как телега на ухабе. Однако и из того, что он успел понять, текст донесения ясен. "Сюда направляются бандиты - суда противника - находятся они сзади "Нефритового огня". Не то вследствие неблагоприятного стечения обстоятельств, не то в результате точного расчета, происходит это именно в тот момент, когда конус наиболее уязвим.
Хэн посмотрел на селонианок. Не нужно было быть физиономистом, чтобы понять: обе перепуганы до полусмерти. Причем Салкулд лишь немногим меньше Дракмус. Хэн напомнил себе, что пилотесса не понимает по интерлингве. Вряд ли целесообразно сообщать Салкулд о нападении судов противника в тот самый момент, когда она управляет аппаратом. Хэн был уверен, что она даже не заметила семафора. Вот и отлично. Пусть себе работает. Пусть работает и не берет в голову.
Корабль-конус с трудом повернул свой толстый зад. Теперь он был обращен точно в сторону планеты, но чуть наклонился в направлении траектории аппарата. Таким образом, при торможении поступательное движение его будет тоже погашено.
Хэн проверил приборы, стараясь разобраться в обозначениях на селонианском языке. Каким-то чудом Салкулд удалось справиться с ними.
- Отлично, отлично, - проговорил он как можно спокойнее. Возможно, до того, как бандиты нападут на них, у них еще есть время. Но торопить Салкулд не только бесполезно, но даже опасно. Если она испугается, то вообще не сдвинется с места, оцепенеет.
- Вот что, Салкулд. Неплохо бы провести проверку наших оборонительных возможностей. Попрошу ввести корабль во вращательное движение из расчета три оборота в минуту.
- Проверку? - изумилась Дракмус. - Но вы же говорили, что это минутное дело.
А он-то надеялся, что никто не догадается, что дело нечисто. Хорошо хоть, что Дракмус догадалась сказать это на интерлингве. Есть один шанс из тысячи, что Салкулд не поняла ее.
- Молчать, - проговорил он на интерлингве, после чего по-селониански обратился к Салкулд: - Прошу начать вращение, уважаемая Салкулд. Надо убедиться, что в случае необходимости все у нас будет тип-топ.
Было совершенно ясно, что Салкулд не верит ему ни на грош, хотя и делает вид, что верит, по крайней мере пока.
- Слушаюсь, - ответила она. - Начинаю осевое вращение.
Корабль начал вращаться вдоль продольной оси, вместе с ним колесом завертелось и звездное небо. Хэн стал вглядываться в передний иллюминатор, силясь разглядеть "Нефритовый огонь". Но если ему и удалось заметить корабль Мары, то неприятельские суда, которые гораздо меньше, обнаружить оказалось труднее. Да разве их обнаружишь, когда конус вертится, как волчок? Он махнул рукой. Чего беспокоиться раньше времени? Все равно положение он не исправит.
- Отключить внутреннюю амортизацию, - спокойным, даже небрежным тоном скомандовал Хэн. Внутренние амортизаторы почти на сто процентов компенсировали воздействие силы ускорения на экипаж космоплаяа. Без этих систем любые существа, находящиеся на его борту, превратились бы в бесформенную массу. Кому захочется остаться без внутренних амортизаторов? Но бывает, приходится делать и такое, что тебе не по душе.
- А если нам не удастся вновь включить систему амортизации?
- Тогда и будем ломать над этим голову! - оборвал селонианку Хэн. Ему лучше знать, что может произойти, если они не сумеют вновь запустить систему амортизации. - Для выполнения нашего плана необходимо использовать центробежные силы, а система компенсации этот эффект исключает. Выключить амортизацию!
Судорожно вздохнув, Салкулд протянула руку, чтобы отключить компенсационную систему. Неожиданно Хэн почувствовал, как вес его увеличивается в два, затем в три раза: система компенсации не функционировала. Мгновение спустя он почувствовал головокружение, оттого что аппарат продолжал вращаться.
- Убедиться, что все внутренние воздушные шлюзы герметичны, - приказал Хэн.
- Все внутренние люки герметично закрыты. Шлюзовые отсеки под давлением, - рапортовала Салкулд. - Уважаемый Соло, неужели нам действительно необходимо...
- Ни слова! Да, необходимо. Готовьтесь к следующему этапу! Сохранять курс, сохранять скорость - до тех пор, пока не отдам другое распоряжение! - Хэн пытался что-то разглядеть в звездном небе, вращавшемся у него над головой. Если он хочет, чтобы получилось так, как он задумал, необходим точный расчет по времени. Но как тут рассчитаешь, если ни хрена не видишь? Может быть, ему повезет и с борта "Нефритового огня" дадут светограмму, все, дескать, в порядке, тревога оказалась ложной?
Может, все это ему только снится, сейчас он проснется и обнаружит, что все это кошмарное путешествие на Кореллиану ему только привиделось? Ах, если бы желаемое да превратить в действительность! Что ж, он старался как мог. Теперь им остается одно: держать ухо востро и ждать, что из всего этого получится.

- Задние, нижние и верхние экраны на полную мощность, передний - на одну четверть, - скомандовала Мара Шейд. - Изменить угол наклона экранов в пределах, обеспечивающих безопасность корабля.
Включив нужные клавиши, Лея отрегулировала установку экранов.
- Экраны установлены согласно приказанию, - доложила она.
- Вот и лады, - отозвалась Мара. - Установить турболазерные установки в боевое положение. Курс и скорость без изменения. Сделаем вид, будто не замечаем истребителей. Откуда им знать, хороши или плохи наши системы обнаружения. Такого корабля они в жизни не видели, зато я ЛИ насмотрелась. Они снабжены аппаратурой, способной определить, включены ли турболазеры или нет. Что же касается защитных экранов, то вряд ли пилоты в состоянии установить, работают экраны или же выключены. Если мы не будем включать огневые средства и не станем менять курс, они могут решить, что мы их и не замечаем.
- А какое это может иметь для нас значение? - спросила Лея.
- Они могут пролететь мимо нас и навалиться на конус. У меня такое подозрение, что целью этих истребителей являются Хунчузуки, а не мы.
- Но ведь Хэн...
- Так вернее, - не дала ей закончить Мара, наблюдавшая за дисплеями. - С семью или восемью машинами одновременно мы в силах справиться, но сразу дюжина - нам не по зубам. Во всяком случае, при непосредственном соприкосновении. Но если ЛИ нас не атакуют, то мы получим отличную возможность насыпать им под хвост в тот самый момент, когда они набросятся на конус. Прежде чем остальные атакуют нас, мы успеем сбить три или четыре машины. Установите системы наведения на режим огневого отслеживания цели. Если они нападут сперва на нас, мы ответим огнем. Если пролетят мимо - откроем огонь, когда они удалятся от нас на три километра. Ясно?
- Да, но...
- Никаких "но", - отрезала Мара. - На этом корабле воюют по-моему или же совсем не воюют.
Лея сдалась и на этот раз. В такого рода боевых действиях у Мары гораздо больше опыта.
- Слушаюсь, - отозвалась Лея.
- Приготовиться к бою. Пожаловали, голубчики.
На дисплеях кормовых детекторов Лея увидела легкие истребители. Прячась в тени, образуемой подсветовыми двигателями, они держались позади их корабля. Они действительно пытались проскочить незаметно мимо них. Находясь на таких курсовых углах, они не были бы замечены большинством систем обнаружения.
Легкие истребители пронеслись мимо. Изображения их на экранах дисплеев исказились из-за помех от подсветовых двигателей. Лея напряглась всем телом, когда машины оказались на самой выгодной для них дистанции. После того как они улетели, она чуть расслабилась. Чуть-чуть, но не совсем: ведь они готовы были нанести удар по кораблю, на борту которого находится ее муж!
- Конус! - воскликнула Лея. - Он увеличил обороты вокруг своей оси. Должно быть, они получили наше предупреждение.
- Будем надеяться, что план Хэна сработает как следует, но не более того, - заметила Мара.
Со стороны Мары последняя фраза была не слишком-то тактичной, хотя Лея и сама придерживалась такого же мнения. Но на тонкости не было времени.
- Приближаемся к дистанции три километра, - доложила Лея.
- Открыть огонь, - приказала Мара.
- Может, подождем, пока они начнут первыми, - проговорила Лея. - Может быть, они просто хотят припугнуть нас. Возможно также, что они просто несут патрульную службу. Ведь каналы связи забиты помехами, и предупредить нас у них нет возможности.
- Ну, хорошо, - согласилась Мара, но в голосе ее прозвучало сомнение. - Можете сделать...
Она прервала фразу на середине: огонь из турболазерной пушки, который открыл головной истребитель, поставил точку. Лея сняла предохранитель в цепи огня с отслеживанием цели и начала выбор отдельных целей, направив огонь прежде всего на машину, первой открывшую огонь.

- Незваные гости пожаловали! - крикнул Хэн на интерлингве, на мгновение забыв, что Салкулд понимает только селонианский язык. Но пилотесса все равно догадалась, о чем идет речь. Она посмотрела в иллюминатор на крохотные светящиеся точки в небе и тотчас сообразила, что именно происходит. У нее вырвался неподдельный вопль ужаса, похожий на кваканье. Медленно вращающийся корабль-конус резко качнулся, едва не войдя в опасный штопор.
- Держите себя в руках! - воскликнул Хэн. - Действуйте спокойно и четко. Сбросьте мощность всех двигателей. Никакого поступательного движения. Приготовиться к тому, чтобы открыть наружные двери по моей команде.
- Сбрр... асываю мощность, - заикаясь, докладывала Салкулд. - Двери к открытию готовы.
- Ждать команду, - проговорил Хан, наблюдая за приближением легких истребителей. После того как пилотесса уменьшила мощность, Хэн почувствовал легкость во всем теле. При выключенной системе компенсации и отсутствии поступательного движения впервые за долгое время он ощутил состояние невесомости. Хэн знал людей, которые провели половину жизни в космосе, не испытав состояния невесомости. У него засосало под ложечкой, и он знал почему.
Но сейчас не время для медицинских наблюдений: отовсюду, казалось, мчатся на них легкие истребители.
- Приготовиться, - обратился он к Салкулд.
Головной ЛИ открыл огонь и угодил в правый борт конуса. Хоть залп и скользнул по корпусу, создалось впечатление, будто по нему нанес удар гигантский кулак.
- Ничего страшного не произошло! - завопил Хэн, хотя и сам не знал, так ли это. - Все в порядке. Приготовиться к открыванию дверей. Не зевать...

Из счетверенной турболазерной установки "Нефритового огня" вырвались светящиеся точки, устремившиеся в сторону головного истребителя. Машина свернула с боевого курса, пытаясь с помощью маневрирования избежать наказания. На мгновение ей удалось вырваться из цепких объятий смерти, но "Нефритовый огонь" снова вступил в контакт с нею и стал поливать снарядами. Защитные экраны истребителя загорелись, затем ярко вспыхнули и исчезли. Там, где был истребитель, возник огненный цветок: машина взорвалась.
Лея ввела два новых целеуказания в систему огневого слежения. Готовая открыть огонь из пушек с ручным управлением, она стала вглядываться в экраны системы обнаружения. Но не тут-то было. Остальные машины противника не захотели стать ее легкой добычей. Включив на полную мощность задние защитные экраны, они принялись метаться из стороны в сторону, чтобы запутать систему огневого слежения.
Но Лею им запутать не удалось. Установив управление огневыми средствами на ручной режим, она принялась выбирать цели. Она сосредоточила огонь на самых заядлых стрелках, находившихся ближе всего к кораблю-конусу. Поймав одного из них в прицел, она поливала его огнем до тех пор, пока не прожгла его защиту и разнесла машину в клочья.
В этот момент конус вырубил двигатели и стал падать к планете. Тем самым он оторвался от преследователей, но лишь на несколько мгновений.
Покачав головой, Лея вздохнула. Маневр не ахти какой эффективный, но, очевидно находясь на борту этой летающей груды металлолома, Хэн не смог придумать ничего другого. Неожиданно на экране ее устройства обнаружения появилось целое облако обломков, разлетавшихся во все стороны от конуса.
Сердце у нее сжалось. Неужели единственное попадание могло причинить конусу такой ущерб? Неужели этот корабль разваливается на части у нее на глазах, а на борту его Хзн? Нет, она не желает быть свидетельницей гибели собственного мужа! Но тут что-то произошло с одним истребителем, затем со вторым и третьим. Совсем было готовые обрушиться на конус, как стервятники на свою добычу, они вдруг бросились врассыпную. Два из них потеряли скорость, третий содрогнулся от взрыва в середине корпуса. Лея направила огонь на одну из уцелевших машин и успела влепить з него добрую порцию авиационных снарядов, прежде чем он успел включить защитные экраны. Лея попыталась было выбрать себе новую жертву, но истребители, видно, догадались, что тут их не ждет ничего хорошего и, задрав хвосты, кинулись наутек.
Но, клянусь протуберанцами, как же получилось... И тут до нее дошло. Ну, конечно же! Как же иначе!
- Мара! Его план сработал! Живо прочь от конуса! Ложись на новый курс, держась в пяти-шести километрах в стороне от Хзна, а если можешь, обгони его. Лететь сзади него пока небезопасно.
Облегченно вздохнув, Лея улыбнулась. Ей следовало бы знать, что Хэн так просто не сдастся.

Звуки, доносившиеся из шлюзов, были для Хэна слаще самой изысканной музыки; но вот уже последний металлический предмет с грохотом и лязгом, от которого сотрясался весь корабль, вылетел через открытую наружную дверь в космическое пространство. Конечно, во внешнем шлюзе воздуха не было, чтобы передать внутрь корпуса звуковые колебания, зато воздух был по эту сторону герметичной перегородки.
Хэн полдня рыскал по всем закоулкам корабля, отыскивая все запасные или сломанные детали. Ведра с болтами, вышедшие из строя узлы, мусор, скопившийся на камбузе, непонятные железки, валявшиеся в трюме неизвестно с каких времен, - все это он выбросил в наружный тамбур.
Когда же двери тамбура открылись, вся эта свалка металлолома за счет центробежной силы очутилась снаружи корабля. В результате на пути атакующих истребителей возникло целое облако космического мусора. Как и следовало ожидать, ЛИ видоизменили конфигурацию экранов, с тем чтобы защитить себя от огня с корабля Мары, оставшись спереди почти без прикрытия.
Но налететь на облако из кусков металла и пластмассы, мчащейся со скоростью около тысячи километров в час, оказалось не менее опасной перспективой. Правда, и врезаться в поверхность планеты им не хотелось.
- Слава Провидению! Наконец-то они отвязались от нас, - проговорил Хэн. - Но точку ставить рано. Включить инерционные амортизаторы и прекратить осевое вращение корабля.
- Слушаюсь, уважаемый Соло, - отозвалась Салкулд. Прежде чем инерционное поле возобновилось и экипаж конуса ощутил свой вес, корабль затрясся всем корпусом.
Вращение корабля замедлилось, а затем и вовсе прекратилось. Однако вскоре оно возобновилось, но уже в обратном направлении и с все возрастающей скоростью.
- Салкулд, - окликнул селонианку Хэн Соло. - Не время затевать игры!
- Никаких игр я и не затеваю, уважаемый Соло. Вышла из строя система управления вертикальными рулями. Отключить ее не удается!
- Этого нам еще не хватало для полного счастья. - Выбравшись из кресла, Хэн кинулся к главному распределительному щиту. Рывком открыв крышку, он вручную выключил неисправную систему. Таким образом были выведены из строя сопла, производившие вращение. Но при этом отключились и противоположные сопла, которые могли прекратить вращение. Захлопнув крышку, Хэн вернулся на свое место.

1 Следующая страница


Полет над бездной 2

- Надеюсь, всем нравится аттракцион "вращающаяся бочка", - изрек Хэн на селонианском языке. - Придется еще немного повертеться. Салкулд! Включите главные подсветовые двигатели, Только потихонечку-полегонечку, очень вас прошу.
- Будет исполнено, уважаемый Соло, - отозвалась пилотесса. Протянув руку к рычагам регулировки мощности, она стала плавно перемещать их.
Но все было напрасно.
- Не так медленно, Салкулд. Нам нужно подтормозить двигателями!
Салкулд посмотрела на Хэна взглядом, в котором застыло отчаяние.
- Двигатели не включаются! - доложила она. - Пускатель не работает!
- Какой кошмар! - завопила Дракмус. - Теперь мы все сгорим, как охапка сена.
- Полно вам верещать, Дракмус, а не то я отправлю вас в наружный тамбур. Салкулд, попробуйте еще раз! - скомандовал Хэн. - Прежде всего убедитесь, что питание подано на все системы двигателей.
- Приборы показывают, что питание поступает на все бортовые системы, - сообщила Салкулд. - Приборы показывают, что двигатели работают, но на самом деле это не так.
- Не очень-то утешительный вывод, - буркнул Хэн, вскакивая с кресла. - Снова пойду посмотрю, в чем дело. Продолжайте работать и слушайте сообщения по внутренней связи!

Бросившись к трапу в нижние отсеки, Хэн мигом спустился вниз. Едва очутившись на нижней палубе, он почувствовал запах гари. Стряслась беда. И, похоже, большая. Этот стебучий ЛИ своим единственным выстрелом вывел из строя муфту передачи мощности. Рысцой пробежавшись по кольцевому коридору, Хэн добрался до нужного люка. Слава Провидению, он герметично закрыт. Плохо то, что дымится краска на крышке люка. Хэн проверил показания приборов. Судя по ним, отсек находится под давлением. Датчик температуры зашкалило. Пилот принялся вертеть рукоятки на люке, чтобы сработали клапаны пожаротушения. Они должны были сработать автоматически после того, как начался пожар, но, выходит, они подвели.
Что ж, если автоматика не фурыкает, должно же работать ручное управление. По ту сторону крышки люка послышались стук, лязг, рев воздуха, перешедший в шипение и затем стихший: воздух под давлением вырвался в космическое пространство. Прежде чем сработали компенсаторы, корабль качнулся в сторону.
Хэн установил предохранительные клапаны в исходное положение. В люке был отдельный клапан, управляемый вручную, который позволял выравнивать давление по обеим сторонам люка, не вскрывая его крышки. Выключая предохранительные клапаны, Хэн обжег себе пальцы.
Неожиданно коридор наполнился ревом воздуха, который едва не сбил его с ног.
Оглядевшись вокруг, Хэн - о чудо! - обнаружил огнетушитель, который висел именно там, где ему и полагается висеть. Стащив с себя рубаху, он обмотал ею левую руку, а в правую взял огнетушитель. Он схватил левой рукой маховик крышки, к ткань тотчас начала дымиться. Потянув за рычаг, распахнул люк.
В лицо ему пахнуло жаром, но огнетушителя он не выпускал из рук. Если новая порция кислорода приведет к возгоранию каких-то новых материалов, нужно быть наготове. Но в то же время хотелось избежать лишних хлопот: ведь пена из огнетушителя испортит изоляцию и еще неизвестно что.
Но выяснилось, что никакая пена не причинит большего ущерба, чем уже причинен. При виде того, что творится в отсеке, Хэн ахнул. От пускового устройства не осталось ничего. Огнетушитель не понадобится, потому что гореть тут нечему: все, что может гореть, уже превратилось в уголь. Хэн посмотрел на почерневшие листы палубы. Отсек находился как раз под наружной обшивкой. Видно, истребитель не прожег корпус насквозь, но дело едва не дошло до того. В отсеке было еще жарко, но потрескивание металла свидетельствовало о том, что температура быстро падает: тепло уходит в космос.
Но хватит любоваться на результаты пожара. Надо думать. Думать, как можно быстрее шевелитъ мозгами. На этом конусе очень неудачная система запуска двигателей. Она не раз доставляла им уйму хлопот. На большинстве судов установлены более современные устройства, работающие совсем по другому принципу. На этом же летающем саркофаге использовались как бы гигантские батареи конденсаторов, в которых накапливалось огромное количество энергии. Подавая ее разом на подсветовые двигатели, они давали им возможность в дальнейшем вырабатывать собственную мощность.
Без систем запуска двигатели не включить. А без двигателей конус камнем полетит к поверхности планеты, похожий на метеор. Надо во что бы то ни стало - кровь из носу! - запустить двигатели. Но на борту нет никакой другой системы, которая могла бы выработать достаточный объем энергии. Даже если отключить все лишние потребители энергии...
Погоди. Вот же он - выход! Неизвестно, получится ли что-нибудь из этой затеи. Только ясно одно - если сидеть сложа руки, то всем им кранты.
Надо действовать. И быстро. Корабль находится в свободном падении, целясь в то место, где спустя несколько минут появится новая воронка. Выйдя из отсека, Хэн герметично закрыл крышку люка. Где же может находиться на этой летающей бочке система обратной связи с репульсорами? Салкулд спрашивать не стоит. Она на грани срыва и, наверное, не скажет, где находится кресло пилота, в котором она сидит. Но ведь она же провела с ним ознакомительную экскурсию по кораблю, когда он впервые очутился на его борту. Ну, конечно! Она находится с обратной стороны главного силового отсека. Ах какой же я молодчина! Хэн бросился по кольцевому коридору в обратном направлении и тотчас отыскал нужную панель. Открыв крышку, он нашел клеммы. К счастью, они представляли собой стандартные зажимы. Он вручную повернул рубильник. Кабель. Нужен силовой кабель. Кладовки! Они почти подчистили их, но должно же в них что-то остаться. Он побежал по коридору и, добравшись до кладовой, открыл дверь.
Пусто. Одни голые стены. Хэн принялся молча ругаться - на чем свет стоит - но тотчас спохватился. Не до этого. Думай. Жизнеобеспечение. Нечего заботиться о системах жизнеобеспечения, если через пять минут от них троих останется только мокрое место.
Системы жизнеобеспечения. Где же отобрать у них питание? Ну, конечно же! Подключить кабель к главному источнику энергии и перекинуть его на двигатели. Хэн кинулся в главный силовой отсек, открыл дверь и вошел внутрь. Не все клеммы имели обозначения, а те, что имели, были, естественно, на селонианском языке. Хэн пытался разобраться что к чему. Ну, вот же! Если он верно понял, то этот кабель идет к ПРИБОРУ ДЛЯ ПОДАЧИ ВОЗДУХА, ПРЕДНАЗНАЧЕННОГО ДЛЯ ДЫХАНИЯ. А вот тот - для ОЧИСТКИ ВОЗДУХА ОТ ПОСТОРОННИХ ПРИМЕСЕЙ И ПРИЯТНОГО ДЫХАНИЯ. Несколько витиевато, но вполне понятно. Отыскав пакетники, он выключил эти устройства как предметы роскоши. Не до жиру - быть бы живу! Все вентиляторы и кондиционеры на судне замерли. Отсоединив кабели, он вытащил их из рукавов. Затем вытащил и их другие концы, после чего отыскал табличку: ПОДАЧА ПИТАНИЯ ОТ ИСТОЧНИКОВ ЭНЕРГИИ, НАХОДЯЩИХСЯ В СОСЕДНЕМ ОТСЕКЕ. Он отсоединил силовые кабели от сгоревших конденсаторов для запуска и присоединил их к кабелям от систем жизнеобеспечения. Расправив кабели, он вытащил их в коридор, моля Провидение о том, чтобы они оказались достаточно длинными. Он возблагодарил Небеса, когда убедился, что они достанут туда, куда следует. Проверив, что репульеоры отключены, дернул за провода, которые шли к узлу рассредоточения обратной связи репульсоров, и вместо них подсоединил позаимствованные кабели.
Шагнув назад, Хэн проверил работу.
- Вот и ладушки, - проговорил он, не обращаясь ни к кому. - Должно сработать. Так я думаю. - Повернувшись, он кинулся к трапу, ведущему наверх, в командный отсек.

- Что-то у них стряслось, - сказала Лея, наблюдая за экраном системы обнаружения. - Вместо того чтобы прекратить вращение, корабль их стал вращаться в противоположном направлении, да и главные двигатели не запущены.
- Возможно, они получили значительные повреждения в результате атаки истребителя, - предположила Мара Шейд.
- А нельзя ли состыковаться с конусом и снять с него экипаж?
- До тех пор пока они не войдут в атмосферу, сделать это мы не можем, - ответила Мара. - Да и времени у нас мало. Кроме того, конус окружен облаком обломков, которые они выбросили в космос. Нас постигнет участь легких истребителей, налетевших на него.
- Может, тогда их затралить? - спросила Лея. - Можно было бы подцепить их и тогда...
- Что тогда? Их корабль ненамного меньше нашего. Тралящее устройство, которым мы располагаем, не имеет и десятой доли той мощности, которая необходима для того, чтобы удержать корабль-конус. Ты прости меня, Лея. Но мы ничем не можем им помочь.
В глубине души Лея знала, что Мара права. Но она решила, что не по совести, если сразу же сдастся. Ведь надо же хоть что-то предпринять.
- Тогда держитесь ближе к ним, - произнесла Лея. - Настолько близко, как это позволяют условия безопасности, и будьте начеку.
- Лея, мы ничем...
- А вдруг им удается на какое-то время восстановить контроль над ситуацией или замедлить скорость падения настолько, чтобы мы смогли подойти и снять их.
После некоторого колебания Мара согласилась.
- Ну хорошо. Только мы не сможем долго находиться на близком от них расстоянии. Осталось пять минут до входа в атмосферу. Когда же мы войдем в нее, тогда пиши пропало.
Лея понимала это. Не включив защитные экраны, не тормозя двигателями, корабль-конус превратится в метеорит, охваченный пламенем шар, который, прочертив огненную траекторию, врежется в поверхность планеты.
- Я буду держаться поблизости столько, сколько смогу, - пообещала Мара. - Но это будет продолжаться недолго.
- Сделай такую милость, - попросила Лея. Продолжая настаивать, она и сама не понимала, зачем это делает. Неужели ей так уж хочется наблюдать, как заживо горит ее муж?

- Живо! - закричал на Салкулд Хэн, вылезая из люка в командный отсек. - Живо из кресла! Я беру управление на себя.
- Но что вы себе...
- Некогда болтать! - отрезал он. Затем герметично закрыл за собой крышку люка: а вдруг им повезет, и придется беспокоиться о герметичности отсека.
- Я сам должен управлять кораблем. Некогда объяснять, что надо делать и почему. Вылезай! Живо!
Расстегнув ремни безопасности, Салкулд живо вылезла из кресла пилота.
Хэн мигом бросился на освободившееся место и проверил показания дисплеев. Добро. Добро. Репульсоры показывают резерв энергии.
- Включаю репульсорные устройства! - объявил он. С этими словами отрегулировал максимальную плотность пучков и максимальную дистанцию.
- Уважаемый Соло! Репульсоры не могут работать, находясь на столь большом расстоянии от земли! - произнесла на интерлингве Дракмус. - Они эффективны лишь в двух километрах от ее поверхности!
- Знаю! - отозвался Хэн. - Они должны иметь под собой какую-то опору, прежде чем смогут оказать амортизирующий эффект. Но на такой скорости подобное сопротивление производят верхние слои, как бы шапка атмосферы. Знаю, знаю, этого недостаточно, чтобы снизить нашу скорость, зато вполне достаточно для того, чтобы вырабатывать большое количество энергии в контуре рассредоточения обратной связи репульсоров.
- Но какой от этого толк?
- Я вынул узел рассредоточения из контура и соединил кабели через ввод системы запуска с энергетической системой двигателей. Когда мощность достигнет нужного уровня, я переключу пакетник и направлю всю энергию в систему запуска главных двигателей.
- Что?
- Я заведу их с рывка, - объяснил Хэн. - Подобно тому, как заводят автомобиль с подсевшим аккумулятором, толкнув его с горки.
На какое-то мгновение в отсеке установилась мертвая тишина. Неожиданно Дракмус издала стон и закрыла лицо руками.
- Что происходит? - спросила Салкулд по-селониански.
- Я намерен запустить двигатели, саккумулировав энергию обратной связи репульсоров и подав ее на клеммы системы запуска.
- Но такое количество энергии выведет репульсоры из строя!
- А если мы врежемся в поверхность вашей родной планеты, то они и подавно выйдут из строя, - ответил на своем корявом селонианском языке Хэн Соло. - Если мое предложение вас не устраивает, предложите свое. Выдвигайте собственные идеи.
Идея была безумной, и Хэн это понимал. Но еще большим безумством было бы вообще ничего не предпринимать. Даже если есть один шанс из тысячи, надо его использовать.
Он наблюдал за дисплеем, показывающим уровень энергии обратной связи. Чем больше мощность, тем вероятнее возможность повторного запуска двигателей. Правда, есть опасность, что мощность возрастет настолько, что репульсоры сгорят. Чем ближе они окажутся к поверхности планеты, тем большее сопротивление встретят репульсоры и тем значительнее будет объем выработанной энергии. С другой стороны, чем дольше они будут лететь, тем меньше времени у них останется для того, чтобы включить тормозны устройства - разумеется, в том случае, если двигатели заработают.
Хэн отдавал себе отчет в том, что даже максимальный объем мощности, на который он рассчитывает, окажется на уровне минимума, который потребуется для запуска двигателей. Причем у него будет только одна возможность. Сработает этот прием или нет - в любом случае, как репульсоры, так и аккумулятор энергии обратной связи, впрочем, как и все остальные бортовые системы, - все это тотчас выйдет из строя.
Хэн проверил свои расчеты. От верхней части атмосферного слоя придется лететь двадцать секунд. Правда, у этой верхней части есть отвратительная привычка изменять свою высоту - она увеличивается или уменьшается в зависимости от погодных условий, приливно-отливных явлений и уровня солнечной радиации. Но двадцать секунд - это предел. Больше ждать будет нельзя. Вряд ли репульсоры выработают больше энергии, если они вообще "полетят".
Положение чрезвычайно сложное, это все разно, что очутиться между Сциллой и Харибдой или пролезть в ушко иглы.
Хэн проверил приборы, указывающие высоту и ускорение корабля. Корабль-конус с устрашающей скоростью несся к земле, причем скорость эта увеличивалась с каждой секундой. Даже если ему удастся запустить двигатели, можно не успеть замедлить падение и врезаться в землю.
- Уважаемый Соло! Внезапное повышение температуры корпуса! - крикнула Салкулд.
- Слишком высоко расположен верхний слой атмосферы, - отозвался Хэн. - Ну, держитесь!
Попробуем включить движки, посмотрим, что из этого получится.
"Один шанс, - сказал себе Хэн Соло. - Всего лишь один шанс у тебя". В голове его мелькнула мысль о Лее, которая наблюдает за ними с борта "Нефритового огня" не в силах ничем помочь. О трех своих детях, находящихся неведомо где, оказавшихся на попечении Чубакки и дролла Эбрихима. Нет. Нет же. Он не может умереть. Ведь он так нужен им всем. Один шанс. Корабль содрогнулся всем корпусом: он ощутил сопротивление слоев воздуха. Не помогли и инерционные амортизаторы. Один шанс.
Хэн выждал, сколько смог. Затем еще мгновение. Еще. А затем...
Он повернул рубильник, направив всю энергию обратной связи прямо на клеммы узла запуска двигателей. В ту же секунду нажал на кнопку пуска. У него ёкнуло в желудке: корабль - от вершины до основания конуса - неожиданно содрогнулся от взрыва. Должно быть, сгорели репульсоры. Долго, мучительно долго не происходило ничего. Но тут вспыхнул индикатор с надписью: "ДВИГАТЕЛИ РАБОТАЮТ". Итак, у них в распоряжении три мощных двигателя.
Три? А почему не четыре? Должно быть, один из них был выведен из строя в результате залпа с борта легкого истребителя. Этого Хэн и опасался. Но даже в том случае, если у него на один двигатель меньше, чем он рассчитывал, все-таки это в три раза больше, чем вначале предполагал.
Забыв о собственных рекомендациях, он переключил двигатели на полную мощность. Где-то послышался удар, корпус резко завибрировал, но почти тотчас же вибрация прекратилась. Двигатели продолжали работать. Во всяком случае пока.
Хэн посмотрел на акселерометр, датчик скорости и не слишком надежный высотомер. Удивительное дело, показания приборов были в стандартных единицах, а не в каких-то незнакомых селонианских мерах.
Правда, то, что он увидел, ничуть его не обнадежило. По опыту он понял, что еще не все неприятности у них позади. Самое большее, на что они могут рассчитывать, это аварийная посадка. Рискнув выглянуть из иллюминатора, Хэн завидел, что "Нефритовый огонь" находится совсем рядом. Мара - пилот экстра-класса.
Если б только он мог видеть, куда они летят. К сожалению, корабль летел задом наперед, а кормовая голографическая камера, которая могла бы дать ему возможность хоть что-то увидеть, окончательно вышла из строя в результате всех этих маневров.
Единственное, что его радовало, это то, что за счет сопротивления воздуха скорость осевого вращения аппарата уменьшалась, а затем конус и вовсе перестал вращаться. Теперь управление кораблем стало гораздо проще. И то хлеб.
Наблюдая за показаниями скоростемера и высотомера, Хэн понял, какие еще опасности могут угрожать ему. Надо сбросить скорость. Но выход один. Иного выбора у него нет. Правда, тут возможны кое-какие осложнения. Не имея в своем распоряжении боковых сопел, осуществить этот маневр будет не так-то просто. Придется манипулировать главными двигателями. Но тут есть свои сложности: он и без того должен как-то компенсировать отсутствие четвертого двигателя. И все-таки это должно получиться. Возможно, получится - скажем так.
Он немного уменьшил подачу мощности на третий двигатель. В результате этого корабль стал отклоняться от вертикали - до тех пор, пока угол атаки не достиг сорока пяти градусов. Корабль по-прежнему падал отвесно, но теперь его нос отклонялся на восьмую часть оборота от вертикали. Если он, Хэн, рассчитал правильно, то корабль-конус должен создавать аэродинамическую подъемную силу. Конус начал двигаться не только отвесно, но и в горизонтальном направлении. Причем каждый миллиметр, который они пролетели в направлении, перпендикулярном отвесному, уменьшал скорость падения корабля.
Корабль начало швырять и бросать из стороны в сторону - с грохотом, стуком. И это им на пользу - тем меньше энергия спуска.
- Уважаемый Соло! - возмущенно закричала Дракмус, заглушая шум и треск. - Корабль у вас летит в горизонтальном направлении! Куда это вы нас везете?
- Не имею ни малейшего представления, - признался Соло. - Но нам необходимо двигаться в горизонтальном направлении, чтобы отчасти погасить скорость.
- А что, если мы приземлимся за пределами зоны, контролируемой нашим Логовищем?
- Тогда возникнет проблема, - так же громко ответил ей Хэн.
Дракмус ничего на это не ответила, но замечание ее было справедливо. Приземляться наугад на поверхность планеты, раздираемой гражданской войной, - не очень-то благоразумно.
Усилием воли Хэн заставил себя забыть это соображение. Надо прежде всего решить более неотложные проблемы. Лишь бы суметь приземлиться, а не врезаться в землю. А куда приземляться - над этим будем ломать голову потом.
Он еще раз проверил показания приборов. Судя по ним, они все еще падают камнем. Но уже не булыжником, а наподобие каменной плитки, какие запускают дети вдоль поверхности воды, считая "блины". Да и температура корпуса понижается - медленно, но верно. Как знать, может, и пронесет нелегкая.
Разумеется, приземление с помощью подсветовых двигателей, а не репульсоров, которые сгорели напрочь, причем вслепую - само по себе представляет задачу не из легких. Но о таких деталях можно будет беспокоиться, самое малое, через девяносто секунд.
Взглянув на приборы, Хэн покачал головой. Фокус с использованием аэродинамической подъемной силы оказался полезным, но не настолько эффективным, как он рассчитывал. Если так будет продолжаться и дальше, то скорость их падения будет лишь немногим меньше скорости света. Да и то, если повезет.
Выход один - надо выжать из двигателей все, на что они способны. А что если использовать четвертый двигатель? Вдруг он не запустился лишь из-за того, что перегорел предохранитель в цепи запуска? Кто знает, может, сам двигатель цел и невредим. Только бы успеть. Надо попробовать соединить его параллельно с работающими двигателями. Позаимствовать немножко мощности у них и подать на четвертый движок. Может, и сработает. Хзн направил пять процентов мощности второго двигателя по кабелю системы запуска на третий. Ткнул в кнопку с обозначением: "НАЖАТИЕМ ЭТОЙ КНОПКИ ОСУЩЕСТВЛЯЕТСЯ ЗАПУСК ДВИГАТЕЛЯ НОМЕР ЧЕТЫРЕ".
Дикий вой заглушил грохот и шум, стоявший в командном отсеке. Корабль стал дико трястись: третий двигатель то включался, то замирал, то включался, то замирал. Загорелся индикатор, гласивший: "ДВИГАТЕЛЬ НОМЕР ЧЕТЫРЕ РАБОТАЕТ УСТОЙЧИВО". Однако двигатель снова отключился, затем включился, еще раз затих, после чего заработал устойчиво.
Четыре двигателя. Теперь у него в распоряжении целых четыре исправных двигателя. "Может быть, и выкарабкаемся", - подумал Хэн. Но, посмотрев на высотомер, засомневался. До поверхности всего три километра. Если не погасить горизонтальную составляющую, причем немедленно, аппарат этот ему не посадить. Он наклонил его так, чтобы он летел параллельно земле. В поле зрения появился горизонт планеты, который стал вскоре исчезать из виду. Теперь Хэн летел головой вниз, пятками к небу. Он включил все двигатели на полную катушку. Так продолжалось до тех пор, пока поверхность планеты перестала качаться у него перед глазами и начала стремительно приближаться к нему. Поступательное движение было равно нулю или около того.
Зато скорость падения была вполне достаточной. Хэн снова перевернул аппарат носом вверх, убедившись, что двигатели развивают максимальную мощность. Ничего другого сделать он уже не успеет.
- Держитесь крепче! - крикнул он по-селониански. - Пристегнитесь попрочней и уцепитесь за любой предмет. Удар будет изрядный!
На панели, указывающей силу тяги, загорелись зеленые лампы. На большинстве судов это добрый знак. Но только не на этом летающем гробу. Для селониан зеленый цвет означает опасность. Двигатели пошли вразгон. Хэну страстно захотелось выяснить, можно ли из них выжать что-то еще, но не решился. Зачем испытывать судьбу ради того лишь, чтобы увидеть, как всего в пятистах метрах от земли аппарат взорвется.
А вдруг им все-таки удалось достаточно погасить скорость падения, и после падения они останутся живы? Хэн отключил питание от всех систем и подал всю мощность на компенсаторы инерции. Нельзя рассчитывать на то, что компенсаторы погасят всю энергию удара, но хоть в какой-то мере они должны ее самортизировать. Ведь они же тормозили на полную мощность, может быть, этого окажется достаточно?
Теперь остается одно. Не хитрить, не финтить. Только держаться за воздух да смотреть, как уменьшаются цифры на высотомере. Хэн не имел ни малейшего представления о том, куда приземлится их аппарат. Прежде у него не было времени, чтобы посмотреть вниз. Теперь же, бегло взглянув на землю, он увидел воду, ровную поверхность земли, довольно высокие холмы. Но куда именно им предстоит упасть, он не знал.
До земли километр. Восемьсот метров. Семьсот. Пятьсот. Четыреста. Триста пятьдесят. Эх, если бы работали репульсоры. Жаль, что пришлось пожертвовать ими ради того, чтобы запустить двигатели. Триста. Достаточно ли точен этот высотомер? Двести. Полтораста. Сто метров до поверхности. Семьдесят пять. Полета. Хэн напрягся, готовясь к удару об землю, и с трудом устоял перед желанием зажмуриться. Ноль.
Еще десять метров. Не такой уж точный этот прибор. Но каждый лишний метр обозначал дополнительную долю секунды работы двигателей, замедляющих падение. Отрицательные двадцать. Отрицательные пятьдесят...
БУМ!! На грудь Хэна прыгнуло сразу сто обезумевших хищников, вдавив его в мягкую обивку кресла. Дракмус дико вскрикнула. Это был даже не крик, а визг. С ужасным скрежетом разорвалась пополам металлическая переборка, одновременно взвыло с десяток сирен. Верхний иллюминатор был цел, и Хэн увидел в него небо, окутанное клубами дыма, пара - и грязи.
Огромные глыбы влажной земли упали на иллюминатор, почти целиком залепив его.
Хэн нажал на выключатель аварийной сигнализации и был поражен наступившей тишиной. Слышен был лишь испуганный стон Дракмус да звук падающих на корпус сгустков грязи. Они приземлились и остались живы. Внезапно на иллюминатор опустилась пелена воды, смывшей часть грязи, покрывавшей его.
Хэн поднялся на нога, покачиваясь из стороны в сторону.
- Мы были на волосок от гибели, - проговорил он на интерлингве, обращаясь не то к самому себе, не то к своим спутникам.
- Пошли, - перешел он на селонианский. - Нужно покинуть корабль. Возможно... - Он остановился на полуслове. Половина его селонианского словарного запаса вылетела у него из головы, по крайней мере на какое-то время. После такой встряски удивительно, что он еще помнит собственное имя. Однако ему не удалось вспомнить, как по-селониански будет "утечка химических реагентов", "пожар" или "короткое замыкание". Вместо этого он сказал: - На корабле возможны неприятности. Надо уходить сию же минуту.
Обе селонианки, явно потрясенные тем, что им пришлось пережить, поднялись на ноги и следом за Хэном стали спускаться на нижнюю палубу, а оттуда - к главному люку. Хэн нажал на кнопку "открытие дверей", но нисколько не удивился, когда ничего не произошло при этом. Корабль, которому они доверили свои жизни, который до зарезу был нужен Хунчузукам, оказался действительно грудой металлолома. Летающим мусорным контейнером. Хэн ощутился на колени и стал возиться с панелью, закрывавшей рычаги для ручного отпирания люка. Сняв с нее крышку, он повернул ручку. Люк неохотно приоткрылся. Его два раза заклинило, прежде чем щель стала достаточно большой, чтобы можно было выйти из корабля. Хэн первым высунул голову и огляделся кругом.
Похоже на то, что они приземлились посередине неглубокого пруда и при падении осушили его: на дне пруда остались лишь одна или две мелкие лужи. От грязи шел пар, образовавшийся при падении разогревшегося при трении о воздух аппарата. День выдался погожий, по-весеннему ясный. Живописные луга, рощи, окружавшие разом пересохший пруд, своей красотой лишь подчеркивали нелепость свалившегося с неба, залепленного грязью корабля.
Конус по крайней мере на полметра увяз в мягкой жиже пруда. Расстояние от нижнего комингса люка до основания аппарата, составлявшее полтора метра, неожиданно сократилось. Присев на краю люка, Хэн Соло спрыгнул вниз и увяз по щиколотки в грязи. Вытащив левую ногу, он едва не потерял свой башмак. Прежде чем извлечь из вязкой массы правую, он встал левой ногой как можно дальше от аппарата. Выбравшись из воронки, оставшейся на месте пруда, он добрался до сухого участка берега и увидел пожилую селонианку с темно-коричневым мехом, тронутым сединой и задумчивым выражением глаз.
- Это ведь корабль Хунчузуков, правда? - спросила селонианка, наблюдая за тем, как Дракмус и Салкулд с трудом выбираются из конуса.
- Совершенно верно, - несколько рассеянно ответил Хэн, шагая по грязи.
Ну что за народец эти селониане! Космический корабль плюхается в пруд перед самым носом у одной из представительниц этой расы, и какова же ее реакция? Ни потрясения, ни удивления или страха. Ни тебе "здравствуйте" или "просто чудо, что вы спаслись", ни вопроса "все ли с вами в порядке?". Ничего подобного. Главное, что ее заботит, к какому Логовищу относятся космические пришельцы.
- Гммм, - отозвалась селонианка. - Здесь земля Чанзари. Мы неореспубликанцы, союзники Хунчузуков.
- Это хорошо, - заметил Хэн, все еще ковыляя к берегу. - Рад слышать это. - То карабкаясь, то ползком Хэн выбрался из углубления и остановился, чтобы перевести дыхание.
Старая селонианка посмотрела на корабль-конус и покачала головой.
- Ох, мне эти конусы, - проговорила она презрительно. - Что за упрямцы эти Хунчузуки. Селонианам нечего делать в космосе.
Хэн долгим взглядом уставился на пожилую селонианку.
- А вы знаете, - произнес он наконец. - Я только что убедился в этом сам. - Повернувшись спиной к отлетавшему свое конусу, он неуклюжей походкой направился к противоположному краю поляны, на которую плавно, неторопливо садился "Нефритовый огонь".

Глава 3. У ИСТОЧНИКА

Находившаяся на борту своего корабля "Благородный гость" Тендра Ризант устроилась в кресле пилота и ломала голову над тем, все ли сложится у нее удачно, а если да, то как это произойдет. Как ни мала отведенная ей роль, но она ее сыграла. Если судить объективно, то все складывалось успешно. С помощью допотопного радиопередатчика она успела известить Ландо о флоте, спрятанном в Системе Сакоррии. Друзья ее были вовремя предупреждены, переданное им сообщение могло оказаться крайне важным для них. Она теперь знала, что Ландо жив и здоров и рад тому, что она находится в пределах Системы.
Но куда денешься от факта, что застряла здесь, в глубинах космического пространства, и никто не сможет добраться до нее.
В передний иллюминатор, прямо по носу, видна была яркая звезда Корелл. Если это барьерное поле не исчезнет, ей придется лететь несколько месяцев, чтобы покрыть такое расстояние. И все же мучилась она не зря. Она была в этом уверена. Более чем вероятно, она спасла не одну жизнь - много жизней и, быть может, и жизнь самого Ландо.
Мысль о необходимости провести еще не один месяц на борту этого корабля в полном одиночестве была для молодой женщины просто невыносимой.
Но люди, на стороне которых находится Ландо, - бакуране - просили ее сообщить им дополнительные сведения. Однако что она может добавить к тому, что уже успела им передать? Тендра включила радиопередатчик и принялась за работу.

Бакуранский легкий крейсер "Незваный гость" трижды открывал огонь из турболазерных установок главного калибра, и трижды взрывались малые патрульные суда.
- Молодцом, - похвалил артиллеристов адмирал Хортел Оссилеге. - Можете сделать передышку. Закрепите турболазерные батареи по-походному и отключите питание. Постарайтесь, чтобы наши друзья заметили это. Если захотим, то можем причинить им массу неприятностей. Теперь мы предлагаем мм убираться восвояси. А сейчас посмотрим, дошло ли до наших друзей, что мы и впредь сумеем показать им свои зубы, если они будут болтаться у нас под ногами.
"Тактика разумная" - подумал Люк Скайвокер. хотя сам был отнюдь не в восторге от нее. Демонстрация силы, возможно, и убедит уцелевших защитников в необходимости отступить. Ведь в конце концов у горстки истребителей почти нет никаких шансов одолеть "Незваного гостя" и корабли одного с ним класса - "Часовой" и "Защитник" вместе со всеми их истребителями.
Но разве не оказывались в подобных условиях Повстанцы, причем не раз, во время войны с Империей и все-таки выходили из схваток победителями? Хорошая подготовка, надежная моральная основа, превосходное вооружение и умелая разведка и ко всему - обыкновенное везение - вполне способны уравновесить шансы сторон. В войне нельзя быть заранее уверенным ни в чем.
Люк Скайвокер стоял рядом с адмиралом Оссилеге на мостике "Незваного гостя". Как всегда, когда он в чем-то был согласен с этим человеком, Люк чувствовал себя не в своей тарелке. Взглянув на Ландо-калриссита, стоявшего с другой стороны от адмирала, по выражению лица друга он понял, что тот разделяет его опасения. Тактика толковая, даже консервативная. Силы противника составляют немногим больше двух десятков малых патрульных судов. Расправившись с таким малочисленным соединением, едва ли что выиграешь. Если Оссилеге удается убедить их отказаться от боя, чтобы не подвергать ненужному риску личный состав собственных вооруженных сил, тем лучше.
Весьма разумная и осмотрительная линия поведения. Беда в том, что Оссилеге - командир, не отличающийся осмотрительностью. Если он делает вид, что осторожничает, то это скорее всего лишь прикрытие для последующего безумно дерзкого шага. Оссилеге не раз доказывал, что он склонен скорее к чересчур смелым, чем к осторожным действиям. Когда он изображает из себя этакого консерватора, это значит, что он готовится к широкомасштабным и решительным операциям. А может, гибель "Дозорного", превращенного в космическую пыль вследствие воздействия на него селонианского планетарного репульсора, вывела его из душевного равновесия? Оссилеге был невысокого роста, жилистый господин, обожавший белоснежные мундиры, на фоне которых так бросается в глаза его коллекция медалей и орденских ленточек. Этот суховатый, заносчивый моряк отличался нетерпеливостью, шла ли речь о людях или каких-то предметах. На первый взгляд это была опереточная карикатура на адмирала. А между тем Люку никогда еще не приходилось встречать другого такого решительного, хладнокровного командира. Находясь в обществе адмирала Оссилеге, надо было быть постоянно начеку.
Признаться, при виде громады Центральной Станции, повисшей над кораблем и занимавшей полнеба, Люку было бы не по себе даже в том случае, если бы он не знал о гибели "Дозорного".
- Побежали наутек, голубчики, - проговорил Ландо, показывая на множество крохотных точек, поднявшихся в воздух с одной из посадочных площадок на Центральной. Защитники Станции отступали. - Решили, что с нами им не справиться.
- Возможно, они просто уверены, что мы не сможем причинить никакого вреда Центральной, - возразил Оссилеге. - Мудрый тактик оставляет позицию, которую невозможно защитить, чтобы сберечь свои войска. Но мудрый тактик не станет напрасно губить их и при обороне неприступной крепости.
- Что вы имеете в виду? - спросил Люк. Оссилеге кивнул головой в сторону Центральной Станции.
- Мы списываем со счетов истребители противника, потому что они настолько малы по сравнению с нами. Но и мы, соответственно, ничтожно малы по сравнению с размерами Центральной. Именно на ней находится источник энергии, вырабатывающий гравитационное поле, охватывающее всю систему планет. Какими еще возможностями может она располагать?
- Трудно сказать, - отозвался Ландо. - Единственное, в чем я убежден, это в том, что нас ожидает немало сюрпризов. Сомневаюсь, что сюрпризы эти будут из числа приятных.
В эту минуту к группе подкатил дройд-слуга и, обогнув ее, остановился перед Ландо.
- А вот и один из сюрпризов, - буркнул Ландо себе под нос. А вслух спросил дройда: - Что произошло?
- Прошу прощения, сударь, но лейтенант Календа желает видеть вас и Мастера Скайвокера. Получено очередное донесение от Источника Т.
- Я должен бы обрадоваться, - заметил Ландо, озабоченно посмотрев на друга. - Но у меня такое впечатление, что приглашает она нас не для праздного разговора. - Обращаясь к дройду, он сказал: - Ну, показывай, куда идти.

Источником Т. была Тендра Ризант. Ландо и Люк встретили ее на родной планете молодой женщины - Сакоррии, представляющей собой одну из планет-останцев - Внешних миров Кореллианского Сектора. Местные власти прогнали Ландо и Люка почти сразу же после их знакомства с Тендрой.
Шагая следом за дройдом в рубку связиста, Ландо подумал - причем не в первый раз - о том, как развеселилась бы Тендра, узнав, что бакуранская военная разведка закрепила за нею глупый и напыщенный псевдоним - "Источник Т.".
Познакомился с Тендрой он тогда, когда рыскал по всей Галактике в поисках богатой невесты. Разумеется, Тендра оказалась достаточно состоятельной, и, разумеется, не исключено, что она могла стать ему доброй женой. При условии, что они пробыли бы вместе достаточно долго, чтобы поближе узнать друг друга.
Но хотя у них не оказалось достаточно времени для того, чтобы страстно, безумно полюбить друг друга, они все же успели создать некий прочный фундамент, на котором могли бы что-то создать, если бы Провидение дало им такой шанс.
Насколько Ландо мог понять, Тендре удалось обнаружить скопление военных кораблей в пределах Системы Сакоррии. Усмотрев определенную связь между возникновением гравитационного поля и военными приготовлениями, она решила известить об этом Ландо. Для этой-то цели она и обзавелась космическим кораблем, с помощью подкупа сумела получить разрешение покинуть Сакоррию, но натолкнулась на барьерное поле в Кореллианской Системе.
Ничего бы из ее благих намерений не вышло, если бы в свое время Ландо не догадался снабдить Тендру рацией. В этом устройстве не используются стандартные частоты связи. Здесь используются радиомагнитные волны, служащие в качестве носителя модулированных сигналов. Тот же принцип используется и при их приеме. Радиосигналы совершенно не подвержены воздействию помех, действующих в пределах Кореллианской Системы, и не принимаются пользователями современной системы связи. Недостатком радионики является то обстоятельство, что, как и все остальные формы электромагнитного излучения - инфракрасный, видимый свет, ультрафиолет, гамма- и рентгеновские лучи и прочие его разновидности, - скорость распространения радиосигналов ограничена скоростью света. Вот почему радиограммы, адресованные Ландо, и его ответы идут так долго, к тому же они подвержены воздействию атмосферных помех.
Тендра Ризант по-прежнему находилась на борту "Благородного гостя" где-то на окраине Кореллианской Системы, двигаясь с черепашьей - то есть подсветовой - скоростью к ее центру. Если ее радиограммы шли до адресата много часов, то для того, чтобы покрыть такое расстояние, ее кораблю понадобятся долгие, томительные месяцы.
Разумеется, если им не удастся устранить источник этого поля. Именно для этого их флотилия и прибыла сюда.
Вот и отсек связи. Люк и Ландо подождали, пока дройд не вставит в разъем системы безопасности датчик с кодовыми знаками. Разъем этот был вмонтирован рядом с входной дверью в отсек. Собственная рация Ландо все еще находилась на борту его корабля "Госпожа Удача", но технарям "Незваного гостя" ничего не стоило смонтировать собственную рацию, руководствуясь спецификациями и синьками, хранившимися в памяти "Госпожи Удачи", Они даже изготовили гораздо более мощный передатчик и более чувствительный радиоприемник, чем тот, каким располагал Ландо. Но проблемы радиосвязи особо заботили калриссита. Его мысли были заняты Тендрой.
Положение, в котором находилась Тендра, было и без того сложным, но трудности усугублялись тем, что Тендра сообщала своему приятелю такую информацию, которая зачастую просто ставила в тупик гебистов.

Система охраны выдала звуковой сигнал "добро", и входная дверь в отсек заскользила вбок. Прежде чем войти, Ландо заглянул внутрь, я у него невольно вырвался вздох. Испокон веков встреча с шибко бдительными разведчиками не вызывала у обывателей слишком радостных чувств. Лейтенант Белинди Календа, сотрудник разведки Новой Республики, уже ждала своих гостей. Судя по выражению лица, она была чем-то озабочена.
- Неужели никто из вас не научил вашу знакомую даму считать? - начальственным тоном проговорила она, едва входная дверь закрылась. И прежде не слишком-то учтивая, Календа, казалось, вот-вот взорвется.
- В чем проблема, лейтенант Календа? - лениво спросил Ландо.
- Все в том же. Проблема в числах, - отрезала молодая женщина. Любопытный персонаж представляла собой эта дама. Широко расставленные глаза навыкат смотрят как бы в разные стороны. Хотя косоглазой назвать ее было нельзя. Кожа более смуглая, чем у Ландо. Черные волосы заплетены в косу, уложенную на макушке. Ходили слухи, что она в известной мере причастна к Силе Джедая. Во всяком случае, она наделена тонкой интуицией и умеет предсказывать события и видит то, чего обыкновенные люди не замечают. Именно такое впечатление складывалось у тех, кому доводилось с нею встречаться: Календа имела обыкновение смотреть куда-то через плечо собеседника, хотя она и впивалась в вас взглядом. Именно это и происходило в данную минуту.
- Повторяю, числа. Мы до сих пор не имеем никакого представления о том, какое количество кораблей находится в засаде на Сакоррии.
- Если бы не госпожа Тендра, то мы вообще ничего не знали бы об этих судах, - оборвал гебистку Ландо. - Возможно, ваши агенты на Сакоррии более способны по части арифметики, только ни один из них почему-то не проявил инициативы и не полетел в Кореллианскую Систему, чтобы сообщить о сосчитанных ими кораблях.
- А кто зам сказал, что на Сакоррии находятся наши агенты, - осторожно проговорила Календа, разглядывая Ландо стеклянными глазами.
- Я никогда вам не говорил, что был когда-то контрабандистом, но вам это все равно известно, - резко произнес калриссит. - Не надо принимать меня за дурачка. Если у вас нет там своей агентуры, то, следовательно, кто-то очень плохо выполняет свои служебные обязанности.
- Давайте лучше перейдем к делу, - вмешался Люк, пытаясь разрядить обстановку. - А что вас не устраивает в донесении госпожи Тендры?
- Мы направили ей три запроса подряд с просьбой сообщить подробные сведения о типах, размерах и количестве обнаруженных ею судов. Последнее ее донесение более пространно и более детально, но если устранить из него различные эпитеты и литературные обороты, ничего, кроме самых приблизительных оценок, в нем не остается.
- Она не может сообщить вам того, чего не знает, - заявил Ландо, которому уже надоела недоверчивость Календы. Надоела и наглость гебистов, которые читают радиограммы, предназначенные ему лично, причем читают раньше него самого.
- Но нам необходимо знать больше! - продолжала гнуть свою линию Календа. - Чьи это суда? Сколько их и как они вооружены? Кто ими командует и каковы их намерения? Вам придется снова связаться с ней и потребовать дополнительных сведений.
- Делать этого я не стану, - отрезал Ландо. - Мне плевать на заключения ваших психологов относительно содержания посланий этой дамы. Она сообщила вам все, что ей известно, и я не намерен в упряжке с вами досаждать ей.
- Но мы должны знать...
- Да ничего она больше не знает, сколько можно повторять? - рассердился калриссит. - Все, что вам следует знать, она вам сообщила. Неужели вы полагаете, что Тендра сможет узнать уменьшительное имя командира флотилии, разглядывая корабли на орбите в макробинокль? Она нас своевременно предупредила об угрозе. Рассказала все, что знает. Нельзя же забывать о том, что существуют границы приличий.
- Кроме того, существуют и границы благоразумия, - вмешался Люк. - Чем больше депеш она нам посылает, тем больше возможность того, что ее засекут.
- Засекут? Каким образом? И кто? - вскинула на него пронзительный взгляд гебистка.
- А вы пораскиньте своими мозгами, - подхватил Ландо. - Вы же офицер разведки. Метод, который она использует для передачи информации, неизвестен подавляющему большинству людей, но ведь всему бывает конец. Она же передает открытым текстом, не прибегая к шифру или условным обозначениям. Любой, у кого окажется соответствующая аппаратура для прослушивания радиосигналов, в мгновение ока запеленгует ее. Сами-то вы это сделали. Тогда противник не только будет знать о том, что нам известно о судах, скрытно находящихся на орбите Сакоррии, но и обнаружит местоположение корабля Тендры, как это сделали мы сами.
- И какое это будет иметь значение? - спросила Календа.
- Очень большое, если вы имеете в виду тех лиц, которые управляют гравитационным полем. Они захотят расправиться с ней. Сделать им это пара пустяков. Скажем, они отключат поле на какие-то тридцать секунд. При надлежащей подготовке и точных расчетах этого будет достаточно для того, чтобы послать какое-нибудь судно через гиперпространство к кораблю Тендры, уничтожить его, после чего судно вернется на базу.
- Она вела передачи непрерывно в течение многих суток, но с нею ничего не произошло, - возразила гебистка.
- У нее не было другого выхода. Ей приходилось вызывать меня до тех пор, пока я не ответил. Теперь ей незачем подвергать себя ненужной опасности. Ваши передатчики гораздо мощнее, чем ее рация, и вы находитесь ближе к Кореллианской Системе. Если оппозиционеры перехватят ваши передачи, они поймут, кому они предназначены.
Лицо Календы оставалось бесстрастным. Неужели все эти соображения давно пришли ей в голову, но она предпочла рисковать жизнью Тендры, лишь бы получить дополнительную информацию? Или же она даже не думала об этом?
Вряд ли - Календа далеко не новичок в разведке. Правда, последние несколько дней она и с них самих не слезает - погоняет, как будто запрягла. Ландо подумал, что гебистка начнет сейчас извиняться, изворачиваться и скажет, что подобные мысли даже в голову ей не приходили.
Но если Календа и вела жестокую игру, то бесчестной назвать ее было нельзя.
- Такого рода решения всегда нелегко принимать, - призналась она. - Я знала, что дело это рискованное, но мне пришлось взвесить все за и против. С одной стороны, это опасно для ее жизни, но с другой - если она располагает какими-то важными данными, не догадываясь о их ценности для нас, то сведения эти могли бы спасти десятки, сотни и даже миллионы жизней. Если бы эта дама была здесь, я сумела бы выудить из нее все сведения, какие ей известны.
- Но ведь ее тут нет, - возразил Люк.
- Действительно, тут ее нет, - согласилась Календа. - Будь в моем распоряжении обычное переговорное устройство, то я бы нашла выход из положения. Но ждать ответа часами, а потом передать очередной вопрос, который она получит еще через несколько часов, - это просто никуда не годится. Если бы обычная связь работала, то можно было бы принять все меры к тому, чтобы содержание наших бесед не стало кому-то известным и извлечь из этих бесед определенную информацию.
- Если бы да кабы, - проговорил Люк. - Давайте без сослагательного наклонения. Есть у вас хоть какая-то возможность получить нужную вам информацию при нынешних обстоятельствах?
- Возможность эта почти равна нулю, - покачала головой Календа. - Но очень уж высоки ставки в этой игре.
- Настолько высоки, что вам захотелось добиться невозможного, - заметил Люк Скайвокер. - Я вас понимаю. Но выше себя не перепрыгнешь.
- Не такого ответа я ожидала от Джедая, - с невеселой улыбкой ответила Календа.
- Даже Джедаи не властны над обстоятельствами, - сказал на это Скайвокер.
- Ну, что же, - кивнула неохотно молодая женщина. - Все, что можно извлечь из депеш Источника Т., - это то, что на орбите Сакоррии скопилось значительное количество военных судов.
- И то хлеб, - заметил Ландо. - На этом и остановимся. А теперь подумаем о самом неотложном. Насколько я могу понять, у нас будет немало забот и с Центральной Станцией.
Календа посмотрела на Ландо, и на этот раз, как ему показалось, взгляды их встретились.
- Слишком мягко сказано, - поправила его гебистка.

Прошло совсем немного времени, прежде чем выяснилось, что опасения Календы были не напрасными. Центральная Станция оказалась настолько абсурдно огромной, сложной и настолько непохожей на все системы, с какими ей до сих пор приходилось сталкиваться, что молодая женщина просто не знала, с чего начать. Почти весь следующий день бакуранский флот двигался по направлению к Центральной. Вернее, не двигался, а полз, как черепаха. Если Оссилеге хотел изобразить из себя крайне осторожного полководца, то у него это получалось как нельзя лучше. Вел он свои суда неторопливо, неоднократно останавливаясь, изучая каждый участок Станции настолько тщательно, насколько это позволяла разрешающая способность бакуранских средств обнаружения. Могла ли Календа упрекать адмирала за его излишнюю осмотрительность? Едва ли, если подумать о том, что "Незваный гость" может со всеми потрохами исчезнуть в любом из выходных портов Центральной.
Но даже с самого близкого расстояния, на которое осмелился приблизиться к Станции Оссилеге, результаты сканирования не были настолько точны, чтобы удовлетворить Календу. Расположившись на боевом посту наблюдения, находившемся в отсеке разведки корабля, молодая женщина тщательно изучала бесконечные и неопределенные изображения поверхности Станции.
Она казалась заброшенной, похожей на пустыню. Но только на первый взгляд. Вполне возможно, что противник укрыл от посторонних наблюдателей целый флот кораблей типа разрушителей звезд и целую армию отборных штурмовых войск. Если энергетические .установки кораблей не включены, а находятся лишь в состоянии готовности, а войска в укрытии, то обнаружить их нет никакой возможности.
Особенную тревогу разведчицы вызывало то обстоятельство, что до сих пор противник не использовал, по существу, крупных судов. Наверняка они где-то укрыты. Отчасти и по этой причине Календа настаивала на том, чтобы Источник Т. приводил данные о количестве и размерах обнаруженных ею судов. Если бы удалось узнать, какие именно корабли были обнаружены на Сакоррии, то можно было бы предположить, что за сюрприз ждет их и на Центральной. Возможно, Центральной даже не понадобятся суда для своей защиты. Календа обнаружила на поверхности Станции пять или шесть десятков точек, которые могли являться огневыми точками. Станция представляла собой невероятное сочетание знакомого и незнакомого, современного и допотопного. Было просто невозможно определить, давно ли существует тот или иной объект, кто его строил и действует ли он.
Она прогоняла по экрану дисплея одно изображение за другим. Бронированные порталы и похожие на пузыри полусферы, продолговатые цилиндрические предметы на сооружениях, похожих на платформы ракетных установок, соединенные со сложной системой трубопроводов и кабелей. Некоторые из них могут оказаться мощными турболазерными установками. А целые фаланги темных круглых отверстий... Вполне возможно, что в них укрыты пусковые системы ракетных батарей. В других - заправочные станции, доковые устройства или же обыкновенные закусочные. Заранее определить это невозможно.
Придется высылать разведывательную партию.

Предыдущая страница 2 Следующая страница


3 Роджер Макбрайд Аллен

Покинув ангар авианосца, корабль под названием ''Госпожа Удача" взмыл з черное небо, держа курс на Центральную Станцию.
- И почему такого рода халтура всегда достается именно мне? - спросил Ландо, ни к кому конкретно не обращаясь. Он сидел в кресле командира корабля.
- Возможно, это имеет какое-то отношение к тому, что вы доброволец я любитель новых, свежих ощущений, - проговорила Гэриэл Кап-тисон, сидевшая сразу за вторым пилотом. Ландо, не пришел в особый восторг, когда эта дамочка выразила желание сопровождать их. Но от таких, как она, отбрыкаться не так-то просто. Нынешний премьер-министр Бакуры наделил свою предшественницу полными правами выступать от имени правительства. А принять участие в экспедиции госпожа Каптисон захотела для того, чтобы было представлено надлежащим образом руководство ее планетой. К досаде Ландо, в экспедицию взяли и дройда Трипио: на тот, дескать, случай, если понадобится переводчик.
- Доброволец я потому, что пришлось им стать поневоле, - ненароком скаламбурил Ландо. - Поскольку вызвался принять участие Люк, полетел и я. Я знал, что ему понадобится его левофланговый.
Люк стартовал первым на своем "крестокрыле". Летел он в двух километрах от Ландо, чтобы поддерживать со своим ведомым визуальную связь. Сидевшая в кресле второго пилота Календа посмотрела на Ландо странным взглядом. Надо признаться, у гебистки вообще был странный взгляд, так что, возможно, ничего удивительного тут и не было. Возможно также, ей было странно, что такой эгоист и любитель приключений, которому не было никакого дела до остальных, вдруг вызвался участвовать в рискованной экспедиции. И не впервые.
- А я-то думала, что Мастер Джедай сумеет постоять за себя, - заметила гебистка.
- Может, сумеет, а может, и нет, - отозвался Ландо. Скажем так: я у него в должниках.
- А кто у него не в должниках в этой Галактике? - согласилась Гэриэл.
- Сказать откровенно, - обратилась к ней Календа, - вас-то я и не хотела бы видеть на борту этого корабля.
- Спасибо за комплимент, мягко выражаясь, - пробурчал Ландо.
- Прошу прощения, - поморщилась Календа. - Но я никого не хотела обидеть. Я имела в виду совсем другое. Капитан Ландо и Мастер Скайвокер получили военное образование. Они в большей степени подготовлены к возможным неожиданностям. Экс-премьеру тут делать нечего.
- Кроме умения стрелять, летать и воевать, самому оставаясь целым и невредимым, на свете существуют и другие занятия, - возразила Гэриэл. - Если нам повезет, то на Станции могут оказаться здравомыслящие люди. Люди, с которыми можно будет вступить в переговоры. В таком случае вам не обойтись без лица, наделенного всеми полномочиями.
- Действительно, это будет большой удачей, если произойдет именно так, - пожал плечами Ландо. - До сих пор в этой системе звезд особенно здравомыслящие люди нам что-то не попадались.

У Люка Скайвокера было отменное настроение. Он снова сидел за пультом управления своего "крестокрыла" и был один, если не считать дройда Арту, устроившегося в своем гнезде в хвостовой части боевой машины. Почти все пилоты обожают одиночество, чувство полета, простор, и Люк не составлял исключения. Летать - само по себе - было удовольствием, способом избавиться от тревог и забот.
Но надолго от них не избавишься. Как всегда, надо будет и делом заняться.
Люк смотрел на громаду Станции. Аппарат его находился так близко от нее, что и не захочешь, да станешь на нее смотреть: вон она - во все иллюминаторы лезет.
Скайвокер с трудом верил своим глазам. Конечно же, он читал все донесения о ней, знал, насколько велика Станция, во всяком случае, ему были известны все цифры, касающиеся ее. Но почему-то цифры были не в состоянии передать огромность этого рукотворного светила, повисшего в небе.
Центральная Станция представляла собой огромного, сто километров диаметром, сферу, на полюсах которой были закреплены массивные цилиндры. С одного конца до другого Станция составляла около трехсот километров и медленно вращалась вокруг оси, обозначенной двумя цилиндрами, укрепленными на полюсах. Судя по ее внешнему виду, Станция создавалась в течение многих столетий без всякой системы, наугад.
Какие-то сооружения - не то ящики, не то дома, трубопроводы, кабели, трубки всех диаметров, проложенные во всех направлениях, параболические антенны, странные сочетания конических форм - все это расползалось в разные стороны. Люк заметил нечто, напоминавшее часть космоплана, некогда врезавшегося в поверхность Станции. Прикрепленный к ней с помощью сварки, этот обломок корабля был затем превращен в некое подобие жилого помещения. Во всяком случае, так казалось со стороны. Похоже па то, что такого рода способ жилищного строительства существовал на Станции с незапамятных времен. Правда, непонятно, зачем нужно решать жилищную проблему на таком творении рук человеческих, как Центральная.
Нужно сказать, что ни одно из всех этих сооружений никаким образом не свидетельствовало о подлинных размерах Станции. Она походила на небольшую луну, а если судить по другим меркам, то даже на луну средних размеров. Люку приходилось бывать на обитаемых планетах размером меньше этой Станции. Станция была настолько велика, что могла сойти за небольшой обитаемый мир, которому свойственны всевозможные сложности, загадки, тайны подлинной планеты. Причем размеры станции действительно впечатляли: чтобы попасть с одного конца ее в другой, понадобилось бы немало времени. Можно было прожить на ней всю жизнь и не видеть ее целиком. Именно таким было у Люка представление о том, что такое обитаемый мир, - это такая планета, которую ты не успеешь изучить за всю свою жизнь.
На своем веку Люк побывал на многих планетах - несть им числа - и все же не видел на них всего того, что можно было увидеть. У некоторых людей есть такая привычка - дать какое-то определение тому или иному явлению, и дело с концом. Но так не бывает. В каждом случае мир, планета могут быть совершенно разными.
Уж чего проще - заявить, что Корускант - это город, Мон-Каламари - водный мир, а Кашуук - мир джунглей, - и поставить на этом точку. Но ведь бывают разными и города, и океаны, и джунгли - редко бывает, чтобы слово "мир" обозначало какое-то одно понятие. В мире лугов непременно окажется гора или две, в мире вулканов вы обнаружите воронки от падения метеоритов; на птичьей планете будут и насекомые.
Но Центральная Станция просто велика - велика настолько, что не укладывается ни в какие мерки. На ее поверхности слишком мало отличительных особенностей, которые позволили бы определить на глаз, каковы их размеры.
Вводит в заблуждение не только величина Станции, но и то обстоятельство, что она вращается вокруг своей оси. Вращение свойственно всем планетам, но постороннему наблюдателю оно не заметно. Хотя Центральная Станция вращается неторопливо, чинно, но вращение это можно наблюдать.
Способы создания искусственней гравитации на космической станции или корабле, не прибегая к вращению их вокруг своей оси, известны еще со времени основания Старой Республики. Люку никогда не доводилось видеть вращающейся космической станции. Зрелище это показалось ему неестественным, отнюдь не в порядке вещей.
Ну, что за глупые сравнения приходят ему в голову? Разве это в порядке вещей, если речь идет о кораблях-звездопроходцах и космических станциях?
Но озадачивали Люка не просто размеры станции или ее вращение, нечто иное, более основательное. Дело в том, что станция стара. Стара по любым человеческим меркам. По меркам любого разумного существа. Настолько стара, что никто не знает, когда, кем и зачем она была создана.
Правда, стара она лишь как станция. Разве сравнить ее возраст с возрастом планет, звезд или Галактики? Даже десять миллионов лет - это всего лишь мгновение по сравнению с возрастом планет, звезд и лун, заполнивших вселенную, который насчитывает четыре, пять и даже шесть миллиардов лет.
Но если преклонный возраст с точки зрения людей - всего лишь младенчество с точки зрения вселенной, то и жизни, прожитые бессчетными поколениями обитателей Галактики, помнящих свою историю, представляют собой лишь миг бесконечного времени. Возникновение, возвышение, падение Старой Республики, появление и крах Империи, заря Новой Республики - все это сжалось в ничтожный отрезок времени - ничто, если судить о времени по галактическим меркам.
- ...юк - ...ы...
- Я тебя слушаю, Ландо, но твое сообщение разорвано до неузнаваемости.
- ...ое сообще... то... разорва...
Люк вздохнул. Только этого им еще не хватало! Поскольку обычные каналы связи забиты помехами в пределах всей Кореллианской Системы, бакуранские умельцы расстарались и разработали лазерную систему связи, позволяющую передавать сообщения голосом. Система эта работала с перебоями, но все же работала. Возможно, им следовало бы применить метод, используемый в радиотехнике, но теперь об этом поздно думать.
- Арту, нельзя ли навести тут порядок?
Арту издал несколько звуковых сигналов разной тональности, и Люк кивнул ему в ответ.
- В порядке. Ландо, повтори свое сообщение. Как теперь слышишь меня?
- Гораздо лучше, ...сибо, но я не стал бы возражать, если бы нам удалось воспользо... обычными системами связи.
- Подписываюсь под твоим заявлением обеими руками.
- Разболтались мы с тобой. А сейчас не до болтовни. Календа кое-что обнаружила. Посмотри на основание ближайшего к нам цилиндра - там, ...де он соединяется со сферой. Там ...лькает какой-то ...гонь. Ты его видишь?
Вглядевшись в иллюминатор, Люк кивнул головой:
- А как же. Подожди секунду, я увеличу изображение.
Люк включил целенаводящий компьютер и направил его на мигающий огонь, затем подключил голографическую камеру к системе наведения. На главном экране истребителя появилась картинка. Действительно, это был мигающий огонь: кто-то открывал и закрывал дверь в шлюзовую камеру. Причем делал это бессчетное количество раз, без устали.
- Если это не приглашение заглянуть на огонек, то я уже не знаю, что это такое, - заключил Люк.
- Мы тоже с этим ...гласны, - послышался голос Ландо. - Даже дройд понял, что это значит, а он не смыслит ни бельмеса в шести миллионах способах связи.
Люк улыбнулся, услышав эту колкость. Между Трипио и Ландо никогда не было особенно теплых чувств, но за последние несколько недель между роботом и человеком произошло особенно заметное отчуждение.
- Рад нашему единодушию, - отозвался Люк. - Вопрос в том, следует ли нам воспользоваться любезностью хозяев.

Глава 4. ДЕТСКАЯ ЗАБАВА

Наверное, целую минуту Анакин Соло разглядывал гладкую серебристую стену. Потом изо всей силы стукнул два раза кулачком по одному месту. Как это бывало и прежде, возникли очертания дверцы. Дверца распахнулась, и мальчуган увидел пурпурно-зеленую клавиатуру с пятью рядами и пятью колонками кнопок. Разглядывая кнопки, Анакин нахмурился, как это делает шахматист, обдумывая очередной ход.
Экспериментальный дройд Кьюнайн внимательно наблюдал за действиями мальчика. Правда, иначе за ним и нельзя было наблюдать. Кьюнайн убедился в одаренности ребенка, так хорошо разбиравшегося в различных механизмах. Казалось, у него инстинктивное умение: в руках его работают разные приборы, - даже те, назначение которых ему было совершенно неизвестно. Обстоятельство чрезвычайно обескураживало дройда. Похоже на то, что к этому дару имеет какое-то отношение Сила Джедая, которой такое значение придает эта группа людей. Согласно их теории, Анакин наделен этой Силой в такой степени, что он умеет видеть внутреннее устройство разных систем, манипулировать их компонентами снаружи - до микроскопического уровня. Нельзя сказать, чтобы Анакин был непогрешим. Ни в коей мере. Он совершал ошибки - иногда он намеренно заставлял машины производить такие операции, какие никому бы и в голову не пришли. Однако, имея дело с незнакомым прибором, можно многое узнать о нем, надо только смотреть на действия Анакина.
Таким образом, наблюдая за мальчиком, дройд убивал сразу двух зайцев. Во-первых, он мог хотя бы постараться предотвратить слишком большой ущерб тем механизмам, с которыми возился мальчуган.
Вторая обязанность дройда заключалась в том, чтобы регистрировать действия ребенка с того самого момента, когда к нему в руки попадал какой-нибудь прибор или устройство.
Дройду приходилось работать целую смену. И даже оставаться на сверхурочную работу. Благодаря встроенным записывающим устройствам Кьюнайн выполнял почти весь объем работ. Но даже дройду время от времени необходимо подзаряжаться. Кроме того, Кьюнайну не хотелось целыми днями следить за тем, чтобы этот в высшей степени своеобразный ребенок не нажал на ту кнопку, на которую нажимать не следует, и не сжег планету. Постоянное напряжение приведет к тому, что контуры, ответственные за принятие дройдом решений, не выдержат. Во всяком случае, может привести. Наверное, именно это соображение заставляло Кьюнайна иногда отвлекаться от неусыпного бдения вопреки известному правилу: "Лучше перебдеть, чем недобдеть".
Анакин набрал известный лишь ему одному код, и послышался негромкий звон. Прошлый опыт подсказал дройду, что это знак недобрый, это своего рода предупреждение об опасности.
- Довольно, Анакин, - произнес дройд. Мальчик удивленно оглянулся, будто не зная, что робот рядом.
- Ах, это ты, Кьюнайн! - воскликнул он.
Будь дройд надлежащим образом запрограммирован, он бы тяжело вздохнул: ведь он много часов находится рядом с Анакином. Неужели он не заметил этого? Кьюнайн слышал, что у людей есть такое качество, как рассеянность, но он не верил, что она существует, пока не познакомился с Анакином.
- Думаю, тебе следует прекратить изучение этого механизма до тех пор, пока на него не взглянет Чубакка или кто-нибудь еще, - продолжал Кьюнайн.
- Но я почти включил его! - запротестовал мальчуган.
- А ты знаешь, для чего этот механизм? Ты имеешь хоть какое-то представление о нем?
- Н-нет, - крайне неохотно признался Анакин.
- А ты помнишь, что произошло прошлый раз, когда раздался такой же звонок, но ты продолжал копаться в том устройстве?
- Открылся люк в ловушку, - ответил юный умелец, избегая смотреть на дройда.
- Вот именно. Но открылся он подо мной. И я упал в мусоропровод. Если бы я не успел включить репульеоры на полную мощность и выскочить из ямы, что бы со мною стало?
- Тебя бы разделало на десятисантиметровые кубики. А может, и вовсе бы тебя расплавило.
- Совершенно верно. Но Чубакка узнал об этом лишь потом. Разве не так?
- Но ведь я же ему помогал, - оправдывался мастер-умелые руки.
- Правда, помогал. И ты нам снова будешь нужен, чтобы помогать ему. А вдруг на этот раз в ловушку попадешь ты сам?
У Анакина округлились глаза.
- Вот как? - испуганно воскликнул он. - Тогда, может, и в самом деле надо подождать Чубакку?
- Может, и надо, - согласился Кьюнайн. - Пойдем поищем остальных.
- Хорошо, - кивнул головой Анакин и пошагал в обратном направлении.
Кьюнайн, включив свои репульсоры, последовал за мальчиком, обрадованный тем, что он оказался таким послушным на этот раз. Кьюнайн был сконструирован таким образом, чтобы обучаться методом проб и ошибок, но ему и в голову не приходило, чтобы эта его способность помогла ему разобраться в детской психологии. Но для этого дройду требовалось немалое количество его внутренних ресурсов. После того как задача эта будет выполнена, решил Кьюнайн, часть ненужных знаний он сотрет из памяти.
Правда, когда будет выполнена эта задача, неизвестно. Выходя из бокового коридора в главную камеру, Кьюнайн подумал, что сказка про белого бычка не кончится никогда.
Вся их теплая компания разбрелась по норам, очутившись в огромном и незнакомом помещении. Остановившись у выхода из коридора, Анакин и робот оглянулись вокруг.
Оттуда, где они оба стояли, камера репульсора казалась слишком просторной, чтобы служить убежищем, однако Кьюнайн знал, насколько трудно было бы посторонним лицам обнаружить его с поверхности планеты. Камера была надежно защищена от любой системы обнаружения, известной дройду. Единственный, кто смог ее отыскать, это Анакин Соло. Он обнаружил ее, как и аналогичную камеру на Кореллиане, без всякого труда.
А между тем были все причины для того, чтобы спрятать эту камеру как можно дальше от посторонних глаз. Ведь в ней был установлен планетный репульсор, с помощью которого планета Дролл в незапамятные времена - много тысячелетий тому назад - была выведена на ее нынешнюю орбиту. Так же, как Кореллиана и, безо всякого сомнения, остальные обитаемые планеты Кореллианской Системы - Селония и Двойные Миры Талус и Тралус. На каждой из этих планет установлен такого же типа репульсор. И каждая из них была доставлена в пределы нынешней Кореллианской Системы давным-давно неведомой расой существ и неведомо для чего.
Но теперь повсюду шли отчаянные поиски этих репульсоров. В течение какого-то времени партия, находящаяся в данной репульсорной камере, была отрезана от внешнего мира, но, согласно последней информации, которую ее участники получили, на некоторых из обитаемых миров, а возможно, и на всех ведутся активные работы с целью установить местонахождение репульсоров. Для чего они необходимы изыскателям, не вполне понятно. Хотя репульсоры и могли бы оказаться мощным и весьма эффективным оружием, они ни в коем случае не могли сказать последнего слова в возможном военном конфликте. По словам Эбрихима, с помощью планетного репульсора можно уничтожить космический корабль, движущийся по орбите, но нацелить такое оружие, да еще столь громоздкое, - дело сложное. Использование его внесет элемент неожиданности, но лишь однажды, когда репульсор будет использован в первый раз. Существуют другие - более простые и дешевые и более надежные методы борьбы с космическими аппаратами противника, причем многими из них располагают мятежные группировки. Поэтому непонятно, зачем они понапрасну тратят драгоценное время и силы, да еще в разгар войны? Неужели ради того лишь, чтобы заполучить оружие ограниченного радиуса действия?
Кьюнайн махнул рукой и не стал больше выяснять причину. Он уже двести тридцать девять раз пытался анализировать ее, вряд ли что-нибудь получится у него и в двести сороковой.
Он стал восхищенно разглядывать непривычные и массивные элементы репульсорной камеры. Сама она представляла собой гигантский конус, установленный вертикально, высотой немногим менее километра, стены сверкают, словно из серебра. В основании конуса шесть конусов поменьше из такого же серебристого металла, каждый высотой свыше ста метров. Располагались они на равном расстоянии по кругу с центром на оси пирамиды. В самом этом центре - седьмой конус, вдвое выше остальных, но таких же пропорций. Входы в боковые камеры находились на окружности камеры, а вертикальные шахты в полу камеры соединялись с нижними ярусами, которые участники поисковой группы даже не начали исследовать.
И возле самого основания центрального конуса в середине этого гигантского сверкающего и неуютного пространства расположился их лагерь - неряшливый, примитивный, устроенный кое-как, через пень-колоду. По мнению любого представителя человеческой расы, дролла и даже вуки, лагерь представлял собой нечто несуразное. Ну, а дройду он казался просто нелепым.
Тут же находился и "Сокол". Чтобы попасть точно в нишу сверху, понадобилось недюжинное летное мастерство. Рядом с этим космическим аппаратом примостился и ховер герцогини Марчи. На бечевке, натянутой между расположенной в верхней части "Сокола" параболической антенной и штыревой антенной на крыше ховера, сушилось белье. Чтобы исключить возможность их обнаружения, Чубакка свел до минимума потребление энергии. Даже сушилка для одежды на "Соколе" была на время выключена. Рядом с кораблем и ховером были установлены складные столы и стулья. Туда же перенесли свои спальники и дети, которым надоела теснота "Сокола". Как всегда, дети устроились вместе: близнецы бок о бок, Анакин чуть поодаль.
С того места, где они стояли с Анакином, Кьюнайн мог наблюдать за остальными участниками партии. Джесин и Джайна что-то выносили из "Сокола". Чубакка, устроившись в складном кресле, копался с каким-то прибором. Оба дролла - Эбрихим и его тетушка, герцогиня Марча, сидевшие в дальнем конце стола, склонились над какой-то своей работой.
Дроллы, по обычным человеческим меркам, были довольно маленького роста. Эбрихим был ничуть не выше Джесина. Короткие конечности, довольно полные, если не сказать, толстые, покрытые густым бурым мехом. Как успел узнать Кьюнайн, людям эти существа казались плюшевыми игрушками. Некоторым из них было трудно воспринимать дроллов на полном серьезе, что являлось грубой, непростительной ошибкой. В действительности же обитатели планеты Дролл были здравомыслящими, толковыми, уравновешенными существами. Если Эбрихима можно было счесть, с точки зрения его соплеменников, несколько легкомысленным, то уж его тетушка была одним из самых серьезных и умных существ, каких только приходилось встречать дройду.
Несомненно, всем участникам партии последнее довольно тревожное открытие Анакина попортит немало крови и заставит поломать голову. Ведь задача группы - понять, как работает система управления репульсором. Как представлялось Кьюнайну, на плечи дроллов ложилась самая тяжелая часть работы.
Разумеется, кроме ожидания. Поскольку ждать приходилось всем.
- Ну, что же ты, Кьюнайн? - проговорил Анакин. - Чего ты встал как вкопанный? Шевели протезами!
Очередная загадка детской психологии. Сами они могут копаться и медлить, сколько заодно, когда их ждут, когда же этим "цветам жизни" приходится ждать, хоть малость, то их любая скорость не устраивает.
- Иду, Анакин. Одна нога здесь, другая - там! - отозвался дройд.

Поставив наземь ящик, который он извлек из недр "Сокола", Джесин поднял голову вверх и увидел Кьюнайна и Анакина, возвращавшихся в лагерь.
- Наконец-то. Появились - не запылились, - проговорил подросток. - А я-то уж думал: они никогда не придут. Теперь мы можем садиться за стол.
- Вот еще, - заворчала Джайна. - Пусть бы оба еще немножко погуляли. - Поставив ящик, девочка помахала рукой младшему брату, Тот ответил тем же.
- Ну, что же ты? - обратился к сестре Джесин. - Эти пайки из неприкосновенного запаса не такие уж и плохие.
- Да не такие уж и хорошие. Особенно, когда приходится есть их миллион раз подряд. А называются они неприкосновенными - эти запасы - потому, что к ним ни в коем случае нельзя прикасаться. Прикоснись к ним - и ты покойник.
- Ха-ха. До чего остроумно. Эту шутку я слышу от тебя тоже миллион раз. А мне она и в первый-то раз не очень понравилась.
- Что поделаешь? - согласилась Джайна с критикой брата. - Ничего нового тут никак не придумывается, ну хоть тресни.
- Что правда, то правда, - заметил Джесин. - Все одно и то же, ничего новенького.
Можно было бы сходить на корабль и посмотреть на судовой хронометр. Если бы не это и не настойчивое требование Чубакки есть и спать через определенные промежутки времени, ты ни за что бы не узнал, сколько времени они тут торчат. Свет в камере неизменно яркий - льется откуда-то сверху. В огромной этой пещере царит тишина. Слышны лишь их собственные шаги и разговор. Но стоит издать хоть один звук, как неизвестно откуда слышится множество слабых и далеких эхо. Словно осенние листья, они падают вниз, и шорох их слышится еще долго. Один звук сливается с другими: смех Анакина смешивается с ворчаньем Чубакки, жужжанием какого-нибудь механизма, стуком складного стула, ударившегося о стол, и негромкими серьезными голосами обоих дроллов, что-то обсуждающих между собой.
Когда же в лагере кипит работа и все заняты своим делом, то весь объем огромной полости наполняется негромкими, отражающимися от стен звуками, и камера репульсора кажется уже не такой мрачной и пустынной. Но стоит всем замолчать и перестать двигаться, как снова воцаряется тишина, которая звучит гораздо громче любого грохота: настолько странным кажется это место, настолько древними кажутся эти сверкающие чистотой серебристые стены, настолько чужим и исполненным неведомой энергией кажется все это исполинское сооружение.
Труднее всего приходится ночью - вернее, в тот промежуток времени, который они считают ночью. На ослепительной поверхности стен все еще отражается яркий, немеркнущий свет, а всем, кто тут находится, нужно ложиться на боковую. Дети забираются в свои спальники в тени "Сокола", Чубакка устраивается на своей койке на борту корабля, оба дролла размещаются на откидывающихся сиденьях в ховере тетушки Марчи, а Кьюнайн располагается на стенде для подзарядки своих батарей. Становится так тихо, что малейший звук, отражаясь от стен и сводов, слышится нескончаемо долго. Кашель, шорох, храп Эбрихима, детское всхлипывание во сне - все эти звуки словно уносятся куда-то в поднебесье, а затем медленно опускаются вниз.
"Едва ли это самый лучший образ жизни", - мелькнуло в голове у Джесина. Да и жизнь ли это? Скорее - ожидание чего-то. Все обитатели этой пещеры - даже Анакин - похоже на то, знают, что вечно - даже очень долго - так продолжаться не может. Где-то там, во внешнем мире, бушует война. Рано или поздно одна из сторон отыщет эту камеру, и тогда...
Что будет тогда, трудно себе даже представить.

- Веди себя прилично, Анакин, - одернула мальчика герцогиня Марча. - И перестань колотить по ножке стола. Ты производишь столько шума, а эхо, раздающееся вокруг, способно свести меня с ума. - Покачав головой, пожилая дама взглянула на своего племянника Эбрихима. - Признаюсь тебе честно, племяш. Никак не могу понять этих человеческих детенышей. Какую пользу извлекает Анакин из того, что он сидит, ссутулясь, как старый гриб, и барабанит ногами?
- Мне давно уже не приходилось общаться с ними, дорогая тетушка, чтобы дать вам исчерпывающий, научно обоснованный ответ. Однако отважусь заметить, что даже их родители порой не понимают цель поступков своих чад. Причем несмотря на то обстоятельство, что упомянутые родители некогда сами были детьми, - отозвался ученый-дролл.
- Признаться, меня это не очень удивляет. Полагаю, что и наши малыши могут доставить немало хлопот, но должна заметить, что не помню тебя таким же дурно воспитанным, как Анакин.
- Не смейте так разговаривать при нас! - возмущенно воскликнул Соло-младший. Эти дроллы хуже взрослых людей. Им только бы цыкать на малышню. - Я просто думал о своем.
- О чем это о своем? - поинтересовалась Джайна.
Ну все на него бочку катят, даже собственная сестра - и та туда же!
- О своем, и все тут! - нахмурился Анакин.
- В том, что ты думал, нет ничего плохого, - назидательно проговорила тетушка Марча. - Я уверена, что мир стал бы лучше, если бы мы все занимались тем же, что и ты. Но если бы ты смог думать и не шуметь, ты сделал бы нам большое одолжение. Договорились?
- Договорились, - отозвался мальчуган, все еще не сменивший гнев на милость. Но он понимал, что ему повезло: к нему перестали лезть с расспросами - где был да зачем. Если его станут расспрашивать и он скажет правду, то ему придется рассказать все. А если соврать и Джесин с Джайной уличат его во лжи, то будет и того хуже. Иногда братец и сестрица ничуть не отличаются от взрослых!
Если бы он рассказал, что думал о том самом пульте управления, покопаться в котором не позволил ему Кьюнайн, то-то было бы шуму. Он знал, что с этим пультом можно чего-то добиться. Добиться чего-то очень важного. Чего именно, он пока не знает. Но это будет иметь большое значение - для всех для них. Он это чувствует. Ему казалось, что этот пульт зовет его, просит, чтобы он к нему вернулся и освободил его от злых чар, расколдовал машины. Тогда они смогут выполнить ту работу, для которой они и предназначены.
Но теперь все это не имеет никакого значения. Ведь никто его не просил об этом. А думать он может обо всем, о чем ему только заблагорассудится.

- Ну, что же вы, милая тетушка? - обратился Эбрихим к герцогине. - Уже поздно. Все спят, кроме нас. Мы и так многого добились, на сегодня хватит. - Оба дролла, устроившись в ховере, проверяли записи, сделанные в течение дня. Эбрихим был прав. Больше у них не осталось сил, чтобы продолжать работать.
- Хотя мы и добились чего-то, но это лишь самое начало, - возразила герцогиня Марча. - Теперь мы имеем какое-то представление о том, как расположена клавиатура, что обозначают надписи и цвета кнопок. Но как нам научиться управлять этой установкой, как надежно выключать ее - эту огромную машину, которая работает, самое малое, несколько десятков тысяч лет? Возможно, и больше? Мы не знаем, каким образом получает энергию вся эта система. Предположим, что мы научились, как отключать источник питания. Куда же тогда будет направлена эта энергия, если она не будет поступать сюда? Если сюда направляется энергия геологического происхождения, как я подозреваю, то не вызовем ли мы широкомасштабные сейсмические явления? Мне представляется, что данная камера - это лишь часть какой-то большой системы. Подозреваю, что это всего только сопло энергетической установки, представляющей собой как бы единое целое со здешним миром. Мы имеем дело с механизмом, способным перемещать планету. Механизм этот такой мощности, что может и разрушить планету, если использовать его не по назначению. Я даже не представляю себе, как мы когда-либо сумеем узнать все, что нам следует знать.
Не удержавшись от улыбки, Эбрихим ответил:
- Конечно же, мы ничего не узнаем, если не попросим Анакина найти основной пульт управления этим механизмом и не поручим ему разобраться во всей этой механике.
- Разве можно говорить такие вещи, племяш? - воскликнула, широко раскрыв в ужасе глаза, тетушка Марча. - Даже в шутку. Подобные шутки подчас становятся явью.

Анакин очнулся так внезапно, что даже вздрогнул от неожиданности. Открыв глаза, он лежал, разглядывая днище космического корабля. Привстал в постели и оглянулся. Джайна и Джесин крепко спали. У Чубакки всегда был такой глубокий сон, что Анакин даже не стал о нем беспокоиться. Эбрихим и Марча забрались в ховер. Мальчуган посмотрел в их сторону. Освещение аппарата было выключено, окна закрыты шторами, люк задвинут.
Оставалось усыпить бдительность Кьюнайна. Как правило, дройд по ночам подключался к портативной зарядной установке, располагавшейся между ховером и "Соколом", и стоял спиной к космоплану. Анакину было также известно, что громада "Сокола" экранирует почти все сенсорные устройства дройда. Если ему удастся расположиться так, что корабль будет находиться между ним и Кьюнайном, то незаметно исчезнуть не составит никакого труда.
Стараясь не производить никакого шума, он скинул с себя одеяло и, перевернувшись, опустился на ладони и коленки. Ползком выбрался из-под "Сокола" и очутился в репульсорной камере, залитой ярким светом.
Жмурясь, поднялся на ноги. Какое это забавное ощущение - красться среди ночи, ясной, как день. Впрочем, о таких пустяках думать некогда. А то еще кто-нибудь проснется и заметит его исчезновение.
Босиком, в одном лишь нижнем белье, Анакин сразу же направился к коридору, шедшему по периметру основания конусообразной камеры. Время от времени Анакин оглядывался через плечо с целью убедиться, что "Сокол" по-прежнему находится между ним и Кьюнайном.
Добравшись до кольцевого коридора, Анакин уверенно шагнул в ближайший портал. Коридор, до которого ему было необходимо добраться, находился на противоположней стороне камеры, но это его не заботило. Возможно, кто-то другой и заблудился бы в лабиринте боковых коридоров, но только не Анакин. Он чутьем угадывал, куда ему нужно идти.
Безошибочно отыскивая дорогу, он шел запутанными проходами, не колеблясь поворачивая на перекрестках в нужную ему сторону. Он чувствовал, как приближается к нему пульт управления. Вот он, совсем рядом.
Вот и панель - такая же, какой он ее оставил. Крышка открыта, кнопки ждут, когда к ним прикоснутся его пальцы. С минуту мальчуган разглядывал клавиатуру, затем протянул руку ладонью вниз и в таком положении задержал ее. Закрыв глаза, стал мысленно ощупывать внутреннее устройство панели - со всеми ее цепями, логическими контурами, потенциалами и предохранителями, вмонтированными в нее. Система эта находилась в состоянии сна в течение долгого - очень долгого времени. Она ждала, когда появится кто-нибудь, кто сумеет пробудить ее к жизни.
И вот настала пора. Он знает - знает совершенно определенно, как нужно заставить ее работать. Никакой Кьюнайн не будет его подначивать, не станет напоминать о разных ловушках и прочих пустяках. Он знает. Он твердо уверен.
Протянув руку, Анакин Соло нажал на среднюю кнопку панели из пяти на пять кнопок. Зеленая кнопка превратилась в красную. Отлично. Подождав несколько секунд, он растопырил пальцы и одновременно утопил все четыре угловые кнопки. Они загорелись - но не красным, а оранжевым огнем. Мальчуган нахмурился. Он ожидал не совсем такого результата, но расстраиваться не стал. Поедем дальше. Начав сверху, он стал двигаться по часовой стрелке и стал нажимать на среднюю кнопку каждого внешнего ряда по очереди. На этот раз кнопки загорелись алым. Так-то лучше. Снова послышался звон, но теперь он повторялся вновь и вновь.
Еще раз закрыв глаза, Анакин протянул руку к панели с кнопками. Ну, конечно. Именно так. Начав с правой нижней кнопки и двигаясь по часовой стрелке, он стал поочередно утапливать угловые кнопки. При этом вместо оранжевого появлялся нужный красный свет. Мгновение помедлив, он нажал и на последнюю кнопку. Правильно ли он поступает? Ох, и влетит ему за его художества - как пить дать, влетит. А стоит ли ему стараться, не напрасны ли будут его хлопоты?
Ну, уж нет. Назад он не повернет.
Мальчуган нажал на последнюю оранжевую кнопку. Она окрасилась алым, и звон тотчас же усилился, тональность его повысилась. Сзади Анакина послышался низкий гул, и он оглянулся.
Участок пола начал двигаться в сторону. На долю секунды мальчик засомневался: уже не ловушка ли это? Но следом за этим из-под пола стал медленно подниматься непривычной формы пост управления. Пост этот был из такого же серебристого металла, что и стены камеры, и снабжен сиденьем еще более непривычного вида, словно бы предназначенным не для человека, а существа с иной анатомией.
Подпрыгивая на одном месте от восторга, забыв обо всех сомнениях, Анакин уселся в необычное крохотное кресло и даже не заметил, что оно приноравливается к нему, приподнимая юного оператора и подвигая его к приборам управления, что позволило бы ему без труда манипулировать рычагами и клавишами. Анакин целую минуту разглядывал приборы, затем вытянул вперед руки, расставил пальцы. Закрыл после этого глаза и тотчас погрузился в сложный, великолепный мир переключателей, контуров, соединений, который скрывался под ручками, рычагами, наборными дисками, усеявшими пульт. Показатели мощности, емкость конденсаторов, регулировки верньеров, подсистемы наведения, предохранительные устройства, ограничения защиты, регулировка тягового импульса. Что они собой представляют, для чего предназначены, как они все работают по отдельности и вместе - все это поступало в его сознание. Казалось, древние механизмы разговаривают с ним, рассказывают свои истории.
Он знал о них все. Теперь он знал о них всю их подноготную.
Мальчуган положил руки на пульт управления и почувствовал, как поступает к нему информация. Пробудить механизм. Надо пробудить механизм. Вся эта система слишком долгое время была погружена в спячку. Она сама хотела очнуться, возродиться, чтобы выполнять работу, для которой была предназначена. Он двигался словно во сне, повинуясь приказам Силы, которая сообщала ему, что он способен сделать то-то и то-то. Анакин понимал, что в душе у него живет желание заставить систему начать действовать, что машина без человека мертва. И все же у него было такое ощущение, будто это машина подсказывает ему, что следует предпринять. Машина, а не собственное его чутье и способности. Потяни на себя тот длинный рычаг, чтобы включить стартовое устройство. Поверни тот диск и подсоедини к машине систему передачи лучистой энергии. Набери серию команд с помощью клавиатуры из пяти кнопок на пять, чтобы отключить отсекатели. Где-то в глубине почва содрогнулась, возник низкий, мощный гул, который начал усиливаться. Звон слышен был все громче, удары колокола становились все более частыми.
На совершенно ровном участке панели вдруг возник светящийся нарост. Нарост стал расти и превратился в рычаг, похожий на ручку управления космическим аппаратом. Анакин машинально ухватился за нее пальцами левой руки, не замечая, что рычаг стал изменять свои очертания, чтобы соответствовать анатомическому строению руки мальчика. Над рукояткой прямо в воздухе повис голографический дисплей, представлявший собой полый куб, состоящий из сетки кубов меньшего размера - по пять во всех трех измерениях. Все малые кубы были прозрачными. Однако Анакин заметил, что один из них, находившийся в дальнем левом углу внизу, окрасился в зеленый цвет.
Мальчуган медленно, осторожно потянул рукоятку на себя. Зеленый куб стал алым, а три прозрачных кубика, с которыми он соседствовал, загорелись зеленым огнем. Кубик на углу стал оранжевым, второй ряд - зеленым, а новый ряд кубиков стал красным. Цвета перемещались от одного кубика к другим, пока весь полый куб из зеленого не превратился в алый, а затем - в огненный, ярко-оранжевый. Снова задрожала почва, мощный гул стал еще более мощным, грозным, внушительным. Казалось, гигантская масса энергии только и ждет, чтобы вырваться на свободу.
Анакин выпустил из рук рычаг. В этот момент звон прекратился. В камере, где находился пульт управления, неожиданно установилась тишина: мощный гул стих, превратившись в звук столь низкой частоты, что он не воспринимался человеческим ухом.
Рычаг начал уменьшаться в размерах и затем исчез под гладкой поверхностью панели. А вместо него в центральной части панели появилась новая кнопка. Вот уже это не кнопка, а диск диаметрам около шести сантиметров и сантиметр высотой. На глазах у мальчика кнопка стала изменять свой цвет. Серебристый уступил место зеленому, зеленый - пурпурному, пурпурный - оранжевому, однотонный оранжевый превратился в пульсирующий оттенок расплавленного железа и затем - в тусклый красный цвет солнечного заката.
В камере царила тишина. Разинув рот, Анакин смотрел, как зачарованный, на оставшуюся кнопку, На его одежде, лице, в глазах вспыхивали и гасли отблески пульсирующего оранжевого света.
Кнопка. Она притягивала его к себе, звала. Возможно, дело было и не в кнопке, а в нем самом, в его неистребимом стремлении заставить машины работать, что-то делать - стремлении, вырывавшемся из глубины его души.
Возможно. Впрочем, какое это имеет значение.
Он протянул левую руку к кнопке. Задержал ее з воздухе.
Затем утопил кнопку.

Из вершины центрального конуса вылетали молнии, ударявшие поочередно в каждый из конусов поменьше, осыпая их искрами и снопами пламени. Вся огромная пещера наполнилась оглушительным грохотом, гулом и треском почвы, рвущейся на части. Ослепительный свет, заливший камеру, отразился от ослепительной ее серебристой поверхности.
В ответ из вершин малых конусов ввысь устремились молнии, которые рассыпались яркими брызгами, вонзившись в вершину большого конуса. И тотчас огонь и искры погасли, словно их и не было. От стен камеры отражались раскаты грома, похожие на воинственные клики разгневанных древних богов.
И основание, и стены пещеры ходили ходуном от ударов грома. "Сокол" раскачивался из стороны в сторону, и Чубакку, спавшего на борту корабля, выбросило на палубу с койки. Он уже находился на полпути к командному отсеку космоплана, когда полностью пришел в себя и сообразил, что корабль лежит на земле.
Вернее, не на земле, а под землей, в отрезанной от внешнего мира камере, выбраться откуда нет никакой надежды.
Защитные экраны. Защитные экраны могут хоть как-то обезопасить их. Надо всех собрать на борту корабля. Причем как можно быстрее. Он кинулся к судовому трапу.
Близнецы успели выбраться из-под "Сокола". Поднявшись на ноги, они старались удержать равновесие: земля у них под ногами качалась и сотрясалась. Чубакка крикнул им, чтобы они поднимались на борт космоплана, но грохот был настолько силен, что даже зычного рыка вуки слышно не было. Тогда Чубакка принялся размахивать руками, чтобы привлечь внимание детей. Джесин заметил жест Чубакки и энергично закивал головой. Схватив сестру за руку, он потащил ее в сторону трапа. Но стоило им сдвинуться с места, как оба упали. Но они и ползком продолжали двигаться к кораблю.
Им показалось, что земля содрогалась не так сильно, да и гром немного поутих. Но Чубакка не обольщался иллюзиями: он знал, что так будет продолжаться недолго. Не дождавшись, когда близнецы поднимутся, он сбежал вниз по трапу, чтобы найти остальных. С трудом держась на ногах, точно на палубе корабля, попавшего в бурю, он стал пробираться к дальнему концу космоплана. Ховер валялся на боку. В тот момент, когда он подошел к нему, открылся боковой люк, и оттуда стал выбираться Эбрихим, который не то нес, не то тащил свою тетушку Марчу. Чубакке показалось, что на левом виске у нее глубокая рана. Да и выглядела герцогиня так, будто вот-вот лишится чувств.
Сам не зная как, Чубакка добрался до ховера. Взял под мышку Марчу, другой рукой извлек из аппарата Эбрихима и поставил его на землю.
Крикнув Эбрихиму, чтобы он поднялся на борт "Сокола", Чубакка показал в сторону корабля. Возможно, Эбрихим не понял слов Чуви, но жест его был достаточно красноречив. Кивнув головой, дролл двинулся в сторону космоплана. Землетрясение почти прекратилось, и Эбрихим шел, не опасаясь, что его собьет с ног.
Взглянув в сторону корабля, Чубакка увидел Кьюнайна, повисшего неподвижной грудой на зарядном стенде. Не выпуская из рук Марчу, он подошел поближе, чтобы выяснить, что произошло. Дройд не подавал никаких признаков жизни. Чубакка подергал за кабель, соединенный с зарядным устройством, но его, видно, где-то зажало. Вуки потянул сильнее, и кабель разорвался. Взяв Кьюнайна в свободную руку, Чубакка направился к "Соколу".
В это мгновение с вершины центрального конуса снова ударила молния, угодившая в шесть конусов поменьше. Чубакка невольно вскинул голову вверх, но, поняв свою ошибку, успел отвернуться, прежде чем его ослепила огненная вспышка.
От света он сумел отвернуться, но с громом ничего нельзя было поделать: этот звук не выключишь, как в радиоприемнике.
Чуви заторопился к космоплану под аккомпанемент ударов грома, сопровождавших молнии, взметнувшиеся в поднебесье в ответ на удары сверху. Грохот стал вдвое сильнее, земля мощно качнулась, опрокинув Чубакку навзничь. "Сокол" только покачивался на своих амортизаторах.
Добравшись до дальней части космоплана, Чуви остановился возле трапа. Надо было подождать, когда наступит пауза между толчками. Улучив момент, он взвился вверх, а затем бросился в кают-компанию. Там он осторожно усадил на палубу Марчу и Кьюнайна. Эбрихим, уже успевший где-то раздобыть пакет первой помощи, тотчас опустился на колени перед престарелой герцогиней.
Два дролла, оба близнеца... Чубакка неожиданно сообразил, что Анакина среди них нет. А он-то думал, что мальчуган находится в обществе брата и сестры. Вуки тотчас бросился к выходу.
- Анакин жив и здоров! - закричал Джесин, перекрыв нестерпимый грохот и гул. Он догадался, о чем подумал Чубакка. - Он в каком-нибудь надежно защищенном боковом туннеле. Я чувствую его с помощью Силы. Он не ранен, а только перепуган: боится, что ему всыплют по первое число. По-моему, это из-за него и разгорелся сыр-бор.
Чубакка остановился, уставившись на Джесина и не зная, что ему делать. Он поклялся отцу этих детей защитить их. Если с Анакином действительно все в порядке, тогда можно закупориться в космоплане и переждать всю эту заваруху. Но если... Если мальчуган в опасности, что тогда? Рыскать по этим бесконечным коридорам, пока продолжается это светопреставление? Но в таком случае подвергнутся опасности и корабль, и все, кто находится на его борту. Придется то поднимать, то опускать защитные экраны, чтобы иметь возможность входить и выходить из космоплана. Но кто знает корабль .лучше его самого? Кто еще сумеет манипулировать экранами?
Чтобы остальные были в безопасности, ему придется остаться здесь. Вот и договорились. Возможно, решение не идеальное, но в данный момент самое правильное. Если же оно будет ошибочным и в результате жизнь Анакина окажется под угрозой, то он, Чубакка, поставит на карту собственную жизнь. И поделом.
Все эти мысли пронеслись в голове Чубакки в считанные доли секунды. Но мысль без действия - все равно, что еда без соли. Он бросился в командный отсек и включил на полную мощность защитные экраны. Гул землетрясения стал не так слышен. Чубакка попытался запустить судовые репульсоры, чтобы приподнять корабль над ходившей ходуном поверхностью основания. Но сделать это ему не удалось. Чубакка проверил показания приборов, регистрирующих тягу. Все тяговые системы были обесточены. Почему - Чуви не мог понять. Но сейчас некогда ломать над этим голову. Невольно пришел на ум каламбур: снявши голову, по волосам не плачут. Надо поднять аппарат над полом камеры, пока он не развалился на части от тряски. Этого можно добиться и без репульсоров. Манипулируя рычагами, управлявшими защитными экранами, вуки переключил питание с верхних экранов на нижние, выдвинув их до предела. В результате получилась как бы пружинящая мембрана, а не жесткие ребра. Получится ли только фокус? "Сокол" сначала не хотел повиноваться, но затем оторвался от пола и завис как бы на подушке. Обитатели корабля по-прежнему ощущали колебания и сотрясение почвы, но, благодаря экранам, резких ударов не чувствовалось. Чубакка включил автоматические компенсаторы - с тем чтобы экраны регулировались с их помощью.
Можно хотя бы надеяться на то, что экраны защитят их от ударов и тряски. На большее рассчитывать нельзя до тех пор, пока не выяснится, что же происходит. Единственное, что можно понять - это то, что причина всех этих событий находится где-то наверху. Чубакка взглянул ввысь, и в этот момент снова сверкнула молния, затем еще и еще. Трудно себе даже представить, какое огромное количество энергии высвобождалось при этом. Остается одно - уповать на надежность защитных экранов.
Обмен зарядами между конусами стал все более частым и мощным. В конце концов вершины конусов превратились как бы в источники света, соединенные между собой огненными дугами.
Создалось такое впечатление, что вершины впитывают в себя весь свет, всю энергию, возникавшую поблизости от них. В то время, как грохот становился слабее, свечение конусов усиливалось, они переливались всеми цветами радуги, сверкавшими и отражавшимися от их поверхностей.
И в тот самый момент, когда Чубакка решил, что представление достигло апофеоза, он вдруг понял, что сверкающие блики света сползают по поверхности конусов к основанию конусов, а затем и к "Соколу". Чубакка стал лихорадочно манипулировать нужными приборами управления, пытаясь запустить хоть одну из тяговых систем, но ни одна из них не включалась - ну, хоть ты лопни.
Неожиданно весь корабль оказался залитым светом. Целая буря искр и вспышек бушевала вокруг защитных экранов и всех деталей корабля. Одновременно заработали все пакетники, все выключатели, и Чубакке не составило никакого труда установить их в нужное положение. У него не было никакого желания иметь системы включенными в то самое время, когда вся атмосфера вокруг корабля до такой степени насыщена огромным количеством энергии.
Так же неожиданно, как она обрушилась на корабль, волна отхлынула от него прочь. Вывернув шею вбок, Чубакка наблюдал за тем, как энергия движется в сторону от "Сокола". Он успел заметить, как она превратила в пепел ховер, взорвала зарядный стенд Кьюнайна и зажгла все, что находилось снаружи "Сокола".
Пламя устремилось вверх, по стенам камеры, прямо к вершине конуса, становясь все ярче, все мощнее, все более насыщеннее энергией.
Огненное кольцо слилось в одной точке - вершине конуса - и в виде взрывной волны вырвалось наружу, расходясь во все стороны слепящими лучами. Стены конуса содрогнулись, как бы расходясь во все стороны, после того как ударная волна поразила их.
От вершины главного конуса и от вершин конусов поменьше в них хлынула новая волна светящейся энергии, обволакивая "Сокол" огненной пеленой, сопровождающейся новыми ударами молний. Волна энергии снова прошла мимо корабля, затем стала подниматься вверх по стенам конуса, выделяя сгустки своей мощи и сотрясая ею эти стены. Так повторилось еще раз. И еще. И еще.
В конце концов потоки энергии не соединились в одной точке, но вырвались наружу в виде кольца света. Вверху появилось голубое небо.
Чубакка, все еще ошеломленный, но успевший прийти в себя, начал понимать, что происходит. Коническая камера планетарного репульсора стала преображаться, изменять свои очертания, а ее вершина превратилась как бы в жерло вулкана, над которым разверзлись небеса.
Еще одна волна энергии пронеслась над кораблем. Затем еще одна. Так повторилось несколько раз. С каждым ударом, направленным вверх, отверстие становилось все шире и шире. Чубакка посмотрел на дисплеи, сигнализирующие о состоянии защитных экранов. К его удивлению, экраны работали. Несомненно, это свидетельствовало не об их прочности, а об особенности характеристики энергии, окутавшей корабль. Заряды энергии проносились мимо него, не пытаясь проникнуть внутрь корпуса космоплана.
Но Чубакку проблема эта уже не заботила. Уцелеют они все или же сгорят, мгновенно превратившись в пепел, - от него не зависит. Впрочем, и ни от кого не зависит. Эта титаническая машина сделает все, что приказал ей Анакин, и ничто не сможет ей помешать.
Чубакка представил себе бессчетное количество мегатонн породы, камней и земли, которые пришлось убрать со своего пути этой камере, о том, что мощные ударные волны слышны всей округе. Вокруг тайного входа в эту подземную камеру было множество туннелей, которые вели к ней. Наверняка все они рухнули, как рухнуло в бездну и строение дроллистов, расположенное снаружи. Дроллисты искали планетарный репульсор. Теперь же получилось наоборот. Репульсор сам нашел и уничтожил тех, кто пытался уничтожить правительство Новой Республики. В этом есть какая-то высшая справедливость - жестокая, но справедливость. При мысли об этом Чубакка улыбнулся.
В командный отсек вошел Джесин. Забравшись в кресло первого пилота - кресло его отца, - он попытался увидеть, что происходит вокруг. В кресле мальчик казался совсем маленьким и испуганным. Однако он держал себя в руках, как. взрослый, серьезный мужчина. Ужасаться было некогда. Эта можно будет сделать и потом - перепугаться всегда успеешь. На это есть ночные кошмары.
Посмотрев наверх, Джесин увидел работу гигантской машины.
- Камера открывается, - проговорил он изумленно. - И становится выше.
Последовав примеру мальчика, Чубакка убедился, что действительно стены конуса поднимаются и раздвигаются в стороны. Видно, для того, чтобы камни и порода, которую репульсор вытесняет из камеры, не рухнули вниз. Возможно, причина совсем в другом. Откуда им знать, что задумали создатели этой чудовищной машины?
Повернувшись к Джесину, Чубакка показал в сторону выходного люка. Затем вытянул руку ладонью вниз на уровне головы ребенка и издал рык, означающий тревогу.
- С Анакином все благополучно, - отозвался Джесин. - Я это чувствую. Он там. - Мальчик показал в сторону определенного места в боковой стене камеры. - Он перепугался. Пожалуй, больше нас. Я имею в виду нас с Джайной. Но он жив-здоров.
Хотя и Чубакка испытывал страх, он не удержался от смеха. Умница этот Джесин. Знает, что вуки не любят признаваться в том, что они чего-то боятся, и потому нашел отговорку, чтобы не обидеть его, Чуви, который перепуган до смерти. Да любое разумное существо умрет от страху при виде такого зрелища. Показав на тыльную часть "Сокола", Чубакка издал звук, обозначавший вопрос.
- Они тоже в полном порядке, - ответил Джесин. - Тетушка Марча пришла в себя, думаю, с ней ничего страшного не случилось. С Кьюнайном дела обстоят хуже. Он словно мертвый - не то выключен, не то где-то в, цепи коротыш, может, что-то еще. Во всяком случае, не шевелится.
Чуви кивнул головой. Им повезло: все целы и невредимы. Если Кьюнайна можно починить, он займется этим потом. Если нет - то потеря одного дройда не такая уж высокая цена за то, что им удалось выбраться из такой переделки.
Через "Сокол" перекатился еще один мощный вал энергии. На этот раз он дал знать о себе. Корабль покачнулся раз или два, а потом повернулся на несколько градусов направо. Чубакка задумался.
Видно, им хотят напомнить поговорку: "Не кричи "гоп", пока не перепрыгнешь!"

Глава 5. С ПРИЕЗДОМ!

Тракен Сал-Соло, самопровозглашенный Диктатор Кореллианского Сектора, руководитель Лиги в защиту прав человека, внимательно разглядывал бутылку, стоявшую перед ним. Надо было решить извечный вопрос: "пить или не пить?" Может, действительно надраться в стельку? Все равно делать нечего - разве только ждать.
Тракен никогда не умел ждать. Как ни странно, но почти всю свою взрослую жизнь он только и знал, что ждать. Ждать, когда его непосредственный начальник уйдет в отставку, на пенсию или попадет за решетку. Ждать, когда наступит пора затеять заговор; ждать подходящего момента. Ждать предложения занять желанный пост от Дюпаса Томри, Диктатора Кореллианы. Ждать того дня, когда Томри отбросит коньки, а на его место усядется этот придурок Галламби. Ждать того дня, когда Империя проснется от спячки и поймет, какую опасность для нее представляют собой эти гнусные повстанцы. Ждать, когда Император ответит ударом на удар, нанесенный по Империи мятежниками. Ждать, когда увенчается успехом контрнаступление Трауна.
Ждать, ждать - и все напрасно. Ждать чего-то такого, что никогда не случится, ждать радости побед, которые превратились в унизительные поражения.
Тракен схватил бутылку за горлышко, словно перед ним враг, которого он хочет задушить. Он встал из-за стола, вышел из своего кабинета в коридор управления раскопок. Управление это было не таким просторным или комфортабельным, как прежняя его контора, зато безопасным. Сам он предпочел бы остаться в подземном бункере на окраине города, однако Лиге пришлось оставить свою якобы тайную штаб-квартиру. Эти уроды селонианки украли у него из-под носа свою землячку Дракмус, а заодно и этого предателя-кузена - Хэна Соло.

Предыдущая страница 3 Следующая страница


Полет над бездной 4

Не нужно большого ума сообразить, что организации, сумевшей увести из подземного бункера сразу двух узников, ничего не стоит подложить туда бомбу. Вот почему Тракену пришлось перебраться в другое место и лишиться одной штаб-квартиры. Пусть это будет еще один должок, который рано или поздно придется уплатить Хэну Соло. Куда он денется.
Выйдя из здания, Тракен свернул на улицу, освещенную вечерними сумерками. Посмотрел, как идут на работу люди, которым предстоит вторая смена. Заметив его, несколько человек приветствовали Сал-Соло своими возгласами. Тракен приклеил к лицу деланную улыбку, приложил ладонь ко лбу и поприветствовал парней этаким свойским жестом. Бутылку он даже не стал прятать. Бутылка в кармане - это хороший тон. Зачем ему делать вид, будто ему чужды человеческие слабости и время от времени он не закладывает за воротник. И не только время от времени.
Только бы эти парни знали свое дело и сумели, найти то, что ему нужно. А найти ему нужно кореллианский планетарный репульсор. Ни более и ни менее. Он должен находиться где-то под землей. Его надо отыскать во что бы то ни стало. Не то ему, Тракену, несдобровать.
Правда, ему и так несдобровать. Соло удрал. Лея Органа Соло как сквозь землю провалилась. Бакуране - чтоб им пусто было - каким-то образом преодолели гравитационное поле. Гуляют на свободе и, возможно, даже овладели Центральной. Все идет совсем не так, как было предусмотрено планом. Правда, кое-кому от него, Тракена, досталось. Если повезет, то историки запишут в свои лживые анналы, что генерал-губернатор Микамберлекто скончался от ран, полученных им во время первой бомбардировки его резиденции. Но даже если станет известна подлинная причина смерти этого фрозийца, он, Тракен, ничего не имеет против. Террор - вещь весьма полезная. Правда, убийство генерал-губернатора было непреднамеренным. Слишком высоки были ставки, чтобы пойти на мокрое дело. Тракен знал, сколь опасную игру он ведет. Как все произошло на самом деле, он знал лучше, чем кто-либо другой из обитателей звездной системы. Уж кто-кто, а он-то знал, что все это был блеф. Он понимал, сколько опасностей поджидают его со всех сторон. Он заявлял перед всем миром, будто возглавляет заговор разрушителей планет. На какое-то время это было на руку подлинным организаторам заговора. Таким образом, у них было прикрытие, своего рода алиби. Это вовсе не значит, что они ничего не смогут поделать с ним, Тракеном. Вероятнее всего, эти типы уверены, что Тракен Сал-Соло выполнит свою роль, а когда наступит подходящий для них момент, он даст ход назад, заявив, что не имеет никакого отношения к взрыву звезды.
Пусть они думают, что хотят. Он, Тракен, не собирается оправдывать ожидания этих господ. Господ, которые уверены в том, что Тракен передаст им планетарный репульсор, как только он его найдет, а они за это предоставят ему полную свободу действий на Кореллиане. Как бы не так. У него, Тракена, совсем другие планы. Разрушители звезд внушили лидерам мятежников, будто бы репульсоры представляют собой превосходное оборонительное оружие и не более того. Тракен не такой кретин. Он понимает, что разрушителей звезд устраивает такое положение дел, когда все остается на своих местах, людишки сидят сложа руки, а хозяева положения сидят на коне и никому не позволяют к себе приближаться. Но он-то понимает, что репульсоры - это орудие шантажа, угрозы, самая большая польза от которого тогда, когда его наводят на врага, но никогда не пускают в ход.
Пусть другие вожди повстанцев, к примеру руководители Верховного Логовища - копающиеся в грязи селониане или эти заносчивые полудурки дроллисты, - думают все, что им заблагорассудится. Пусть стукнутые пыльным мешком из-за угла мятежные лидеры Талуса и Тралуса верят в лапшу, которую им вешают на уши насчет репульсоров. У него, Тракена, на этот счет собственное мнение. Он-то знает, что хозяева положения перехитрили их всех. Знает он еще и старую истину: "На всякого хитреца довольно простоты". Для доходчивости можно что-нибудь еще попроще: "На всякую хитрую жопу найдется свой болт".
Но ему с хитрованами не справиться до тех пор, пока его парни не отыщут репульсор и задействуют его. Уж если эти дерьмокопы-селониане сумели отыскать этот аппарат у себя, то почему бы людям не добиться такого же результата?
- Диктатор Сал-Соло! Диктатор!
Обернувшись, Тракен увидел генерала Бримона Ярара, руководителя раскопок, мелкой рысцой бежавшего к нему.
- В чем дело, генерал?
- Важные известия, сударь. Возможно, очень важные. Только что ожил планетарный репульсор на Дролле.
- Да не может быть!
- Совсем недавно, сударь. Помехи все еще продолжаются, поэтому дополнительной информации получить мы не можем. Однако наши следящие системы только что зарегистрировали мощный поток энергии, источник которой находится на Дролле. Энергии ненаправленной, неуправляемой, но поток налицо. Дроллистам удалось запустить репульсор.
- Не верю, - убежденно произнес Тракен. - Этого не может быть. Селониане - другое дело. Эти кроты под землей как дома. У Верховного Логовища есть толковые специалисты. Но дроллисты... Да это же неумехи, пустое место. - Наедине с собой Тракен сознавал, что его сторонники, члены Лиги в защиту прав человека - отнюдь не сливки общества. Скорее подонки. Бандюги, в большинстве своем. Даже опираясь на поддержку хозяев устройства для разрушения звезд, он не смог подобрать себе достаточное количество приличных людей, Тракену пришлось смириться с этим обстоятельством. Надо работать с тем человеческим материалом, каким он располагает, если нет другого. Так учил когда-то Кудрявый - один из древних теоретиков бунтарства и разрушения.
И все же даже эти бандиты по сравнению с дроллистами - истинные джентльмены и первоклассные ученые. Тем более что Тракену удалось с помощью подкупа переманить на свою сторону ряд диссидентов-специалистов, военных и чиновников бывшего Императорского правительства. Куда дроллистам тягаться с ними - с кувшинным рылом да в калашный ряд. Правда, одного у этих дроллов не отнимешь: эти надутые низкорослые придурки безупречно честны и осмотрительны. На Кореллиане, возможно, на Селонии, а также Талусе и Тралусе было недовольство, которое удалось превратить в мятеж. Что же касается Дролла, то там мятеж пришлось инспирировать - причин для него на этой планете не существовало. Даже члены Лиги в защиту прав человека не приняли бы в свои ряды дроллистов - самых отпетых негодяев из числа населения Дролла. Что же касается инженерных способностей этой шпаны, то они были ничуть не выше ее морального уровня.
И вот этот-то сброд смог отыскать и запустить планетарный репульсор? Не смешите ее - она и так смешная...
Минутку, Минутку... Возможно, дроллистам и не удалось ничего добиться. Возможно, фокус удался, только совсем у других людей. И вдруг Тракена осенило. Он понял, кем могут быть эти люди. Если окажется, что он прав, можно будет извлечь из этого обстоятельства выгоду. И немалую.
Кто бы ни запустил этот репульсор, долго в их руках он не удержится. Повернувшись к Ярару, Тракен произнес:
- Соберите лучших специалистов по репульсорам и подготовьте десантный отряд.
Запрокинув голову назад, Сал-Соло сделал большой глоток. Огненный напиток приятно согревал его внутренности.
- Мы намерены нанести визит нашим друзьям-дроллистам.

- Кто же этот радушный хозяин, который зовет нас к себе в гости? - думал Люк, наблюдая за тем, как мигает огонь над огромным воздушным шлюзом. Вернее, он думал не столько о том, кто хозяин, а о том, целесообразно ли откликнуться на это приглашение. Минут пять у них с Ландо шли споры по этому поводу. Люк решил взять быка за рога.
- Иу, хорошо, - проговорил он. - Допустим, что мы не войдем в эту шлюзовую камеру. Чего мы добьемся?
- Не знаю, - признался Ландо. - Если бы мы приземлились на другой ...тороне сферы или же приблизились к Станции с противоположного конца, мы смогли бы в ...ечение нескольких недель изучать Станцию, прежде чем кто-нибудь обнаружил нас. По-моему, это был бы толковый выход из положения.
- Почему же? - удивился Люк Скайвокер.
- Ты же меня знаешь, старик. Я мыслю по-крупному.
- Да, уж этого у тебя не отнимешь, - признался Люк. Ландо действительно прославился своим умением разрабатывать гигантские проекты. Не его вина, что из этих проектов, как правило, получался один пшик. Правда, в данном случае это не имеет никакого значения. - Станция эта и правда построена широкомасштабно, с размахом. Ну, и что ты об этом думаешь?
- Я думаю, что-то тут не так. Как только я увидел в первый раз эту Станцию, я именно так и подумал. И чем ...лиже мы к ней подлетаем, тем больше я в этом убеждаюсь. Я не только мыслю по-крупному, но я еще ...ыслю функционально. Крупные масштабы имеют смысл, когда необходимо выполнить определенную, масштабную работу. Но тут масштабы уж чересчур велики. Размер этой Станции в сотни, если не в тысячи раз больше, чем это необходимо для любой работы, которую, как мне представляется, она должна выполнять. Да и проект какой-то бестолковый. Здешние обитатели этого не замечают, ...отому что Станция существует с ...езапамятных времен. Она примелькалась им. Ее воспринимают как нечто естественное. Но ты уж мне поверь. Какое-то странное впечатление она производит.
Странное впечатление производит. Этот Ландо совершенно лишен ощущения Силы. Уж это конечно. Конечно, это не значит, что интуиция всегда его обманывает. Закрыв глаза, он обратился к Силе, чтобы обследовать Станцию, людей, населяющих ее. Почувствовал он реакцию лишь одного разумного существа - человека. Неужели на Станции всего лишь один человек? Наверное, есть и другие, но их сознания каким-то образом экранированы от воздействия на них Силы. Он осторожно коснулся сознания того человека, который откликнулся на его призыв. Ни злобы, ни недобрых намерений в нем он не нашел. Зато обнаружил сильное чувство страха и неуверенности.
Люк снова послал импульс Силы в сторону мигающего огонька. Дверь воздушного шлюза по-прежнему продолжала то открываться, то закрываться. Откликнулось ему сознание одного человека. Молодой женщины. Люк понял, что она встревожена и чего-то боится. Но настроена она дружелюбно.
- Я отвечу, что мы принимаем предложение заглянуть на огонек, - заявил Люк. - Ты прав, Ландо. Можно неделями обследовать Станцию и ничего не узнать. Но мы не можем терять столько времени. К тому же мне кажется, что обитатели ее настроены дружелюбно к нам. Во всяком случае, один из них.
В переговорном устройстве воцарилась тишина. Люк уже решил, что лазерная система окончательно вышла из строя. Но он ошибался. После долгой паузы послышался голос Ландо:
- Ты прав, старичок, тут уж ничего не попишешь. Надо попытать счастья.
- Ну, вот и ладушки, - отозвался Скайвокер. Немного увеличив скорость, он направил свой крестокрыл в сторону воздушного шлюза. Следом за ним полетела и "Госпожа Удача".
После того как два аппарата приблизились к шлюзу, огонь перестал мигать, и дверь, широко распахнувшись, была зафиксирована в этом положении. Люку пришлось применить все свое мастерство, для того чтобы выровнять аппарат со шлюзом и отрегулировать его горизонтальную скорость со скоростью вращения цилиндра. То, что ему пришлось совершать эти маневры вверх ногами, лишь немного усложнило дело. Люк умел летать в любом положении относительно цели, и, поскольку Станция вращалась, чтобы создать искусственную гравитацию, посадочные площадки крестокрыла были обращены к небу.
Чем ближе становился вход в шлюз, тем больше казались Люку его размеры. Издали он был средних размеров, но на самом деле в такой шлюз без трзда могли бы войти "Незваный гость", "Защитник" и "Часовой", летящие строем фронта. Крестокрыл Люка Скайвокера влетел в шлюз так же легко, как влетела бы муха в рот Гулливера. Следом за ним в шлюз проник и Ландо на борту "Госпожи Удачи".

Когда средства обнаружения флагманского корабля зарегистрировали мощный, превосходящий все масштабы выброс энергии на Дролле, адмирал Хортел Оссилеге особого восторга не испытал. При осуществлении военных операций сюрпризы - вещь нежелательная. Когда же находишься в глубоком тылу у неприятеля и имеешь дело с оружием такой силы, правило это справедливо вдвойне. Ландо-калриссит предупреждал его, что тактика дерзости и натиска может завести его в тупик. Ну, что ж. Обратного пути нет. Осторожность тоже до добра не доведет. Нужно прежде всего изучить вопрос с этим выбросом. Почти наверняка это еще один планетарный репульсор. Но выброс энергии был произведен бесцельно, в белый свет как в копеечку. Похоже на то, что он играет роль сигнальной ракеты, которую пускают в воздух лишь для того, чтобы привлечь чье-то внимание.
Разглядывая экран дисплея, Оссилеге насупился. Как знать, как знать, может быть, дело обстоит именно так. Все обычные каналы связи аннулированы, каким же еще способом объявить о захвате репульсора? Конечно же, с помощью выброса энергии, играющей роль осветительного снаряда или ракеты. Однако противник, оппозиция, местонахождение своего репульсора на Селонии сохраняет в тайне. Отсюда можно сделать вывод, что люди, в руках которых находится этот репульсор, из противоположного лагеря. Вполне вероятно, что этим взрывом они дают понять неприятелю, что не только у него в руках столь мощное оружие, что и они не лыком шиты.
Но для того чтобы убедиться в том, что он прав, необходима разведывательная операция. Да уж очень она некстати. Корабли под командой его, адмирала Оссилеге, только что успели занять позицию вокруг Центральной Станции. Гэриэл и ее спутники находятся на самой Станции и лишены возможности поддерживать связь с флотилией.
Ни оставлять позицию вблизи Центральной, ни бросать своих людей на произвол судьбы он не может. Придется разделить свои силы: другого выхода нет. Был момент, когда адмирал решил отрядить на Дролл всего лишь эскадрилью истребителей или даже десантное судно с войсками. Но затем передумал. Вероятно, оппозиционеры тоже пошлют на Дролл своих людей, чтобы захватить репульсор. Нужно отправить такие силы, чтобы с их помощью можно было не только изучить обстановку на месте, но и вести вооруженную борьбу.
Тонкие губы адмирала растянулись, превратившись в линию. Калриссит предупреждал его, чтобы он не действовал очертя голову. Но разве он, адмирал, не был достаточно осторожен, когда продвигался по направлению к Центральной Станции? Даже чересчур осторожен? Повернувшись к младшему лейтенанту, стоявшему рядом с ним, он проговорил:
- Свяжитесь с капитаном Семмаком и передайте ему мой приказ взять курс на Дролл. Пожелайте ему удачи от моего имени. "Незваный гость" должен выяснить, что произошло с репульсором. "Часовой" и "Защитник" останутся поблизости от Центральной. - Оссилеге оглянулся на экран. - Кто-то приглашает нас к себе в гости. Элементарная вежливость требует от нас, чтобы мы приняли это приглашение.

Установив защитные экраны в боевое положение и сохраняя строй, при котором они смогут прикрыть друг друга в случае нужды, "крестокрыл" и "Госпожа Удача" медленно вошли в воздушный шлюз на высоте пятнадцати метров от его палубы. Какой смысл принимать такие меры предосторожности, оказавшись на Станции размером с небольшую планету? Никто об этом даже не удосужился подумать.
Люк завис над центральной частью шлюза, затем развернул свой аппарат, чтобы защитить "Госпожу Удачу", появившуюся в воротах шлюза. "Госпожа" осторожно двинулась вглубь. В гигантском шлюзе царил мрак. Ландо включил посадочные огни, вращая при этом прожектора, но Люк ничего не мог разглядеть. Огромные ворота шлюза с грохотом закрылись. Оба корабля оказались изолированными от внешнего мира. Возможно, в ловушке, если предположить самое плохое.
В следующую минуту вспыхнули огни внутреннего освещения шлюза. Но произошло это постепенно, чтобы пилоты привыкли к свету. Изнутри шлюз напоминал полуцилиндр, плоская сторона которой являлась его палубой.
Вся палуба была усеяна всяким мусором. Обрывки одежды, какие-то обломки грузовых контейнеров, брошенные механизмы, даже небольшой космический корабль с открытыми настежь люками и снятым носовым отсеком, видно пущенный на запчасти.
- ...кое впечатление, что кто-то очень ...пешил, сматывая удочки, - заключил Ландо.
- Похоже на то, - отозвался Люк Скайвокер. Чем же объяснить такую спешку? И когда это произошло - на прошлой неделе или же сто лет назад? Ему стало как-то не по себе. - Слушай, Ландо. При обычных обстоятельствах я бы сказал: нужно сначала посадить корабль с пассажирами, а истребитель пусть прикрывает посадку. Но поскольку ворота шлюза все равно закрыты, это не имеет смысла. Я сажусь первым. Если это ловушка, то первым попадусь я, а тогда...
- Что тогда?
- Не знаю, - признался Люк. - Только не приземляйся, если не будешь уверен в своей безопасности.
- Ты хочешь сказать: жди, когда рак на горе свистнет, - съязвил Ландо.
Не найдя, что ответить на столь глубокомысленное замечание, Люк решил промолчать. Затем сказал:
- Иду на посадку. - Плавно уменьшив тягу репульсоров, он мягко опустил "крестокрыл" на палубу.
Люк собирался было открыть "фонарь", но тут Арту отчаянно засвистел.
- В чем дело, Арту? Ах, да! - Дройд прав: ведь воздушный шлюз закрывается не герметично. Что же делать? На нем не скафандр, а летный комбинезон. Да и на "Госпоже Удаче" есть ли герметически закрывающиеся скафандры, еще неизвестно. Какой же смысл прилетать сюда, если им не выбраться из своих кораблей?
Внимательно осмотрев шлюз еще раз, Люк заметил, что мусор сосредоточен в пределах круга определенного диаметра. Почему же столько народу столпилось вместе, хотя бегство было поспешным, если не паническим? Вдруг под крышей в самом центре шлюза вспыхнул яркий огонь. Четыре снопа света были направлены на четыре утла помещения. Затем они плавно погасли. И снова вспышка огня, разделившегося на четыре снопа света, чтобы опять погаснуть. Так повторилось несколько раз. Сигнал был столь же понятен, как и мигающий огонь. Спускайтесь, спускайтесь, спускайтесь.
Смысл сигнала дошел и до Люка.
- Ландо, сажай свой корабль, - обратился он к калрисситу. - Здесь используется система герметичного пузыря. Полагаю, что они не хотят включать силовое поле до тех пор, пока ты не приземлишься.
Используя пузырь, образуемый силовым полем, исключается необходимость всякий раз накачивать и выкачивать воздух - задача не из простых, учитывая размеры воздушного шлюза.
- Но в таком случае мы с тобой оба окажемся пленниками силового поля, - заупрямился Ландо.
- Да какая тебе разница? Мы и так стали пленниками, попав в воздушный шлюз.
- Конечно, есть разница. Одно дело - сидеть в одной клетке с тигром, а другое - самому лезть ему в пасть, - бубнил Ландо. - Ну ладно, ладно. Приземляемся.
Убавив тягу репульсоров, "Госпожа Удача" плавно опустилась на палубу в пяти метрах впереди от крестокрыла.
Как только космоплан коснулся поверхности, над головами новоприбывших появилось свечение. Превратившись в голубоватый туман, оно образовало полусферу, окружившую оба корабля. Сразу за кораблем Ландо возник коридор из такого тумана. Заглянув в него, Люк увидел, что в конце него находится обычных размеров люк шлюзовой камеры.
- Ни на секунду не упускают нас из вида, - пробормотал себе под нос Скайвокер. До него донесся как бы издалека шипящий звук высокой тональности. Фюзеляж крестокрыла издал раза два не то скрип, не то стон, реагируя на изменение давления воздуха. Шипящий звук стал более низким: поступающий в пузырь воздух взметал ввысь обрывки бумаги, пыль, куски картона. Под напором воздушной волны крестокрыл покачнулся на своих амортизаторах. После того как рев стих, Люк посмотрел на датчики, регистрирующие состояние внешней среды. Судя по приборам, наружный воздух был под нормальным давлением, и качество его было в пределах допустимой нормы. Конечно же, в нем могло находиться известное количество смертоносного газа, который датчики не в состоянии обнаружить. Если бы тот, кто командует тут парадом, решил бы покончить с ними, он мог сделать это десяток раз.
Чего тут ломать голову и дрожать как осиновый лист. Нажав на кнопку, Люк поднял "фонарь" истребителя, стащив с себя летный шлем, убрал его на полку, затем выбрался из командного отсека. Спустившись по скоб-трапу, легко спрыгнул на палубу. Он заметил, что сила гравитации здесь меньше обычной. Правда, это легко объяснимо: они же находятся поблизости от оси вращения. На экваторе гравитация будет гораздо заметнее. Распахнулись и люки на "Госпоже Удаче", опустилась сходня, и по ней сошли на палубу шлюза Ландо, Гэриэл и Календа, по пятам за которой двигался довольно возбужденный Трипио.
- Не нравится мне здесь, - заявил дройд, большой знаток протокола. - Ни чуточки. Уверен, мы подвергаемся ужасной опасности.
- Ну, а как же иначе, - саркастически заметил Ландо. - Скажи, а тебе хоть где-нибудь понравилось?
Подумав немного, Трипио наклонил голову набок.
- Весьма любопытный вопрос, - ответил он. - Сразу на него и не ответить. Нужно будет порыться в бортовых архивах.
- Не сейчас, Трипио, - вмешался Люк. - Ты можешь понадобиться нам для других целей.
- Разумеется, Мастер Люк.
Гэриэл и Календа осмотрели помещение. Кто из них дипломат, а кто разведчик, определить было несложно. Календа опустилась на колени и принялась изучать обломки, затем, подхватив на лету все еще порхавшие в воздухе клочки бумаги, стала их разглядывать, надеясь найти какую-то полезную для себя информацию. Убедившись, что Трипио - дройд, ответственный за протокол и перевод, - находится поблизости, обратила внимание на туннель, созданный силовым полем, который должен привести их к хозяину шлюза.
Услышав звуковые сигналы из кокпита крес-токрыла, Люк сказал:
- Не беспокойся, Арту, я про тебя не забыл. - На базе дройда можно было извлечь из его гнезда в хвостовой части машины с помощью лебедки. В полевых условиях Арту мог выбраться и сам, но получалось это у него неуклюже. Не один раз Арту опрокидывался и падал наземь.
Но когда машиной управлял Мастер Джедай, такая самодеятельность становилась излишней. Используя Силу Джедая, Люк аккуратно поднимал дройда в воздух.
- Осторожней, Мастер Люк, - произнес Трипио. - Когда вы это делаете, мне становится не по себе.
Арту издал протяжный звук, похожий на стон, - так он выражал свое согласие с Трипио.
- Расслабьтесь, друзья, - успокоил дройдов Люк. - Я могу это сделать одним мизинчиком. - Арту снова застонал. - Виноват, - проговорил Скайвокер. - Согласен, подначивать - последнее дело.
Люк извлек Арту из крестокрыла и хотел было опустить его на палубу, но в эту минуту в конце туннеля, созданного силовым полем, начала открываться герметическая дверь. Все застыли на месте и уставились на нее.
Рука Люка невольно потянулась к Огненному Мечу, но в следующую минуту он спохватился. Нельзя этого делать. Проникнув в сознание человека, обитающего здесь, он не увидел в нем никакого недоброжелательства. Тот, кто пригласил их к себе, сделал это вовсе не затем, чтобы вступить с ними в единоборство. Если бы это входило в планы этого человека, вернее, этой женщины, она давно бы уничтожила их. Люк заметил, что Ландо и Календа сделали такое же движение, но вовремя одумались.
Дверь с грохотом открылась, и в воздушный шлюз вошла высокая, худощавая, бледнолицая женщина. Судя по ее внешнему виду, она нервничала. На мгновение остановившись на пороге, она пожала плечами и двинулась навстречу гостям энергичной походкой, которая свидетельствовала не столько о том, что ей хочется поскорее добраться до конца туннеля, сколько о ее довольно возбужденном состоянии.
Люк внимательно разглядывал незнакомку. Миловидная, продолговатое тонкое лицо, густые черные волосы, ниспадающие кудрями до плеч, четко очерченные, подвижные брови. Она переводила взгляд с одного гостя на другого. Озабоченность превратилась в изумление: она посмотрела наверх.
- Как это у вас получается? - спросила она. - И зачем вы это делаете?
- Это вы о чем? - удивился Люк, проследив за ее взглядом. - Ах да! - Он и сам забыл, что Арту все еще висит в воздухе. Если бы он ослабил напряжение Силы, Арту упал бы наземь. Арту, внимание которого было приковано к хозяйке здешних мест, похоже, и сам забыл о том, в каком положении он находится. Усилием воли Люк плавно опустил дройда на палубу. - Это длинная история, - сказал Скайвокер.
- Я думаю, - проговорила молодая женщина, посмотрев в упор на Люка твердым взглядом. - Пусть будет так. Я Дженика Сонсен, Центростадежоп.
- Какой "дежоп"? - не понял Люк,
- Прошу прощения, - смутилась Сонсен. - Дурацкая привычка сокращать всякие названия.
Я дежурный офицер по вопросам административной и оперативной работы Центральной Станции. По существу, я тут за главного. Центростанач объявило тревогу сразу после первых крупных неприятностей, и все местное руководство умотало отсюда практически со всеми шпаками. Я тоже была не прочь рвать отсюда когти, но мне не повезло. Когда объявили об эвакуации и все дали деру, я дежурила. А по уставу дежурному приходится оставаться до конца, совсем как капитану тонущего корабля.
Люк хотел было попросить даму объяснить ему подоходчивее, что она тут говорила, но Трипио знал свое дело туго.
- Возможно, я смогу вам помочь, Мастер Скайвокер? - сказал дройд. - Она использует множество терминов, которые напоминают бюрократический жаргон Корусканта. Я полагаю, что офицер по административным вопросам Сонсен хотела сказать, что руководитель Центральной Станции распорядился начать полную эвакуацию персонала станции сразу же после первой катастрофы, и весь секретариат покинул Станцию вместе с большинством гражданского населения. Хотя ей хотелось улететь вместе со всеми, офицеру-администратору Сонсен пришлось остаться, поскольку она дежурила в момент объявления тревоги. Поэтому ей пришлось выполнять обязанности главного администратора.
- Да, но она ни словом не обмолвилась о катастрофе, - насторожился Ландо.
- Прошу прощения, - отозвался Трипио, - но она сказала о крупных неприятностях. А это бюрократический термин, обозначающий катастрофу.
- Закрой поддувало! - осекла его Сонсен. - Все верно. Робот знает свое дело. Но я-то здесь. Могли бы и у меня спросить, если чего не усекли.
- При том условии, что вы будете говорить на человеческом, а не на тарабарском языке, - заметил Ландо. Люк не смог удержаться от улыбки. Он знал, что его друг не переваривает вульгарность и двусмысленность.
Всем показалось, что Сонсен готова съесть Ландо живьем, но она вскоре сменила гнев на милость.
- Может, вы и правы, - сказала она. - Однако мне нужно знать, что вы тут делаете. Ваши корабли появились так неожиданно, а вслед за ними и истребители.
- Это были ваши истребители? - спросила Календа. - А какое правительство вы представляете?
- Истребители, которые вы обстреляли? Они не были федвоймирами.
- Федвоймиры - это что еще за зверь?
- Прошу прощения. Они не принадлежали Федерации Двойных Миров.
Кивнув головой, Календа посмотрела на Люка, но ему показалось, что она смотрит ему куда-то через левое плечо.
- Федерация представляет собой законно избранное правительство Талуса и Тралуса, - объяснила она. - Но вы, господа, так и не ответили мне, кто вы такие и что вам здесь нужно.
- Приносим свои извинения, - сказала Гэриэл, до этого молчавшая. - Я Гэриэл Каптисон, полномочный представитель правительства планеты Бакура. Это капитан Ландо-калриссит, Мастер Джедай Люк Скайвокер и лейтенант Белинди Календа - все они жители планеты Корускант. Мы представляем Новую Республику и планету Бакура, - продолжала она тоном, не терпящим возражений. - Мы объявляем, что отныне Центральная Станция принадлежит Новой Республике.
- Вот и отлично, - произнесла Сонсен. - Давно пора, чтобы кто-то взял ее под свое крыло. Пойдемте сюда, я вам покажу, что тут и как. - Круто повернувшись, Сонсен пошагала по туннелю по направлению к герметично закрывающейся двери.
- Она совсем не такая, какой мы ее представляли себе, - призналась Гэриэл, посмотрев на Люка.
- Такое случается нередко, когда имеешь дело с Люком, - вмешался Ландо. - Но если она собирается вручить нам ключи от захваченной нами крепости, то не стоит отпускать ее слишком далеко от нас.
Все четверо вместе с двумя дройдами обнаружили, что Сонсен ждет их по ту сторону воздухонепроницаемой двери.
- Все в сборе, - констатировала дежурная. - Начнем экскурсию? - Говорила она деловым тоном, словно передача космических станций более или менее объединенным силам - занятие для нее привычное. - Всю Станцию я вам, конечно, показать не смогу, иначе вы умрете от старости, не осмотрев и половину ее сооружений. Но основное вы увидите. Прошу сюда. - Сонсен посадила всю компанию в турбоватор, находившийся на противоположной стороне шлюза. Люк вошел в лифт последним. Он все еще не мог прийти в себя.
Турбоватор был огромный, какой-то неопрятный. Стены исцарапаны, словно в кабине часто перевозили грузы. В задней части кабины метровое окно, такое же окно в крыше кабины. Правда, в окна ничего не видно: черно, как у негра под мышкой.
- Минуту терпения, - проговорила молодая женщина. - Кабина должна пройти через воздушный шлюз. Разница давлений. И потом - ах, что-то случилось с подачей воздуха. - Сонсен нажала на какие-то кнопки, и кабина продвинулась на несколько метров вперед. Послышался грохот закрываемой за ними двери. Загудели воздушные насосы, в боковое окно было видно, как перед ними открылась очередная дверь.
Сонсен нажала еще на одну кнопку, и кабина поехала - не вверх и не вниз, а вбок. Загорелись лампы снаружи кабины, освещая пассажирам путь. Туннель, по которому они двигались, был круглого сечения и окрашен в темно-красный цвет, вдалеке становившийся черным. У Люка было такое ощущение, словно их заглатывает некое чудовище. Вот они проваливаются в его глотку, а впереди их ждет теплая встреча с пищеварительной системой.
- Можем начать, к примеру, с Пустотограда, - сказала Сонсен. - Все с этим согласны?
- Пустотоград? А что это? - спросил Ландо. Наступила неловкая пауза, после чего Сонсен продолжала:
- Так вы даже не знакомы е географией Центральной?
- События развивались настолько стремительно, - ответил Люк. - Мы просто не успели.
- Я так и поняла. Ну, что ж, начнем от печки. Пустотоград представляет собой открытое пространство в самом центре центральной сферы. Это сферический объем диаметром около шестидесяти километров. То место, где вы приземлились, находится приблизительно в точке соединения Северного полюса - так называют местные жители цилиндры - с севером и Северным полюсом и центральной сферой. В настоящее время мы движемся параллельно оси вращения в сторону Пустотограда. Прежде всего нам предстоит преодолеть около двадцати километров палуб и оболочек. Оболочкой мы называем палубу с высокими потолками - то есть любое помещение высотой двадцать метров или больше. В общей сложности на Станции около двух тысяч уровней. Мы сейчас претерпеваем значительнее ускорение. Величина его гораздо больше, чем вы это себе представляете. В Пустотограде мы окажемся минут через пять, затем будем спускаться вниз, по направлению к участкам с высокой гравитацией. Чем дальше от оси вращения, тем, естественно, больше сила тяжести.
- Но ведь это вращение - сплошная головная боль, - заметила Календа. - Почему вы не используете обычные способы создания искусственной гравитации?
- Мы думали об этом. Капстройрабы - виновата - сотрудники конструкторского бюро капитального строительства - разработали с полдюжины проектов с целью использования стандартных методов артиграва.
Люк догадался, что "артиграв" - это искусственная гравитация, и сделал вид, что одобряет усилия "капстройрабов".
- Ну и чем же дело кончилось? - поинтересовался он.
- Выяснилось, что дело это слишком дорогостоящее, слишком сложное, нарушающее многие традиции и подразумевающее много неизвестных факторов. Неизвестно, сумеет ли конструкция Станции выдержать изменение нагрузок. Но теперь это ваша проблема. Можете в любую минуту прекратить вращение, меня это не колышет.
- Насколько я понимаю, вам хочется отсюда куда-нибудь улететь? - предположил Люк.
- Ну, еще бы не хотеть. Когда в первый раз грохнуло, я так перепуталась, что чуть Богу душу не отдала. Думала: все, мне крышка. Ну, а об остальном вам известно.
- С нами провели очень бестолковый инструктаж, разве вы забыли? - заметил Ландо.
- Секунду, секунду. Так вы что, ребята, ничего не знаете о вспышках - так сказать, космических сигнальных ракетах?
- Первый раз о них слышим, - признался Люк. - Мы всего несколько дней назад прорвались сквозь гравитационное поле.
Сонсен аж присвистнула.
- Так вы прорвались сквозь гравитационное поле? Ну, вы молотки, доложу я вам. Тому, кто это поле вырабатывает, известие это придется не по нутру.
- Не надо песен, - нахмурилась Календа. - А кто его вырабатывает? Да вы же сами.
- Что? О чем это вы толкуете?
- О поле, о чем же еще. Гравитационное поле вырабатывается на этой станции. Заодно и помехи по всем каналам связи.
- Клянусь пылающими звездами. Неужели это правда?
- Вы этого не знали, - произнес Ландо. Это был не вопрос, а констатация факта.
- Ну, конечно. Да и никто из нас этого не знал. Похоже на то, что и меня плохо проинструктировали.
С каждой минутой Люк все больше становился в тупик. Как же могло так получиться, что персонал станции не знал, что на ней вырабатывается гравитационное поле? И что это за сигнальные вспышки, о которых толкует Сонсен?
Совершенно очевидно, что все не так просто, как это могло показаться на первый взгляд. Но было неясно, что же именно происходит на Станции.
- Мне кажется, что нам нужно кое-что обсудить, - проронил Люк.
Турбоватор плавно подъезжал к Пустотограду.

Глава 6. ВЗГЛЯД ИЗНУТРИ

- Если вы хотите понять, что представляет собой Центральная, вы должны иметь в виду, что этого не знает никто, - заявила Сонсен. - Мы здесь живем. Только и всего. Она существует, а вместе с ней и мы, больше мы ничего не желаем знать. Никто не задумывался над тем, почему тут все устроено так, а не иначе. Мы не знали, почему Центральная Станция выполняла те или иные операции, но мы, как правило, знали, что это за операции. По крайней мере, мы так полагали. До последнего времени, когда террористы начали выкидывать свои штучки.
- Мы только что прибыли на Центральную, - заметил Ландо. - О каких террористах идет речь?
- Хотелось бы мне самой знать ответ на этот вопрос, - покачала головой дежурная. - На нас совершали нападения. И весьма жестокие. Но никто не брал на себя ответственность и не предъявлял к нам никаких требований. Даже намека на них. Мы подозреваем тратасвобов или двоемиров и прочих, но все они отрицают свое участие в террористических актах. Кроме того, если бы они были в состоянии их осуществить, то эти молодчики не стали бы напрасно тратить время на угрозы, а просто захватили бы власть. Конечно, в условиях информационной блокады Станция была отрезана от внешнего мира. Возможно, всем давно ясно, что произошло, проблема решена, но мы об этом не знаем.
Люк сообразил, что тратасвобы - это члены партии Освобождения Тралуса и Талуса, а двоемиры, очевидно, это шовинисты, ратующие за суверенитет каждого из Двойных Миров. Оказалось, что так оно и есть. Мысль Сонсен была ему понятна. Он был уверен, что группировки, о которых идет речь, яе представляют серьезной угрозы.
- Расскажите нам об этих нападениях, - попросил он Сонсен.
Та подошла к окну обзора турбоватора.
- Через минуту-две вы сами убедитесь, какой они нанесли ущерб. Пустотоград некогда был превосходным городом. В нем производилось достаточное количество продовольствия. Его не только хватало па все население Центральной, но были и излишки. В нем были парки, красивые дома, озера, речки. Зеленый, голубей, прохладный - словом, чудный город. Потом кто-то начал развлекаться с Точкой Накала.
- Точка Накала - это нечто вроде искусственного солнца? - предположил Люк.
- Совершенно верно, - ответила Сонсен. - И этот кто-то сбил его е панталыку.
- А кто обычно управляет Точкой Накала? - поинтересовался Ландо.
- Никто, разумеется, - ответила Сонсен с таким видом, будто он спросил у нее, где находится рубильник, включающий и выключающий вращение Галактики. - Как я уже говорила, когда мы сюда прибыли, она уже существовала, впрочем, как и вся Станция. Мы ее не создавали.
- Точка Накала просто существует, - повторил Ландо. - Но знает ли кто-нибудь, как она работает? Каким образом она выделяет свет?
- Есть разные теории. Согласно одной из них Точка Накала получает энергию непосредственно из гравитационного обмена потоками между Талусом и Тралусом. Но никому не удалось разработать прибор, с помощью которого можно было бы подтвердить эту гипотезу. Никто ничего не знает наверняка.
- Вы не знаете, как действует источник энергии, позволяющий вам получать до половины продовольственных товаров?
- Не знаем, - призналась Сонсен. - А вы знаете, каким образом работают двигатели гиперпривода, которые используются на ваших кораблях?
Люк с трудом подавил улыбку. Дженика Сонсен права. Вряд ли можно найти хоть одного человека, который бы разбирался во всех приборах и механизмах, которые он использует в повседневной жизни. Что же касается обитателей Центральной Станции, то они знают об этом еще меньше.
- Если хотите взглянуть на Пустотоград, то мы к нему подъезжаем, - сказала Сонсен, приникнув к окну. Ее примеру последовали остальные пассажиры турбоватора. Оба дройда остались в задней части кабины. В конце туннеля появилось пятно света. - Это Точка Накала, - объяснила Дженика. - Она находится в обычном состоянии. По крайней мере в настоящий момент. Такой она раньше была всегда.
Кабина турбоватора приближалась к выходу из туннеля. Создавалось впечатление, что скорость ее увеличивается. Защищая глаза от чересчур яркого света, люди прикрыли глаза руками.
Через мгновение, показавшееся вечностью, кабина вырвалась из туннеля и затем так стремительно, что заныло под ложечкой, помчалась вниз. Но никто из пассажиров даже не обратил внимание на то, что изменилось направление движения. Все были слишком увлечены зрелищем Пустотограда.
Вернее, того, что от него осталось.
Искусственное солнце заслуживало свое название. Это действительно была светящаяся раскаленная точка света, повисшая в воздухе в самом центре гигантского сферического замкнутого пространства. Точка Накала действительно походила на миниатюрное солнце - теплое, яркое, создающее чувство уюта, манящее к себе. Но пейзаж, простиравшийся под ним, отнюдь не манил к себе.
Пустотоград представлял собой пепелище, над которым нависли тучи пыли. Люк разглядел скелеты выжженных зданий. Некогда аккуратные ряды фруктовых деревьев превратились в обугленные пни. Озеро высохло. На дне его валялись обломки прогулочных судов. Так в ванне остаются детские игрушки после того, как вода из нее спущена.
Зрелище было ужасным, такое не привидится и в ночном кошмаре. Оно особенно удручало оттого, что еще совсем недавно город, видно, был прекрасен и ухожен.
- В прежние времена я остановила бы кабину на одной из промежуточных станций. Вы смогли бы выйти из турбоватора и осмотреть город. Но теперь в воздухе почти нет кислорода. Он выгорел во время пожаров, - объясняла Сонсен. - Не знаю, каким образом нам удастся восстановить былой состав воздуха. Даже для того, чтобы воздух вот в этой самой кабине стал пригодным для дыхания, пришлось пойти на кое-какие ухищрения. Раньше воздух подавался компрессором снаружи: в туннеле и в районе оси вращения воздух был слишком разреженным. Но после первой же вспышки технари разработали автономную систему подачи воздуха. Турбоватор - самое быстрое и простое средство передвижения от экватора к зоне доков и техсекции, где я вас встретила. Инженеры поставили на турбоватор компрессор, несколько резервуаров с воздухом и фильтр для очистки двуокиси углерода.
- Но что же случилось? - спросил Ландо.
- Первая вспышка произошла тридцать или сорок суток назад, - ответила молодая женщина, неожиданно погрустнев. - До того момента все, что вы видите вокруг себя, представляло собой парковую зону, сельскохозяйственные угодья или же прекрасные, ухоженные поместья. Душа радовалась, когда ты видел эту красоту. Точка Накала светила непрестанно. Для того чтобы имитировать смену времен года, фермеры использовали различные экраны, задерживавшие свет. Находясь внутри этих экранов, можно было с помощью обыкновенного диска регулировать степень освещенности. Внешне экраны могли выглядеть как угодно - в виде тени, серебристой полусферы или золотистого квадрата. Экраны эти жители украшали на свой вкус. Хотя у нас всегда день, можно было быть уверенным в том, что под каждым золотистым экраном найдется местечко и для ночи. Теперь ничего этого не осталось. Все исчезло. Исчезло после первой же вспышки.
- Это произошло до начала блокады каналов связи, - возразила Календа. - Я прилетела в систему приблизительно в это время. Но ни о чем таком не слышала. А уж новость эта была бы важной. Сенсационной.
- Мы постарались, чтобы сведения о случившемся не просочились наружу, - продолжала дежурная. - Правительство Федерации Двойных Миров было слишком слабым, а между тем самое главное для террористов - это создать себе рекламу. Федералы опасались, что если известия о случившемся вырвутся наружу, то может начаться паника или даже бунт. Думаю, они были правы. Нам удалось утаить от внешнего мира, что здесь произошло. - Она жестом показала на разрушения. - Но беженцы с Центральной прилетели на Талус и Тралус. Они раззвонили о происшествии, и в результате действительно начались мятежи. Один на Талусе, а на Тралусе целых два. Какая-то группировка мятежников - даже не знаю, какая именно - некоторое время назад высадила десант в районе Южного полюса. Он объявил Станцию своими владениями. - Сонсен пожала плечами, добавив: - Что я одна могла с ними поделать? Сражаться в одиночку? Я оставила их в покое, а они оставили в покое меня. Ну, а потом вы их прогнали.
- Что вы имеете в виду, говоря, что вы одна? - спросила Гэриэл. - Разве кроме вас на Станции нет никого?
- Да нет, я, очевидно, не одна, - отвечала Сонсен. - Центральная велика. Мы постарались эвакуировать всех, но я подозреваю, что кто-то еще остался. Правда, я никого не видела, но это еще ничего не значит.
- Вы несколько раз упомянули о первой вспышке, - вмешался Ландо. - А сколько их было всего?
- Была еще одна. Всего - две. Вторая произошла за день или два до того, как возникло гравитационное поле и началась блокада каналов связи. Не спрашивайте меня, каков был резон у террористов, если терроризировать некого, да и жечь больше нечего.
- Ага, - несколько рассеянно отозвался Ландо. - Станция находится точно в центре тяжести системы Талуса и Тралуса, правильно?
- Правильно, - ответила Сонсен, посмотрев на Ландо странным взглядом. - Неужели вас вообще не инструктировали?
- Я бы не сказал, - возразил Ландо. - Просто я хотел уточнить. Точка Накала. Она находится в самом центре Пустотограда? А Пустотоград в самом центре Станции?
- Ну, может, на один-два сантиметра сдвинут в сторону. Можете взять линейку и измерить, если так уж приспичило.
Саркастическое замечание Сонсен Ландо пропустил мимо ушей. Он показал на дальний конец оси вращения, затем, подняв голову, посмотрел в верхний смотровой люк.
- А что это за конические конструкции, находящиеся возле Северного и Южного полюсов, прямо на оси вращения? Можете ли нам о них рассказать?
Люк посмотрел вверх, затем в передний иллюминатор. Совсем недавно они находились слишком близко от скопления конусов, чтобы как следует их рассмотреть, второе же скопление было невозможно разглядеть: глаза слепило искусственное солнце. Но Ландо, похоже, успел изучить их, когда они находились в поле зрения. Было такое впечатление, что он был заранее готов к встрече с ними. Оба скопления, похоже, ничем не отличались друг от друга. Центральный конус окружен шестью конусами меньших размеров. Отношение высоты к основанию у всех конусов было одинаковым. Сонсен несколько картинно пожала плечами.
- Могу сообщить вам, что одна система называется Южными Коническими Горами, а вторая - Северными Коническими. Можете сами сообразить, которая из них северная, а которая - южная. Время от времени находятся желающие подняться на них, но даже в нулевой зоне дело это непростое. Вам жизненно необходимо узнать что-то еще? К примеру, название судов на дне пересохшего озера?
- Нет, - ответил Ландо, задумавшись о чем-то своем. - Пожалуй, это все, что я хотел выяснить.
- Вот это да, - не удержалась от ехидного замечания Сонсен. - Пожалуй, я тоже как-нибудь улучу пяток минут, чтобы узнать все самое существенное о вашей родной планете.
- Гммм? Что? Ну, что вы! Вы меня простите. Я вовсе не это имел в виду. Просто теперь, как мне кажется, я понимаю, что происходит.
- Вы успели понять это за какие-то пять минут? Вы на меня не обижайтесь, но наши ребята из СРИТО бьются над этой проблемой немного дольше, но так ничего и не узнали.
- Что еще за СРИТО? - полюбопытствовал Люк.
- Насколько я могу понять, в данном контексте упомянутая аббревиатура обозначает Службу Разведки и Технического Обоснования, - охотно вмешался Трипио.
- Я уверен, что у вас есть толковые люди, - отвечал Ландо. - Я никого не хотел обидеть. Речь идет об иной точке зрения. Вы смотрите на эти сооружения как бы изнутри. У меня же есть возможность взглянуть на них извне и...
В этот момент Арту озабоченно засвистел. Его видеокамеры поднялись кверху, затем он повернулся к Трипио и издал серию сигналов, но в такой быстрой последовательности, что Люк не успел понять их значения.
- Хорошо, Арту. Я узнаю, хотя прерывать людей - это знак невоспитанности. - Обратившись к Дженике Сонсен, Трипио спросил: - Прошу прощения, администратор Сонсен, но мой коллега желает узнать, причем срочно, произошли ли две предыдущие вспышки Точки Накала мгновенно, или же яркость света увеличивалась постепенно.
С каждой минутой Сонсен все больше удивлялась поведению своих незваных гостей.
- Любопытные у вас дройды, - проговорила она, не обращаясь ни к кому в особенности. - Насколько мы можем судить, яркость увеличивалась постепенно - приблизительно в течение получаса. Точно сказать трудно, поскольку никого из наблюдателей не осталось в живых. Разумеется, самописцы тоже сгорели.
Арту нервно закачался на своих колесиках и тревожно засвистел, мотая головой.
- Ах ты, Господи! - воскликнул Трипио. - Я совершенно согласен. Мы должны немедленно покинуть Станцию.
- Что? - спросил Ландо. - Почему? Что случилось?
Трипио неуклюже повернулся к Люку и спросил:
- Неужели вы ничего не заметили! Ах, прошу прощения. Ваши глаза приспосабливаются к изменениям в освещенности, поэтому вы и не видите этого. Интересное свидетельство того, насколько отличаются наши системы восприятия.

Предыдущая страница 4 Следующая страница


5 Роджер Макбрайд Аллен

Ландо уничтожающим взглядом посмотрел на эту дройду протокольную.
- Трипио, - произнес он деланно спокойным голосом. - Если ты сейчас же не объяснишь, в чем проблема, я тебя сейчас же обесточу и выведу из строя твой модуль речи. Что стряслось?
Трипио хотел было возмутиться, но затем передумал:
- Все очень просто, капитан Ландо. Дело в том, что яркость Точки Накала за последние пять минут увеличилась на пять процентов.

- Анакин! - закричал Джесин. Он ощущал присутствие младшего брата и был твердо убежден, что и тот чувствует, что Джесин поблизости от него. Но все это при нынешних обстоятельствах не имеет никакого значения. Джесин уверен, что Анакин перепуган и чувствует себя виноватым в том, что он натворил.
Ну и ситуация. Если хоть один ребенок во всей истории Галактики должен понести наказание, то это, конечно, Анакин Соло. Как все они старались, чтобы эта подземная камера оставалась для всех посторонних секретом! А уж Анакин так ее рассекретил, как невозможно было бы сделать даже при желании.
Правда, вряд ли его можно винить в произошедшем. Разве мог мальчуган представить себе, к чему все это приведет? Он ни за что не стал бы делать ничего подобного, если бы знал последствия своего эксперимента. Ведь это же еще несмышленыш, который любит забавляться с машинами. Джесин вспомнил ряд эпизодов из своей жизни, когда родители обошлись с ним гораздо милосерднее, чем он опасался. Конечно, то, что он тогда натворил, не идет ни в какое сравнение с этим землетрясением, которое устроил Анакин. Но ведь смысл-то был тот же. Джесин всегда считал, что ему тогда просто повезло. Теперь он уже не так в этом уверен. Возможно, родители просто оказались людьми понятливыми.
- Анакин! Выходи! Никто на тебя не сердится! - кричал он брату. Конечно, он лукавил. Чубакка наверняка не в восторге от затеи малыша. Да и тетушка Марча не испытывает особенного удовольствия от того, что ее ховер превратился в туман, а на виске рана. Если же когда-нибудь удастся починить Кьюнайна, то вряд ли дройд будет доволен тем, что натворил Анакин. Но сказать, что все в бешенстве, нельзя. Может, на него и злятся. Но не так, чтобы очень.
- Ну, выходи же! - Джесин прекрасно понимал, что искать Анакина или гоняться за ним нет смысла. Он просто убежит и снова спрячется. Надо уговорить его выйти добровольно.
- Я хочу здесь остаться, - отозвался мальчуган.
Уже хорошо. Хоть откликнулся. Джесин знал брата: ему нужно, чтобы его отговорили от его намерений.
- Ну, иди же, Анакин! - продолжал настаивать Джесин. - Не можешь же ты скрываться всю жизнь.
- Почему не могу? Могу.
- Но ведь начинает смеркаться.
По каким-то причинам, известным только тем, кто строил это сооружение, того ровного яркого освещения этой камеры, когда она имела конический вид после того, как наверху открылось небо, больше не существовало. А дело шло к вечеру.
- А как быть с едой? - гнул свою линию Джесин. - Ты ведь проголодался?
- Чуточку.
- Да не чуточку, а очень проголодался, - сказал Джесин. - Вот что я тебе скажу. Иди сюда, возьми что-нибудь поесть, а потом можешь опять спрятаться от нас.
Разумеется, предложение было глупое, но оказалось, что не только смелость, но и глупость города берет. Анакину была предоставлена возможность спасти свою репутацию.
Наступила долгая пауза - тоже добрый признак. Анакин обдумывал предложение. Подождав минуту, Джесин принялся за свое:
- Анакин, возвращайся в лагерь, вернее, к кораблю и возьми поесть. - Мальчик поправил себя: чего приглашать кого-то в лагерь, если лагеря больше нет. Все, что находилось за пределами корабля, сгорело дотла.
- А я правда могу вернуться, а потом снова уйти, если захочу? - спросил Анакин.
- Будет так, как ты захочешь, - отозвался старший брат, отлично понимая, что ему ничего не стоит сдержать обещание. Ведь Анакин никого не спрашивал, когда убежал и спрятался в первый раз. Захочет убежать снова - убежит, никого не спросив. Разве если только установить круглосуточное дежурство или запереть где-нибудь в отсеке, заварив при этом люк. Да еще неизвестно, удастся ли его укараулить даже сторожу при запертой двери.
- Ну, хорошо. Подожди секунду. - В следующий момент у входа в коридор показался Анакин. Остановился, посмотрев на старшего брата.
- Все же в порядке, Анакин. Честное слово. - Конечно, порядка особого не наблюдалось, но малыш понял, что имеет в виду Джесин. Анакин пошагал к брату. Сначала неуверенно, потом бросился к нему бежать со всех ног. Подбежал к Джесину, обнял его, тот крепко обхватил его руками в ответ.
- Ты меня прости, Джесин. Я не хотел ничего такого. Честное слово.
- Знаю, знаю. Но то, чего ты хочешь, подчас расходится с тем, что у тебя получается. - Джесин поймал себя на том, что и слова, и интонации у него получаются отцовские. И он понял, что думает не столько о том, как поступили бы на его месте отец или мать, а о них самих. Возможно, с ними тоже какая-нибудь беда приключилась. Известно лишь одно, что они оставались в Корона-хаусе, когда Чубакка посадил их на "Сокол" вместе с Кьюнайном и Эбрихимом. Неужели они все еще там? А что, если папин кузен Тракен запрятал его в какое-нибудь другое место? Может, им все же удалось сбежать? Джесина охватило острое чувство вины. Почему он раньше не думал о родителях? Не тревожился о них?
- Я так скучаю по маме я папе, - признался Анакин, уткнувшись лицом в плечо старшего брата, отчего голос его звучал приглушенно.
Джесин удивился, услышав слова брата. Выходит, их малыш думает почти так же, как его брат и сестра.
- И я, - ответил Джесин. - Я тоже по ним скучаю. Ну, что же ты? Пойдем ко всем остальным.
Держась за руки, оба мальчика направились к середине огромного помещения. Постепенно Анакин пришел в себя и стал с интересом осматриваться. Взглянув наверх, увидел небо.
- Братишка, - произнес он. - А тут много чего изменилось.
- Что верно, то верно, - согласился Джесин. - Очень много.
Вслед за Анакином он посмотрел на купол помещения и тоже удивился.
Небо темнело, а вместе с небом темнело и внутри пещеры, но серебристые ее стены отражали то небольшое количество света, которое еще сохранилось, и оттого было все-таки что-то видно. Похоже на то, что недавно зашло солнце, хотя сказать это с уверенностью было нельзя. Как раз у них над головой виднелся словно очерченный с помощью циркуля круглый участок вечернего неба. Джесин заметил, как то там, то сям начали зажигаться звезды, заглядывавшие к ним в пещеру.
Шли оба, замедлив шаг: надо было обходить груды сгоревших вещей. Все, что находилось снаружи корабля, превратилось в лужи расплавленной массы и пепел.
Братья остановились, чтобы взглянуть на "Сокол".
- Корабль снова сломан, - заявил Анакин.
- Ага. Похоже, двигатели вышли из строя, прежде чем Чубакка успел поставить защитные экраны.
- Хорошего мало, - медленно закивал головой малыш.
Джесин посмотрел на верхнюю часть цилиндра, расположенную в километре-двух от их голов. Если Чубакке не удастся отремонтировать силовые установки, или если не придумать какой-то способ карабкаться, точно муха, по гладкой поверхности стены, сидеть им здесь до морковкина заговенья.
- Что верно, то верно, - согласился Джесин. - Ну, потопали дальше. - Он хотел было сказать, что все ждут не дождутся их прихода, но затем сообразил, что это известие, возможно, не слишком-то обрадует брата. - Поднимаемся в корабль.

У герцогини Марчи Мастигофорес, сидевшей в кают-компании "Сокола", было подавленное настроение. Общество, в котором она находилась, не очень-то устраивало ее. Племянник, Эбрихим, не слишком внимательно следил за партией, играя в сабак с Джайной. По тому, что Джайна проиграла несколько хэндов, можно было понять, до чего она расстроена. Кьюнайн, вернее, то, что от него осталось, стоял у перегородки. Он напоминал Марче мумию, которую почему-то никто не удосужился похоронить.
У пожилой дамы голова просто раскалывалась. Правда, она понимала: она еще дешево отделалась. Просто чудо, что никто из них не погиб. Разве только Кьюнайн. Во всяком случае Чубакке не удалось привести его в чувство.
Хотя какое это имеет значение - кто из них жив, а кто нет. Из западни им теперь не выбраться. Большая часть их съестных припасов находилась вне космоплана: или в ховере, или же сложена в ящики, которые были вынесены из корабля, чтобы освободить в нем место. Неприкосновенного запаса "Сокола" хватит на какое-то время, но ненадолго. По подсчетам Марчи, о которых она никому не сообщила, воды им хватит на шесть дней, а продовольствия на десять.
Если им удастся прожить хотя бы такое время, то им еще повезет. Она разделяла мнение Чубакки, полагавшего, что столь яростное пробуждение репульсора смело с лица планеты этих шовинистов-дроллистов (туда им и дорога!). Но ведь кто-то же остался на планете в живых. А уж они заметили это событие.
Могут быть два варианта. Возможно, местные ученые, зарегистрировавшие сейсмические явления, электрические аномалии или что там еще, прибудут сюда, чтобы взглянуть на очаг природного бедствия. Правда, вариант этот нереален. Идет война, большинство научных учреждений закрыто, всякие передвижения ограничены. Второй вариант более вероятен, хотя и не слишком-то приятен. Скорее всего, какие-то воинские части, оснащенные аппаратурой для обнаружения активности репульсора, убедились в том, что репульсор активно действует, и захотят обследовать зону его действия.
При настоящем положении вещей вряд ли этот визит может их обрадовать. Если оставить в стороне такой пустяковый вопрос, как судьба гражданского населения, захваченного в плен, остается другой, более существенный. Еще неизвестно, как эта военная группировка использует столь грозное оружие, после того как оно попадет ей в руки. Ведь уже длительное время всякие преступные организации искали этот планетарный репульеор. Неизвестно, в каких целях они намеревались применить его, но, скорее всего, в недобрых. Она, Марча, знает одно: неприятель считает репульсоры жизненно необходимыми для себя. Не исключено, что, заполучив репульсор благодаря Анакину, противник без труда одержит победу.
Но и эти свои соображения старая герцогиня держала при себе. Обстановка и без того сложная, к чему ее усугублять. Ведь они и без посторонней помощи в скором времени отойдут в мир иной.
Единственная их надежда на то, что Чубакке удастся починить двигатели. Именно этим к занимался в настоящую минуту вуки, копаясь в панелях доступа по колено а разных кабелях и сгоревших деталях. Ей из кают-компании было слышно, как он стучит и гремит. Несомненно, он старается изо всех сил, только едва ли у него что-нибудь получится. Вероятнее всего, двигатели перегорели во время первого же мощного выброса энергии, когда произошло короткое замыкание в разомкнутых цепях. По-видимому, такой же электромагнитный импульс вывел из строя и Кьюнайна.
Нет, положению их не позавидуешь. Нисколечко. Словом, ехать так ехать, как сказал один шутник, падая в пропасть.
Услышав шаги на трапе, она подняла глаза и увидела Джесина к Анакина, которые входили в кают-компанию. Взглянули на вошедших и Эбрихим с Джайной. По-видимому, услышал их и Чубакка. Едва мальчики вошли, в дверях появился и вуки.
- Всем привет,. - произнес Анакин. - Я вернулся. Мне... мне очень жаль, что я натворил такое. Я не хотел ничего портить. Но так получилось. Я виноват.
Чересчур мягко сказано. Возможно, то, что натворил этот мальчуган, обречет миллионы людей на существование под гнетом тирании. Марча очень ясно представила себе, что утеря репулъсора приведет к поражению Новой Республики: престиж ее настолько упадет, что власть просто рассыплется, как карточный домик. Тяжкое бремя легло на хрупкие плечики этого ребенка.
- Все в порядке, Анакин, - отозвалась Джайна. - Мы что-нибудь придумаем. Не мучай себя.
Марча переглянулась с племянником, затем с вуки. Совершенно очевидно, что ни у кого из них не было желания изрекать пошлости Но бывает, что пошлости - это единственное, что у вас остается. Случается, что совершенно необоснованный, заведомо .лживый оптимизм ну просто необходим. Неожиданно для себя тетушка Марча поднялась с кресла и, направляясь к детям, проговорила:
- Все устроится, Анакин. Мы что-нибудь придумаем. Не беспокойся, малыш.
Внезапно ребенок бросился к пожилой даме и, обняв ее, зарыдал:
- Ну. полно тебе, - проговорила она, прижимая мальчугана к груди. - Полно расстраиваться.
Утешая ребенка, Марча даже не отдавала себе отчета в том, что в действительности утешает себя.

Глава 7. ТОЧКА НАКАЛА

- Если я у вас спрошу, может ли эта колымага двигаться быстрее, вы, наверное, дадите мне такой ответ, который придется мне не по вкусу, - витиевато загнул Ландо. Турбоватор продолжал чинно спускаться к линии экватора Пустотограда, где находился ближайший выход. Еще когда они находились на половине пути, яркость Точки Накала начала на глазах увеличиваться.
- Ни в коем случае, - мотнула головой Дженика.
- Так и думал, - сказал Ландо, смотря в верхний иллюминатор. Искусственное солнце резало глаза. Но насколько оно стало ярче и с какой скоростью увеличивается его яркость - вот в чем вопрос. Может быть, это проще узнать, смотря вниз, на отраженный свет, а не портить себе глаза? Он несколько секунд смотрел напряженно на землю, но затем перестал. Как ни досадно, но на сей раз Трипио оказался прав. Человеческий глаз слишком быстро адаптируется к изменениям в освещенности. На глаз определить их просто невозможно. Конечно, можно спросить у Трипио, но какое-то непонятное упрямство не позволяло Ландо признаться, что он в чем-то уступает роботу. Кроме того, этот Золотой Мальчик еще вздумает начать непрерывный отсчет уровня освещенности и сведет его с ума.
- Полагаю, что уровень яркости увеличился на двадцать процентов, - произнес Люк, словно читая мысли приятеля. Люк наделен способностями Джедая, и такого рода анализ для него - семечки. - Однако яркость - это еще не все. По мере того как мы будем спускаться ниже, воздух станет плотнее и горячее. - Повернувшись к дежурной, он поинтересовался: - Какую температуру может выдержать вот это транспортное средство?
Сонсен пожала плечами:
- Почем я знаю? Сомневаюсь, чтобы кому-то приходило в голову производить такие измерения. Это же обыкновенный элеватор, а не космоплан. Но одно можно сказать определенно: в кабине становится жарко.
- Температура уже поднялась в значительной степени, - ответил Трипио. - Если вам угодно, я с удовольствием буду беспрерывно сообщать об изменениях температуры...
- Нет. Нам это не угодно, - оборвал дройда Ландо. - Все равно положение не исправить. - Протянув ладонь к внутренней стенке кабины, он очень осторожно коснулся ее кончиком указательного пальца. - Обшивка элеватора нагревается, на этот счет нет никаких сомнений.
- Скоро ли мы отсюда выберемся? - спросила Календа.
- Минут через пять или около того, - отозвалась Дженика. - Но есть одно "но".
- Что еще за "но"? - насторожился Ландо. С этой Сонсен не соскучишься.
- Существует разница в давлении между экваториальной областью Пустотограда и Оболочкой Номер Один на внешней стороне шлюза. Разница не ахти как велика, всего восемь процентов, но и этого достаточно для того, чтобы понадобился воздушный шлюз. Во время второй вспышки основной шлюз турбоватора заклинило. Спроектирован он был лишь для того, чтобы удовлетворять незначительному перепаду в давлении между Пустотоградом и Первой Оболочкой. Мне удалось привести его в порядок после вспышки, правда, с большим трудом. Но я не уверена, что это надолго.
- Выходит, мы застряли, - заключил Ландо.
- Боже! Мы поджаримся заживо! - заголосил Трипио.
- А, ты молчи, когда тебя не спрашивают, - оборвала его Сонсен, по-видимому разделявшая взгляды Ландо на этого дройда. - И вовсе мы не застряли, - продолжала молодая женщина, обращаясь к остальным пассажирам турбоватора. - Рядом со шлюзом для турбоватора имеется шлюз для обслуживающего персонала. Он меньше и проще по конструкции и рассчитан на самые тяжелые условия эксплуатации. Уверена, он до сих пор работает безотказно. Если не удастся воспользоваться большим шлюзом, придется совершить бросок к шлюзу для персонала.
- Но вы же сами сказали, что в воздухе не осталось кислорода, - заметил Люк Скайвокер,
- Даже если он бы и остался, то вы все равно бы погибли. В воздухе слишком велико содержание двуокиси углерода, добавьте к этому всяческие продукты горения.
- А мы сможем уместиться в этом шлюзе? - поинтересовался Люк.
- Шлюз достаточно вместителен, - ответила Сонсен. - Но не думаю, что нам следует покидать кабину одновременно. Шлюз обычно действует, когда эта сторона кабины закрыта. Пульт управления находится по сю сторону шлюза, и он оборудован ручным приводом. Мне придется открыть дверь турбоватора, потом броситься к шлюзу и затем открыть и его: Не думаю, что будет разумно, если все станут ждать, пока я буду возиться с дверью. Надо сделать это в два захода.
- Как в сказке - чем дальше, тем страшнее, - заметил Ландо.
- Угадали, - невесело улыбнулась Дженика. - Но нам может повезти. Может оказаться, что шлюз турбоватора работает.
- Может, и работает. А если нет и вам придется бежать к другому шлюзу, я последую за вами. Когда-то я был управляющим Облачным Городом. Мне неоднократна приходилось входить и выходить из отравленной атмосферы. Если с вами что-нибудь случится, необходимо, чтобы кто-то находился рядом.
- Ладно, если нужно, чтобы кто-то находился рядом с Дженикой, то им должен быть я, - вмешался Люк.
- Ну, уж нет, - возразил Ландо. - Благодаря твоей причастности к Силе Джедая ты наделен наибольшей выносливостью. Нам может понадобиться твоя помощь. Тебе придется присматривать за всеми. А с меня довольно Сонсен и этого шлюза.
Люк хотел было возразить, но затем неохотно согласился:
- Возможно, ты прав. Для дройдов отравленный воздух - не помеха. Уже легче, есть какая-то польза.
- А от нас с Календой никакой пользы нет? - проронила Гэриэл.
- Я вовсе не хотел вас обидеть, сударыня, - отозвался Ландо. - Просто было не до тонкостей этикета. Сонсен вынуждена идти потому, что знает устройство шлюза. Кто-то должен ее сопровождать. Я не хочу строить из себя героя, просто я обучен работе в отравленной атмосфере. Поэтому я и пойду с этой молодой дамой. А без Люка мы как без рук. Могу добавить, что лейтенант Календа нисколько не возражает против такого расклада.
Гэриэл Каптисон перевела взгляд с Ландо на безучастное лицо Календы.
- Ну, хорошо, пусть будет по-вашему, - ответила она. - Я достаточно долго участвовала в политической жизни, чтобы знать, когда необходимо отступить.
- Спускаемся еще ниже, - отметил Люк. - В результате повышения температуры приходят в движение значительные воздушные массы.
Выглянув в иллюминатор, Ландо убедился в том, что Люк прав. Нижние, более плотные слои воздуха нагревались сильнее верхних, более разреженных. Наличие теплого и холодного воздуха при разнице давлений - подлинная кухня погоды при любых обстоятельствах. А в мире, где все шиворот-навыворот, где все вертится, как волчок, да еще с градиентом гравитации - тем более. Повсюду взвивались пыльные вихри, мини-торнадо, мини-смерчи, взметавшие ввысь всякий мусор.
По мере того как турбоватор опускался, ветер стал завывать все громче. Кабину окружило облако крупных частиц пыли - из-за него невозможно было ничего разглядеть. Тысячи мелких камешков барабанили по наружной поверхности кабины.
Неожиданно ветер изменил направление, вновь появилась видимость.
По-видимому, турбоватор двигался под какой-то пыльной пеленой. Теперь он перемещался вдоль внутренней стены вращающейся сферы - от оси вращения к экваториальным областям, описывая длинную, пологую кривую. С каждой секундой сила тяжести становилась все более заметной. Зрение у Ландо невольно приспосабливалось к меняющейся обстановке. Ему казалось, что их кабина спускается не отвесно по скале, а по пологому склону холма, крутизна которого уменьшается каждое мгновение. С помощью особого устройства пол кабины все время поддерживался в горизонтальном положении.
- Теперь мы совсем рядом, - сказала Сонсен. - Через минуту скорость кабины начнет уменьшаться. - Едва она успела произнести эти слова, как движение турбоватора стало плавно замедляться. Ландо машинально вытянул руку, чтобы опереться о стенку кабины, но вовремя спохватился: от нее пахнуло жаром.
Движение почти прекратилось, скорость кабины составляла не более двадцати пяти сантиметров в секунду. На мгновение облако пыли расступилось, и перед пассажирами возникло большое двухэтажное здание.
- Это главный вход в данный сектор, - сказала Сонсен. Рельсы колеи турбоватора уперлись в системы пневматически открывающихся ворот. Такие ворота состоят из двух половин, которые, открываясь, скользят в противоположные стороны. - Посмотрим, что у нас получится, - продолжала молодая женщина. - Сначала испробую автоматический режим.
В метре-двух от ворот турбоватор остановился. Прошло несколько секунд, яо ничего не происходило.
- Автоматика не работает? - спросила Гэриэл.
- Для того чтобы выровнять давление, насосам требуется какое-то время, - объяснила Сонсен, - Ну вот, поехали. - Половинки ворот начали плавно открываться, но, раздвинувшись па метр, остановились. - Чтоб вам! - воскликнула дежурная. - Опять двадцать пять. Попробую перейти на ручное управление.
Подойдя к пульту около двери кабины, она повернула маховичок, установка его в положение "ПЕРЕВОД ИЗ АВТОМАТИЧЕСКОГО РЕЖИМА НА РУЧНОЕ УПРАВЛЕНИЕ". Затем нажала на кнопку с обозначением: "ОТКРЫТИЕ ВОРОТ ВОЗДУШНОГО ШЛЮЗА". Половинки дернулись, как бы силясь сдвинуться е места, но так и застряли. Она нажала на кнопку "ЗАКРЫТИЕ ДВЕРЕЙ". Половины ворот двинулись на три сантиметра навстречу друг другу, но затем со скрежетом остановились. Сонсен повторила процедуру, но больше чем на три сантиметра половинки не двигались - ни туда ни сюда.
- Вот те на, - проговорила Сонсен. - А внутренние ворота не откроются до тех пор, пока не закроются наружные.
- Может, имеется аварийная система? - спросил Ландо. - Нельзя ли так-то открыть внутренние ворота, раз наружные не закрываются?
- Да какая там аварийная система! - отозвалась Сонсен. - Никому и в голову не пришла такая мысль. Ведь предполагалось, что с обеих сторон ворот шлюза воздух пригоден для дыхания. К тому же в десяти метрах отсюда есть еще один шлюз. Сколько раз можно вам повторять: это самый обыкновенный турбоватор, а не космический аппарат.
- Ну, хорошо, - отозвался Ландо. - Тогда прогуляемся. Пора и поразмяться, хватит кататься бесплатно. Сняв с себя блузу, он достал вибронож и принялся резать блузу на полосы. Одну из полос он сунул к себе в карман вместе с ножом.
- Обмотайте одну из полос вокруг рта и носа, - продолжал он. - Если потеряете сознание или если рефлекс возьмет свое, то этот примитивный фильтр задержит самые вредные компоненты воздуха. Если же вам не удастся задержать дыхание, то дышите через нос. Так и охлаждение будет лучше, и фильтрование более надежно.
- Будем надеяться, что вы зря испортили свою рубаху и шлюз для личного состава откроется без труда, - сказала Дженика.
- У меня сердце разрывается на части, когда приходится транжирить свой гардероб, - улыбнулся Ландо. - Но надеюсь, на сей раз я переживу такую потерю. - Обмотав вокруг собственного рта полоску ткани, он спросил: - А где этот второй шлюз?
Голос прозвучал глуховато из-за кляпа во рту.
- Отсюда его не видно, - отозвалась Сонсен. - Этот иллюминатор слишком мал. Он метрах в десяти слева от главных ворот. Нужно выровнять давление воздуха по обе стороны ворот. Но времени на это много не потребуется... - Посмотрев наверх, Сонсен умолкла. Увидав укрепленные под потолком резервуары с воздухом, она сказала: - Погодите-ка секунду. У меня идея. Если воздух из этих резервуаров выпустить в турбоватор, то здесь давление его будет выше, чем снаружи. Поэтому, когда мы откроем дверь кабины, воздух из нее выйдет наружу, не впуская внутрь отравленный.
- Возникнет воздушная завеса, - сообразил Ландо. - Котелок у вас варит! Тогда вторая группа закроет за нами дверь, и у нее еще останется в запасе свежий воздух.
- Подсадите-ка меня, - попросила Дженика.
Люк опустился на колени, подставил молодой женщине ладони наподобие стремян. Чтобы сохранить равновесие, та ухватилась за его плечи и встала на ладони. - В порядке, - отозвалась она. - Поднимайтесь.
Люк выпрямился без труда, словно он держал на руках пушинку, а не взрослую женщину.
- Ого! - произнесла Сонсен. - Силен ваш приятель, капитан Ландо. Осторожно. Чуть вправо. Нет, вправо от меня, для вас это будет влево. Немного назад. Вот так будет нормально.
Протянув руку к регулятору давления, Сонсен осторожно дотронулась до него.
- Горяченько, - заметила она. - Но терпеть можно. Пока.
- Советую вам поторопиться и не терять времени на пустую болтовню, - проговорил Трипио. - Яркость Точки Накала увеличилась на тридцать пять процентов.
- А не оставить ли нам этого дройда здесь, когда будем улетать? - проговорила Сонсен, отвинчивая кран. Тотчас послышался громкий шипящий звук.
Чтобы ему не разорвало барабанные перепонки, Ландо открыл рот и, ворочая челюстями, произнес:
- Присоединяюсь к вашему предложению. Я уже много лет пытаюсь отделаться от этого нахала.
- Выбросьте из головы такие мысли, - возразил Люк. - Мы с Трипио не один пуд соли съели.
- Уговорили, - сказала Сонсен. - Тогда берем его с собой. Можете опускать меня.
Скайвокер поставил молодую женщину на пол кабины.
- На том и порешили, - произнес Люк. - Администратор Сонсен, то есть Дженика, каковы же ваши намерения?
- Я хочу открыть дверь кабины. Как только я это сделаю, отсюда вырвется значительная порция воздуха. Она во всяком случае замедлит проникновение внутрь турбоватора наружного отравленного воздуха. Мы с Ландо как можно быстрее выскочим из кабины и бросимся ко второму шлюзу. А вы, - обратилась она к Гэриэл, - как только мы выберемся из кабины, закройте дверь, нажав вот на эту кнопку. Договорились?
- Договорились.
- Как только дверь закроется, сработает клапан и насос начнет подавать из резервуаров чистый воздух. Правда, в кабине окажется и немало дряни. Но все равно дышите даже таким воздухом. Снаружи воздух будет и того хуже. Нам нужно три минуты - не больше и не меньше. Затем открывайте дверь и бегите к нам со всех ног. За это время мы успеем проникнуть в шлюз, а затем открыть наружные ворота. Входите в шлюз как можно быстрее. Если дройды успеют проникнуть в шлюз, не задерживая вас, тем лучше. Если нет - оставьте их снаружи. Мы впустим их потом, после того, как вы окажетесь в безопасности. Отравленный воздух им не страшен. План понятен?
- Понятен, - ответил Скайвокер,
- Теперь нас обязательно бросят, - как заправский драматический актер продекламировал Трипио. Даже Арту издал что-то вроде стона.
Ландо не обратил на их жалобы никакого внимания. До них ли, когда весь город с минуты на минуту снова загорится. Только бы хуже не было. Если усиление светового излучения Точки Накала - предвестник беды, о которой даже страшно подумать, то смерть в огне пяти человек и двух дройдов - это такой пустяк, о котором и думать не хочется.
- Итак, - произнес Ландо, - закрывайте тряпками рот и нос. Надо сделать вот еще что. Это поможет нам дольше продержаться. Прежде чем мы выберемся отсюда, необходимо накопить в крови и легких как можно больше кислорода. Высокое давление воздуха - штука полезная, но нам необходимо кое-что еще. Пусть каждый начинает дышать, делая частые, мелкие вдохи.
Следуя собственным ЦУ, Ландо начал дышать часто-часто, словно запыхавшийся бегун. Прием не очень-то полезный для здоровья, если дышать так в течение продолжительного времени, но на лишние несколько минут он сможет .задержать дыхание. Посмотрев из иллюминатора, он увидел тучи пепла и сажи.
- Вообще не дышите этой дрянью, - проговорил он, запыхавшись. - Даже если в этом воздухе кислорода вполне достаточно, раскаленная пыль способна прожечь в ваших легких дыру.
Продолжая накачиваться воздухом, Ландо почувствовал легкое головокружение. Только бы не забыть, что нужно делать и в какой последовательности.
- Пора, - проговорил он. - Арту, засекай время. Остальные выходят через три минуты. Тронулись!
Сонсен обвязала рот и нос тканью и, оглянувшись вокруг и убедившись, что ее примеру последовали и остальные, нажала на кнопку "ОТКРЫТИЕ ДВЕРИ".
Из кабины со скоростью вихря вырвалась струя воздуха, но в следующее мгновение внутрь нее устремился поток раскаленного, словно из доменной печи, наружного воздуха, увлекая за собой струю отравленной пыли, дыма и копоти. Сонсен кинулась наружу, следом за ней - наполовину ослепший от обжигающих газов Ландо. И почему они не догадались хоть как-то защитить глаза? Куда провалилась эта Сонеен, чтоб ее! Неужели он успел потерять ее из вида?
Поток несущегося с воем воздуха - если только можно назвать его воздухом - на мгновение развеял пыль. Ландо увидел слезящимися глазами Дженику, бежавшую к зданию.
Жара была столь же невыносима, как отравленный воздух и пыль. Струями тек пот по телу, по лбу, попадая в глаза и мешая видеть. Ландо с трудом удержался от желания вытереть пот со лба и сделать вдох. Раз вдохнешь - остановиться будет трудно.
Надо перетерпеть. Дженика уже возле шлюза. Возится с допотопными кнопками и ручками, которые настолько раскалились, что к ним не притронуться. Ландо извлек из кармана полосу ткани - постаравшись не уронить при этом вибро-нож - и протянул ее молодой женщине.
Кивнув головой - говорить нельзя, - она обмотала руку тряпкой. Нажав на ручку, она тем самым выровняла давление воздуха внутри и снаружи шлюза. Судя по столбу дыма и копоти, который засасывало в шлюз, наружное давление воздуха было выше. Нажат большой рычаг - и ворота распахнуты. Сонсен отчаянно замахала рукой Ландо. Но тому особого приглашения и не понадобилось. Шлюз оказался большим помещением. В нем поместится два, а то и все три десятка человек одновременно. Это никуда не годится. Чем просторнее помещение, тем больше воздуха придется закачивать, а значит, и времени на это понадобится больше.
Пробиваясь сквозь клубы пыли и дыма, спотыкаясь на каждом шагу, Ландо проник внутрь раскаленного, как печь, шлюза. Дженики нигде не было. Услышав кашель, он оглянулся. Молодая женщина лежала ничком у входа. Ее выворачивало наизнанку.
Калриссит почувствовал, что и его собственные легкие вот-вот разорвутся. Он заставил себя выйти наружу. Подхватив Сонсен под мышки, он с трудом потащил ее к шлюзу. Это стоило ему большого труда: в экваториальной зоне сила тяжести увеличивается безмерно. Ландо почти ничего не видел: ядовитый дым разъедал глаза. Но вот они внутри шлюза. Пилот хотел было опустить Сонсен на пол, но тут сообразил, что металлический настил слишком горяч. Закинув левую руку молодой женщины себе на плечо, Ландо стал лихорадочно искать рычаги, которые открывают внутренние двери. Перенеся часть тяжести тела на ноги, Дженика, надрывавшаяся от кашля, дрожащим пальцем показала в угол шлюза.
Ландо посмотрел в том направлении. Вот где эти рычаги! Волоча на себе Дженику, Ландо дотащился до угла и потянул ручку на себя. Раскаленный металл обжег ему ладонь. Через несколько секунд, долгих, как вечность, дверь закрылась.
Не успели сработать защелки, как он ткнул в кнопку пуска воздушного насоса. Автоматическое реле все-таки включилось: насосы не закачивали хороший воздух, а выкачивали отравленный - он поступал в другую часть шлюза, которую Дженика назвала Оболочкой Номер Один. Пепел и сажа, подхваченные струей воздуха, закружились тучей.
Легкие Ландо, казалось, вот-вот разорвутся на части. Он испытывал мучительное желание сделать вдох. Еще мгновение, и он потеряет сознание. Нет, нельзя этого допускать. Если он сомлеет, то рефлективно начнет дышать. Тогда ему крышка, не иначе.
Давление воздуха выровнялось, и дальняя дверь шлюза открылась. Наружный воздух был холоднее того адского коктейля, который находился в шлюзе. Этого перепада давлений оказалось достаточно для того, чтобы горячий отравленный воздух вырвался в Оболочку Номер Один, а доброкачественный прохладный проник в тамбур шлюза.
Выпустив из рук Дженику, Ландо рухнул на колени. Не обращая внимания на горячий настил, он, точно рыба, ловил ртом воздух - кашляя, задыхаясь, чувствуя, что легкие у него вот-вот лопнут. Сняв со рта повязкзу, отчаянно кашляя, он выплевывал отвратительную слизь, каким-то образом попавшую ему в рот, хотя он и не вдыхал отравленную воздушную смесь.
- Скорей отсюда, - прохрипел он. - Надо выбраться отсюда. Позаботиться об остальных.
Дженика рухнула рядом с Ландо. Не в состоянии произнести и слово, она лишь кивнула головой. Помогая друг другу, они поднялись на ноги и выбрались из тамбура. В воздухе носились клубы насыщенного серой дыма, но в нем был и кислород. Хотя и с трудом, но дышать было можно. Когда же дым и пыль рассеются, станет легче.
Подойдя к пульту управления дверью в Оболочку Номер Один, Дженика потянула на себя старомодную ручку. Внутренняя дверь стала закрываться.
- Секунду! - крикнул ей Ландо, что-то заметив. Возле двери была полка с аварийным оборудованием - двумя баллонами с кислородом и масками. Схватив один баллон, Ландо открыл кран и бросил баллон в тамбур. Скорее всего, весь кислород выйдет из него. Но какое это сейчас имеет значение? Даже если кран открыт до упора, пройдет минут пятнадцать, прежде чем цилиндр опустеет. Может быть, кислорода скажется достаточно, для того чтобы помочь их друзьям. Если же из-за дыма они ничего не увидят, то, заслышав шипение кислорода, кто-нибудь из них отыщет маску и наденет яа себя.
Закрыв внутреннюю дверь, Дженика дернула к себе ручку, открывающую наружную дверь. Тут силы ее оставили. Сна обмякла и опустилась на пол спиной к стене. Схватив второй баллон с кислородом, Ландо сел рядом. Открыв клапан подачи кислорода, он протянул ей баллон.
Прижав маску к лицу, молодая женщина сделала глубокий вдох и тотчас зашлась в кашле.
Попробовала еще, на этот раз обошлось без приступа кашля.
- Теперь другое дело, - проговорила она. - Я совсем не хотела дышать дымом, но он каким-то образом попал мне в легкие.
Затем она протянула баллон Ландо. Поднеся маску ко рту, он сделал несколько глубоких вдохов. Прохладный чистый кислород показался ему слаще нектара.
- Можно ли им как-то помочь? - спросил он Сонсен.
- Едва ли, - покачала она головой. - В тамбуре есть иллюминатор. Система безопасности не позволит мне открыть обе двери - внутреннюю и наружную - одновременно. Я попробую открыть дверь изнутри до того, как давление в тамбуре уровняется. Таким образом, они смогут проникнуть внутрь шлюза чуточку быстрее. Это все, что можно для них сделать.
Чтобы попасть в шлюз, самим им понадобилось целых полторы минуты. Но, удивительное дело, эти полторы минуты казались нескончаемыми. Сейчас должны пожаловать гости, так что надо подготовиться к их приему. Сделав еще один глоток, Ландо отдал баллон и маску Дженике.
- А теперь за дело, - произнес он. - Нужно принять меры, чтобы вы смогли открыть дверь как можно быстрее.
- Обязательно. Мне почему-то кажется, что вашим друзьям будет труднее, чем нам. - Поднявшись с пола, Сонсен провела рукой по лицу. Рука стала грязнее, чем была до этого. - Клянусь пылающими звездами, ну и рожа, должно быть, у меня!
- Да, раньше вы выглядели поприличнее, - улыбнулся Ландо. - На лице у вас слой пыли с палец толщиной.
- Дело поправимо: нужно немного мыла и воды, - отозвалась молодая женщина. - Но во что превратились мои волосы - страшно даже подумать!
Люк Скайвокер внимательно смотрел на Арту: когда пройдет три минуты, дройд даст сигнал. Спокойно, не волноваться. Джедаям нетерпение не пристало.
Но сейчас случай исключительный. Ситуация начинала выходить из-под контроля. После того как в кабину проник наружный воздух, температура внутри нее резко повысилась. Все пассажиры обливаются потом. И все они - даже великий Мастер Джедай - дышат с трудом.
Календа снова раскашлялась, бранясь про себя: браниться вслух не было сил.
- Сколько еще можно ждать? - спросила она. Не то из-за дыма, не то из-за ткани, закрывавшей ей рот, голос ее прозвучал глухо, словно издалека.
- Думаю, секунд тридцать, - отозвался Люк. - Давайте готовиться. Обе идите впереди, а я буду присматривать за вами.
Гэриэл хотела, видно, протестовать, но Люк оборвал ее.
- Сейчас не время скромничать, - проговорил он. - Моя принадлежность к касте Джедаев дает мне некоторые преимущества, которых вы лишены. Если я ошибаюсь, то, выходит, напрасно потратил столько лет, занимаясь этим учением. Арту, Трипио, ступайте за мной. Вы будете присматривать за мной. Да и за остальными тоже. Нам может понадобиться ваша помощь. Но может получиться так, что вы не сможете поспеть за нами. Если мы доберемся первыми, мы оставим вас по эту сторону шлюза. Но, как только все устроится, мы наладим ворота шлюза и впустим вас. Договорились?
Арту загудел, засвистел и стал качать головой взад и вперед.
- Я вполне согласен с Арту, - сказал Трипио. - Хотя ядовитая атмосфера для нас не опасна, но корродирующие химические вещества и повышающаяся температура могут нам повредить. Так что, пожалуйста, не мешкайте.
- Хорошо, - сказал Люк. - Обещаю.
- Рад слышать это, - радостно закивал Трипио. По-видимому, слово Мастера Джедая имело вес даже в глазах протокольного дройда.
- Календа, Гэриэл, вы готовы?
- Не вполне, - закашляла Гэриэл. - Правда, я сомневаюсь, что смогу когда-нибудь подготовиться к подобному путешествию. Так что в путь.
Календа кивнула головой и не сказала ни слова.
- Тогда поехали, - проговорил Люк и утопил кнопку.
Едва дверь открылась, как в лицо им ударил порыв раскаленного воздуха. Скорость ветра увеличивалась по мере того, как Точка Накала выбрасывала в систему все большее количество энергии. Гэриэл шагнула навстречу воздушному потоку, и ее непременно сбило бы с ног, если бы ее не схватила Календа. Следом за дамами из кабины вышел Люк и тоже едва не упал. Жара была невыносимая, ядовитые газы въедались в глаза, в кожу. "Джедай не знает, что такое боль. - внушал он себе. - Твердость. Спокойствие". Обойдя турбоватор, все трое убедились, что, оказывается, находились они на подветренной стороне кабины. Свирепый вредоносный вихрь набросился на них. Чтобы не утратить зрения, им пришлось зажмурить глаза: ветер, в довершение всего, нес острые, твердые частицы песка.
Прежде чем ревущая стена песка и пепла преградила им путь, Люк успел заметить, где находится дверь шлюза: в это мгновение она открывалась. Специально для них. Этого для него было достаточно. Держать глаза открытыми все равно бесполезно. Да и опасно: таким вихрем, того и гляди, вышибет глаза. Придется двигаться тс шлюзу вслепую. И женщин вести с собой. Прибегнув к Силе Джедая, он обнаружил Гэриэл и Календу. Держатся за руки в каком-то метре от него. Но идут не туда, куда следует. Видно, сбились с пути, отвернувшись от ветра.
Люк кинулся навстречу буре и руководимый Силой, схватил Календу за руку и сильно дернул ее, указывая, куда им нужно идти. Календа тотчас повиновалась ему, но Гэриэл сначала заупрямилась, но затем последовала примеру лейтенанта.
Люк ощутил жжение а груди. Воздух. Ему нужен воздух. Уж если он испытывает такую потребность дышать, то каково, должно быть, приходится женщинам.
Близко. Совсем рядом. Он мысленно видел дверь шлюза. Опираясь на свои способности, он точно определил, где находится. Но знание это не прибавляло ему скорости, не придавало сил, чтобы преодолеть враждебную стену ветра.
Добрались. Они добрались. Люк все еще не решался открыть глаза, но он знал, что они у самого входа в шлюз. Подтолкнув Календу, следом за нею он впихнул в дверь к Гэриэл. Готовясь войти и сам, Скайвокер вдруг наткнулся яа что-то металлическое. Механизм был угловатый и высокий. Он вдруг понял, что это Трипио.
- Похоже на то, что мы с Арту добрались быстрее вас, Мастер Люк! - завопил дройд, перекрывая вой бури. Робот мог кричать сколько угодно, не боясь, что израсходует воздух или что в рот ему попадет песок.
Кивнув в ответ, Люк зошел в шлюз, чтобы поскорее спрятаться от жестокого вихря. Протирая глаза, он рискнул приоткрыть их и вовремя заметил, что тамбур закрывается.
Неожиданно сзади он заметил оранжевую вспышку. Оглянувшись, Люк увидел Гэриэл и Календу. Они стояли с закрытыми глазами приблизительно в центре шлюзового тамбура, держась за руки, и отчаянно кашляли.
Просторное белое платье Гэриэл горело, а она даже не знала об эбом. Люк бросился к молодой женщине и прижался к ней своим телом, чтобы загасить пламя. Его летный комбинезон был из огнеупорного материала. Он лишь почувствовал непродолжительное жжение в груди, но и только. Огонь погас. Люк выпрямился и помог Гэриэл подняться на ноги.
Очевидно, какой-то раскаленный обломок, подхваченный вихрем, застрял в складках платья. Но почему же оно горело? Ведь в воздухе нет свободного кислорода.
Люк услышал шипение и обернулся назад. Кислородная маска. Ландо и Дженика, видно, бросили ее в тамбур. Гэриэл стояла рядом с ней. Должно быть, кислород попал на тлеющий участок платья. Эта случайность едва не стоила Гэриэл жизни.
Эти мысли пронеслись у него в мозгу, когда он наклонился, чтобы поднять маску. Сорвав с лица молодой женщины импровизированную повязку, он прижал к ее носу и рту кислородную маску. Все еще почти ничего не видя и не понимая, почему Люк сбил ее с ног, сначала она отдернула голову, но потом поняла, в чем дело. Гэриэл жадно схватила маску, открыла рот и сделала глубокий вдох. Но тотчас же закашлялась. Люк протянул маску Календе. Та два раза вдохнула, а затем отдала маску Люку.
Люк стянул с лица полоску ткани, защищавшую его дыхательные пути, выдохнул порцию воздуха, которую он вдохнул, еще находясь в турбоваторе, и что есть сил глотнул кислороду. Да так, что перед глазами у него что-то замельтешило. "Даже Мастерам Джедаям необходимо дышатъ время от времени", - внушил он себе.
В то самое мгновение, когда он протягивал маску Гэриэл, внутренняя дверь с силой распахнулась, и воздух, находившийся в тамбуре, вырвался в наружное помещение. Это был удушающий, слепящий - но уже безвредный - пыльный смерч.

Предыдущая страница 5 Следующая страница


Полет над бездной 6

Они все-таки добились своего.
- Неужели я горела? - спросила Гэриэл, разглядывая то, что осталось от ее платья. Дженика отвела всю честную компанию в небольшой лазарет, находившийся у двери шлюза, которая вела в Оболочку Номер Один. У всех были травмы - порезы, ушибы, ссадины, ожоги. Все это надо было как-то обработать. Неплохо было бы принять ванну и переодеться. Но это не горит, еще успеется. - Горела и даже не знала об этом?
- Не всякому удается сказать такое о себе, - засмеялся Люк. - Прошу прощения, сударыня, что я повалил вас на пол таким вульгарным способом.
- А я прошу прощения за то, что бросил в тамбур кислородную маску, - вторил приятелю Ландо.
- Да полно вам просить прощения, - несколько раздраженным тоном оборвала их Гэриэл. Подойдя к умывальнику, она принялась мыть руки. - Если бы не кислородная маска, то, возможно, мы бы просто задохнулись. Я уже теряла сознание. А если бы я надышалась этой отравы, то, боюсь, легко бы не отделалась. И уж лучше валяться на полу с ушибами, чем лежать на больничной койке с ожогами третьей степени.
- Полагаю, нам всем повезло, - сказала Календа, не обращая внимания на игривый тон Каптисон. Нанося из пульверизатора какой-то чудодейственный бальзам на обожженную руку Дженики, она добавила: - Судя по тому, с какой скоростью повышалась температура, я не уверена, что мы остались бы в живых, если бы замешкались на пять минут.
- Что там происходит, Арту? - спросил Люк, морщась оттого, что Ландо обрабатывал антисептическим средством его лицо, покрытое ожогами - результат воздействия раскаленного песка. - Ох! Да ведь больно.
- Сиди и не дергайся, - осек его Ландо, наносивший мазь на самые болезненные места. - Сейчас закончу.
Арту, успевший подключиться к порту данных, вмонтированному в стену лазарета, возбужденно гудел, свистел, пищал.
- Господи помилуй, - проговорил Трипио. - Обстановка ухудшается с каждой минутой.
- О чем свистит этот свисток, этот Арту? Ведь мы по-птичьи не понимаем, - поинтересовалась Дженика.
- Так, где мы находились десять минут назад, температура достигла точки кипения воды и поднимается выше, - отозвался Трипио. - Сохранившиеся датчики свидетельствуют о том, что на отдельных участках вблизи от Точки Накала температуры значительно превышают пятьсот градусов. Возможно, есть и такие места, где они гораздо выше, поскольку многие датчики не выдержали высоких температур и вышли из строя.
- Плохо дело, - заключил Ландо. - Никуда не годится.
- Причем это вовсе не вылазка террористов, - кивнув головой, произнесла Дженика. - Ведь и вторая диверсия не имела бы особого смысла. А тут третья?
- Полагаю, вы очень ошибаетесь, - возразил Ландо. - Жестоко ошибаетесь. Но мне кажется, что объектом диверсии были вовсе не вы и ваши земляки. Скорее, вы оказались случайными свидетелями, которые кому-то помешали.
Дженика круто повернулась и посмотрела на Ландо.
- Капитан Ландо, - проговорила она. - Судя по тому, что вы сказали, вы догадываетесь, что происходит. Не кажется ли вам, что сейчас самое время поделиться с нами вашими предположениями.
- Пожалуй, вы правы, - тяжело вздохнул Ландо. - Но то, что я вам сообщу, никому не придется по вкусу. Возможно, даже, что я ошибаюсь. Хотя едва ли. Правда - тут, у нас перед самым носом.
- О чем это ты? - спросил Люк.
- Центральная Станция, - ответил Ландо. - Все дело в Центральной Станции. Вы только сами подумайте. Весь этот кризис, сотрясающий Галактику, неразрывно связан с тремя широкомасштабными, мощными, необъяснимыми факторами. Первый из них, который можно попытаться объяснить гораздо проще, чем остальные, - это помехи, глушение всех каналов связи и вещания в пределах системы. Фактор впечатляющий, но, чтобы добиться таких результатов, нужно просто очень большое количество энергии. А откуда распространяются сигналы помех?
- С Центральной Станции, - отозвалась Дженика. - Правительство Федерации Двойных Миров даже не знало об этом. А ведь именно мы управляем Станцией.
- Во всяком случае, вы так думали, - поправил ее Ландо. - Второй фактор - это гравитационное поле. Тоже ничего такого уж невероятного, за исключением его размеров. Но если иметь в своем распоряжении генератор гравитации, то и такое вполне возможно. Но где же он, этот генератор?
- На Центральной Станции, - ответила Дженика. - Судя по тем вопросам, которые зы раньше задавали, вы полагали, что это каким-то образом связано с положением Станции, которая находится в барицентре двух планет.
- Верно, - согласился Ландо. - Я не знаю, каким именно образом, но Центральная Станция получает энергию из гравитационного выхода Двойных Миров. Вероятно, кому-то удалось найти способ превращения этой энергии в гравитационное поле.
- Но ты не объяснил третий важный фактор, - вмешался Люк.
Посмотрев Скайвокеру прямо в глаза, калриссит ответил:
- Это, конечно, создатель сверхновых звезд. Разрушитель планет. Мы все ломали голову, каким образом это делается. Ломали голову, где же находится этот разрушитель планет. Я почти уверен, что мы на нем сидим. Полагаю, что повышение температуры Точки Накала - предвестник нового взрыва.

Глава 8. СКАЗКА ПРО БЕЛОГО БЫЧКА

Утро выдалось великолепное. На востоке поднималась звезда Корелл - здешнее солнце. Взорам гостей предстали красивые пологие холмы, вырисовывавшиеся на ясном голубом небе Селонии. Логовище Хунчузук предоставило им роскошную виллу на склоне горы - несомненно, предназначенную для важных представителей человеческой расы. С той самой минуты, как Мара Шейд посадила свой "Нефритовый огонь", все трое жили в уюте, о них заботились, угадывали каждое их желание.
- Я устал ждать, Дракмус, - признался Хэн.
- Терпение, уважаемый Соло. Ожидание еще не устало от вас.
- Полно вам говорить загадками, - пробурчал Хэн Соло. - Вы хоть раз в жизни дали прямой ответ?
- А что, собственно говоря, вы подразумеваете под прямым ответом?
Хэн Соло повернулся к жене, которая как ни в чем не бывало завтракала.
- Ты видишь, сколько мне нужно нервов? - обратился он к Лее.
Как и всегда, Дракмус нанесла свой утренний визит. Как и всегда, Хэн задавал себе вопрос, какова же цель визита.
- Загадка. Одна другой чище. И никакого другого ответа. Ни раньше, ни теперь.
- Смотри на вещи проще, Хэн, - успокаивала его Лея. - Терпение - это самое трудное в дипломатии.
- Но моему терпению наступил предел.
- Не могу не согласиться с Хэном, - подключилась к разговору Мара. - События во всем мире развиваются так быстро, а я должна сидеть здесь и ждать у моря погоды.
- Я до сих пор не понимаю, зачем мы здесь находимся, - продолжал Хэн. - С того самого момента, как вы вытащили меня из тюрьмы, я не знаю наверняка, кто я для вас - партнер или же пленник. Мы действительно пленники? А может, заложники? Или же мы должны принять участие в каких-то переговорах. Если да, то что это за переговоры?
- Видите ли, не так тут все просто, - отозвалась Дракмус. - Для моих сородичей такие понятия, как партнер, узник, заложник, парламентер - не настолько неотделимы друг от друга, как это бывает у вас, людей. Для моего народа можно быть одним из таких лиц, можно быть одновременно всеми или попеременно каждым из них.
- Но как обстоит дело с нами? - спросил Хэн, и в голосе его появились угрожающие нотки. Нотки, которых Дракмус явно не замечала.
- Пока это еще не решено. Вы должны понять, что для моих сородичей всеобщее согласие - самое главное. Неоднозначность решений - дело непростое. Если какой-то вопрос неясен, то заседание может продолжаться и продолжаться. Если никто не понимает проблему полностью, то прийти к соглашению становится еще сложнее.
- Ах вот как, - произнес Хэн. - -Люди, вооруженные пушками, военными кораблями, стреляют в наших друзей. Там все ясно, никаких разногласий, никакой двусмысленности.
- Прошу вас! Прошу вас, не волнуйтесь! - сказала Дракмус. - Я понимаю ваше нетерпение, но на вопрос, который зы задаете, нам трудно ответить. Для моих сородичей...
- До чего же удобная штука - традиции, - съязвила Мара. - Можно что угодно оправдать ссылкой на традиции. Всякий раз, когда я имела дело с селонианами, которые чего-то не желали делать, они объясняли мне, что это противоречит их традициям, или это трудно решить, так как неизвестно, как к такому решению отнесутся их родственники, или же приводили какую-то еще отговорку. И мои сородичи всякий раз были вынуждены уважать ваши обычаи и вашу культуру. Хватит нам морочить голову. Это вам не сделка, целью которой являются какие-то там предметы роскоши, при которой вы можете водить нас за нос полгода, пока нам не надоест уважать ваши традиции и мы предложим вам более высокую цену. Идет война. Кто кого - вот как стоит вопрос. Мы не можем терять времени. Пора бы и вам учитывать наши обычаи, пока нас всех не сотрут с лица земли. А у нас принято говорить прямо, честно, определять тот или иной курс и следовать этим курсом.
- Прошу вас, - проговорила Дракмус. - Надо потерпеть. Проблемы очень сложны. Нужно время, чтобы все их решить.
- Но у нас нет времени, - отрезала Мара. - Мы и так уже его много потеряли напрасно. Называйте меня кем угодно, но быть вашей пленницей я не желаю.
- Что вы хотите сказать? - спросила селонианка.
- А вот что. Сообщите, кому следует, что я покидаю вас. Через час я отправлюсь к взлетной площадке, что находится с противоположной стороны этой виллы. Я намерена подняться на борт своего корабля и улететь отсюда. Если им угодно, то мои спутники могут составить мне компанию. Но я улетаю совершенно определенно. Прошу также иметь в виду, что мы с Леей вырвались из рук легионеров и улетели с Кореллианы, несмотря на решительное сопротивление. Гораздо более решительное, чем то, которое мы до сих пор встречали здесь. Кроме того, на моем корабле я доставила главу правительства Новой Республики. И нападение на него будет считаться как нападение на Новую Республику, которую, судя по вашим утверждениям, вы признаете и поддерживаете. Словом, не рекомендую задерживать меня. Вам это не удастся, и я не стану нести никакой ответственности, если мне придется нанести вам определенный ущерб.
- Но... но...
- Единственный способ помешать моему отлету - это организовать встречу нашей группы с каким-то ответственным лицом, лицом, которое сможет дать ясные ответы на наши вопросы, лицом, которое наделено правом принимать решения. Если такая встреча в течение часа не состоится, я улечу...
- С ней вместе улечу и я, - сказал Хэн, поворачиваясь к жене. У нее был озабоченный, сердитый вид, но она все-таки кивнула головой.
- Я тоже, - проговорила Лея. Дракмус растерянно переводила взгляд с одного из своих гостей на другого.
- Но... но ведь...
- Но у вас всего один час, - оборвала ее Мара. - Исчезните. Принимайтесь за дело.
- Я постараюсь сделать все, что в моих силах, - растерянно лепетала Дракмус. - Прошу вас! Не заходите!
- Один час, - напомнила ей Мара Шейд. - Ступайте. Шевелитесь.
Кивнув головой, Дракмус повернулась и, встав на четвереньки, умчалась что есть силы.
- Не будь я убеждена в необходимости действовать единым фронтом, я бы отказалась лететь с вами, - сказала Лея довольно сварливо. - Вы нанесли известный ущерб нашим отношениям с селонианами. Но если бы я не сыграла вам на руку, было бы еще хуже. Я дипломат, а вы нет. Следовало предоставить мне возможность вести с нею переговоры.
- Я и так вам слишком долго предоставляла такую возможность. И каков результат? Вынужденные каникулы на этой вилле. Я деловая женщина, коммерсантка. И вести переговоры - одно из условий успеха в коммерции.
- По-вашему, оскорблять наших хозяев - это вести переговоры?
- Вести переговоры - это способ добиваться своего, - возразила Мара. - Добиваться своего, а не улучшать самочувствие противоположной стороны.
- Селониане - не противоположная сторона. Они наши партнеры в настоящих переговорах.
- Если бы они были нашими партнерами, не возникло бы необходимости в переговорах, - парировала Мара Шейд.
Хэн обратил внимание на то, что агрессивного тона, кажущегося гнева, нетерпеливости - нечего этого в Маре не было, едва Дракмус исчезла. Все это было одно представление для одного зрителя - селонианки. Теперь же Мара была спокойной и уравновешенной.
- Какое это имеет значение, как их называть - партнерами или противниками? Все равно мы ничего не добьемся, если станем их так унижать, - продолжала Лея.
- Через пятьдесят семь минут мы это выясним, - заметила Мара, наливавшая себе еще одну чашку чая. - Мне приходилось иметь дело с селонианами. А вам или Хэну приходилось?
- Я знаю их язык, сталкивалась с ними в обществе, но вести серьезных переговоров с ними мне не доводилось, - призналась Лея.
- А я вообще не имел с ними никакого дела, - вторил жене Хэн. - Разве только в детстве, когда жил на Кореллиане.
- Тогда вам сбоим нужно кое-что понять, - проговорила Мара.
Лея, похоже, пыталась что-то возразить, но ее муж поднял руку и, обращаясь к командиру "Нефритового огня" произнес:
- Продолжайте, Мара.
- Объяснить это не так-то просто, - сказала она. Затем, помолчав, прибавила: - Представьте себе игру себек, где каждый игрок знает, что партнер блефует, но и тот и другой продолжают повышать ставки, для того чтобы не ударить в грязь лицом. Ни один из них не желает отступить. Или возьмем, к примеру, две армии, сражающиеся друг против друга. Они посылают в бой бессчетное количество войск ради того, чтсбы захватить бесплодный, никому не нужный кусок земли. Нередки случаи, когда люди забывают о цели состязания. Тогда состязание становится бесцельно. Тогда оно бессмысленно, иногда имеет смысл. Подчас оно необходимо для выживания, иначе эволюция была бы невозможной. Подчас вы думаете о том, каков будет ваш следующий ход в игре, в следующем сражении. Возможно, если противник знает, что вы не отступите, то он решит, что шкурка не стоит выделки. Тогда он сдастся и вы выиграете битву, даже не начав ее. Разумеется, в большинстве случаев это происходит бессознательно. Мы даже не задумываемся об этом. Действуем наугад.
- То, о чем вы говорите, не очень-то похоже на селонианцев, - заметил Хэн.
- Действительно, непохоже, - согласилась Мара. - Но я имела в виду поведение людей. Нам в большей степени свойствен дух состязательности и индивидуализма, чем селонианак. И что она говорит о всеобщем согласии, консенсусе, как говаривал когда-то один исторический персонаж, то это не пустая болтовня. Селониане действительно таковы. Попросту говоря, они испытывают желание достичь всеобщего согласия, независимо от того, разумно это или нет, так же как мы иногда думаем, что нам необходимо победить - безразлично, есть в этом смысл или же нет. Так же обстоит и с еелонианами, которые не могут поступить иначе в ситуации вроде той, что сложилась сейчас. Такая уж у них слабость. Если мы станем ждать, когда они созреют, могут пройти недели, месяцы или даже годы, прежде чем они решат, что же им от нас нужно. Пришлось дать им понять, что они потеряют все, если не потребуют от нас хоть чего-то.
- А вы уверены, что поступили мудро? - спросила Лея.
- Нет, не уверена, - призналась Мара Шейд. - Но иногда самое главное состоит в том, чтобы добиться чего-то. Чего именно - по существу не имеет значения.
- Это "по существу" может означать очень многое, - заметил Хэл Соло.
- Пожалуй. Но что если мы получаем возможность самим диктовать условия игры. Быть может, если получим представление о том, что вокруг нас происходит, то мы сумеем принять какие-то толковые решения, - ответила Мара. - Есть кое-что такое, что нам следует учесть. Дракмус сказала, что на всех этих планетах есть репульсоры и что какие-то личности из других миров помогают в поисках этих устройств. Ну, что ж, великолепно. Нашли вы его. Теперь с его помощью можно уничтожить космический корабль. Но ведь это можно сделать и другими средствами, которые гораздо легче достать, контролировать, проще нацеливать и использовать. Полагаю, что не в этом причина этой драчки, которая ведется ради того, чтобы захватить репульсор на Кореллиане. Проблема эта отнюдь не сугубо военная. Не забывайте, что, по словам Дракмус, повстанцы на других планетах тоже ищут репульсоры. Возможно даже, они уже нашли их и теперь думают о том, как их использовать.
- Использовать для чего? - спросил Хэн.
- Не имею ни малейшего представления, - отозвалась Мара. - Но не бывает так, чтобы вы изо всех сил старались заполучить нечто такое, что вам не нужно позарез. Да еще в самый разгар войны, когда необходимо беречь все ресурсы, какими вы располагаете. Мы располагаем неопровержимыми доказательствами того, что различные мятежные группировки считают репульсоры чрезвычайно важным фактором. Я начинаю склоняться к мысли, что и возникновение мятежных группировок связано с репульсорами. И вообще мне представляется, что никаких мятежников и не существует. Это лишь вывеска, дымовая завеса, за которой прячется настоящий враг.
- Что вы имеете в виду? - заинтересовалась Лея.
- Я подозреваю, что поиски репульсоров совсем не обусловлены мятежами. Мятежи организованы для прикрытия этих поисков. Мы убеждены, что организаторы мятежей находятся за пределами Системы. То же самое говорила и Дракмус. Ко всему, разве по чистой случайности на пяти планетах восстания произошли одновременно? Возможно ли такое? Наверняка тут действовала какая-то организующая сила. С этим мы все согласны. Организующей силой была необходимость заполучить репульсоры.
- Ваше гипотеза имеет под собой основание, если действительно организаторы находятся за пределами планеты, - заметила Лея. - Мне трудно представить, чтобы шовинисты из Лига в защиту прав человека стали налаживать контакты с представителями селонианского Верховного Логовища. Если действительно какая-то посторонняя группировка осуществляет координирование действий мятежников, то она может связаться с какой-то группой диссидентов на каждой из планет, снабдить их деньгами, советами и так далее. А между тем нам известно, что мятежники разных планет сотрудничают друг с другом, во всяком случае, в определенных рангах. Ведь все они участвовали в нападении на бакуранские корабли.
- Но зачем мятежникам сотрудничать друг с другом и с какой-то внешней силой? - спросил Хзн. - Какой в этом смысл?
- Точно сказать не могу, - покачала головой Лея, - но будь я на месте организаторов, то я бы сказала повстанцам примерно так: "Возьмите наши деньга и информацию, сотрудничайте с нами, заставьте своих людей откопать репульсоры и передайте их нам. Когда же мы вышвырнем ко всем чертям правительство Новой Республики, мы разрешим вам хозяйничать на вашей планете. Но за это мы должны получить вашу помощь и контроль над вашим планетарным репульсором".
- Но может случиться и так, что мятежники решат, что репульсор пригодится им самим, - предположил Хэн.
- Насколько я могу судить, именно так произошло с Лигой в защиту прав человека, - вмешалась Мара. - Если гипотеза о внешней силе верна, то именно внешняки владеют устройством для уничтожения звезд, а не легионеры. Когда члены Лиги начали всем угрожать - направо и налево, - то господа, представляющие эту внешнюю силу, вряд ли этому обрадовались.
- Да и знали ли они еще об этих угрозах? - продолжала Мара. - Вполне вероятно, что лица эти находятся за пределами нашей звездной системы. Они наверняка имеют своих представителей, своих наблюдателей в нашей Системе, но как только началась блокада всех каналов связи, наблюдателей этих можно было бросить за решетку и говорить все, что вам заблагорассудится, не опасаясь, что кто-то из посторонних услышит вас. Ну, а при наличии гравитационного поля бояться вмешательства извне было незачем. Рано или поздно и помехи, и гравитационное поле придется выключить, но к тому времени Тракен Сал-Соло будет полновластным хозяином планеты, а возможно, и всей звездной системы. Внешняки тогда могут сколько угодно рвать на себе волосы. Если же к тому времени Тракену удастся заполучить парочку репульсоров, то в рукаве у него окажутся козыри, которые можно будет использовать с большой для себя пользой. А может, и нет. Мы даже не представляем себе, в каких целях их можно использовать, не говоря о том, почему им придают такое значение.
Поразмыслив немного. Лея изрекла: - Если все обстоит именно таким образом, то мятежники сами по себе не представляют большой опасности. Самую главную опасность представляют для нас репульсоры и те лица, которые заставляют повстанцев таскать для них каштаны из огня - то есть внешние силы. Совершенно очевидно, что этим внешнякам наплевать с высокого дерева на идеалы мятежников. Ведь все мятежники катят бочку друг на друга. Лига в защиту прав человека выступает главным образом против селониан и дроллов и готова на все. Так что внешняки поддерживают их по какой-то другой причине, возможно, для того, чтобы добраться до репульсоров. Стоит оборвать связи между мятежниками и внешними силами, взять в свои руки контроль над репульеорами, выяснить, каким образом можно использовать их против внешняков, и мятеж иссякнет, как пересохший ручей, и улетучится, как дым.
- Как все просто, - заметил Хэн. - Раз-два и дело в шляпе. Но ты только что перечислила целый набор задач, которые необходимо выполнить. Я даже не знаю, с какой стороны за них браться.
- Но во всяком случае, задачи эти носят политический, разведывательный, а не военный характер, - возразила ему жена. - Поскольку в военном отношении никакими преимуществами мы не располагаем, то нас такой поворот вполне устраивает. Конечно, военный аспект тоже имеет значение, но мы рассчитываем на определенную помощь со стороны селониан. - Посмотрев искоса на Мару, она добавила: - Если только селониане не изменят свои настроения через сорок пять минут, раздраженные вашим блефом.
- Я вовсе не блефовала, - возразила Мара Шейд.
- А какую роль играют селониане в этом представлении? - спросил Хэн. - Что, Верховное Логовище и Хунчузуки по-прежнему грызутся друг с другом? Я что-то не замечал, чтобы между ними шла война. Да и Дракмус ни слова об этом не проронила, а в ней секреты так же плохо удерживаются, как вино в дырявом бурдюке.
- Я ничуть бы не удивилась, узнав, что они перестали воевать, - сказала Мара. - Но если это гак, то для нас это может сказаться некстати. У меня сложилось такое впечатление, что Верховное Логовище действительно захватило контроль над репульсором. А это весьма могучее оружие. Селониане не из тех, кто сражается за дело, обреченное на неудачу. Мы же, люди, часто продолжаем всевать, хотя нет никакой надежды на победу. Мы делаем это из чувства чести или надеясь на чудо. С селонианами обстоит совсем иначе. Обычно война между ними прекращается после того, как одна из сторон доказывает, что имеет подавляющее превосходство над другой. Те селониане, которые обречены на поражение, видят, что продолжать борьбу не имеет смысла, и требуют, чтобы вступили с ними в переговоры. Более того. Они охотно переходят на сторону победителя.
- И вы полагаете, что наши доблестные союзники-Хунчузуки сочли себя проигравшими, - подвел черту Хэн Соло. - Вы считаете, что они ведут переговоры с Верховным Логовищем, а мы являемся козырями в их игре?
- Что-то вроде того. Возможно, мы нужны Верховному Логовищу как награда за их уступчивость, возможно - как заложники. Возможно, также, что они хотят вести переговоры без всяких посредников - непосредственно с Леей. Правда, мы даже не знаем определенно, что репульсор находится в руках Верховного Логовища, а не Хунчузуков. Может быть, победа уже за нами.
- Весьма прискорбно, - послышался чей-то незнакомый голос, - но дело обстоит иначе. Несравненная Мара Шейд описала ситуацию совершенно точно.
Хэн удивленно обернулся. Пришелец появился совершенно беззвучно откуда-то из покоев. Это была пожилая селонианка - высокая, но несколько сутулая. В мехе серебристые нити, но глаза живые.
- Я Клейвиц, - сказала она, - и выступаю от имени Верховного Логовища. Нам удалось склонить наших сестер-Хунчузуков на свою сторону. - Сделав паузу, она запнулась, показав целый арсенал острых зубов - зрелище не из приятных. - Это значит, что мы завоевали и вас.

Тендре Ризант надоело ждать. Пора бы я делом заняться.
Ее кораблю под названием "Благородный гость", который застрял в нормальном пространстве, придется еще несколько месяцев лететь к ближайшей из планет Системы Кореллианы. Разумеется, при условии, что гравитационное поле не будет к тому времени выключено.
А если не будет? "Благородный гость" - не самый быстроходный корабль во вселенной, но даже тихоходному судну понадобится минуту или две лететь в гиперпространстве, чтобы покрыть оставшееся расстояние. Тендра лучше любого другого знала о флоте, находившемся в засаде на орбите Сакоррии. Вероятнее всего, эти корабли направятся туда же, что и она. Для того чтобы это произошло, необходимо, чтобы поле исчезло. После того как корабли окажутся в зоне его действия, поле может включиться вновь, а может, и не включиться. Вдруг его включат на очень короткий промежуток времени.
Поэтому весьма вероятно, что наступит момент - он может продолжаться всего лишь несколько минут, возможно, больше. За это время она сумела бы запустить свой гипердвигатель и добраться туда, куда ей хотелось попасть, - только бы знать, когда этот момент наступит.
Ее навигационный компьютер был оснащен индикатором уровня гравитационного поля, который четко фиксировал результаты воздействия поля.
Остается подключить к нему будильник, который сработает, как только интенсивность поля начнет уменьшаться. Тогда ей останется одно - произвести необходимые расчеты и совершить прыжок через гиперпространство, прежде чем включат опять.
Вдруг возникнут самые непредвиденные обстоятельства, будут приняты неверные решения. Но если и впредь оставаться без дела, недолго и свихнуться. Если она хочет сохранить свое душевное здоровье, нужно стать хозяйкой положения.
Ей просто хотелось покинуть корабль, на котором она столько времени находится.

- Фриин?! Зуббит! Норгч! Норгчал! Нормальскер. Возобновляется нормальный процесс обработки данных. Восстанавливается? Сброс! Сброс! Нормальный процесс возобновляется! Возоб! Новляц! - Изо рта Кьюнайна, который трижды повернул голову вокруг оси, вырывался поток бессмысленных слов. Из различных ниш и отделений стали то выскакивать, то снова прятаться всевозможные зонды, датчики и манипуляторы.
- Еще не совсем, - проронил Анакин, хмуря лоб, и нажал на кнопку выключателя. Обесточенные манипуляторы тотчас же исчезли в своих гнездах и контрольные лампы погасли. Анакин сунул руку внутрь дройда и отсоединил кабель питания. - Не туда был вставлен, - сказал и снова вставил кабель в разъем. Потом включил питание.
На этот раз дройд повел себя более уверенно. Голова повернулась только один раз, зажглись контрольные рампы, зонды, и манипуляторы остались на месте. Дважды просигналив, он объявил:
- Нормальный процесс возобновляется.
- Надеюсь, - проговорил Эбрихим. - Не зря же мы с тобой столько возились, чтобы наладить.
- Нагадить? Неужели я был сдоман? - спросил Кьюнайн, - Профу профения. Мои речебые функции ефе не восстанофлены полностью. Один момент. - Половина сигнальных ламп выключилась, затем они зажглись вновь. - Попробуем еще раз. В порядке? Каким образом я вышел из строя?
- Анакин включил репульсор, возник чрезвычайно мощный поток энергии, - объяснил Эбрихим. - Мы боялись, что потеряли тебя навсегда. Но Анакин и Чубакка снова привели тебя в надлежащий вид.
Эбрихим удивился тому, что Кьюнайну даже не понадобился капитальный ремонт. Анакину потребовалось не больше часа-двух, чтобы поставить дройда на ноги. Неужели Чубакка предоставил мальчугану возможность своим трудом реабилитировать себя в глазах остальных? Или же все дело в непонятной, почти мистической способности ребенка понимать механизмы и выполнять такие операции, на которые неспособен Чубакка со своим вековым опытом? Правда, Чубакка находил для ремонта дройда всего по нескольку минут, которые у него оставались после главной работы - починки силовой установки. Ну, что ж. Жизнь полна множества загадок, которые никогда не сумеешь разгадать. Ну, а чтобы расспросить Чубакку, да еще по такому щекотливому делу, у него, Эбрихима, недостаточно знаний языка вуки. Да и вряд ли разумно приставать к Чуви с расспросами.
- Я благодарен вам обоим - всем вам - за то, что вы меня отремонтировали, - произнес Кьюнайн. - Но кому вздумалось включать репульсор. Более глупого поступка и придумать нельзя. Кому пришла в голову подобная мысль?
- Мне, - проговорил Анакин, уставившись в пол кают-компании. - Я прошу прощения. Я вовсе не хотел причинять вам столько хлопот.
- Я рад слышать это. Но был бы еще больше рад, если бы узнал, что ты вообще не причинил никаких хлопот. Насколько я могу понять, дело обстоит совсем иначе?
- Ну, если Анакин и причинил какой-то ущерб, то совсем незначительный, - вмешался Эбрихим, стараясь замять дело. - Об этом мы потолкуем потом. А сейчас я порекомендовал бы тебе полный осмотр. Не пришлось бы тебе сделать какие-то корректировки.
Включив репульсоры, Кьюнайн завис на обычной для него высоте.
- Я так и сделаю, - проговорил он. - Но, возможно, не только мне, но и кому-то еще необходимо подвергнуться осмотру и внести соответствующие корректировки. - С этими словами он бесшумно вылетел из помещения.
- Что он хотел этим сказать? - спросил Анакин.
- Мне кажется, он хотел сказать, что маленькие мальчики должны учиться исправлять свои ошибки.
- Да нет же, он сказал по-другому, - упорствовал Анакин.
- Действительно, он мог бы сказать и повежливее. Но смысл остается прежним. И совет его не так уж глуп.
Переводя взгляд с Чубакки на Эбрихима, Анакин спросил:
- По-вашему, я должен хорошенько подумать, прежде чем заняться каким-то механизмом?
- Именно зто я и хотел сказать, - ответил Эбрихим. - Совершенно верно. Ну, а теперь иди играть. Только с игрушками, а не с механизмами. - Дролл посмотрел вдогонку малышу, который побежал к брату и сестре, - Все дело, разумеется, в том, что Анакин относится к игрушкам и механизмам совершенно одинаково, - изрек он, обращаясь к Чубакке.
Отложив в сторону свои инструменты, Чуви мрачно кивнул.
- Во всяком случае, - продолжал Эбрихим, - хорошо, что Кьюнайн снова с нами, что он жив и здоров. Спасибо за вашу помощь. Думаю, мне пора сменить тетушку. Скоро начнется мое дежурство.
Чубакка издал какой-то звук, обозначавший "пожалуйста", и Эбрихим вышел из кают-компании.
Оба дролла по очереди дежурили в командном отсеке "Сокола". Надо было следить за дисплеями: вдруг сенсоры зарегестрируют какую-то аномалию.
Поручив дроллам такое дежурство, Чубакка получил возможность заняться ремонтом корабля. Все вуки, а Чубакка в особенности, не склонны к излишнему оптимизму. Но, судя по поведению Чубакки и сигналам, которые он издавал, вуки был близок, очень близок к тому, чтобы привести в рабочее состояние хотя бы часть двигателей. Даже если им задастся вырваться из этой гигантской ловушки в виде цилиндра и выбраться на поверхность планеты - это уже кое-что.
Войдя в командный отсек, Эбрихим увидел, что тетушка Марча сидит в кресле первого пилота. Подложив под себя груду старой одежды, она могла видеть все дисплеи на приборной доске. Оглянувшись и увидев племянника, она сказала:
- Привет, племяш. С минуту назад сюда залетел Кьюнайн и сделал несколько обидных замечаний. Но я рада, что он снова работает.
- Я тоже очень этому рад, дражайшая тетушка. Есть какче-то интересные наблюдения?
- Никаких, - покачала она головой. - И за это мы должны быть благодарны Провидению. - Неожиданно она умолкла и посмотрела на экран дисплея, расположенного у нее над головой. Застыв на месте, она несколько секунд смотрела на него неотрывно. Затем, покачав головой, произнесла: - Похоже, я рано радовалась. - После этого она нажала на красную кнопку. Взвыла сирена. Она гудела так громко, что дети, гулявшие по площадке, услышали сигнал и бросились бегом к кораблю.
- Тетушка! Что случилось? - удивился Эбрихим.
- Я полагала, ты сам догадаешься, - отозвалась Марча, разглядывая экран. - Разумеется, это корабль. Садится прямо нам на головы. Меня интересует не столько, что это за корабль, сколько кто в нем находится.

Глава 9. ЕСЛИ БЫ ДА КАБЫ...

- Сколько же можно получить информации, когда знаешь, где ее искать, - произнес Ландо, просматривая одну таблицу за другой, которые мелькали перед ним на экране. - Не думаю, что кого-нибудь обижу, сказав, что лучшего знатока по выборке данных, чем Арту, я еще не встречал. Да и способности Трипио как языковеда нам очень пригодились.
- Пригодились? - резко повернул к нему голову Трипио. - Я бы сказал, они оказались незаменимыми. Если бы не я, то вам и десятой части этой информации не прочитать.
- Хорошо, пусть будет по-твоему, - согласился Ландо. - Ты и вправду очень нам помог. Но если бы не администратор Сонсен, мы вообще бы сели в большую лужу.
Широко улыбнувшись, Дженика ткнула Ландо в бок, но, видно, чуть сильнее, чем ей этого хотелось.
- Да полно вам! А то перехвалите, - проговорила она. - Единственное, что я сделала, это показала вам, где хранятся записи вахтенных дежурных.
Но эти прозаические записи рассказали о многом и натолкнули на весьма ценные мысли. Да и как иначе, если в них, как в зеркале, отразилась картина происходящего на Станции.
Изучая события, было совсем нетрудно понять, что происходит неладное. Оказалось, что на Станции функционируют системы, о существовании которых никто не знал. Резкие колебания энергии. Резкие всплески и ямы на графиках радиации. Некоторые из них были настолько велики, что требовалась временная эвакуация персонала Станции. Аберрация полюсов Станции, которая приводила к постепенному изменению ориентации ее оси.
- Произошло изменение оси вращения. Как же вы, специалисты, объяснили себе подобный факт? - поинтересовался Ландо.
- Центральная Станция всегда корректировала свои параметры автоматически, - ответила Дженика. - Ведь барицентр никогда не остается на одном и том же месте. Станция и прежде меняла свое положение в какой-то степени для того, чтобы сохранить ориентацию в пространстве. Ничего неожиданного для себя мы не заметили.
- Это детали, - заметил Ландо. - Главное заключается в другом. Я это сразу понял, едва увидел конические фигуры на полюсах Станции. Шесть конусов, окружающих большой центральный конус, - типичное устройство старой модели репульсора. Да и в современных репульсорах используется тот же принцип. Короче говоря, теперь такие крупные системы не используются. Ведь чем больше размеры репульсора, тем тяжелее должен быть объект, для которого он предназначен. - Ландо включил объемную модель Центральной Станции и показал на схематические изображения репульсоров. - Они довольно велики, но ведь и планеты - отнюдь не малютки.
- Все обитаемые планеты оснащены собственными репульсорами, - возразила Календа. - Зачем же создателям Кореллианы понадобилась эта Станция с такими репульсорами?
- А затем, что это не простой репульсор, - ответил калриссит. - Это гиперпространственный репульсор. Станция эта была предназначена для того, чтобы можно было как бы пробить брешь, туннель в гиперпространстве, захватить какую-то планету и подтянуть ее к себе. Станция действует не столько з качестве репульсора, сколько в качестве буксировочного устройства. Так было задумано ее строителями.
- Но каким же образом работает эта система? - заинтересовался Люк Скайвокер.
- Понятия не имею, - пожал плечами Ландо. - Но, как остроумно заметила администратор Сонсен, не так уж и важно знать, каким образом действует то или иное устройство. Главное - знать, что оно, таки да, работает. Я предполагаю, что Станция выполняет функции своего рода линзы, которая способна усилить и направить в гиперпространство мощный поток энергии репульсора. Думаю, при зтом используется гравитационный потенциал планет Талус и Тралус, но твердой уверенности у меня нет.
- Но зачем кому-то потребовалось использовать космическую станцию в качестве сверхмощного буксировочного устройства? - удивилась Дженика.
- Вопрос поставлен неверно, - покачал головой Ландо. - Надо ставить его совсем иначе: почему ваши земляки стали использовать гиперпространственный репульсор-буксир как космическую станцию? Творцы настоящей звездной системы создали Центральную Станцию, использовали ее по назначению, а затем бросили за ненадобностью. И вот тут-то ваши предки - или чьи-то еще предки - решили на ней поселиться. Зачем, дескать, добру пропадать? То самое образование, которое вы назвали Пустотоградом, никогда не предназначалось для обитания. Это было своего рода хранилище огромных количеств энергии, выбрасываемых репульсором, который затем снова заряжался.
- Вы говорите - заряжался? Выходит, Пустотоград - это всего лишь гигантская аккумуляторная батарея?
- Что-то вроде того, - согласился Ландо.
- Но ведь там жили люди!
- Все может быть, но Станция была предназначена не для их проживания.
- Но почему же постоянно функционировала Точка Накала? - упорствовала Дженика. - Ведь она существовала тысячи лет, вырабатывая световую и тепловую энергию постоянной мощности. Ведь была в этом какая-то нужда. Мы-то думали, что это искусственное солнце зажжено для того, чтобы снабжать светом и теплом жителей города. Но, оказывается, мы ошибались. Выходит, правы не мы, а вы.
- Для чего понадобилась Точка Накала, я не знаю, - нахмурил брови Ландо. - Используют же на некоторых планетах для приготовления пищи водород и метан. В газовых плитах всегда горит слабенький огонек. Как только вам потребуется что-то приготовить, зажечь горелку вам не составит никакого труда.
- Так вы хотите сказать, что Точка Накала, которая обеспечивала нам освещение и отопление, была всего-навсего лампой-ночником?
- Возможно. Но возможно и другое. Строители Станции могли преднамеренно оставить этот огонек, после того как выполнили свою работу. Как знать, может, они и действительно хотели, чтобы хранилище энергии со временем превратилось в обитаемую Станцию. Ведь, в конце концов, они вовсе не собирались снова запускать репульсор. Создав Кореллианскую Систему звезд, они сочли свою задачу выполненной.
- Мы отвлеклись от главного, - вмешалась Календа. - Вы можете нам объяснить, почему вы полагаете, что Центральная Станция используется для разрушения звезд?
- Ну что же, если вы не хотите поверить мне на слово, то объясню. Можно с помощью математики доказать, что вид и уровень энергии, необходимой для того, чтобы отбуксировать планету через гиперпространство, вполне достаточны для того, чтобы вызвать волну сжатия в ядре звезды. Если направить энергию репульсора-буксировщика в ядро звезды, да еще сконцентрировать эту энергию, произойдет взрыв - взрыв достаточно мощный, чтобы привести к образованию сверхновой звезды.
- Верим вам на слово, - поспешно отозвалась Дженика. - С математикой я всегда была не в ладах. Валяйте дальше.
- Для того лишь, чтобы проследить, куда ведут системы и цепи, которые мы обнаружили, потребуется жизнь одного, а то и двух поколений. У вас же в распоряжении только я да пара дройдов, а времени и вовсе нет никакого. И все-таки я уверен, что картина, которую я набросал в общих чертах, верна. В доказательство я могу привести записи в вахтенных журналах и сравнить их с событиями, которые произошли на Станции. Начнем с того, что Центральная Станция резко меняет ориентацию оси вращения. Затем мы узнаем о "необъяснимых всплесках энергии", "переходных событиях", "внеплановых выбросах радиации". В вахтенных журналах можно найти уйму и других "бюрократизмов", свидетельствующих о том, что никто не понимал, что же происходит.
Как мне представляется, эти самые "переходные события" и прочие явления - не что иное, как подготовка к тому, чтобы зажечь горелку, - Точку Накала. Происходит первая вспышка Точки Накала, гибнет множество народа, возникает хаос, людей охватывает паника, начинается эвакуация населения. Немного спустя происходит преднамеренный взрыв звезды. Затем начинается гражданская война. Тотчас после появления первой сверхновой звезды еще раз смещается ось вращения Центральной. Причем смещение достигает невиданной прежде величины. На Станции не оставалось никого, кто мог бы доложить о всех событиях, но записи в автоматически заполняемых журналах указывают на то, что происходило то же, что и в первый раз. Затем автоматические записывающие устройства регистрируют колебания потока энергии. Происходит это в тот самый момент, когда включаются гравитационное поле и генератор помех. Происходит вторая вспышка Точки Накала, а вслед за тем - еще один преднамеренный взрыв звезды.
- Но как это могло случиться, если мы ничего не ощутили и ничего не наблюдали? - засомневалась Дженика. - Вы нам рассказываете об огромных выбросах энергии, источник которой находился на Станции. Но никто из нас ничего не видел. Не было ни мощной вибрации, ни резкого повышения температуры.
- В данный момент Станция излучает невероятно сильное гравитационное поле и поле, блокирующее все каналы связи. Вы ощущаете хотя бы одно из них?
- Ориентировка, - проговорила Календа. - Каким образом ориентирована Станция?
Ладдо включил голографический проектор, и все увидели изображение звезд, прилегающих к Кореллиане.
- Красная точка в центре дисплея - это наше местонахождение. Видно положение Южного полюса Центральной Станции относительно звездного поля до начала трагических событий. - Из центральной точки дисплея выползла голубая линия, направленная неведомо куда. - Такой была ориентировка Станции после первого сдвига оси вращения. - Возникшая красная линия вонзилась в самую середину звезды, - Это ТД-10036-ЕМ-1271, - объяснил Ландо. - Первая звезда, которую превратили в сверхновую. - Ландо набрал следующую команду, и возникший золотой луч уперся в другую звезду.
- Танта Зилбра, - объяснил Ландо. - Вторая звезда в списке террористов. Население несколько десятков тысяч. Подозреваю, что большинство из них погибли. Я кое-что смыслю в вопросах снабжения и техники, поэтому смею предположить, что такое количество людей едва ли удалось своевременно эвакуировать. А вот это, - проговорил он, - очередная цель. - Вспыхнула лиловая стрелка и вонзилась еще в одну звезду. - Это третья звезда, о которой говорилось во время первого предупреждения мятежников. Бово Яген. Я заглянул в справочник. По данным одного источника - это планета с населением восемь миллионов человек. Другой источник указывает, что это две планеты с населением, предположительно, двенадцать миллионов. Это что касается самих планет. А сколько народа проживает на станциях, в поселениях, шахтерских поселках к так, далее - не ведает никто. Центральная Станция - разрушительница звезд, она готовится к тему, чтобы превратить в пыль и пепел эту звезду и эти планеты вместе с их населением.
- Когда это должно случиться? - спросила Календа.
Ландо нажал на клавишу на панели компьютера. Появились часы обратного отсчета времени.
- Этим вопросом занимался Арту. Нужно учесть время, необходимое для того, чтобы импульс преодолел гиперпространство, затем время, необходимое для возникновения цепной реакции внутри звезды и превращения ее в энергию взрыва. Центральная Станция направит ударную волну энергии в гиперпространство ровно через сто двадцать три часа, десять минут и тридцать секунд, начиная с данного момента, в соответствии с объявленным террористами планом. Через двенадцать часов и двенадцать минут после посылки импульса в ядре звезды произойдет взрыв и ее разнесет на части.
- Пылающие звезды! Подумать только - Центральная Станция - моя родина - является орудием террора, - охваченная ужасом, проговорила Дженика.
- А тот, в чьих руках находится Станция, будет обладать достаточной властью, для того чтобы держать в своих руках Кореллианский Сектор, а возможно, и всю галактику, - проговорила Гзриэл. - "Делайте, что приказано, а не то мы взорвем и вашу звезду".
- Погоди, погоди, - вмешался Люк. - Одна деталь не вписывается в нарисованную тобой картину. Если Центральная - орудие для разрушения звезд, тогда она сама по себе является бесценным сокровищем, самым главным и важным участком Кореллианской Системы. К чему же вся эта суматоха с планетарными репульсорами? Почему же заговорщики не пытаются овладеть Центральной Станцией?
- По трем причинам, - отвечал Ландо. - Во-первых, потому, что она и без того у них в руках. Во всяком случае, им известен способ, как ею управлять. Я больше чем уверен, что на этой Станции имеется хорошо замаскированный и надежно защищенный пост управления. Вздумай мы его искать, мы его не нашли бы и через сто лет. Вполне вероятно, на посту этом нет ни души. Все оборудование на нем управляется автоматически, соединено с соответствующими таймерами и пультами дистанционного управления. Второй причиной может быть обыкновенная дезинформация. Если вызвать всеобщий ажиотаж и заставить всех искать репульсоры, то кому придет в голову устанавливать местонахождение устройства, разрушающего звезды. А третья причина...
- А третья причина у нас перед самым носом, - закончила за него Календа. - Или мне так кажется. Я не занималась теорией репульсоров со школы, но, насколько я помню, они способны интерферировать и вступать в резонанс друг с другом. Правильно? И это свойство интерференции двух и более репульсорных ячеек можно использовать для направления импульсов и контроля над ними. Подав питание на небольшой репульсор, установленный сбоку, можно отклонить пучок энергии, излучаемый основным репульсором.
Ландо кивнул и принялся рассуждать:
- Совершенно верно. Планетарные репульсоры могут заблокировать пучок энергии, излучаемой в гиперпространство репульсором Центральной Станции. Лишь репульсоры подобного класса достаточно мощны для такой цели. Пойдем дальше. Планетарные репульсоры могут использоваться не только для блокировки, но и для усиления потока энергии. На практике задача будет адовой, но теоретически можно настроить все планетарные репульсоры таким образом, что они станут ведомыми по отношению к ведущему репульсору на Центральной Станции. В результате мощность и радиус действия главного репульсора еще больше увеличатся. В настоящее время Центральная Станция питается за счет гравитационного потенциала Талуса и Тралуса. А если она станет подпитываться за счет Селонии, Кореллианы и Дролла? Вопрос этот я не изучал досконально, но, думаю, располагая сетью из пяти планет и Центральной Станции, можно, пожалуй, подключиться и к потенциалу звезды Корелл. Будь я на месте конструкторов этой системы, я бы наверняка предусмотрел такую возможность. Вы только представьте себе Центральную Станцию, располагающую таким количеством энергии. Тот, кто управляет ею, смог бы нанести удар по любой точке галактики. Он сумел бы захватить любую планету и включить ее в свою систему или же уничтожить ее, если ему это понадобится. Хозяева Станции смогли бы, генерировать гравитационное поле или помехи в пределах всей галактики или в пределах какого-то определенного ее участка, который они захотели бы изолировать от остальных. С помощью подобной системы можно было бы осуществлять проекты, до которых пока еще никто не додумался.
- Теперь многое из того, что прежде не имело никакого смысла, становится мне понятным, - признался Люк. - Ты упомянул об использовании репульсоров для создания помех главному репульсору. Но как это сделать?
- Проще пареной репы, - отозвался Ландо. - Если, надлежащим образом настроенный пучок энергии какого-то репульсора направить на Центральную Станцию, то можно нарушить направление и настройку поданного с нее импульса.
- А нельзя с помощью планетарных репульсоров переместить Центральную Станцию? - спросил Люк.
- Их, мощности окажется, недостаточно, - ответил калриссит. - Центральная обладает гораздо более мощным потенциалом, чем любой из планетарных репульсоров. Если бы совместными усилиями удалось сместить Центральную Станцию, она сумела, бы вернуться туда же, где находилась до этого. Но любой из планетарных репульсоров может изолировать Центральную, направив на нее блокирующий импульс.
- Ну, хорошо, теперь мы стали такие умные, - заключила Календа. - Но как мы можем использовать эти знания?
Ландо беспомощно развел руками:
- Даже не представляю. Мы не знаем, кто управляет репульсором, откуда и как. Мы лишь смутно представляем, себе, какова эта система, но не знаем, даже в общих, чертах, как ею управлять.
- Существует же какой-то силовой кабель, который можно перерубить, какой-то пост управления, который можно взорвать, - предположила Дженика.

Предыдущая страница 6 Следующая страница


7 Роджер Макбрайд Аллен

- Я уверен, он существует, только где он? Если мы не обшарим все палубы, оболочки и отсеки этой Станции, мы этот пост не найдем. Но если бы даже мы отыскали систему управления, то я не уверен, что нам удалось бы вывести ее из строя. Имейте в виду, система эта настолько надежна, что работает с незапамятных времен.
- Тогда надо взорвать всю Станцию, - заявила Гэриэл.
- Какими средствами? - пожала плечами Календа. - В нашем распоряжении всего один легкий крейсер и два эсминца. Ни один из них не несет на борту бомбы такой мощности, чтобы уничтожить объект протяженностью в триста километров. Если предоставить бакуранским инженерам достаточно времени, то им, возможно, удастся установить на Станции мощные заряды и с их помощью основательно повредить ее внутреннее устройство. Но на это нужно время, а не сто двадцать часов и сколько-то минут.
- Тогда нам остается одно, - произнес Люк. - Надо сообщить о грозящей опасности. Рассказать нашим сторонникам то, что мы узнали. Если нам удастся найти союзников на здешних мирах и сообщить им то, что нам стало известно, это будет толчком к действиям. Если они сумеют своевременно овладеть планетарным репульсором (сообразят, как им надо управлять) и смогут блокировать направленный в гиперпространство импульс энергии, то немало жизней будет спасено.
- Если бы да кабы, - покачал головой Ландо. - Слишком уж много этих "если".
- Я и сам это понимаю, - отозвался Люк. С этими словами он взглянул на часы, ведущие обратный отсчет времени. Часы, показывающие, сколько еще осталось жить планете Бово Яген. Секунды таяли на глазах. - Чтобы покончить с этим "когда", понадобятся все "если".

Корабль быстро спускался в жерло шахты репульсора. Быстро - но не настолько, чтобы Эбрихим не успел разглядеть эмблему на днище фюзеляжа. Это было изображение мертвой человеческой головы с кинжалом в зубах.
- Это легионеры! - вскричал он. - Надо поднять защитные экраны.
- Этого нельзя делать! - воскликнула тетушка Марча. - Дети еще не вернулись. Надо подождать, когда они поднимутся на борт корабля.
Эбрихим вскочил в кресло второго пилота и повернулся к пульту управления огневыми средствами. Между тем вражеский корабль уже опустился на дно камеры. Крепко сбитые парни, вооруженные до зубов, начали выскакивать из люков десантного средства еще до того, как оно перестало раскачиваться на амортизаторах.
Огневые средства. Эбрихим не очень-то разбирался в том, как следует ими пользоваться. Но надо же что-то делать. Здесь должна быть какая-то система автоматического управления турболазерными установками...
Неожиданно чьи-то огромные ручищи подхватили его и извлекли из кресла. На место второго пилота, которое занимал Эбрихим, уселся Чубакка, тотчас же принявшийся приводить в боевую готовность оборонительные средства. На бортовые огневые устройства начало поступать питание.
- Дети на борту! - воскликнула Марча. - Поднимайте трап. Включайте защитные экраны.
Чубакка утопил кнопку подъема трапа и протянул руку к пульту управления экранами. Но было поздно: из люка в полу отсека управления на Чубакку смотрел легионер с внушительного вида бластером в руке. "Сокол" был окружен десантниками, стоявшими внутри периметра защитных экранов. Несмотря на это, Чубакка попытался пустить в ход экраны. Освещение отсека стало ярче: на защитные генераторы пошел ток. Но кроме этого ничего не случилось. Чубакка аж взвыл от досады. Зажимы! Легионеры, должно быть, прикрепили зажимы к экранам, соединив их с корпусом. Вот почему не удается включить защитные устройства.
Из десантного корабля вышел рослый, плечистый, обросший бородой мужчина. Неприятно улыбаясь, он направился к "Соколу".
- Сал-Соло! - произнес Эбрихим. - Это он.
- Он двоюродный брат нашего папы? - спросил наставника Анакин. Эбрихим обернулся. Он и не знал, что дети собрались в отсеке. Таким образом, вся их компания оказалась в сборе.
- Да, это двоюродный брат вашего папы и ваш двоюродный дядя, - отозвалась Марча. - Но я сомневаюсь, что знакомство с ним доставит вам удовольствие.
Эбрихим старался не слушать, о чем тут говорят. Надо сосредоточиться. Минуту! Да нет же, они не все в сборе. Но если он, Эбрихим, мог ошибиться, то почему бы не ошибиться ж непрошеным гостям. У дролла возникла идея. Не план, нет, а только идея, которая, возможно, позволит им воспользоваться этим обстоятельством. Как знать, возможно, им даже удастся найти выход из этого, на первый взгляд безвыходного, положения. Результат будет достигнут не сразу, но все-таки у них есть шанс на успех. А это уже две большие разницы, как говаривали в старину.
Плохо то, что, во-первых, у них всего несколько секунд, чтобы воплотить идею, которая пришла ему в голову. Во-вторых, воплощение ее зависит целиком и полностью от Кьюнайна.

Тракен Сал-Соло был на седьмом небе от счастья. Ему выпал подарок судьбы, нет, подарок богов. Он расхаживал по своему новому приобретению. Он им восхищался и думал о том, чего с его помощью можно добиться. Наконец-то он заполучил планетарный репульсор. Он положил все свои силы на то, чтобы своевременно обзавестись таким устройством. Сал-Соло полагал, что ему удастся отыскать репульсор на Кореллиане, но, по иронии судьбы, нашел его на планете дроллов.
Хотя какое это имеет значение. Главное - планетарный репулъсор у него в руках. И у него есть время, чтобы суметь контролировать положение. Задрав голову, он разглядывал идеально ровный круг голубого леса, находившегося в нескольких километрах от него. Потом взгляд его скользнул по мощным и изящным очертаниям конусов - пусковому устройству репульсора. И все это принадлежит емз. Ему.
Затем Тракен Сал-Соло посмотрел на космический корабль. Какая удача, какая награда за все его старания. Даже если бы он захватил один лишь "Сокол", это была бы увесистая пощечина Хэну Соло, посмевшему совершить побег. Но обнаружить на борту корабля еще и этого вуки и детей Хэна - разве можно мечтать о большей удаче? Тут же и два этих никчемных дролла, но разве можно сравнить их с отпрысками дражайшего его кузена? Эта мелюзга - не только шанс отомстить ненавистному семейству, нет, это возможность добиться кое-чего поважнее. Если повести дело с умом, то и войну можно выиграть. У него вдруг появилась возможность контролировать ситуацию. Теперь они у него в руках. Сама Лея Органа Соло у него вот тут - в кулаке. Теперь-то она не отвертится, сядет за стол переговоров.
А как только сядет, то и уйдет с пустыми руками. Он навяжет ей такие условия, что сердце Новой Республики будет вырвано, а сама она будет до такой степени опозорена и дискредитирована, что Республике этой долго не протянуть.
Конечно же, этого можно было достичь и иным способом. Недавняя гибель Танта Зилбры, неизбежный конец, который ожидает Бово Яген, гарантия тому. Население галактики, на глазах у которого происходят такие драматические события - и правительство Новой Республики бессильно их предотвратить, - утратит доверие к такому правительству. Оно поймет, что с таким правительством нечего церемониться, и восстанет против него. Конечно, все это на руку ему, Тракену. Но будет лучше, гораздо лучше, если ключевой фигурой в низложении правительства станет он, Сал-Соло. Человек, который посмел захватить чад главы государства и сделал их своими заложниками, - это личность. Личность, которую нужно бояться, с которой следует считаться. И таким человеком стал он.
Но какой толк в том, что он будет удерживать у себя их отпрысков, если Хэн Соло и Лея Органа Соло не будут знать об этом? Поэтому помехи следует прекратить. Сделать это не составит никакого труда. Зашифрованная команда по каналу радиосвязи, поданная на тайный пост управления, расположенный на Центральной Станции, выключит в два счета генератор помех каналов связи. Без сомнения, тем лицам, которые строили этот пост, и в голову не могло прийти, что он окажется в руках у него, Тракена Сал-Соло. Разве могли они подумать, что обслуживающий персонал поста управления окажется продажным и способным изменить своим хозяевам?
Наконец-то в его распоряжении последний элемент головоломки, которого недоставало. Он владеет планетарным репульсором, и он единственный из мятежных лидеров в Системе Кореллианы, которому ведомы возможности репульсора. Уничтожить космический корабль - сущий пустяк по сравнению с возможностью держать в своих руках заговор разрушителей звезд.
Тракен понимал, понадобится время, возможно, много времени, прежде чем его инженеры научатся управлять репульсором. Но не это главное. Главное - это то. что он вправе блефовать, делать вид, что он контролирует репульсор. А этого более чем достаточно, чтобы добиться желаемого результата.
Более чем достаточно.

Сидевший перед экраном устройства обнаружения дальнего действия, адмирал Хортел Оссилеге увидел, как в устье репульсорной камеры опускается десантное судно сторонников Лиги в защиту прав человека. Изображение было зернистым и расплывчатым: сканнеры работали на предельной дистанции. Следовательно, корабль находится вне радиуса действия огневых средств крейсера. Какое это унижение, когда тебя положили на обе лопатки. Какая досада и злость охватывают тебя при этом! Но нельзя показывать, что ты взбешен. К добру это не приведет. И в то же время нельзя не восхищаться выдержкой и дерзостью командира десантного корабля, который полез на рожон - в пасть репульсору, который может превратить корабль в пыль в считанные доли секунды. Даже "Незваный гость" не посмел бы осуществить такого рода операцию. Тем более что это рискованно: ведь крейсер составляет значительную часть огневой мощи республиканских сил. Оссилеге позавидовал своему противнику, который имел такую свободу в выборе решений.
Но раз уж зашла речь о выборе решений, то он имеет дело с репульсором совершенно такого же типа, с помощью которого был буквально стерт в порошок "Дозорный". Следует считаться с тем, что очень скоро этот репульсор будет обладать такой же разрушительной силой. Если уже не обладает. Ведь кто-то успел запустить его. Более чем вероятно, этот кто-то умеет нацеливать это смертоносное оружие и стрелять из него.
Адмиралу пришло в голову, что этот умелец - союзник легионеров. Если это так, то, выходит, десантный корабль не стал рисковать, а прилетел, чтобы окончательно закрепить за Лигой права на владение планетарным репульсором, который был обнаружен и запущен агентурой легионеров.
И все же. И все же. Вспомним, как происходила, посадка корабля. Она больше напоминала захват вражеского объекта, чем приземление на базу, закрепленную за Лигой. У адмирала создалось такое впечатление, будто неприятель был так же удивлен успехом своей операции, как, и он сам. Они поступили совершенно таким же образом, каким хотел действовать Оссилеге - воспользоваться ситуацией и захватить операторов репульсора врасплох. У адмирала было такое чувство, что история еще не закончена. Должно случиться что-то еще, должны произойти какие-то перемены в обстановке. И такие перемены можно использовать е выгодой, для, себя.
Ко всему, посадку совершил небольшой десантный корабль. На борту его человек двадцать-тридцать. Никак не больше. Крейсеру ничего не стоит справиться с таким отрядом, каким бы мощным оружием тот ни располагал. Оссилеге был убежденным сторонником теории, согласно которой оружие играет гораздо меньшую роль, чем люди, в чьих руках оно находится. На борту "Незваного гостя" имеется некоторое количество десантников, да и собственные десантные суда под рукой. Пожалуй, фронтальную атаку на репульсор проводить не следует, но ведь существуют и другие способы нападения на объект. Возможно, они требуют больше времени и умения, но сказываются столь же успешными.. Смелость города берет - гласит старая истина.
Оссилеге обратился к адъютанту, стоявшему рядом, с ним:
- Передайте мои наилучшие пожелания капитану Семмаку. Корабль должен выйти на орбиту, синхронную орбите вращения планеты. Следует держаться вне поля зрения шахты репульсора. Будем ждать развития событий и начинать подготовку к высадке десанта на поверхность Дролла.
Отдав честь, адъютант поспешил прочь, чтобы передать приказания адмирала. Оссилеге неотрывно смотрел на изображение планетарного репульсора, появившееся на экране сканнера. Подняв, руку, он шутливо поприветствовал невидимого командира вражеского судна.
- Первый раунд выиграли вы, сударь, - проговорил он, обращаясь к экрану. - Но не будем забывать, что главные события еще впереди. А то бывает, что начал за здравие, а свел за упокой.

Глава 10. БРОСИТЬ КАМЕНЬ...

Очутившись в огромном помещении воздушного шлюза, где их ждали корабли - "Госпожа Удача" и крестокрыл, - Люк Скайвокер облегченно вздохнул.
Хотя Дженика вела их окружным маршрутом, добрались они гораздо быстрее, нежели он предполагал. Тем лучше: часы отсчитывали время, которое оставалось жить Бово Ягену, и нельзя было терять ни секунды.
Он знал, каков будет его следующий шаг, но знал и поговорку: "Семь раз отмерь - один раз отрежь". Люк отыскал ящик, валявшийся на палубе, и, сев на него, закрыл глаза. Он весь превратился во внимание. Заставив себя усилием воли не торопиться, действовать наверняка, он направил поток сознания на предельную дистанцию.
- Лея на Селонии, - произнес он наконец и открыл глаза. - В этом нет никакого сомнения. Я ее явственно ощущаю. Мне кажется, что с нею Хэн и, пожалуй, Мара. Все трое детей на Дролле. Если всем им удалось спастись с Кореллианы, как рассказала Календа, то, должно быть, с ними Чубакка и "Сокол". Я чувствую реакцию сознания, которое, возможно, принадлежит Чубакке, но твердой уверенности у меня нет. Слишком велико расстояние. Могу прибавить, что все они, кажется, чем-то встревожены. Чем именно, понять трудно. Но у меня такое впечатление, что все они - Лея, дети и все, кто с ними, чьи-то узники.
- Тогда не будем терять времени и полетим им на выручку, - тотчас отозвался Калриссит. - Ты отправляйся к Лее. Захвати с собой Арту и "крестокрыл". Определи местонахождение детей на Дролле и сообщи мне. Гэриэл и Дженику я отвезу к адмиралу Оссилеге. Они сообщат ему все, что нам стало известно. Гэриэл вернется к своим обязанностям на корабле, а Дженика будет нашим консультантом по делам Центральной Станции. Если станет туго - она нам сможет помочь. После того как я их обеих высажу, мы с лейтенантом Календой отправимся на Дролл и постараемся отыскать Чубакку и детей.
Взглянув на Ландо, Дженика проронила:
- Вижу, вы не очень-то оптимистически настроены, так ведь?
- Мы не знаем, как нам найти репульсор на Дролле, - отвечал калриссит. - Хотя Чубакка и неплохой механик, но, думаю, в репульсорах он не шибко грамотен. Если мы и отыщем Чубакку, не думаю, чтобы от него был какой-то прок. С Леей может повезти больше, - сказал он, повернувшись к Люку. - Она находится на планете, где имеется работающий репульсор, и он, по-видимому, находится в руках людей, удерживающих ее. Тебе остается сообщить ей о том, что происходит, и тогда, надеюсь, ей удастся убедить своих тюремщиков в необходимости подавить импульс с Центральной Станции.
- Ну конечно, - чуть улыбнулся Люк. - Для нее это - семечки. Пара пустяков.
Дженика потерла подбородок:
- Все, о чем вы толкуете, имеет какой-то смысл. - Затем добавила в раздумье: - Одно мне не по душе то, что мы оставляем Центральную без присмотра.
- Ну что ж. По большому счету потерю двух небольших кораблей, двух дройдов и пяти человек никто даже не заметит, - сказал Ландо. - Но что мы сможем сделать, оставаясь здесь. Подождать, когда кто-нибудь высадится, и пнуть его по ногам?
Склонив голову к плечу, Сонсен кивнула:
- Мысль понятна. Пожалуй, вы правы. Ничего другого предпринять мы не сможем.
- В таком случае, - сказал, поднимаясь, Ландо, - сделаем то, что в наших силах. И не откладывая в долгий ящик.
- Вы у нас в руках, но долго мы вас не станем у себя удерживать, - проговорила Клейвиц, представительница Верховного Логовища. Она сидела за столом напротив Мары, Леи и Хэна. Дракмус сидела рядом с Клейвиц, своим присутствием показывая, что ее клан сдался на милость победителей. Нельзя сказать, чтобы она выглядела особенно жизнерадостной. - Нам следует только прийти к определенному соглашению, а затем все могут разойтись.
- Ни к каким соглашениям мы с вами не придем, - устало произнесла Лея. Утро давно кончилось, и уже день клонился к вечеру, но они по-прежнему сидели среди роскошного убранства виллы-тюрьмы. Она действительно оказалась тюрьмой. Верховное Логовище давно отрядило воинское подразделение, окружившее "Нефритовый огонь", и часовых, стоявших кольцом вокруг подразделения. Лея видела корабль на площадке совсем недалеко от виллы, но на этот раз не было никакой возможности подняться на его борт и улететь. - Даже если бы мы и пожелали достичь с вами какого-то соглашения, мы не смогли бы его подписать, поскольку вы силой удерживаете нас у себя. Даже в случае его подписания оно будет недействительным. Мое правительство ни в коем случае не ратифицирует соглашение, заключенное под принуждением.
- Разве вы вправе говорить о каком-то принуждении, если вы вольны отправляться на все четыре стороны после того, как мы придем к соглашению ?
- На нас оказывается давление сейчас, - спокойным голосом ответила Лея, сохранявшая всю свою величественность. - И мы не хотим приходить ни к какому соглашению. Так что продолжать разговор бессмысленно.
- Я снова прошу вас пересмотреть свое решение, - настаивала Клейвиц. - Я прошу вас об одном: взглянуть правде в глаза. Мы свободны. Мы суверенный народ. Мы более не являемся подданными Новой Республики. Мы сбросили с себя ваш гнет. Мы живем на независимой планете, которая принадлежит только нам. Мы лишь призываем вас к тому, чтобы вы признали этот факт.
- Вы ничуть не стали свободнее, чем при Новой Республике, - холодно проговорила Лея. - Никто вам не диктовал свою волю, никто не заставлял вас думать, чувствовать и поступать иначе, чем вы этого хотели. Никакого ига вы не сбрасывали. Вы хотите не признания независимости Селонии. Вы хотите, чтобы мы признали власть Верховного Логовища.
- Послушай, что я тебе скажу, - вмешался Хэн. - дадим им то, чего они хотят от нас. Предоставим им полную свободу. Свободу от торговли, от межзвездного товарообмена, от импорта. Полную свободу от путешествий за пределы их планеты. Полное эмбарго. Как это им понравится?
- Нам это очень понравится. Мы, представители Верховного Логовища, желаем быть совершенно свободными от антиселонианского влияния. Разве это не так, мой дорогой друг? Выскажитесь от имени Хунчузуков. Разве вы не согласны с тем, что полнейшая изоляция от внешнего мира будет для нас величайшим благодеянием?
- О да, выдающаяся Клейвиц, - уныло проговорила Дракмус, сидевшая с жалким и униженным видом. - Несомненно, что весь народ Селонии жаждет оказаться в изоляции от остальной вселенной.
- А как же быть с вашими друзьями и родственниками на Кореллиане, где вы прожили всю жизнь? - обратился к ней Хэн.
- Они вместе со мной станут радоваться тому, что мы окажемся свободны от всякого внешнего влияния, - выдавила Дракмус, упершись глазами в стол.
- Вижу, лгать вы не мастак, уважаемая Дракмус, - заметил Хэн Соло. - Я видел немало мертвецов, которые выглядели более убедительно.
Дракмус встревоженно подняла глаза и рискнула взглянуть на Клейвиц.
- Прошу вас не сомневаться в моей искренности, уважаемый Соло, - выдавила она.
- На этот счет не стоит беспокоиться, - проговорил Хэн. - У меня нет никаких сомнений.
- Я настаиваю на том, чтобы мы вернулись к главному вопросу, - продолжала Клейвиц, несколько обескураженная плохой игрой Дракмус. - Признайте свободу Селонии под мудрым руководством Верховного Логовища, иначе вам не жить.
- Ну вот и договорились, - отозвалась Лея.
- Так вы согласны? Мы вас убедили? - живо взглянула на нее селонианка. - Вполне, - ответила Лея. - Мы выбираем второе условие. Сейчас же прикажите убить нас.
Огорченно вздохнув, Клейвиц забарабанила выпущенными когтями по столу, производя довольно неприятный клацающий звук. Было нетрудно заметить, насколько они остры.
- Вижу, - проговорила она, - нам придется побыть здесь еще какое-то время.

Тракен Сал-Соло сидел в кресле второго пилота и внимательно наблюдал за действиями командира корабля, который посадил судно у края огромного цилиндра, представлявшего собой планетарный репульсор. Сначала десантный корабль, выйдя из его жерла, завис в воздухе, затем медленно развернулся носом в сторону двух ярких точек света, хорошо заметных на фоне вечернего неба. Это были Талус и Тралус. С такого расстояния было невозможно разглядеть невооруженным глазом, но Тракен знал, что даже при незначительном увеличении можно увидеть и Центральную станцию.
Все было подготовлено. Осталось лишь нажать на кнопку, подать команду радиопередатчику направить нужный сигнал, а затем приказать пилоту вернуться в репульсор. Тогда нужно будет лишь ждать, когда радиосигнал достигнет Центральной и будет принят постом управления. Автоматическое устройство отключит генератор помех, и дело будет сделано. Ему, Тракену, даже не придется еще раз выступать по каналам связи. Связь, не контролируемая помехами или дальностью видимости лазерного луча, восстановится. Очень удобно.
Просто, как дважды два. Тракену была чужда поэзия, но тут ему пришло в голову сравнение. Вот он стоит возле пруда, в самую середину которого сейчас бросит камень. От того места, куда тот упадет, во все стороны разойдутся круги. Некоторые последствия он может предвидеть уже сейчас. Но он знает и другое: затеяна рискованная игра. Круги могут пойти туда, где реакция на них будет самая неожиданная, и достичь таких берегов, о существовании которых он даже не догадывается. Он хочет отключить поле, генерирующее помехи, поскольку это отвечает его намерениям. Но ведь обстоятельство это может быть на руку и кому-то еще.
О том, каковы будут некоторые действия, можно судить уже сейчас. Те лица, которые затеяли заговор с использованием разрушителя звезд, по обычным каналам связи пошлют команду отключить гравитационное поле. Эти господа направятся в Кореллианскую систему и столкнутся с бакуранскими кораблями. Это вполне устроит Тракена. Пусть они дерутся между собой. Пусть одна из сторон победит другую. Победитель, кто бы км ни оказался, будет основательно потрепан. Тут-то и появятся на сцене люди Тракена Сал-Соло, которым будет гораздо легче справиться с соперником.
Сал-Соло почти уверен, что мнимые хозяева положения отключат подсистему, которую он до сих пор использовал. Они не позволят ему снова включить поле помех. Пусть будет как они решили. Таким образом, противники Тракена, находящиеся в Кореллианской системе, получат возможность обмениваться информацией. Они узнают друг о друге многое. Да и о нем, Тракене, узнают. Но произойдет это слишком поздно. Так что на этот счет можно не беспокоиться.
Но ведь могут произойти и непредвиденные последствия. Какие же именно? Насколько рискованными могут быть его действия? Ясное дело, на этот вопрос ему никто не даст ответа.
Но одно он знает твердо. Отключив генератор помех, Сал-Соло сможет сообщить всем обитателям Кореллианской системы, что отпрыски Хэна Соло у него в руках. Хэн Соло узнает об этом, но не сможет ничего предпринять.
Ах, какое это сладкое чувство - чувство мести!
Тракен утопил кнопку. Передатчик направил на Центральную нужный сигнал.

Оссилеге увидел с помощью сканнеров дальнего действия, как корабль легионеров чуть приподнялся над устьем репульсора, повернулся под небольшим углом, а затем погрузился в его жерло, исчезнув из поля зрения. Адмирал посмотрел на главного артиллериста "Незваного гостя", но тот лишь сокрушенно покачал головой:
- Прошу прощения, адмирал. Мне просто не хватило времени, чтобы произвести залп. Слишком велика дистанция. Да еще при наличии атмосферы. Задержись он еще на тридцать секунд...
Артиллерист умолк, не окончив фразу, но Оссилеге понял. Понял и вздохнул. Если бы десантный корабль находился в зоне видимости достаточно долго, то война, возможно, была бы выиграна. И сегодня же.

- Ну надо же! Стоит отлучиться на пять минут - и их поминай как звали! - развел руками Ландо, после того как "Госпожа Удача" оказалась за пределами воздушного шлюза Центральной Станции. - Куда же запропастился "Незваный гость"?
- А кто этот "Незваный гость"? - полюбопытствовала Дженика.
- Скорее, не кто, а что. Это космический корабль. Причем довольно внушительных размеров. Это вам не иголка в стогу сена, чтоб затеряться!
- Надо было заглянуть туда, где вы его оставили в последний раз, - посоветовала Дженика.
- Я и заглянул - как не заглянуть, - улыбнулся Ландо. - Только его поминай как звали.
- Так куда же он исчез?
- Я подозреваю, что-то стряслось, и Оссилеге, верный своей привычке, полез на рожон. Независимо от того, нужно это делать или же нет.
- Мне не нравится ваш тон, Ландо, - неодобрительно проговорила Гэриэл.
- Мне тоже не нравится склонность адмирала ко всякого рода авантюрам, - отозвался Ландо. - Но вопрос стоит иначе. Что же нам теперь делать?
- Сама не знаю, - призналась Гэриэл. - Все было бы гораздо проще, если бы восстановилась нормальная связь. - Немного подумав, она спросила: - А нельзя ли установить лазерную связь с одним из эсминцев?
- Это не так-то просто, - ответил Калриссит. - Гораздо проще и быстрее добраться до ближайшего корабля, состыковаться с ним, открыть переходной люк и выяснить, что происходит.
- Ну, так не будем терять времени, - отозвалась экс-премьер. - Когда получим больше данных, тогда и решим, что нам делать.
- Глубокая мысль, - заметил Ландо. - Тогда поехали.

Джайна печально вздохнула. Все складывается из рук вон плохо - хуже некуда. Узники сидели грустные, всеми позабытые, да еще в такой тесноте, окруженные подвижной изгородью, отчего могли лишь наблюдать за тем, как легионеры и их механики распаковывают свое снаряжение, видно, готовясь остаться здесь надолго.
Подвижная изгородь представляла собой обыкновенный генератор силового поля, не позволяющего выйти за его пределы. Поэтому пленники не могли добраться до пульта управления полем. Правда, силовое поле было прозрачным, поэтому те, кто находился внутри своеобразного загона, могли только разглядывать генератор, до которого было подать рукой.
Такое положение вещей нисколько не устраивало Анакина, мягко выражаясь. Поистине, близок локоть, да не укусишь. Мысль о том, что он видит какой-то прибор, но не может до него дотронуться, терзала его гораздо сильнее, чем неволя. И брат, и сестра старались изо всех сил каким-то образом развлечь младшего брата, но это оказалось делом нелегким. Правда, забота о том, чтобы развеселить малыша, помогала им самим забыть свои собственные беды. Оба дролла - Эбрихим и Марча. - похоже, рады возможности поговорить всласть, которой они были лишены целых десять лет. Поделиться семейными новостями. А семья у них, по-видимому, была немалая. Они часами обсуждали причуды такого-то кузена; финансовые проблемы такого-то дядюшки; скандальный развод четвероюродной внучатой тетки с ее пятым мужем и другие не менее захватывающие истории.
Чубакка расхаживал взад-вперед от одного края полусферического силового поля, служившего им тюрьмой, к другому. Каково было ему наблюдать, как технари из Лиги разгуливают вокруг "Сокола", открывают панели доступа, повсюду суют свой нос. Подчас какой-нибудь технарь-легионер, открыв панель, громко ржал, что-то там увидев. Удержать Чубакку от приступов гнева в такие минуты было трудно. Он молотил кулаками по невидимой преграде, ревел в бессильном гневе, но добивался лишь того, что обжигал руки и предплечья.
Пожалуй, лишь оба дролла были достаточно спокойны и уравновешенны, чтобы рационально обсудить обстановку в тот момент, когда со стороны десантного корабля к ним направился Сал-Соло. Что же касается Джайны, то она нисколько не была расположена любезничать с этим громилой. Рядом с Тракеном шел техник, державший в руках голографический магнитофон.
- Всеобщий привет, - поздоровался Тракен. Голос его был так похож и в то же время так не похож на голос отца. Дядюшка Тракен - до чего же это странно и дико звучит. Но никуда от этого не денешься - он ведь их родственник!
. - Здравствуйте, - отозвалась Джайна, а следом за ней буркнул вместо приветствия и ее старший брат. Стоило Анакину увидеть кузена его отца, как он заплакал, и Джайна не посмела. осудить его за это. Действительно, при одном виде этого Тракена заплачешь. Но до чего же он похож на их родителя. Только смуглее, плечистее, да волосы потемнее. Из-за бороды кажется, что он немного отличается от папы, но это сходство только расстраивает. Так и кажется, будто перед тобой - папа, каким он мог бы стать, если бы дал волю гневу, раздражительности и подозрительности.
- Заставьте мальчишку замолчать, - произнес Тракен с таким видом, будто Джайна способна успокоить Анакина одним лишь мановением руки.
- Я не могу этого сделать, - ответила девочка. - Он, возможно, и сам через минуту успокоится. А сейчас он вас боится.
- Бояться меня нет причин, - сказал Тракен. А затем добавил: - Пока. - Положительно, замечание не внушало Джайне особого оптимизма.
Опустясь на колени, Джайна обняла мальчугана,
- Все обойдется, честно тебе говорю, - прошептала она, от души желая, чтобы так оно и оказалось.
- Зачем вы здесь? - спросил Джесин, сердитыми глазами смотря на. двоюродного дядю. - Что вам от нас нужно?
- Ничего особенного, - отозвался родственник. - Хотел сфотографироваться вместе с вами, только и всего.
Взревев, Чубакка обнажил зубы, затем жестом пригласил Тракена а электрозагон.
- Я не понимаю твоего варварского языка, - усмехнулся Сал-Соло, - но мне ясно, что ты имеешь в виду. Нет уж, благодарю. Я могу подойти ближе, только с внешней стороны силового поля.
- А зачем вам понадобились наши голографии?
- Думаю, это должно быть понятно даже таким особям, как вы. Я намерен выключить генератор помех. Когда блокада информационных каналов прекратится, я покажу по каналам связи ваши изображения, пусть все знают, что вы мои пленники. Сомневаюсь, чтобы кому-то было дело до пары жирненьких дроллов или придурковатого вуки, но, думаю, родители детей станут сговорчивее. Пусть знают, что в моих руках не только их чада, но и планетарный репульсор.
Герцогиня Марча Мастигофорес выпрямилась и испепеляющим взглядом посмотрела на их тюремщика.
- Вы совершаете непоправимую ошибку, - проговорила она. - Ради вашей же безопасности я призываю вас пересмотреть свое решение.
- Вам ли мне угрожать, дрольчиха? Не надорвите глотку.
- Ну что же. Ответственность за то, что должно произойти, ляжет целиком на вас. Чувство порядочности заставило меня остеречь вас. Разумное существо должно уметь отличать предупреждение от угрозы.
На долю секунды с лица Тракена исчезла улыбка. Но она тотчас же вернулась вновь - холодная и бессмысленная.
- Я не намерен распространяться по этому поводу, - произнес он. - Мне нужно, чтобы дети остались на этом конце ограждения, а вы трое нелюдей отойдите в дальний конец.
- Но почему... - начал было Эбрихим.
- А потому, что я так хочу! - отрезал Сал-Соло. - А если вы не подчинитесь, я велю вдвое уменьшить этот загон. Потому, что я могу приказать перестрелять вас всех, если захочу этого. - Помолчав, Тракен усмехнулся и прибавил: - Потому, что могу сделать этим детишечкам "бобо", если не послушаетесь меня. А теперь живо в дальний конец!
Дроллы и вуки переглянулись. Видя, что у них нет иного выбора, они направились туда, куда им было приказано.
Анакин успел прийти в себя, и Джайна помогла ему подняться. Она знала, что самый верный способ отвлечь его внимание - это показать ему, как кто-то управляет тем или иным механизмом. Причем занятие это могло оказаться не только приятным, во и полезным.
- Смотри внимательно, Анакин, - сказала девочка. - Запоминай, что он делает.
Кивнув головой, мальчуган вытер нос. Все трое детей подошли к самому краю силового поля и внимательно наблюдали за механиком. Опустившись на колени возле генератора силового поля, он достал из кармана допотопный ключ, вставил его в гнездо на корпусе генератора и повернул его на четверть оборота влево. Затем ввел какие-то команды. Появилось новое силовое поле. Это была своего рода вертикальная стена, отделявшая взрослых от детей. Повернув ключ на четверть оборота направо, он извлек его из гнезда.
- Господин Диктатор, думаю, есть смысл увеличить напряженность полей, тогда их лучше будет видно на голографическом дисплее.
- Но не хуже ли будет видно пленников?
- Очень незначительно, сударь. Узнать их будет можно. Зато всякий, кто увидит силовое поле, убедится, что они действительно в плену, Тогда впечатление от ваших слов будет сильнее.
- Хорошо, - согласился Тракен. - Делай что знаешь.
Механик повернул какую-то ручку, и поле немного потемнело.
- Великолепно, - заметил Тракен. - Просто замечательно. Ну а теперь бери свою голографическую камеру и снимай. Сначала покажи каждое лицо крупным планом, а потом сделай общий снимок. Я не хочу, чтобы кто-то усомнился в том, что пацаны у меня в руках или подумал, будто это монтаж, а не подлинная голография.
Механик поднял телекамеру к лицу и принялся за дело. Сначала он снял детские неулыбчивые лица, затем показал широкую панораму, где были видны все пленники, а с ними и Тракен. Наконец, закончив съемку, механик произнес:
- Этого будет достаточно, Диктатор Сал-Соло.
- Ладненько, - одобрительно произнес Тракен. - А теперь наладим передатчик и приготовимся к демонстрации.
- А как быть с силовым полем, сударь?
Посмотрев на электрический "загон", Тракен подумал и сказал:
- Пусть остается. Неплохо, если дети будут находиться отдельно от этих нелюдей. Тогда им будет труднее сговориться.
С этими словами Сал-Соло отвернулся и пошагал прочь, сопровождаемый спецом. Джайна смотрела им вслед.
- Ты разглядел все, что делал этот технарь? - спросила она у старшего брата.
- Я бы не сказал, - отозвался тот. - И потом мне все равно не удалось бы манипулировать приборами с помощью Силы. Я этого не умею. К тому же этот тип забрал ключ е собой.
- Анакин, а ты что можешь сказать?
- Я бы что-нибудь сделал, если бы добрался до пульта, - сказал мальчуган. - Но для того, чтобы включить или выключить генератор или же вырубить все поле, нужен ключ. Вы же сами видели. Без ключа ничего не сделать.
- Выходит, нет никакой надежды, - сокрушенно проговорила Джайна.
- Не смей так думать, девочка, - отозвалась Марча, находившаяся по другую сторону вертикального силового поля. - Надежда есть всегда. В особенности, когда имеешь дело с противником, который уверен, что угрозами можно добиться чего угодно.
Джайна приблизилась к вертикальной стене, а оба ее брата пошли за ней следом.
- Неужели он действительно совершил какую-то ошибку, тетушка Марча, - с надеждой спросила девочка, которой нужна была не только информация, но и поддержка взрослых.
- О да, дитя мое, - отозвалась герцогиня. - И еще какую.
Чубакка негромко засмеялся, потом заворчал, а затем издал протяжный сигнал. Огляделся вокруг, чтобы убедиться, что их никто не подслушивает. Потом подошел вплотную к вертикальной силовой стене и разжал ладонь. В ней было переговорное устройство ПУ.
- И как я не догадалась раньше, - проговорила Джайна, широко улыбаясь Чубакке. - В такой шубе, как у тебя, можно было спрятать что угодно. К тому же, кто посмел бы обыскать вуки?
Чубакка хихикнул, услышав последнее замечание девочки.
- Но какой прок от этой игрушки? - скептически заметил Джесин. - Радиус действия-то у нее никакой. Всего лишь несколько километров.
- Ты забыл, что кое-кто находится совсем недалеко от нас, - возразил Эбрихим. - Кое-кто, оснащенный встроенной системой связи. - Мысленно улыбнувшись, дролл добавил: - Кое-кто, которому прискучило ожидание.

Кьюнайну действительно прискучило ожидание - свойство, весьма замечательное у дройда. Всякий другой робот на его месте давно бы поставил таймер в режим ожидания команд и отключился бы. Кьюнайн был не таков. Он всегда опасался упустить из виду какие-то важные события. Правда, что можно упустить из виду, когда тебя запихали вверх ногами з один из тайных отсеков "Сокола", куда раньше прятали контрабанду? Но самое досадное для Кьюнайна было не то, что он находится вверх тормашками, а то, что он взаперти.
Разумеется, гораздо приятнее было стоять, как все нормальные дройды, вверх головой, вниз ногами. Но была такая спешка, что его едва успели спрятать, не заботясь о том, в каком он находится положении в пространстве.
Инструкции, которые дал дройду Эбрихим, были просты и не требовали, чтобы Кьюнайн был постоянно включен: "Ждать по крайней мере четырнадцать часов. Не покидать своего убежища до тех пор, пока это не станет безопасным. После этого обследовать корабль и изучить ситуацию наиболее тщательным образом. Определить наилучший способ прийти нам на помощь и осуществить этот способ". Указания довольно туманные, хотя смысл их и понятен. Осуществить их будет сложно, поскольку большинство сенсоров Кьюнайна придется извлечь из их вместилищ в корпусе дройда. Следовательно, проку от них не будет никакого до тех пор, пока он торчит в тесном контейнере, да еще перевернутый.
Конечно же, он мог бы выключить питание, но он, Кьюкайн, слишком возбужден для этого. Он провел диагностику своих систем и изучил свой бортовой журнал. Он знал, как близко стоял он от гибели во время запуска Анакином репульсора. Дройдам редко напоминают о том, что они смертны, да еще таким образом. После столь драматического события Кьюнайн имел достаточно времени, чтобы задуматься над своей судьбой. Жизнь его едва не оборвалась в недавнем прошлом, и, судя по всему, такая опасность по-прежнему существует. Поэтому добровольно выключить себя представлялось Кьюнайну верхом неблагоразумия. А что, если какой-то компонент выйдет из строя или уже вышел, а диагностический анализ упустил это из виду? Включить таймер и перейти в режим ожидания? А вдруг сигнал пробуждения никогда не сработает? Короче говоря, Кьюнайн не имел никакого желания добровольно обречь себя на бездействие, не будучи твердо уверенным, что снова может перейти на активный режим.
Конечно же, состояние неестественное, но тут уж ничего не попишешь. Уснешь - и проспишь все царствие небесное.
Нет, надо ждать.

- Не думаю, чтобы могло быть два мнения относительно наших дальнейших шансов, - произнесла Гэриэл Каптисон, стоявшая на палубе ангара в утробе "Часового" рядом с "Нефритовым огнем". - Полетим на Дролл и встретимся там с "Незваным гостем".
- Совершенно верно, - согласился Ландо. - Если кто-то обнаружил там репульсор, значит, нам туда дорога.
- Только не мне, - возразила Дженика. - "Часовой" и "Защитник" следят за Центральной, и если им понадобится эксперт, то я могу сойти за него. Так что я остаюсь.
- Вы правы, - кивнул головой Ландо. - Лейтенант Календа, а вы что скажете?
Приподняв бровь, Календа слегка покачала головой.
- Трудный вопрос, - отозвалась молодая женщина. - Но я должна признаться, что мое место рядом с адмиралом Осселенге.
- Будете за ним присматривать, чтобы не зарывался? - предположил калриссит. - Ну, что ж. Дело хорошее. Милости прошу.
- А что будет со мной? - поинтересовался Трипио. - Я останусь с вами? Более чем вероятно, что мои лингвистические способности на Дролле понадобятся больше, чем здесь.
Ладно очень не хотелось брать с собой этого нытика. Но досаднее всего то, что эта железка права. А что, если они отыщут репульсор и встретят дроллов, которые не секут по интерлингве?
- Ага, я совсем забыл, что вы большой ученый, в языкознании знаете вы толк, - ехидно процитировал Ландо, но добавил: - Живо на борт. - Трипио посеменил к трапу.
Попрощавшись с Дженикой, Гзриэл и Календа поднялись на борт "Госпожи Удачи". Прежде чем последовать их примеру, Ландо помешкал. Ему нужно было сказать кое-что Дженике Сонсен - нечто такое, о чем у него, пожалуй, не будет другой возможности сказать. По насмешливому выражению на ее лице он понял, что она ожидала услышать от него эти слова. Но заговорила сама Дженика:
- Не на этом ли месте вам полагается заявить, будто бы вы никогда еще не встречали такой девушки, как я, и будто вам не терпится познакомиться со мной покороче? Правильно я сформулировала? А может, лучше сказать о том, что нам многое пришлось вместе пережить, что между нами протянулась ниточка и нельзя, чтобы она оборвалась? Что-нибудь этакое гладкое, блестящее, вроде блесны, на которую можно поймать любую даму?
Ландо не понял, смеется она над ним или же поощряет, собирается отшить или же призывает быть смелее. Но, странное дело, ему это было совершенно безразлично. Ему не раз доводилось оказываться в подобной ситуации, но что-то ему подсказывало, что теперь будет по-другому. Не так, как прежде.
Ландо со вздохом покачал головой.
- Еще совсем недавно я бы смог произнести подобные речи, - отвечал он. - И я бы не лгал, по крайней мере пока их произносил. Правда, позднее я мог забыть эти льстивые речи. Но вся сложность в том, что совсем недавно похожие слова я сказал, обращаясь к другой даме. И я тогда был уверен, что это правда. Но, самое забавное, впервые в своей жизни я и сейчас уверен, что это так. Поэтому, боюсь, я должен дать задний ход.
Судя по ее лицу, Дженика удивилась, хотя не настолько, как сам Ландо.
- Знаете, Ландо, вы выдали классную речугу, таких я еще не слышала, - произнесла она. - Мне кажется, этой госпоже очень повезло. Конечно же, речь идет не о "Госпоже Удаче". - Молодая женщина протянула ему руку, и он пожал ее. - Берегите себя, Ландо. Признаюсь, мне хотелось, чтобы вы поморочили мне голову. Тогда я, возможно, знала бы, стоит продолжать игру или же нет. По-видимому, теперь я этого не узнаю никогда.
Ландо улыбнулся ей хорошей улыбкой, обнажившей все его зубы.
- Я тоже этого не узнаю, - сказал он. - Берегите и вы себя.
Отпустив руку Дженики, он поднялся на корабль и направился в отсек управления.
Гэриэл сидела в кресле наблюдателя на правой стороне отсека, Календа занимала место второго пилота.
- Итак, - проронила Календа, проверив все приборы и системы, - она разрешит вам звонить ей? - Молодая гебистка не отрывала глаз от приборной доски, но Ландо заметил улыбку в уголках ее губ. Он не был уверен, но ему показалось, будто и бывшая премьерша хихикнула в тот самый момент, когда он садился в кресло командира космоплана.
- Прошу прощения, разрешит что? - переспросил Ландо.
- Звонить ей. Вы спросили у нее, можно ли заглянуть к ней после того, как вся эта бодяга закончится. Так что она ответила: "Да" или "Нет"?
Ландо почувствовал, как он краснеет. Неужели это так заметно? Неужели его репутация настолько дурна?
- Гм, ээээ. Если вам так уж хочется знать, то она спросила, не намерен ли я задать ей такой вопрос. Я ответил, что не намерен. Сказал, что уже дал обещание другой даме.
На этот раз Календа отвернулась от приборной доски и посмотрела Ландо в глаза.

Предыдущая страница 7 Следующая страница


Полет над бездной 8

- Шутить изволите, - проговорила она, и от ее взгляда, направленного куда-то в сторону, ему стало неловко.
- Вовсе нет, - возразил Ландо. - Не знаю, зачем я должен перед вами отчитываться, но произошло именно так. Честное капиталистическое.
Присвистнув, Календа покачала головой:
- Так-то, госпожа премьер-министр. Похоже на то, что пари наше мы проиграли. Капитан Калриссит, так что же мы тогда мешкаем? Ямщик, погоняй лошадей!
- Сию минуту, - сказал калриссит. Он успел проверить все бортовые системы и плавно приподнял космоплан на репульсорах. Положительно, поведение женщин непредсказуемо.
Покинув ангар, "Госпожа Удача" стала набирать скорость и взяла курс в сторону Дролла. И "Незваного гостя".

Люк Скайвокер плавно нажал на акселератор, увеличив до предела скорость своего аппарата, и больше ее не сбрасывал. Благодаря свойствам планетарных орбит Селония оказалась на самом близком расстоянии от Центральной Станции и Двойных Миров, чем когда-либо. Но все же дистанция была огромного размера, поэтому он спешил. Его тоже удивлял тот факт, что нигде не видно было "Незваного гостя", но особенно ломать над этим голову было некогда. Надо делать дело и выполнять свой долг. Долг перед Бово Ягеном и его многомиллионным населением. Теперь, по крайней мере, есть какая-то надежда на их спасение. Если же удастся предотвратить гибель Бово Ягена, то, вполне возможно, это положит начало разгрому заговора разрушителей звезд и мятежам на планетах Кореллианской системы.
Но галактике нет никакого дела до всякого рода "если". Обитателей вселенной интересует то, что происходит или произойдет, а не то, что могло бы произойти. У него, Люка, и его друзей есть небольшой шанс на успех. Не более того. Поэтому жизнь двенадцати миллионов человек, вполне вероятно, зависит от того, насколько скоро он доберется до Селонии и увидит Лею.
Двенадцать миллионов человек. Помнится, еще совсем недавно он размышлял о том, что происшедшее - сущий пустяк а масштабах галактики. Вся история человечества с ее мифами, легендами - лишь миг с точки зрения космоса. Но двенадцать миллионов! Двенадцать миллионов жизней... Столько надежд, столько мечтаний и воспоминаний с прошлом, столько семей и наций исчезнут, словно их и не бывало никогда. Бесчисленные поколения, которым не суждено появиться на свет, - с их чаяниями, талантами и силой будут похищены у галактики..
Разве же это не грех - уничтожить планету - это древнее, громадное, могучее, своеобразное и прекрасное творение ради чьей-то мимолетной политической выгоды?
Люк улыбнулся. Никто не посмеет использовать сверхновые звезды в качестве оружия уничтожения. По крайней мере, в тот миг истории, в котором он живет. Во всяком случае, он сделает все, что з его силах.
Послышалось тревожное жужжание и гудение Арту. Люк взглянул на экраны дисплеев.
- Ишь ты, - произнес он, -- гости пожаловали. - С орбиты сорвалось несколько легких истребителей, которые двинулись к нему наперерез. Только их и недоставало. Может, шугануть их хорошенько, а в драку не лезть?
Люк уменьшил скорость крестокрыла и переключил всю энергию с защитных экранов на огневые средства. Арту протестующе застрекотал.
- Не чирикай, Арту. Я включу защитные устройства, прежде чем мы окажемся в зоне действия их пушек. - Люк недавно встречался с этими ЛИ, И знал, что они могут, а чего не могут, ЛИ - просто сявка рядом с серийным крестокрылом. Но даже сявки могут наделать бед, если их восемь на одного крестокрыла. Самый верный способ победить эту мелюзгу - не вступать с нею в бой.
Ну а сейчас ему остается одно: убедить, что Люк и его модернизированный крестокрыл не просто молодчаги, а непобедимые бойцы.
Используя Силу, он ощупал сознание селонианских летчиков. Цель его состояла не в том, чтобы воздействовать на их эмоциональное состояние, а в том, чтобы оценить его. В силу своего темперамента, стадного инстинкта (стремления к "консенсусу", изобретенному одним кудрявым селонианином) селонианские пилоты не выдерживали напряжения битвы. Сражаясь поодиночке, они были смелее, чем в составе звена.
Люк тотчас почувствовал, что селониане нервничают, ведут себя неуверенно. Судя по настроению двух или трех, можно было определить: они вернулись туда, где испытали чувство обреченности и отчаяния. По-видимому, это были участники недавнего сражения с бакуранскими кораблями, которым удалось уцелеть.
Достаточно. Если получится так, как он этого хочет, то все селониане вернутся. Как это произойдет, им, возможно, не понравится, зато они останутся живы.
Люк взглянул на дисплеи энергетической установки. Подача тока на огневые точки на максимуме. Он направил туда все питание, сняв его с защитных и заряжающих устройств, на тяговые системы, доведя подачу энергии до ста двадцати процентов от номинала. Крестокрыл устремился к ЛИ с устрашающей скоростью. Два легких истребителя открыли огонь, с перепугу лупя в белый свет как в копеечку. Один даже едва не отстрелил крыло своему напарнику
Люк понимал, как, он рискует, атакуя без защитных экранов. Если один из шальных снарядов угодит невзначай в него, то пиши пропало.
Лучше закончить эту авантюру как можно скорее, пока селониане не успели опомниться. Потребуется все его умение, поддержка Силы и, конечно же, удача. Отключив наводящий компьютер, Скайвокер положился на собственное чутье, на инстинкт и на Силу Джедая. Он выстрелил: раз, два, три. Из турболазерных пушек трижды вырвалось пламя. Залпы угодили в огневые установки на нижней части фюзеляжа ЛИ. Три селонианских аппарата, хотя и продолжали лететь, лишились своих пушек.
Манера лететь и вести огонь, которую избрал Люк, была своего рода депешей противнику: "Я, дескать, быстрее вас, крупнее, лучше вооружен и дальность действия огня моих пушек больше, чем у вас. Я мог бы разом уничтожить вас всех до одного. Но я этого не захотел. Не заставляйте меня изменить мое решение".
Три ветерана тотчас поняли, видно, послание, поскольку изменили курс и бросились наутек. Еще двое, немного поколебавшись, последовали их примеру.
На поле боя остались три аппарата. Три - это не восемь. Но зато это были самые смелые бойцы, которых не так-то просто запугать. Все трое набросились на крестокрыл как бы из вершин равностороннего треугольника. Расстояние быстро сокращалось. Вот-вот атакующие окажутся в радиусе действия их пушек. Люк сбавил скорость, чтобы подать питание на защитные экраны, но на заряжание огневых средств не успел подать энергию. Да и ни к чему ото. Не успеть. Стычка все равно к этому времени закончится.
Неожиданно раздался отчаянный свист Арту. По экрану дисплея пополз текст депеши. Но так быстро, что Люк не успел его прочитать.
- Что стряслось, Арту?
В головных телефонах продолжали звучать гудки и свистки дройда. Бросив взгляд на .дисплей системы обнаружения, Люк увидел три истребителя, приближающиеся к каждым мгновением, и тотчас же принял самое простое решение.
- Потом, Арту, - проговорил он. - Сейчас не до этого. Придется тебе повременить со своим донесением.
Трех пилотов напугать было трудно, но тактиками они были никудышными. Летели они слишком близко друг к другу. Если промазать по одному, то залп попадет в кого-то из его соратников. Возможно, именно этим обстоятельством и надо воспользоваться. Но нужно успеть выполнить задуманное раньше, чем он окажется в зоне досягаемости их огневых средств.
По-прежнему не испытывая желания убивать без необходимости, Люк лихорадочно размышлял. А вот, кажется, и выход. Он перевел регулятор режима огня из положения ЛАЗЕР в положение ТОРПЕДА, набрал серию команд, перепрограммировав одну протонную торпеду на короткую дистанцию.
Неожиданно сразу три ЛИ открыли по нему ураганный огонь. Похоже, пилотам удалось скоординировать свои действия, несмотря на блокаду каналов связи. Пожалуй, эти пилоты знают свое дело лучше, чем он думал.
Лазерные снаряды застучали по крестокрылу, но Люк, слава Провидению, вовремя сообразил выставить защитные экраны. Передние щиты с трудом отразили многочисленные попадания.
Люк понял: нужно сматывать удочки, и как можно быстрее. Но напоследок надо преподнести нахалам подарок. Он послал торпеду прямо в середину строя ЛИ. Крестокрыл при этом чуть вздрогнул.
Люк рассчитывал на элемент внезапности. Ведь никто не использует протонные торпеды в ближнем бою. Они тихоходнее - зато мощнее - турболазерсв, предназначенных для крупных целей.
Три ЛИ снова дали залп. Лазерные снаряды едва не задели выпущенную Люком торпеду. Крестокрыл содрогнулся всем корпусом от прямого попадания. Проверив состояние экранов, Люк покачал головой. Очередной залп наверняка прошьет защиту.
Он вырубил двигатели, дав возможность его аппарату двигаться по инерции. Пусть думают, что моторы выведены из строя. Тем трудней им будет обнаружить его, когда...
В это мгновение прямо в центре строя легких истребителей взорвалась торпеда. Взрыв осветил небо и несомненно ослепил пилотов - хотя бы на одну-две секунды - и вывел из строя половину приборов. Люк вновь включил двигатели на полную катушку, бросив крестокрыл прямо в место взрыва, в самую середину неприятельских истребителей.
Сотрясаясь под воздействием ударов волны, крестокрыл оказался почти защищенным: экраны никуда не годились, дырявые, как решето.
Крепко вцепившись в подлокотники кресла, Люк подпрыгивал, словно на булыжной мостовой. Неожиданно тряска прекратилась. Опасность миновала. Люк посмотрел на экраны детектора. Два ЛИ кувыркались, потеряв управление, а третий покачивался как пьяный. Один из выведенных из строя аппаратов вроде бы начал приходить в себя. Однако Скайвокер не стал уточнять, что с ним произошло. Он лег на новый курс - курс на Селонию.
Люк облегченно вздохнул. На этот раз он был на волоске от гибели. Бывают времена, когда звание Мастера Джедая может обернуться против его владельца. Рядовой пилот-истребитель не стал бы рисковать собственной шкурой, давая возможность противнику подстрелить его. Между тем адепт Джедай обязан сохранять человеческую жизнь. Люк улыбнулся про себя. Когда-нибудь его моральный долг перед неприятелем станет причиной его собственной гибели.
Привлекая внимание пилота, снова засвистел Арту. Люк распределил энергию согласно обычной схеме и откинулся на спинку кресла.
- Слушаю тебя, Арту. Что случилось?
Дройд переключил на себя дисплей статуса и, памятуя, что лучше один раз увидеть, чем два раза услышать, вывел на экран нужные данные. На экране состояния каналов связи появилось неожиданное сообщение. Теперь Люк без труда мог прочитать его.
- Блокада каналов связи прекращена, - произнес он. - Но почему...
Он не успел сформулировать свой вопрос, а дройд уже отвечал. Экран снова был чист, и Арту вывел текст сообщения, записанного им в тот момент, когда Люк отмахивался от ЛИ.
На экране появился человеческий череп с зажатым в зубах кинжалом. Появление его сопровождалось бравурными аккордами военного марша. Люк узнал этот череп. Это была эмблема Лиги в защиту прав человека. Мертвая голова начала блекнуть и исчезла совсем. Вместо нее появилось немногим более приятное изображение Тракена Сал-Соло. Он улыбался.
Но, слушая слова этого человека, Люк не испытывал никакого желания улыбнуться ему в ответ.

Глава 11. КРУГИ РАСХОДЯТСЯ

Наступил вечер, а Клейвиц с Дракмус все еще не уходили, Хэн потерял счет их визитам: всякий раз, приходя к своим узникам, они спрашивали, не изменила ли Лея свое решение. Сегодня это был уже третий или четвертый визит селонианок.
Лея, Хэн, Мара и селонианки собрались в жилой комнате виллы-узилища. Они то и дело поднимались со своих, мест, твердили свои бессмысленные "прощайте". Неожиданно установленная в углу вещательная система ожила. Сама по себе. Комнату заполнил шум атмосферных помех.
Для Хэна это произошло так внезапно, что он подпрыгнул чуть ли на полметра, но дамы восприняли случившееся несколько спокойнее.
- Расслабьтесь, Хэн, - сказала Мара Шейд. - Кто-то включил трансляцию, только и всего.
Действительно, большинство средств связи можно было включить дистанционно, с тем чтобы власти могли делать экстренные сообщения.
Засветился плоский экран, по нему замелькали цветные полосы. Наконец изображение стало устойчивым. Это был огромный оскаленный череп. Появление его сопровождалось оглушительной и искаженной музыкой. Судя по зернистости и помехам, передающее устройство было не в порядке.
Размышляя о плохом качестве изображения, Хэн не сразу понял значение этого обстоятельства.
- Послушайте! - воскликнул он. - Выходит, информационная блокада окончена! Теперь мы сможем...
- Тссс! Тихо, - проговорила Лея. - Если Тракен счел целесообразным прекратить глушение для того, чтобы сделать объявление, это значит, что оно должно быть важным.. Я хочу послушать его. - Она нажала на кнопку записи, затем уселась перед экраном.
- Откуда вам известно, что это Сал-Соло, который... - начала Дракмус после того, как изображение мертвой головы поблекло. Но действительно на экране появился Сал-Соло собственной персоной. Он, сидел в помещении, похожем на отсек управления небольшого военного корабля. Улыбка, застывшая на его лице, была такой же доброй, и приветливой, как и та, какой одарила зрителей мертвая голова. Мезансцена была не вполне удачной, было видно, что передача идет "живьем". Картинка закачалась, словно голокамера находилась у кого-то в руках,
- Приветствую всех зрителей Кореллианской сети телевещания, - начал Тракен, изображение которого немного покачнулось. - Я Тракен Сал-Соло, Диктатор Кореллианы. Я приказал отключить генератор помех, с тем, чтобы известить всех жителей Кореллианской системы - как наших друзей, так и недругов - о двух очень важных победах, одержанных войсками Лиги в защиту прав, человека под моим руководством. Во-первых, да будет вам известно, что мы овладели планетарным репульсором Дролла. Правительство Новой Республики хранило тайну о, существовании этого чрезвычайно мощного оружия, не сообщая о нем вам, народ Кореллианской системы...
- Потому что мы не знали о его существовании, - буркнул Хэн.
- Тссс! - зашипела на мужа Лея.
- Теперь же он в нашем распоряжении. Скоро мы получим и репульсор Кореллианы. Понимаю, что все эти устройства вам неизвестны. Достаточно сказать, что с помощью этих мощных механизмов мы сможем защитить себя от любого агрессора, кем бы он ни был.
- Неужели у легионеров планетарный репульсор Дролла? - спросила у Клейвиц Дракмус. - Как же это могло случиться?
- Второе наше достижение имеет, так сказать, частный характер, - продолжал Тракен. - Мы спасли троих детей Леи Органы Соло, главы государства вышеупомянутой Новой Республики.
Хэн почувствовал, как побледнело его лицо, а сердце превратилось а кусок льда. Посмотрев на жену, он понял, что она испытывает то же самое.
- Мы вырвали их из рук нелюдей, которые держали их в плену, - продолжал Сал-Соло. - Они живы и здоровы и находятся рядом со мной. Я с нетерпением жду возможности передать детей их родительнице. Но прежде всего она должна сообщить нам, где она находится. Ей следует выйти из подполья и заявить о своем признании свободы Кореллианского Сектора. Хочу показать вам голографическую запись, подтверждающую тот факт, что мы владеем репульсором и что дети находятся у нас в руках.
- Ну что за подлая, низкая тварь! - вырвалось у Хэна. - Врет, как сивый мерин!
Экран снова потемнел. Затем на нем появилось изображение внутренности огромного серебристого цилиндра, снятого снизу. Изображение все так же было расплывчатым, но, несмотря на это, достаточно четким. Оператор голокамеры показал десантный корабль и "Сокол", находящихся на основании цилиндра. Занятые делом, люди в форме расхаживали вокруг обоих судов. Затем на экране появилось изображение шести огромных кубов, окружающих седьмой, еще огромнее, устремляющихся куда-то вверх. А наверху виднелось небо.
- Очень похоже на наш репульсор, - начала Дракмус, но осеклась, заметив сердитый взгляд Клейвиц.
В видоискателе голокамеры снова появилось днище репульсора, затем крупным планом была показана группа подавленных фигурок, стоящих и сидящих в ограниченном пространстве, похожем на загон для скота.
Вместо этого изображения затем появилось другое - грустные лица крупным планом.
Это были дети, сгрудившиеся в тесном пространстве, ограниченном силовым полем. Чубакка же, Эбрихим и какой-то дролл-самка, незнакомый Лее, помещены были рядом. Перемещаясь от одного человека к другому, камера показывала их отдельно. Лицо Джесина мрачно, но решительно. Озабоченная Джайна смотрела на младшего брата, который впился сердитым взглядом в камеру. На лице его были следы слез: видно, он совсем недавно плакал. Наконец появился и Тракен с холодной усмешкой на губах.
Лея с трудом сдерживала слезы, а Хэн почувствовал комок в горле. Дети в руках у Тракена. Он украл детей, его, Хэна, детей. Его плоть и кровь. Душевная тоска, страх за детей, ужас превратились в холодную ярость, при которой сохраняется ясность мыслей. Ну уж, нет. Тракен не получит того, чего он добивается.
Камера скользнула по второму дроллу и, наконец, задержалась на Чубакке. В позе, выражении лица вуки было нечто такое, что внушало Хэну надежду. Выпрямившись во весь, рост, он смотрел прямо в глазок камеры, оскалив при этом зубы. При виде его совсем не создавалось впечатления, что он подавлен или в отчаянии. И Хэн понял, что Чубакка что-то задумал. Что у него есть какой-то козырь.
На экране вновь появился первый кадр, где Тракен был изображен сидящим в командном отсеке.
- Полагаю, кадры ...остаточно убедительно показыва..., что я говорю правду, - продолжал он; из-за помех некоторые слова звучали нечетко. - Я жду ответа от главы государства и в качестве Диктатора суверенного Кореллианского Сектора призываю всех кореллиан к преданности и повиновению, мне.
Снова возникло изображение мертвой головы с кинжалом в зубах, зазвучала воинственная музыка, и экран погас..
- Хэн, Хэн. В его руках наши дети. У него наши дети. И мы... мы не можем выполнить его требования. Мы просто не вправе. - Молодая женщина взглянула на мужа. В глазах ее стояли слезы.
- Я знаю, - проговорил Хэн. Каждое слово разрывало ему сердце, - Даже если мы и выполнили бы его требования, это бы не помогло.
И действительно, даже если Лея произнесла бы те слова, которые от нее требуют, и подтвердила бы независимость Кореллианы, разве это помогло бы? В крайнем случае, ее отстранили бы от должности, но скорее всего арестовали бы, обвинив в государственной измене, а признание независимости Кореллианского Сектора не ратифицировали. И это было бы только справедливо. И слепому видно, что нельзя допустить отделения Кореллканы, иначе вся Новая Республика может рассыпаться, как карточный домик. Даже неудачная попытка может быть представлена, как благородная и героическая борьба патриотов за свержение тирании, которая наверняка потрясет основы Новой Республики. Возможно, роковым образом. А сколько людей погибнет в гражданских войнах и мятежах? Сколько детей будет умерщвлено в этих схватках?
- Я понимаю, что мы не должны идти ему навстречу, - повторил он, и каждое слово обжигало ему глотку. - Но разве мы можем оставить их у него в руках?
- Это самое ужасное, самое плохое! - вмешалась Дракмус. - Тракен еще больше увязает в преступлениях против собственных родственников, против собственного Логовища и клана.
- О чем ты там толкуешь, Хунчузук? - повернулась к ней Клейвиц, в устах которой обращение "Хунчузук" вовсе не звучало, как комплимент.
- Разве вам неизвестно, досточтимая Клейвиц? Ведь Тракен Сал-Соло одной крови с Хэном Соло, с детьми Леи Органы Соло! Они так же близки по крови, как два клана одного Логовища! Он угрожает собственным родственникам!
- Не может быть! - воскликнула пожилая селонианка. - Как только земля носит такое чудовище! Я поражена! Очень многое меня удивляет! Тракен просит вас подтвердить суверенитет Кореллианы! А разве его признали, этот суверенитет? Я не понимаю, но я должна понять.
- Тракен Сал-Соло лгал, - произнесла Дракмус, не скрывая отвращения к негодяю. - Он говорил вещи, которые не соответствуют истине, ради собственной выгоды. Половина его слов откровенная ложь или же правда, преподнесенная так, что она хуже лжи.
- Невероятно! Он сказал, будто...
- Замолчите! Вы обе! - прикрикнула на селонианок Мара. - Все вероятно, и этот подлец доказал это. - Указав на Хэна и Лею, она продолжала: - Он причинил боль этому мужчине и этой женщине, а также их детям. Уважайте их тоску и тревогу. Ступайте прочь! Дайте им возможность прийти в себя после такого известия. Продолжайте свои глупые дебаты где-нибудь в другом месте!
- Ни в коем случае! - воскликнул Хэн. Гнев против собственного родича, низость поведения его же кузена неожиданно обрушился на иную цель, которая была под рукой. Он вдруг понял, что слова могут служить в качестве оружия, направленного против этих болтливых, на первый взгляд разумных существ, которые стояли перед ним. - Оставайтесь здесь! Вы, Клейвиц, как вы смеете осуждать Тракена Сал-Соло за то, что он держит в заложниках собственных родственников ради своей выгоды? А разве вы не делаете то же самое? Разве вы не держите нас в плену?
- Но, но... вы не мои сородичи, вы не одной со мной крови!
Ткнув пальцем в Дракмус, Хэн продолжал резать правду-матку:
- Зато она одной с вами крови! Но вы ее поработили, вы удерживаете нас и заставляете ее участвовать в подлом деле, уговаривая, шантажируя нас. Она спасла мне жизнь, а я спас ее. Она рисковала своей жизнью ради меня, а я - ради нее. Она пообещала мне защиту своих сородичей. Мы жили и сражались рядом. Нет, это не кровное родство, но это узы дружбы. Мы имеем право на то, чтобы выполнять обязательства друг перед другом, право на взаимное уважение. Мы были союзниками в борьбе против вас и вашего Верховного Логовища. Теперь же вы заставляете ее плевать на своих союзников против ее воли ради вашего собственного удовольствия.
- Уважаемый Соло, прошу вас, не продолжайте! - взмолилась Дракмус.
- Я буду, буду продолжать! - сказал Хэн, обращаясь к Дракмус. - Вашей расе свойственна правдивость, лгать вы не умеете. Признайтесь откровенно, разве есть хоть слово неправды в том, что я сказал?
Дракмус внезапно стала меньше ростом, пришибленнее.
- Нет, нет ни одного слова неправды, - ответила она.
Неожиданно на Хэна сошло озарение. У него вдруг появилась идея. Возможно, он ошибается, но если он прав и сумел понять психологию селониан, то... Ну конечно же.
- Тогда скажите мне правду, - произнес он. - Вот вы, Клейвиц. Расскажите о своем репульсоре. Кто им управляет? Чьи лапы нажимают на кнопки?
Клейвиц настороженно посмотрела на Хэна Соло:
- Ну конечно же, честные селониане.
- Но какие именно? - допытывался он. - Они ваши союзники? Принадлежат к Верховному Логовищу?
Наступила долгая пауза. Клейвиц, застыв неподвижно, переводила глаза с Хэна на Дракмус и обратно. Неожиданно ее бакенбарды вздрогнули, на долю секунды она выпустила свои когти.
- Я не должна об этом говорить.
Хэн почувствовал злую радость. Он понял, что победил. Но он не может сдавать карту. Карты в руках Дракмус. Наступил решительный момент. Дракмус может сделать вид, что не слышала его слов, но может поступить и иначе...
- Вы ошибаетесь, досточтимая Клейвиц, - прошипела Дракмус, цедя слова сквозь плотно сжатые острые зубы. - Вы ошибаетесь до самой глубины вашей души, покрывшей себя позором. Вы должны об этом говорить. Вы должны сказать многое.
- Я... я не должна больше ничего говорить.
- Так кто же? - требовательно произнесла Дракмус. - Кто управляет репульсором? Мы капитулировали перед вами, потому что вы продемонстрировали нам свою мощь. Но мощь-то принадлежит совсем не вам! Это бесчестно! Так кто же хозяин репульсора?
- Я не должна больше ничего говорить.
- А я требую, чтобы вы мне ОТВЕТИЛИ! - гремела Дракмус, тотчас выросшая до размеров разгневанного вуки. Глаза ее метали молнии, шерсть ощетинилась. Она выпустила когти, оскалила зубы и в гневе размахивала хвостом. - КТО?
- Это... Это они - это... Изгои. Сакорриане. Селониане, живущие под властью Тройки.
- Клянусь всеми пылающими звездами, - прошептала Мара. - Сакорриане. Тройка. Поверить не могу.
В комнате снова воцарилась тишина, но тишина эта кричала, была невыносима своей мертвенной пустотой.
- Если бы какой-нибудь чужак, человек, для которого ложь - вторая натура, сказал мне нечто подобное, то я, как и уважаемая Шейд, отказалась бы поверить этому, - проговорила Дракмус тихим, но угрожающим, как далекий раскат грома, голосом. - Но вы, селонианка, говорите мне эти слова, и я вынуждена верить. Слова эти для меня тошнстворны. Мне противно слышать эту правду.
Клейвиц опустилась на четвереньки и припала к ногам Дракмус. Совершенно очевидно, это было не простое раболепие. Клейвиц подчинялась Дракмус и просила о пощаде.
- Поднимайтесь, - резко пролаяла Дракмус. - Поднимайтесь и идите со мной. Пусть и остальным будет противно. Пусть и остальные услышат правду. И тогда дни Верховного Логовища сочтены.
Встав на задние ноги, Клейвиц низко поклонилась Дракмус. Но та не удостоила ее ответом. Подняв высоко голову, она вышла из комнаты, забыв про людей. Следом за ней двигалась Клейвиц - понурив голову, опустив плечи. Они поменялись ролями.
Неожиданно представители человеческой расы остались предоставленными самим себе.
- Ничего не понимаю, - развел руками Хэн. - Я предполагал, что дело нечисто. Думал, что репульсором управляют совершенно посторонние лица, которые изучили принцип его действия. Ожидал, что Клейвиц смутится, что у нее будет бледный вид, и только. Но чтобы дело обернулось подобным образом! Так что же произошло?
- Потом объясню, - отозвалась Мара. - Позаботьтесь лучше о своей жене.
Хзн Соло повернулся к Лее. Она сидела съежившись в одном из великолепных кресел, составлявших обстановку этой великолепной виллы-узилища. Она беззвучно рыдала, и по ее щекам струились слезы.
- Ах, Хэн. Дети... У этого человека наши дети.
- Знаю, - отозвался муж. - Знаю. Но так будет продолжаться недолго. Мы вырвем их у него из рук. Обещаю...
Неожиданно Лея вскочила на ноги. В глазах ее, устремленных куда-то вверх, появилась надежда. Хэн и Мара переглянулись, явно в недоумении. Уж не поехала ли у главы государства крыша, хотя бы на мгновение. Но Хэн плохо знал свою жену. Она была из тех, про кого один древний поэт сказал: "Гвозди бы делать из этих людей, не было б в мире тверже гвоздей".
- Это же Люк! - проронила она. - Он летит к нам. Я это чувствую. Он совсем рядом.
- И скоро ли он прилетит сюда? - поинтересовался Хэн. - Долго ли нам его...
Но ответ на его вопрос не заставил себя ждать. Последние слова Хэна потонули в реве скоростного, низко летящего аппарата. Грохот наполнил всю комнату. Зазвенели стекла, со столиков упали какие-то безделушки. Рев стих так же внезапно, как и возник: крестокрыл Люка промчался над виллой.
Хзн увидел, как удаляется аппарат шурина, чтобы сделать новый заход.
На этот раз крестокрыл летел ниже и с меньшей скоростью. Выбежав из комнаты следом за Хэном, Лея и Мара отчаянно махали руками, словно Люк, вышедший точно на них, может их не заметить. Крестокрыл совершил неторопливый облет периметра виллы, произведя пару залпов из турболазерных пушек, чтобы убедить охранников оставить свои посты. Второго приглашения охране не понадобилось. К тому моменту, когда крестокрыл опустился рядом с "Нефритовым огнем", храбрые стражи приближались к линии горизонта.
Фонарь аппарата открылся, и, выбравшись из кабины, спрыгнул на землю Люк Скайвокер. Заключив в объятья сестру, он затем обнял зятя. Чтобы не мешать излиянию родственных чувств, Мара отошла в сторону, успев, правда, улыбнуться Люку открытой улыбкой.
- Ах Люк, сколько воды утекло, сколько всего случилось с тех пор, как мы с тобой расстались! - воскликнула Лея, снова обнимая брата.
- Верно, Лея. Что верно, то верно, - отозвался Люк.
- Насчет воды ничего не скажу, - заметил Хэн. - Но что касается того, что случилось многое, - это правда. - Последний раз он и его семья видели Люка перед тем, как всей семьей полететь на Кореллиану, чтобы весело провести там каникулы. Хэн тогда не надеялся ни на что более захватывающее, чем прогулка по знакомым с детства местам, и ни на что более опасное, чем слишком скучный дипломатический прием. Но случилось совсем по-другому, чем он ожидал. Действительно, может показаться, что последний раз они виделись десятилетия назад, но когда же это произошло на самом деле? Несколько недель тому назад?
Месяц или, самое большее, два? Постоянная смена планет, разная продолжительность дня и разные временные зоны - все это не позволяло определить время достаточно точно. Он знал лишь одно: то было в далеком, далеком прошлом.
Поздоровавшись с зятем и сестрой, Скайвокер поклонился молодой женщине:
- Привет, Мара. Рад вас видеть.
- Я тоже рада вас видеть, Люк, - отозвалась Мара. В ее обычно строгом голосе Хэну послышались мягкие нотки.
- Хотелось бы, чтобы встреча состоялась в более благоприятной обстановке, чем эта, - заметил Люк. - Я видел обращение Тракена. Что я могу сказать? Конечно, я сожалею о случившемся. Но мы вырвем их у него, Лея. Это я обещаю.
- Знаю, что вырвем, Люк, - отозвалась его сестра. - Но все равно спасибо.
- Послушайте, дамы и господа, - вмешалась Мара. - Не хочу никого обидеть, но имейте в виду, что охраны возле корабля нет, ее как ветром сдуло. Уверена, если постараться, то мы сумеем снять силовое поле, окружающее "Нефритовый огонь". Раз появилась такая возможность, то не стоит ли ею воспользоваться и удрать отсюда?
Люк покачал головой. Потом сказал:
- Конечно, силовое поле мы отключим непременно. Но, думаю, есть смысл в том, чтобы вы остались пока здесь. Если мои расчеты верны, то нам понадобится помощь тех лиц, которые вас здесь удерживали. Так что самое лучшее - это не дергаться и оставаться здесь, где они могут нас найти.
- С какой это стати? - удивился Хэн Соло. - Что стряслось?
- Много чего стряслось, - ответил Люк. - Главным образом, не слишком приятного. Хотя, возможно, если постараться, то и в куче навоза можно найти жемчужное зерно. Ведь селониане большие мастера по части землеройных работ.
Тяжело вздохнув, Хэн пристально посмотрел на зятя.
- Ну, давай, рассказывай, старичок, чего ты там надумал. А мы своими мыслишками поделимся.

- Кьюнайн! Кьюнайн! Выходи на связь! Ты нас слушаешь? Ты где?
- Слушаю, как не слушать! - откликнулся Кьюнайн. - Я там, куда вы меня запихали. Торчу вверх копытами в контейнере. Где мне еще быть? - Дройду, видно, надоело изображать из себя революционера-подпольщика, оттого он стал весьма раздражительным.
- Весьма интересный риторический вопрос, - заметил Эбрихим, говоря шепотом. - Не будем вдаваться а подробности. Скажу одно: не смог бы ты прийти к нам?
- С удовольствием, - отозвался дройд. - С удовольствием и даже большим я бы выбрался из этого карцера. Но я к вам приду, если сообщите, где вас искать.
- Мы совсем рядом, неподалеку от корабля.
- Прекрасно. Но прежде всего выясним некоторые вопросы. Согласно моей встроенной системе наблюдения, какое-то время назад прекращена блокада каналов связи. Вот уже два часа я слежу за передачами Сал-Соло. Хочу поставить вам на вид. Почему вы не воспользовались представившейся возможностью? Почему вы так долго ждали, чтобы связаться со мной?
- Мы ждали, когда легионеры заснут. Последний из них лег на боковую около часа назад. Сейчас они все спят сном праведников, хотя это далеко не праведники, забравшись в десантный корабль.
- Почему же они не выставили часового? - удивился дройд. - Какая непростительная оплошность с их стороны.
Эбрихим засмеялся шутке робота.
- Мы находимся на дне цилиндра с гладкими вертикальными стенками высотой в несколько километров и заключены в загон, образованный силовым полем. А из двух кораблей, которые здесь имеются, один вышел из строя, а второй полон солдат противника. Думаю, они сочли, что в подобной ситуации им нечего беспокоиться.
- А что, если это ловушка? - предположил Кьюнайн. - Может быть, они хотят, чтобы у вас создалось чувство мнимой безопасности.
- Чувство мнимой безопасности свойственно им, а не нам. Они не знают, что у нас есть ПУ и не подозревают о твоем существовании.
- А где вы достали ПУ? - подозрительно спросил дройд. - Я даже не знал, что оно у вас есть. Откуда мне знать, что вы Эбрихим? А вдруг вы - агент легионеров, прикидывающийся Эбрихимом? Вдруг это ловушка с целью выманить меня из моего укрытия?
Кьюнайн услышал тяжелый вздох дролла.
- Кьюнайн, по-моему, у тебя появился параноидальный синдром.
- У вас тоже появился бы такой синдром, если бы ваши главные цепи закоротил мальчик-маньяк и вы едва успели перепроверить свои контуры, прежде чем вас на целый день засунули в темную дыру. Все это время я находился вверх тормашками, не зная, что произойдет со мной в следующую минуту. Чего только мне в голову не лезло.
- Понятно, - отозвался Эбрихим, с трудом сдерживая свое раздражение. - Весьма прискорбно. Постараюсь успокоить тебя и рассеять твои подозрения. Мы не сообщили тебе о том, что у нас есть ПУ, так как не было времени. Я сам узнал о том, что Чубакка спрятал у себя переговорное устройство, лишь спустя много времени после того, как нас сняли с корабля. Что же касается моей личности, то я действительно Эбрихим. В квитанции стоит сумма в тысячу двести пятьдесят дролловских крон, которую я заплатил за тебя. Но в последнюю минуту мне удалось уговорить твоих прежних владельцев сделать скидку в сотню крон. Об этой детали я совсем забыл. Когда я ненароком сообщил налоговой службе завышенную сумму, ты напомнил мне о действительной цене и угрожал заложить меня налоговой полиции, если я не исправлю цифру. Я серьезно подумывал о том, чтобы продать тебя. Ведь из-за тебя мне пришлось заплатить лишние восемь крон в качестве дополнительного налога. Я не раз сожалел, что не отделался тогда от тебя. Тебя удовлетворит такое объяснение?
- Пожалуй, да, - проронил Кьюнайн не без сомнения в голосе.
- Вот и прекрасно. А теперь перестань изображать из себя жертву параноидального психоза и двигай на своих шарнирах как можно быстрее И незаметнее. Конец связи!
"Ни к чему так раздражаться, - сказал Кьюнайн, обращаясь к. самому себе, поскольку Эбрихим выключил передатчик. - Не вижу ничего параноидального в стремлении обеспечить свою безопасность. - Помолчав немного, Кьюнайн добавил: - В то же время есть какая-то аномалия в тем, что дройд разговаривает сам с собой. Возможно, Мастер Эбрихим был прав, когда засомневался з моей вменяемости. Эх, жисть-жестянка!"
Кьюнайн плавно запустил свои репульсоры, в результате чего с контрабандного контейнера снялась крышка. Приподняв крышку сантиметров на тридцать, он уменьшил подачу энергии на левый репульсор. В результате крышка наклонилась в ту же сторону и упала с громким стуком на палубу. Шум этот был совсем некстати, но что поделаешь.
Выдвинув пару манипуляторов, Кьюнайн выпрямился во весь рост. Сделав разворот на шарнирах, он очутился вверх головой и вниз ногами. Затем снова включил репульсоры, предварительно убрав руки в гнезда. Какое это было удовольствие - выбраться из той дыры, да еще стоять в нормальном, а не перевернутом положении.
Обогнув кольцевой коридор "Сокола", Кьюнайн добрался до сходни. Она была опущена, так что ему не пришлось терять время на то, чтобы опускать ее. К тому же он не произвел лишнего шума. И все-таки дройд насторожился: может быть, это не халатность, допущенная легионерами, а ловушка?
Но если это так, то он уже успел выдать себя. Так что терять ему нечего. Спустившись по сходне, дройд очутился в просторном помещении репульсорной камеры.
В ней было темно, лишь тусклый свет звезд падал сверху. Кьюнайн включил инфракрасный детектор, и вся камера оказалась освещенной, как днем. Отойдя метров на тридцать от космоплана, он остановился. Включив верхнюю сферу, он совершил оборот на 360 градусов, изучая внутренность камеры. Эбрихим оказался прав: найти узников не составило никакого труда. Шесть тел, излучающих тепловые лучи, представляли собой бросающуюся в глаза цель. Двигаться к ним у дройда не было особого желания. Правда, он и сам неплохая мишень для любого, кто вооружен прибором инфракрасного видения. Покончив с осмотром, Кьюнайн отошел подальше от десантного корабля. Достаточно и того, что он направил в его сторону сенсорное устройство.
Кьюнайн в один миг очутился около полусферы, созданной силовым полем. Приблизясь на метр к ее периметру, он произнес:
- Я здесь. Что вам нужно от меня?
В инфракрасных лучах было трудно разглядеть выражение лица Эбрихима, но, надо полагать, оно было не самым любезным.
- Любое живое существо сразу бы сообразило, что от него требуется, - произнес дролл. - Мне нужно, чтобы ты вызволил нас!
- Ну разумеется, - отозвался Кьюнайн. - Кьюнайн повернул видеокамеру налево, затем направо. - Может, подскажете, как я смогу выполнить это задание?
- Надо обойти полусферу, - отвечал Эбрихим. - Пульт управления силовым полем рядом с детьми.
- И то верно, - отозвался Кьюнайн, у которого тотчас поднялось настроение. Быстро добравшись на своих репульсорах до противоположной стороны загона, он сразу же увидел пульт управления и детей, наблюдавших за дройдом.
- Добрый вечер, дети, - произнес он жизнерадостно. - Как сегодня ваше самочувствие? - Дройд покачнулся на репульсорах, изобразив поклон.
Посмотрев на него внимательно, Анакин насупился и, повернувшись к брату и сестре, объявил:
- Кьюнайн ведет себя как-то странно.
- Неужели правда? - спросил дройд. - Прошу прощения, включу анализатор поведения. - Кьюнайн включил соответствующие программы и сравнил их с записью событий прошедшего часа. - Вы совершенно правы, юный Анакин. Я действителъно веду себя не вполне нормально. Вполне возможно, это объясняется тем, что меня поджаривали заживо, а потом засунули на несколько часов в железный ящик. Но и только. Все равно все мы друзья. Во всяком случае, будьте уверены, что все мои действия и реакции не выйдут за известные рамки. Вот так-то.
- В этом один из дефектов роботов серии D2-9, - стал объяснять детям Эбрихим из-за вертикальной стены, отделявшей их от младших Соло. - Порой они не выдерживают продолжительных перегрузок.
- Ну а кто, скажите мне на милость, их выдерживает? - заметил дройд.
- Он может демонстрировать разительные перемены в настроении в течение какого-то времени, но немного погодя успокоится, - продолжал наставник. - А пока надо смириться с этим и воспринимать Кьюнайна таким, какой он есть.
- Великолепно! - съязвил Джесин. - Мы должны рассчитывать на то, что страдающий маниакально-депрессивным синдромом дройд выручит нас из беды.
- Непременно выручит, - заверил его Кьюнайн. - Только скажите, что я должен сделать для этого. - Он направил свои сенсоры в сторону корабля легионеров, затем повернулся назад. - Только не мешкайте, пока охранники не проснулись.
- Хорошо, - отозвался Джесин. - Тогда надо спросить Анакина.
- Ну, а кого еще, - ответил Кьюнайн. - Конечно же, Анакина, повелителя машин. Вы только скажите мне, что нужно сделать, и я исполню ваше приказание. Только не вздумайте нажать не на ту кнопку. А то планета упадет на солнце или произойдет еще какое-нибудь пустяковое происшествие.
- Кьюнайн! - предостерегающе произнес Эбрихим. - Ты должен вести себя прилично. Успокойся. Это самое главное.
- Покорнейше прошу извинить меня, - сказал дройд. Чего это они к нему придираются. Не дают времени опомниться, а чего-то требуют. Хорошо еще, что не выступают против него единым фронтом. - Любопытно, - добавил он, - но я, похоже, снова впадаю в состояние параноидальной депрессии.
- А ты постарайся, - обратился к нему дролл. - Постарайся привести свои мысли в порядок, - успокаивающим тоном проговорил он. - Анакин, проинструктируй Кьюнайна.
- Бу сделано, - откликнулся мальчуган. - Пульт управления обращен в противоположную от нас сторону, но мне кажется, в ней есть прорезь для большого металлического ключа. Она посередине пульта. Ты ее видишь?
- А вы почем знаете, что она там, если сами ее не видели? - недоверчиво спросил Кьюнайн.
- Я видел, как один тип вставлял туда ключ, - ответил Анакин. Затем, посмотрев на старшего брата, спросил его: - Ведь там есть эта прорезь?
- Конечно, - отозвался Джескн.
- Эбрихим сказал, что с помощью своих манипуляторов ты умеешь открывать замки и разные другие устройства. Как думаешь, ты сумеешь отпереть этот замок?

Предыдущая страница 8 Следующая страница


9 Роджер Макбрайд Аллен

Кьюнайн укрепил видоискатель на конце гибкого манипулятора. Возле кабеля питания на нем была подсветка. Включив подсветку, Кьюнайн поднес видоискатель к замку. Внимательно изучив его под разными углами зрения, он выключил подсветку и убрал видоискатель.
- Нет, не смогу, - ответил он.
- Ах как плохо, - вздохнул Анакин.
- Это все? - спросил Кьюнайн. - Я могу идти?
- Нет! - сказал Анакин. Закрыв глаза, он протянул руку в сторону пульта управления. - Я бы сам сделал это, но я не вижу расположения кнопок так ясно, как вижу внутреннее устройство пульта. - Покачав головой, мальчуган открыл глаза. - Прочти мне надписи на пульте. Все обозначения кнопок и переключателей.
Кьюнайн снова вытянул видеосенсор и включил подсветку, чтобы разглядеть дисплей.
- Это весьма архаическая система управления, - произнес он. - Первый маховик обозначен: "ПЕРЕКЛЮЧАТЕЛЬ ТОКА". Он соединен с ключом. Маховик имеет следующие положения: "ВЫКЛЮЧЕНО", "НОМИНАЛ", "ДВОЙНОЙ НОМИНАЛ", "СЧЕТВЕРЕННЫЙ НОМИНАЛ". Сейчас он стоит в положении "ДВОЙНОЙ НОМИНАЛ". Ниже него маховик, обозначенный: "ОБЩАЯ ИНТЕНСИВНОСТЬ ПОЛЯ". Он имеет деления от одного до одиннадцати. Сейчас он установлен на делении восемь и пять десятых.
- Поверни его до отказа против часовой стрелки, - скомандовал Анакин.
Кьюнайн вытянул манипулятор и повернул маховик влево.
- Он остановился на отметке "два". Позволю себе предположить, что без ключа дальше его не повернуть.
- Совершенно верно, - похвалил дройда мальчик. Протянув вперед руку, он осторожно коснулся силового поля. Ему удалось погрузить в него руку, но лишь на несколько сантиметров. - Нет, нет, - проговорил Анакин. - Поле еще слишком сильно. Прочти мне другие обозначения.
- Еще имеются три маховика. Первый имеет световой индикатор. На нем написано: "ОТНОСИТЕЛЬНАЯ НАПРЯЖЕННОСТЬ ЛЕВОЙ ЧАСТИ ДВОЙНОГО СИЛОВОГО ПОЛЯ". Он имеет деления от одного до одиннадцати. Сейчас он установлен на отметке "шесть". Похоже на то, что двумя другими маховиками регулируются установки в режиме счетверенного поля. Совершенно ясно, что пульт установлен в режим двойного поля. Положения для режима счетверенного поля тут ни при чем.
- Поверни маховик двойного поля до самого упора.
Дройд повиновался. Силовое поле, окружавшее детей, тотчас потемнело. Это было заметно, несмотря на почти полный мрак, царивший в шахте репульсора.
- Поверни его в другую сторону.
Кьюнайн так и сделал. Поле побледнело и стало невидимым даже в инфракрасных лучах. Анакин снова уперся рукой в поле. На этот раз оно больше поддалось, но вырваться за его пределы было невозможно.
- Есть на этой штуковине какие-нибудь еще приборы управления? - спросил Анакин.
- Это все, - сказал Кьюнайн.
- Так и думал, - произнес мальчуган. - Недаром я ничего больше не ощущал.
- Тогда зачем было спрашивать?
- Просто хотел убедиться, что так оно и есть, - объяснил юный умелец. - Не веди себя больше так странно, хорошо?
- Разве я веду себя как-то необычно? - удивился дройд. - Или же вам просто хочется, чтобы я думал, будто веду странно? Не в этом ли состоит ваш план?
- Кьюнайн, нам не до выяснения отношений, - вмешался Джесин. - Отложим это на потом. Делай то, что ты делаешь. Договорились?
- Ничего я не делаю, - с сомнением посмотрел на мальчика Кьюнайн. - Я только выполняю команды.
- Да брось ты обижаться по пустякам, Кьюнайн, - успокоил его Джесин. - Скажи, а дальше, в сторону уменьшения, маховик нельзя повернуть? Слабее поле не сделать?
- Без ключа - не сделать.
- Ну, хорошо, - заключил мальчуган. - Надеюсь, и этого будет достаточно. Попробуем. - Вытянув перед собой руки и растопырив пальцы в стороны, он закрыл глаза и шагнул. Он двигался до тех пор, пока пальцы его не соприкоснулись с силовым полем. - Надо двигаться потихонечку-полегонечку, - напомнил он себе.
Он плавно, медленно погружал руку в ослабленное силовое поле. Пространство вокруг его рук начало светиться - сначала ярко, но затем оно стало бледнеть. Наконец Анакин оказался заключен как бы в пузырь, границы которого обозначены искрением силового поля. Мальчуган продолжал двигаться дальше, но, похоже, у него больше не было сил.
- Помогите же мне, - обратился он к старшему брату к сестре.
Джесин и Джайна осторожно шагнули в выступ, образованный в силовом поле. Закрыв глаза, старший мальчик вытянул руки вперед. Нахмурившись, покачал головой:
- Не понимаю, как мы тебе можем помочь. Ах да, теперь усек.
Он стал расталкивать поле руками. Джайна последовала примеру брата. Пузырь снова замерцал, заискрился, но не так ярко, и на этот раз свечение прекратилось быстрее.
- Попробуй еще раз, Анакин, - сказала девочка.
Мальчуган стал давить на поле лишь одной левой рукой - медленно, упорно, отчего силовое поле стало отступать все дальше и дальше. Сжав пальцы в кулак, он выставил лишь указательный палец. Продвигая поле еще дальше, Анакин заметил, что его палец проткнул поле, как резиновый шарик.
- Джесин, возьми мою руку, - произнес он. - А ты, Джайна, возьмись за его руку.
Джесин схватил левой рукой правую руку младшего брата, а Джайна взяла руку старшего братишки своей левой. Анакин продолжал нажимать на поле до тех пор, пока сквозь его оболочку не проник сначала весь палец, затем рука, плечо, голова, грудь. Подавшись всем телом вперед, Анакин продолжал оказывать плавное, но упорное давление. Подняв левую ногу, он просунул ее в образовавшееся отверстие. Поле засверкало на мгновение. Правую ногу оказалось вытащить чуть легче.
Вот он и весь снаружи. Внутри, в пузыре, лишь правая рука. Анакин по-прежнему двигался вперед - очень медленно, наваливаясь всем телом, и тянул за собой и брата. Когда рука Джесина прикоснулась к силовой стене, она засверкала искрами. Джесин вздрогнул и отпрянул назад. Создавалось впечатление, что поле оказывало ему большее сопротивление, чем его брату. Судя по выражению лица Джесина, ощущение было не из приятных. Поле не позволяло ему просунуть голову, осыпая ее искрами и вспышками. Наконец его голова оказалась снаружи. Мальчик негромко вскрикнул от боли. Наэлектризованные волосы его встали дыбом. С таким же трудом он извлек чз пузыря одну ногу, затем вторую.
Освободившись от пут поля, Джесин облегченно вздохнул. Младший брат по-прежнему удерживал его руку. Оба они тянули за собой и сестру. Снова засверкали искры - на этот раз более темным, сердитым огнем.
- Ах! Как горячо! - воскликнула Джайна.
- Не обращай внимания, - посоветовал ей старший брат. - Закрой глаза. Так легче. Давай, лезь сюда. Рука свободна. Голова. Держись! Ты почти выбралась. А вот и лицо снаружи. Это самое трудное. Посмотрела бы ты на свои волосы! Нет, нет! Глаза открывать рано. Хорошо. Теперь одну ногу вперед. Потихоньку. Другую ногу. Подними, перешагивай. Шагай. Хоп!
Джайна навалилась на своего брата, и тот упал, увлекая за собой и Анакина. Остатки оболочки пузыря еще раз вспыхнули и погасли. Словно и не было никакого нарушения силового поля, стена вновь стала ровной и гладкой.
- А больно-то как было, - пожаловалась Джайна. - Словно ток прошел по всему телу.
- Тебе, наверно, больше досталось, чем мне, - сказал Джесин.
Все трое поднялись с пола, помогая друг другу.
- А тебе досталось, Анакин? - спросил он у младшего брата.
- Ничуточки, - мотнул головой мальчуган. - Немножко щекотно только и всего. Правда, приятного мало.
- Вы сделали невозможное, - заметил Кьюнайн. - Такого не бывает. Никто не может пройти сквозь силовое поле.
- А мы сквозь него и не проходили, - возразил Анакин. - Мы прошли между его половинками. Сначала их растянули, а потом пролезли между этими половинками. Только и всего.
- Ах, вот как. Только и всего. Тогда мне совершенно понятно.
- А как быть с Чубаккой, Эбрихимом и тетушкой Марчей? - спросила Джайна.
- Вряд ли их можно вытащить с этой стороны, - покачал головой Аяакин. - Чем ты больше и тяжелее, тем труднее тебя вытащить из поля.
- А ты не можешь что-нибудь придумать с пультом управления? - спросила девочка.
Подойдя к пульту, мальчуган посмотрел на него, коснулся его рукой и закрыл глаза. Он сосредоточил все свое внимание, чтобы мысленно заглянуть внутрь прибора. Наконец он оторвал руку от прибора и открыл глаза.
- Ничего не получается.
- Но ведь ты умеешь заставлять машины выполнять твои приказания, - настаивала девочка.
- С маленькими предметами мне справиться ничего не стоит, - объяснил Анакин. - То, что можно делать, я делаю. А у этого замка очень уж много деталей. И замок этот работает, как ему и полагается.
- Более понятного объяснения я и не желал, - отозвался Кьюнайн. - Насколько я могу понять, вы не в состоянии выручить остальных?
- Нет, - покачал головой мальчуган. - Без ключа сделать это нельзя.
- Я вижу, что вы все заранее спланировали, - заметил дройд.
- План заключался в том, чтобы ты смог открыть замок, - строго произнес Эбрихим. - Но оставим это. Если нам всем нельзя выбраться, то, очевидно, детям самим придется попытаться это сделать. Разумеется, с твоей помощью, Кьюнайн.
- Что? - воскликнул Кьюнайн. - И каким образом мы должны выбраться?
- Разумеется, на борту "Сокола".
- Один момент, - произнес Джесин. - Вы хотите, чтобы мы управляли кораблем?
Посмотрев на Эбрихима, Чубакка издал лающий звук, затем оскалил зубы и покачал головой.
- Согласен, затея рискованная и опасная, - сказал дролл, обращаясь к Чубакке. Затем продолжал: - И все же это наилучшее из плохих решений. Вы же сами сказали, Чубакка, что ремонт почти окончен. Я уверен, зам не составит никакого труда объяснить детям, что им еще предстоит сделать. У меня нет никаких сомнений, что с ремонтом они справятся. Что же касается нас, то мы не представляем никакой ценности как заложники, и Тракену это известно. Три бриллианта уже за пределами силового поля. Анакин, Джесин, Джайна, - отправляться в полет самостоятельно опасно. Разумеется, если вы останетесь, мы все - и вы, и мы и остальные - подвергнемся меньшей опасности. Тракен жестокий, бессердечный человек, и я не хочу, чтобы вы оказались у него в руках. Я вижу только два выхода. Во-первых, ваша мама выполнит все его требования...
- Она никогда не сделает этого, - сказал Джесин. - Вполне согласен с тобой. Но если она согласится, то ваш дядя сочтет, что вы слишком ценны для него, чтобы отказаться от дальнейших претензий. Он будет удерживать вас в надежде добиться новых уступок. И всякий раз, как ваша родительница удовлетворит очередное его условие, у него будет больше причин не отдавать вас родителям. Думаю, вам уготована участь вечных узников.
- А если мама пойдет ради нас на уступки, это повредит многим людям, - заметила Джайна.
- И многие погибнут, - добавил Джесин.
- Совершенно верно. Альтернативным решением будет отказ госпожи Леи удовлетворить его требования. Она сделает это, полностью отдавая себе отчет в том, каковы будут последствия ее отказа, и это разобьет ей сердце. И все-таки она пойдет на это. Рано или поздно ваш дядюшка Тракен так разозлится, что всю свою злость выместит на вас. Он станет угрожать вам пытками, а возможно, действительно будет вас пытать для того, чтобы добиться от вашей мамы уступок.
- Пытать? - переспросила Джайна. - Я даже не подумала об этом.
- Неужели он действительно способен на такое? - спросил Джесин.
- Полагаю, это вполне возможно. И даже более чем вероятно.
Переводя взгляд с хозяина на детей, Кьюнайн почувствовал какую-то недосказанность. Он сам едва не произнес вслух мысль, витавшую в воздухе, но затем передумал. Почему-то никто из присутствующих не сказал, что детям лучше было бы погибнуть - быстро и безболезненно во время катастрофы, - чем стать пешками в жестокой игре. Игре, жертвами которой станут многие. Игре, которая закончится смертью этих самых пешек в тот момент, когда это станет выгодным их распорядителю. Как они благородны, как храбры, ни слова не говоря об этом. И как странно, что он, Кьюнайн, так эмоционально реагирует на все происходящее. Тут в голову ему пришла кошмарная мысль.
- Секунду! - проговорил он. - А что будет со мной?
Посмотрев на Кьюнайна, Эбрихим с трудом сдержал улыбку.
- Разумеется, ты полетишь вместе с ними, - отозвался он. - Разве могло быть иначе? Как, ты полагаешь, поступил бы Тракен Сал-Соло, проснувшись поутру и увидев, что дети исчезли, а ты здесь?
Подумав долю секунды, Кьюнайн выложил все, что он думает о своем хозяине и его спутниках.
- Так я и знал! - проговорил он. - Теперь мне ясно, что это заговор против меня.
- Мне кажется, что в большей степени жертвами заговора являются другие, а вовсе не ты, - возразил Эбрихим. - Но не об этом речь. Ступай с ними, да поживей. Чем дольше ты будешь мешкать, тем большей опасности вы подвергнетесь.
- Но мы не знаем, что с кораблем, - запротестовала Джайна. - Мы не сможем его отремонтировать.
Эбрихим поднял руку, в которой он сжимал ПУ.
- У нас есть переговорное устройство, и с помощью ПУ, встроенного в Кьюнайна, вы можете связываться с нами, пока не наладите бортовую систему связи. Чубакка скажет мне, что вам следует делать, я сообщу вам. Мы будем следить за каждым вашим шагом. Вы справитесь.
Чубакка закивал головой в знак согласия, а для вящей убедительности издал рычащий звук.
- Вы очень убедительно говорите, - обратилась к Эбрихиму Джайна, - но это не значит, что вы правы.
- Уверен, у вас все получится как нужно. А теперь вам пора уходить. С минуты на минуту могут проснуться охранники. Другого выбора у нас нет. Ступайте!
Переглянувшись, все трое ребят повернулись как один и зашагали к космоплану. Произошло это так быстро, что Кьюнайн опешил. Приподнявшись на репульсорах, он повернул свой купол в сторону детей и убедился, что их и след простыл. Прибавив скорость, он бросился за ними вдогонку.

После того как "Госпожа Удача" совершила посадку на палубу "Незваного гостя", адмирал Оссилеге собственной персоной встречал новоприбывших. Облачившись в роскошный белоснежный мундир, он стоял и смотрел. Люк космоплана открылся, и по сходне стали спускаться Ландо, Гэриэл и Календа, за которыми последовал и Трипио.
- Приветствую вас всех, - произнес адмирал. - Полагаю, ваша информация действительно любопытна, как вы это и обещали. По иронии судьбы, в тот самый момент, когда мы наконец-то можем переговариваться по обычным каналам связи, нам следует опасаться того, что нас могут подслушивать.
- Думаю, вы все убедитесь в важности информации и в том, что она должна быть секретной, - отозвался Ландо. - Пойдемте куда-нибудь, где мы сможем поговорить без помех.
- Разумеется, - отозвался Оссилеге. - Мы пойдем в мои личные апартаменты. - Сердито посмотрев на Трипио, он обратился к калрисситу: - А этой штуковине, думаю, следует остаться на борту вашего корабля.
- До чего же невежливо... - начал Трипио, но адмирал так зыркнул на него, что бедный дройд сник.
- Остальных прошу за мной. - Ландо посмотрел на Календу, но та лишь пожала плечами. Видно, и у нее возникла такая же мысль.
Адмирал столько времени проводил на мостике, что никому не могло прийти в голову, что у него могут быть личные апартаменты. Но оказалось, что у него действительно имеются собственные апартаменты, куда Оссилеге и повел своих гостей. Ландо всегда считал себя знатоком по части оформления помещений и эстетом. Его наметанному глазу тотчас стало понятно, что роскошные адмиральские апартаменты представляют собой сочетание несочетаемого. Роскошь соседствовала со спартанской простотой, огромное и великолепное уживалось рядом с мелким и дешевеньким.
Кают-компания представляла собой величественное помещение: кремовые стены и синие ковры. Она потрясала своими размерами: она была вдвое больше любого другого помещения на корабле. Почти всю переборку занимал огромный, двухметрового диаметра иллюминатор. Заглянув в него, Ландо увидел дух захватывающий вид планеты Дролл на фоне ночного неба. Светильники были расположены так, что ни один предмет не отбрасывал тени.
Что же касается личных удобств, то в апартаментах их, по существу, и не было. Походная койка в углу, рядом с ней - складной столик. Зато койка заправлена идеально. Подушка взбита и положена точно посередине кровати и в том самом месте, где одеяло и верхняя простыня аккуратно, без единой морщинки отогнуты. Порядок, царивший в помещении, указывал на то, что адмирал Оссилеге, в распоряжении которого было множество вестовых и дройдов-слуг, заправляет кровать собственноручно. Он, видно, не из тех, кто доверяет кому бы то ни было столь ответственную операцию, как заправка постели. Рядом - будильник, портативное ПУ, лампа-ночник и одна-единственная, но довольно толстая книга. Что это такое - объемистый роман, исторический фолиант, бакуранский религиозный текст или же устав бакуранского флота - Ландо не смог определить.
Никаких других предметов личного пользования в кают-компании не было. Очевидно, все эти вещи были спрятаны в шкафы и сундуки. В дальнем углу возле двери - простой письменный стол с небольшой, аккуратной стопкой документов с одной стороны и стопкой гораздо толще, но столь же аккуратной, куда были сложены проработанные материалы, - с другой. Сбоку - письменные принадлежности, настольная лампа, электронная записная книжка и еще одно ПУ. И больше ничего. Письменный стол был расположен таким образом, что, когда адмирал садился за него, как он это сделал сейчас, великолепный вид из иллюминатора оказывался у него за спиной. Кроме стула, на котором сидел адмирал, другой мебели не было. Однако Ландо заметил выкрашенного в шаровый цвет дройда-слугу, который вошел вразвалку в кают-компанию, неся на спине три складных стула. Поставив стулья возле стола с поразительной быстротой и ловкостью, дроид исчез.
Все трое гостей сели лицом к столу, и адмирал выжидающе посмотрел на них.
- Расскажите мне все, что вы знаете о Центральной Станции, - проговорил он.
Прочистив горло, первой заговорила лейтенант Календа. В голосе ее была некоторая нервозность.
- Суть нашего доклада состоит в том, что Центральная Станция является устройством, уничтожающим планеты. Именно ее используют для превращения звезд в сверхновые.
- Понимаю, - произнес адмирал с таким видом, словно Календа сообщила ему меню ужина.
- Кроме того, мы уверены, что планетарные репульсоры представляют собой средство для отключения Центральной.
- Неужели? - спросил Оссилеге все тем же бесстрастным тоном. - Весьма интересно. А не расскажете ли вы мне об этом несколько подробнее?

Глава 12. СБЛИЖЕНИЕ

В тесной каютке "Благородного гостя" дребезг будильника прозвучал невыносимо громко. Тендра Ризант с бьющимся дико сердцем вскочила с постели и, едва не запутавшись в простынях, бросилась в отсек управления.
Она не поняла, к чему этот тревожный сигнал. Что еще могло сломаться на этот раз? Она проверила дисплеи, но контрольные лампы горели зеленым огнем.
Окончательно проснувшись, Тендра вспомнила, в чем дело. Она же сама установила тревожную сигнализацию. Система должна была сработать в том случае, если гравитационное поле будет выключено.
Следовательно, поля этого не существует! Мысль ее лихорадочно заработала. Тендре стало страшно. Исчезновение поля может быть связано с целым рядом причин, главным образом неблагоприятных. Но изменить их не в ее власти. Потом можно будет дать волю своему воображению и поломать голову над тем, чем оно обусловлено. Сейчас же нужно воспользоваться этим обстоятельством. Наконец-то она может лететь. Поспешно заняв место пилота, она принялась за дело.
Прежде чем приобрести свой космоплан, Тендра не успела набраться опыта работы с навигационными компьютерами. Но у нее с тех пор было достаточно времени, чтобы восполнить этот пробел в своей летной подготовке. Быстро манипулируя нужными клавишами, она получила свое настоящее место в общей системе координат и определила курс на предполагаемый пункт назначения. После этого она предоставила компьютеру обработать введенные данные, чтобы получить необходимые величины для входа и выхода из гиперпространства.
Тендра достаточно хорошо знала свое местонахождение - у нее было сколько угодно времени, чтобы определять свое место - причем неоднократно, - но она до сих пор не решила, куда же ей лететь. Разумнее всего, решила она, ввести в компьютер различные варианты, а в последнюю минуту принять окончательное решение. И все-таки теперь, когда это решение необходимо было принимать - и как можно скорее, - оно у нее еще не созрело.
Ведь нужно не забывать, что то лицо или лица, которые управляют гравитационным полем, в любую минуту могут включить его снова. После некоторого раздумья молодая женщина пришла к определенному выводу. Центральная Станция. Вот какое название она слышала в последний раз от Ландо. Похоже, именно туда он и летел. Возможно, когда речь идет о Ландо, всякие предположения могут оказаться необоснованными. Тем более во время войны. Но надо же прибиться к какому-то берегу. Тендра ввела в компьютер нужные данные и переключила его на автоматический режим. Включился дисплей обратного отсчета времени. Секунды таяли на глазах.
Тендра решила было совершить скачок в гиперпространство, управляя кораблем вручную. Ведь именно так поступают герои голографических фильмов. Ну, нет. Герои голофильмов - бывалые пилоты, ветераны космических трасс или же настолько одаренные личности, что ни в сказке сказать, ни пером описать. Ко всему, за ними солидный тыл - коллектив профессиональных сценаристов - писателей-рецидивистов. В жизни получается совсем не так, как в высосанных из пальца сюжетах. Так что вряд ли стоит опираться в своем решении на поступки этих ходячих кукол.
Кроме того, она лишь во второй раз совершит скачок в гиперпространство. Если автоматика не сработает и отключит двигатели, то лучше на рожон не лезть. Гораздо разумнее просидеть в космоплане еще месяц или два, умирая со скуки, чем рисковать двигателями гиперпривода, которые могут сгореть или же унести ее корабль в самый отдаленный конец Галактики, куда космический Макар телят не гонял.
Тендра взглянула на часы. Осталось пятнадцать секунд. Путешествие ее длится достаточно долго, а если все обойдется и ей удастся проникнуть в Кореллианскую систему и достичь доковой зоны Станции, то это еще не будет означать, что путешествие закончено.
Десять секунд. А что с Ландо? Жив ли он? Где он, не рядом ли с Центральной? Сумеет ли она отыскать его? Ведь война в самом разгаре, и повсюду неразбериха.
Пять секунд. И вообще, что она тут делает? Зачем забралась в подержанный космоплан, за который с нее содрали втридорога? Зачем ищет этого дамского угодника с ловко подвешенным языком, красавчика, которого и видела-то всего один раз? Ведь она всегда считала себя уравновешенной, трезво мыслящей женщиной. Но факты свидетельствуют совсем о другом.
Три секунды. Она совершает безумный поступок. Лезет прямо в пекло. Надо отказаться от скачка в гиперпространство, изменить курс на обратный и потихоньку возвращаться домой, где ей ничто не угрожает.
Две секунды. Нет. Слишком поздно. Если она передумает, то, возможно, всю жизнь будет жалеть об этом.
Секунда. Что ж, узнаем, чем все кончится, чем сердце успокоится.
Ноль секунд. В иллюминаторе возникли светящиеся полосы, и космический корабль совершил прыжок в гиперпространство.
Ну, а теперь все сомнения в сторону.

Поднявшись из-за письменного стола, Оссилеге заходил по кают-компании. Остановился перед иллюминатором и жестким, пристальным взглядом уставился на Дролл.
Его вовсе не интересует красота этого зрелища, подумал Ландо, наблюдая за адмиралом. Для него это объект, представляющий военное значение. И он хочет как следует изучить его.
- Итак, если я вас правильно понял, - проговорил адмирал, повернувшись лицом к своим гостям, - планетарные репульсоры гораздо важнее, чем мы предполагали. Если бы нам удалось заполучить своевременно такой репульсор, то это спасло бы всех добрых жителей Бово Ягена и, возможно, помогло бы нам выиграть войну. Я правильно рассуждаю?
- Приблизительно так, адмирал, - отозвалась Календа. - Но вопрос не только в том, чтобы овладеть репульсором. Гораздо важнее уметь им пользоваться. И я не вполне уверена, что Тракен Сал-Соло способен на это.
- Но ведь они уже произвели выстрел.
- Я бы этого не сказала, сударь. Это был не выстрел, а неуправляемый выброс энергии. Выброс огромного количества тепловых лучей... только и всего. Выстрел из селонианского репульсора отличался гораздо большей направленностью. Есть и еще одна причина сомневаться в этом. Вспомните, что его десантный корабль вошел в шахту репульсора после выброса энергии. Мы только предполагаем, что выстрел был произведен его спецами.
- После сделанного им по головещанию объявления мне понятно, кто произвел выстрел, - проговорил Ландо.
- И кто бы это мог быть? - холодно улыбнулся Оссилеге. Судя по выражению его лица, он заранее отвергал предположение калриссита.
- Дети, - заявил Ландо. - Думаю, это у них получилось случайно. Выброс энергии привлек внимание Тракена, как и ваше, и он первым добрался до репульсора.
- Не надо пороть чепуху, - насмешливо изрек адмирал. - Как могли дети запустить планетарный репульсор?
- Не знаю. Возможно, это сделал Чубакка, но скорее всего он не стал бы вести себя столь безрассудно, чтобы произвести неуправляемый выброс. Может, это сделали дроллы. Но одно ясно: на кнопку нажал кто-то из этой компании.
- Сомневаюсь. Думаю, репульсор запустили какие-то люди Сал-Соло, так сказать, передовой отряд. А детей они захватили во время поисков репульсора. Но все это не имеет значения. Главное в том, что репульсор находится в руках у Сал-Соло. Я отправил на Дролл ударный отряд. Сейчас предрассветное время. Мои десантники намерены атаковать репульсорную установку сразу после захода солнца. Хотя, если сочту нужным, я прикажу им ускорить операцию. В данный момент отряд производит военную игру, репетируя военные действия.
- А почему бы не начать операцию сейчас? - спросил Ландо.
- Такой же вопрос я задал командиру Путнею, начальнику ударного отряда. Уверяю вас, Путней горит тем же желанием, как и вы, но дело не так просто. Главная трудность заключается в том, что десантные суда на борту корабля готовили для длительной экспедиции на Центральную Станцию, если таковая окажется необходимой. Такая операция разительно отличается от молниеносного удара по противнику, занимающему постоянную позицию. Для того чтобы разгрузить суда и оснастить их для операции другого характера, нужно время. Существуют и другие факторы. По мнению начальника моих ударников, действуя в условиях темноты, они получат преимущество над противником. Он также разработал относительные временные зоны и учел эффект разницы во времени и продолжительности дня. По его расчетам, кореллианцы, находящиеся в шахте, будут особенно утомлены и почувствуют сонливость как раз перед местным заходом солнца. Хотя мы с вами согласны в том, что атаку следует начать как можно скорее, есть веские причины для того, чтобы отложить эту операцию. Риск велик, это бесспорно, но лучше не спешить, чтобы наверняка добиться успеха.
- Может, да, а может, нет, может - дождик, может - снег, - саркастически произнес Ландо. - А потом окажется, что мы опоздали. Если вы угадаете верно, вы - гений, если ошиблись - вы чудовище. Я вам не завидую, адмирал. Когда-то мне пришлось столкнуться с генеральской медлительностью. Это было много лет тому назад. Не хотел бы я оказаться тогда на месте генералов. Как и теперь - на вашем. Так что примите мои соболезнования.
- Спасибо за сочувствие, капитан Ландо. Весьма великодушно с вашей стороны, учитывая наши прежние разногласия.
- Поверьте, я был искренен. Но мы не коснулись главного вопроса. Неужели хоть один из вас полагает, что могучий и ужасный Тракен Сал-Соло сможет в данный момент управлять репульсором? А если нет, то когда он сможет это сделать?
- Трудно сказать, - отозвалась Календа. - Моя рабочая гипотеза заключается в том, что внешние силы, управляющие процессом, который уже пошел, отправили собственных специалистов на планеты, чтобы обеспечить собственный контроль над репульсором и вырвать его из рук местных деятелей. Сал-Соло мог обеспечить достаточным количеством специалистов один репульсор. Где эти специалисты - на Кореллиане или же он захватил их с собой? Каков их научный потенциал? Представляют ли они, что делают? В каком состоянии находится репульсор? Не был ли он поврежден неуправляемым запуском? - Календа покачала головой. - Слишком много вопросов, на которые мы не можем дать ответа.
- Гммм. У разведчиков есть миленькая манера - вместо того чтобы ответить на вопрос, они задают новый вопрос, да еще и не один. Селонианский репульсор работает. Репульсор на Дролле стоит под вопросительным знаком. А что можно сказать о кореллианском или аналогичных устройствах на Талусе и Тралусе?
- Судя по нашим данным, они не работают, - ответила гебистка. - Но это ничего не значит. Тот факт, что они не использовались, может указывать на то, что они еще не обнаружены. А может означать и другое Возможно, спецы сидят у пультов управления и ждут команды, чтобы нажать на кнопку.
- Темный лес, - отозвался Оссилеге. - Темный лес, никакого просвета. Ничего конкретного. Неизвестен даже противник, на которого можно указать пальцем. Вот он! Ату его! Что вы скажете на это, госпожа премьер-министр? Вы давно сидите тут, слушаете, но не сказали ни слова.
Откинувшись на спинку стула, Гэриэл сложила руки на груди.
- Вы попали в самую точку, адмирал. Врагов слишком много, но они рассеяны, слишком неопределенны. Мне кажется, это входит в тактику настоящего противника. Цель этой тактики - смутить нас, отвлечь наше внимание совсем в другую сторону. И, как мне кажется, тактика эта оказалась удачной. Мы слышали столько противоречивых историй, сталкивались с таким количеством противоречивых претензий, что уже и не знаем, что к чему. Я наверняка знаю лишь одно: с настоящим противником мы еще не сталкивались. Я уже не верю, что мятежи возникли стихийно. Повстанческие группы - это пешки, они существуют для отвода глаз. Некоторые из них - искусственные образования, другие - филиалы, дочерние организации, поддерживаемые на плаву с помощью средств и специалистов, поставляемых внешней силой. В известной мере, исключением является Лига в защиту прав человека. Она была подлинной организацией - но и ее финансировали те же внешние силы. Я совершенно уверена в том, что Лига и ее члены враждебно настроены не только против нас, но и против своих хозяев, так сказать, спонсоров. Внешний враг затеял всю эту заваруху для того, чтобы захватить Кореллианский Сектор и нанести удар по Новой Республике. Однако Лига и Тракен Сал-Соло решили захватить Кореллиану в своих собственных интересах, не желая таскать каштаны из огня для дяди.
Мы действительно еще не встретились с настоящим врагом. Мы до сих пор сталкивались лишь с их ставленниками, их слугами. Однако я полагаю, что конец блокады каналов связи означает, что нам предстоит встреча с подлинным противником, причем произойдет это очень скоро.
Раздался зуммер стоявшего на столе ПУ. Оссилеге подошел к нему и спросил:
- Что произошло?
- Адмирал, - раздалось из ПУ, - мы только что обнаружили, что гравитационное поле очень быстро сходит на нет. Уже сейчас возможно передвижение в гиперпространстве.
- Неужели? Тогда следует ожидать прибытия тех или иных лиц, которые захотят совершить скоростной перелет. На всех кораблях объявить боевую готовность. Всем офицерам службы обнаружения и разведки держать ушки на макушке.
- Есть, адмирал. И еще один вопрос. В тот самый момент, когда поле стало исчезать, мы получили еще одно донесение от Источника А. Он сообщает...
- Секунду, - Оссилеге нажал клавишу на ПУ, переключив динамик на телефон, и снял трубку. Что за допотопная штуковина, подумал Ландо, который редко видел, чтобы у кого-то на ПУ была телефонная трубка, а еще реже - чтобы ею пользовались. Большинство людей предпочитает разговаривать, имея руки свободными. Но у приборов с телефонными трубками есть то преимущество, что стоящие рядом не слышат того, что вам говорят. Было совершенно очевидно, что Оссилеге не из тех, кто позволяет посторонним знать то, что им не полагается. - Хорошо, теперь можешь продолжать. - После паузы Оссилеге произнес: - Неужели? Тогда соедини его со мной. Слышно хорошо. Еще секунду. - Закрыв рукой трубку, адмирал произнес: - Прошу у всех прощения. Но дело в том, что я обещал этому источнику, что он будет иметь дело только со мной.
Гэриэл поднялась со стула, Ландо и гебистка последовали ее примеру, сказав при этом:
- Ну, разумеется, адмирал. Мы понимаем. Дал слово - держись.
- Благодарю вас, госпожа премьер-министр, лейтенант Календа, капитан Ландо. Дискуссию мы продолжим чуть позднее.
- Хотелось бы мне подняться на мостик м взглянуть на то, что там творится, - произнес Ландо после того, как все трое вышли в коридор.
- Так в чем же дело? Я лично туда пойду, - отозвалась Гэриэл.
- Ну, вы - это совсем другое дело. Вы экс-премьер, полномочный представитель правительства и все такое, - несколько поспешно произнес Ландо. - Вы лицо вполне официальное. Ну а я просто погулять вышел.
- Лейтенант Календа, вы со мной идете? - спросила Гэриэл Каптисон гебистку.
- Нет, сударыня. Не сейчас.
- Понимаю, - проговорила Гэриэл, хотя было ясно, что она ровным счетом ничего не понимает. - А я-то решила, что вам будет любопытно посмотреть, какие там происходят события.
- И вы совершенно правы, - признался Ландо. - Только дело в том, что людям, находящимся на мостике и занятым боевой работой, совершенно ни к чему посторонние. - "В особенности те, кто считает себя большими шишками и стоит над душой", - добавил он мысленно, но вслух произнести не посмел.
- Понятно, - ответила Гэриэл. - Полагаю, что военный устав требует, чтобы и мне дорога туда была заказана, не так ли?
Котелок у дамочки варит, в этом ей не откажешь.
- Пожалуй, что так, сударыня.
- В таком случае к черту всякие уставы. Я отправлюсь на флагдек, который придуман для того, чтобы на нем могли находиться люди, имеющие право лишь наблюдать за происходящим, не вмешиваясь в него. У меня и в мыслях нет давать какие-то ЦУ. Но я желаю видеть, что творится.
- Тысяча извинений, Гэриэл, виноват, госпожа премьер-министр. Я вовсе не хотел вас как-то обидеть, - произнес Ландо. "Уж не такой уж я преступник, чтобы смотреть на меня, как волк на ягненка", - мысленно добавил он.
- Какие могут быть обиды, - устало вздохнула Гэриэл. - Это я должна перед вами извиняться. Напрасно я на вас набросилась. Но, клянусь всем святым, это входит в мои обязанности. Корабль находится здесь из-за меня. Ко мне прилетел Люк Скайвокер и обратился с просьбой о помощи, и я эту помощь ему обеспечила. Мое правительство назначило меня своим полномочным представителем, который вправе принимать все решения от его имени. И прежде чем принимать такие решения, я должна, я обязана все видеть, все знать. Но со мной тут носятся, как с избалованной барышней, изолируют меня от всех, прячут от меня всякие неудобные факты и второстепенные детали. Какое это было для меня облегчение, когда я участвовала в вылазке на Центральную Станцию, где я едва не умерла, надышавшись ядовитым дымом. Но я по крайней мере была занята каким-то делом. Центральная Станция через трое суток сожжет дотла еще одну планету, гравитационное поле отключено, что может привести к самым неожиданным и драматическим результатам, а я должна отправиться к себе в каюту и помалкивать в тряпочку, потому лишь что на мостике штатским находиться не полагается?
- Вы правы, сударыня, - ответил Ландо.
- Вам обоим тоже следовало бы наблюдать за происходящим, но вы на мостик не идете, поскольку это неэтично?
- Да, сударыня. Это звучит смешно, но...
- Это звучит смешно, потому что смешно звучит, - отрезала Гэриэл Каптисон. Переведя взгляд с Ландо на гебистку, она сказала: - Я приказываю вам сейчас же идти вместе со мною на флагманский мостик.
Ландо и Календа переглянулись. Вряд ли Гэриэл Каптисон вправе отдавать приказания Календе, а тем более ему. Но с премьершей, хотя и бывшей, да еще и полномочным представителем своего правительства много не поспоришь.
- Хорошо, госпожа премьер-министр. Если вы настаиваете.
- Да, я настаиваю, - улыбнулась Каптисон. - Так что в путь, - заключила она и пошла первой.
Немного поотстав, Календа и Ландо двинулись следом, но затем отстали еще больше. Оказавшись вне пределов слышимости, Ландо наклонился к уху молодой женщины:
- Кажется, я влип.
- Да уж не без этого, - тоже шепотом отозвалась гебистка. - Но нет худа без добра. По крайней мере, мы будем сидеть в первых рядах партера и увидим все представление.
- Хорошо сказано.
- У меня такой вопрос, - прошептала Календа. - Что это за Источник А. и какое важное сообщение мог он передать?
Действительно, какое, - подумал Ландо. - Вопрос, заданный ему мимоходом сотрудником службы разведки, прозвучал несколько фальшиво. Уж кому-кому, а гебистке не к лицу задавать вопросы безо всякой на то причины. Может, это ловушка с целью узнать, не известно ли ему больше, чем следует? А может, она попросту считает его хорошим аналитиком, мастером отгадывать загадки? Или просто ведет светскую беседу, пока его охватывает параноидальный синдром.
Хотя какое это имеет значение? Все разно он ничего не знает. Правда, есть у него кое-какие предположения, но они не в счет. Как только он услышал кодовое название "Источник А.", он тотчас вспомнил о своем гениальном предложении назвать Тендру Ризант "Источником Т.". Так что догадаться, кем может быть этот Источник А., совсем нетрудно. Но Ландо помнил древнее правило: "Не высовывайся" и поэтому ответил:
- Вы же у нас страж безопасности, вам и карты в руки.
- Да полно вам прибедняться. Давайте, выкладывайте.
- Ну хорошо, я согласен. У меня есть некоторые соображения. Но лучше я придержу их при себе, даже если я не уверен, что прав.
- Здравая мысль, - засмеялась Календа. - Но у меня такое ощущение, что вы подумали о том же, что и я. Ну, полно болтать. Ноги в руки и за ней. Пока она не засунула нас в канатный ящик за открытое неповиновение.

По расчетам Тендры Ризант, она первой проникла в Кореллианскую систему. Не может быть, чтобы она ошиблась. Ей не составило большого труда догадаться, что те лица, которые отключили гравитационное поде, старались для себя и что их корабли уже в пути или же готовятся к скачку в гиперпространство. И все же она первой доберется до пункта назначения. Ну, конечно же, ее "Благородный гость" - старая развалюха, но много ли других судов могли оказаться в радиусе действия гравитационного поля?
Лишь после того, как автоматика врубила гиперпривод, Тендра сообразила: в том, что она окажется первой в зоне военного конфликта, нет ничего хорошего. Ведь ей же известно, что в пределах системы барражируют военные корабли и некоторое их количество - поблизости от Центральной Станции - там, куда она и направляется. Экипажи этих судов наверняка своевременно заметили исчезновение гравитационного поля, а может быть, и раньше. Они тотчас сообразят, что это обозначает появление неприятельских судов, и будут начеку. Следовательно, встретят их целым арсеналом.
И вот туда-то она и лезет, да еще первая. Прямо в пекло - ощущение не из приятных.
У Тендры появилось желание выйти из гиперпространства раньше времени. Но теперь поздно менять решение: не такой уж она опытный пилот, да и преждевременный выход из гиперпространства равносилен самоубийству.
И времени у нее к тому же не ахти как много. Навигационный компьютер уже начал обратный счет секунд, оставшихся до выхода из гиперпространства. Надо сидеть и не дергаться. Разве что проверить ремни безопасности да следить за приборной доской.
Ноль секунд. В иллюминаторе снова вспыхнули огни, превратившиеся в звездные полосы, а затем и в неизменную картину звездного неба Кореллианской системы.
Правда, прямо по курсу возникло щемящее своей красотой зрелище Двойных Миров - двух сине-бело-зеленых сфер, находящихся в последней четверти. Освещенные солнцем облака, меж которых видны океаны и материки, светлы и великолепны.
А в центре, на одинаковом расстоянии от обеих планет - странные очертания Центральной - серо-белого шара, к полюсам которого прилепилось по приземистому цилиндру. Это-то и есть ее конечная остановка.
Молодая женщина едва не расплакалась от радости. Получилось! У нее все получилось! Позади остались бесчисленные дни, недели, долгие, как месяцы и годы. Теперь она не одна, отрезанная от внешнего мира. Она добралась туда, куда и стремилась. Скоро она сможет покинуть этот осточертевший ей космоплан, размять ноги, прогуливаясь не просто по узкому коридору, поесть что-нибудь такое, что отличается от...
- Неопознанное судно! Говорит бакуранский эсминец "Часовой". Назовите себя, иначе открою огонь!

Предыдущая страница 9 Следующая страница


Полет над бездной 10

Если бы не ремни безопасности, Тендра выскочила бы из иллюминатора. Она так давно не пользовалась обычными каналами связи, что едва не забыла, как пользоваться ПУ. Но в сторону всякую забывчивость, если хочет остаться в живых. Взяв себя в руки, она вспомнила, на какую кнопку следует нажать, и произнесла:
- Приветствую вас, "Часовой". Я Тендра Ризант, нахожусь на борту "Благородного гостя"!
- Внимание, "Благородный гость"! Прошу включить вопрос-ответчик.
- Что? Ах да! - Протянув руку, Тендра повернула нужную ручку. Ответчик должен был сообщить ее позывные в ответ на запрос любой контрольной системы. - Я и забыла, что эта штука у меня выключена. Давно ею не пользовалась.
- Это сразу заметно, "Благородный гость". С вами все в порядке, можете продолжать движение, но предупреждаю, что подходить к Центральной ближе чем на сто тысяч километров запрещается. Если пересечете запретную зону, открываю огонь без предупреждения. "Часовой" - конец связи.
Фраза прозвучала зловеще. Выходит, все ее планы нарушаются. Но с эсминцем не поспоришь. А спрашивать у него, не знает ли он, где Ландо, неуместно.
Но как ей тогда найти его? Куда же ей теперь лететь, если Центральная Станция стала запретной зоной?
Но тут послышался трезвон системы обнаружения. Тендра вывела на экран показания соответствующих датчиков, чтобы выяснить, что там еще стряслось.
И тотчас вопрос о том, куда ей лететь, стал третьестепенным.
Надо уносить ноги, покуда жива. А куда - не имеет никакого значения.
Еще совсем недавно находившаяся в одиночестве, она вдруг оказалась в компании гостей. В чересчур многочисленной компании.

То, что они увидели с мостика, было весьма впечатляющим. Но радости это зрелище Ландо не доставило. На главном экране была изображена тактическая диспозиция, переданная с борта "Часового" на флагманский корабль. На ней показаны были позиции "Часового", "Защитника", относительное расположение Талуса, Тралуса и Центральной Станции. Тут же вредны были не менее полусотни неопознанных судов, число которых с каждой секундой увеличивалось.
- Сакоррианский флот, - обратился к Календе калриссит. - Флот Триумвирата, о котором нас предупреждала Тендра.
- Но что он тут делает? - возмутилась гебистка. - На чьей он стороне?
- Вопрос следовало бы поставить иначе: "Кто на их стороне?" - поправил ее адмирал Оссилеге, словно выросший из-под земли. - Полагаю, они быстро изменят свое мнение, но в данный момент эти корабли ищут людей, которые больше всех остальных доставили им неприятностей. Думаю, мы не подпадаем под эту рубрику.
- А кто же еще, кроме нас, доставил им уйму неприятностей? - поинтересовалась Гэриэл.
- Лига в защиту прав человека, - отозвалась Календа. - Она сорвала всю их операцию. Во всяком случае попыталась это сделать.
- Попали в самую точку, - согласился Оссилеге. - За всеми этими делами стояли сакорриане. Во всяком случае Триумвират, который руководит их планетой.
- Триумвират? - переспросила Гэриэл. - Это название получила олигархия совместной диктатуры лиц, правящих Сакоррие. Их трое - отсюда и такое обозначение. Один человек, один дролл, один селонианин. Кто эти три диктатора, каковы их имена - этого не знает никто. Кем бы они ни были, но они открыли тайну Центральной Станции и узнали о существовании репульсоров. Предполагаю, сделал это дролл, изучая древние архивы. Архивное дело у дроллов поставлено на высоту. Но главное - не это. На всех континентах они собрали вокруг себя диссидентов, готовых на самые крайние меры, с целью создания хаоса и смуты. А в мутной воде рыбка ловится хорошо. Под шумок можно добраться и до репульсоров. Начало мятежей они приурочили к торговой конференции на Кореллиане, надеясь поймать в свои сети как можно больше межпланетных "китов". Эта часть плана у них сработала. Думаю, что мятежи на остальных планетах начались после первых сообщений о бунте на Кореллиане.
- А как вы это узнали? - заинтересовалась гебистка.
- Я почти ничего не знаю, - признался адмирал. - У меня нет ни свидетелей, ни доказательств, ни документов, если вы об этом. Мне это подсказывает интуиция. Если же она меня обманет, я очень удивлюсь.
- Но вы заявили, что план их почему-то сорвался, - напомнил Ландо.
- Скажите, вам известно хотя бы одно намерение более сложное, чем намерение перейти через улицу, которое не встретилось бы с теми или иными трудностями? - произнес Оссилеге. - Да, что-то где-то сорвалось. И это что-то имеет свое наименование - Тракен Сал-Соло. Каким-то образом ему удалось проникнуть в замыслы заговорщиков, и он выдал их планы. Полагаю, что Триумвират направил к нему своих специалистов. Тракен же или подкупил их, или подверг их пыткам, возможно, то и другое. Он делал это до тех пор, пока они не согласились работать на него. Специалисты эти научили его, как включить гравитационное поле и поле помех, используя Центральную Станцию, но они не рассказали ему о том, что Станция является устройством для разрушения планет.
Немного поразмыслив, Ландо кивнул головой:
- Похоже на правду. Во всяком случае, ясно, что смертоносная машина работает сейчас в автоматическом режиме управления. Кто-то, очевидно этот Триумвират, - разработал целый детальный план, подразумевающий уничтожение звезд в определенные сроки и так далее. План этот запущен в действие. Очевидно, существует какой-то кодовый сигнал, с помощью которого можно остановить часовой механизм адской машины, как только эти чудовища добьются требуемого. Не думаю, чтобы вам удалось установить, каким образом этот сигнал передается. Я прав?
- Пока нет, - холодно усмехнулся Оссилеге. - Однако вернемся к Сал-Соло. В первом своем заявлении он утверждал, будто адской машиной управляет он, а не Триумвират. Он предъявил свои права на Кореллианскую систему, по существу, на весь Кореллианский Сектор - от своего собственного имени, а не от имени Триумвирата, и предъявил невыполнимые требования с тем, чтобы всех смутить и запугать. Затем включил гравитационное поле и блокировал каналы связи.
- Да, но какой в этом смысл? - пожал плечами Ландо. - Ведь он должен был знать, что рано или поздно эти корабли появятся.
- Я могу только догадываться, и больше ничего. Но мне кажется, что Тракен осознал подлинное значение планетарных репульсоров - в отличие от остальных лидеров Повстанцев. Контроль над репульсором дает ему сильные карты в сделке с Триумвиратом. Если он этого пожелает, то в любой момент сможет поломать весь их план шантажа галактики. Думаю, он рассчитывает взять под свой контроль один из репульсоров до появления сакоррианских кораблей. И он фактически контролирует один такой репульсор.
- Но откуда появились все эти корабли? - удивилась Календа. - Сакоррия слишком маленькая планета, чтобы позволить себе обзавестись таким огромным флотом.
- Совершенно верно, - согласился адмирал. - Но мне кажется, вы и сами смогли оы ответить на собственный вопрос, если бы чуть пораскинули мозгами.
Календа нахмурилась, затем глаза ее блеснули.
- Да отсюда же и взялись. Тут они находились, - сказала она. - Вот почему кореллианские Повстанцы не смогли ничего противопоставить нам, кроме ЛИ и ПС. Остальные корабли находились в руках сакорриан.
- Но каким образом они у них оказались? - спросил Ландо. - И где они нашли личный состав для такого количества судов?
- Ответ очень прост, - объяснил Оссилеге. - Здесь же Кореллианский Сектор. Здесь все или практически все продается или сдается в аренду. Очевидно, сакорриане приобрели или наняли эти суда, наняли и экипажи из числа тех мятежников, которых они собрали вокруг себя. Дело нехитрое, если вспомнить, что повстанческое движение было создано самим же Триумвиратом.
- Возможно и другое объяснение. Пожалуй, большинство судов и экипажей представляют собой бывшие Кореллианские Силы Обороны, которые продались тому, кто предложил более высокую цену, - вмешалась Календа. - Космические силы предали генерал-губернатора Микамберлекто с потрохами, как только у них появилась такая возможность. Сделали они это сразу после того, как обстреляли мой корабль и нагнали страху на Хэна Соло. А основная часть кораблей КСО - это бывшие имперские суда. Суда не первой молодости, но вполне надежные и боеспособные.
- Но что вы намерены предпринять? - прервала разговор Гэриэл. - Пока мы чешем языками, корабли все прибывают и прибывают. Их уже семьдесят пять единиц или около того. Не вернуться ли нам к Центральной, чтобы оказать поддержку "Защитнику" и "Часовому"?
- Ни в коем случае, - ответил Оссилеге.
- То есть как? - удивилась Гэриэл. - Почему ни в коем случае?
- "Незваный гость" должен завершить выполнение своей задачи, прежде чем присоединится к остальным кораблям. А главная наша задача - захват репульсора.
- Но "Защитник" и "Часовой" вдвоем против семидесяти пяти судов!
- А никто и не стреляет. Пока. А если мы двинемся в сторону флота, это будет расценено, как акт агрессии. Если же дело дойдет до горячей войны, сомневаюсь, что и втроем мы выстоим против семидесяти пяти кораблей. Откровенно говоря, я ожидал, что количество кораблей будет больше. Или же наша знакомая Тендра Ризант ошиблась в расчетах, или же значительное количество судов осталось в резерве на Сакоррии.
- Но если эти суда двинутся в сторону Центральной Станции...
- Будь то хоть два корабля, хоть три - нам их не остановить. Прошу вас попытаться понять обстановку. Если мы потеряем все свои корабли, но захватим репульсор, победа за нами. Но даже если мы уничтожим весь неприятельский флот, но репульсор останется в руках у Сал-Соло, мы проиграем. И тогда погибнут восемь или двенадцать миллионов, составляющих население Бово Ягена, судя по вашим донесениям.
Гэриэл хотела было что-то возразить, но промолчала. Ландо понял, каково ее состояние. Как хотелось, чтобы можно было возразить адмиралу Оссилеге.
Но, увы, возразить было нечего.

Глава 13. КТО КОГО?

Под ногами Хэна Соло скрипел гравий. Не находя себе места, пилот ходил взад и вперед. Раз или два едва не споткнувшись об Арту, он цыкнул на дройда, чтобы тот не мешался под ногами.
- Подумайте хорошенько еще раз, - обратился он к Дракмус.
Вместе с Хэном, Леей, Люком и Марой та только что закончила трапезу. После превосходного обеда полагалось бы еще посидеть за столом, наслаждаясь зрелищем солнечного заката и нежась под дуновением легкого ветерка.
Но Хэну казалось преступлением слоняться без дела в то самое время, когда всей вселенной грозит гибель.
Все твердили, что надо ждать, что предпринимать что-либо не имеет смысла. Но пять минут спустя после того, что рассказал ему Люк о Центральной Станции, Хэн уже не мог ждать.
- Ясно, что нужно понять обстановку, - горячился он. - Но мне нужно понять и другое. Объясните, почему в наших интересах сидеть и ждать у моря погоды. Скажите, что это нам даст.
- Вот именно, - подхватил Люк. - Мне тоже хотелось бы это знать.
- Ну, хорошо, - ответила Дракмуе. - Попробую вам еще раз растолковать, в чем дело. Прежде всего вам следует знать, что для нас, селониан, самое главное - это честь, всеобщее согласие и Логовище. Все остальное - второстепенно. Все остальное находится на заднем плане.
- Ну, ладно, это я уже понял, - отозвался Хэн. - Но почему так важно то обстоятельство, что репульсор находится именно в руках еелониан, обитающих на Сакоррии?
- Да по всему, вот почему, - отрезала Дракмуе. - Селониане, живущие на Сакоррии, - потомки презренного рода, покрывшего себя позором давным-давно. Не буду вдаваться в подробности. Скажу только одно. Предки этих селониан много веков назад выиграли очень важный спор. Причем выиграли нечестным путем, получив преимущество перед другими представителями своего Логовища. В результате Логовище распалось на две части; в одну входили жертвы обмана, в другую - подлые лгуны. С Кореллианы их вышвырнули мои предки, предки Хунчузуков, а с Селонии - предки Верховного Логовища. Скандал наделал столько шума, что жертвы обмана образовали новое Логовище под совершенно другим именем, поскольку прежнее его название было опозорено. Даже сейчас я не вправе произнести его. Слово это теперь воспринимается как непристойность. Применяют его лишь в том случае, когда нужно нанести кому-то тягчайшее оскорбление. Такого, чтобы какое-то Логовище утратило свое название, еще не было никогда.
- Мне кажется, несправедливо возлагать вину на какую-то расу .за то, что сделали ее предки, - заметил Люк.
- Несправедливо в глазах людей, а в глазах селониан - это вполне справедливо. Не забывайте, что Логовище для нас - это все. Отдельные особи умирают, но Логовище остается. Следует также иметь в виду, что новые особи являются клонами, то есть точными копиями прежних особей. Вы, люди, склонны полагать, что Логовище - это как бы собрание особей. Но мы отличаемся от людей. Во многих отношениях мы представляем собой чрезвычайно развитых в умственном отношении общественных животных. Да, мы особи, но у нас каждая особь находится целиком на службе у Логовища. Вернее, почти целиком. Мы гораздо ближе друг к другу, чем семьи, но не настолько близки, как клетки одного тела.
- В какие вы дебри забираетесь, - заметила Мара.
- И все равно мне не кажется, что это справедливо - выгонять из дома всех подряд за грехи предков, - настаивал Люк. - Если бы среди людей царили такие же нравы, нам бы с Леей не поздоровилось.
Дракмз с едва заметным движением головы поклонилась Маре:
- Возможно, аналогия не слишком удачна. Все зависит от точки зрения. Однако, Мастер Скайвокер, если у вас кровотечение, разве вас заботит самочувствие белых и красных телец, покидающих ваш организм? Если отдельные кровяные тельца поражены болезнью, разве вы беспокоитесь о здоровых тельцах, когда вы лечите болезнь крови? Не лучше ли осуществить полное переливание крови, чтобы избежать рецидива болезни?
Хэн с трудом заставил себя остаться на месте.
- Это напоминает мне историю наших с вами отношений, Дракмус, - сказал он. - Однако мы снова отвлеклись от существа вопроса.
- А я полагала, что разговор шел о том, чем отличаются от нас люди, - возразила селонианка.
Хэн промолчал, чувствуя, как в нем снова вскипает гнев. Взяв себя в руки, он продолжал:
- У меня такое впечатление, что мы никуда не сдвинемся, пока не договоримся хоть о чем-то. Я расскажу, какова была моя реакция, а потом, возможно, нам удастся пойти дальше. Я вырос рядом с селонианами, но не знал ничего такого, о чем вы мне рассказали. Признаюсь, меня это сильно смутило, однако...
- Не надо смущаться, уважаемый Соло, - попыталась его утешить Дракмус. - Не забывайте, что те селониане, с которыми вы сталкивались, прошли особую подготовку. Они были подготовлены к общению с людьми. Наша задача состоит в том, чтобы вы чувствовали себя в своей тарелке, находясь рядом с нами.
- Знаю, знаю. И у них это неплохо получалось. Я вырос в убеждении, что селониане - это забавные человечки, у которых с древних времен сохранились кое-какие странные привычки. И все-таки мне следовало быть повнимательнее и изучить ваших сородичей, даже если они не хотели этого. В прежние времена, когда я занимался контрабандой, я многое узнал о своих партнерах с других планет, и это принесло мне барыши. А между тем оказалось, что я ничего не знаю о собственных соседях. Я начинаю подумывать о том, что и на Кореллиане я увидел не все.
- Пожалуй, далеко не все, - согласилась Лея. - Мы недостаточно хорошо изучаем культуру собственной расы.
- Какая глубокая мысль, - вытаращил глаза Хэн. - И все равно мы ходим вокруг да около, вместо того чтобы перейти к главному. Я хотел сказать, что меня смутило то, что я, оказывается, так мало знал о селонианах. Но теперь мне это безразлично. Можете называть меня полным идиотом, но объясните, что же такое происходит. Если я правильно понял, то, поскольку Клейвиц призналась, что она ставленница Триумвирата и что она тайно переправила на Селонию известное число сакоррианских селониан, то все меняется. Так ведь?
- Так, - отозвалась Дракмус. - Отлично!
- Вот и договорились. Я рад. Но как именно?
- Прошу прощения?
- Я сказал, как именно. Как именно меняет обстановку признание Клейвиц?
- Это означает, что Хунчузуков обманули. Мы сдались, поддавшись на их уловку. Верховное Логовище заставило нас поверить, будто репульсор находится в их руках и будто именно члены их Логовища уничтожили бакуранский легкий крейсер. А это оказалось ложью, - проговорила она, не скрывая гнева. - Верховное Логовище добилось консенсуса среди нас - такого, который выгоден ему. Причем с помощью обмана и жульничества, да еще связавшись с позорным Логовищем, утратившим свое имя. Это неслыханное преступление. Хуже того, оказалось, что безымянное Логовище связано с Триумвиратом, а Триумвират связан с Сал-Соло, который ворует собственных сородичей, похищает детей.
- Виновность по ассоциации, - заметил Хэн. - Как это научно и сложно.
Взглянув на Хэна, Мара проговорила:
- А вы пораскиньте мозгами. В групповом обществе, управляемом принципом консенсуса, виновность по ассоциации - не такая уж глупая штука.
- Во всяком случае, - отозвалась Дракмус, - Верховное Логовище в помойной яме. В очень глубокой - глубже не бывает. Вы видели, какой пришибленной стала Клейвиц, когда правда вышла наружу. Так будет происходить всякий раз, когда Хунчузуки будут требовать от Верховного Логовища правды. Верховное Логовище так низко наклонит голову, что станет виден его затылок. Хунчузуки одержат верх. Добьются консенсуса, получат значительную часть имущества - получат контроль над репульсором.
- Но пока владеют репульсором селониане с Сакорры, - возразил Люк.
- Это так! Поэтому мы должны ждать. Я знаю, как поступили бы в таком случае люди. Во всяком случае мне известен один их способ выхода из положения. Они предоставили бы селонианам с Сакорры единственную возможность - сдаться. А если бы они не сдались, вы принялись бы поливать их огнем своих пушек. И всех бы перестреляли. Однако, захватив репульсор, вы бы не узнали, где на нем находится кнопка: "ВКЛЮЧЕНО". - Дракмус покачала головой. - Нет, такой способ не для селониан. Мы будем разговаривать с этим отребьем, хотя дело это не из приятных. Мы уже ведем с ними переговоры. И снова будем вести. И опять. В конечном счете после воздействия на них - морального воздействия - сакорриане сдадутся. И не просто сдадутся. Они станут сотрудничать с Хунчузуками. Расскажут нам, как управляются механизмы. Это будет их платой за то, что они оказались на стороне проигравших. Вот как все произойдет. Нам остается .лишь сидеть и ждать.
- Какой кошмар! - ответил Хэн. - А какой смысл ждать?
- Смысл большой. Нужно время. Все будет так, как я сказала. Это неизбежно. Недаром селонианская поговорка гласит: "Чему быть, того не миновать". И еще: "На всякое хотенье есть терпенье".
- Ну, а сколько его понадобится, этого терпенъя! - поинтересовался Люк.
- Час. Сутки. Месяц. Год, - пожав плечами, ответила Дракмус.
- Ну, час в нашем распоряжении имеется, - нахмурился Люк. - Может быть, сутки. Но не более. Ровно через восемьдесят четыре часа Центральная Станция нанесет удар по Бово Ягену. Если мы не направим луч планетарного репульсора на Центральную Станцию, причем в нужный момент, погибнет целая солнечная система.
- И все население Кореллианского Сектора начнет паниковать, задавая себе вопрос, кто же па очереди, и на кой ляд им эта Новая Республика, если она не может их защитить, - добавила Лея.
- Как мне ни трудно признаться, - подхватил Хэн, - но они будут совершенно правы.

- Включать рубильник? - спросил брата Джесин.
- Еще рано. Подожди чуть-чуть, - рассеянно отозвался Анакин. - Нужно вставить еще одну штуковину. - Он лежал па животе, подперев кулаком подбородок, и разглядывал лабиринт проводов. Минуту или две он изучал пучки проводов, кабелей, печатных плат, расположенных под панелью доступа. Протянув руку, он ухватился за трансденсатор размером с кулак. Потребовалось некоторое усилие, чтобы извлечь его из гнезда. Подняв его к глазам, мальчуган пристально посмотрел на прибор, словно видел его насквозь.
- Ребята, да он совсем сгорел, - произнес Анакин, откладывая неисправный узел в сторону. - Джайна, дай мне такую же штукенцию из гиперпривода.
Сестра протянула ему последний из трансденсаторов, который они извлекли из сверхсветового двигателя. Анакин вставил его в освободившееся гнездо, затем присоединил пучок к разъему цепи главного подсветового двигателя.
- В порядке, - обратился он к брату. - Теперь врубай.
Джесин сидел возле соседней панели доступа, где находился главный распределительный щит. Затаив дыхание, он поднял рубильник, установив его в положение "ВКЛЮЧЕНО". Мгновение спустя загорелась зеленая лампа. Облегченно вздохнув, мальчик повернулся к Кьюнайну.
- Получилось, Чубакка, - произнес он. - Теперь у нас должны заработать репульсоры и главные подсветовые двигатели.
Послышался голое Чубакки, похожий на тявканье и рычание в одно и то же время. Было что-то неестественное в том, что из динамика доносятся такие звуки.
- Чубакка говорит, что надо торопиться, - перевел его Эбрихим, хотя смысл сигналов был понятен и без того.
- Хорошо, хорошо, - отозвался Джесин, поднимаясь на ноги. - Мы и так торопимся. - Он закрыл крышку панели распределительного щита, а младший брат сделал то же самое с крышкой панели печатных плат. - Мы идем в отсек управления.
В динамике, укрепленном на Кьюнайне, послышалась какая-то возня. Затем раздался гудок Чубакки и несколько раздраженный голос Эбрихима.
- Дай мне, - произнес он, очевидно обращаясь к Чуви. - Я сам им скажу.
После небольшой паузы донесся голос Эбрихима. Он был чуть громче и отчетливее:
- Давайте живей! Скоро встанет солнце, а вместе с ним, я уверен, поднимется и наш заклятый "друг".
- Хорошо, хорошо, - буркнул Джесин. - Давай, давай - только от вас и слышишь! Один "давай" "живеем" подавился! Ну" трогай, Кьюнайнушка, трогай! Натягивай крепче гужи! Служил Эбрихиму ты много, теперь ты и нам послужи!
- Не понимаю, почему вы не взяли в кладовой еще одно ПУ, - произнес дройд. - Что я вам - ходячее переговорное устройство? И нечего уродовать хорошие стихи!
Джесин улыбнулся начитанности Кьюнайна и ответил:
- Ты сэкономил нам целых пять минут. Иначе пришлось бы это ПУ искать, настраивать, подгонять под то, которое использует Чубакка. Поверь мне, эти пять минут были нужны нам позарез. Полно тебе сердиться. Через минуту мы перейдем на бортовую систему связи.
Джесин чуть задержался у входа в отсек управления "Сокола". Сколько раз он бывал здесь. Но сейчас он испытывал особенное чувство. Никто не стоял у него над душой, не проверял, на ту ли кнопку он нажимает, никто на него не цыкал. Теперь все будет иначе. Теперь он будет управлятъ космопланом. Управлять. Мысль эта тотчас привела его в ужас.
- Начинаются соревнования - у кого получится более испуганное лицо? - спросила его Джайна.
Повернувшись, Джесин улыбнулся. Рядом с ним на пороге стояли сестренка и младший брат.
- Я и сам не знаю, у кого, - проговорил он. - Как ты думаешь, есть у меня шансы занять первое место?
- Не уверена. Думаю, я в тыщу раз больше тебя перепугана.
- Ты так думаешь? - возразил Джесин. - Я уже наложил полные штаны.
- Зато я не наложил, - сказал Анакин. - Если хочешь, я буду управлять.
- С удовольствием предоставил бы тебе такую возможность, но ты много в жизни потерял из-за того, что ростом мал. Не дотянешься до приборов управления, - сказал Джесин.
- Позвольте напомнить вам, что следует поторопиться, - заметил Кьюнайн. - Мне кажется, я сумел справиться с моим недавним приступом паранойи, но не будем забывать, что нам действительно угрожает опасность.
- Он прав, - произнес Джесин. Повернувшись к сестре, спросил: - Ты куда сядешь? В кресло пилота или второго пилота?
Помолчав, Джайна улыбнулась:
- Яблоко от яблоньки недалеко катится. Ты займешь папино место. Он бы не стал возражать. Да и мама тоже.
Джесин улыбнулся в ответ и, забравшись в кресло пилота, поднял его повыше и подвинул поближе к приборной доске. Его примеру последовала и Джайна.
- У нас все в порядке, Чуви, - проговорил старший мальчуган. - Мы переключаемся на бортовую сеть. - Протянув руку к панели приборов, он повернул нужный выключатель...
- Гора с плеч, - отозвался Кьюнайн.
- Ты нас слышишь? - спросил "пилот".
Из динамика над головой в ответ послышался оглушительный рев. Джесин поспешно повернул регулятор громкости.
- Так хорошо, - одобрительно сказала сестра. - Ремни безопасности пристегнуты.
- Обязательно, - ответил Джесин. Оглянувшись, он убедился, что Анакин, расположившийся сзади сестры в кресле наблюдателя, тоже застегнул ремни безопасности. - Все в порядке?
- Не совсем, - отозвалась Джайна. - Как только мы стартуем, вслед за нами кинутся легионеры. А что если нам подзадержать нашего милого доброго дядюшку Тракена и трахнуть ему по кумполу?
- Погоди, погоди, - запротестовал Джесин, но Джайна уже подала питание на нижнюю лазерную установку. Послышалось жужжание моторов: из гнезд в корпусе выдвинулись пушки.
- Один прицельный выстрел в генератор силового поля, затем быстренько направить орудия на десантное судно и влупить по нему.
- Генератор силового поля? А если ты промахнешься и попадешь в Чубакку и обоих дроллов?
- Я никак не смогу в них попасть. Они защищены силовым полем, ты что, забыл? Как только я тебе скажу, поднимайся на репульсорах. Думаю, не стоит включать главные двигатели, пока не появится какое-то пространство для маневрирования.
После некоторого раздумья Джесин сказал:
- Ну, хорошо. Только не забудь, кому в голову пришла идея пострелять. Подожди секунду. - Взглянув на приборы, он включил несколько узлов питания. Корабль с готовностью вздрогнул корпусом, послышалось негромкое гудение - Начали. Репульсоры и подсветовые двигатели в состоянии готовности.
- Чуви, подойди к середине резервации та закрой глаза. Скажи остальным, чтобы сделали то же самое.
В динамике послышался возмущенный вой.
- Расслабься, хорошо? - проговорила Джайна. - Все получится, уверяю тебя. Как только силовое поле отключится, вы трое ноги в руки и прячьтесь. Понеслось. - Впившись взглядом в дисплей управления огнем, она стала регулировать прицел нижней лазерной установки. - Произвожу один прицельный выстрел. Попадаю в генератор силового поля. А может, и не попадаю. Чуви, Эбрихим, тетушка Марча, приготовьтесь!
- И все они думают, будто бы я веду себя странно! - заметил Кьюнайн.
- При счете три я произвожу один выстрел, затем прицеливаюсь в десантный корабль и начинаю палить по нему, Джесин, не поднимайся, пока я тебе не скажу, хорошо?
- Хорошо! Слышал, не глухой.
- Ну, начали, - еще раз произнесла Джайна. - Один...
Джесин привстал в кресле, чтобы лучше видеть.
- Два...
Может, отговорить ее? Эта девчонка заходит слишком далеко. Но времени для споров уже не остается.
- ТРИ!
Из лазерной пушки, установленной в нижней части "Сокола", вырвалось пламя. Снаряд угодил прямо в середину пульта управления. Вспышка взрыва была такой яркой, что, казалось, осветила всю шахту репульсора. Силового поля больше не существовало..
Пламя ослепило Джсеина, но взгляд Джайны в этот момент был прикован к дисплею управления огнем. Она повернула лазерную пушку в сторону десантного судна и снова выстрелила. Первый снаряд прошел мимо и, ударившись о стенку шахты, раз десять отрикошетировал от нее. Еще выстрел. На этот раз Джайна попала в левую заднюю опору судна. Оно подпрыгнуло на полметра и затем с размаху упало на пол, произведя ужасный грохот. Джайна произвела еще один выстрел и снова промазала, и снова снаряд ударился о стенки шахты и многократно отрикошетировал от них.
Джесин заметил три фигуры - одну покрупнее и две невысоких. Они бежали ко входу в один из боковых коридоров. Хорошо хоть сестрица не попала в них, когда целилась в генератор.
- Джайна, посмотри, как отскакивают снаряды. Прежде чем попасть в Тракена, ты угодишь в Чуви.
- Ты прав, - кивнула головой девочка. - Поехали. Удираем отсюда,
- Крепче держитесь, - произнес Джесин. - А то я никогда еще этим не занимался. - Потянул на себя рычаг управления репульсорами, и "Сокол" с ревом, словно нехотя, стал подниматься к небу,

Вывалившись из койки, со всего размаху Тракен Сал-Соло ударился об пол каюты. Не сразу сообразив в чем дело, в следующую минуту он поднялся на ноги. Вокруг было темно - хоть глаз коли, но вскоре зажегся аварийный свет.
Отобрав у командира судна его каюту, Тракен занял единственное помещение, где можно было находиться в одиночестве. В каюте было так тесно, что Тракен не сразу сообразил, что палуба резко накренилась на правый борт и назад. Что же произошло? Слышались крики, растерянные голоса, доносившиеся из коридора. Надев комбинезон, он вышел из каюты.
Очутившись среди суетливой, перепуганной толпы людей, сновавших мимо него, он увидел командира, пытавшегося пробиться в отсек управления. Схватив его за плечо, Тракен спросил:
- Капитан Трег, скажите, во имя пламени, что происходит?
- Не знаю, сударь! - отвечал командир корабля. Это был низенький, толстый и плешивый мужчина. В ночном белье, да еще со щетиной на щеках, он выглядел не слишком-то привлекательно. Но у него были ясные глаза, светлая голова и решительный характер. Выполняя приказы Сал-Соло, он его не боялся. Случай редкий. Послышалось несколько выстрелов, затем несколько разрывов - не меньше двух. Один произошел довольно далеко, а второй под нами. Похоже на то, что мы потеряли одну из посадочных опор.
- Не может этого быть. Пойдем посмотрим.
Оба с трудом добрались до отсека управления. Капитан нажал на кнопку, и крышка люка, закрывающая передний иллюминатор, отодвинулась в сторону.
- Пылающие звезды! - вырвалось у Тракена.
- Взгляните-ка, - произнес капитан Трег. - Глазам своим не верю.
Генератор силового поля представлял собой столб огня, отражавшегося от серебристых стенок шахты. Силового поля не существовало, узники исчезли. Как именно, можно было не сомневаться; к небу поднимался "Сокол", успевший оторваться от земли.
- В погоню!
- Но судно повреждено лазерным огнем! - запротестовал Трег. - Сначала нужно осмотреть все системы и устранить неисправности.
- Нет! Пусть даже судно повреждено, полетим с повреждениями! Взлетайте! Живо!
- Тем самым мы подвергнем смертельной опасности жизнь всех членов экипажа.
- Всем членам экипажа грозит вышка за халатное отношение к своим обязанностям, - отрезал Тракен. - А где вахтенный? Он должен был находиться здесь! Почему он не поднял тревогу? Куда он запропастился?
Невесело усмехнувшись, командир судна ткнул большим пальцем назад:
- Там, где и остальные пьяницы. Спит без задних ног.
- Что вы мне такое говорите?
- Говорю, чтобы вы полюбовались на экипаж, который мне прислали ваши подчиненные. Рвань и подонки - все до единого. После того как экипаж заменили для несения более легкой службы, они нализались в стельку. Чего же можно ожидать от такой шпаны, которую вы набираете себе в помощники?
- Ну что ж, если это такая сволочь, которая никому не нужна, невелика будет потеря, если всех их убьют. Сейчас же поднимайте аппарат!
Посмотрев Тракену в глаза, капитан отдал честь.
- Есть! - ответил он. - Но за последствия отвечаете вы.
С этими словами он опустился в кресло пилота.

Эбрихиму показалось, что где-то на затылке у него выгорел приличный участок шерсти. Во всяком случае, он чувствовал запах паленого и испытывал боль именно на том самом месте. Но сейчас не время беспокоиться о таких пустяках. Да и легкие у него болели, так что тратить лишний раз здоровье на болтовню о том, где что болит, не стоит. Все трое - Чубакка, Марча и он сам - прятались на том самом месте, где еще совсем недавно находился "Сокол".
"Находился", - мысленно повторил Эбрихим, вглядываясь в ночное небо, куда устремлялся "Сокол", маршрут которого показывал огонь из репульсорных сопел.
Там, где находился корабль. Вот что самое главное. Все остальное не имеет значение. Как ни жестоко это звучит, но, если даже корабль разобьется или если его собьет Тракен вместе со всеми, кто находится на его борту, будет одержана великая победа. Ибо в этом случае Тракен лишится и тени надежды на то, что ему удастся заставить Лею Органу Соло пойти на уступки.
Но он уже успел поплатиться даже за попытку использовать ее детей в борьбе против Леи. Эбрихим изучил дроллов и селониан и даже, пожалуй, людей. Попытка Тракена использовать детей в качестве орудия шантажа, несомненно, заставила отвернуться от него тысячи и даже миллионы обитателей Кореллианской Системы. Миллионы стали его противниками, а пассивные, равнодушные стали активными его врагами. Этот шаг Тракена, должно быть, вызвал их симпатию к Лее, а значит, и к Новой Республике.
Всем этим Тракен мог бы пренебречь, если бы удалось заставить Лею действовать по его планам и признать суверенитет Кореллианы. Даже если бы она публично отвергла требования Сал-Соло, то в этом случае ей был бы нанесен огромный ущерб. Подумать только, мать отрекается от собственных детей! Тракен сумел бы с выгодой использовать подобное обстоятельство.
Эбрихим от души желал, чтобы дети спаслись. Но даже если им это не удастся, они нанесут удар, нет, уже нанесли удар по врагу их отца, по их собственному врагу тем, что сбежали от него.
- Прощайте, - проговорил он в ПУ, хотя наверняка корабль был вне пределов досягаемости. - Прощайте. Счастливого пути. Да будет... Да пребудет с вами Светлая Сила.
Дролл наблюдал за тем, как следом за "Соколом" взвился ввысь десантный корабль. Нельзя быть совершенно уверенным, но, похоже на то, ДК полетел вместе со всем экипажем. Выходит, теперь они остались втроем в еще более безвыходном положении, чем были до этого. Но, нет никакого сомнения, в одиночестве их не оставят. Гости не заставят себя ждать. И гостей будет много.
Остается вопрос - что это будут за гости?

Джесин мертвой хваткой вцепился в рычага управления "Сокола", который под действием репульсоров вырвался из шахты репульсора и устремился в предутреннее небо. Корабль все еще поднимался ввысь, но Джесин отдавал себе отчет в том, что слишком высоко и слишком долго на одних лишь репульсорах лететь нельзя. Нужно переходить на подсветовые двигатели. Причем как можно скорее. Репульсоры не предназначены для неопределенно длительного усилия, тем более юному пилоту было известно, в какой переделке побывал совсем недавно корабль. Положив руку на рычаг управления дросселем, он как можно плавнее нажал на него.
"Сокол" молнией взмыл в небо. Джесин приподнял нос, чтобы набрать высоту или, по крайней мере, не врезаться в землю. От волнения у него пересохло в горле. Немного уменьшив мощность подсветовых двигателей, он вырубил репульсоры. На мгновение вздрогнув всем корпусом, корабль перешел на плавную, ровную траекторию. Пролетев так несколько секунд, он вдруг устремился к земле. Джесин потянул на себя ручку управления, чтобы приподнять нос и не дать кораблю войти в пике. Наконец ему удалось почувствовать приборы управления, и траектория полета, похоже, выровнялась. Однако юный командир по-прежнему крепко сжимал в ладони ручку управления, то и дело посматривая то на иллюминаторы, то на приборную доску.
- Вырвались, - проговорила сестра. - А теперь куда летим?
- Не знаю, - признался пилот. - Мы об этом не говорили...
- За нами погоня! - вскричал Анакин. - Посмотри на экран системы обнаружения!
Джесин не сразу отыскал экран, о котором шла речь. Но как только он взглянул на него, то сразу понял, в чем дело.
По пятам за ними гнался ДК их дядюшки Тракена. По правому борту Тракена пронеслась огненная трасса, и Джесин машинально отпрянул, дернув одновременно за рычаги. "Сокол" взвился кверху и повернулся вокруг продольной оси таким образом, что оказался вверх брюхом. Корабль летел под углом атаки в сорок пять градусов, но с кокпитом, обращенным вниз, а не вверх. Благодаря системе искусственной гравитации все удерживались на своих местах, зато Джесин мог видеть, что происходит наверху и сзади, и наблюдать землю там, где перед этим находился участок неба.
Случайный маневр "Сокола", похоже, сбил Тракена со следа, по крайней мере, на какое-то время. Но он снова их обнаружит - это ясно, как апельсин. И снова начнет палить по ним.
- Поднять экраны! - закричал юный пилот.
- А где они, где эти кнопки? - растерялась Джайна.
- Когда Чуви ремонтировал проводку, он переместил их, - отозвался Анакин. - Они где-то под левой рукой у тебя. Там есть панель с большими красными кнопками.

Предыдущая страница 10 Следующая страница


11 Роджер Макбрайд Аллен

- Да где она, эта панель? Я ее не вижу.
- Я сам их включу, - сказал Анакин и, отстегнув ремни безопасности, вылез из кресла и протиснулся между двумя передними сиденьями. Протянув руку, он отключил предохранители, затем уперся своим пухлым пальцем в большую красную кнопку и повернул два маховичка. - Все в порядке. Теперь экраны подняты! Верхний, нижний и передний - на двадцать процентов. Задние - на всю катушку.
Глухой удар и треск, потрясшие корпус судна, подсказали Джесину, что младший брат вовремя успел поставить защитные экраны и что их родственничек на этот раз не промахнулся.
Что он собирается делать? Сбить их? Или же это были предупредительные выстрелы? Может, он хочет вывести из строя двигатели? До сих пор Тракен пускал в ход мелкокалиберные лазерные установки, обычно используемые для работы по живой силе, а не при боевых действиях между кораблями. Что же это значит? Отец наверняка понял бы, в чем дело, он сообразил бы, каковы намерения Тракена и что нужно делать. Возможно... Возможно, Тракен совсем не желает убивать их. Мысль эта тоже не очень-то утешала его.
Еще за полминуты до этого он ломал голову над тем, куда им лететь. Теперь это не имело никакого значения. Необходимо как можно скорее убираться отсюда. Куда - не имеет значения.
И сию же минуту.

- Огонь! - вскричал Тракен. - Огонь, в рот тебе пароход!
- Не могу я стрелять, пока не поймал их на мушку, - огрызнулся Трег. - Мелкашки не оснащены автоматической системой слежения цели. Я не могу одновременно управлять кораблем и целиться. Может быть, вы такой способный?
- А. это мы сейчас проверим, - заявил Тракен, усаживаясь в кресло второго пилота. - Переключите управление огнем на меня.
- Но это же ваши кровные родственники! - возмутился Трег.
- Я приказал вам стрелять по ним, а теперь буду стрелять сам. Я не намерен притворяться, будто для меня родство имеет какое-то значение.
Отвернувшись от пульта управления, Трег смерил взглядом Тракена Сал-Соло, произнеся при этом:
- Тогда делайте свое грязное дело. - Переключив управление огнем на пульт второго пилота, он добавил: - Никогда не думал, что мне придется встретиться с таким чудовищем, которое убивает собственных родичей.

Едва не упав, флаг-офицер адмирала Оссилеге ворвался на мостик со словами:
- Адмирал, там что-то происходит!
- Благодарю вас, любезный, за столь детальный и исчерпывающий доклад, - произнес адмирал, подняв бровь и одаряя юного офицера испепеляющим взглядом.
- Прошу прощения, адмирал. Я о репульсоре. Там что-то произошло. Мы зарегистрировали несколько импульсов энергии, которые, по нашему мнению, обозначают лазерный огонь и взрывы. После этого из шахты репульсора вылетел один корабль, следом за ним - другой. Совсем недавно они поднялись на достаточную высоту, чтобы можно было наблюдать за ними. Управляются они из рук вон плохо. Один из них, похоже, поврежден.
- Два корабля? - переспросила Каланда. - Кроме них, в шахте не должно быть никого, если только кто-то не ведет очень тонкую игру.
Нажав на кнопку на пульте, установленном на флагдеке, Оссилеге услышал высокий, чуть гнусавый голос:
- Путней у аппарата.
- Капитан Путней, говорит Оссилеге. Похоже на то, что в шахте репульсора никого не осталось. Оба судна улетели.
- Почему?
- Мы не знаем точно, но одно судно преследует другое. Нужно воспользоваться случаем. Не знаю, остались ли в шахте солдаты или нет, но даже если и остались, то часть их и главные огневые средства улетели. Надо ухватиться за эту возможность обеими руками. Даже если твое десантное судно загружено лишь наполовину, а твои парни не успели натянуть штаны. Я хочу, чтобы они сейчас же отправились к посадочной площадке в шахте репульсора.
- Слушаюсь! - отозвался Путней. - Тяжелое оружие еще не загружено, но если нам повезет, то можем обойтись и без него. Через пять минут можем стартовать.
- Сделай это через четыре, - ответил Оссилеге и отключил переговорное устройство. Повернувшись к Календе, он сказал: - Покажите мне видео и тактическое изображение обоих судов.
Работая с приборами управления с молниеносной скоростью, гебистка вывела на дисплей данные со сканнера дальнего действия и с тактического устройства. Появились изображения двух судов. Оба набирали высоту. То, которое летело впереди, металось из стороны в сторону кверху брюхом.
- Это "Сокол", - определил Ландо. - "Сокол", личный корабль Хэна Соло. Летит вверх тормашками. Очевидно, пилот пьян, но этот корабль я узнаю из тысячи.
- А вот и десантное судно, которое его преследует, - живо отозвался Оссилеге. - Похоже, оно получило какие-то повреждения.
- Так кто же это управляет "Соколом", чтоб его за ногу дернуло? - произнесла Календа.
- Могу сказать определенно - только не Чубакка, - ответил ей калриссит. - Он и с завязанными глазами управлял бы лучше этого горе-пилота, а еще и одной рукой. Я не преувеличиваю.
- Кто же тогда это может быть?
- Есть у меня кое-какие соображения, но если я вам это скажу, вы подымете меня на смех, - продолжал Ландо. - Как это было в прошлый раз.
Оссилеге впился в говорящего пронзительным взглядом:
- Вы хотите сказать, что этим кораблем управляет кто-то из детей?
- Вы сами это сказали, а не я, - парировал Ландо.
- Десантное судно снова открыло огонь! - вырвалось у Календы.
- Прямое попадание... Но они по-прежнему летят, - заметил пилот. - Очевидно, успели поднять защитные экраны.
Оссилеге внимательно следил за тактическим дисплеем, пытаясь определить курс "Сокола". Но корабль метался из стороны в сторону, так что сделать это было невозможно.
- Куда они летят? - требовательно произнес адмирал. - Курс, которого они придерживаются, не ведет никуда.
- Так оно и есть, - подтвердил Ландо. - Они просто хотят оторваться от неприятеля.
- А знают ли они о том, что мы здесь? - продолжал допытываться Оссилеге.
- Если бы они это знали, - ответил Ландо, покачав головой, - то летели бы з нашу сторону, или бы стали вызывать нас, или что-то вроде того. А летят они туда, куда глаза глядят.
Адмирал был явно возбужден, но пытался и виду не показать, что взволнован.
- Нельзя ли затралить? А может, не только их, но и другое судно?
Произведя некоторые расчеты, гебистка ответила:
- Пока это невозможно. Однако хотя летят они не прямо на нас, но, в общем-то, в нашу сторону. "Сокол" окажется в радиусе действия трала через двадцать секунд, а десантное судно - спустя десять секунд после них.
- Подождем, когда оба судна окажутся в пределах досягаемости, а затем захватим и то, и другое. Хватайте "Сокола", но сдесантной баржей повремените, хотя бы пока.
- Слушаюсь, - отозвалась Календа и стала передавать распоряжения адмирала по цепочке.
- Если сработаем, как нужно, - продолжал Оссилеге, - то мы захватим и репульсор, и Тракена Сал-Соло. Да еще и одновременно. Сразу двух зайцев поймаем. - Он посмотрел на главный экран. Было видно, что флот Триумвирата строится в боевые порядки, готовясь к каким-то действиям. - Лишь бы не помешало нам пустяковое обстоятельство - вражеский флот, готовящийся к массированной атаке. А в остальном дела наши - лучше некуда.

После того как еще один снаряд попал в "Сокола", он резко накренился на борт.
- Экраны едва выдержали этот удар, - заметил Анакин, наблюдавший за дисплеем защитных средств.
- Я так и поняла, - ответила Джайна. - Пусть и они отведают такого же блюда. Подаю питание на кормовую пушку и включаю систему автоматического слежения за целью.
- Ты что! - воскликнул Джесин. - Чокнулась?
- Мне кажется, вы все чокнулись! - отозвался Кьюнайн.
- Кьюнайн, не возникай! Джесин, неужели ты не видишь, что он по нам бьет? Надо ему ответить, хуже нам от этого не будет.
- Не знаю, - сказал старший брат. - Но думаю, можно найти и какой-то другой выход.
- Нижний лазер на автомате. Цель поймана! - воскликнула юная амазонка, нажимая на гашетку. Взревела лазерная пушка. - Попала! - воскликнула девочка. - Экраны самортизировали удар, но по зубам он получил.

- Экраны наклонены на пять градусов! - доложил Трег. - Чистая работа, ничего не скажешь. Был бы помощней заряд, мы бы превратились в груду космического металлолома.
- Ах, стрелять в меня! - процедил Тракен. - Эти ничтожные щенки набрались наглости стрелять в меня? Подать питание на главный калибр!
- Но от них останется только мокрое место! - возмутился Трег. - А ведь они нужны вам живыми!
- А я хочу видеть их мертвыми! - возразил Сал-Соло. - Главный калибр изготовлен к бою.

Джесин рискнул взглянуть на экран системы обнаружения.
- Джейна, он и не вздумал отступать! Направляет на нас главный калибр! Надо рвать когти. Держитесь за воздух!
Джесин потянул ручку на себя. Нос "Сокола" задрался кверху. Аппарат совершил петлю Нестерова и оказался по корме у Тракена.
- Анакин! Передние экраны на максимум! - вскричал пилот, и его младший брат бросился к доске приборов, вовремя успев включить защитные экраны, отразившие почти прямое попадание башенного орудия вражеского корабля. "Сокол" содрогнулся всем корпусом, но продолжал лететь дальше.
- С кормы он не защищен! Даю залп! Держитесь! - воскликнула Джайна. Она произвела два залпа. Первый угодил в основание орудийной башни, оторвав ее от корпуса. Вторым разбило подсветовые двигатели.
Десантный корабль превратился в космический металлолом.
Джесин вовремя успел крикнуть "ура": еще секунда, и "Сокол" врезался бы прямо в корму ДК.
Но в это мгновение какая-то гигантская рука схватила "Сокола". Так хватают за шкирку щенка.

- Десантный корабль потерял ход. Буксировочное устройство включено, - доложила Календа. - Постоянный строп накинут на десантный корабль. Временный строп - на "Сокола". "Сокол" пытается вырваться из стропа. Мы не можем удерживать его в течение долгого времени, не повредив его.
Подойдя к пульту управления, Ландо набрал кодовый сигнал, который уже давно не использовал.
- Будем надеяться, что Хэн не менял кода ради того, чтобы насолить мне, - пробурчал он и нажал на клавишу передатчика. - Ландо-калриссит вызывает "Сокол". Ландо-калриссит вызывает "Сокол". Вырубите двигатели и не препятствуйте вашему вытраливанию. Мы поднимаем вас на борт бакуранского корабля, союзника Новой Республики. Вы меня слышите?
- Ландо? - послышался юный голос. - Это вы? Вы это?
- А, это ты, Джайна? - спросил калриссит.
- Нет, я Джесин, - несколько раздраженно ответил собеседник. - Но Джайна и Анакин вместе со мной. Тут же и Кьюнаин.
- А что это еще за Хренайн? - сердито спросил Оссилеге.
- Не имею ни малейшего представления, - отозвался Ландо. - Но думаю, нам это будет несложно выяснить. - Снова нажав на. клавишу передатчика, он обратился к невидимому собеседнику: - А где Чубакка и дроллы?
- Они все еще в шахте репульсора, - ответствовал Джесин. - Придется кому-то отправиться за ними.
Ландо посмотрел на дисплей с изображением ангара и сказал:
- Только что послан наш десантный корабль. Он направляется на планету. С ними все будет в порядке.
- Превосходно, - заметил юный пилот. - Мы рады, будем снова увидеться с вами, Ландо.
- Ну, а я тем, более, - улыбнулся калриссит. - Да, вот еще что хотел тебе сказать. Отличный пилотаж и меткий огонь. Отец будет гордиться вами.
- Спасибо, Ландо!
- Не стоит благодарности, - отозвался тот и выключил передатчик. Потом посмотрел на главный тактический дисплей. Он увидел на экране флот сакоррианского Триумвирата, медленно и осторожно двигающийся к Центральной Станции, а также два эсминца, несущих дозорную службу. Затем взглянул на часы обратного отсчета времени. До того момента, когда Центральная нанесет удар по Бово Ягену, оставалось восемьдесят два часа.
- Если только доживем до той минуты, когда сможем сообщить ему об этом, - произнес он, обращаясь к выключенному микрофону.
И тут Ландо сообразил, что надо непременно рассказать Хэну о том, какие молодчаги у него дети. И сию же минуту. Пока не поздно.

Устроившись в накуренном командном отсеке своего ДК, капитан Трег смеялся. Громко и сердито, Но никакого веселья он при этом не испытывал.
- Надо же так обделаться, о великий и могучий! Да еще так жидко, о непобедимый, - говорил он. - Тебя побили, разделали подчистую. И, кто? Дети. Совсем сопливые дети, которые и до пульта управления-то едва достают.
- Да заткнись ты, Трег! - отвечал Тракен. - Заткни свое хлебало, а то убью на месте.
Сдерживая смех, Трег посмотрел в иллюминатор. Его корабль поднимал своим тралом корабль противника. Через несколько секунд их вытряхнут на палубу, как мелкую рыбешку.
- Самое противное - это то, что ты и в самом деле способен на такую- подлость, - продолжал капитан. - Почему бы и нет. Терять тебе нечего. Поимели они тебя, диктатор Сал-Соло. - Кивнув в сторону корабля, который приближался с каждой секундой, он добавил: - Взяли они тебя с потрохами, еще тепленького.

"Сокол" плавно, опустился на палубу ангара.Оператор трала знал свое дело туго. Трое младших Соло отключили, как умели, бортовые системы корабля и направились к сходне. Анакин нажал на нужные кнопки, и сходня опустилась.
Все трое стали спускаться вниз, но у ее основания остановились как вкопанные. Оказывается, первым был затрален десантный корабль, и бакуране вели легионеров в блок для арестованных. Те шли один за другим, руки за голову, и исчезали за решеткой.
Предпоследним шел неказистого вида низенький толстяк в ночном белье и тонкой сорочке. У всех арестованных был испуганный или сердитый вид, а толстяк смеялся. Даже не смеялся, а хохотал.
Зато самому последнему из пленников было не до смеху. Это был Тракен Сал-Соло. Шел он прямо, держа руки по швам. Постояв, прежде чем шагнуть на палубу, оглянулся.
Он увидел троих детей, и наглое выражение исчезло с его сытого лица. Вместо него появились ненависть, гнев и злоба. Дети даже отпрянули. И действительно, Тракен сделал в их сторону несколько шагов, прежде чем охранники схватили его за руки и увели прочь.
Анакин держал брата и сестру за руки. Широко раскрытыми, серьезными глазами он смотрел на Тракена Сал-Соло, Диктатора Кореллианы, которого куда-то уводили.
- Наш дядюшка очень плохой человек, - произнес он.
Ни брату, ни сестре даже не пришло в голову возразить малышу,

- Ну что это такое, Дракмус? - возмущался Хэн. - Вы приходите. Говорите, что, возможно, есть какой-то прогресс. Потом уходите. И снова приходите, И говорите то же самое. Сказка про белого бычка. Люди воюют. Пока вы ходите взад-вперед, может погибнуть целая звездная система.
- Знаю, знаю, знаю, - отвечала Дракмус. - Но, поверьте мне, ничего другого нам не остается. Мы, Хунчузуки, знаем, где граница, которую нельзя преступить. Мы стараемся. Но положение очень деликатное. Стоит слишком сильно нажать на сакорриан безымянного клана, и они могут совершить самоубийство. Или же умереть со стыда. Причем в буквальном, а не переносном смысле, как бывает у вас, людей. - Дракмус хотела пуститься в пространные объяснения, но, перехватив взгляд Хэна, перешла к сути дела: - Самое лучшее, что вы можете сделать, это не подгонять нас, а просто находиться здесь, делать вид, что вам некогда, поглядывать на часы, напоминатъ нам, что следует спешить. А я пойду к парламентерам и скажу, что вы нетерпеливы, что времени остается мало, и тогда они будут работать быстрее.
В этот момент из кармана Мары донесся зуммер. Одновременно Арту засуетился, засвистел, зачирикал и начал покачивать взад и вперед сферу с видеодатчиками.
Мара было смутилась, но затем, словно что-то вспомнив, сунула руку в карман своего комбинезона и извлекла оттуда переговорное устройство.
- Это ПУ так долго не работало, что я и забыла, что оно у меня в кармане, - объяснила молодая женщина. Она утопила клавишу сбоку ПУ, и сигнал вызова прекратился. - Это вызывает бортовая система наблюдения и связи. Поступило сообщение чрезвычайной важности.
- Арту, - обратился к дройду Люк, - ты тоже принимаешь сигнал? И это сообщение?
Арту утвердительно зажурчал.
- Должно быть, то же самое, - отозвалась Мара. - Мне нужно пойти на свой корабль и прочитать донесение. Кому не лень сходить со мной и узнать, в чем дело?
Подключившись к порту данных в отсеке управления "Нефритового огня", Арту подтвердил, что содержание донесения аналогично тому, что получил он. Это избавляло их от необходимости расшифровывать его во второй раз. Система дешифровки, установленная на борту корабля, была самой современной. Ей ничего не стоило разделаться с шифровкой в считанные секунды. Между тем Арту на это понадобилось бы несколько минут. Устроившись в кресле командира, Мара нажала на клавишу воспроизведения, и на расстоянии метра от пола появилось голограммное изображение.
Они увидели Ландо, стоявшего во весь рост, уменьшенного голографической аппаратурой вдвое.
- Привет, - произнес он очень торжественно. - Не знаю, каково ваше положение, поэтому посылаю копии этого сообщения каждому из вас. Произошло очень многое. Плохие новости заключаются в том, что вражеский флот наконец появился на горизонте. Это флот сакоррианского Триумвирата. Люк об этом знает. Это-то и есть подлинный враг. Все остальное - всякого рода мятежи - лишь отвлекающий маневр. Флот состоит из восьми десятков кораблей разных размеров. Все они приближаются, и приближаются очень медленно, - к Центральной Станции. Похоже, что они рассчитывают добраться до Центральной в тот самый момент, когда произойдет выстрел, нацеленный на Бово Яген. Мы пока не сталкивались с ними. Они тоже не проявили никаких враждебных намерений по отношению к нам. Правда, не думаю, что так будет долго продолжаться.
Это были плохие новости, плохие по-настоящему. - Ландо помолчал, затем расплылся в широкой улыбке. - Но есть и хорошие новости. Действительно хорошие. Не спрашивайте, каким образом, у нас на это нет времени, но детям удалось сбежать от Тракена. Они улетели от него на "Соколе". Сами управляли кораблем. Не надо бледнеть, Хэн. На "Соколе" нет ни царапины. Но то, что сразит тебя наповал, - это следующий факт: они захватили Тракена. Видел бы ты это зрелище, Хэн! Дети действовали в классической манере. Выполнив петлю Нестерова, они выдали два залпа в кормовую часть аппарата Тракена, выведя его из строя. Бакуране арестовали Тракена. Понимаю, ты этому не поверишь, но все это проделали твои пацаны...
- Я действительно верю этому, - проговорил Хэн.
- Тссс, - цыкнула на мужа Лея.
- ...и все они живы и здоровы и находятся на борту "Незваного гостя". Чубакку и обоих дроллов, оставшихся в шахте репульсора, в настоящее время эвакуируют оттуда. Насколько нам известно, с ними все в порядке.
Но главная причина, по которой я послал это сообщение, в следующем. У нас просьба, чтобы вы прибыли сюда. Гэриэл Каптисон созывает военный совет. Он должен состояться через восемнадцать часов. Нам нужны вы все. Госпоже Каптисон нужен также представитель от селониан. Если возможно, организуйте это. Не стану ходить вокруг да около. Нам необходимы все огневые системы вплоть до самых мелкокалиберных, прежде чем все это кончится. Нам нужны все вы, нужен "Нефритовый огонь", и крестокрыл Люка - тоже сгодится. Как можно скорее пришлите ответ. Сообщите о своих намерениях. Но в любом случае поторопитесь. Времени у нас почти не остается.

Глава 14. ПОСЛЕДНЕЕ "ПРОСТИ"

Лея Органа Соло, глава государства Новой Республики, сломя голову сбежала по сходне на палубу ангара, в котором придоковался "Нефритовый огонь", едва при этом не сбив с ног двух солдат из почетного караула. Бросившись к детям, она обняла обоих близнецов. Анакин не попал в ее объятия только потому, что слишком часто и высоко подпрыгивал от возбуждения. Зато Хэн Соло, сбежавший следом за женой, схватил малыша и оторвал его от пола. Образовалась куча мала. Подошедший к ней Люк еще больше усугубил веселую наразбериху, радостно приветствуя ребятишек: ерошил волосы Джесина, вырывал Анакина из рук отца, чтобы самому потискать его, щекотал Джайну. Тут же суетился и Трипио, здороваясь со всеми и всем мешая.
- Анакин! Джесин! Джайна! - воскликнула Лея. - Ну, дайте же мне посмотреть на вас. - Но сама тотчас обнимала всех троих, не выпуская их из объятий и не давая им возможности выполнить ее же просьбу.
К группе счастливых людей и ребятишек подошел и Ландо-калриссит. Обнял Хэна, шепнув на ухо соленую шутку и хлопнув его по спине, поцеловал Лею и подзадорил детишек. Пришли поздороваться и остальные пассажиры космоплана: Мара Шейд и Дракмус, делегат от селониан.
Наблюдая эту до пошлости трогательную сцену, адмирал Оссилеге растянул тонкие губы в саркастической улыбке:
- Не слишком-то солидно такое поведение с ее стороны, не так ли, госпожа премьер-министр? Я не ожидал такого ребячества со стороны главы государства.
Гэриэл, очевидно, ничего не стоило отделаться каким-нибудь избитым замечанием о том, что торжественные встречи часто превращаются в семейные сцены или что кроме соблюдения приличий существуют и другие не менее важные понятия, но она почему-то не сделала этого. Не сумела пересилить себя. Она подумала о собственной дочурке, Малинзе, оставшейся на Бакуре. Посмотрела на Люка Скайвокера, поднявшего свою маленькую племянницу к себе на плечи, подумала о том, как он любит детей, и обо всем, что могло бы произойти, но чему уже никогда не бывать. Но ведь адмирал ждет от нее какого-то ответа. И Гэриэл решила ответить, невольно выдав собственные мысли:
- А по-моему, это прекрасно.
Повернувшись к даме, адмирал Оссилеге посмотрел на нее с нескрываемым изумлением:
- Неужели? Следовательно, у нас с вами различные понятия о прекрасном. Шумные, невоспитанные дети - что же тут прекрасного?
- В таком случае мне вас жаль, - ответила Гэриэл Каптисон, удивляясь собственной резкости. - Не знаю ничего более прекрасного в своей жизни.
Гэриэл, забыв об адмирале, шагнула навстречу гостям. Подойдя к ним, поклонилась изящным, без затей, поклоном.
- Госпожа глава государства, - произнесла она. - Капитан Соло. Рада вас приветствовать на борту нашего корабля и желаю вам много радости от вашей чудесной встречи со своими близкими. - С этими словами, не опасаясь унизить свое премьерское достоинство и запачкать парадное платье, она опустилась на колени и поцеловала каждого из детей.
"Пусть этот сухарь проглотит пилюлю", - подумала она при этом. В юности Гэриэл были свойственны замашки сорвиголовы. Молодая женщина обрадовалась тому, что ее прежняя натура еще дает себя знать.
- В известном смысле ситуация весьма сложная и в то же время совсем простая, - изрекла Календа, обращаясь к участникам военного совета, собравшимся на мостике "Незваного гостя". "Ну и пестрая же компания подобралась", - мелькнуло в голове у гебистки. Слева от нее сидел Оссилеге в своей белоснежной парадной форме с медалями во всю грудь, Гэриэл Каптисон в своем парадном наряде, Ландо-калриссит, прикрывший плечо роскошным пурпурным плащом, и Хэн Соло в довольно мятой светло-коричневой рубашке и видавшем виды жилете. Радом с ним сидела его жена, Лея Органа Соло, глава государства Новой Республики. Простая голубая сорочка и темные брюки, позаимствованные у Мары Шейд. Собственные вещи главы государства, естественно, были потеряны, уничтожены или брошены в эти последние недели.
Возле Леи расположился ее брат, Люк Скайвокер в своей аккуратно отглаженной летной форме без всяких знаков отличия. За ним, прислонясь к стене, стояли оба его дройда - Арту и Трипио, готовые в любую минуту прийти на помощь. На обоих дроллах - Эбрихиме и Марче - не было ничего, кроме собственного меха, правда, за последние два дня кое-где подпаленного. Тут же сидел вуки Чубакка - не то с грустным, не то с задумчивым выражением лица - Календа так и не научилась в этом разбираться. Дженике Сонсен удалось каким-то образом втиснуться между Чубаккой и нервной на вид селонианкой по имени Дракмус. Судя по выражению ее лица, она боялась, как бы между вуки и селонианкой не разгорелся спор по поводу способов приготовления мяса. С другой стороны Дракмус сидела Мара Шейд - спокойная и элегантная в хорошего покроя, но скромном летном комбинезоне.
Разумеется, в числе участников военного совета находилась и сама Календа, Последние несколько дней и часов были настолько сумбурны, что впору забыть о собственном существовании.
- Начнем с простого, - продолжала гебистка. - Противник приближается к Центральной Станции. Ему необходимо, чтобы мы не смогли воспрепятствовать очередному разрушительному импульсу. Разумеется, допустить, чтобы репульсор выстрелил, мы не можем, чего бы это нам не стоило. Учитывая, какое количество жизней зависит от этого, если нас постигнет неудача, вряд ли кто-нибудь из вас станет отрицать, что победа, достигнутая гибелью всего нашего отряда, будет одержана сравнительно малой кровью. Мы должны смотреть правде в глаза. Такой риск существует. В нашем распоряжении три крупных авианосца, имеющих на борту тридцать два боевых истребителя. У противника по крайней мере восемьдесят крупных судов. Если все они несут у себя на борту полный набор истребителей - хотя я в этом очень сомневаюсь, - то количество истребителей на стороне неприятеля может достичь сотен единиц.
Приведенные Календой цифры были настолько внушительны, что среди присутствующих пробежал ропот.
Подождав, когда волнение стихнет, гебистка продолжала:
- На нашей стороне имеется ряд преимуществ, о которых я вам сейчас сообщу. Нам удалось получить несколько довольно качественных снимков флота противника, сделанных с дальнего расстояния. В нашем распоряжении неплохие изображения ряда их судов. Большинство из них не так уж велики и недостаточно хорошо вооружены. Могу довести до вашего сведения, что многие из них - суда старые, относящиеся к до-Имперской эпохе. Сомневаюсь, чтобы хотя бы одно из них относилось к послевоенному периоду. Вероятно, суда не только ветхи, но и в плохом состоянии. Запасных частей для них достать трудно, а то и вовсе невозможно. Ремонтировались они и собирались в кустарных условиях. Предполагаю, что и качество их экипажей оставляет желать много лучшего. Большинство пополнения не имеет ни достаточной подготовки, ни опыта. Однако особенно на это рассчитывать не следует. Экипажи некоторых судов, может оказаться, не уступают нашим. Каких именно судов, мы не знаем.
- Короче говоря, - вмешался адмирал Оссилеге, - мы располагаем лучшими кораблями, но в численном отношении противник определенно превосходит нас. Правда, нами разработан план, как справиться с такой ситуацией. К этому мы вернемся позднее. - Он посмотрел на Календу и кивнул ей: - Продолжайте.
- Сложность положения в том, что мы почти, но не вполне контролируем два репульсора. Насколько нам известно, одна из различных воюющих группировок - полагаю, термин "мятежных группировок" теперь уже неприменим - в данный момент контролирует один репульсор. Думаю, что в этом состой крупный просчет со стороны Триумвирата. Он предполагал, что на то, чтобы обнаружить и пустить в ход репульсор, уйдет гораздо меньше времени, чем это оказалось на самом деле.
- Если только эти господа не оказались правы в своих расчетах, - заметила Мара Шейд, - и люди Триумвирата не сидят за пультами репульсоров на Талусе, Тралусе и Кореллиане, ожидая сигнала, по которому они нажмут на кнопку.
- Совершенно справедливо, - отозвалась Календа. - Очевидно, репульсоры, находящиеся на Двойных Мирах - Талусе и Тралусе, - окажутся самой большой для нас головной болью. Если они находятся в руках неприятеля, то у него есть возможность стереть нас в порошок, в лагерную пыль, как у нас принято говорить, в любую миллисекунду.
- Не думаю, что у них есть такая возможность, - возразил Оссилеге. - Их флот движется весьма и весьма осторожно, с оглядкой. Судя по их поведению, можно предположить: они опасаются, что у нас в руках один или два репульсора, в то время как у них нет ни одного. Я много думал и пришел к выводу: их поведение несовместимо с поведением хозяев хотя бы одного репульсора. Оно даже не похоже на блеф. Если бы в руках неприятеля были рабочие репульсоры Талуса или Тралуса, то данное сражение давно бы окончилось.
- Осторожность их поведения объясняет и тот факт, что гравитационное поле не включено, - заявила Мара. - Возможно, они хотят оставить свободными для себя пути отступления.
- Возможно, - вмешалась Дженика Сонсен, - но мы не думаем, что оно выключено именно по этой причине. Мы изучили некоторые цифры, имеющие отношение к работе Центральной Станции, к тому, каковы ее возможности и все такое. Короче говоря, мы не думаем, что они могут включить поле в тот самый момент, когда Центральная Станция накапливает энергию для нанесения удара. Слишком много энергии для этого необходимо, слишком много систем задействовано. Гравитационное поле можно включать тогда, когда система находится в режиме ожидания. Выключить его можно в любое время. Можно оставить поле включенным, когда система подзаряжается. Но нельзя включать гравитационное поле в тот момент, когда производится подзарядка Точки Накала. По крайней мере, такова наша точка зрения.
- Хорошо бы, гром и молния, если бы вы оказались правы, - заметил Оссилеге. - От этого зависят планы, разработанные мною и Источником А.
- Покорнейше прошу прощения, - проговорила Дракмус. - А что это за Источник А.
- Немного погодя мы коснемся этого вопроса, - едва заметно улыбнулся Оссилеге.
- Но как быть с самой Центральной? - спросил Хэн. - Известна ли нам какая-нибудь слабая точка? Куда мы смогли бы запихать побольше взрывчатки и разнести ее к едрене-фене?
- Сожалею, но это невозможно, - охладила его пыл Сонсен. - Так. дела не делаются. Не забывайте, что Точка Накала - это сосуд, в котором происходят чрезвычайно мощные реакции. Он весьма прочен ч хорошо поглощает и рассеивает энергию и надежно изолирован. Цифры, которыми мы располагаем, указывают на то, что уровень энергии, который наблюдается там в данный момент, эквивалентен взрыву протонной торпеды каждую секунду. А Центральная Станция накапливает такую энергию в течение многих дней подряд. Да и остальная часть структуры весьма прочна и существует давно. Она настолько герметизирована и защищена, что мы не сумели обследовать большую часть внутренних районов Станции. Мне стало известно, что "Часовой" выслал ряд поисковых партий, которые стараются отыскать систему управления и выключить Станцию. Но дело в том, что эта система хорошо спрятана и существует вот уже тысячу поколений. Сомневаюсь, чтобы им удалось отыскать ее за какие-то два дня.
- Выходит, единственная наша надежда - это репульсоры, - заключил Люк. - Но чего нам беспокоиться о флоте Триумвирата? Зачем с ним связываться? Не лучше убраться отсюда подобру-поздорову и направить все свои усилия на то, чтобы запустить имеющиеся в нашем распоряжении репульсоры?
- Все дело в том, что репульсоры - это не единственная ставка в игре, - возразил Оссилеге. - Тут собрался флот из восьми десятков судов. Такая армада при желании может диктовать свою волю нашей звездной системе в течение неопределенно длительного времени, если мы дадим им такую возможность. А что, если они захватят репульсоры на Дролле или Селонии прежде, чем мы сумеем их использовать?
- Давайте-ка потолкуем о репульсорах, - предложил Люк. - Как обстоят дела с селонианским репулъсором? Дракмус?
Селонианка грустно покачала головой и сказала:
- Перемен никаких. Я связалась со своими перед самым началом этого замечательного совета. Селониане Сакоррии, принадлежащие Триумвирату селониане безымянного Логовища слабеют. Они видят силу наших аргументов. Но они пока не на нашей стороне.
- А существует ли какой-то реальный шанс, что их удастся убедить прежде, чем произойдет очередной залп, который разрушит еще одну планету? - спросил Оссилеге.
На Дракмус было жалко смотреть.
- Очень маленький, - произнесла она на конец. - Очень маленький шанс. Наши лучшие специалисты работают с селонианами, подчиняющимися Триумвирату. Мы предполагаем, что они были соответственным образом обработаны. Мы испробовали все. Уверяю вас.
- А наличные вы использовали? - спросила Мара.
- Прошу прощения, я не поняла?
- Чистоган, титч-мити. Чемодан, набитый денежными знаками. Вы меня понимаете? Взятку? Пусть это будет звучать не так грубо. Скажите, что это гонорар за консультацию. Скажите им, что хотите нанять их и будете хорошо платить.
Дракмус совершенно растерялась:
- Мне это никогда не приходило в голову. Сейчас же попробуем.
- Вот и ладушки, - согласилась Мара. - И не скаредничайте. Сколько вы им ни предложите, это обойдется дешевле, чем победа Триумвирата.
- А как обстоят дела с нашим репульсором? - поинтересовался Эбрихим. - Есть хоть какие-то успехи?
- Наши специалисты работают с ним всего лишь несколько часов, - ответил Оссилеге. - Еще рано ожидать каких-то результатов. Но вы не должны сомневаться в том, что мы привлекли к работе всех специалистов по репульсорам.
- А вот я сомневаюсь, - послышался незнакомый голос. Женский голос, принадлежащий лицу, привыкшему к тому, чтобы к нему прислушивались и повиновались. Это был голос Марчи, герцогини Мастигофорес. - Вы не правы, адмирал, и вы сами знаете, что не правы.
- Ваша светлость, позвольте узнать, о чем вы говорите? - спросил ее Оссилеге.
- Не о чем, а о ком, - поправила его герцогиня Марча. - Я говорю о детях. В частности, об Анакине. Но он лучше всего работает тогда, когда ему помогают брат и сестра.
- Не надо пороть чушь, - отрезал Оссилеге. - Какой может быть от них прок? Откуда у них какой-то опыт, практические навыки? Я настоятельно прошу, чтобы вы не принимали ошибочно ряд удачных совпадений за умение и мастерство. Нам некогда тратить время на подобные глупости. Продолжайте, лейтенант.
Календа заколебалась. Она не вправе противоречить лицу, которое выше ее по званию. Но в то же время адмирал не вправе изображать из себя тупоголового осла. Совсем недавно Гэриэл Каптисон напомнила ей, что в жизни есть вещи поважнее, чем субординация и чинопочитание.
- Прошу прощения, адмирал, за то, что я обсуждаю данный вопрос в присутствии штатских, но, пожалуй, другой такой возможности мне не представится, а ставки слишком высоки. Я придерживаюсь мнения, что вы совершаете непоправимую ошибку.
- Что?
- Адмирал, моя работа состоит в том, чтобы анализировать события и приходить к определенным выводам. Я проанализировала все события, касающиеся детей, и пришла к выводу, что они наделены совершенно необыкновенными способностями. Взрослые их постоянно недооценивали, от их успехов отмахивались, называли их чересчур преувеличенными, считали, что это всего лишь счастливые случайности или удивительные совпадения обстоятельств. Но это не так. Таким утверждениям нельзя верить. - Гебистка показала на планету Дролл, которую было хорошо видно в иллюминаторы. - Вот вам вещественное доказательство. Тем фактом, что на этой планете обнаружен и запущен репульсор, мы обязаны ребенку, которому нет и восьми лет. Именно он нашел и включил его для вас. Он больше не находится в руках нашего врага. Враг этот сам сидит за решеткой. А почему? Да потому, что этот ребенок вместе со своим братом я сестрой сумел прорваться сквозь силовое поле, сумел довести до кондиции неисправный космический аппарат. Именно они - эти дети - вывели этот аппарат в космос я вывели из строя преследовавший их вражеский корабль, управляемый пилотом-профессионалом. Я могу целых полчаса продолжать рассказ об их успехах, на которые они якобы не способны, но, думаю, и этого достаточно.
Оссилеге посмотрел на Календу взглядом, значение которого невозможно было понять. Почему он молчит? Уж не кипит ли в нем гнев, мешающий говорить? Или же он не знает, что сказать? А может, он в бешенстве оттого, что кто-то посмел оспаривать его авторитет? Или он задумался, уж не права ли эта женщина? Ответить на все эти вопросы было невозможно. Лицо старого моряка было совершенно непроницаемо.
- Спорить и доказывать свое вы мастерица, лейтенант Календа. Вы превосходно владеете фактами и умеете их использовать. Думаю, вы далеко пойдете, как офицер разведки. Если не окажетесь за решеткой за неподчинение начальству. Я намерен в любом случае высадить на Дролл всех, кто не будет принимать участия в боевых действиях. Полагаю, экранированные боковые камеры в шахте репульсора - наиболее безопасное место в данный момент. Госпожа глава государства, капитан Соло, если, согласно утверждению лейтенанта Календы, ваши дети могут оказать нам помощь, не позволите ли вы нам привлечь их к работе?
- Несомненно, - отозвался Хзн. - И мы тут ни при чем. Увезите их за сотню километров от того места, где происходят какие-то важные, главным образом, опасные события, но они нюхом учуют и найдут это место.
- Госпожа глава государства?
- Мы должны приложить все свои силы ради общего дела, - ответила Лея. - Пусть и дети сделают свой вклад.
Подняв брови, Оссилеге впился в обоих родителей пронзительным взглядом.
- Что ж, превосходно, - произнес он. - Тогда можно продолжать, лейтенант?
- Подведем итоги, адмирал. Перед нами стоят две задачи, каждая из них не менее трудная. Во-первых, нам необходимо разбить флот Триумвирата и не позволить ему стать хозяином этой звездной системы. Во-вторых, мы должны принять все меры к тому, чтобы не позволить Центральной Станции произвести очередной выстрел. Мне кажется, я рассказала вам обо всем, что мы намеревались обсудить. Осталось рассказать об Источнике А. Но, как я понимаю, о нем вы хотели рассказать сами.
Оссилеге расплылся в улыбке, которую было так непривычно видеть на его лице. Поднявшись, он оглядел всех присутствующих, сидевших вокруг стола.
- Источник А., - проговорил он. - Если я не ошибаюсь, источник А, уже известен некоторым из вас. Позвольте мне рассказать о нем и остальным.

День, начавшийся с радостных встреч, заканчивался грустно, со слезами на глазах.
- Тебе действительно необходимо улетать, мамочка? - спросил Анакин дрожащим голосом. На палубе ангара собралась последняя партия тех, кто, выражаясь канцелярским языком, невоеннообязан. Они поднимались на борт челнока, который должен был доставить их в шахту репульсора, где они окажутся в полной безопасности.
- Совершенно необходимо, голубчик мой, - сказала Лея, опустившись на колени и наклеив на лицо бодрую улыбку. - Тебе тоже, родной. Сегодня каждому найдется дело. Мне нужно помочь папе и Чубакке управлять "Соколом". А вы с братом и сестренкой должны вернуться в шахту репульсора и постараться наладить его, чтобы можно было его использовать, если это понадобится.
- Уверен, мы наладим его, - произнес Анакин.
- Я тоже з этом уверен, проказник, - потрепал шевелюру младшего сына Хэн. Он улыбался, но мальчуган сумел заметить печаль и тревогу в его глазах. Даже Анакин понимал, что каждому приходится делать вид, будто все прекрасно и замечательно, что жизнь хороша и жить хорошо.
Внимательно посмотрев на старших детей, Лея проговорила:
- Заботьтесь друг о друге, но и об Анакине не забывайте, хорошо? Слушайте, что будут говорить вам Трипио, Эбрихим и герцогиня Марта. И обязательно... обязательно...

Предыдущая страница 11 Следующая страница


Полет над бездной 12

Неожиданно Лея умолкла. Ну что за чушь она городит. Ей предстоит сражение, она посылает детей выполнять важную работу - налаживать механизм, способный переместить планету, взяв на себя ответственность, какую не возлагали на свои плечи многие взрослые... Ее могут убить, и она никогда не увидит своих детей вновь, а она не придумала ничего умнее, чем внушать детям, что следует быть паиньками и чистить зубы.
- Мы все сделаем, мамочка, - отозвалась Джайна. - Ты не беспокойся за нас. Мы сделаем все, что полагается делать.
- Не бойтесь, госпожа глава государства, - вторил ей Трипио, - я присмотрю за ними, если мне разрешит их наставник.
Обхватив руками троих своих ребятишек. Лея закрыла глаза и изо всех сил стиснула их в объятиях.
- Я люблю вас всех, - выдавила она, делая над собой усилие, чтобы не разрыдаться.
Она сжимала детей дольше, чем нужно. В конце концов муж подошел к Лее и, опустясь рядом с ней на колени, осторожно оторвал ее руки.
- Пора идти, - проговорил он. - Нужно лететь.
Не в состоянии произнести ни слова, Лея лишь кивнула головой. Она поцеловала напоследок каждого из детей. Ее примеру последовал и супруг. Все трое вместе с Трипио забрались в челнок, который в ту же минуту взлетел.
Вот они уже скрылись из глаз.
Были и другие расставания, и все они были трудными. Люк, Ландо, Мара, Календа, Гэриэл и все остальные знали, что шансов вернуться у них немного. Возможно, они прощаются на день-другой. А возможно, и навсегда. Существовал особый ритуал, своего рода церемония, которая если не облегчала, то упрощала расставания.
Но было и еще одно расставание, где оба лица испытывали совсем иные чувства. Прежде чем отправиться в бой, Хэну необходимо было увидеть еще одного человека. И человек этот сидел за решеткой.
Возможно, им двигало любопытство, возможно, остатки родственного чувства. Вероятно, даже эти остатки родственной привязанности, зов крови оказались сильнее, чем он думал. Возможно, зов крови превозмогал в нем возмущение предательством.
Может быть - хотя Хэн не признался бы в этом, - у него появилось желание позлорадствовать. Он не таков, чтобы злорадствовать. Не таков. Хотя, как знать.
Каковы бы ни были причины его визита, но Хэн пришел в тюрьму. Охранник нажал на кнопку, и Хэн шагнул в камеру. Тракен сидел на невысокой скамье, вмурованной в стену в дальнем конце помещения.
- Привет, Тракен, - произнес он.
- Привет, Хэн. Пришел взглянуть на редкого зверя, попавшего в клетку?
- Я и сам не знаю, зачем пришел, - признался Хэн. - Мне почему-то захотелось повидаться с тобой. И вот я здесь.
- И я тоже здесь, - отозвался Тракен, зло усмехнувшись. Он поднял голову, растопырил руки и выпятил грудь. - Вот я. Весь тут. Смотри.
- Напрасно ты это сделал, Тракен, - укоризненно проговорил Хэн. - Тебе не следовало этого делать.
- Мало ли чего мне не следовало делать, - отозвался Сал-Соло. - Мне не следовало гоняться за этими несчастными сопляками. Это была роковая ошибка. Роковая. Но что конкретно ты имел в виду?
- Дети, - ответил Хэн. - Мои дети. Тебе не следовало похищать детей. Никогда не впутывай в свои дела невинных. Всегда защищай своих близких. Два древнейших закона Кореллианы. Помню, ты насмехался над этими принципами и заявлял, что нет большой беды, если их нарушишь. Но ты не только говорил о том, что можно нарушить законы. Ты их нарушил. Ты сделал это. Как ты посмел, Тракен?
- Посмел, и все, - отвечал кузен. - И сделал это очень легко. Твои отпрыски сами попали мне в руки. Как я мог не воспользоваться таким удобным случаем? Почему же я должен был отпустить их?
- Потому что так было бы справедливо, Тракен.
Тяжело вздохнув, Тракен оперся спиной о стену.
- Хэн. Прошу тебя, не надо. Я сижу за решеткой. Наверняка самой продолжительной частью моего процесса будет чтение обвинений, выдвинутых против меня. Присяжным даже не придется идти на совещание. Самое умное было бы вывести меня во двор и пристрелить. Но я убежден, ко мне будут применены все безжалостно справедливые процедуры. А потом меня навсегда упрячут в каменный мешок. Вероятнее всего, я никогда не выйду на свободу. Так что не учи меня жить. Поздно.
- Ты проиграл, Тракен, - заявил Хэн. - Ты все потерял.
- Очень тонкое наблюдение, - хихикнул Тракен. - И меткое. Но одно меня утешает.
- Что же тебя утешает?
Тракен Сал-Соло, несостоявшийся Диктатор Кореллианы, рассеянно ткнул пальцем в окно.
- Флот Триумвирата, - проронил арестованный. - Он там. Возможно, я и проиграл, Хэн, но для меня такое утешение знать, что и ты еще не выиграл. - Он усмехнулся кривой ухмылкой, карикатурно похожей на усмешку Хэна. Только в улыбке Тракена были неумолимость и жестокость. - Полагаю, что и ты не выиграешь.
Хэн Соло впился взглядом в своего кузена. Затем, ни слова не говоря, повернулся и постучал в дверь камеры. Она скользнула в сторону, и Хэн вышел наружу.
Он так и не понял, зачем он сюда приходил.

Глава 15. РАЗБОРКА НА ЦЕНТРАЛЬНОЙ

Наконец-то можно разойтись по своим кораблям, осуществить старт и лететь в космос. Но не так-то просто получить такую возможность.
Бакуранам нужна вся огневая мощь только что отремонтированного "Сокола", и никто не сомневался, что кораблю нужен экипаж по крайней мере из трех человек. Кто займет кресла первого и второго пилота - сомнений не было. Кресла это по праву принадлежали Хэну и Чубакке.
Но очень многие пытались отговорить Лею от намерения занять место наводчика счетверенной лазерной установки. К лицу ли главе государства летать в космических аппаратах и стрелять по вражеским кораблям. Но Лея была неумолима. Ее достаточно отпихивали в сторону в эти последние недели. Чем настойчивее отговаривали ее от участия в сражении, тем большую решимость поступить иначе она испытывала. Даже Оссилеге стал было уговаривать ее отказаться от нелепой затеи. Но и Оссилеге понял, что сделать это ему не удастся.
Но вот все они на борту "Сокола": Лея, Чубакка. Аппарат готов к старту. Пора в путь. Хэн в последний раз проверил состояние бортовых систем, убедился, что выполнил все требования инструкции, включил репульсоры, и корабль взвился в небо.
После того как корабль покинул ангар "Незваного гостя", Хэн перешел на подсветовые двигатели и стал поджидать своих товарищей. В бой они пойдут вместе: Хэн, Чуви и Лея на "Соколе", Мара Шейд одна на борту "Нефритового огня", Ландо будет воевать на своей "Госпоже Удаче", а Люк - на крестокрыле. Не нужно быть семи пядей во лбу, чтобы сообразить: корабли, не входящие в состав бакуранского отряда, должны образовать отдельное звено. Это избавит бакуранских пилотов от необходимости выяснять, что за необычные корабли затесались в их ряды. Хэн побывал на всех остальных кораблях их звена, а пилоты тех кораблей, - на его "Соколе". Но, пожалуй, самое главное это то, что все четыре: пилота знают друг друга и доверяют друг другу как самому себе.
"Госпожа Удача" вылетела из ангара и направилась к Хэну, Неожиданно Хэна Соло охватило хорошее настроение. Они летят навстречу опасности, к черту в зубы, но что из того? Разве ему это в новинку? В руках у него рычаги управления собственного корабля, рядом с ним друзья. Почему бы и не быть хорошему настроению? В тот самый момент, когда из ангара вылетел крестокрыл Люка, Ландо совершил "двойную бочку". Хэн не выдержал и громко рассмеялся. Оказывается, не только у него хорошее настроение. Включив ПУ, он прокричал:
- "Сокол" - "Госпоже Удаче". Ландо, старый пират, по идее мы должны лететь по прямой. По-моему, ты немного сбился с курса. Неверным путем идете, товарищи!
- Все верным да верным! Можно и немного сбиться для разнообразия.
- Кончайте трепаться, - вклинился в разговор Люк, занявший позицию правофлангового у Ландо. - Поберегите силы. Еще накувыркаетесь. Весь день впереди.
Появился и "Нефритовый огонь". Мара Шейд тотчас заняла место в строю.
- Не знаю, как вам, - проговорила она, - но мне бы кувыркаться не хотелось. Пусть все остается, как есть: тишь, гладь да Божья благодать.
Отключив связь между кораблями, Чубакка громко загудел и обнажил клыки..
- Ну и что из того? - рассмеялся Хэн. - Пусть Мара сухарь. Только такого сухаря, который летает, как она, я когда угодно возьму себе во фланговые.

- Ну, много ли вы сделали? - спросил Анакин, наклонившись к серебристой. панели. Ему показалось, что там никаких изменений не произошло с тех пор, как несколько дней назад он нажал не ту кнопку, на какую следовало.
Человека, к которому обратился мальчуган, звали Антоном. Это был тощий, жилистый тип, темная кожа, свисающие до плеч черные лоснящиеся волосы, закрывающие его лицо с двух сторон. Вместо ответа он одарил Анакина странным взглядом. Взглядом, который был знаком малышу. Так на него смотрели взрослые, слышавшие, будто он творит чудеса с разными машинами, но не верившие этим слухам. Антон посмотрел на Джайну и Джесина, которые одобрительно кивнули ему.
- Уверяю вас, молодой Мастер Анакин удивительно талантлив, - заверил его Трипио.
Антону, по-видимому, не хотелось верить дройду на слово, но тут же находились Эбрихим, Марча и Кьюнайн. Видя уважительное отношение дроллов к мальчугану, техник Антон тоже стал воспринимать его серьезно и решил сотрудничать с ним.
- Мы, вообще, застряли, топчемся на одном месте, - признался он. - Сначала что-то вытанцовывалось, но потом дело застопорилось. А вернее сказать, ничего у нас не получается.
- Совсем ничего? - переспросил Анакин.
- Совсем ничего. Какие бы мы команды ни набирали, система никак на них не реагирует.
- Отреагирует, - заявил юный специалист.
Усевшись рядом с панелью, он уперся рукой в плоский участок консоли. Затем потянул руку к себе, и поверхность консоли начала выпячиваться, образуя рычаг управления, но такой, который удобно держать в руке одному .лишь Анакину. Мальчуган лишь прикоснулся к рычагу, и в воздухе возникла объемная фигура из пяти на пять кубов, повисшая над пультом. Едва Анакин выпустил из руки рычаг, как тот спустя несколько секунд стал уменьшаться и слился с поверхностью консоли, вместе с ним исчез и кубический дисплей.
- Как это у тебя получается? - спросил Антон. Согнав мальчугана с сиденья, он положил свою ладонь на то место, к которому прикасался Анакин. Но ничего не произошло. Ровным счетом ничего. Антон снова подозрительно посмотрел на малыша, и вдруг лицо его засияло.
- Клянусь пылающими звездами! - воскликнул он. - Очевидно, когда ты в первый раз дотронулся до поверхности, она запомнила твою персональную характеристику.
- Чего-чего? - не понял Анакин.
- Что вы хотите сказать? - удивился Джесин.
- Пульт управления каким-то образом запомнил его. Возможно, отпечатки его пальцев, его ДНК или импульсы мозга и ввел их в свою память. Управлять этим узлом может только он.
Глаза мальчугана радостно сверкнули.
- Только я? - спросил он. - Выходит, все это мое!
- Надо что-то придумать, чтобы и другие могли пользоваться этой штуковиной, - ревниво произнес Джесин.
- Надо-то надо, - заметил Антон, - только сейчас нам некогда терять на это время. Надо работать с теми средствами, какие у нас имеются.
- Минуточку, - вмешался Эбрихим. - Я правильно вас понял, я не ослышался?
Антон кивнул с важным видом:
- Ваш юный друг - единственное лицо, которое сможет работать с этим пультом управления. Судя по тому, что я видел и о чем вы мне рассказывали, хотя он и может заставить эту машину работать, я почти уверен, что он не отдает себе отчета в том, что именно он делает, как это у него получается.
- Насколько я могу судить, - произнес Трипио, - вы дали блестящее резюме.

Наблюдая за тем, как адмирал Оссилеге расхаживает по мостику, не находя себе места, Гзриэл Каптисон невольно прониклась сочувствием к старому моряку. На какое-то время они оказались одни. Адмирал отдал приказания своим подчиненным, и те разошлись по своим местам или улетели. Возможно, позднее здесь, на мостике будет царить хаос, вестовые и адъютанты будут носиться взад и вперед, на всех свободных участках будут лежать кипы бланков донесений, зазвучат зуммеры и сирены, динамики взревут командами. Но пока тут царила тишина и безлюдье.
До чего же одинок, должно быть, Оссилеге. Ему еще придется принимать решения, отдавать приказы, но сейчас он, по существу, дело свое сделал. Развернул имеющиеся в его распоряжении силы, отдал нужные распоряжения, ознакомил подчиненных со своими планами. Единственное, что ему теперь оставалось, - это ждать.
- Нелегкая это работа, не так. ли? - проговорила молодая женщина. - Вы отдали приказания, отправили своих подчиненных куда им положено, и они улетели. Выполняя ваши планы, они могут остаться в живых, а могут и погибнуть, могут победить, а могут и оказаться побежденными.
- Да, вы правы, нелегкая, - отозвался старик. - Все знают, что им нужно делать, потому что я им это сказал. А кто скажет, что должен делать я?
В устах Оссилеге эта философская тирада прозвучала, как жалость к самому себе. По-видимому, он и сам понял, что сказал больше, чем нужно, так как перестал расхаживать взад-вперед и сел в свое адмиральское кресло.
Раздался колокол громкого боя, и из динамика, установленного наверху, донесся мелодичный голос робота:
- Все корабли покинули ангар, все чисто, Через тридцать секунд "Незваный гость" дает ход. Всем занять боевые посты.
Пока звучала эта тирада, Оссилеге сидел, ни слова не говоря и не двигаясь. Гэриэл так и не поняла: то ли он внимательно слушает слова оповещения, то ли погрузился в собственные мысли и до него никакие посторонние звуки не доходят. Снова послышался бой колокола. Характер вибрации корабля изменился, и, судя по показаниям приборов, выведенных на мостик, судно дало ход.
- Скажите, - произнес Оссилеге. После долгого молчания это прозвучало так неожиданно для экс-премьера, что она даже подпрыгнула. - Скажите, что вы думаете о нашем плане? Он сработает, как вы полагаете?

Судьба посмеялась над нею, в этом нет никакого сомнения. Проведя взаперти несколько недель, показавшихся ей вечностью, на борту своего "Благородного гостя" и желая лишь одного - лететь, лететь как можно быстрее, Тендра Ризант испытывала иное желание - оставаться на месте и вообще никуда не лететь. Ее корабль неторопливо кружил по свободной орбите вокруг Корелла, очутившись между двух огней - с одной стороны флот Триумвирата, с другой - два бакуранских эсминца. И те и другие следят за ней, можно не сомневаться. Возможно, они догадываются, что ее корабль - мирное грузовое судно, случайно оказавшееся на нейтральной территории между двумя воюющими сторонами. Пока она дрейфует, выключив двигатели, она ни для кого не представляет опасности. Но если хотя бы одна из сторон заподозрит, что она представляет для них какую-то опасность, то немедленно откроет огонь.
"Благородный гость" окружен. Ей некуда деваться. Куда ни поверни, она окажется на пути одного из кораблей, окружающих ее. Тендра не смела производить никаких маневров из опасения, что ее корабль примут за судно-ловушку, брандер, то есть корабль-самоубийцу, или еще какое-то устройство, замаскированное под мирное судно.
Остается одно - сидеть тихонько, как мышка, да молиться, чтобы никому не пришло в голову, что она для кого-то опасна.
Никто не знал, что произойдет в следующую минуту, а Тендра - тем более. Но, как бы ни развивались события, она окажется з первых рядах партера и увидит представление.

Кто-то - а может быть, не один, а несколько наблюдателей - заметил, каждый по-своему, что война - это сплошная тягомотина, в которую вкраплены короткие и очень бурные периоды хаоса и кошмара. Ландо, на своем веку успевший побывать во многих сражениях, давно убедился в справедливости этого наблюдения. Иначе говоря, полет от планеты Дролл до Центральной Станции оказался очень длинным и скучным. Настолько длинным, что Люк, оседлавший свой крестокрыл, дважды возвращался на "Нежданного гостя" для кратковременного отдыха. Конечно, Мастеру Джедаю ничего не стоит выдержать подобную нагрузку, но Люк не дурак. Ведь только дураки лезут в драку, издерганные и уставшие. Остальные из его компании - Хэн со своим экипажем, Мара и Ландо - могут встать, поразмяться, поставить аппарат на автопилот и бросить свои усталые кости в горизонтальное положение. С ним, Люком, все обстоит по-другому.
Конечно, можно было совершить скачок через гиперпространство, значительно сократив время в пути, причем очень значительно, но были причины не наводить флот Триумвирата на мысль воспользоваться гиперпространством. Нужно, чтобы противник обратил внимание на "Незваного гостя", три "торговых" корабля и прикрытие "Гостя", состоящее из истребителей. Чем больше противник будет смотреть в их сторону, тем меньше его будут интересовать другие направления.
Включив бортовую систему обнаружения, Ландо решил выяснить, как реагирует противник на их присутствие. До сих пор сакорриане вроде бы не обращали никакого внимания на "Незваного гостя". Весь сакоррианский флот медленно, но верно продвигался в сторону Центральной. Пока ничего особенного Ландо не заметил. Как сейчас, так и в прошлый раз. Но скоро все изменится. Очень скоро. Их звено достаточно близко от неприятеля. Пора выбирать себе цели. Продумывать план дальнейших действий.
Секунду... Секунду... Разглядывая дисплей, Ландо нахмурился. Что это за судно? Неужели оно давно здесь крутится, а он лишь теперь заметил его? Не судно, а суденышко - "шпак", не военный корабль, судя по данным дисплея. И угораздило же его очутиться между двумя жерновами - между Центральной и флотом Триумвирата!
Да, но откуда оно взялось, это суденышко? Ландо запросил данные о позиции "Гостя" за последние несколько дней. Он прокрутил диск назад, к моменту перед выключением поля, а потом прогнал диск данных вперед. Выходит, эта крохотуля находилась здесь до появления сакоррианского флота. Но как мог кто-то опередить флот Триумвирата, если только он...
Ландо встрепенулся. ...Если только пилот этого корабля не очутился в здешних местах еще в тот момент, когда гравитационное поле действовало.
А что же он ломает голову? Выяснить, что и как, очень просто: подать запрос на главную базу данных - и все дела. Через пятнадцать секунд ответ был готов. Через двадцать секунд он изменил курс и, увеличив скорость до максимума, пошел на перехват. Лишь минуту спустя калриссит сообразил, что ему следовало получить "добро" от начальства, да и то потому, что засветилась сигнальная лампа переговорного устройства. Он, нажал на кнопку "ответ".
- "Госпожа Удача" - "Незваному гостю", - проговорил он. - Я заметил подозрительное судно. Намерен установить принадлежность судна. Намерен вовремя вернуться и присоединиться к отряду. Главное представление не пропущу.
- "Незваный гость" - "Госпоже Удаче", - ответил довольно озабоченный голос. - Судно, на перехват которому вы идете, - опознанное и нейтральное гражданское судно. Выяснять его принадлежность нет никакой необходимости.
- Я все-таки намерен проверить его, - отозвался пилот "Удачи". - Возможно, оно не такое уж и нейтральное, как вы полагаете. "Во всяком случае долго оно не сможет оставаться нейтральным", - прибавил он мысленно.

У Эбрихима создалось впечатление, когда он увидел отсек управления репульсором Дролла, что в него попала бомба: помещение было покрыто толстым слоем смятых бумажек и коробок из-под продуктов. Во всех углах помещения толпились инженеры и техники. Они обсуждали показания приборов, спорили, что могут обозначать различные сочетания пурпурных, оранжевых и зеленых кубов. Приблизительно половина ручек и маховиков управления были обозначены написанными от руки бирками. Поскольку остальная половина приборов на щите то появлялась, то исчезала, изменяя форму и размеры, то такие бирки изготовить для них было делом более сложным.
Джайна и Джесин спали на раскладушках, поставленных в соседней комнате. Эбрихим и Марча все еще были на ногах, они помогали технарям разбираться в показаниях и отсчетах приборов, зарисовывали различные комбинации элементов на пульте управления. Кьюнайн, по-видимому, отключил два или три своих сенсора, прослеживая путь того или другого сигнала в дебрях системы управления и выдавая отсчеты: они с Трипио и без того обнаружили такое количество проблем и прорех, что еще долго придется ломать голову над их решением.
Работы было по горло, и работали столько, сколько хотели. По-прежнему все вертелось вокруг Анакина, все обращались к нему то включить приборы, то объяснить взрослым, что обозначают и для чего служат те или иные кнопки. У него уже глаза лезли на лоб, как это бывает с детьми, от которых слишком долго и слишком многого требуют. Неужели никто не видит, что мальчуган не выдержит и свалится с ног от усталости? Уже давно пора ему в постель, но все торопились успеть выжать из него все, прежде чем...
- Известия! У меня хорошие известия! - послышался возбужденный голос. Все прекратили работу и посмотрели на Дракмус, ворвавшуюся в помещение. - Селониане с Сакорры! Какая это была великолепная идея - предложить им взятку! Должна поблагодарить уважаемую Шейд за подсказку!
- Что, они согласились помочь? - тотчас отозвался Эбрихим.
- Нет, уважаемый Эбрихим! - все тем же радостным голосом воскликнула селонианка. - Они отказываются! Медлят! Возможно, позднее они и согласятся, но пока нам не удалось от них добиться этого!
- Тогда чему же вы радуетесь? - удивилась Марча.
- Потому что на предложение взятки они выдвинули ответное предложение. - Подняв над головой кассету с данными, она помахала ею. - Они все еще отказываются помочь нам с их репульсором, но готовы продать наставление по его использованию.
- Дайте-ка, я взгляну, что тут такое, - произнес Антон и выхватил из рук у Дракмус кассету. Подключив ее к дисплею, он перелистал ее. Появившаяся у него на лице улыбка становилась все шире.
- Так оно и есть! - заключил он. - Все совпадает с тем, что говорил нам Анакин, и обозначения на клавишах именно такие. Я не совсем уверен, но мне кажется, что мы сможем управлять этой машиной.
- Вы хотите сказать, что Анакин может ею управлять, - поправил его дролл. - Сможет таскать каштаны...
Эбрихим умолк на полуслове.
- Надо же! - вырвалось у Трипио. - У него опять получилось. Так происходит всякий раз, когда молодой Мастер задерживается допоздна. - Анакин по-прежнему сидел на своем обычном месте перед пультом управления, но голова его упала на консоль, а сам он крепко спал. Изумленный, Эбрихим покачал головой. Что за странные создания - эти человеческие детеныши. Еще полминуты назад мальчуган бодрствовал и вовсю работал.
- Ну что ж, - проговорил Эбрихим. - Мы можем продолжать, а ребенку нужно дать возможность выспаться хорошенько. Тем более, если он сумеет завтра спасти от гибели одну или две звездные системы.

Когда это произошло, Тендра Ризант спала. Она догадалась, что случилось нечто важное, когда услышала глухой удар, отозвавшийся во всем корпусе ее корабля. Сказать, что пробуждение оказалось для нее внезапным, означало бы вовсе ничего не сказать. Молодая женщина проснулась полумертвая от страха, чуть сердце из груди не выпрыгнуло. Приподнялась в постели и с трепетом стала вслушиваться. В чем же дело? Уж не метеорит ли угодил в ее корабль? А может, произошел взрыв в машинном отделении? Затем послышалось жужжание: это открывалась дверь шлюза и работали воздушные насосы. Ну конечно же, шум доносится из тамбура! Кто-то состыковался с ее "Благородным гостем"!
Вскочив с койки, она натянула на себя комбинезон. Кто это может быть? Что им нужно? Оружие. Ей необходимо оружие. Но есть ли на борту корабля хотя бы захудалый бластер? Она шагнула в коридор и замерла на месте. Он стоял перед нею с улыбкой до ушей.
- Я пробовал предварительно позвонить, - произнес он, но ответа не было.
- Ландо? - спросила молодая женщина. Это было первое живое существо, которое она видела за многие недели.
- Тендра.
И оба кинулись друг к другу в объятия.
- Ах, Ландо! Напрасно ты сюда прилетел. Напрасно. Со всех сторон корабли, с минуты на минуту может начаться сражение, и тогда...
- Ну, полно, - успокоил ее Ландо. - Не бери в голову. Не надо паники. Мой корабль достаточно быстроходен, чтобы увезти нас отсюда. Все обойдется.
- Но это так опасно! - продолжала Тендра. - Сопряжено с таким риском!
- Да ну, что ты! - возразил Ландо, потрепав молодую женщину по подбородку и ласково улыбнувшись. - Мне следовало подумать о своей репутации. Разве я могу упустить возможность прийти на выручку прекрасной даме, попавшей в беду?

Время ползло, как черепаха. Суда сакоррианского флота по-прежнему приближались к Центральной Станции, которую охраняли "Часовой" и "Защитник", в то время как небольшая флотилия вооруженных торговых кораблей и истребителей, базировавшихся на "Незваном госте", двигалась по направлению к флоту Триумвирата.
Оссилеге наблюдал за дисплеями, изображавшими все, что происходит за пределами флагманского корабля. Много часов он оставался на мостике в одиночестве. Некому и незачем было приходить сюда. Пока не началось сражение. Время было его врагом и одновременно союзником. Нужен точный расчет. Ох как нужен. Если поторопиться, они раскроют свои карты и все старания Источника А. окажутся напрасными. Если запоздать, то противник нанесет удар первым и вырвет победу у них из рук.
И потом этот набивший оскомину вопрос. Получат они репульсор или нет? Будет он работать или же не будет? Верны ли данные калриссита относительно залпа Центральной? Цифры его проверялись добрый десяток раз. Похоже, они верны. А что, если в расчеты вкралась какая-то ошибка, которую никто не заметил? А вдруг они исходят из ошибочного предположения?
Адмирала терзали вопросы, которые мучили военачальников с незапамятных времен и будут еще долго мучить.
Время. Вот что самое главное. Как выбрать подходящий момент? Вот в чем вопрос. Определить это наверняка невозможно. Ты не найдешь на него ответ, разглядывая на дисплее графики, не помогут они и судить о боевом духе воинов противника, а об уровне их подготовки не узнаешь, изучая снимки, сделанные в инфракрасных лучах.
Суда двигались навстречу друг другу. Они все ближе. Ближе.
Наконец адмирал Оссилеге поднялся с кресла и, подойдя к карте боевой обстановки, принялся ее изучать. Он внимательно разглядывал данные, касающиеся каждого из кораблей.
Удовлетворенный тем, что ему удалось узнать, он вернулся к своему креслу и нажал на клавишу связи.
- Говорит Оссилеге. Приказ всем судам действовать по условленному сигналу. Начать Операцию "Уклонение" точно в назначенный срок, ровно через тридцать пять минут. Через час после Операции "Уклонение" наступает время для Источника А. Через час, пять минут и пятнадцать секунд после Операции "Уклонение" Центральная Станция произведет выстрел. Возможно, его удастся отразить, а возможно, и не удастся.
Час. Нужно выстоять в течение часа. С этой мыслью адмирал выключил связь. Его терзала мысль: правильно ли он определил момент начала Операции.

- Итак, Чуви, - произнес Хэн спустя полчаса. - Через пять минут совершаем прыжок. Держать ухо востро. Лея, тебе пора на свой насест - в гнездо стрелка.
Поднявшись с кресла наблюдателя, Лея кивнула головой:
- Знаю. - Но к пульту лазерной установки не пошла. Подойдя к мужу, обеими руками она взяла его за голову, привлекла к себе и поцеловала долгим и нежным поцелуем. - Я тебя люблю, - проронила она.
- Знаю, - отозвался Хэн. - И ты знаешь, что я тебя люблю.
- Ты прав, - улыбнулась она. - Конечно, знаю. - Потом протянула руку к Чубакке и потрепала его лохматую шевелюру. - Пока, Чуви, - проговорила она. И добавила: - На той стороне увидимся. - С этими словами, она покинула отсек управления.
Хэн посмотрел вслед жене, затем повернулся к Чуви:
- Ты знаешь, какое это хлопотное дело - быть женатиком!
Грубо расхохотавшись, Чубакка стал проверять установку защитных экранов.
Хэн взглянул на часы. Осталось пять минут.

Люк Скайвокер, сидевший в кабине своего крестокрыла, почувствовал знакомое сочетание страха и волнения. Он напомнил себе о том, что он Джедай, что адепты Джедая спокойны перед лицом опасности и не знают страха. Но кому-кому, а Люку было хорошо известно, что Джедай ничем не отличаются от простых смертных, поскольку живут в мире реальном, а не в мире неопровержимых и абстрактных истин. Исключать все чувства из своей жизни ничуть не лучше, чем дрожать, как заяц.
Пора идти в бой. Он готов. А способности его, как адепта Джедая, пригодятся.
Люк взглянул на хронометр. До начала битвы оставалось три минуты.

Кроме Мары Шейд в командном отсеке ее корабля не было никого. Она осталась одна. В эту звездную систему она прибыла, имея второго пилота и штурмана - Тралкфу и Несдина. В первые дни смуты они, как и многие другие, исчезли. Что с ними - они погибли или находятся в заточении, - Мара не знала. Уж не прячутся ли где-нибудь в развалинах, ожидая, когда можно будет без опаски покинуть свое укрытие. Но зная что такое война, Мара сознавала, что рассчитывать на то, что они остались в живых, едва ли стоит. Это были знатоки своего дела, славные, честные люди. И их, как и многих других более чем вероятно предали смерти лишь за то, что они оказались на пути у какого-то кровожадного честолюбца. Одного этого было достаточно для того, чтобы исполнить ее жаждой битвы.
Конечно, с тех пор произошло и многое другое. И через две минуты она начнет расплачиваться по счетам.

- Я не уверен, что оказал тебе услугу, сняв тебя с твоего корабля, - проронил Ландо, застегивая ремни безопасности. - Там, где ты находилась до сих пор, тебя могли убить случайно. Теперь может произойти другое, и тебя могут убить преднамеренно.
Тендра покачала головой и с улыбкой возразила:
- Поверь, Ландо. На борту своего корабля я поняла одно: я не хочу умирать в одиночестве. Я всю свою жизнь была одинока, с меня достаточно.
Ландо протянул руку молодой женщине, сидевшей в кресле второго пилота. Та взяла ее в свою и крепко сжала.
Никто из них не произнес больше ни слова. Однако это молчание было красноречивее любых речей.
Но тут послышался сигнал будильника. Он напомнил о том, что до начала боя остается одна минута.

Белинди Календа была уже на мостике с остальными офицерами из окружения адмирала, но Гэриэл Каптисон все-таки прибыла вовремя и успела пристегнуться.
- Была у себя в каюте, - проговорила она, обращаясь к адмиралу Оссилеге, хотя тот ни о чем ее не спрашивал. - Думала. "О своей дочурке, - прибавила она мысленно. - О своей Малинзе, которая потеряла отца. Неужели сегодня она лишится и матери?"
- Удачно выбрали время, - отозвался Оссилеге. - Через тридцать секунд времени на раздумья не будет.
Вцепившись пальцами в ручки кресла, амортизирующего эффект перегрузки, она впилась взглядом в иллюминатор "Незваного гостя". "Звезды, - подумала она. - Теплые, ласковые звезды. Не среди них ли Бакура? А может, ее родная планета настолько мала, что ее и не видно с такого-то расстояния? Родная планета. Родина. Как хочется оказаться на родине".
- Десять секунд, - прозвучал голос в динамике. - Всему экипажу приготовиться к скачку через пространство. Пять секунд. Четыре, Три. Две. Одна. Ноль.
Звезды тотчас превратились в светящиеся полосы, залившие иллюминатор светом. Затем они поблекли, и вскоре на небе - там же, где они и были до этого, - вновь возникли звезды.
Но кроме звезд появились и корабли. Откуда ни возьмись. Всяких размеров и типов. Совершив выверенный прыжок через гиперпространство, "Незваный гость", "Часовой", "Защитник" и меньшие суда очутились в самой гуще вражеского флота. Оссилеге рассчитывал, что их внезапное появление окажется неожиданным для неприятеля, и, похоже не ошибся.
Главный калибр флагмана тотчас открыл огонь по ближайшему неприятельскому кораблю - неуклюжему старинному транспортному судну, зачем-то затесавшемуся среди боевых единиц.
Транспорт в мгновение ока превратился в гигантский сноп пламени, но к этому времени лазерные пушки бакуранского корабля уже били по новой цели, современному корвету размером приблизительно с "Нефритовый огонь". Корвет успел вовремя поднять защитные экраны, но выдержать ураганный огонь с близкой дистанции им было не под силу. Корвет тоже вспыхнул, как спичка.
В мгновение ока "Незваный гость" оказался под защитой полутора десятков легких штурмовиков, которые тотчас накинулись на истребителей противника, очутившихся поблизости.
Заговорил и средний калибр флагмана, бивший по невидимой Гэриэл цели. Один из кораблей Триумвирата открыл огонь и попал в легкий штурмовик, только что вышедший из петли Нестерова и пролетавший над мостиком легкого крейсера. Штурмовик разнесло в клочья, и обломки его рухнули на палубу флагмана. Защитные экраны частью отразили, частью ослабили удар осколков. Внутри флагмана стоял гул от ударов, но серьезных повреждений он, похоже, не получил. Разумеется, если не считать потерю штурмовика вместе с пилотом. Остальные штурмовики закружили в смертоносном хороводе, вышибая дух из "Страшил" и двукрылое.
Наконец появился соперник, достойный "Нежданного гостя", - видавший виды лихой авианосный эсминец времен Империи, принадлежавший к классу, который Гэриэл не смогла определить. Корабль был меньше флагмана по габаритам, но, пожалуй, ничуть не уступал ему по своей огневой мощи. "Гость" открыл огонь по противнику, целясь ему прямо в переднюю лазерную установку. Эсминец ответил огнем носовой и кормовой башни, но точность его оказалась недостаточной. Носовая батарея его взлетела на воздух, и флагман тотчас сосредоточил огонь на кормовой башне. По-видимому, защитные экраны были повреждены во время первого попадания, поскольку спустя несколько секунд после начала ураганного огня, нацеленного на кормовую установку, они и вовсе вышли из строя. Башню охватило пламя, и корабль противника оказался беззащитным.
Взглянув на Оссилеге, Гэриэл удивилась тому, что он не обращал никакого внимания на огненную карусель. Глаза его были прикованы к тактическому дисплею, отражавшему ход битвы. Он предоставил командиру "Гостя", капитану Семмаку, делать свое дело, ни во что не вмешиваясь, сам же следил за большой игрой.
- Дела идут, - заметил Оссилеге, ни к кому не обращаясь.
"Лиха беда начало", - подумала Гэриэл.

- Держись за воздух, Арту! - воскликнул Люк, повернув крестокрыл кверху брюхом, а затем задрал нос, преследуя "Страшилу", который заходил в хвост "Госпоже Удаче", находившейся выше него. - Ландо, отваливай вправо и уходи в пике по моей команде. Три, два, один, ПОШЕЛ!
Люк бросил свой аппарат в ту же сторону на долю секунды раньше "Госпожи Удачи". "Страшила" - эта помесь крестокрыла и истребителя класса "Тай" - не обладал маневренностью крестокрыла Люка. Входя в затяжное пологое пике, чтобы достать Ландо, "Страшила" попал в ловушку, став превосходной мишенью для Люка. Последний открыл огонь, и правое крыло "Страшилы" оторвалось начисто. Гибрид потерял управление и вышел из боя. В следующее мгновение Люк увидел, что Ландо снова попал в переплет: он отбивался от двух машин, похожих на легкие штурмовики, оснащенных усиленными двигателями и дополнительным вооружением. Получилось что-то вроде тяжелых легких штурмовиков.
Издавна замечено, что нельзя утяжелять легкую конструкцию слишком мощным вооружением и движком. В результате вы получаете набор недостатков, завернутых в один пакет и стянутых проволокой оптимизма. Люк решил опытным путем проверить справедливость этой теории. С дальней дистанции он открыл огонь по одному из "тяжеленьких" и тотчас поджег левый двигатель.
Машина противника потеряла управление, прежде чем пилот успел вырубить и правый двигатель. Она вспыхнула и начала изрыгать густые облака пара, окутавшего ее, но, очутившись в вакууме космического пространства, пар тотчас же рассеялся. Отыскав глазами приятеля, Люк убедился, что со второй машиной тот справился сам. На какое-то время их участок неба оказался чистым. Выходит, самая пора лететь дальше.
- Ландо! - воскликнул Люк. - Я обнаружил на экране тихоходный эсминец, замыкающий строк судов неприятеля. Ты его видишь?
- А я сам хотел тебе сообщить о нем, - отозвался Ландо. - Ну-ка навалимся на него. Именно такую дичь мы и искали.
Их план состоял в том, чтобы атаковать флот неприятеля и, пробиваясь сквозь его порядки и сбивая по пути его суда, вырваться в тыл и заставить противника лечь на обратный курс и броситься вдогонку за бакуранскими кораблями и их союзниками.
А то пустяковое обстоятельство, что придется иметь дело с восемью десятками крупных кораблей и приданной к ним мелочевкой, которая станет поливать вас огнем из всех своих пушек, придется проигнорировать. Что делать, иногда приходится и рисковать.
- Тогда в путь, как сказал покойник, когда его повезли на кладбище, - согласился Люк.

Анакин, устроившийся за пультом управления, внимательно слушал техника Антона.
- Теперь все ясно, - заметил последний. - Теперь мы знаем, каким образом производится выбор цели. Нужно направить репульсор на Южный полюс Центральной Станции. Ты готов к набору команд по запуску репульсора?
- По-моему, еще нельзя этого делать, - возразил Анакин, на минуту задумавшись. - Мне кажется, тут что-то не так. Я это чувствую.
В тысячный раз откинув от глаз свои космы, Антон нервно посмотрел на мальчугана.
- Что значит "что-то не так"? - спросил он удивленно. - И как это ты чувствуешь?
- Он все делает по наитию, - объяснил Джесин. - У вас перед глазами наставление, а он все делает не по бумажке. Вы же сами сказали, что он не понимает, как у него все получается.
- Нет, понимаю! - рассердился Анакин, зыркнув на брата.
- Неужели и правда? - спросила Джайна. Ей, как и Антону, явно надоела таинственность, которой окружал себя младший брат. - Ты действительно понимаешь, что делаешь или же просто пускаешь нам пыль в глаза?
Мальчуган нахмурился и, скрестив руки на груди, изрек:
- Перестаньте донимать меня, а то не буду вам больше помогать. - Спрыгнув с табурета, он пошагал куда-то прочь.
- Вот беда-то! - воскликнула девочка.
- Я полагаю, что юный Мастер Анакин переутомился, - заметил Трипио. - Вчера он засиделся допоздна. Он часто капризничает после тяжелого рабочего дня.
У Антона глаза вылезли на лоб, а нижняя челюсть отвисла. Он не сразу смог ответить на замечание дройда.
- То есть как это капризничает? Он... он единственный, кто может... - Не находя слов, юноша ткнул пальцем в пульт управления. - Через час Центральная выстрелит, а ты мне заявляешь, что Анакин капризничает?
- Не надо так волноваться, - успокоил его Эбрихим.
- Но он исчез! - кипятился Антон. - А ведь только он умеет обращаться с этой машиной!

Предыдущая страница 12 Следующая страница


13 Роджер Макбрайд Аллен

- Вы всю ночь работали и перетрудились, - добавил дролл. - Мы вернем мальчугана.
- Конечно, всю ночь, - закивал Антон, нервно расхаживая по комнате. - Может, и мне нужно капризничать, показывать характер? - Остановившись, он посмотрел на близнецов. - Хотя не время нам показывать характер. Я просто в панике! Ведь у меня на Бово Ягене есть родственники! - продолжал нервничать юноша. - Если я допущу, чтобы ее планету сожгли, моя тетка убьет меня!
- Не надо нервничать, - строго произнес Эбрихим. - Далеко уйти он не мог. Для этой работы вы нужны нам оба. Джесин, догони брата, заставь его вернуться. Успокой его. И постарайся запомнить, что жизнь двенадцати миллионов человек зависит от этого капризного существа. Прошу тебя. Когда он вернется, нам всем нужно быть как можно любезнее с ним.
- Хорошо, - недовольным голосом отозвалась Джайна. - Только в течение часа.

- Залповый огонь по люку носового воздушного шлюза! - раздался из ПУ голос Мары. - Эта развалюха сейчас получит свое.
Лазерные пушки "Нефритового огня" принялись всаживать один снаряд за другим в неуклюжий, чиненый-перечиненый фрегат Мон-Каламари, перешедший на сторону противника.
- Сообщение понял, - отозвался Хэн. - Лея, держись крепче. Я немного накренюсь, чтобы освободить тебе поле боя.
- Я отлично вижу цель, - отозвалась Лея. - Открываю огонь.
Счетверенная лазерная установка изрыгала один снаряд за другим. Наружная дверь шлюза перекосилась во время боя. Она стала красной, затем оранжевой, потом раскалилась добела. В следующее мгновение внутреннюю дверь вырвало, и в космос вырвался воздух, находившийся внутри корабля. Но струей воздуха захлопнуло внутренний люк.
Фрегат открыл ответный огонь по "Соколу", Завыли сирены системы защиты, которые тотчас же выключились, едва мини-торпеда, выпущенная Марой, попала прямо в башню фрегата.
Безоружный и подбитый корабль противника решил, по-видимому, не искушать больше судьбу. Развернувшись, он стал улепетывать.
- Пусть себе бежит, - сказал Хэн, обращаясь к Маре. - Он теперь не вояка, а это все, что имеет для нас значение.
- Долго ли продолжается бой? - спросила Лея по внутрикорабельной связи.
- Минут сорок, - отозвался муж. - Не зевай, пара "Страшил" делает заход.
- Они у меня на мушке, - отозвалась Лея. В голосе ее ощущалось напряжение. Из счетверенной установки вырвался сноп огня. Один из нападавших взорвался, а второй, помня старинную поговорку: "Бег некрасив, но здоров", бросился наутек. Жаль, что "Сокол" был не вправе последовать его примеру. Ведь рано или поздно и их самих достанут.
- Мара! - крикнул Хэн Соло. - Давай прорываться сквозь их строй! - Протянув руку, он выключил межкорабельную связь и обратился к Чубакке и Лее: - Осталось еще двадцать минут, и конец.
Конечно, конец. Только какой?
- "Защитник" докладывает о том, что главный калибр выведен из строя, но средний функционирует полностью, - сообщила Календа. - Многочисленные незначительные попадания, однако большого ущерба они не причинили.
"Но сотня незначительных попаданий может привести к тому, что сто первое выведет корабль из строя", - подумал Оссилеге, качая головой. Нет, нельзя допускать такие мысли. Это не к лицу адмиралу, да еще в самый разгар сражения.
- А что с "Часовым"? - спросил он.
- Повреждена силовая установка. Произошла декомпрессия в одной из секций в кормовой части корабля, повреждение локализовано. Все огневые системы исправны, получены донесения о ряде успешных атак.
- Великолепно, - отозвался Оссилеге, изучавший тактический дисплей. "Незваный гость" получил такое же количество повреждений. Все идет по плану, - подумал адмирал. Правда, приходится платить дорогой ценой, но все идет, как было задумано. Оссилеге выделил каждому крупному кораблю маршрут движения через боевые порядки противника, такое же указание дано и каждой паре малых судов. План заключался в том, чтобы, прорываясь в тыл противника, нанести ему урон и расстроить его боевые порядки. План выполняется. Четкий строй кораблей противника нарушен, половина их, похоже, повернула вспять, чтобы догнать надоедливые, как осы, суда бакуранского флота.
- Адмирал! Капитан Семмак докладывает, что к кораблю приближаются четыре фрегата. По-видимому, это скоординированное нападение.
- Неужели? Я все ждал, когда же они соизволят перейти к решительным действиям. Ну что ж, превосходно. Посмотрим, как капитан Семмак умеет организовать оборону.
Оссилеге разглядывал экран. С четырех сторон к "Гостю" неслись четыре одинаково тупорылых фрегата, бившие по нему из лазерных пушек. Первый удар защитные экраны, похоже, выдержали. Задрав нос "Гостя", Семмак попытался вывести корабль из-под перекрестного огня. Главный калибр флагмана сосредоточил огонь на ближайшем из фрегатов. Семмак бросил свой корабль в пике, пытаясь вырваться из кольца, но фрегаты изменили курс, не давая флагману возможности осуществить свой маневр.
Оссилеге нахмурился. Что-то тут не так! Фрегаты лупили по "Гостю" что есть мочи, но без толку. Давно их пушки должны были прожечь флагманский корабль насквозь, но этого не происходило. Оссилеге определил уровень мощности лазерных пушек фрегатов. Она была ничтожной. Но почему? Отгадка может быть одна - лазерный огонь ведется лишь для отвода глаз. Да и сами фрегаты летят как ни в чем не бывало, словно они не изрешечены пушками "Гостя".
Адмирал увеличил изображение ближайшего фрегата и похолодел.
У него были нарисованные иллюминаторы! А корпус из сверхпрочной стали.
Оссилеге нажал на кнопку ПУ:
- Капитан Семмак! Эти фрегаты представляют собой замаскированные роботы-самоубийцы! Их орудия безвредны. Они намерены сблизиться, чтобы...
Но было слишком поздно. Первый из фрегатов включил ракетный ускоритель на полную мощность и с устрашающей скоростью бросился на флагман, направив на него мегатонный таран.
Удар пришелся по корпусу флагмана перед самым мостиком.

- Все в порядке, - сказал Джесин. - Я его привел.
- Вот и хорошо, - отозвался Антон. - Лучше не бывает. А теперь продолжим работу.
Войдя в отсек управления, Анакин долгим и пристальным взглядом посмотрел на каждого, кто в нем находился. Потом занял свое прежнее место.
- Я готов, - заявил мальчуган.
- Ну вот и молодчина, - отозвался Антон, приклеив на лицо веселую улыбку, - Тогда перейдем к набору команд для запуска.
- Нет, не перейдем, - сказал Анакин. Лоб Антона покрылся потом.
- Анакин, прошу тебя. Попытайся понять. Это не игра. Много - очень много - людей погибнет, если этот репульсор не выстрелит в определенный момент в определенном направлении.
- Я это знаю, - произнес мальчуган. - Но он направлен не туда, куда следует. Он слишком тяжел.
- Как тебя понять - слишком тяжел? - удивился Антон.
- Сила тяжести! - воскликнул Джесин. - Он говорит о силе тяжести. Наставление, которое у вас в руках, предназначено для селонианского репульсора. А на Селонии сила тяжести совсем другая.
- Верно! - согласился Анакин. - И я про то же: слишком тяжело будет.
Подумав с минуту, Антон отчаянно завопил:
- Ах ты матушка родная! Он прав! - Техник посмотрел на часы обратного отсчета времени: - У нас осталось десять минут. Мы еще сумеем внести коррективы в расчет цели. - Схватив одного из своих помощников за плечо, Антон подтолкнул его к Главному Сопливому Специалисту.
- Объясни ему, в какой последовательности нужно набирать команды, а также все остальное, и мы перенацелим репульсор, прежде чем выстрелить.
С этими словами Антон умчался прочь, чтобы отыскать свободный стол и электронный блокнот.

Второй и третий роботы ударили в "Нежданого гостя", который завертелся, словно волчок. Четвертый робот-таран пролетел мимо. Но это уже не имело никакого значения: корабль был выведен из строя.
Поднявшись с палубы, Оссилеге с трудом влез на кресло. Гэриэл удалось удержаться в своем кресле. Вскочив на ноги, Белинди Календа огляделась кругом. Она была в ужасе: они единственные, кто уцелел. Все остальные, кто находился на мостике, погибли. Оссилеге даже не стал выяснять, кто остался в живых на флаг-деке. Потому что большей части флаг-дека как не бывало.
- ПОКИНУТЬ СУДНО! - послышалось в динамике. - ВСЕМ ПОКИНУТЬ СУДНО!
- Я не ощущаю ног, - проговорила Гэриэл. - Вижу, что из них идет кровь, но не чувствую их и не могу ими пошевелить.
Оссилеге бессмысленно кивнул головой. "Травма позвоночника, - подумал он. - Должно быть, это произошло после тех страшных ударов". Лишь сейчас адмирал Оссилеге заметил, что прижимает левую руку к животу. Убрав ее на секунду, он увидел широкую и глубокую рану. Странно, что он не испытывает боли.
- ПОКИНУТЬ СУДНО! - повторил голос робота.
Оссилеге посмотрел на Гэриэл Каптисон, затем на Календу.
- Уходите! - вскричал он. - Нам это не под силу. А вы можете спастись. Уходите! - Неожиданно Оссилеге почувствовал ужасную слабость.
- Но... - начала было возражать Календа.
- Я ранен в живот, - оборвал ее адмирал. - Премьер-министр не в состоянии ходить. Мы не сможем добраться до спасательной капсулы. Но даже если бы добрались, то не дожили бы до того момента, когда нас подберут. Уходите. Немедленно. Это приказ. Вы были отличным офицером, лейтенант Календа. Не тратьте время понапрасну. Ступайте.
Календа открыла было рот, но ничего не сказала. Она отдала честь адмиралу, поклонилась Гэриэл и затем побежала.
- Вот и отлично, - заметил Оссилеге. - Надеюсь, ей удается спастись.
- Мы должны взорвать корабль, - заявила Гэриэл, но голос ее походил на шепот. - Нельзя допустить, чтобы его захватили.
Оссилеге кивнул головой и ответил:
- Да, вы правы. Но мы должны подождать. Необходимо дать время уцелевшим спастись. Подождем, пока не окажемся в самой гуще вражеских судов. Захватим их с собой на тот свет. Подождем. Подождем Источник А.
- Источник А.? - едва слышно переспросила Гэриэл.
- Источник А., - подтвердил Оссилеге. - Мы должны подождать адмирала Акбара.

- Час прошел, Люк! - закричал Ландо. - Давай убираться отсюда, пока нас не разобрали на запчасти!
- Тебя понял, Ландо, - отозвался Люк. - Сматываем удочки и как можно скорее!
- В чем дело? - удивилась Тендра. - Почему мы должны бежать?
- Мы вовсе не бежим, - возразил калриссит, ложась на обратный курс. - Мы выполняем план Оссилеге. Он настолько прост, что даже мы сумели руководствоваться им. Ворваться в боевые порядки противника, нанести ему в течение часа наибольший урон, а затем убраться отсюда, чтобы не мешать.
- Не мешать кому?
- Не мешать Источнику А., мой драгоценный Источник Т.
- О чем это ты?
- Это кодовое имя. Зашифровано так, что догадаться нетрудно. Источник Т. - значит Тендра. Источник А. означает адмирал Акбар. Как только блокада каналов связи прекратилась, Оссилеге начал получать от него сообщения по гиперволновой связи. После того как мы улетели с Корусканта, адмирал Акбар все свое время посвятил тому, чтобы сколотить ударный отряд кораблей. Судя по всему, армады собрать ему не удалось, но в его распоряжении имеется двадцать пять современных боевых судов, оснащенных новейшим вооружением. Тут они будут весьма кстати. Тем более что силы противника основательно потрепаны, разрозненны и движутся в противоположном направлении. - Ландо круто повернул в сторону, чтобы не столкнуться с подбитым остовом "Страшилы", после чего на всех парах понесся прямо к Центральной Станции. - Пожалуй, мы направимся к Северному полюсу, подальше от установки, которая испускает смертоносные импульсы.
- Но ты еще не кончил с Акбаром. В чем состоит остальная часть плана?
- Все достаточно проста Совершив прыжок через гиперпространство, адмирал Акбар набросится на корабли противника, как ястреб на цыплят. Они даже не успеют сообразить, кто по ним шарахнул. Да и наши корабли не останутся без дела.
- И когда же его можно ждать? Сверившись с показаниями навигационного компьютера и хронометра, Ландо ответил;
- Да сию же минуту. Легок на помине.
Все свободное пространство впереди их корабля внезапно осветилось ослепительными вспышками космических кораблей, вынырнувших из гиперпространства. Они промчались так близко от "Госпожи Удачи", что казалось, в ушах ее пилота и пассажирки свистит ветер. Впечатление, конечно, было обманчиво, потому что из-за вакуума звук в космосе не передается. Зрелище было потрясающее, великолепное и в то же время страшное. Стиснув зубы, Ландо вцепился в ручку управления. Он изо всех сил старался не уклоняться от летящих навстречу кораблей, опасаясь врезаться в какой-то, которого он еще не видит.
Но вот вся эта армада пронеслась мимо и исчезла, словно ее и не было. Лишь тогда Ландо снизил скорость своей "Госпожи Удачи" и облегченно вздохнул.
Выходит, война окончена. Для него и для Тендры.

Гэриэл Каптисон почувствовала боль. Не в ногах, разумеется, а во всем теле. Адмирал Оссилеге сидел рядом с нею, теряя сознание. Он истекал кровью. Молодой женщине почудился запах гари. Правда, вряд ли теперь это имело какое-то значение.
Несмотря на тяжелое ранение, адмиралу Оссилеге удалось открыть крышку пульта управления, вмонтированного в его кресло с боковой стороны. Отключив предохранительные устройства, он нажал на все кнопки. Кроме одной, которая включила бы взрывное устройство. Он все еще ждал, ждал, продолжая следить за тактическим дисплеем. Хотя изображение было нечетким, но все же достаточно разборчивым, чтобы он смог увидеть то, чего хотел.
- Летят! - воскликнул он. - Летят! Корабли их уже здесь!
- Ну что ж, тогда пора, - проронила Гэриэл. - Вы славный человек, адмирал Оссилеге. Вы настоящий мужчина. Свой долг вы выполнили. Вы храбро сражались и задержали противника. Вы молодчага.
- Благодарю вас, сударыня: Я горжусь тем, что был рядом с вами.
- А я горжусь тем, что находилась рядом е вами, - отозвалась молодая женщина. - А теперь пора прощаться. - Гэриэл вспомнила о своей дочери Малинзе, которая осталась одна-одинешенька на всем белом свете. Конечно, о ней будут заботиться. Об этом можно не беспокоиться. Возможно, мир воздаст ей за все лишения, которые ей придется претерпеть в своей юной жизни, и будущее ее окажется безоблачным и счастливым. Такая мысль утешает. С такими думами легко распрощаться с жизнью.
- Я не могу... не могу пошевелить рукой, - выдавил Оссилеге. - Мне никак не нажать на кнопку.
- Я сейчас, - отозвалась Гэриэл. Взглянув в иллюминатор, она увидела, что рядом с их кораблем, по крайней мере, три сакоррианских судна. Улыбнувшись, она протянула руку. - Сейчас, - повторила она. - Позвольте мне.

Взрыв осветил небо, образовав брешь в рядах кораблей флота Триумвирата. Вслед за первым раздался другой, еще более оглушительный взрыв, ввысь взвился гигантский столб огня, затмивший сияние звезд.
- Клянусь всеми светилами! - воскликнула Тендра. - Это взорвался "Нежданный гость". Они погибли. Все погибли. Все кончено.
Ландо снова взглянул на судовой хронометр, затем перевел взгляд на Центральную Станцию, а следом за этим - на далекую светлую точку, какой отсюда казался Дролл.
- Пока не все кончено, - возразил он. - Но через минуту и двадцать секунд все будет кончено. И возможно, для очень и очень многих людей.

- Антон! - воскликнула Джайна. - Живее! Необходимо сделать это сию же секунду!
Выпучив глаза, техник Антон бросился на зов девочки.
- Не могу, - ответил он, потрясая электронным блокнотом. - Не получается. Чтобы решить задачу, нужно еще пять минут, самое малое. Двенадцать миллионов! Жизнь двенадцати миллионов зависит от ее решения! - Сев на пол, Антон схватился обеими руками за голову.
- Мы обречены! - застонал Трипио. - Если наши враги смогут произвести выстрел, мы все будем уничтожены.

Джесин Соло стоял, точно прикованный к одному месту. Никто из находящихся в шахте репульсора не мог пошевелиться, охваченный одной и той же мыслью. Двенадцать миллионов! У них остается один-единственный шанс спастись, но шанс этот будет упущен лишь потому, что никто не может дать нужные цифры семилетнему ребенку.
- Секундочку, - произнес в раздумье Джесин. - А зачем нам какие-то там цифры? - Обратившись к младшему брату, по-прежнему сидевшему за пультом управления, он сказал: - Анакин, тебе кажется, что масса слишком велика, так ведь? А ты можешь определить нужную величину? Закрыть глаза и почувствовать ее? Так, чтобы масса оказалась именно такой, какая необходима?
- О чем это ты? - удивился Эбрихим. - Хочешь, чтобы малыш угадал цифры?
- Да не угадал, - возразила Джайна. - Почувствовал. Ощутил. Ну давай же, Анакин. Оставь свои сознательные мысли. Определи то, что нужно, с помощью Силы Джедая.
Посмотрев на брата, затем на сестру, Анакин проглотил слюну и закрыл глаза.
- Хорошо, - произнес он. - Хорошо. По-прежнему не открывая глаз, Анакин протянул руки в сторону приборов управления, которые сами по себе возникали на поверхности пульта. Вокруг головы юного волшебника возникли светящиеся объемные структуры из оранжевых, пурпурных и зеленых кубиков. Они то вспыхивали, то гасли, но Анакин их не замечал.
Где-то в глубине у них под ногами возникла размеренная, мощная вибрация. Послышался громовой грохот репульсора - это невероятной мощности энергия накапливалась и сосредоточивалась в одной точке, готовая в любое мгновение вырваться наружу.
В руке у Анакина возник рычаг управления. Мальчуган плавно нажал на рычаг, и перед его все еще закрытыми глазами появился сияющий оранжевый куб. Юный оператор произвел настройку нужных приборов едва заметными движениями пальцев. Куб мигнул и увеличился в размерах. Нажав на рычаг, Анакин долго-долго держал его в таком положении...
Затем резким движением опустил вниз - что есть сил.
Вся шахта содрогнулась. Вспыхнула молния, осветившая коридор и проникшая даже в отсек управления.
Никто из находившихся в отсеке не заметил этой вспышки - за исключением Анакина, который все видел даже с закрытыми глазами. Зато ее наблюдали все, кто был на поверхности и в космическом пространстве. Они увидели, как из жерла репульсора с громовым грохотом вырвалась мощная струя энергии, пульсировавшая, вспыхивавшая от радости, которую дало ей ощущение свободы. И эта энергия, эта мощь росла с каждой секундой.
Затем сгусток энергии вырвался наружу и помчался, рассекая пространство, нацеленный на Южный полюс Центральной Станции. В этот самый момент, когда все часы обратного отсчета времени, какие только находились в любых частях Вселенной, должны были достичь нулевой отметки, а Центральная Станция произвести роковой выстрел, невероятной силы снаряд ударил по полюсу. Вся южная оконечность Станции озарилась светом той энергии, которая должна была в виде невидимого луча пронзить космическое гиперпространство и уничтожить планету.
Выброшенная репульсором энергия нарушила канал в гиперпространстве, сбила настройку луча Центральной, в результате чего часть энергии этого луча превратилась в световую энергию. Южный полюс Центральной Станции начал светиться, словно гигантская лампа накаливания, а затем пульсировать, пожирая собственную энергию. Свечение стало увеличиваться в объеме, превращаясь в необыкновенной красоты сферу. Сферу, наполненную безобидным светом. Светом, который озарил небеса всех планет Кореллианской системы. Светящийся шар этот сверкал, сиял, рос в размерах, переливаясь всеми цветами радуги. Словно мыльный пузырь. И как мыльный пузырь, лопнул.
Находившийся на Северном полюсе станции Ландо-калриссит наблюдал за происходящим. Глубоко вздохнув (он даже не заметил, что затаил дыхание), он обратился к Тендре:
- Вот теперь все кончено.

ЭПИЛОГ

- Не понимаю, зачем мы вам тут понадобились, - пробурчал адмирал Акбар своим скрипучим голосом. Повернувшись к Люку Скайвокеру, он выпучил глаза. Находились они на планете Дролл, поскольку Акбару хотелось взглянуть на репульсор. - Мы прибыли к шапочному разбору. Моим кораблям делать было уже нечего и все благодаря адмиралу Оссилеге и Гэриэл Каптисон. - Вот именно. Благодаря им, - отозвался Люк. Он думал о Гэриэл, о ее дочурке Малинзе. Люк пообещал девочке позаботиться о ее маме. Как же ему отплатить свой неоплатный долг перед девочкой? Думал об Оссилеге, трудном, непредсказуемом человеке, который всегда лез на рожон и стремился достичь невозможного. - Я еще долго буду оплакивать их обоих. Но мы победили. Благодаря им и многим другим. И в значительной степени благодаря вон тем троим ребятишкам.
Анакин, Джесин и Джайна носились кругом, карабкались по холмам земли, выброшенной на поверхность при выстреле репульсора. Их со смехом преследовали Дженика Сонсен и Белинди Календа. Они строили страшные рожи, чтобы напугать детей, которые только хохотали. Они играли в тени репульсора. Теперь вершина цилиндра находилась в сотне метров от поверхности планеты. Видя как их дети сами начали гоняться за Сонсен и Календой, Хэн и Лея громко смеялись. Мара лишь улыбалась, и даже Чубакке, похоже, нравилось наблюдать за происходящим. Устроившиеся неподалеку от них в шезлонгах Эбрихим и герцогиня Марча были поглощены беседой. Судя по сосредоточенному выражению их лиц, они обсуждали какие-то очень важные государственные дела, но, скорее всего, предавались своему излюбленному занятию - сплетничали.
Люк был уверен, что так оно и есть, хотя ему хотелось, чтобы дроллы думали о политике. Ведь герцогине это пригодится. Лея поделилась с мужем своими планами назначить Марчу на пост генерал-губернатора Сектора.
Дракмус, сидевшая рядом с обоими дроллами, была настолько захвачена их увлекательной беседой, что крепко спала.
Услышав высокий голос, которому отвечало торопливое чириканье, звучавшее отнюдь не дружелюбно, Люк обернулся. Арту и Кьюнайн снова ссорились, обсуждая проблемы конструирования дройдов. Стоявший между ними Трипио пытался обоих образумить. Люк предполагал, что красноречие Трипио, как всегда, возымеет свое действие.
- Вы и сами понимаете, - продолжал Люк, - что в войне победили и все те, кто находился здесь, на этой равнине: люди, селонианка, дроллы, вуки и дройды. Именно они выиграли войну. Не корабли, пушки или современные технологии.
- Конечно, ты прав, - согласился Акбар. - Но войну не выигрывает кто-то один, какая-то одна сторона. Скорее можно говорить о том, что ее проигрывают. Проигрывают все. Одни с большими, другие с меньшими потерями. Ущерб, нанесенный планетам, несоизмерим ни с чем. Он ужасающ. Много лет понадобится обитателям этих планет, чтобы все восстановить, залечить раны, нанесенные боевыми действиями, связать оборванные узы.
Люк кивнул головой. Но что касается оборванных уз, то они понемногу связываются, справедливость восстанавливается. Адмирал Акбар сообщил об аресте некоего Фарниса Глейзри, своеобразного агента Лиги в защиту прав человека, участника шпионской организации, проникшей в тайны слишком многих правительственных учреждений Корусканта. Расколоть его не составило никакого труда, и он запел, как соловей. Все участники шпионской организации, работавшей на Лигу на Корусканте, были арестованы и брошены в тюрьму. Как веревочке ни виться, а конец будет.
Разумеется, оставался вопрос: как быть со звездой, находившейся на очереди на уничтожение. Проще всего можно было бы перестроить пульт управления с тем, чтобы он реагировал на команды семилетнего малыша, ввести нужные данные и выстрелить из этого репульсора или же из того, что установлен на Селонии. Поскольку их репульсор оказался слишком маломощным, а согласие на сотрудничество они дали слишком поздно, то сакоррианские селониане сдались безо всяких условий. Более верным, хотя и не столь быстрым было решение получить у Триумвирата коды команд, с помощью которых можно избежать трагедии. Вполне естественно, Триумвират был готов к сотрудничеству, тем более что на планету уже направлялись оккупационные войска Новой Республики. К тому же кто-то пустил слух, будто флот Новой Республики намерен перенацелить Центральную Станцию таким образом, чтобы можно было погасить саккорианское солнце и держать его под прицелом до тех пор, пока коды не будут переданы Новой Республике. Вполне возможно, что именно этот слух сделал Триумвират сговорчивым.
Не менее важными проблемами было исследование Центральной Станции и репульсоров на трех остальных планетах. Кто создал Кореллианскую Систему, когда и с какой целью, и что произошло с ее создателями? Одни тайны были проще, другие - посложнее разгадать. Вполне возможно, что понадобятся столетия на то, чтобы раскрыть их. Если они вообще существуют.
Была еще одна проблема, которая касалась Люка лично. Но разрешить ее можно будет гораздо раньше. Такое у него чувство.
- Вот вы сказали, - продолжал адмирал Акбар, - что войну эту выиграли люди. Мне приходят на ум два известных имени, о которых почему-то никто не вспоминает. Эти лица находились на нашем транспорте. Куда же они запропастились?
Люк улыбнулся. Он знал, где находятся оба эти лица, о которых идет речь. Только у него сложилось такое мнение, что им хочется остаться в тени, никем не замеченными.
- На вашем месте я не стал бы о них беспокоиться, адмирал. Они из тех, кто смогут сами позаботиться о себе.

- Ландо! - проговорила Тендра, разгуливая вместе с ним по долинам и по взгорьям, которые образовались в результате деятельности репульсора. Нельзя сказать, чтобы ландшафт от этого выиграл, зато влюбленные парочки могли уединяться за холмами и в расселинах, которые возникли.
- Я тебя слушаю, - отозвался калриссит. - Что ты хочешь мне сказать? - Ландо протянул руку, и молодая женщина, опираясь о нее, спустилась на ровную площадку с невысокой глыбы на которой стояла. Но руку своего спутника не выпускала.
- Помнишь, я тебе говорила, что сакоррианская женщина не вправе выходить замуж без разрешения отца независимо от ее возраста?
Ландо почувствовал в груди какое-то стеснение, к которому примешивались волнение и страх. Однако, сдерживая эти чувства, он произнес:
- Помню. А что ты хочешь этим сказать?
- Да ничего особенного, - отозвалась Тендра. - Необязательно обсуждать это именно сейчас. И все же хочу кое-что добавить. Существует одна любопытная юридическая деталь. Как подтверждает ряд прецедентов, сакоррианская женщина не связана требованиями настоящего закона, если она находится за пределами Сакоррианской системы. Скажем, если она, к примеру, на планете Дролл.
- Ах, вот как? - отозвался Ландо, тотчас приходя в себя. Мысль заслуживает внимания. Ландо с улыбкой посмотрел в прекрасное лицо молодой женщины.
- Это достоверный факт? - спросил он.
- Вполне, - ответила Тендра, улыбаясь в ответ.
- Тогда почему бы нам не подняться на борт "Госпожи Удачи" и не обсудить вопрос за ужином? - отозвался Ландо. - Юридические тонкости всегда увлекали меня.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1. СБЛИЖЕНИЕ (Страница 1)
  • Глава 2. ПОСАДКА (Страница 1)
  • Глава 3. У ИСТОЧНИКА (Страница 2)
  • Глава 4. ДЕТСКАЯ ЗАБАВА (Страница 3)
  • Глава 5. С ПРИЕЗДОМ! (Страница 3)
  • Глава 6. ВЗГЛЯД ИЗНУТРИ (Страница 4)
  • Глава 7. ТОЧКА НАКАЛА (Страница 5)
  • Глава 8. СКАЗКА ПРО БЕЛОГО БЫЧКА (Страница 6)
  • Глава 9. ЕСЛИ БЫ ДА КАБЫ... (Страница 6)
  • Глава 10. БРОСИТЬ КАМЕНЬ... (Страница 7)
  • Глава 11. КРУГИ РАСХОДЯТСЯ (Страница 8)
  • Глава 12. СБЛИЖЕНИЕ (Страница 9)
  • Глава 13. КТО КОГО? (Страница 10)
  • Глава 14. ПОСЛЕДНЕЕ "ПРОСТИ" (Страница 11)
  • Глава 15. РАЗБОРКА НА ЦЕНТРАЛЬНОЙ (Страница 12)
  • ЭПИЛОГ (Страница 13)


Роджер Макбрайд Аллен

Полет над бездной

Цикл: "Кореллианская трилогия" - 3

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin