Джеймс Лучено - Дарт Мол: Диверсант

1 Джеймс Лучено

Почти каждая планета в секторе Виденда носила внешние признаки теплого климата: соленые моря, зеленеющие лесные чащи, плодоносные равнины, тянувшиеся к далекому горизонту. Периферийный мир под названием Дорвалла мог похвастаться наличием всех этих признаков, но его истинной ценностью было изобилие ломмитной руды, являющейся важнейшим компонентом при изготовлении транспаристила, прочного прозрачного металла, который широко использовался Галактикой в качестве оконных стекол как на летательных аппаратах, так и в наземных конструкциях. Дорвалла была так богата ломмитом, что почти четверть ее населения была задействована в добыче руды. Жителей нанимала либо «Ломмит Лимитед», либо ее постоянный конкурент, «Межгалактическая Руда». Ломмит добывали в экваторной зоне Дорваллы, в тропиках. Центральный офис «Ломмит Лимитед» находился на западном полушарии Дорваллы, в широкой долине, покрытой густым лесом, застилавшим пологие склоны близлежащих холмов. Там, где в древние времена плескались моря, перемещения тектонических плит воздвигли огромные горные пики, поднимавшиеся над равниной. Поросшие буйной растительностью, первобытными деревьями и папоротником, высокие горы поднимались словно острова, сияя на солнце ослепительной белизной, где рождались грациозные водопады, срывавшиеся с громадной высоты в долину.
Но теперь там, где раньше была пустыня, находилась всего лишь очередная корпорация по добыче минералов. Огромные строительные дроиды прорыли в самых крупных утесах широкие тоннели, а в лесу были построены две круглые площадки для запуска, такие большие, что на них с легкостью уместились бы десятки космических челноков. Горные кряжи были изрыты шахтами, и глубокие кратеры, наполненные мутной водой из шахт, тускло блестели на солнце словно грязное зеркало.
Непрестанную работу дроидов дополнял труд людей и негуманоидов, для которых копи служили своего рода балансиром. Цвет кожи, волос, перьев или чешуи значения не имел, здесь все были одинаково белыми подобно галактическому рассвету. Все утверждали, что разумные существа заслуживают в жизни большего, но «Ломмит Лимитед» была не настолько богата, чтобы полностью перейти на услуги дроидов, однако Дорвалла почему-то не предоставляла безграничных возможностей устроиться на работу.
Тем не менее, некоторые продолжали мечтать.
Патч Бруит, менеджер по добывным операциям «Ломмит Лимитед», довольно долго мечтал начать жизнь сначала, переехать на Корускант или любой другой центральный мир и снова жить для себя. Но в ближайшем будущем такая перспектива ему явно не светила, тем более, что он продолжал возвращать свою скромную зарплату в фонды «ЛЛ», делая закупки в принадлежащих компании магазинах и бессовестным образом спуская остальное в азартных играх. Он работал на «ЛЛ» уже больше двадцати лет и за это время успел выбиться из низов на довольно авторитетную должность. Но вместе с властью пришла ответственность, причем, в больших масштабах, чем он рассчитывал, а в свете недавних инцидентов, вызванных производственным саботажем, его терпение почти лопнуло. Громоздкая станция, на которой Бруит провел лучшие дни своей карьеры, окнами выходила на лесистые горные пики и взлетную площадку челноков. На многочисленные обзорные видеоэкраны станции поступали изображения паривших в воздухе платформ, поднимавших толпы рабочих к распахнутым зевам искусственных пещер, уродовавших горы. Где-то в другом месте одна такая платформа несла крупных животных с широкими спинами, массивными изогнутыми шеями и ласковыми глазами.
Техники, работавшие бок о бок с Бруитом на станции, любили слушать музыку, но ее едва было слышно сквозь непрерывный грохот бурильных установок, низкий вой тягловых животных и рев взлетающих шаттлов. Стены станции были сделаны из транспаристила толщиной в палец, и тройные панели должны были удерживать ломмитную пыль снаружи, но никогда не удерживали. Пыль просачивалась в самые крохотные щелочки и покрывала все плотной пленкой. Как Бруит ни старался, ему никогда не удавалось полностью отмыть ее, не помогали ни душ, ни ультразвуковая ванна. Он чувствовал запах этой пыли везде, куда бы ни пошел, он чувствовал ее привкус в еде, подаваемой в ресторанах компании, а иногда она даже умудрялась проникать в его сны. Ломмитная пыль была такой навязчивой и густой, что из космоса Дорвалла казалась опоясанной белым кольцом.
К счастью, все в радиусе ста километров вокруг шахт «ЛЛ» были в одинаковом положении – шахтеры, продавцы, посетители баров, но, хоть они и должны были быть одной большой счастливой семьей, они ею не были. Недавние случаи саботажа создали атмосферу взаимного недоверия, даже среди шахтеров, которые работали плечом к плечу в одном забое.
Челноки группы два загрузились и готовы ко взлету, главный, – доложил один из техников-людей. Бруит перевел взгляд на механизированные транспортники, пилотируемые дроидами, которые доставляли ломмит на орбиту, где груз передавали баржам из флотилии «ЛЛ», которые в свою очередь перевозили неочищенную руду на промышленные планеты, иногда даже в самый центр Галактики.
Включай предупредительный сигнал, - приказал Бруит. Техник передвинул несколько рычажков на консоли, и громкоговорители начали гудеть. Шахтеры и обслуживавшие шахты дроиды поспешили прочь от зоны запуска. Бруит взглянул на экраны, показывавшие шаттлы вблизи. Он внимательно рассматривал их, ища любое отклонение от нормы.
Зона взлета свободна, – доложил все тот же техник. – Шаттлы готовы к взлету.
Бруит кивнул:
Дай разрешение на взлет.
Эту процедуру предстояло повторить еще как минимум раз десять, прежде чем рабочий день Бруита подойдет к концу ( как правило, это бывало уже после захода солнца). Восемь беспилотных челноков поднялись на репульсорах, разворачиваясь и направляясь на юго-запад. Воздух под ними трещал от жара. Поднявшись над площадкой на пятьдесят метров, они включили ионные двигатели, испуская голубое пламя, подбрасывавшее корабли высоко в затуманенное пылью небо. Пол слегка завибрировал, и Бруит почувствовал такую же успокаивающую дрожь. Он глубоко вдохнул и медленно выдохнул. В течение следующего часа можно немного расслабиться. Он уже отвернулся от обзорного экрана, когда слух уведомил его об изменении рева моторов – внезапное затихание звука, чего, по идее, быть не должно.
Внезапное понимание охватило его. На лбу и ладонях выступила ледяная испарина. Он развернулся и прижался лицом к транспаристиловой панели, выходившей на юг. Высоко в небе он видел два челнока, уже сходивших с курса, инверсионные следы заворачивали в сторону от проложенного прямого пути остальной группы.
Четырнадцатый и шестнадцатый, – подтвердил техник. – Я пытаюсь отключить ионные двигатели и перевести их на антиграв. Они не реагируют. Они набирают скорость!
Бруит не мог оторвать взгляда от неба:
Куда они летят?
Обратно на нас!
Бруит провел рукой по лбу:
Запускай программу самоуничтожения.
Пальцы техника летали над консолью:
Нет ответа.
Включай аварийную систему.
Никакой реакции. Система отключена.
Бруит громко выругался:
Куда они направляются?
Прямо к Замку.
Бруит взглянул туда, куда указывал техник. Это была самая крупная шахта, названная так из-за природных зубцов, украшавших ее с востока и юга.
Эвакуируй рабочих. Как можно быстрее.
Вдалеке завыли сирены. Через несколько секунд Бруит увидел, как из шахты посыпались рабочие, бросаясь к платформам. Две битком набитых платформы уже начали спуск.
Вели этим пилотам на платформах держать людей на борту! – рявкнул Бруит. – На земле не более безопасно, чем в шахте. И начинайте выводить оттуда дроидов и животных!
В отверстии шахты показалась колоссальная бурильная машина, включила репульсоры и повисла в воздухе.
До столкновения тридцать секунд.
Убирай оттуда дроидов!
Дроиды убраны!
Бруит сжал кулаки. Два неуправляемых шаттла шли бок о бок, словно участвовали в гонках. Техникам уже удалось отключить ионные двигатели на четырнадцатом челноке, а шестнадцатый вырубился самостоятельно, но теперь их все равно было не остановить. Они находились в свободном падении. На станции люди и дроиды столпились за консолями – все, кроме Бруита, отказывавшегося сдвинуться с места и, казалось, не понимавшего, что толчок может превратить транспаристиловые панели в смертоносный град осколков.
Шаттлы врезались в Замок почти одновременно, ударив как раз над шахтой, примерно на пятьдесят метров ниже вершины горного пика. Замок исчез в ослепительной вспышке взрыва. Над долиной пронесся грохот разрушения, эхом отдаваясь среди окружавших ее скал. Громадные каменные обломки разлетелись во все стороны, а элегантные зубцы, украшавшие шахту, обвалились. Из отверстия шахты вырвались клубы пыли, словно Замок был огромным великаном, кашлявшим ломмитной рудой. В воздухе витали плотные, белые как снег облака. Руда почти сразу же начала оседать, подобно вулканическому пеплу, погребая под собой площадь в добрую сотню метров у подножия горы. Бруит все еще не шевелился – до тех пор, пока волна пыли не накатилась на станцию, застилая вид на долину белой непроглядной пеленой.

Штабквартира «ЛЛ» находилась у подножия восточного холма долины. Но даже там пленка ломмитной пыли в полсантиметра толщиной покрывала пышные лужайки и чудесные цветники, с таким трудом выращенные на окисленной почве исполнительным директором «ЛЛ» Джурнелом Аррантом. Подошвы сапог Бруита оставили четкие следы в пыли, когда он приблизился к офису Арранта, окна которого выходили на долину и далекие горные кряжи. Бруит несколько раз топнул, пытаясь стряхнуть и сбить с сапог как можно больше пыли, но не преуспел в этом начинании.
Джурнел Аррант стоял у окна спиной к вошедшему Бруиту.
Ну и заварушка, – сказал он, услышав, как за Бруитом закрывается дверь.
Тебе только кажется, что это ужасно, но погоди, вот пойдет дождь, и здесь будет настоящая каша.
Бруиту казалось, что эта невинная реплика может несколько скрасить трагичность момента, но раздраженность на лице Арранта тут же отбила у него охоту шутить.
Лидер «ЛЛ» был худощавым привлекательным представителем человеческой расы, примерно средних лет.Когда он впервые прилетел на Дорваллу с родной Кореллии, он закатывал рукава и сам копал руду в случае необходимости. Но едва «ЛЛ» стала процветать под его руководством, Аррант все больше брезговал ручным трудом и все больше отдалялся от рабочих, сбрасывая на Бруита все мелкие каждодневные дела. Аррант носил дорогие туники темных расцветок, плечи припорошены ломмитной пылью, которую он носил как знак чести. Если поначалу его неместное происхождение и доставляло ему некоторые неудобства, то теперь мало кто мог сказать что-либо плохое о человеке, который в одиночку превратил провинциальную «Ломмит Лимитед» в огромную корпорацию, вевшую дела с самыми выдающимися планетными системами.
Аррант посмотрел на белые отпечатки, оставленные Бруитом на ковре. Вздохнув, он указал Бруиту на кресло и сел за старый деревянный стол.
Что же мне с тобой делать, Бруит? – спросил он театрально. – Когда ты попросил систему усиленного наблюдения, я дал ее тебе. А когда ты потребовал усиленной охраны, я и это предоставил в твое распоряжение. Я что, должен тебе что-то еще?
Бруит плотно сжал губы и покачал головой.
У тебя нет семьи. У тебя нет подружки, иначе я бы знал об этом. Так, может, тебе просто наплевать на свою работу? А?
Ты знаешь, что это не так, – солгал Бруит.
Тогда почему ты не выполняешь ее? – Аррант положил локти на стол и наклонился вперед. – Это уже третий случай за последние недели, Бруит. Я не могу понять, почему это происходит. Ты что-нибудь знаешь о крушении челноков?
Мы узнаем больше, если вычислим и проанализируем действия дроидов-пилотов. Сейчас они погребены под пятиметровым слоем пыли.
Ну, так займись этим. Я хочу, чтобы ты все свои силы направил на поиск этих диверсантов. Как думаешь, справишься? Или мне придется подключать специалистов?
Они не найдут ничего нового, – возразил Бруит. – «Межгалактическая Руда» так же решительна, как «ЛЛ» богата. Кроме того, речь идет не просто о промышленной конкуренции. Многие семьи, работающие на «Межгал», имеют кое-какие связи с теми, кто работает на нас. Как минимум два последних инцидента были вызваны личными мотивами.
И что ты предлагаешь, Бруит? Уничтожить всех и ввезти сюда десять тысяч шахтеров с Фондора? А что тогда будет с производством? А как это повлияет на мою репутацию на Дорвалле?
Бруит пожал плечами:
У меня нет ответов на твои вопросы. Может, пора довести это к сведению Галактического Сената.
Аррант уставился на него:
Сообщить об этом на Корускант? У нас же не межпланетный конфликт, Бруит. Это война корпораций, а я достаточно долгое время провел в окопах и знаю, что такие проблемы лучше всего решать самому. Да я и не хочу, чтобы Сенат вмешивался в это. Кончится тем, что и «ЛЛ», и «Межгал» станут соревноваться в том, кто даст больше взяток сенаторам. – Он сердито помотал головой. – Это сделает нас банкротами быстрее, чем такой продолжительный саботаж.
Бруит открыл было рот, чтобы ответить, но его прервал звонок интеркома, а из динамика послышался голос дроида-секретаря:
Прошу извинить меня за беспокойство, сэр, но вам по голосвязи пришло сообщение от неймодианца, Хата Мончара.
Красивые брови Арранта удивленно взлетели вверх:
Мончар? Мне незнакомо это имя. Но соедини его.
Из голопроекторного диска, вмонтированного в пол по центру офиса, поднялось трехмерное изображение бледно-зеленого неймодианца, одетого в роскошную робу и черную тиару, смахивавшую на корону.
Прив’етствую вас от им’ени Торговой Фед’ерации, Дж’урнел Арр’ант, – произнес Хат Мончар. – Виц’е-король Нуте Гунрай шл’ет вам прив’ет и жела’ет уве’домить вас, что Фед’ерация гл’убоко сож’алеет о пост’игшей вас траг’едии.
Аррант нахмурился:
Как же это так получается, что всякий раз, когда меня постигает неудача, первыми, от кого я слышу слова соболезнования, всегда являются неймодианцы?
Нам прис’уще ч’увство сострад’ания, – ответил Мончар, растягивая слова общегалактического языка с сильным акцентом.
Мончар, сострадание и неймодианцы – понятия несовместимые. А откуда вы узнали о, как вы выразились, постигшей нас трагедии? Или Торговая Федерация все-таки приложила к этому руку?
Мембраны красных глаз неймодианца начали мелко подрагивать:
Торг’овая Фед’ерация н’икогда не сд’елала бы нич’его такого, что м’огло бы воспр’епятствовать установл’ению отн’ошений с пот’енциальным партн’ером.
Партнером? – Аррант грустно усмехнулся. – По крайней мере найдите в себе храбрость сказать правду, Мончар. Вам нужны наши торговые пути. Уж не знаю, сколько вы заплатили Сенату, чтобы получить лицензию безо всяких помех работать в свободных торговых зонах, но в сектор Виденда вам не пробраться никакими подкупами.
Но вы могл’и бы отправл’ять на одном из наших фр’ахтовиков в дес’ять раз больше руд’ы, чем в дв’адцати ваших барж’ах.
Допустим. Но за какую цену? Раньше нам приходилось платить вам за перевозку больше, чем мы могли заработать. Иначе вы не носили бы таких роскошных одеяний.
Мончар ответил не сразу:
Нам бы хот’елось, чтобы наше партн’ерство нач’алось на прочной осн’ове. Было бы в’есьма непр’иятно, если бы «ЛЛ» оказ’алась в сит’уации, из которой нет ин’ого выхода, кр’оме как присоедин’иться к нам.
Ощетинившись, Аррант вскочил на ноги:
Это угроза, Мончар? И что вы собираетесь предпринять? Прислать сюда ваших дроидов, чтобы захватить планету?
Мончар сделал примирительный жест:
Мы к’упцы, а не завое’ватели.
В таком случае прекратите говорить как завоеватель, иначе мне придется доложить об этом в Комиссию по Торговле на Корусканте.
Вы расстро’ены, – булькнул Мончар, нервно поглаживая подбородок. – Мож’ет, лучше обс’удим это в друг’ой раз.
Не пытайтесь со мной связаться, Мончар. Я сам свяжусь с вами.
Аррант выключил голопроектор и рухнул обратно в кресло, тяжело вздохнув.
Падальщики, – сказал он, помолчав немного. – Уж лучше увидеть «ЛЛ» разоренной, чем в союзе с Торговой Федерацией.
Тишину нарушил настойчивый стук по подоконникам, похожий на барабанную дробь.
Это еще что? – раздраженно вскинулся Aррант, поворачиваясь вместе с креслом в сторону звука.
Дождь, – пробормотал Бруит.

Несмотря на богатые залежи ломмита и пристальное внимание Торговой Федерации, для большинства наблюдателей Дорвалла была всего лишь крохотным пятнышком на карте звездных систем, входивших в Республику. Но среди тех, кто с недавних пор внимательно следил за происходившими на Дорвалле событиями, особенной заинтересованностью отличался Дарт Сидиус, Темный Лорд ситхов.
Соперничество между “Ломмит Лимитед” и “Межгалактической Рудой” носит весьма интригующий характер, – заявил Сидиус, меря шагами пещеристое помещение, служившее ему святилищем и складом одновременно. Капюшон его плаща был низко надвинут на жестко очерченное лицо, а темный подол волочился по начищенному до блеска полу. Его голос был скрежещущим воплощением полного безразличия, хоть и не лишенным интонаций.
Я знаю, каким образом мы можем воспользоваться этим соперничеством, – продолжал он. – Немного подтолкнуть, и обе корпорации рухнут, мы отдадим Дорваллу Торговой Федерации – руду, торговые пути, голос в Сенате – а сделав это, заручимся дальнейшей поддержкой вице-короля Гунрая и его помощников.
Сидиус вытащил руки из просторных рукавов плаща:
Вице-король жалуется, что его заставили служить нам, но я хочу иметь над ним полный контроль, чтобы не сомневаться в том, что он выполнит все мои указания. А заполучив Дорваллу, он получит повышение в директорате Торговой Федерации, и тогда мы без помех приведем наш план в исполнение.
Сидиус бросил взгляд в другой конец комнаты – в самый темный угол, где сидел Дарт Мол, безмолвный как статуя, опустив покрытое татуировками лицо. Сидиус мог видеть только увенчанную рожками безволосую голову.
Твои мысли выдают тебя, мой юный ученик, – заметил он. – Ты недоумеваешь, почему я трачу время на неймодианцев.
Дарт Мол поднял голову, и свет отпрянул от его лица. В то время как его учитель воплощал весь мистицизм ситхов, Мол представлял собой все то, чего следовало опасаться.
Я не могу скрыть от вас своих мыслей, господин. Неймодианцы скупы и безвольны. Я нахожу их недостойными внимания.
Ты забыл упомянуть, что они двуличны и плаксивы.
В большей степени, учитель.
Сидиус едва заметно усмехнулся:
Довольно отталкивающие черты, согласен. Но они нужны нам для достижения наших целей. – Он приблизился к Молу. – А для этого мы должны уметь вести дела с любыми, даже самыми презренными существами. Именно этим мы и займемся. Уверяю тебя, неймодианцы сыграют немаловажную роль в попытках привнести в галактику новый порядок.
Желтые глаза Мола выдержали пронизывающий взгляд Сидиуса.
Учитель, как вы собираетесь отдать Дорваллу вице-королю?
Сидиус замер в нескольких шагах от него:
В этом мне поможешь ты, Дарт Мол.
Юный ситх снова склонил голову:
Каково будет ваше приказание, учитель?
Сидиус уперся руками в бока:
Встань, Дарт Мол, и посмотри на меня.
Он дал ученику несколько секунд, чтобы тот успел подчиниться, затем продолжил:
До этого момента твое обучение проходило успешно. Ты был непоколебим в своих намерениях и в точности исполнял все мои приказы. Твои навыки во владении мечом безукоризненны.
Учитель, – произнес Мол, – я живу, чтобы служить вам.
Сидиус на мгновение умолк – недобрый знак.
Есть вещи постоянные, Дарт Мол, – сказал он, наконец, – но есть и вещи непредвиденные. Сила Темной Стороны безмежна, но лишь для тех, кто принимает непостоянство. А, следовательно, признает и вероятность.
Дарт Сидиус поднял правую руку ладонью вверх. Прежде, чем Мол успел помешать ему, даже если бы захотел, с его пояса сорвался продолговатый цилиндр – его двухклинковый лазерный меч – и поплыл прямиком к учителю. Но Сидиус не взял его, а остановил в воздухе, в нескольких сантиметрах от поднятой руки. Мол смотрел на него, преисполнившись благоговения. Сидиус включил меч. Из обоих концов рукояти вырвались метровые лучи яркого рубинового пламени, гипнотизируя мощностью сияния. Оружие качнулось влево, потом вправо, издавая низкое гудение.
Изящное оружие, – молвил Сидиус. – Скажи мне, мой юный ученик, о чем ты думал, когда создавал его? Почему двойной клинок, а не одинарный, как у джедаев?
Одинарный клинок имеет ограниченные возможности, учитель, как в атаке, так и в обороне. Мне показалось более удобным наносить удары с обеих сторон.
Ситх одобрительно хмыкнул:
И ты должен помнить об этом, когда полетишь на Дорваллу, Дарт Мол. Но помни: содеянное в тайне имеет великую силу. Когда мастер создает свой клинок, он открывает свое внутреннее “я”. Будь начеку. Еще слишком рано открывать наше присутствие.
Я понимаю, учитель.
Сидиус деактивировал меч и отправил его обратно к Молу, который принял его как самую большую ценность. Затем Темный Лорд приблизился к ученику и протянул ему гибкий носитель информации:
Изучи это по дороге. Здесь имена и характеристики тех, с кем тебе придется иметь дело, а также прочая полезная информация.
Сидиус поманил Мола в дальний конец своего жилища. В стене отодвинулась панель, открывая захватывающий вид на Корускант, планету-мегаполис.
Дорвалла покажется тебе совсем не такой, как Корускант, Дарт Мол. – Сидиус слегка повернулся, оценивающе глядя на ученика. – Я уверен, что это задание тебе понравится.
А вы, учитель? Где будете вы?
Здесь, – ответил Сидиус. – Я буду ждать твоего возвращения и известия об успешно выполненной миссии.

На то, чтобы найти и вытащить из-под завалов дроидов-пилотов, ушло два дня, и все это время шел дождь. Трясина в тени Замка достигала трехметровой глубины. Бруит лично руководил операцией по извлечению останков. Он хотел присутствовать при анализе программы дроидов. Немногие сотрудники “ЛЛ” имели доступ к зоне запуска, а к самим челнокам не допускался практически никто. Вмешательство в программу, привевшее к такой катастрофе, наверняка оставило следы того, кто учинил предыдущие диверсии. Из своих источников Бруит узнал, что это был агент “Межгалактической Руды”, но его личность пока не была установлена.
Команда, которую Бруит собрал для работы, была смесью жителей с относительно ближних миров Клак’дора, Суллуста и Маластара, то есть состояла из битхов, суллустиан и гранов. Все были оснащены смотровыми биноклями, респираторами и специальной обувью, предохранявшей от проваливания в желатиновую трясину, в которую дождь превратил руду. Все, кроме Бруита, обутого в высокие ботфорты, чтобы хоть как-то уберечься от грязи.
Никаких сомнений, главный, – сказал один из суллустиан после проведения нескольких тестов на одном из дроидов-пилотов. – Кто бы ни внедрился в его программу, это был тот же человек, который в прошлом месяце отключил конвейеры. Ставлю всю свою зарплату, это один и тот же.
В этом нет надобности, – ответил Бруит. – Ты всего лишь озвучил то, что все давным-давно знали. – Он сердито тряхнул головой. – Я хочу, чтобы зоны запуска закрыли до дальнейших распоряжений и чтобы туда никто и близко не подходил. А потом допросите всех членов команды запуска и обслуживающий персонал.
А как же руда, главный? – спросил один из битхов.
Пока наймем временные команды, даже если для этого придется лететь на Фондор. Как только снова наладим добычу руды, придется удвоить количество полетов челноков.
Зная, к чему приведет удвоенное количество полетов, все застонали.
А что на это скажет босс? – поинтересовался суллустианин. Бруит бросил быстрый взгляд в сторону главного офиса. Аррант уже знал, что пилоты найдены, и ждал доклада.
Я скажу вам, когда вернусь, – ответил Бруит.
Он направился к лендспидеру, который стоял возле контрольной будки, но не прошел и десяти метров, как левый сапог безнадежно застрял в жиже. Он схватился за голенище, надеясь просто вытащить ногу, но утратил равновесие и завалился на бок, погрузившись в грязь по правое плечо. Некоторое время он сохранял эту непривлекательную позу, думая о том, какой бы могла быть жизнь на Корусканте.
Ты был прав насчет того, что будет еще хуже, – сообщил ему Аррант, когда Бруит вошел в кабинет, измазанный с ног до головы .
И я был прав насчет «Межгала». Мы нашли в дроидах именно то, что искали.
Красивое лицо Арранта исказила мрачная маска:
Это зашло слишком далеко. Бруит, тебе известно, что я человек терпеливый и довольно мирный. Я терпел эти акты вандализма и саботажа, но всему есть предел, и моему терпению тоже. Потеря этих двух челноков...Послушай, "Кореллиан Инженеринг" как раз обратилась к «Межгалу» за продукцией, которую мы не могли им дать – я уверен, что «Межгал» именно так все и планировала.
Этого больше не повторится, – перебил его Бруит. – Я закрыл зоны запуска и ввожу новых рабочих.
Даю тебе один день, – бросил Аррант.
Бруит удивленно воззарился на него.
Эриаду дала нам и «Межгалу» крупный заказ, – пояснил Аррант.– Мы надеялись доставить его на следующей неделе, времени как раз хватило бы, чтобы загрузить баржи и отправить их в гиперпространство. Это очень важный контракт, Бруит, Эриаду подпишет его с тем, кто вовремя доставит груз безо всяких происшествий. «ЛЛ» должна прибыть туда первой, ты понял?
Бруит кивнул:
Через день все шаттлы будут работать.
Это только начало, – осторожно сказал Аррант. – Никаких сомнений, ты не сможешь обнаружить диверсантов за один день, так что я хочу, чтобы ты занялся подготовкой деликатного ответа «Межгалу». – Он подождал, пока Бруит поймет, что он имел в виду. – Я хочу нанести им сокрушительный удар, Бруит. Но это будет не прямой удар.
Бруит обдумал предложение:
Думаю, мы могли бы обратиться к одной из преступных организаций. «Черное Солнце», например.
Аррант махнул рукой, отпуская его:
Это уже твоя сфера деятельности. Чем меньше я буду об этом знать, тем лучше. Я только не хочу, чтобы мы оказались в положении, позволяющем шантажировать нас.
Тогда лучше использовать наемников.
Делай как знаешь, цена значения не имеет.
Бруит вдохнул:
У меня такое чувство, что с этого момента Дорвалла сильно изменится.

Одетый в невесомый рабочий комбинезон и черный плащ с поднятым капюшоном, защищавшим его от проливного дождя, Дарт Мол шагал по главной улице города, где располагался главный офис компании «Ломмит Лимитед». Город раскинулся посреди густого тропического леса. Под плащом, у Мола на поясе, слегка покачивался двухклинковый меч, прикрепленный так, чтобы его можно было легко достать в случае необходимости. Гравитация на Дорвалле была чуть меньше, нежели та, к которой он привык, так что здесь его шаги были исполнены большей грации.
Сеть пермакритовых улиц представляла собой скопление куполов и расшатанных деревянных построек, в окнах которых недоставало транспаристила. Из дверей кантин доносилась музыка, а по восходящим галереям бродили существа всех форм и размеров. От этого места веяло пограничным постом на планете Внешней Дуги, где причудливо перемешались инопланетные расы, гуманоиды и дроиды старого поколения; стерильность и невообразимая грязь; репульсорные транспортные средства рядом с четырех- и шестиногими ездовыми животными. Жители, каждый из которых либо непосредственно работал на «Ломмит Лимитед», либо обманывал тех, кто работал, излучали смесь ауры полной независимости от законов, регулирующих жизнь в центральных системах, и обреченности на вечный труд и нищету.
Здесь царила атмосфера бесцельности и случайной жизни, совсем непохожая на Корускант, где все существа сновали туда-сюда с совершенно определенными целями. Словно те несчастные создания, рожденные здесь или прибывшие на эту планету по каким-либо причинам, полностью покорились жизни на самом дне общества. Подобно низшим расам, жившим в мире полного беззакония на нижних уровнях Корусканта, они скорее плыли по течению, нежели хватали жизнь за загривок и поворачивали куда им угодно. Это открытие удивило Мола и в то же время несколько обескуражило. Он решил, что неплохо бы взглянуть на планету попристальнее, как бы изнутри.
Воздух полнился духотой и влажностью, жужжание и трескотня насекомых в лесу создавали ненавязчивый для слуха фон. Ситх чувствовал взаимодействие различных жизненных форм, драку, полет, непрекращающуюся борьбу за выживание. Лес поглотил город в какой-то мере, так как в нем жили существа, не гнушавшиеся охотой и убийством, чтобы раздобыть себе пропитание. Такими вещами правил внешний лоск, но под его покровом ощущалась моральность, позволявшая враждующим утрясать дела, не боясь вмешательства со стороны стражей порядка, департамента юстиции или – что еще ужасней – рыцарей-джедаев.
Жизнь была дешевкой.
Мол выбросил правую руку вперед и на лету поймал насекомое размером с кулак. Оглушенное, оно лежало у него на ладони, возможно, на своем примитивном уровне сознания недоумевая, на какого хищника наткнулось на этот раз. Шесть его конечностей дергались в разные стороны, пара усиков мелко подрагивала. Глаза и тело насекомого мерцали бледно-зеленым свечением биологического происхождения. Дарт Мол рассмотрел его как следует и выпустил, глядя, как оно присоединяется к своим мерно гудящим над городом собратьям. Учитель показывал ему множество мест, но всегда с сопровождающими, а теперь он внезапно очутился один, чужой в незнакомом мире. Он подумал о том, смог ли бы он самостоятельно попасть в такое место, как Дорвалла, если бы не Дарт Сидиус и та жизнь, которую он ему дал. Его воспитывали, внушая, что он уникален, и он принял это как должное. Но довольно часто приходили сомнения, приходили сами, и каждый раз он оставался наедине со своими мыслями и вопросами.
Ученик ситха отбросил ментальное вторжение незнакомого мира и ускорил шаг. Обучение ситхов сразу позволяло ему находить слабые места других живых существ или конструкций, мимо которых он проходил. Он высвободил инстинкты, открывшиеся в нем с помощью Темной Стороны, и позволил им вести себя к успешному выполнению миссии.

Мол остановился возле входа в шумную кантину. Это было место, где всякого вошедшего тут же осматривали со всех сторон, поэтому он старался двигаться быстро, оставаясь для большинства посетителей неясным пятном. Другие восприняли его как очередного рабочего, стремившегося поскорей спрятаться от дождя. Он сел за стойку бара, не снимая капюшона, и подошедшая барменша увидела его только в профиль.
Чего тебе принести, незнакомец?
Простой воды, – пророкотал ситх.
А ты не сильно-то тратишься на выпивку, да?
Мол небрежно пошевелил пальцами:
Ты принесешь мне выпить и оставишь меня в покое.
Мускулистая, покрытая татуировками женщина дважды моргнула:
Я принесу тебе выпить и оставлю тебя в покое.
Мол расширил границы периферийного зрения, охватывая прилегающие комнаты. В зеркале над баром ему было видно то, чего не могли напрямую видеть глаза, а для более целостного восприятия он подключил Силу.
Кантина была в полузаброшенном состоянии, пропахнув алкоголем и жирной пищей. Освещение намеренно слабое. В окнах бились стаи насекомых самых разных размеров, вбегала и выбегала разномастная детвора. Мужчины и женщины заводили знакомства в открытую и с чувством легкомысленности и одиночества. Музыкальный фон создавала группа оборванных битхов и жирных ортоланов. Во всю длину стойки бара виеквайи беседовали с угнаутами, тви’лекки – с гандами. Мол являлся единственным забраком в кантине.
На улице он заметил охотников – котов-манка, а здесь были нерфы, коты, питавшиеся теми, кто чрезмерно увлекался выпивкой или азартными играми. Именно отсутствие дисциплины внушало ему отвращение. Дисциплина была ключом к обретению власти. Именно жесткая дисциплина превратила его в мастера боевых искусств и превосходного воина. Именно дисциплина позволяла ему преодолевать гравитацию и замедлять внезапное вторжение ощущений, чтобы он мог двигаться между мгновениями.
Мол обострил все свои способности, расширяя пределы слышимости, чтобы послушать, о чем говорят за соседними столиками. В основном эти разговоры были весьма прозаичны – местные сплетни, флирт, мелкие жалобы и планы на будущее, которым не суждено исполниться.
Когда он услышал слово «диверсия», то сразу навострил уши. Произнесший его клиент был плотным представителем человеческой расы, сидевшим в кабине под дальней стеной кантины, справа от Мола. Напротив него сидел еще один человек, высокий, с темной кожей. Оба были одеты в серые комбинезоны – стандартную форму рабочих «Ломмит Лимитед», но отсутствие ломмитной пыли в их волосах и на одежде ясно говорило о том, что они не шахтеры.
Пока Мол следил за ними краем глаза, к ним подошел еще один человек, обладавший прямой горделивой осанкой и крепким телосложением. Мол отпил глоток из стакана с водой и слегка повернулся в сторону кабинки.
Я так и знал, что найду вас здесь, – молвил новоприбывший.
Толстяк улыбнулся и подвинулся, освобождая место на подбитой чем-то мягким скамье:
Заходи к нам, и мы угостим тебя выпивкой.
Новоприбывший присел, но от выпивки отказался:
Может быть, позже.
Остальные двое удивленно переглянулись. Мол читал по губам высокого:
Если он не пьет, значит, случилось что-то серьезное.
Третий человек кивнул:
Главный собрал особое совещание. Он хочет, чтобы через полчаса мы были у него.
А о чем хоть речь пойдет? – полюбопытствовал толстяк.
Должно быть, о падении челноков, – предположил сидевший напротив. – Бруит наверняка уже и список виновных составил.
Мол узнал имя. Бруит был менеджером по добывным операциям «ЛЛ». Должно быть, эти трое были из службы безопасности компании.
Как будто кто-то сомневается в том, кто виноват, – буркнул толстяк.
Более того, – почти шепотом произнес третий, и Молу пришлось напрячь слух, – от Арранта пришли указания, как именно мы должны реагировать.

1 Следующая страница


Джеймс Лучено - Дарт Мол: Диверсант

Дарт Мол: Диверсант 2

Толстяк отстранился от стола:
Давно пора.
Его напарник добавил:
Я бы сказал, что за это надо выпить.
Мол продолжал прислушиваться, но смотрел уже не на троих мужчин, а на то, что висело на стене над кабинкой. Это нечто напоминало биолюминесцентное насекомое, которое он перед этим поймал на улице. Только это не двигалось с места, и причину Мол обнаружил сразу же, как только ощупал его с помощью Силы: это было не живое насекомое, а подслушивающее устройство.
Мол осмотрел помещение и повернулся к зеркалу. Прибор был не слишком сложным; об этом свидетельствовали его размеры. Но это не значило, что тот, кто подслушивал разговор охранников, обязательно находится в кантине. Тем не менее, Мол подозревал, что он был здесь. Не глядя он сфокусировал все внимание на искусственном жучке и удалил из восприятия все посторонние звуки – пульсацию музыки, отдельные разговоры, звон стаканов и шум сифонов. Едва он различил приглушенное жужжание передатчика, он стал отслеживать звук приемного устройства.
За круглым столом в прилегающей комнате сидели родианец и два тви’лекка, якобы увлеченные игрой в сабакк или чем-то подобным. Некоторое время Дарт Мол наблюдал за ними. Их игра была беспорядочной. Он следил за выражением их лиц, пока агенты службы безопасности продолжали беседу. Когда один из мужчин сказал что-то интересное, фасеточные глаза родианца загорелись, а короткая мордочка свернулась набок. В то же время головные щупальца тви’лекков задергались, а лица то и дело слегка розовели. В левом ухе родианца ситх разглядел наушник, а крохотные передатчики тви’лекков были в форме накожных пластырей, заделанных под татуировки. Мол был уверен, что эта троица тайно работала на конкурента «Ломмит Лимитед» – компанию «Межгалактическая Руда». Он узнал родианца: на диске, который он получил от Дарта Сидиуса, на него был файл. Вполне возможно, что они причастны к саботажу. Его взгляд снова вернулся к подслушивающему устройству и сидевшим под ним людям. Вероятно, они привыкли сидеть в одной и той же кабинке каждый вечер, совершенно не догадываясь, что их мониторят. Такая беспечность разозлила Мола, приводя его чуть ли не в бешенство. Эти люди явно заслуживали то, что ждало их в недалеком будущем.
Работники службы безопасности покинули кантину и побрели по дорожке, извивавшейся среди деревьев вглубь леса. Мол последовал за ними на почтительном расстоянии, придерживаясь тени, когда в небе появлялась полная серебристо-белая луна Дорваллы. Тропинка привела к плотному скоплению ветхих построек, большая часть которых стояла на сваях, оберегавших дома от водных потоков после сильного дождя. Влажность одурманивала. Здание, в которое направлялась троица, имело форму куба с металлической крышей, расположенной под уклоном так, чтобы дождевая вода с нее стекала в феррокритовую цистерну. К единственной двери вела лестница. Перед входом, прямо в грязи, стоял ржавый спидер с испещренным трещинами ветровым стеклом. Дарт Мол притаился среди деревьев. На настойчивый стук толстяка из двери выглянул еще один человек:
Заходите, все уже собрались.
Бруит. Дарт Мол подождал, пока троица скроется в здании, потом поспешно выбрался из тени и устроился под открытым окном. Не уверенный в своем выборе, он скользнул под дом, полез вверх по свае и оказался между перекладинами, поддерживавшими пол в передней комнате. Над ним, внутри комнаты, кто-то разливал по бокалам напитки. Мол вытащил из нагрудного кармана своего комбинезона миниатюрное записывающее устройство и пристроил его под одной из досок пола.
Вот вся информация, – сказал Бруит, пока наполняли бокалы. – Аррант решил, что мы должны сменить место нашей игры. Мы нанесем удар по «Межгалу» на Эриаду. Наш груз попадет на планету, а их – нет.
Кто-то удивленно присвистнул.
А босс хоть понимает, с чем имеет дело? Это запросто может развязать войну.
Приказ исходит от Арранта, – ответил Бруит. – Ему и раньше приходилось сидеть в окопах. Это его слова, его игра.
Его игра и наши жизни, – уточнил кто-то. – Должен же быть лучший способ все устроить. Как насчет того, чтобы попросить Сенат о вмешательстве?
Лекарство, худшее, чем сама болезнь, – ответил другой голос, очень удивив Мола. – Сенат передаст петицию комитетам, где заправляют бюрократы. Пройдут месяцы, прежде чем ее рассмотрит суд.
Никаких судов и сенатов, – отрезал Бруит. – Это уже решено. Все зависит от нас.
А что происходит на Эриаду?
Нам удалось узнать маршрут, по которому пойдут корабли «Межгала». Они полетят торговым путем Римма 13 и выйдут из гиперпространства в 1400 по местному времени Эриаду. Парни, которых мы наняли для работы, смогут вычислить точные координаты точки выхода.
А кого мы наняли?
Клан Тумов.
Со всех сторон послышались неодобрительные возгласы.
Головорезы, – пробурчал кто-то.
Вот именно, – ответил Бруит. – Но для успешного проведения операции нам нужна команда, и Аррант готов выложить необходимую сумму. Нас никто не заподозрит, тем более, что Арранту на все наплевать, и он не хочет знать больше, чем нужно. Он хочет оставаться в стороне, пока я буду налаживать контакт. Кроме того, клан Тумов имеет все необходимые качества, чтобы сделать это.
И никаких угрызений совести.
А они согласны войти в команду?
По первому же призыву, – ответил Бруит. – Но иногда мне просто хочется, чтобы и «ЛЛ», и «Межгал» были повержены, чтобы на их обломках какой-нибудь подающий надежды предприниматель мог построить новую компанию.
Звякнули бокалы.
Раз договор уже заключили, то какова будет наша роль, главный?
Бруит фыркнул:
Надо подготовиться к контрудару со стороны «Межгала».
Мол отрвал записывающее устройство от досок и спрыгнул в мягкую почву под домом. На мгновение он застыл, скрываясь в темноте, прислушиваясь к далеким звукам смеха и трескотне насекомых. Потом его мысли обратились к Корусканту и вопросу, который задал ему учитель относительно двухклинкового меча. Тогда Мол ответил: «Мне показалось более удобным наносить удары с обеих сторон». С ноткой одобрения в голосе учитель ответил: «Ты должен помнить об этом, когда полетишь на Дорваллу». Дарт Мол полез в складки плаща и снял с пояса продолговатый цилиндр. Сначала один конец, потом другой, сказал он себе. Оба клинка послужат одной цели.

Мол дождался, пока луна не опустится над горизонтом, прежде чем идти в штабвартиру «ЛЛ». Случаи диверсии привели к тому, что весь комплекс был нашпигован сигнализацией. Вокруг зданий патрулировала вооруженная охрана, а мощные прожектора бросали на стены и площадки круги яркого света. По периметру базы тянулся пятиметровый электрифицированный забор. Ситх провел целый час в изучении маршрутов охраны, режима периодических поворотов прожекторов, забора и движения лазерных детекторов, чертивших площадку перед зданиями. Он был уверен, что ко всему прочему здесь установлены еще и инфракрасные камеры, но он мало что мог сделать, чтобы совсем не оставить следов проникновения на базу. Любой дроид-охранник сказал бы ему все, что он хотел знать, но на это не было времени, а он хотел все сделать сам.
Чтобы проверить, установлены ли на земле датчики давления, он использовал Силу, перебрасывая через забор камни. Когда они попадали в намеченные им места, он ожидал реакции, но охрана на главных воротах продолжала заниматься своими делами. Удовлетворенный результатами проверки, он выпутался из своего плаща и прыгнул через забор, следя за тем, чтобы приземлиться в точности там, где лежали брошенные им камни. Сделав это, он принялся перепрыгивать с места на место и таким образом достиг стены главного здания, двигаясь с такой скоростью, что ни одна голографическая камера не зафиксировала бы его – разве что проиграть запись в замедленном режиме. Он приблизился к одной из дверей, понял, что она заперта, и двинулся по периметру здания, проверяя окна и двери, которые оказались закрытыми. Он проверил крышу на наличие детекторов так же, как ранее проверял площадку. Забравшись наверх, он увидел коллекторы солнечной энергии, слуховые окна и охладительные трубы. Он подкрался к ближайшему окну и активировал лазерный меч. Приготовившись было вонзить клинок в транспаристиловую панель, он остановился и пригляделся к панели повнимательнее. В транспаристил были впаяны монофиламентные цепи, при разрыве которых включалась сигнализация. Отключив меч, он вернул его на пояс и сел, чтобы поразмыслить. Непохоже, чтобы в «Ломмит Лимитед» был всего один вход в центральный компьютер. К нему должен быть доступ из отдаленных мест. У Бруита наверняка есть терминал. Мол отругал себя за то, что не подумал об этом раньше, но было еще не поздно исправить это упущение.

Дарт Мол вернулся к жилищу Бруита как раз перед рассветом. Его дом совсем не охранялся, в отличие от комплекса. Либо у менеджера по добывным операциям не было врагов, либо ему было все равно, что они у него были. Возможно, Бруит целиком полагался на судьбу, решил Мол. В любом случае, это не имело значения. Он обошел дом, иногда подтягиваясь на руках, чтобы заглянуть в окна. В одной из задних комнат, раскинувшись на кровати, спал Бруит, наполовину скрытый сеткой от насекомых. Он был полностью одет, слегка храпел и был в стельку пьян. Полупустая бутылка бренди стояла на столике у кровати. Мол заскрипел зубами. У него не было ни капли сострадания к этому человеку. Слабые должны умереть.
Мол вошел в открытую дверь и осмотрел комнату. У Бруита не было каких-то особенных ценностей, к тому же, в комнате царил беспорядок. Его квартира была в таком же хаосе, как и его жизнь. Здесь пахло испорченными продуктами, а каждую горизонтальную поверхность покрывал слой ломмитной пыли. Из крана в умывальнике капала вода, а ведь его легко можно было бы починить. Во всех углах комнаты красовалась затейливо сплетенная паутина.
Мол поискал личный компьютер Бруита и обнаружил его в спальне. Это был портативный терминал размером с ладонь. Он призвал его к себе с помощью Силы и включил его. Ожил дисплей и тут же высветил меню. Ситху потребовалось всего несколько секунд, чтобы проникнуть в центральный компьютер «ЛЛ», но уже во второй раз его ожидало затруднение: компьютер потребовал отпечатки пальцев Бруита. Возможно, Молу и удалось бы взломать компьютер, но он не смог бы скрыть следы взлома. Содеянное в тайне имеет великую силу, говорил ему учитель. Мол посмотрел на Бруита. Едва заметным движением руки он заставил человека перевернуться на спину. Бруит издал протяжный стон, вызванный каким-то нехорошим сном. Мол поднял правую руку Бруита, согнул ее в кисти, потом подвел терминал к его руке, заставляя пальцы человека коснуться монитора. Компьютер опознал отпечатки, Мол уронил руку Бруита и снова перевернул его на бок. На мониторе появился банк данных. Мол выделил файлы, относившиеся к предназначенному для Эриаду грузу, и открыл их.

В кантине как раз завтракали, когда Дарт Мол вошел и сел в маленькой комнате за угловым столиком. Снаружи на город продолжал литься дождь. Ситх не стал снимать капюшон, с которого вовсю капала вода, и спрятался подальше от прочих клиентов, игнорируя обращенные на него взгляды.
Двое агентов службы безопасности «ЛЛ» уже сидели на своем обычном месте, набивая животы жирной пищей и переговариваясь с полными ртами. Недалеко от Мола за карточным столом сидели родианец и два тви’лекка, которых Мол заметил еще вчера и решил, что они работают на «Межгал». Скоро к ним присоединилась темноволосая женщина, которая положила на стол пачку кредиток и присоединилась к игре. Мол понял, что украшение у нее на ухе было ничем иным, как наушником.
Он подождал, пока все четверо не начнут прослушивать разговор охранников, легким движением руки оторвал от стены подслушивающее устройство и швырнул его через всю комнату так, чтобы оно оказалось прямо в центре карточного стола. Родианец откинулся на спинку стула, явно не узнавая в жучке их же собственный прибор.
В игру вступает новый игрок.
Один из тви’лекков поднял руку к плечу:
Он долго не продержится.
Рука тви’лекка уже собиралась прихлопнуть насекомое, когда женщина перехватила его запястье и отвела его руку.
Погоди, – торопливо шепнула она. – Я слышала твой голос.
Естественно, я же заговорил, – ответил тви’лекк.
В своем наушнике, – пояснила женщина, жестом указывая на свое ухо. – А теперь я слышу и себя.
Я тоже тебя слышу, – удивленно произнес родианец.
Какого…
Голос тви’лекка оборвался, и все четверо откинулись на стульях, удивленно разглядывая подслушивающее устройство.
Это наше, – наконец, сказала женщина.
Родианец взглянул на нее:
Как оно сюда попало?
Мол призвал Силу и подвинул жучка.
Он ползает, вот что он делает, – заявил один из тви’лекков, явно удрученный. Он обернулся, посмотрел на агентов службы безопасности, потом на своих приятелей. Мол включил пульт, настроенный на частоту передатчика.
Это из клана Тумов, – раздалось в наушниках конспираторов, и они широко открыли глаза и переглянулись.
Вот как обстоят дела. Аррант решил нанести удар по кораблям «Межгалактической Руды». Никаких петиций в Сенат. Он развязывает войну. Это уже решено.
Поглощенная сообщением, женщина прижала свой наушник кончиком пальца, чтобы лучше слышать.
У клана Тумов есть способ решить эту проблему – отличное лекарство против болезни. «Межгал» может сравнять счеты, если наймет нас нанести ответный удар на Эриаду. Клан Тумов хочет видеть «ЛЛ» разоренной. На ее обломках можно построить новую корпорацию. Мы узнали маршрут, по которому корабли «ЛЛ» повезут груз на Эриаду, и точные координаты точки выхода из гиперпространства. Они полетят маршрутом Римма 18 и выйдут из гиперпространства в 1300 по местному времени. Мы уже сидели в окопах. Это наша жизнь. Мы можем вмешаться и нанести удар. У Тумов есть средства для достижения этой цели. Никто нас не заподозрит. И никаких угрызений совести. Чтобы собрать команду, придется потратить приличную сумму. Свяжитесь с нами.
Мол все утро потратил на то, чтобы подправить запись, сделанную во время совещания в доме Бруита, и перестроил исправленные фразы так, чтобы создавалось впечатление, будто их произнес один и тот же человек. Результат, похоже, оказал желаемый эффект. Четыре агента продолжали пялиться на жучок, который сами же и установили. Рот у женщины был слегка приоткрыт, а щупальца тви’лекков слегка подергивались. Молу было приятно услышать, как родианец сказал:
Это надо немедленно передать боссу…Я имею в виду, прямо сейчас.

У клана Тумов был девиз : «Заплатите нам как следует, и мы столкнем планеты».
Они начинали как вполне законные работники спасательной службы, используя мощный корабль, «Интердиктор», для спасения кораблей, застрявших в гиперпространстве. Имитируя эффект черной дыры, «Интердиктор» мог вытаскивать подвергшиеся опасности корабли обратно в космос. И хотя плата за подобные услуги была довольно высока, денег клану все равно не хватало, чтобы удовлетворить все свои запросы, поэтому через несколько лет группировка начала еще одну карьеру в качестве пиратов, используя «Интердиктор» против пассажирских и грузовых шаттлов или оказывая платные услуги преступным организациям, которые занимались контрабандой глиттерстима и прочих запрещенных товаров.
Но в отличие от хаттов или «Черного Солнца», на которых можно было положиться, когда дело шло о безукоризненном выполнении договора, клан Тумов стремился лишь к личной выгоде. Они не могли себе позволить отказаться от работы из уважения к этике криминализма, сделавшей их изгоями даже среди своих.
Расположившись на подземной базе в незаселенной пустыне Дорваллы, клан получал задания обеспечить безопасность кораблей как «ЛЛ», так и «Межгала». Тумы большую часть своего фонда отдавали на взятки капитанам корпусов добровольцев, чтобы обеспечить собственную безопасность и дальнейшую работу в секторе Виденда.
Поскольку Эриаду находилась за пределами сектора, и несмотря на то, что клан уже получил задание от «Межгала», Тумы все-таки приняли щедрое вознаграждение от «ЛЛ» за проведение диверсии. «Межгалу» придется уразуметь, что природа их договора с кланом изменилась. И, что важнее, контракт с «ЛЛ» не исключал возможности, что клан вступит в похожую договоренность с «Межгалом», а это вполне возможно после успешного проведения операции на Эриаду. Вообще-то, клан собирался связаться с «Межгалом» и предложить свои услуги в этой области. Никто и не подозревал, что «Межгал» свяжется с ними до Эриаду.
Сам Норт Тум, виеквай, принял голографическую передачу от Каба’Зана, начальника службы безопасности «Межгалактической Руды». Клан в основном состоял из виеквайев и никто, но встречались и аквалиши, абиссины, барабелы и гаморреанцы.
Я хочу обсудить ваше недавнее предложение, – начало голографическое изображение Каба’Зана, крупного фаллиена с бледно-зеленой кожей.
Наше недавнее предложение, – осторожно повторил Норт Тум.
Насчет уничтожения кораблей «Ломмит Лимитед» на Эриаду.
Взгляд глубоко посаженных глаз Тума заметался между голопроектором и одним из его компаньонов-виеквайев, который стоял рядом.
А, вы имеете в виду это предложение. У нас так много работы, иногда тяжело уследить за всем.
Рад слышать, что ваш бизнес процветает, – неискренне ответил Каба’Зан.
У меня такое чувство, что он будет еще успешней.
Фаллиен сразу перешел к делу:
Мы заплатим сто тысяч республиканских кредиток.
Тум попытался не выдавать свой восторг. Это было вдвое больше, чем заплатил Бруит.
Вам придется поднять плату до двухсот тысяч.
Каба’Зан покачал лысой головой:
Я подниму цену до ста пятидесяти тысяч, если вы гарантируете результат.
По рукам, – сказал Тум. – Как только я получу деньги, мы займемся необходимыми приготовлениями.
На лице Каба’Зана было написано сомнение:
Вы абсолютно уверены, что координаты выхода кораблей и время их прибытия верны?
Мы можем проверить еще раз.
Вы говорили, Римма 18, в 1300 по местному времени Эриаду, если ничего не изменилось.
Тем лучше, – заверил его Тум, – тем лучше.
И вы сделаете так, чтобы все выглядело как несчастныый случай.
Мне кажется, это лучший способ разобраться с проблемой, вам не кажется?
Мы не хотим впутывать в это «Межгалактическую Руду».
Мы обо всем позаботимся.
Тум отключил голопроектор и откинулся на спинку кресла, сцепив огромные ручищи за головой.
Думаете, они знают, что «ЛЛ» наняла нас? – недоверчиво спросил его компаньон.
Мне так не показалось.
«Межгал» предлагает втрое больше, чем «ЛЛ». Мы вернем Бруиту деньги?
Тум выпрямился:
Не вижу для этого никаких причин. Просто придется позаботиться о том, чтобы выполнить условия обоих контрактов. – Он широко улыбнулся. – Вынужден признать, мне нравится чувство нечестной игры.
Вы хотите сказать, что…
Именно. Мы проведем диверсию на всех кораблях.

Эриаду находилась во Внешних Системах. Расположенная неподалеку от торгового пути Римма и Хайдианской трассы, Эриаду демонстрировала железную приверженность к промышленности в надежде стать наиважнейшей планетой в секторе. Ей даже удалось основать небольшую судостроительную корпорацию, которой владели далекие родственники Верховного канцлера Валорума, возглавлявшего Сенат на Корусканте.
Орбитальные возможности Эриаду намного уступали Кореллии и Куату, но среди небольших верфей верфи Эриаду занимали второе место после Слуис Вана, находившегося далеко от главных торговых путей.
Младший губернатор Эриаду приложил много усилий, чтобы наладить партнерство между Эриаду и Дорваллой, подчеркивая бесполезность импортирования Эриаду ломмита с Внутреннего кольца, тогда как Дорвалла была совсем рядом. Количество руды, требуемое «Ериаду Мануфактуринг» и «Валорум Шиппинг», было таким большим, что по-отдельности «ЛЛ» и «Межгал» не могли выполнить заказы, но младший губернатор Таркин не видел в этом никакой дилеммы. Он настаивал, что не собирался устраивать соревнования, но, тем не менее, именно соревнования и имели место. Таркин даже заявил, что компания, которая получит контракт, скорей всего сможет захватить проигравшую корпорацию.
Таркин организовал на одной из орбитальных станций Эриаду торжественный прием в поддержку потенциального партнерства, где присутствовали все влиятельные особы: Джурнел Аррант и его коллега из «Межгалактической Руды», исполнительные директора «Эриаду Мануфактуринг» и «Валорум Шиппинг», деловой персонал, которому явно что-то перепадет от предстоящей сделки, и, разумеется, сам Таркин, представлявший политические интересы Эриаду.
Одетые в дорогие парадные одежды, присутствующие собрались на главном уровне станции, ожидая прибытия барж с рудой, отправленной «ЛЛ» и «Межгалом». Флотилии должны были прибыть отдельно с разницей в один час по местному времени.
Я уверен, что этот день будет благоприятным для всех нас, – сказал Арранту и главе «Эриаду Мануфактуринг» губернатор. Таркин обладал быстрым умом и взрывным характером. Он стоял, выпрямившись, словно военный, а в голубых глазах не было ни веселья, ни эмпатии.
Скажите мне, Аррант, – заговорил глава производства, – вы предвидите времена, когда «Ломмит Лимитед» самостоятельно сможет выполнить все заказы Эриаду?
Разумеется, – уверенно ответил Аррант. – Дело только в расширении наших операций. – Он повернулся и втянул в разговор Патча Бруита. – Бруит – наш менеджер по добывным операциям. Он только что сообщил мне о том, что были обнаружены довольно богатые залежи руды, всего в сотне километров от нашего главного офиса.
Бруит кивнул.
Наши разведывательные команды, – начал он, когда один из агентов безопасности «ЛЛ» прервал его.
Главный, извините за вторжение, но нам надо переговорить с глазу на глаз.
Аррант обеспокоенно посмотрел на Бруита, когда тот позволил увести себя.
Что происходит? – полюбопытствовал Бруит, когда они отошли от остальных.
Что-то выдернуло баржи из гиперпространства неподалеку от точки выхода. Мы не знаем, что именно. Возможно, причиной был гипердрайв или незарегистрированная черная дыра.
Бруит услышал, как ахнули люди за его спиной.Повернувшись, он увидел, что все взгляды были прикованы к громадным обзорным экранам, показывавшим орбитальные станции. Неподалеку из гиперпространства выходили космические баржи, сильно отклонившись от курса.
Бруит, это наши корабли? – обеспокоенно спросил Аррант.
Да, но для такого раннего появления должна быть серьезная причина.
Очень неожиданно, – заметил Таркин. – Очень неожиданно.
Толпа снова ахнула. Бруит в состоянии шока наблюдал, как из гиперпространства выходит еще одна группа кораблей.
«Межгалактическая Руда», – неуверенно доложил агент службы безопасности.
Они сейчас столкнутся! – крикнул кто-то.
Бруит! – завопил Аррант, сильно побледнев. – Сделай что-нибудь!
Бруит только отвернулся.
Крики, вопли, стоны и всхлипывания, вспышки яркого света, залившие начищенный до блеска пол орбитальной станции сказали ему все, что он хотел знать. Баржи «ЛЛ» и «Межгала» каким-то образом столкнулись. Даже не глядя на аварию, Бруит видел, как из поврежденных грузовых отсеков вытекает ломмитная руда, делая окрестности такими же ослепительно белыми, как пылающий гнев, бившийся в голове Бруита.
Клан Тумов, – рявкнул он охраннику. – Они повели двойную игру.
Кто-то врезался Бруиту в спину. Это был Джурнел Аррант, пятившийся от экранов в немом ужасе.
Мы разорены, – бормотал он. – Разорены.
Бруит тряхнул головой, проясняя сознание, и схватил охранника за плечи.
Пошли сообщение Каба’Зану в «Межгале», – приказал он. – Скажи ему, что мы должны встретиться как можно скорее.

Красиво сделанное подслушивающее устройство было точной копией жука-огневки. Оно лежало на низеньком столике в доме Бруита между хозяином жилища и Каба’Заном, напевая свою песенку:
Вот как обстоят дела. Аррант решил нанести удар по кораблям «Межгалактической Руды». Никаких петиций в Сенат. Он развязывает войну. Это уже решено…
Каба’Зан провел рукой по лысой голове:
Странно. Это очень похоже на твой голос.
Бруит зажмурился, потом открыл глаза и посмотрел на фаллиена в упор:
Потому что это и есть мой голос. Я произнес большинство из этих слов прямо здесь, в этой комнате.
Каба’Зан нахмурился:
Я не понимаю.
Я рассказывал моим людям о плане насчет кораблей «Межгала» на Эриаду. Кто-то записал разговор.
Кто-то из твоих людей?
Бруит покачал головой:
Понятия не имею.
Тогда кто-то из клана Тумов.
Бруит прикусил нижнюю губу:
А для чего тогда искажать запись и устраивать концерт для твоих людей в кантине? Кроме того, Тумы никогда бы не смогли взломать компьютер «ЛЛ» и узнать координаты точки выхода наших кораблей. Они не настолько сообразительны. Это должен быть кто-то из твоих агентов.
Они не настолько умны, – возразил Каба’Зан. – И не настолько предприимчивы. Мы бы ничего не знали о ваших планах, если бы не жучок.
Бруит выключил поддельную огневку и досадливо потер подбородок:
Чуть позднее я узнаю, кто это был. После того, как разберусь с кланом Тумов.
Каба’Зан прищурился:
Они решили, что мы оба идиоты, Бруит. Если ты планируешь месть, я тоже хочу принять в этом участие.
Сидевший на перекладинах под зданием Дарт Мол улыбнулся про себя, спрыгнул на землю и поспешил скрыться в темноте.

Мол был на сто процентов уверен, что клан Тумов вступит в сделку с обеими компаниями. И он ни минуты не сомневался в том, что клан выполнит обещание и проведет диверсию на кораблях обеих компаний. Ему не нужно было лететь на Эриаду, чтобы увидеть столкновение. Вместо этого он наблюдал, как члены клана Тумов запечатывали и покидали базу на Дорвалле. Верно предположив, что предательство объединит «ЛЛ» и «Межгал» против них, пусть даже на которкий срок, наемники решили скрыться, пока у них еще была такая возможность. Мол отследил их до Риомы, крохотного, покрытого льдом и снегом мира глубоко в системе Дорваллы, где клан уже основал новую тайную базу.
Более проницательные изгои постарались бы улететь от Дорваллы как можно дальше, но, вероятно, клан Тумов был убежден, что даже объединенными усилиями корпорации все равно не справятся с ними. В любом случае, следующей целью ситха будет удостовериться, что Бруит знает о местонахождении базы на Риоме, а для этого он оставит на месте бывшей базы кое-какие указатели.
Мол провел целый день на страшном холоде и обжигающем ветру, дожидаясь прибытия Бруита и его людей. Вооруженные бластерами, они вырвались из доставившего их с экватора челнока и устремились на подземную базу. С ними был фаллиен мужского пола и несколько негуманоидов, бывших явно у него в подчинении, включая четверых диверсантов, с которыми Мол был знаком по кантине.
Расстроенные тем, что база была пуста, они стали искать следы, которые могли навести их на новое местонахождение наемников. Они искали так долго, что Мол уже подумывал вмешаться и ткнуть их носом в те отметки, которые он так мастерски оставил. Но вскоре им все же удалось обнаружить их самостоятельно.
Мол находился на борту своего корабля, когда Бруит и все остальные снова поднялись в свой челнок и вылетели предположительно на Риом. Мысль о предстоящем состязании оживила его. Он жаждал принять участие в этой заварушке.

Планета Риом парила в черноте космоса, белая, как сама смерть. Корабль Мола был меньше и быстрее, поэтому он опередил группу мстителей Бруита. Он ринулся к покрытой снегом пустоши, проносясь над покатыми холмами и серым, испещренным островками льда морем. Мол не заметил никаких признаков присутствия «Интердиктора» на орбите и предположил, что наемники спрятали его в астероидном поле неподалеку от Риома. Для своей базы они выбрали самое теплое место ледяного мира. Это была зона активных вулканов с огромными ледниками, пронизанными голубым светом, и темными пятнами твердой почвы, в которой пузырились водоемы с кипящей водой. Сама база представляла собой связанные между собой полуцилиндрические бункеры, в которых когда-то проводили исследования ученые. Спустя много лет брошенные дроиды и оборудование превратились в ледяные скульптуры.
Мол посадил корабль в километре от базы. Как и во время своего первого визита, он не нашел никаких следов радарной установки. Он видел, как корабль Бруита словно свалился с небес, пролетел над комплексом и сел на пермакритовой площадке рядом с дискообразным кореллианским фрахтовиком и боевым кораблем похожих размеров.
Клан Тумов, конечно, знал о прибытии Бруита, но он все равно сумел застать их врасплох. Из челнока вышли двадцать вооруженных до зубов человек и загрузились на краулер, оснащенный репульсорами и гусеницами для передвижения по земле. Клан попытался быстренько наладить оборону, стреляя из бластеров и лазерной установки. Нападавщие ответили им тем же и запустили ракеты, давая понять, что собираются выиграть этот бой.
Удачный выстрел оторвал антигравитационный двигатель краулера и оставил его глубоко увязнувшим в снегу. Команда Бруита, одетая в термокостюмы и защитные шлемы, выпрыгнула из транспорта. Прямое попадание разбило краулер на запчасти. Раскаленные осколки разлетелись фонтаном, шипя при падении на мерзлую землю.
Команда корпораций начала методично наступать на бункеры, скрываясь за глыбами льда, отколовшимися от горных ледников. Но Бруит не знал, что эту базу не взять подобным наступлением, в любом случае, не горсткой людей, вооруженных бластерами двадцатилетней давности. Главный бункер был укреплен противовзрывными переборками, а площадка перед ним была усеяна минами и прочими сюрпризами. Мол решил, что пора показаться. Он появился с востока, двуногий незнакомец, одетый в длинный плащ, черным пятном выделявшийся на заснеженном поле. Нападавшие приняли его за члена клана и открыли огонь. Мол пронесся по полю гигантскими прыжками, хотя и не на пределе своих возможностей. Бруит поступил разумно и разделил свою команду, решив (на что и рассчитывал ситх), что одинокий враг знал другой вход на базу.
Мол оставался в пределах их видимости, уклоняясь от выстрелов без помощи лазерного меча. Он не мог бы провести их лучше, даже если бы был одним из них. Временно скрывшись за сугробом, он призвал Силу и зарылся глубоко в снег. Из своего укрытия он слышал, как люди Бруита бросились к относительно неохраняемому входу, к которому он привел их.
Ситх подождал, пока все они не скроются внутри, после чего выбрался из своей ледяной пещеры и последовал за ними. От звука выстрелов и запаха обгорелой плоти его кровь вскипела, и он едва сдержался, чтобы не выхватить меч и не броситься в бой очертя голову. Но убийство не входило в его намерения. Планы его учителя лучше исполнятся, если наемники и шахтеры поубивают друг друга, хотя Молу, возможно, придется избавляться от победителей, если таковые окажутся.
Судя по тому, как продвигалось наступление, в конце битвы в живых останутся только люди Бруита. Хоть их и было меньше и оружие у них было хуже, но они продвигались с яростью людей, которых предали. Треть их группы была ранена или погибла, но Бруит и его коллега из «Межгала» продолжали вести людей против клана Тумов, которые держались у задней стены бункера, прячась за перевернутыми столами и сломанным оборудованием.
Взрывы из переднего бункера доложили, что команда Бруита забрела на минное поле. Но вскоре выжившие уже усердно палили по огнеупорным переборкам, пытаясь прорваться внутрь.
Дарт Мол пробежался вдоль стены центрального бункера и нашел место, откуда можно было наблюдать за сражением. Чтобы удержаться от соблазна поучаствовать, он стал анализировать тактику битвы, стараясь угадать, кто кого убьет и когда именно. Его предсказания становились все точнее по мере того, как противоборствующие стороны сходились.
Бункер сотряс мощный взрыв. Огнеупорные переборки распахнулись с протяжным скрежетанием, и сквозь плотное облако едкого серого дыма ворвались пять человек из команды Бруита. Двоих срезало выстрелами, едва они прошли десять метров. Остальные нырнули в укрытие и стали потихоньку продвигаться вперед.
Ярость, с которой велся бой, показывала, что ни одна сторона не пойдет на компромисс. Это был бой до смерти, как и хотел Мол. Его вниманием снова завладел Патч Бруит. Несмотря на царивший в его жизни беспорядок, его дерзость оправдывала то высокое положение, которое он занимал в “Ломмит Лимитед”. Мол был впечатлен. Ему не хотелось, чтобы Бруита убили наемники, которые совершенно ничего из себя не представляли.
Бруит и фаллиен повели последнюю атаку и вступили в рукопашную борьбу с виеквайями и аквалишами, чье оружие уже разрядилось. Шахтеры не проявляли никакой пощады, и в течение нескольких минут битва была окончена. Бруит, фаллиен и пятеро других остались стоять посреди руин и трупов.
Какое-то мгновение Мол размышлял, а не оставить ли все как есть. Бруит доложит директору “ЛЛ”, что клан Тумов повел двойную игру, надув обе компании, и что его члены заплатили за предательство смертью. Но непохоже, что Бруит на этом остановится. Он захочет узнать, кто подкинул им подделанную запись и, возможно, даже узнает, что информация про маршрут грузовиков “ЛЛ” была выкачана именно через его компьютер. Тогда он снова вспомнит жучка из кантины и начнет проверять все записи, сделанные с его помощью. На одной из них вполне могло оказаться изображение иридонийца-забрака с раскрашенным в красный и черный цвета лицом.
Разумеется, у них нет никаких шансов отследить его до Корусканта, а тем более, до жилища его учителя. Но вряд ли учитель захочет, чтобы лицо его ученика мелькало по ГолоНету как лицо самого опасного разыскиваемого преступника. Дарт Мол должен закончить начатое. Он вытащил свой меч, включил оба клинка и спрыгнул на пол бункера.
Бруит, фаллиен и остальные резко повернулись на звук гудящих клинков, которые Мол закрутил вокруг головы. Но никто не выстрелил. Они стояли и пялились на него, словно он был навеянной жаждой крови и ослепительностью снега галлюцинацией. Мол понял, что должен дать им понять, что именно их ждет. Он шагнул вперед, сверля их желтыми глазами и оскалившись, пока, наконец, в ответ не раздался выстрел – стрелял родианец из кантины. Мол отразил выстрел нижним клинком обратно к нему и продолжал наступать.
Мы не станем драться с тобой, джедай, – крикнул фаллиен.
Этот возглас взбесил Мола.
Это наше дело, – продолжал гуманоид. – Это не имеет отношения к Корусканту.
Мол зарычал и подошел еще ближе. Внезапно согнувшись, выстрелил тви’лекк, и Мол развернулся, отражая выстрелы багровыми клинками. Тви’лекк и еще один охранник упали на пол. Тогда остальные открыли огонь. Мол прыгнул, кувыркнулся через голову, снова прыгнул – настоящее чудо акробатики, в которое невозможно попасть. Он остановился только раз, чтобы с помощью Силы оторвать от пола оборудование и швырнуть в нападавших. Он обратил их бластеры друг против друга и отбросил одного из бойцов на стол с такой силой, что у того сломался позвоночник. Фаллиен с оружием в руке бросился к нему. Ударом ноги с разворота Мол сломал ему руку, а затем и шею.
Оставался только Бруит. Глядя на Дарта Мола широко распахнутыми в удивлении глазами, он выронил из одеревеневшей руки бластер. Мол приближался, отведя лазерный меч чуть в сторону, клинками параллельно полу.
Не знаю, как и почему, – начал Бруит, – но я уверен, что это ты отвечаешь за все происшедшее.
Мол решил, что его следует выслушать.
Ты записал мои разговоры. Потом изменил запись, чтобы обмануть диверсантов из кантины. Должно быть, ты сделал так, чтобы мы обнаружили это место. – Бруит широким жестом обвел комнату. – Можно мне хотя бы узнать причину, прежде чем ты убьешь меня?
Это делается для более великой цели.
Бруит вскинул голову, словно не разобрал слов ситха. Мол смотрел на него:
Тебе необязательно знать все.
Он поднял меч, намереваясь вонзить клинок в грудь Бруита, но потом сдержал себя. Рана, оставленная лазерным мечом, может все испортить. Отключив оба клинка, он поднял правую руку и слегка пошевелил затянутыми в перчатку пальцами. Руки Бруита взметнулись к горлу, он стал хватать воздух открытым ртом.

Джурнел Аррант находился с своем кабинете, когда ему прислали подробности смерти Бруита на Риоме. Посланцем был агент департамента юстиции, присланный с Корусканта по просьбе Арранта.
Это я во всем виноват, – сообщил ему Аррант доверительным тоном. – Это я приказал Бруиту задействовать в работе наемников. Я спровоцировал этот конфликт.
Ломмитную руду все еще можно было добывать, но у «ЛЛ» больше не было достаточного количества транспорта для ее перевозки. Покупка новых обошлась бы дороже, чем стоила вся компания. Насколько Арранту было известно, «Межгал» пострадала точно так же.
Его охватила злость:

Предыдущая страница 2 Следующая страница


Джеймс Лучено - Дарт Мол: Диверсант

3 Джеймс Лучено

Я уверен, что это неймодианцы связались с кланом Тумов и заплатили им за диверсию на наших кораблях, так же, как и на кораблях «Межгала».
Доказать это будет сложно, – ответил агент. – Клан Тумов уничтожен, и если у вас нет прямых доказательств, мы не можем притянуть к ответственности неймодианцев.
Он хотел еще что-то добавить, но Аррант перебил его:
Бруит был хорошим человеком. Он не должен был так умереть.
Агент нахмурился, потом извлек из кармана тоненький проигрыватель и положил его на стол Арранта:
Прежде чем вы начнете укорять себя, прослушайте это.
Аррант поднял приборчик:
Что это?
Запись, найденная на базе Тумов на Дорвалле. Она неполная, но там записано достаточно, чтобы привлечь ваше внимание.
Аррант включил устройство.
Я хочу видеть «ЛЛ» и «Межгал» поверженными, – произнес мужской голос, – чтобы какой-нибудь находчивый предприниматель смог построить на их обломках новую компанию.
Глаза Арранта расширились в нервном возбуждении:
Это же голос Бруита!
Я понял, – сказал другой голос. – Я хочу принять в этом участие.
Аррант нажал на паузу:
А это…
Каба’Зан, – ответил агент. – Бывший начальник службы безопасности «Межгалактической Руды».
Аррант неохотно включил запись снова.
Нам надо набрать команду, – говорил Бруит. – Никто нас не заподозрит, а Аррант не хочет знать больше, чем полагается.
Он не настолько умен.
У клана Тумов есть способ сделать это. Мы нанесем удар на Эриаду.
Аррант выключил прибор и отпихнул его от себя:
У меня нет слов.
Агент кивнул, плотно сжав губы. Аррант поднялся на ноги и долго стоял у окна. Когда он повернулся, его лицо поблекло. Он нажал кнопку интеркома, и через несколько секунд в кабинет вошел его дроид-секретарь.
Чем могу служить, сэр?
Аррант поднял глаза на дроида:
Мне надо сделать несколько звонков. Первый будет директору «Межгала», чтобы обсудить условия возможного слияния.
А второй, сэр?
Аррант ответил не сразу:
Второй звонок – вице-королю Гунраю, по поводу предоставления Федерации эксклюзивных прав на перевозку и распространение ломмитной руды с Дорваллы.

В полутемном, изъеденном плесенью гроте, служившем неймодианцам домом, Хат Мончар и вице-король Гунрай отвечали на неожиданное голографическое сообщение от Дарта Сидиуса. Первым добравшись до голопроектора и задрапированного плащом изображения Темного Лорда ситхов, Хат Мончар склонил голову в нижайшем поклоне и вытянул руки с толстыми пальцами:
Прив’етствую вас, влад’ика Сид’иус.
Хоть его глаза и оставались скрытыми капюшоном плаща, казалось, что взгляд Сидиуса сверлил Мончара насквозь, и смотрел он на Гунрая, сидевшего в своем механизированном кресле в нескольких метрах от голограммы.
Вице-король, – прошелестел голос Сидиуса. – Отошлите вашего слугу, чтобы мы могли несколько минут поговорить наедине о том, что случилось на Дорвалле.
Мончар в открытую уставился на Сидиуса, потом повернулся к Гунраю:
Но, в’ице-король, им’енно я вступал в пер’еговоры с «Ломм’ит Лимитед». Я засл’уживаю по крайней м’ере хоть какой-то нагр’ады за свои усл’уги.
Вице-король, – молвил Сидиус угрожающе, – объясните своему подчиненному, что его заслуги в этом деле были невелики.
Гунрай бросил нервный взгляд на Мончара:
Тебе л’учше уйти.
Но…
Не жд’и, пока он разозл’ится.
Желудок Мончара издал тошнотворное урчание, когда он поспешно выбежал из грота.
Гунрай сполз со своего кресла и приблизился к голопроектору. У него была дрожащая нижняя челюсть и отвислая нижняя губа. Глубокая борозда делила его высокий лоб на две половинки. Его кожа, благодаря строгой диете из лучшей плесени, носила серо-голубой оттенок. Красно-оранжевые одежды ниспадали с его узких плеч вместе с коричневой мантией, доходившей до колен.
Я пр’ошу прощ’ения за нескр’омность моего подчин’енного, – сказал он. – Он сл’ишком много ест.
Лицо Сидиуса ничего не выражало:
Извинения принимаются, вице-король.
Хат Мончар отн’осится ко мне так, как я отн’ошусь к вам, лорд Сид’иус – со см’есью благогов’ения и вост’орга.
Вице-король, вы должны бояться меня только в том случае, если подведете меня.
Гунрай решил взять эту подсказку на заметку:
Я ждал ваш’его звонка, лорд Сид’иус. Хотя, пр’изнаю, я не подозр’евал, что вы знаете о происход’ящем на Дорв’алле, тем более, о том, что Торг’овая Фед’ерация интер’есуется этой план’етой.
Вы обнаружите, что от моего внимания не ускользает ничто. Но на Дорвалле еще не все закончилось. Нам еще придется разобраться с кое-какими проблемами.
Но, лорд Сид’иус, пробл’ема уже р’ешена. «Ломм’ит Лимитед» и «Межгалакт’ическая Руда» сл’ились и образов’али новую корпор’ацию «Дорв’алла Майнинг», но Торг’овая Фед’ерация буд’ет теперь пер’евозить руду и представл’ять Дорв’аллу в Сен’ате.
Более того, у вас теперь постоянная должность в директорате.
Гунрай склонил голову:
Да, лорд Сид’иус.
Значит, сцена готова для следующего акта нашей пьесы.
Могу я спр’осить, что за этим посл’едует?
Я сообщу вам в нужное время. А пока у меня есть и другие дела, чтобы обеспечить власть Федерации и усилить ваши личные позиции.
Мы н’едостойны ваш’его вним’ания.
Значит, станьте достойными, вице-король, чтобы наше партнерство и дальше приносило плоды.
Гунрай шумно сглотнул:
Я буду стар’аться изо вс’ех сил, влад’ика Сид’иус.

В своем жилище на Корусканте Дарт Сидиус деактивировал голопроектор и повернулся к Дарту Молу:
А теперь ты не находишь их более достойными доверия, чем раньше?
Они напуганы еще больше, учитель, – ответил Мол, сидя на полу, скрестив ноги, – а это может дать все тот же конечный результат.
Сидиус удовлетворенно хмыкнул:
Мы еще не закончили с ними, по крайней мере, еще на какое-то время.
Я начинаю понимать, мой господин.
Сидиус изобразил одобрительную улыбку:
Ты не разочаровал меня на Дорвалле, Дарт Мол.
Мой господин, – Мол слегка наклонил голову.
Сидиус изучал его некоторое время:
Я чувствую, что тебе понравилось действовать самостоятельно.
Мол поднял голову:
Мои мысли перед вами, учитель.
Вижу, – медленно проговорил Сидиус. – Уcмири свой энтузиазм, мой юный ученик. Скоро я дам тебе новое задание.
Дарт Мол ждал.
– Ознакомься с деятельностью преступной организации, известной под именем “Черное Солнце”. А пока ты будешь этим заниматься, возвращайся к боевым тренировкам. Твой лазерный меч может очень пригодиться в том, что я замышляю на будущее.

Предыдущая страница 3


[i] 1 2 3


Джеймс Лучено - Дарт Мол: Диверсант

Джеймс Лучено

Дарт Мол: Диверсант

 Читать книгу
Нет описания

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin