Майкл Ривз - Дарт Мол: Темный мститель

1 Майкл Ривз

Глава 1

Космос - отличное место для всех желающих спрятаться. Неймодианский грузовик "Саак'ак", отключив все позывные, тайком пробирался сквозь неизведанные сектора Внешних территорий. Огни погашены и системы антипеленга работают - он не опасался, что его засекут. Здесь, в нескольких тысячах парсек от густозаселенных Центральных миров, вполне достаточно минимальной маскировки. Даже неймодианцы, признанные мастера параноидального мышления, чувствовали себя спокойно в бескрайнем пространстве между центральным гало и одним из спиральных рукавов.
Но и тут лидеры Торговой Федерации не могли расстаться с природной страстью к уловкам. Они нуждались в лицемерии и вероломстве, подобно тому как маленькая личинка нуждается в безопасности и тепле своего убежища. И "Саак'ак" был наглядным тому примером. На вид - обычный торговый корабль, подковообразный корпус которого предназначен для транспортировки большого количества груза. Но стоило только незадачливому врагу попытаться подойти ближе, как он с удивлением обнаружил бы тяжелую броню из дюрастила, бластерные турели и хорошо защищенные коммуникационные коридоры. Именно в тот самый момент, когда уже будет поздно.
На капитанском мостике "Саак'ака" стояла тишина. Лишь мерно шуршали системы фильтрации воздуха. Напротив огромной панели застыли три фигуры. Плащи и накидки, выдававшие в них представителей неимодианскои аристократии, ниспадали складками на пол. На появление некоего четвертого фигуры не отреагировали, но в их жестах появилось что-то подобострастное.
В физическом смысле четвертого с ними не было. Силуэт в плаще с капюшоном был голограммой, трехмерным изображением, проецируемым неведомым источником с расстояния многих световых лет. Неосязаемый, нематериальный, таинственный образ подавлял трех неймодианцев. Они подчинялись ему безропотно, словно он был рядом, сжимая в каждой руке по бластеру.
Лицо - даже едва видное под капюшоном - было жестким и неумолимым. Четвертый медленно обвел неймодианцев взглядом. Резкий голос разорвал молчание. Он принадлежал тому, кто давно привык к всеобщему повиновению.
- Вас только трое.
Самый высокий, носящий тиару вице-короля, срывающимся голосом ответил:
- В-вы правы, влад'ика Сид'иус.
- Я вижу тебя, Гунрай, и твоих лакеев Хаако и Дофайна. Где четвертый? Где Мончар?
Вице-король Федерации Нуте Гунрай хлопнул руками перед собой, тщетно пытаясь скрыть нервную дрожь пальцев. Он надеялся, что со временем привыкнет разговаривать с владыкой Сидиусом, но пока получалось плохо. Кроме всего прочего, встречи с Дартом Сидиусом, по мере приближения крайнего срока наложения эмбарго, становились все более напряженными и выводящими из равновесия. Гунрай не знал, что ощущают его партнеры Даултай Дофайн и Руне Хаако, - обсуждение чьих-либо чувств было строжайше запрещено неймодианским этикетом, - но он отдавал себе отчет в том, каково ему бывает после общения с владыкой-ситхом. Очень хотелось закуклиться и заснуть.
Особенно сейчас. Проклятие на Хаса Мончара! Где шляется этот выродок, этот паразит? Вне всяких сомнений, не по переходам "Саак'ака". На корабле обыскали все, от центральной сферы до зажимов на концах каждого стыковочного захвата. Но не смогли найти не только заместителя вице-короля. Так же недоставало одного разведывательного катера, оснащенного гипердвигателем. Если сопоставить эти факты, шансы вице-короля Гунрая стать кормом для плесени на Неймодии угрожающе росли.
Голографическое изображение Дарта Сидиуса мигнуло, затем снова обрело четкость. Сбои, судя по всему, происходили из-за активности зон звездообразования, находящихся между кораблем и тем загадочным миром, откуда исходил сигнал.
Уже не в первый раз Гунрай ловил себя на мысли, что ему интересно, в каком мире или на каком корабле находится реальный ситх. Но вице-король отогнал прочь ненужные мысли. В данных обстоятельствах он не желал знать слишком много о союзниках. Да и то немногое, что он уже знал, очень хотелось забыть. Сотрудничать с Дартом Сидиусом столь же безопасно, как быть запертым в пещере на Татуине с голодным крайт-драконом.
Лицо под капюшоном обратилось прямо на него.
- Так что? - потребовал Сидиус.
Уже открывая рот, Гунрай знал, что лгать бесполезно; Ситх был мастером Силы, этого таинственного энергетического поля, которое, как сказал кто-то, связывает Галактику так же надежно, как и гравитация. Сидиус, может быть, и не мог читать чужие мысли, но определить, что кто-то лжет, он, несомненно, способен. И даже осознавая это, неймодианец не смог удержаться от увиливаний. Зато ему, наконец, удалось прекратить появление липкой, маслянистой испарины на шее.
- Он забол'ел, влад'ика. Сл'ишком много еды. У н'его оч'ень слабая конституция.
Гунрай закрыл рот, плотно сжав губы, чтобы не дрожали. Внутренне он клял себя. Такая трогательная и прозрачная отговорка! Даже гаморрианец догадается! Он ждал, когда Сидиус скомандует Хаако и Дофайну взять его и лишить одеяний и чина. Он не сомневался, что они это сделают. Для неймодианцев в общегалактическом языке самым сложным словом для понимания оказалось слово "лояльность".
Но, к глубочайшему удивлению Гунрая, вместо неминуемого наказания Сидиус спокойно кивнул.
- Я понял. Значит, мы вчетвером обсудим план на случай непредвиденных обстоятельств, если эмбарго на торговлю не состоится. Мончар тоже будет посвящен в него, когда поправится.
Ситх продолжал говорить, излагая свой план: спрятать армию боевых дроидов в грузовых отсеках торговых кораблей, но Гунрай едва мог вникнуть в подробности. Он был поражен, что его отчаянная хитрость сработала.
Но радость вице-короля жила недолго. Он понимал, что в лучшем случае приобрел отсрочку - не больше. Когда голограмма Сидиуса в следующий раз материализуется на капитанском мостике "Саак'ака" и потребует объяснения по поводу Мончара, сказка о болезни уже не убедит ситха.
Выбора не было. Его заблудший помощник будет найден. И быстро.
Но как это сделать, не вызывая подозрений у Сидиуса? Временами Гунраю казалось, что ситх может каким-то непостижимым образом заглянуть в каждую каюту, в каждую нишу и спаленку грузового корабля, казалось, он знал все, что происходило на корабле, каким бы незначительным ни было событие.
Вице-король приказал себе сохранять спокойствие. Он воспользовался тем, что Сидиус на секунду переключил внимание на Хаако и Дофайна, и исподтишка сунул успокаивающую капсулу в рот. Он чувствовал, как легкие судорожно пульсируют, стараясь обеспечить доступ воздуха. Старая пословица характеризовала неймодианцев как вид, все органы которого созданы для переживаний. Нуте Гунрай отчетливо ощущал, что тревога, подавленная на короткое время, угрожает вырасти снова, но уже в желудке. И похоже, в пословице изложена не совсем приятная, но правда.
* * *

Владыка Дарт Сидиус закончил инструктаж неймодианцев и сделал легкое, почти пренебрежительное движение. На другом конце комнаты щелкнул переключатель, и голографическая связь прервалась. Мерцающее бело-голубое изображение неймодианцев и части их капитанского мостика, захваченные лучом передатчика, растворились.
Сидиус тихо и неподвижно стоял на площадке гиперпространственной связи. Его разум мерно плыл по быстринам и водоворотам Силы. Прочие, обладающие меньшей восприимчивостью, давно забыли о ней. Но для него Великая сила была всепроникающим туманом, невидимым, но тем не менее осязаемым, постоянно собирающимся и клубящимся вокруг него. Невозможно рассказать, невозможно описать, что это такое. Единственный способ понять - использовать ее.
Много лет он учился понимать и ощущать каждый прихотливый поворот неустанного течения Силы, каким бы незаметным он ни был. Но даже не обладая исключительными способностями, он знал бы, что Нуте Гунрай лгал о местопребывании Хаса Мончара. Вспомнилась старая шутка об этом качестве вице-короля: "Как понять, что неймодианец лжет? Ему достаточно открыть рот".
Сидиус чуть заметно кивнул. Несомненно, Гунрай лжет. Единственный вопрос: почему? Неймодианцы слабы, это действительно так. Но даже самое трусливое существо зарычит, вскочит на задние лапы и начнет кусаться, если на то есть серьезная причина. Они строят какие-то козни. Все остальные варианты безнадежно, наивны. Хотя Дарта Сидиуса можно было бы обвинить во многих грехах, но наивность - не из их числа. С учетом того как важны эмбарго Набу и последующие экономические махинации, напрашивалось одно разумное действие.
Сидиус снова едва заметно двинулся. Сила откликнулась рябью. Передаточная площадка под его ногами засветилась опять. Он послал свое изображение сквозь пустоту в другое отдаленное место. Настало время ввести в игру нового участника - того, кто годы тренировался выполнять именно такие задания. Того, кто составлял вторую половину ордена ситхов. Его протеже, его последователя, его ученика. Того, кого Сидиус называл Дарт Маул.
* * *

Дроиды-убийцы запрограммированы на убийство.
Каждый из четырех новейших экземпляров от "Транг Роботике" был вооружен по-своему. Один сжимал металлическую рапиру, другой поводил тяжеленной дубиной, третий раскручивал короткую боевую цепь, четвертый орудовал двумя обоюдоострыми клинками шириной с человеческую руку. В дроидах были заложены умения дюжины мастеров боевых искусств, их реакция срабатывала на долю секунды раньше, чем самые развитые рефлексы живого существа. Их дюрастиловые корпуса выдерживали бластерный огонь. Система предусматривала ограничители, которые не давали наносить смертельный удар в случае поражения противника. Но нынешний хозяин отключил эту опцию. Малейшая ошибка - смерть.
Дарт Маул не делал ошибок.
Ученик ситха стоял посреди зала. Дыхание было ровным, сердце размеренно билось. Он анализировал реакции тела на опасность - анализировал и контролировал.
Двое дроидов - Рапира и Цепь, как Маул мысленно назвал их, - находились в поле зрения. Остальных - Дубину и Клинка - он не видел. Но это не имело значения. Используя Силу, он мог ощущать их движения так же явно, как если бы он мог видеть спиной.
Маул поднял оружие - лазерный меч с двумя клинками - и активировал его. С двух сторон из рукояти с треском и шипением вырвался ярко-красный поток чистой энергии. Любой джедай может использовать обычный лазерный клинок, но только мастер способен владеть оружием, изобретенным миллион лет назад легендарным Повелителем тьмы Экзаром Куном. Если оружие не понять, не почувствовать, то оно становится опасным и для обладателя.
Рапира сделал широкий выпад. Его металлическое коленное соединение едва не коснулось пола. Острие чуть заметно сверкнуло у сердца Маула.
Темная Сила захлестнула ситха. Ее мощь черной молнией разрасталась в нем, оттачивая его искусство, управляя реакцией. Время казалось слишком медленным, растянутым.
Просто разрубить лезвие пополам - лишь немногие металлы в состоянии противостоять лазерному мечу. Проблем не возникло. Маул отвел острие рапиры и лишь поднял руки на уровень груди. Левый клинок ситха прошел сквозь манипулятор дроида, сжимавший оружие. И манипулятор, и рапира с грохотом обрушились на пол.
Маул упал на левое колено как раз в тот момент, когда удар Дубины едва не снес ему спинной рог. Не глядя, руководствуясь только колебаниями Силы, ситх дернул правый клинок назад. Левый рванулся вперед. Дубина и Рапира теперь были лишь грудой деталей. Искореженные системы искрили. Смазочная жидкость испарялась маслянистым красноватым туманом.
В момент выпада вперед, Маул поднырнул под рушащегося дроида и плавно перевернулся через плечо. Он поднялся, вращая меч над головой, и принял так называемую стойку Скачущего Банты. Но даже когда ситх делал движение, часть его следила за состоянием тела. Дыхание было спокойным и размеренным, пульс участился не более чем на два-три удара в минуту.
Двое повержены, двое остались.
Цепь вращал оружие над головой, как пропеллер гирокрафта. Тяжелые звенья мелькали в воздухе. Маул перенес вес направо и мощным ударом впечатал ботинок в бронированную грудную панель дроида. Опустившись на корточки, он перехватил лазерный меч и будто косой отсек противнику ноги в коленях. Дроид осел, когда Маул снова раскрутил оружие над головой, принимая позу, известную как Восход Гнева. Он опустил правый клинок к креплениям опорного устройства Цепи. Тренированные мышцы ног напряглись, и ситх поднялся мощным рывком, увеличивая силу удара.
Клинок вспорол Цепь от основания до верха. С металлическим скрежетом дроид развалился на две половины. Отрубленные ноги ударились об пол лишь немногим раньше, чем сверху приземлились половинки корпуса.
Едкий запах паленой смазки нахлынул на Маула. То, что несколько секунд назад было действующим экземпляром высоких технологий, было теперь едва опознаваемой грудой оплавленного металла.
Трое. Остался один.
Клинок надвигался на Маула слева, исполняя острыми лезвиями защитные движения - вверх-вниз, вправо-влево. Сияющий образ отточенной смерти ослеплял неосторожного врага и намеревался разрубить его,
Маул позволил себе скривить губы. Он окал контрольный щиток своего меча. Гудение прекратилось, исчезли лучи энергии. Не сводя глаз с дроида, он положил оружие на пол и отпихнул носком ботинка в сторону.
Ситх принял низкую защитную стойку. Он наблюдал смертоносные финты, которые выделывал Клинок. Такие дроиды не знают страха. Но Дарт Маул понимал, что любое более продвинутое, чем дроид-убийца, существо ужаснется, увидев, что его противник отложил оружие и встречает его с голыми руками. Страх - такое же могущественное оружие, как бластер или лазерный меч.
Темная Сила переполняла его, пытаясь ослепить ненавистью, но он сдерживал ее. Одна рука ситха находилась около уха, другая защищала бедро. Он поменял их местами. Вглядываясь. Выжидая.
Клинок продвинулся вперед еще на полшага, сводя и разводя лезвия, ища брешь в защите оппонента.
Маул дал дроиду найти то, что тот искал. Он отвел левую руку от корпуса, открывая место для удара или выпада.
Клинок заметил этот "недочет" и ринулся в молниеносную атаку, вскинув одно лезвие для нападения, а вторым обороняясь. Маул отскочил, ударил левой ногой противника по лодыжке, затем правой по бедру.
Потеряв равновесие, дроид завалился назад и рухнул на пол. Маул подпрыгнул и сделал сальто, метя пятками обоих ботинок в голову поверженного. Металлический череп заскрежетал и проломился. Из разбитых фоторецепторов посыпались искры,
Маул снова перекувырнулся, переходя в стойку Ворнскр в Засаде, чтобы быть готовым прыгнуть в любом направлении.
Но в этом не было необходимости. Четвертый тоже прекратил свое существование. Много дней понадобится техникам для починки Клинка, Дубины и Рапиры. Цепь чинить было бессмысленно, он годился только на запчасти.
Дарт Маул выдохнул, ослабил стойку и, наконец, кивнул. Сердцебиение участилось примерно на пять ударов по сравнению с нормальным состоянием. Только на лбу блестели едва заметные капельки пота, но в остальном кожа была сухой. От старта до финиша прошло где-то около шестидесяти секунд. Маул слегка нахмурился. Во всех смыслах не его рекорд. Одно дело - побеждать дроидов. Джедаи - другой случай.
Он проведет бой лучше.
Ситх поднял лазерный меч и повесил на пояс. Теперь, когда мышцы разогреты, пора приступать к боевым упражнениям.
Он едва успел пройти несколько метров, как знакомое свечение воздуха заставило его остановиться. Прежде чем фигура в капюшоне приняла четкие очертания, Маул опустился на одно колено и преклонил голову.
- Учитель, - произнес он, - чем могу служить?
Сидиус посмотрел на своего ученика.
- Я доволен, как ты справился с "Черным солнцем". Организация будет приходить в себя еще много лет.
Маул тихо кивнул. Эта мимолетная похвала была самой большой платой, какую он когда-либо получал за работу. Но похвала не имела значения. Важно лишь служение своему Учителю.
- У меня есть новое задание для тебя.
- Все, что пожелает мой учитель, будет исполнено.
- Хас Мончар, один из неймодианцев, с которыми я сейчас имею дело, исчез. Я подозреваю, что это предательство. Найди его. Выясни, говорил ли он кому-нибудь о предстоящем эмбарго. Если говорил - убей его и всех тех, кому он рассказал.
Голографический образ померк. Маул выпрямился и направился к двери. Он шагал твердо. Любой другой, даже джедай, наверняка заявил бы, что такое задание невыполнимо. В конце концов, Галактика велика. Но провал - не вариант для Дарта Маула. Для него такого понятия не существовало.

Глава 2

Корускант. У каждого хоть сколько-нибудь сознательного существа Галактики это название вызывает одинаковые ассоциации. Корускант: блестящий центр вселенной, путеводная звезда всех обитаемых миров. Корускант - резиденция правительства всей Галактики. Корускант - оплот культуры и образования, квинтэссенция миллиона различных цивилизаций.
Корускант.
Видеть планету с орбиты - единственный способ оценить в полной мере грандиозность сооружений. Практически весь Корускант - земля, океаны и моря, осушенные или укрытые в огромные подземные пещеры поколения назад, - занимает многоярусная столица, состоящая из дворцов, соборов, башен, галерей, куполов и мостов. Днем множество пересекающихся уровней движения надземного транспорта и постоянно прибывающие и отчаливающие космические корабли безжалостно портят вид бескрайнего города, но ночью Корускант предстает в полном своем великолепии. Его сияние можно сравнить с захватывающим мерцанием туманности или с шарообразным ядром Центра Галактики. Планета излучает такое количество тепловой энергии, что если бы не тысячи предусмотрительно расположенных поглотителей углекислоты, она давно бы превратилась в безжизненный астероид, потеряв атмосферу как и множество других.
Огромное кольцо грандиозных небоскребов опоясывает экватор Корусканта. Некоторые из них настолько высоки, что пронизывают верхние слои атмосферы. Именно эти отдельно красующиеся небоскребы, чистые и просторные верхние уровни, составляют образ галактической столицы.
Но вид возвышенной красоты и богатства должен же где-то заканчиваться. Вдоль все той же полосы экватора, под самыми нижними магистралями, под ярко освещенными воздушными бульварами и сверкающими фасадами скрывается другой Корускант. Туда не проникает солнечный свет. Бесконечная ночь освещена только мигающими неоновыми вывесками, рекламирующими темный бизнес и сомнительные развлечения. Паураканы и борраты наводняют темноту. Нетопырки с размахом крыльев более полутора метров обосновались на металлоконструкциях заброшенных построек. Это - дно Корусканта, не видящее и не знающее богатства, принадлежащее только лишь проклятым и отверженным.
Эту часть Корусканта Лорн Паван называл домом.
* * *

Место встречи предложил тойдарианец. Маленькое грязное здание в конце улицы. Лорну и его дроиду И5 пришлось перешагнуть через родианца, мирно спящего в куче тряпья перед входом.
- Одного не могу понять, - заявил протокольный дроид, когда они вошли, - неужели вся твоя клиентура так любит встречаться в самых отвратительных и мерзких заведениях Галактики?
Лорн не ответил. Он тоже этого не понимал. Большую часть маленького вестибюля занимала будка из желтоватого дюрастила.
В будке, на стуле, принимающем форму тела, развалилась лысеющая человеческая особь мужского пола. Вошедшие были одарены равнодушным взглядом.
- Кабинка пять свободна, - проворчала особь, тыкая пальцем в сторону ряда дверей в закругленной стене вестибюля. - Одна кредитка за полчаса.
Взглянув на И5, консьерж сообщил Лорну:
- Если берете дроида с собой - пишите заявление.
- Нам нужен Зиппа, - сказал Лорн.
Хозяин взглянул на них снова, затем оторвал свою тушу от стула и грязным пальцем нажал кнопку.
- Кабинка девять.
Голокабинка была еще меньше, чем вестибюль. В ней едва помещались те четверо, кто пришел на встречу. Лорн и И5 встали за кушеткой, располагавшейся напротив площадки гиперпространственной связи. Над этой панелью парил Зиппа. Гул его беспрестанно бьющихся крылышек создавал фон. Тусклое освещение бросало на его синюю в пятнах кожу нездоровую черно-фиолетовую тень.
За тойдарианцем стоял еще кто-то, гораздо более массивный. Лорн смог лишь разглядеть, что тот относился к негуманоидам, - на большее не хватало света. Очень хотелось, чтобы Зиппа прекратил болтаться в воздухе. Какое бы существо ни торчало за тойдарианцем, воняло от него, как от дерьма банты в жаркий день, а жужжание ну никак не облегчало обстановку. Было очевидно, что и Зиппа в последнее время не утруждал себя мытьем, но, по счастью, тойдарианец благоухал какими-то пряностями.
- Лорн Паван, - произнес Зиппа. Его было практически не слышно. Но жалеть особо не о чем - много правды он не скажет. - Рад тебя видеть, дрркок. Давненько мы не встречались.
- Я тоже рад тебя видеть, Зиппа, - ответил Лорн. Врезать тебе надо, старый плут! Никто в Галактике не умел так прикидываться искренним, как Зиппа. Хорошего в нем было только то, что он не всадит нож в спину, если это не будет ему крайне выгодно.
Зиппа слегка изменил угол наклона крыльев и повернулся, указывая на темную глыбу в углу:
- Это Билк, мой компаньон.
Билк выступил вперед. Теперь Лорн смог его рассмотреть - типичный гаморреанец. Что ж, это объясняло вонь.
- Приятно познакомится, Билк, - Лорн указал на И5, - а это мой компаньон, И5ИК, или И5.
- Очарован, - сухо отчеканил И5. - А теперь, если не возражаете, я отключу обонятельные сенсоры.
Зиппа взглянул на него своими выпуклыми глазами.
- Хо-хо, дроид-то с чувством юмора! Это я люблю. Не хочешь продать его?
Тойдарианец подлетел поближе, чтобы оценить И5:
- Вроде неплохо собран. У него кабели "кибот Ж7"? Тышу лет таких не видел. Хотя, вроде как антиквариат... Я дам за него пятьдесят кредиток.
Лорн успел пнуть дроида в область левой нижней обслуживающей системы, прежде чем тот издал возглас праведного протеста.
- Спасибо за предложение, но я не вправе продать И5. Мы деловые партнеры.
Зиппа некоторое время смотрел на Лорна, а затем хрипло рассмеялся:
- Странные у тебя шутки. Я никак не могу сообразить, когда ты меня надуваешь. Но ты мне тоже нравишься.
Внезапно Билк сузил свои и без того маленькие глазки и гневно зарычал, угрожающе нависая над И5. До него, наверное, только что дошло, что замечание дроида было оскорблением. Гаморреанцы не возглавляли галактический хит-парад по сообразительности. Далее не входили в первую десятку.
Зиппа подлетел к своему громадному телохранителю:
- Расслабься, Билк. Мы здесь все хорошие друзья, - он снова повернулся к Лорну. - Дружок, а тебе сегодня повезло.
Тойдарианец запустил короткие пальчики в карман и извлек хрустальный кубик величиной с ладонь. В потемках кристалл мерцал красным.
- Это подлинный холокрон джедаев, точный возраст которого пять тысячелетий. Этот кубик содержит секреты древних рыцарей-джедаев. - Зиппа держал предмет на уровне глаз Лорна. - Такой артефакт бесценен. Но тем не менее я прошу за него всего лишь двадцать тысяч кредиток.
Лорн не сделал попытки прикоснуться к объекту, предлагаемому торговцем краденого.
- Как ни странно, это честная цена. Если, конечно, это то, о чем ты говоришь. Зиппа выглядел оскорбленным:
- Ты что, сомневаешься в моем слове?
Билк заурчал и щелкнул костяшками одной руки по шипастой ладони другой. Казалось, кому-то переломили хребет.
- Что ты! Ни в коем случае. Уверен, ты говоришь правду. Но существует множество неаккуратных торговцев... И даже таких проницательных дельцов, как ты, могут обмануть. Я прошу лишь об одном маленьком доказательстве.
Физиономия Зиппы ухмыльнулась, демонстрируя отвратительные зубы с застрявшими остатками пищи:
- А как же нам добыть это доказательство? Холокрон джедаев может активировать только тот кто обладает Силой. Или ты что-то не договариваешь, Лорн? Неужто ты у нас джедай?
Лорн похолодел. Он сделал шаг вперед и, схватив Зиппу за одежду, дернул удивленного тойдарианца к себе. Билк взревел и рванулся к Лорну. Но вдруг резко остановился. Лазерный луч, с волосок толщиной, опалил его башку между рогов.
- Остынь, - довольно произнес И5, опуская указательный палец, из которого и исходил этот луч. - А то мне придется демонстрировать другие имеющиеся в моем распоряжении, игрушки.
Не обращая внимания на выяснения отношений между дроидом и гаморреанцем, Лорн тихим голосом обратился к Зиппе:
- Я понимаю, что ты хотел пошутить, и именно поэтому ты жив. Но больше никогда - никогда - не говори мне ничего подобного.
Он смотрел в выпуклые слезливые глаза тойдарианца еще некоторое время, затем отпустил его.
Зиппа мгновенно пристроился за спиной Билка. Его крылышки стрекотали чаще, чем обычно. Лорн видел, как он пытается подавить злобу, расправляя складки на одежде. Получилось неуклюже, Лорн клял себя. Не стоит давать выход своим чувствам. Сделка на данный момент жизненно необходима, поэтому ссориться с торговцами совсем не обязательно. Но ответ Зиппы прозвучал нарочито спокойно.
- Судя по всему, задел за живое, - резюмировал тот. В процессе разборок тойдарианец держал холокрон в руках, теперь же он засовывал его обратно в карман на поясе. - Не думал, что буду иметь дело с таким... темпераментом. Может быть, мне следует найти нового покупателя.
- Может быть, - ответил Лорн. - А может быть, мне стоит взять куб и заплатить его цену - что-нибудь вроде пяти тысяч кредиток.
Пещерообразные ноздри Зиппы алчно задрожали. Тойдарианец не мог не поторговаться даже с тем, кто поднимал на него руку.
- Пять тысяч?! Ты сначала нападаешь на меня, а потом оскорбляешь! Двадцать тысяч - честная цена. Хотя, - продолжил он, теребя свой плотный, практически незаметный подбородок, - у тебя наверняка были какие-то неприятности с джедаями. А я не бессердечен. Учитывая твою трагедию, я, так и быть, сбавлю цену до восемнадцати тысяч. Но не более.
- Но и я склонен к угрызениям совести и в качестве извинения поднимаю цену до восьми тысяч. Соглашайся или оставляй кубик себе.
- Пятнадцать тысяч. Я скорее перережу себе глотку, чем сбавлю еще.
- Десять тысяч.
- Двенадцать, - Зиппа наклонился вперед, сложив свои тоненькие ручки, показывая, что это его последнее слово.
- По рукам, - сказал Лорн.
Он мог поднимать цену до пятнадцати кредиток, но Зиппе знать об этом необязательно. Вытащив толстую пачку республиканских кредиток из кошелька на поясе, Лорн принялся их пересчитывать. Большинство операций купли-продажи на верхних уровнях совершалось с помощью электронных кредитных чипов, но здесь, внизу, ими пользовались немногие. Зиппа снова достал на свет кристалл и вручил его Лорну в тот момент, когда сам Лорн передавал тойдарианцу купюры.
Лорн принял кубик.
- Отлично, - сказал он, - было приятно...
Закончить фразу не удалось. Билк стволом бластера многозначительно указывал прямо на подзарядное соединение И5. Зиппа - его улыбка сейчас была определенно омерзительной - пролетел вперед и вырвал холок-рон вместе с оставшимися деньгами из рук Лорна.
- Боюсь, что в этом случае приятно только мне, - заявил тойдарианец, когда и Лорн, и И5 подняли руки вверх. Улыбка Зиппы исчезла, слова выходили со свистом: - Никто не смеет угрожать мне. А тот, кто все-таки отважится, не уходит так просто, - трехпалая лапа коснулась сенсорной панели, и дверь кабинки скользнула в сторону. - Пойду, сказку хозяину, чтобы кабинку девять потом тщательно убрали и вынесли мусор, - злобно сообщил он. - Поторопись, Билк. Я хочу найти другого покупателя для этой штуки.
Дверь закрылась за Зиппой. Трудно было сказать, улыбалось ли тошнотворное рыльце гаморреанца, но Лорн был уверен, что издевательски ухмылялось.
- Куда катится Галактика, если ты уже не можешь доверять тойдарианской торговле? - вопросил он И5.
- Позор, - согласился дроид. - Мне хочется от этого вопить...
Лорн до сих пор держал руки в вертикальном положении, но в этот момент он быстро зажал уши указательными пальцами. Как можно крепче. Из динамиков И5 донесся оглушительный высокочастотный звук. Даже сквозь заткнутые уши он причинял мучительную боль. Билк, застигнутый врасплох, отреагировал как и предполагалось: он зарычал и рефлекторно закрыл уши руками, выронив в процессе бластер.
И5 прекратил орать и поймал оружие, не успевшее удариться об пол. В следующую секунду он уже целился в Вилка. Гаморреанец то ли не заметил этого досадного обстоятельства, то ли был очень разозлен случившимся. Ужасающе рокоча, он двинулся на Лорна и дроида.
Луч пробил грудную броню, прошел через различные внутренние органы и показался между гребнями лопаток. Сильный жар постоянно прижигал рану, останавливая кровотечение, - но это не имело значения для Билка. Он грохнулся на пол как мешок с мясом, в который он, в сущности, и превратился.
Лорн помахал руками у сенсорной панели, и дверь снова скользнула в сторону.
- Давай быстрее, пока Зиппа не ушел!!! - истерично кричал он дроиду, несясь на всех скоростях через вестибюль. Консьерж едва взглянул на них, когда они пролетали мимо.
Оба выскочили на тускло освещенную улицу. Лорн теперь сжимал бластер, который И5 сунул ему. Зиппой здесь и не пахло. Он наверняка услышал вопль И5, вычислил вероятную судьбу Билка, и крылышки унесли его от греха подальше.
Лорн треснул кулаком по изрисованной граффити стене.
- Великолепно! - проревел он. - Просто великолепно! Пятнадцать тысяч и кубик - к ситховой бабушке. А я выловил такого, кто согласился заплатить пятьдесят тысяч за подлинный холокрон.
- Возможно, если бы ты не совершил маленькую роковую ошибку...
Лорн резко развернулся и гневно взглянул на И5.
- Но сейчас не самое подходящее время это обсуждать, - быстро ретировался тот.
Лорн глубоко вдохнул, а затем медленно выпустил воздух. Темнело быстро.
- Пойдем, - сказал он, - лучше убраться из этого сектора, пока "хищники" не нашли нас. Это будет самый подходящий конец сегодняшнего дня.
- Итак, - сказал И5, когда они зашагали прочь? - то был настоящий холокрон джедаев?
- У меня не было возможности рассмотреть его поближе. Но, судя по клинописи на нем, я бы сказал, что это гораздо более редкая вещь. Это холокрон ситхов.
Лорн тряхнул головой от отвращения, от отвращения к себе. Он знал, что И5 прав. Его вспышка наверняка подтолкнула Зиппу к предательству. Он имел дело с тойдарианцами и раньше, но никогда его не обводили вокруг пальца. Дурак, дурак, дурак...
Предела самобичеванию не было. Денег нет, а в этой части Корусканта лучше не скакать без гроша в кармане. Нужно чем-нибудь подзаняться, и очень быстро. А то можно тихо сдохнуть, как Билк.
Да, не очень жизнеутверждающая мысль.

Глава 3

Аарша Ассант стояла перед Советом джедаев. Наступил тот самый момент славы, о котором она мечтала, еще только вступая на путь падавана. Почти всю жизнь мир Храма - во всех отношениях - был для нее единственным миром. Все эти годы она постигала искусство владения оружием, отрабатывала приемы рукопашной, часами занималась медитацией и, самое трудное, училась чувствовать Силу и хотя бы чуть-чуть управлять ею.
И сейчас Дарша приблизилась к пику своего обучения. Она находилась в главном зале на Совете джедаев. Отсюда открывался захватывающий вид на планету-город, простирающийся насколько хватало глаз. По периметру ротонды располагались кресла, в которых сидели члены Совета. И хотя Дарша видела их крайне редко - в зале Совета она была лишь в четвертый раз? - она знала имя и, более того, биографию каждого. Ади Галлия. Пло Коон. Эет Котт. Древний и почтенный Йода. И конечно, Мэйс Винду, старейшина. Так что голова кружилась посильнее, чем в присутствии коронованных особ.
Все-таки она здесь не одна. Позади, чуть в стороне, стоял ее наставник Аноон Бондара. Учитель Бондара развивал в девушке те способности, которые помогут ей стать однажды тем, кем она надеется. Для тви'лекка, магистра джедая, Сила была родным домом. Всегда спокойный и благодушный, как бездонный водоем. Но при этом он был одним из лучших бойцов. В искусстве владения лазерным мечом ему не было равных. Дарша мечтала достичь хотя бы десятой части его умения.
Дарша вступила в Орден в возрасте двух лет, поэтому, как и большинство ее товарищей, она едва помнила что-то кроме строгих коридоров и залов Храма. Учитель Бондара был для нее наставником и родителем. Ей было не представить свою жизнь без него.
А сегодня она делает первый большой шаг в жизни. Сегодня она сдает итоговый экзамен за обучение в качестве падавана. Если она справится, то будет удостоена чести носить плащ рыцаря-джедая.
В это до сих пор было тяжело поверить. В раннем детстве на планете Алдераан Дарша осиротела и стала найденышем. Там, во время своих странствий, и встретил ее будущий учитель Бондара. Еще тогда она выказывала немалую восприимчивость к Силе. Ей сказали об этом, привезли на Корускант для дальнейшего обучения. Дарша понимала, что ей страшно повезло. Сироте могла достаться лишь незаметная должность в административном аппарате. Она примкнула бы к армии бесчисленного множества бездельников, которые необходимы для ровной работы государственной машины.
А теперь - вот грань, ее просто нужно перешагнуть! Состоять в Ордене Древних Рыцарей, быть одним из защитников свободы и справедливости в Галактике! Но даже после долгих лет приготовлений Дарша не могла до конца поверить в происходящее.
- Падаван Ассант.
Магистр Винду обращался к ней. Приятный голос темноглазого человека был сдержанным и решительным. Его уверенность, казалось, наполняла всю комнату. Дарша глубоко вдохнула, сливаясь с покоем Силы. Сейчас не время нервничать.
Магистр не тратил время на церемонии.
- Ты отправишься одна в сектор Зи-Кри, в область, известную как Алый коридор. Там, в надежном месте, находится бывший член "Черного солнца". Он должен принять защиту Совета в обмен на информацию о недавнем потрясении в высших эшелонах этой преступной организации. Твоя задача - привести его в Храм живым.
Дарша сгорала от нетерпения, но сознавала, что обнаруживать свои чувства неприлично.
Она легко кивнула:
- Вас поняла, магистр Винду. Я не подведу.
Очевидно, ей не удалось сохранить хладнокровие до конца, потому что мимолетная улыбка коснулась губ старшего в Совете. Ну и что, проявлять рвение не есть преступление. Мэйс Винду поднял руку, отпуская девушку. Дарша покинула ротонду в сопровождении Аноона Бондары.
Когда двери бесшумно закрылись за ней, Дарша повернулась к своему наставнику. Вопрос, когда можно будет приступить к выполнению задания, застыл у на губах. Она заметила беспокойство в глазах учителя Бондара.
- В чем дело, учитель?
На секунду ей показалось, что во взгляде тви'лекка промелькнуло разочарование. Наверное, перед Советом Дарша сделала что-то не так, бросила тень на наставника и себя. Словно смертоносное лезвие лазерного меча полоснуло ее по сердцу. Но первые слова джедая избавили девушку от переживаний.
- Это очень... трудная миссия, - сказал учитель Бондара. - Я изумляюсь выбору магистра Винду.
- Вы сомневаетесь в моей способности выполнить ее?
Мысль о том, что наставник не до конца верит в нее, была еще более обескураживающей, чем возможный позор перед Советом.
Учитель Бондара помолчал, а затем прямо взглянул в глаза девушки и улыбнулся:
- Я всегда учил тебя честности в своих чувствах, это самая верная дорога к познанию и себя, и Силы. Так что мне придется быть не менее честным с тобой. Эту часть пути тебе предстоит пройти одной, и я считаю, что это задание может оказаться слишком трудным и опасным для обычного экзамена. Алый коридор - сборище бандитов, преступников, уличных грабителей и другой напасти. К тому же на жизнь члена "Черного солнца" уже несколько раз совершались покушения, - лекку безнадежно махнуло в сторону двери, из которой вышла Дарша. - Но это окончательное решение Совета, и нам придется смириться с ним. Не переживай, мои сомнения не имеют никакого отношения к оценке твоих способностей. Отнеси их лучше к неприятностям в будущем, у меня просто плохое предчувствие. Но я уверен, что ты оправдаешь надежды. А теперь пойдем, нужно подготовится к отбытию.
Дарша последовала за наставником, который зашагал по коридору по направлению к турболифту. Слова магистра Бондара слегка охладили пыл. А что, если он прав? Что, если задание и правда настолько опасное? Она слышала множество историй об Алом коридоре и знала, что это место пользуется дурной славой. Ей же первый раз придется обходиться без поддержки учителя Бондара или других падаванов. Получится ли у нее?
Дарша расправила плечи. Конечно, получится! Она джедай - или станет им, как только выполнит задание. Мэйс Винду наверняка посчитал ее способной, иначе не поручил бы эту миссию. "Нужно верить в живую Силу", как частенько говорил другой ее наставник, магистр Куай-Гон Джинн. Она отправится навстречу опасности не одна - с ней пребудет Великая сила. Это, конечно, не сделает ее неуязвимой, но все же даст некоторые преимущества. С помощью Силы можно делать то, что остальным покажется почти чудом: она прыгает с места в высоту на два своих роста при гравитационном поле в одно g, замедляет скорость падения, двигает предметы на расстоянии более дюжины метров. И наконец, она может бьпъ невидимой на открытом месте.
Само собой, Даршин уровень выполнения этих трюков сильно отличался от уровня учителя. Но тем не менее гораздо лучше с Силой, Чем без нее. Она не подведет. Дарша выполнит задание и, когда вернется в Храм, титул джедая уже будет ждать ее.
* * *

1 Следующая страница


Дарт Мол: Темный мститель 2

"Разведчик" вырвался из гиперпространства в системе Корусканта и продолжил полет на субсветовой скорости по направлению к столице мира. Дарт Маул оставил защитное поле вокруг корабля, хотя собирался отключить его по мере приближения к месту назначения - продолжительное использование защитного поля требовало слишком много энергии. Господин и учитель дал ему координаты и код входа, они помогут безболезненно пройти орбитальную сеть охраны и приземлиться в одном из космопортов на планете. Так что чем более он незаметен, тем лучше. Даже поднятая бровь постороннего существа в адрес "разведчика" - слишком явное проявление интереса.
Сидиус предоставил ученику корабль недавно, так что Маул еще не до конца привык к нему. Машина повиновалась безоговорочно. На экранах сиял южный полюс Корусканта. Система охраны этой планеты даст сто очков вперед любой другой. Но Маул не испытывал священного трепета. Его "разведчик" мог похвастаться маскировочным устройством и постановщиком помех, способными сбить с толку даже сеть безопасности Корусканта.
Для посадки Маул выбрал крышу одного из заброшенных зданий в районе города, который давно был списан в утиль и подлежал обновлению. Скрывающее устройство он выключать не ехал. Ситх вывел из люка гравицикл, высокоскоростной и маневренный, с красными полосами на корпусе. Для передвижения по городу лучше не придумаешь.
Владыке Сидиусу удалось выяснить, что Хас Мончар содержал апартаменты на Корусканте в одной из респектабельных частей города, в нескольких километрах от гор Манараи. Дарт Маул не знал точного адреса, но это не имело значения. Он найдет пропавшего неймодианца, даже если придется обыскать весь город-планету.
Ситх не помнил времени, когда он не был бы подчиненным Дарта Сидиуса. Он знал, что изначально появился на свет на планете Иридония. Но это знание было сродни пониманию, что его тело состоит из атомов, которые появились из горнила первичной Галактики, где были выкованы звезды. Это представляло лишь отстраненный, академический интерес, не более. Маула не волновало ни его прошлое, ни его родной мир. Он решил, что жизнь началась с Дарта Сидиуса. И если господин прикажет покончить с этой самой жизнью - он выполнит это приказание без колебаний.
Но это не случится до тех пор, пока он будет служить господину Сидиусу на пределе своих возможностей. Что Маул, без сомнения, и будет делать. Он не мог вообразить ситуацию или обстоятельства, которые помешали бы ему поступать так и в дальнейшем.
Откуда-то сзади донесся слабый вой сирены. Маул оглянулся и обнаружил, что его преследует полицейский дроид на похожем гравицикле. Что ж, неудивительно. Все-таки он нарушил некоторые правила, превысив скорость и избрав непредусмотренный курс. Но у дроида нет ни малейших шансов поймать его.
Маул выдавил из гравицикла максимальную скорость, лавируя по феррокритовому лабиринту между двумя уровнями движения. У гравицикла не было режима "прятки", но ситха это не волновало. Скорости и умения водить совершенно достаточно, чтобы оторваться от преследователя. Дроид сейчас наверняка связывается с коллегами, призывая устроить облаву и вынудит нарушителя остановиться.
Нельзя позволять этому случиться.
Впереди, в нижнем потоке движения, появилась брешь. Маул рванул вниз и нырнул в образовавшуюся дыру. Он пикировал до тех пор, пока не исчез в слое тумана, висящем метрах в тридцати от земли. Пусть они теперь здесь за ним погоняются. Кроме того, он уже приблизился к месту назначения.
Добравшись без затруднений, Маул припарковался на стоянке, заплатив за остаток дня, и ступил на тротуар, который привел к одному из офисов таможни Корусканта.
Несколько раз ситх заметил, что прохожие оглядываются на него. Его внешность заставляла всех выворачивать шеи даже на такой многонациональной планете как Корускант. Потребуется ощутимая концентрация, чтобы с помощью Силы заставить эту толпу забыть о его присутствии. Это возможно. Но на данном этапе не важно, кто заметит его. Если все пойдет по плану, он покинет Корускант меньше чем через день, завершив свою миссию.
Но кое-что радовало: даже несмотря на самый богатый выбор инопланетных рас во всей Галактике, благодаря натянутым отношениям между Республикой и Торговой Федерацией особо большого количества неймодианцев вокруг не наблюдалось. Маул вошел в огромное здание таможни и быстро направился к терминалу. Используя пароль, выданный Дартом Сидиусом, он приступил к поиску в голосети записей о недавно прибывших неймодианцах. Одно из изображений совпадало с портретом Хаса Мончара, полученным от учителя. Отличалось только имя. Неудивительно.
Маул принялся искать дальше, в надежде выследить Мончара по использованию кредитной карты. Записей о каких-либо денежных операциях не обнаружилось, что тоже понятно. Неймодианец слишком осторожен, чтобы попасться так просто. Несомненно, на Корусканте он будет использовать только наличные.
Позади Маула начала выстраиваться очередь, другим тоже хотелось воспользоваться терминалом, который он оккупировал. Голоса граждан и туристов становились все более и более раздраженными. Он их игнорировал.
Ситх взломал страничку планетарной службы безопасности, которая отвечала за космопорты и прилегающие территории. Он вызвал коллаж изображений, снятых стационарными и передвигающимися голографическими камерами за последние двадцать четыре часа.
Маул выбрал несколько кадров, один из которых выглядел многообещающе. Но и это было немного - смазанное изображение неймодианца, недавно вошедшего в таверну, расположенную недалеко от этого офиса. Но все же такие сведения лучше, чем ничего.
Маул улыбнулся. Его рука коснулась рукояти двойного лазерного меча, висящего на поясе. Он запомнил название таверны, развернулся и покинул здание.

Глава 4

Нуте Гунрай сердито оттолкнул тарелку с плесенью. Это его любимое блюдо: черная плесень, замаринованная в щелочных выделениях жука-паразита, обильно приправленная только что завязавшимися спорами. Обычно его вкусовые и обонятельные узлы начинали вожделенно подрагивать в предвкушении такого гастрономического изыска. Но аппетит пропал. Неймодианца воротило от еды со времени последнего появления влад'ики на капитанском мостике. Именно тогда Сидиус заметил отсутствие Хаса Мончара.
- Уб'ери это! - фыркнул неймодианец дроиду-официанту, почтительно суетящемуся рядом.
Тарелка мгновенно исчезла. Гунрай встал и отошел от стола. Он направился к одному из иллюминаторов и мрачно уставился в необозримые звездные дали.
От Мончара до сих пор ни слуху ни духу. Ни намека, куда он делся. Если строить догадки (а догадки - все, что есть в таком положении), представитель вице-короля решил заняться бизнесом отдельно. Существует множество способов превратить знание о планируемой блокаде в валюту, в количество валюты, достаточное для того, чтобы начать новую жизнь на новой планете. Гунрай был абсолютно уверен, что план Мончара состоял именно в этом. Он и сам не раз обдумывал такой вариант для себя.
Но это не упрощало ситуацию. Если Мончар не будет возвращен на "Саак'ак" до следующего контакта с Сидиусом, то...
Гунрай услышал, что кто-то тихо звонит во входную панель его каюты.
- Войд'ите! - проворчал он.
Панель скользнула в сторону, и вошел Руне Хаако. Представитель военных сил Торговой Федерации пересек комнату и сел, с дотошной аккуратностью разгладив складки своего пурпурного одеяния, прежде чем взглянуть на Гунрая.
- Полагаю, о Мончаре до с'их пор нич'его не слышно.
- Абсол'ютно нич'его.
Хаако кивнул. Он некоторое время теребил воротник, затем привел в порядок рукава. Гунрай ощутил прилив ярости. Он мог читать Хаако как файл с данными: его поверенный хочет что-то предложить относительно сложившейся ситуации, а все эти хождения вокруг да около только для того, чтобы заставить Гунрая защищаться. Но правила этикета требуют не выставлять свои чувства напоказ; открывшись, он даст понять, что в этой ситуации Хаако занимает более выгодную позицию.
Наконец Хаако поднял голову и встретился глазами с Гунраем:
- Мож'ет быть, я смогу предложить дальн'ейший образ д'ействий.
Вице-король сделал легкий жест рукой, с тонким расчетом продемонстрировать лишь вежливый интерес:
- Продолжай.
- Во вр'емя работы на Торговую Фед'ерацию, мне случ'илось столкнуться с некоторыми людьми, обладающими р'едкими свойствами и способност'ями...
Он разгладил морщинку на своей мантии с капюшоном и не спеша продолжил:
- Я нав'ел справки о проверенной представ'ительнице челов'еческой расы по имени Махви Л'ихнн. За заранее обговор'енную мзду она разыскивает и возвращает заблудших бант.
- Ты говор'ишь об "охотн'ике за головами", - сказал Гунрай.
Он заметил, что Хаако сдерживает самодовольную улыбку, и только потом сообразил, что, демонстрируя знание термина, используемого для обозначения персонажей совершенно определенных "способностей", он дискредитирует себя в глазах подчиненного. Неважно. Он был поглощен рассмотрением перспектив, которые раскрыло предложение.
- Мы могли бы нан'ять эту Махви Л'ихнн, чтобы выслед'ить Мончара и в'ернуть его, прежде чем Сид'иус св'яжется с нами снова.
- Да, что-то врод'е этого.
Гунрай заметил в тоне Хаако скрытое пренебрежение. Он сжал ворот своих одеяний. Настало время достойно ответить. Первая радость от возможного решения проблемы улеглась, пора дать Руне Хаако понять, что не стоит играть в бирюльки с командующим вице-королем Федерации.
- И ты хорошо знаешь эту... мм-м... л'ичность? - вопросил он. Его тон и интонация несли в себе заряд надменности, достаточный для того, чтобы любой на месте Хаако признался бы в своих сношениях с таким низким по положению индивидуумом.
Самодовольство Хаако мгновенно улетучилось. Его пальцы нервно задергались.
- ..я же сказал... только выполняя об'язанности пов'еренного и д'ипломатического атташе Фед'ерации...
- Ну кон'ечно, - Гунрай вложил в эти два слова равную долю жалости и высокомерия. - И Торговая Фед'ерация благодарит тебя за такое похвальное сгремл'ение побрататься с такими... колор'итными фигурами в над'ежде, что их ум'ения однажды пригод'ятся.
Нуте с интересом наблюдал, как губы Хаако сморщились и от беспрестанного покусывания стали ярко-красными. Он продолжал:
- Но, если ч'естно, отчаянные времена требуют отчаянных м'ер. И хотя я и сожалею, что т'ебе, с твоим статусом, прид'ется обратиться к такой личности, над'еюсь, ты сочтешь возможным связаться с этой Махви Л'ихнн с целью разреш'ить ситуацию с Мончаром приемлемым образом.
Руне Хаако что-то покорно пробормотал и покинул каюту. Когда дверь закрылась, Нуте Гунрай удовлетворенно кивнул. Неплохо, совсем неплохо. Ему удалось заполучить возможное решение вопроса об исчезновении Мончара и в то же время сбить спесь с этого невозможного вора Хаако. Он с удовольствием услышал слабое урчание в желудке, которое свидетельствовало о возвращении аппетита. Что ж, у обеда есть еще шанс.
* * *

- Сколько бы хатт отвалил за ту штуку... - ныл Лорн. - Он был готов отстричь кучу налички за настоящий джедайский холокрон. А за ситхов он не опух бы и от двойной цены!.. - он уныло уставился в бездну своего стакана, затем принялся взбалтывать остатки сине-зеленого джохрианского виски, которое когда-то эту бездну наполняло. - Пятьдесят тыш кредиток стоил бы тот кубик. А мы прохрюкали и его, и пятьдесят тысяч. Все, что у меня было...
- Да, это ставит нас в отчаянное положение относительно финансов, - согласился И5.
Парочка сидела, за стойкой бара в таверне "Зеленый минерал", расположенной в старой замшелой части Алого коридора. Они были постоянными клиентами, так что присутствие дроида больше не вызывало негодования, даже несмотря на то что у входа красовалась табличка "С ДРОИДАМИ НЕ ВХОДИТЬ", написанная на общегалактическом и нескольких других языках.
- Эт... я все виноват, - пробормотал Лорн, обращаясь больше к заляпанному прилавку, чем к И5. - Не... нужно было... беситься... - он воззрился на дроида мутным взглядом. - Не секу, какого ситха ты остаешься моим партнером?..
- Так, мы уже дошли до слезливо-сентиментальной стадии. И сколько она будет длиться? Я лучше отключусь до тех пор, пока это не пройдет.
Лорн рыкнул и потребовал снова наполнить стакан.
- Знаешь, а ты можешь быть настоящим ублюдком! - сообщил он И5.
- Давай посмотрим... согласно моим данным, первое значение слова "ублюдок" - "ребенок, рожденный от неженатых родителей". Второй случай употребления - "нечто неизвестного или необычного происхождения". Полагаю, это ты и имел в виду.
Бармен подошел выполнить заказ Лорна. И5 накрыл манипулятором стакан:
- На сегодня мой друг разрушил достаточное количество нейронов разнообразными гидроксильными соединениями. Не думаю, что у него неистощимые запасы в этой области.
Бармен, ботан, взглянул на Лорна, содрогнулся и отошел. Сидящий рядом дуро в летном костюме, казалось, только что заметил присутствие дроида:
- Ты позволяешь своему дроиду решать, сколько тебе можно выпить?
- Эт... не мой дроид, - ответил Лорн. - Мы партнеры. Деловые товарищи, - он аккуратно выговаривал слова.
Дуро удивленно и недоверчиво дернул мембранами над глазами:
- Хочешь сказать, что дроид обладает статусом гражданина?
- Он ничего вам не хочет сказать, - И5 повернулся лицом к дуро, - большей частью потому, что он так напился, что едва может встать на ноги. Но я - хочу: занимайтесь своим делом. Мой статус в галактическом обществе вас не касается.
Дурр обвел взглядом таверну, увидел, что остальные посетители не обратили внимания на обмен любезностями, поморщился и вернулся к своему напитку. И5 стащил Лорна с табуретки и подтолкнул в сторону двери. Лорн, покачиваясь, пересек помещение, затем обратился к публике:
- Когда-то я что-то значил, - поведал он группе за столиком; никто из них не удосужился даже поднять голову. - Работал на верхних уровнях. Была комната. Я мог видеть горы. Треклятые джедаи - вот что они сделали со мной! - он развернулся и вышел. И5 последовал за ним.
На улице было прохладно, и Лорн даже слегка протрезвел. Солнце уже село, начались долгие сумерки экваториальных районов.
- Я рассказал им, да?
- Это точно. Они были заинтригованы. Уверен, они ждут - не дождутся захватывающего продолжения. Тем не менее почему бы нам не пойти домой, пока один из добрых завсегдатаев не решит посмотреть, как горят человеческие ткани, до отказа накаченные алкоголем.
- Неплохая идея, - согласился Лорн, когда И5 взял его за руку и потянул за собой.
Они прошли мимо уличных торговцев, предлагающих контрабандные голофильмы, глиттерстим и другие нелегальные товары. Попрошайки различных видов, завернутые в драные плащи, лапали их, требуя милостыню. Они добрались до ближайшего входа в подземку, спустились по раздолбанному эскалатору, который заканчивался извилистым коридором. На поверхности было тепло, ниже - начиналась настоящая парилка. Запахи тел множества немытых существ, движущихся по переходу, смешанные с вонью плесени, покрывающей стены, вызывали галлюцинации. Лорн недоумевал, почему все они не, могут пахнуть как тойдарианцы.
Они свернули в узкий переход. Потолок и стены представляли собой набор проводов, кабелей, трубопроводов. Мерцающие люминесцентные полоски, навешанные на разном расстоянии друг от друга, тускло освещали происходящее. Гранитные слизняки медленно перетекали по полу, заставляя Лорна задуматься, куда он ступает, - не очень-то легкая задача в его состоянии. Наконец они дошли до утопленной в стену металлической двери. После нескольких попыток Лорну удалось открыть ее своей ИД-картой.
Кубическая камера без окон, выдолбленная в прочном фундаменте города, обычно рассчитана на одного, но поскольку -сосед по комнате - дроид, особых стеснений в пространстве они не испытывали. Несколько стульев, раскладная койка, маленький душ и кухонька, в которую едва помещались микроволновка и шкаф для еды. Помещение было тщательно надраено и вылизано - еще один плюс иметь под рукой дроида.
Лорн сел на край койки и уставился в пол.
- Вот что ты должен знать о джедаях, - провозгласил он.
- Пожалуйста, только не это!
- Они шайка самодовольных ханжей...
- Я эту жаркую речь уже записал, ты сам знаешь. Если так надо, я могу быстренько ее проиграть, это сэкономит время.
- "Стражи Галактики" - мне с них смешно. Они заинтересованы только в охране собственного образа жизни...
- Я на твоем месте - даже упоминание о такой гипотетической ситуации грозит перегрузить мои логические цепи, - я бы прекратил поливать грязью джедаев и подумал, откуда взять еду, чтобы поесть в следующий раз. Мне пища не нужна, но тебе без нее будет туго. Тебе нужно что-нибудь горячее, и быстро.
Лорн воззрился на дроида.
- Не надо было отключать твой думатель. Он еще немного задумчиво посидел, потом произнес:
- Но ты прав, нечего жить прошлым. Давай смотреть вперед. Нам нужен план, прямо сейчас.
С этими словами он откинулся на койку и громко захрапел.
И5 смотрел на своего лежащего компаньона.
- Случайной эволюции не стоило доверять интеллекту, - проворчал дроид.

Глава 5

Дарт Сидиус тоже думал о джедаях. Их пламя в Галактике угасало, в этом не было сомнений. На протяжении более чем тысячи поколений они называли себя паладинами во благо общества, но сейчас все подходило к концу. И эти трогательные дураки, ослепленные собственным величием, никак не могут увидеть этого.
Это было так же верно, как и то, что помогли этому падению ситхи.
Кучка педантов и школяров, которые знали слово "ситх", думали, что это только "темная сторона" рыцарей джедаев. Конечно, более чем упрощенная оценка. Это правда, что тысячи лет назад ситхи обратились к учению преступной группировки джедаев, но они взяли эти знания и философию намного позже данных изначально. Просто и удобно делить понятие Силы на светлое и темное. Даже Сидиус использовал термины двойственности, тренируя своего ученика. Но в реальности существовала одна единая Сила. Это выше пустяковых концепций о хорошем и плохом, черном и белом, злом и добром. Единственное различие, которое стоит отметить, заключается в том, что для джедаев смысл учения в постижении Силы как таковой, а для ситхов Сила лишь средство достижения цели.
И цель эта абсолютна - власть..
Во всех своих самоотверженных позах и заверениях об отречении джедаи жаждут власти так же, как и все остальные. Они кричат на каждом углу, что они слуги народа, но век за веком отодвигаются все дальше и дальше от обычных людей, которым якобы служат. Сейчас они разгуливают по уединенным коридорам и залам своего Храма, торжественно болтая о пустой идеологии и занимаясь различными махинациями с целью расширить свою светскую власть.
Дарт Сидиус тоже желал власти. Он действовал тайно, но руководствовался при этом жизненной необходимостью, а не философскими убеждениями. После Великой войны ситхов, орден был практически уничтожен. Единственный оставшийся ситх возродил его по новому уставу: учитель и ученик. Так было и так будет до того дня славы, когда падут джедаи и власть примут их древние враги - ситхи.
И этот день стремительно приближается. После веков планов и заговоров он почти наступил. Сидиус был уверен, что кульминация придется на его жизнь. Придет момент, когда он будет, торжествуя, стоять над телом последнего джедая, когда он сотрет с лица земли Храм, когда он полноправно займет трон властелина Галактики.
Скоро. Очень скоро.
Поэтому нельзя упустить ни единой мелочи. Возможно, отсутствие Хаса Мончара не имеет никакого отношения к предстоящей блокаде планеты Набу Торговой Федерацией. Вполне разумная версия. Но даже если остается хотя бы маленький шанс, что это неспроста, неймодианца нужно найти и выяснить с ним этот вопрос.
Дарт Сидиус посмотрел на стенной хронометр. Прошло чуть больше сорока стандартных часов, с тех пор как Маул получил задание. Сидиус знал заранее, когда услышит доклад своего ученика. Ставки высоки, очень высоки, но он был абсолютно уверен, что Маул выполнит предписанное с обычной безжалостной эффективностью. Все пойдет по плану, и ситхи вернут себе былое величие.
Скоро.
Очень скоро.
* * *

Алый коридор находился в третьем квадранте Зи-Кри сектора. Это один из старейших районов планетарных метрополий, застроенных древними небоскребами и башнями. Здания стояли настолько тесно, что некоторые области Коридора оказывались освещенными солнцем лишь на несколько минут в день. Дарша помнила легенды о племенах гуманоидных рас, которые живут так долго в полной темноте в глубинах города, что стали слепыми на генетическом уровне.
Но темнота - самая малая из опасностей Алого коридора. Гораздо хуже были существа, живущие во тьме и охотящиеся на неосторожных.
Дарша вела свой "небесный прыгун" через туман, который, как грязное одеяло, покрывал нижние уровни. Почему нужно было выбрать такое скверное место, чтобы спрятать информатора? Просто это последнее место, куда кто-либо заглянет.
Укрытие находилось на улице, ширины которой не хватало, чтобы посадить "прыгун". Дарша приземлилась на ближайшем перекрестке и оставила автопилоту инструкцию подняться вверх метров на двадцать и ждать ее там. Так будут шансы по возвращении найти транспорт на месте.
Повсюду на зданиях в специальных защитных сетках мерцали осветительные палочки, но за века использования их яркость иссякла, и теперь они едва разгоняли окружающую мглу. Как только Дарша выгрузилась из машины, ее атаковали попрошайки, требующие еды и денег. Сначала она применила древний джедайский прием, затуманивая их сознание, но нищих было слишком много, и мозг большинства из них, и без того замутненный лишениями и разнообразными незаконными химикалиями, отказывался реагировать. Девушка сжала зубы и начала прокладывать себе путь сквозь лес тянущихся рук, щупалец и других конечностей.
Ее душили смешанные чувства, сочувствие и отвращение одновременно. Сколько Дарша помнила, ее холили и лелеяли в Храме, прятали от прямого контакта с отбросами общества - довольно забавная ситуация, если учесть, что джедаи - защитники всех уровней цивилизации, включая тех, о чьем существовании высшие классы не подозревают. Иногда элементы тренировок заставляли Даршу попадать в различные районы "вне закона", но нигде она не видела ничего подобного. Ее ужасало, что такая бедность и запущенность вообще может существовать где бы то ни было, тем более на Корусканте.
Она пробралась ко входу в убежище и забарабанила в мощную дверь. Появилась щель, из нее высунулся сторожевой дроид-кулак.
- Ваше имя и род занятий, - спросил он хриплым голосом.
- Дарша Ассант. По заданию Совета джедаев.
Истощенный кубаз умудрился сорвать лазерный меч с ее пояса. Дарша перехватила его руку и отцепила пальцы. Он заорал и быстро отступил назад, но другие мгновенно заняли освободившееся место. Они не уволокли падавана обратно на улицу только потому, что было очень тяжело пробраться в нишу, где она стояла.
Сторож быстро пробежал сканирующим лазером по лицу Дарши.
- Идентификация подтверждена. Задержите, пожалуйста, дыхание.
Дарша сделала то, что просили. Из спрятанных где-то в двери распылителей появилось розовое облако и окутало попрошаек. Поднялись возмущенные крики, визг, мычание и другие выражения протеста. Раздражающее средство мгновенно отодвинуло толпу назад. Дверь быстро скользнула вверх, металлическая рука схватила подрастающего джедая и втолкнула внутрь.
Она оказалась в узком коридоре, где было почти так же темно, как и на улице. Охранный дроид (тот, кто взял ее за руку) отвел девушку за угол, в маленькую комнату без окон. Там было не намного светлее. Падаван еле различила сгорбленную фигуру, сидящую на стуле. Гуманоид, без шерсти, похож на фондорианца.
- Оолт, это джедай, который будет охранять вас, - сообщил дроид.
Сознавая неточность высказывания, Дарша почувствовала трепет, когда ее назвали джедаем. Какая разница, кто это сказал - дроид или нет.
- Теперь о времени, - сказал фондорианец. Он быстро встал. - Давайте выберемся отсюда до наступления темноты - если здесь вообще прекращает темнеть.
Он двинулся по направлению к выходу, потом остановился и оглянулся на Даршу и раздраженно произнес:
- Ну, пойдемте. Чего вы ждете?
- Я просто соображаю, как нам лучше добраться до моего "прыгуна", - ответила девушка. - Мне не нравится идея снова продираться сквозь толпу этих несчастных.
- Мы станем несчастными, если не уйдем отсюда. Это территория "хищников". Они для этого сброда на улице выглядят как Республиканский Сенат. А теперь пойдемте,
Дарша двинулась к проходу. Оолт пропустил ее вперед:
- Меня нужно защищать, вы идите первой.
Как бы ценен ни был фондорианец Оолт для Совета, смелость ему ценности явно не добавляла. Отбросив мысли о нем, падаван зашагала по коридору.
Входной монитор был вмонтирован в дверь. Несколько бездомных все еще слонялись неподалеку. Большинство, судя по всему, отправилось на поиски еще кого-нибудь, к кому можно пристать.
Если они с Оолтом пошевелятся, то успеют добраться до перекрестка, где оставлен транспорт, без особых происшествий.
- Хорошо, - сказала Дарша. Она сделала глубокий вдох и обратилась к Силе, чтобы успокоиться. Она падаван джедая, у нее есть задание, которое надо выполнить. Пора приступать.
- Выходим.
Панель двери скользнула в сторону. Дарша с помощью Силы ощупала окружающее пространство. Никого, кто представлял бы опасность. Убедившись в этом, она ступила на тротуар. Казалось, бродяги материализовались из тени, ниоткуда. Живое кольцо сжималось. Оолт отталкивал напирающих:
- Уйдите от меня! Грязные создания!
- Продолжайте двигаться! - посоветовала Дарша. Она отклонила предложение дроида проводить, ей не хотелось привлекать больше внимания, чем совсем уж необходимо. Если же будет очень надо, придется активировать лазерный меч: девушка не сомневалась, что вид энергетического клинка заставит большинство попрошаек просто сбежать. Но Дарша надеялась, что таких мер не потребуется. Они уже были рядом с перекрестком.
Ее сердце и так бешено колотилось о грудную клетку, теперь же оно решило совершить вояж к пяткам.
"Прыгун" был на месте. Висел, как и предполагалось, в двадцати метрах над землей. Но под ним бушевала разношерстная группа, состоящая примерно из двенадцати существ. Среди них Дарша распознала людей, кубазов, х'немте, готалов, сниввиансов, трандошанов и битхов. Все находились на поздней подростковой стадии своего вида. Яркая и пестрая шайка выглядела угрожающе опасной.
Фондорианец Оолт хрипло вздохнул и придушенно сообщил:
- "Хищники".
Ассант слышала истории об уличных бандитах, которые держали в страхе огромное количество нижних секторов Корусканта. "Хищники" имели репутацию самых злобных. А она надеялась выполнить миссию быстро и с ними не связываться. Хорошая была идея...
Несколько абордажных крюков вцепились в двухместное суденышко. От них вниз тянулись канаты. Трое из банды - девушка-человек и двое парней-битхов - забрались на борт и деловито копались внутри. Все, что могли найти - голопроектор, акваланг, пачку питательных капсул, медикаменты, - они скидывали товарищам. Пока Дарша смотрела, один из них даже умудрился отключить автопилот и аккуратно посадить транспорт. Это было встречено одобрительным воплем остальных участников шайки.
Оолт схватил падавана за полу робы и попытался оттащить в темноту узенькой улочки.
- Быстрее, пока они нас не заметили! Она вырвалась:
- Я не могу им позволить обчистить "прыгун". Это наша единственная дорога отсюда. Подождите здесь, пока я с ними разбираюсь!
Затем, продав себе побольше уверенности, Ассант направилась к "хищникам".
Заметили ее сразу же. Хриплая болтовня и смешки мгновенно стихли. Наверное, трудно поверить, что кто-то отважился на такое самоубийство, предположила Дарша.
Она остановилась в нескольких метрах от банды. Улицы пустовали, если не считать фондорианца, скрывающегося где-то в потемках. Никто в здравом уме не жаждал оказаться рядом, когда "хищники" занимались делом.
- Это мой "прыгун",- сказала Дарша, с радостью обнаружив, что голос не дрожит. - Верните украденные вещи, пожалуйста, и отойдите от машины подальше.
"Хищники" удивленно переглянулись и громко расхохотались, каждый на манер, присущий его нации. Один из парней-людей - жилистый и тощий, щеголявший шевелюрой неправдоподобно зеленого цвета, торчащей вверх под действием электростатического поля, - важно прошествовал к ней.
- Ты, наверное, здесь новенькая, - сказал он, вызвав этим хихиканье своих компаньонов, на сей раз откровенно неприязненное.
Дарша быстро прикинула свои возможности. Не так уж и много этих возможностей. Она одна против целой дюжины подростков. Хотя знания боевых искусств джедаев несколько уравновешивали разницу, она все же не была уверена в своей способности вступить в драку. Здесь чужая территория, во тьме запросто может шастать еще одна банда.
Но есть другие варианты. Прием с сознанием, который Дарша пыталась провести раньше, не оказал должного действия на попрошаек, но некоторые из них все-таки отстали. Может, ей удастся привести "хищников" в замешательство, а самой пройти к машине. Конечно, ей еще надо забрать с собой Оолта... Но хоть одной проблемой меньше.
Девушка подняла правую руку, чуть поводя пальцами, стараясь сфокусировать внимание, чтобы ментально коснуться Силы.
- Вам не интересны ни я, ни мой "прыгун", - произнесла она мягким, но убеждающим голосом, как ее учили.
По смущенным и неуверенным лицам противников Дарша поняла, что прием сработал. Она ощущала трепетание их воли в резонанс с ее желаниями.
Судя по всему, зеленоволосый был лидером или кем-то вроде него, потому что когда он кивнул и медленно повторил: "Нам не интересны ни она, ни ее "прыгун"", остальные исправно пробубнили то же самое.
Дарша сделала несколько шагов вперед, взмахнув рукой снова.
- Вы можете идти, - обратилась она к зе-леноволосому. - Здесь ничего не происходит.
- Мы можем идти. Здесь ничего не происходит, - эхом вторили бандиты.
Дарша медленно, но настойчиво шла вперед. Она миновала зеленоволосого и двинулась в гущу воришек. Только несколько шагов отделяли ее от транспорта. Все под контролем. Она чувствовала их умы: некоторые слегка дергались, некоторые охотно подчинялись. Еще секунда - и она сидит в "прыгуне".
Вопль взорвад тишину.
Дарша вздрогнула и развернулась на крик: орал фондорианец. Шатаясь, Оолт вышел на середину узкой улицы. Он бешено тряс ногой, пытаясь скинуть огромного боррата, вцепившегося ему в ногу. Падаван поняла, что ее изящный блок сознания "хищников" отправился банте под хвост. Судорожно моргая и мотая головами, как будто проснувшись, банда сообразила, что добыча благополучно сама пришла к ним в лапы.
У Дарши не было выбора. Оставалось драться. Ее рука метнулась к лазерному мечу. Но бандиты были уже рядом.

Глава 6

Хасу Мончару было страшно. Для тех, кто знал вице-короля Торговой Федерации, это состояние было вполне обычным. Но даже среди неймодианцев Мончар считался исключительно робким. И в свете этого крайне удивительным казалось то, что он сделал.
Да, Мончару было страшно. Но в глубине души скрывалось и другое чувство. Гораздо менее знакомое. Чувство гордости. Нервная и хрупкая, но тем не менее гордость. Он рискнул, рискнул по-крупному. Он осмелился повернуть свою жизнь в новое и при любом раскладе более прибыльное русло. У него есть право гордиться собой, решил он.
Мончар оглядел посетителей таверны, в которой сидел. Другой контингент. Отличается от того, что он обычно привык видеть, будучи на Корусканте. Эта таверна располагалась в богатом районе Шпилей Калдани, где у него была квартира. Сейчас неймодианец, конечно, в ней не жил. Слишком просто будет его найти. Вместо нее он снял под вымышленным именем дешевенький домишко неподалеку от Галактического музея. Мончар серьезно подумывал купить голографическую маскировку, которая может изменять внешность - вплоть до принадлежности к другому виду. Паранойя некоторое время вела войну с его бережливостью, и наконец скупость взяла верх. Но, по-видимому, не окончательно.
Хас Мончар прибыл на Корускант, потому что мир-столица - лучшее место, чтобы сбыть информацию быстро и анонимно. А именно информацию он и хотел продать. Информацию о намечающейся блокаде Набу и о том, что за всем этим стоит ситх.
Само собой, опасный план. Мончар понимал: если бывшие соучастники найдут его, он быстренько будет сДан на милость Дарту Сидиусу. Но даже мысль о возможности попасть в лапы к ситху заставляла неймодианца улепетывать во все лопатки. Тем не менее Мончар не мог отказаться от возможности мгновенно разбогатеть.
Он еще раз глотнул грибного эля. Да, риск огромен, но не меньше и потенциальная выгода. Нужно только выйти на правильного посредника - кого-нибудь, кто знает людей, которые хорошо заплатят за новости. Все это требует немножко больше мужества с его стороны. Он зашел слишком далеко, не стоит останавливаться, когда цель уже маячит впереди.
Хат Мончар махнул бармену-барагвинцу. Еще одна кружка эля должна прибавить смелости, которой так не хватает.
* * *

Махви Лихнн была охотником за головами вот уже десять стандартных лет. С тех самых пор, как ее заставили покинуть родной мир после убийства одного продажного члена правительства. 3а это время, выполняя разные заказы, она исколесила всю Галактику вдоль и поперек. Она преследовала сбежавших от правосудия на таких планетах, как Орд Мантелл, Роон, Татуин и других. Забавно, что ей не довелось побывать на Корусканте. И теперь Махви страшно хотелось увидеть столицу миров.
Задание лейтенанта неймодианского вице-короля выглядело довольно честным. Лихнн не казалось особо сложным найти Хаса Мончара даже на такой густонаселенной планете, как Корускант. Пока корабль на автопилоте опускался на посадочную площадку, она еще раз проверила амуницию и оружие. На первый взгляд, ее одежда представляла собой удобную тунику и штаны, но сделаны они были из плотно сплетенного шелка паука-ракушечника. Этот материал способен выдерживать удары виброклинка и отражать маломощные радиоактивные лучи и лазеры. Эта броня не выглядела броней - для незнающего, конечно. Профессионалы, само собой, разберутся. Но Лихнн была уверена, что не встретит сопротивления. К каждому бедру крепилось по бластеру ДЛ-44. Кобура с миниатюрным дизраптором пряталась на лодыжке. Запястья украшала пара ракет-браслетов ММ9. Правая ладонь скрывала бластер-кастет. Талию обвивал пояс. Помимо стандартного инвентаря к нему были приторочены набор парализующих наручников, шоковая дубинка и три гранаты.
Махви Лихнн решила, что готова к выходу.
После высадки ее первая цель - резиденция в Шпилях Калдани. Она сильно сомневалась, что Мончар настолько глуп, чтобы остановиться в апартаментах, зарегистрированных на него. Но кто знает... Не раз Лихнн избавлялась от кучи ненужных проблем, попросту проверив наиболее очевидные места.
Как только она вошла в вестибюль, к ней бросился Дроид-охранник с извечным вопросом: "Кто вам нужен?".
- Хас Мончар, - вежливо ответила Лихнн.
Дроид сверился с экраном монитора и сообщил, что Мончара Дома нет, более того, он даже не на Корусканте. Махви мило кивнула. "Коротыш" цепей, сдернутый ею с пояса, схлопнулся вокруг шасси дроида. Дроид заткнулся, фоторецепторы погасли.
Она поднялась на лифте на пятисотый этаж и, дойдя по коридору до апартаментов Мончара, вскрыла замок с помощью электронной отмычки. Система безопасности даже не вздрогнула. Махви быстро обежала комнаты. Дроид сказал правду, Мончара не наблюдалось. В апартаментах не жили долгое время.
Просторные покои были обставлены с тем, что у неймодианцев называется тонким вкусом.
Лихнн это и видом и запахом напоминало вонючее болото. Она еще раз осмотрела помещение, надеясь найти ключ к настоящему местопребыванию Мончара. Удача гордо стояла к ней задом.
Наконец Лихнн покинула жилище неймодианца, спустилась вниз и сняла с несчастного дроида ловушку. Пока он восстанавливал память и соображал, что произошло, Махви Лихнн уже шагала по тротуару на высоте пятидесяти уровней от поверхности.
Потребуется некоторое время, чтобы прочесать город размером с планету в поисках одного-единственного лица. Но Лихнн была уверена, что такое не понадобится. Хотя неймодианец и догадался забыть о своей милой сердцу квартирке, она готова пойти на ситха с голыми руками, если Мончар не бродит где-то поблизости. Эту часть Корусканта он знает лучше всего. Вполне разумно, что он окопался где-то неподалеку.
Махви остановилась на смотровой площадке и несколько минут обозревала открывшийся вид. Описания, которые она читала, голо, которые смотрела, не шли ни в какое сравнение с грандиозностью реальности. По последним данным, население Корусканта приблизилось к триллиону живых существ. Даже если бы она могла каждую секунду находить одну личность, добраться до всех все равно бы заняло сотню татуинских сарлакков.
Каким бы параноиком Мончар ни был (а без паранойи тут явно не обошлось), ему нужно есть. Махви выудила из кармана портативный приемник ГолоСети. Она запросила параметры всех ресторанов в округе, специализирующихся на отвратительных помоях, называющихся ней-модианской едой. Как она и думала, их оказалось совсем немного. Взглянув на хронометр, Махви убедилась, что сейчас как раз время, когда большинство видов ужинают. Стоит пойти проверить ресторанчики. Если это может привести к положительному результату, придется плюнуть на амбре.
* * *

Предыдущая страница 2 Следующая страница


3 Майкл Ривз

Дарт Маул ловил такси. Его гравицикл находился совсем недалеко, но ситху не хотелось, чтобы кто-нибудь нашел его по средству передвижения. Особенно теперь, когда он так близок к цели. Пилот такси, куаррен, с сомнением посмотрел на пассажира, когда тот устраивался на заднем сиденье, но промолчал. Маул назвал адрес. Такси резко поднялось вверх сквозь две полосы движения. Подъемные двигатели мерно урчали где-то на границе слышимости. Машина устремилась по большой дуге на север, к скоплению башен в отдалении.
Такси мягко приземлилось у терминала, в пятидесяти метрах от таверны. Войдя, ситх сразу же отступил в тень. Огляделся. Глаза его привыкали к резкой смене освещения гораздо быстрее, чем у многих видов. Почти сразу он разглядел внутреннюю обстановку темной таверны и ее посетителей.
Маул увидел людей, битхов, деваронцев, никто, сниввианцев, арконов - множество различных существ, пьющих или принимающих другим путем разнообразные субстанции, изменяющих биохимические процессы организма и функционирование их мозга. Хата Мончара не было видно. Неймодианцев вообще - тоже.
Ситх приблизился к бару. Бармен оказался высоким худым барагвинцем. Складки его лица напоминали кожу банты.
- Я ищу одного неймодианца, - сказал Маул. - Он сюда заходил в прошедшие несколько часов.
Барагвинец послал сверху вниз волну по второму подбородку - барагвинский эквивалент покачивания головой.
- Сюда захаживает много существ, - сообщил он. Странно, что такой тоненький, флейтоподобный голос исходил из такой массивной головы. - Приходят, пьют, разговаривают, уходят. Не помню, чтобы я недавно видел неймодианца.
Дарт Маул наклонился вперед.
- Подумай еще раз, - мягко предложил он. Можно просто применить Силу и выудить всю возможную информацию из этого слабовольного типа. Но в этом не было необходимости. Маул знал, что добьется всего запугиванием.
Носовые наросты барагвинца задергались - верный признак волнения.
- После некоторых раздумий мне кажется, что я вспомнил представителя этого вида, выпивавшего здесь где-то час назад.
- Он разговаривал с тобой или с кем-нибудь еще?
Наросты барагвинца вибрировали так, что их было едва возможно разглядеть.
- Нет... Видите ли... Он просто заказал грибного эля.
- А еще что-нибудь он говорил?
- Да. Он спросил, как можно связаться с кем-нибудь, кто смыслит в покупке и продаже пикантной информации.
Маул выпрямился.
- И что ты ему сказал?
- Я дал ему имя.
- А теперь дай это имя и мне.
Барагвинец снова послал волны по подбородку, но на сей раз снизу вверх, в знак согласия.
- Лорн Паван. Человек. Думаю, кореллианин. В этом секторе он известен тем, что занимается такими сделками.
- И где я могу найти этого Лорна Павана?
- Не знаю.
Черная фигура склонилась вперед. Желтые глаза мерцали. Барагвинец резко отпрянул.
- Это правда! Иногда он сюда приходит. Всегда в сопровождении робота-секретаря по имени И5. Ничего больше не знаю.
Что ж, интересные новости. Сужают область поиска. В этой части Корусканта персональные дроиды - редкость.
- Опиши этого Лорна Павана.
- Высокий. Мускулистый. На черепе имеется большое количество нитевидных ресничек, на лице их нет. Пигментация глаз коричневая. Женские особи человеческого вида охарактеризуют его как "красавчика".
Маул кивнул. Он поднял правую руку, ментально коснувшись Силы. Надо увериться, что на следующий вопрос он получит правдивый ответ. Результат решит, стоит ему убивать барагвинца или нет.
- Неймодианец говорил тебе что-нибудь об информации, которую он хочет продать?
Волны по кожным складкам пробежали сверху вниз.
- Нет, не говорил. Я сказал все, что знаю.
Пока барагвинец отвечал, ситх не почувствовал негативной вибрации Силы. Не говоря ни слова, ситх развернулся и вышел из таверны.
Он был рад, что ему не пришлось убивать барагвинца. Не из моральных соображений, даже не из жалости к трогательному созданию. Облегчение относилось исключительно к тому, что Маул избежал обычных трудностей, связанных с убийством кого-либо в общественном месте. А если бы Сила дала знак, что барагвинец лжет, он ударил бы его без малейших рассуждений, а потом разбирался бы с последствиями. Дарт Сидиус приказал убивать всех, с кем Хас Мончар поделится знанием о блокаде. А Маул будет следовать приказам учителя. Как обычно.
Он шел вместе с потоком народа, планируя свой следующий шаг. Хотя на тротуаре было не протолкнуться, ситх продвигался вперед без усилий. Прохожие сторонились его. Так и должно было быть. Дарт Маул испытывал к толпе только презрение. Из всех несчетных триллионов живых существ, населяющих Галактику, только один заслуживал уважения - Дарт Сидиус. Единственный, кто осмелился мечтать о завоевании не планеты, не звездной системы, а всей Галактики. Единственный, кто забрал маленького Маула с захолустной планеты и сделал из него своего последователя. Он обязан Дарту Сидиусу всем.
Дорога, на которую Маул ступил, была совсем не легкой. Быть действительно высшим существом - быть выше этого тупого стада - это требует абсолютной преданности и отрешения. Ему пришлось учиться самостоятельно, тренировать тело и ум почти с того времени, как он научился ходить. Учитель не примет ничего меньше, чем совершенство. Раньше, если юный ситх бросал тренироваться, когда клинок противника задевал его плоть или когда неверный блок оборонных приемов приводил к сломанным костям, наказание следовало быстро и неминуемо.
Вскоре Маул научился думать о боли так же, как и учитель. Он перестал ее бояться, он стал встречать ее с распростертыми объятиями. Боль проверит его силу воли и смелость. А это сделает его сильнее. Быть довольным, чувствовать себя комфортно - значит быть слабым. Удовольствие ничему не научит. Боль - лучший инструктор.
Маул вернулся к нынешним проблемам. Может быть, человек Лорн Паван выведет его на первоначальную цель. Во всех вариантах кореллианина придется убить. Чем дольше неимодианец остается жив, тем больше вероятность распространения информации. Тем не менее Маул не беспокоился, Если ему придется уничтожить целый сектор города, чтобы скрыть новости о блокаде, он сделает это без колебаний. Жизни, далее тысячи жизней не значат ничего.

Глава 7

Первый удар обрушился сзади, заставив Даршу упасть на колени. Тяжелый ботинок впечатался в бок, выбив дыхание. "Хищники" наступали. Ничего не видя от боли, Ассант коснулась Силы. Энергия потекла к ней, укрывая невидимым шитом. Девушка встала. Сделав оборонительный жест, она почувствовала, как волны Силы хлынули в разные стороны. Удивленные нападающие отлетели назад. На секунду Дарша разбила плотное кольцо окружения. Этой секунды ей хватило. Желтый клинок разрезал темноту, вытягиваясь на полную длину.
- Она джедай! - заорал один из "хищников", трандошан. Он казался скорее удивленным, чем испытывающим благоговение или восхищение.
- Она всего лишь цель из плоти и крови, - заявил зеленоволосый. Но никто из его команды не жаждал приблизиться к лазерному мечу.
- Выслушайте меня, - попросила Дарша, медленно поворачиваясь так, чтобы оказаться спиной к "прыгуну". - Я не хочу увечить никого из вас. Уходите пока можете.
Она заметила, как зеленоволосый и трандошан переглянулись. Только глаза блеснули. Это насторожило ее. Может, это ей только показалось. Но через мгновение она почувствовала волнение Силы за спиной. Дарша резко развернулась. Клинок взмыл в защитном финте. Вовремя. Коренастый готал спрыгнул с транспорта с вибролезвием наголо. Лазерный меч беспрепятственно скользнул сквозь запястье несчастного паренька. Рука, все еще вцепившаяся в вибронож, по дуге отлетела "прыгуну". Готал закричал и рухнул в кучу барахла, сваленную на тротуаре, прижимая к себе прижженный обрубок.
Несколько секунд стояла гробовая тишина, только стонал готал. Дарша знала: наступил переломный момент событий. Накинутся они всей толпой на нее, чтобы отомстить за товарища? Или их отсюда ветром сдует?
Что делать, здесь решал зеленоволосый: он повернулся и побежал. Остальные быстро ринулись за ним. Двое из них тащили раненого готала. Через некоторое время улица была пуста, если не считать Дарши и ее подопечного.
Падаван подбежала к Оолту. Тот лежал на спине, подвывая, и все еще делал слабые попытки скинуть боррата. Девушка концом меча дотронулась до шеи животного - в той точке, где голова соединяется с туловищем. Боррат разомкнул челюсти и мгновенно исчез во мраке.
Ассант деактивировала клинок и помогла Оолту подняться на ноги.
- Пойдемте, пока они не привели подкрепление.
- Почему так долго? Эта проклятая дрянь чуть не отгрызла мне ногу!
Очень жаль, что не голову, подумала Дарша.
- Скажите спасибо, что мне вообще удалось прогнать их. Давайте выбираться отсюда.
Она помогла ему влезть на пассажирское сиденье, сама села напротив панели управления.
И тут только она поняла, что никуда они не поедут.
- Давайте же! Чего мы ждем? Взлетайте!
- Не могу, - Дарша указала на панель, из которой торчала только рукоятка активированного виброклинка, героически сжимаемая отрубленной рукой готала. Приборная доска ещё искрилась и дымилась. Слышался гул высокочастотных колебаний лезвия.
- Клинок задел управление стабилизаторов лопастей. Если мы взлетим, то будем вертеться на месте как штопор.
Оолт воззрился сначала на вибронож, потом на девушку:
- Не верю! Какой из тебя джедай?! Умудрилась сломать собственный корабль!
Ассант сдержала готовые сорваться с языка грубые ответы. Вместо этого она примирительно сказала:
- Это только задержка. У меня есть комлинк. Я просто свяжусь с Храмом и...
Она не окончила фразу. Пока Дарша говорила, ее рука тянулась к тунике за комлинком. Когда пальцы дотронулись до прибора, она поняла, что он тоже не работает. Корпус был искорежен, скорее всего, ударом одного из "хищников". Может, приборчик и спас ее от сломанного ребра. Хотя, если подумать, лучше бы она это ребро сломала.
Прежде чем Дарша успела сообщить дние новости Оолту, вспышка осветила ветровое стекло. Откуда-то донеслось злобное бормотание оружия. Похоже, кто-то - наверняка, "хищники" - стрелял в них.
Дарша поспешно приняла решение. Придется бросить "прыгун". Нркно добраться до верхних уровней как можно быстрее. Она огляделась. М-да, проще сказать, чем сделать. Большинство зданий заблокировано на десятом-двенадцатом уровне. Жители верхних этажей часто не подозревают о существовании нижних. Но здесь оставаться нельзя. В подтверждение этого еще один выстрел неведомого снайпера просвистел над ее ухом. Даже не вернуться обратно в убежище.
Мерк последний свет дня, скоро наступит ночь. Ассант встала.
- Вылезайте, быстрее!
Девушка спрыгнула на тротуар, вытаскивая из-за пояса пистолет-подъемник. Она выстрелила вверх крюком захвата на максимальную длину, в надежде зацепить выступ или навес над слоем тумана.
Очередной заряд ударил в ветровое стекло. Оолт в ужасе завопил и выпрыгнул из машины.
- Что ты делаешь?! Нам нужно выбираться отсюда!
- Именно этим мы и занимаемся, - сказала Дарша, почувствовав дрожание кабеля. Значит, крюк нашел цель.
- Держитесь за меня!
Она схватила фондорианца за талию и активировала сматывающий механизм.
Резервуара с жидким кабелем хватит на двести метров. Нитевидное волокно легко выдержит их обоих. Дарша понимала, что если они доберутся до первой линии движения - уровень эдак двадцатый, то смогут найти воздушное такси и вернуться в Храм или, в конце концов, найти работающий комлинк и попросить о помощи.
Новый выстрел раскрошил стену прямо под ними. Поднимались они довольно быстро. Первый уровень, второй, третий... Дарше казалось, что ее рука сейчас вывернется из сустава. Она взглянула вверх и прикинула, что туман клубится уровне на десятом. Если они там спрячутся, снайперу больше делать нечего.
Огромная тень в сопровождении еще нескольких мелькнула сзади. Сначала в мутном свете Дарша не поняла, что это такое. Тут холодок прополз по позвоночнику. Она разглядела одну из них.
Нетопырки.
Она ни разу не видела их так близко. Их яйца расценивались как деликатес. Дарша не раз ела их на завтрак в Храме. Обычно нетопырки не считались опасными, но она слышала истории об их нападении стаей. Они очень трепетно относились к вопросу территории, и опасность угрожала каждому, кто приблизился к их гнезду.
Сейчас границу явно нарушили.
Внезапно сверху обрушились вопли, кошмарное хлопанье крыльев, клювы и когти. Дарша втянула голову в плечи, защищая глаза. Она старалась призвать Силу, использовать шит от этих тварей, но яростное битье крыльев заставляло ее сжимать пистолет изо всех сил.
Она давила пальцем на кнопку сматывания - их последняя надежда выбраться с территории нетопырок.
Оолт так вцепился в нее, что Дарше казалось, что скоро ее придушат. Он орал от ужаса и боли, когда страшилища пикировали. Когти и края кожистых крыльев рвали одежду. Девушка видела только клювы и красные глаза.
Оолт вскрикнул снова, на сей раз громче. Дарша посмотрела вниз: одна из нетопырок села ему на плечо. Клюв впился ему в щеку, оставляя на коже темный кровавый след.
Дарша почувствовала, что его хватка ослабевает. Она заметила другую особь, садящуюся Оолту на руку и принимающуюся клевать пальцы.
- Держитесь! Мы уже почти выбрались! - крикнула она.
Оолт завизжал снова, уже совсем громко. Дарша посмотрела на него: нетопырка впилась клювом в его правый глаз. Сходя с ума от боли, фондорианец разжал пальцы, пытаясь обеими руками отогнать крылатого мучителя.
- Нет! - заорала Дарша, стараясь свободной рукой удержать Оолта.
Но он был слишком тяжел. Рубашка порвалась, оставив в ее руке лоскут. Истошно крича, фондорианец падал вниз, в темноту.
Спускаться вниз, за ним, не было смысла. Они находились на седьмом уровне, и падение, вне сомнения, фатально. Через секунду девушка достигла тумана, но животные не ослабляли свой натиск. Ее лицо уже было изодрано в кровь. Если будет продолжаться в таком духе, ей не добраться живой до верхних уровней.
Только единственный выход вселял слабую надежду. С каждым уровнем мимо Дарши проплывали ряды темных окон. Девушка ослабила сматывание и активировала лазерный меч. Подъем замедлился, потом и вовсе прекратился. Она взмахнула клинком и проплавила дыру в транспаристиле окна рядом. Поставив ногу на выступ, Ассант пролезла в отверстие, отпустила пистолет-подъемник и упала в темноту.
Девушка перекатилась через плечо, держа лазерный клинок на расстоянии, чтобы не поранить себя. Потом вскочила на ноги, держа меч наизготовку.
Но в этом не было необходимости. Ни одна из тварей не влетела за ней в здание. Дарша медленно опустила оружие.
Она огляделась, оценивая окружающую обстановку.
Теперь казалось, что на улице царит кромешная тьма. Только дыра в окне казалось менее черной. Луч лазерного меча не очень хорошо разгонял мрак. Дарша прислушалась, используя Силу. Ни звука, ни ощущения тревоги. На данный момент она в безопасности.
Конечно, все зависит от определения слова "безопасность". Ее поймали в ловушку на нижних уровнях, в каком-то безвестном Алом коридоре. Нет ни комлинка, ни транспорта. Самое худшее - она повалила задание. Тот, кого ее послали спасти, лежит теперь мертвый на улице далеко внизу.
Вот тебе и безопасность, мрачно подумала Дарша. Может, ей стоит попробовать другой вид работы.
Самонадеянность до добра не доводит.

Глава 8

Лорн проснулся. Такое ощущение, что у него в голове с топотом носится стадо разъяренных бант. Он рискнул приоткрыть один глаз. Свет в комнатке был тусклым. Но Лорну показалось, что ему пальнули из бластера прямо в оптический нерв. Кореллианин застонал, зажмурил пострадавший глаз и принял решительные меры - обхватил раскалывающуюся голову обеими руками.
Откуда-то из темноты донесся голос И5:
- Так, наш зверь просыпается!
- Не ори, - прорычал Лорн.
- Мой генератор голоса настроен на среднюю громкость, на шестьдесят децибел. Это стандартно для нормального разговора. Конечно, слух у тебя сейчас крайне чувствителен благодаря алкоголю, все еще находящемуся в крови.
Лорн снова застонал и попытался зарыться в подушку. Не получилось.
- Если ты собираешься так себя вести и в дальнейшем, - безжалостно продолжил И5, - то советую криогенно заморозить несколько здоровых клеток печени - если они, конечно, у тебя остались, - ведь в ближайшем будущем тебе придется клонировать и пересаживать именно этот орган. Могу порекомендовать очень хорошего медицинского дроида МД5, он мой знакомый...
- Ну, хорошо-хорошо! - Лорн сел, все так же нежно придерживая ноющую и скулящую голову. Он посмотрел на дроида: - Ты уже всласть повеселился. Теперь сделай так, чтобы боль прошла.
Дроид изобразил вежливое непонимание:
- То есть как это - "сделай, чтобы прошла" ? Я всего лишь скромный дроид...
- Давай делай! Или я перепрограммирую твой познавательный модуль бластером Билка.
И5 издал звук, очень напоминающий человеческий:
- Конечно-конечно. Рад стараться.
Дроид на секунду замолк. Затем из его модулятора голоса донесся тонкий писк. Звук становился выше, потом ниже. Казалось, он отражался от стен комнатки.
Лорн сел на кровати и расслабился, звук пульсировал у него в голове. Через несколько минут боль начала ослаблять свою железную хватку. Тошнота отступала. Неизвестно, как эта песня без слов творила такие чудеса, эти вибрации - лучшее лекарство, какое коррелианин когда-либо встречал. Но ничего не бывает бесплатно, а за это исцеление ему придется заплатить целым днем смирения с самодовольным превосходством И5.
Но это того стоило. Когда И5 стих, голова была уже в рабочем состоянии. Но пока все же не следует заниматься гимнастикой при нулевом g. Даже от одной такой мысли мутит.
Лорн взглянул на И5 и еще раз поразился, как дроид, с ограниченной мимикой и языком жестов, мог скроить столь неодобрительную
Физиономию.
- Ну что, нам полегчало? - "заботливо" поинтересовался И5.
- Давай договоримся не упоминать об этом инциденте до конца дня! - Лорн аккуратно занял вертикальное положение. Ощущение того, что если двигаться слишком резко, то голова свалится с плеч, уходить не собиралось.
- Меня просто потрясает твоя благодарность!
- А меня потрясает твой сарказм!
Лорн отправился в душевую кабинку. Сполоснув лицо холодной водой, он прошелся по зубам ультразвуковой щеткой.
- А я мог бы есть сейчас, в этой самой комнате... - заскучал он, вывалившись из ванной.
- Самое время. Но сначала советую просмотреть сообщения, пришедшие в то время, пока ты был в коме.
- Что еще за сообщения?
Слабо верилось, что Зиппу заела совесть, и он решил-таки продать холокрон. Тем не менее Лорн понимал, что И5 так просто теребить его по поводу почты не станет.
- Вот эти, - терпеливо ответствовал дроид, активируя почтовый модуль.
Мерцающие контуры огромного бесформенного тела заполнили комнатку. Лорн узнал хатта Янта.
- Лорн, - произнесло изображение низким голосом, - я тут подумал и решил, что нам стоит сегодня встретиться. Обсудим холокрон, который ты так хотел мне показать. Нехорошо заставлять покупателя ждать.
Изображение рассеялось.
- Большое спасибо, - завелся Лорн, - если тебе больше нечего делать, у меня еще есть пораненный сустав - можешь тщательно по-втирать в него соль!
- Мне кажется, что ты сменишь гнев на милость, увидев следующее сообщение.
Другое изображение появилось у проектора. Сразу ясно, что не Зиппа и не Янт. После некоторых раздумий Лорн опознал вид - неймодианец. Очень странно. Представители Торговой Федерации встречались на Корусканте редко, все из-за натянутых отношений между их организацией и Республиканским Сенатом. Неймо-дианец воровато огляделся, затем наклонился поближе.
- Лорн Паван, мне назвали ваше имя, когда... когда я спросил о ком-нибудь, кто имеет дело с торговлей ценной информацией, - мягко проговорил он булькающим голосом. - Я хочу обсудить дело, которое может стать выгодным для нас обоих. Если вас это заинтересовало, давайте встретимся у "Рососпинника" в 9:00. Никому не говорите об этом.
Трехмерное изображение исчезло.
- Прокрути еще раз, - попросил Лорн.
Теперь Лорн смотрел больше на движения и жесты неймодианца. Он никогда не был близко знаком с мимикой этой расы, но тут и без психоаналитика было ясно, что инопланетный гость нервничал, как невеста на свадьбе. Это может означать или неприятности, или приличный куш. Но в нынешней ситуации особенно задумываться над следующим шагом не приходится.
Нажав кнопку, обнищавший деляга стер последнее сообщение и взглянул на И5:
- Ну, что сажешь?
- Скажу, что в банке у нас всего лишь семнадцать республиканских децикредиток, которые в любой момент могут кончиться. Скажу, что за квартиру положено платить раз в неделю. И скажу, что нам стоит встретиться с этим неймодианцем.
- Вот и я так думаю, - согласился Лорн.
* * *

Время вечернего принятия пищи подходило к концу. Махви Лихнн обегала уже четыре ресторана, в меню которых входила неймодианская кухня. Только в одном сидел неймодианец, да и тот оказался женщиной. Лихнн пообщалась с ней, но та не знала соотечественника по имени Хас Мончар. Тем не менее неймодианка посоветовала ей посетить одно симпатичное местечко, которое пользуется успехом у ее вида. Маленькая таверна "У рососпинника", одно из немногих питейных заведений, специализирующихся на грибном эле (пойло, нежно любимое неймодианцами).
Махви решила проверить и его.
* * *

Найти комнатушку Лорна Павана не составило особого труда. Подходя к ней, Дарт Маул заметил, что дверь открыта. В проеме появились человек и дроид - последний принадлежал к протокольной серии. Маул быстро отступил в тень подземного перехода и посмотрел, как они прошли мимо. Оба подходили под описания бармена-барагвинца.
Отлично. В любом случае они проведут его к цели.
Ситх последовал за ними на безопасном расстоянии, периодически прячась за выступами. Когда укрытий не находилось, приходилось прибегать к Силе. Парочка и не подозревала, что за ней следят. Он пойдет за ними до встречи с неймодианцем, а затем примет меры, которые потребуются.
Маул чувствовал бурлящую мощь темной стороны, наполняющую его нетерпением и жаждой окончить задание как можно быстрее. Это не то, для чего ты так много тренировался, нет достойных тебя заданий.
Он пытался отбросить эти мысли. Это ересь. Его учитель отдал ему приказ. Только это имеет значение. Но Маул не мог спокойно относиться к своему заданию. Здесь негде было показать себя во всей красе. Он рос и учился драться и убивать джедаев. А не строить шеренгой и водить по плацу таких типов, как эти.
Джедаи - как; он их ненавидел! Ненавидел их деланную святость, их претензии на почет, их лицемерие. Как он ждал дня, когда их Храм превратится в кучу дымящихся обломков и гору истерзанных трупов. Если закрыть глаза, он видел крушение Ордена так ясно, как если бы это была реальность. Это и была реальность - будущая реальность, но тем не менее очевидная. Это судьба, предписание, предопределение. И он будет инструментом судьбы. Этому и посвящена вся его жизнь.
А не поиску какой-то дряни в трущобах Корусканта.
Маул тряхнул головой и тихо зарычал. Его цель служить учителю, не важно, какое он даст задание. Если бы Дарт Сидиус знал, какие сомнения терзают его ученика, то жестоко наказал бы ею, так жестоко, как не наказывал с самого детства. И Маул не противостоял бы этому, несмотря на то что вырос. Потому что Сидиус был бы прав.
Человек и дроид вышли из подземного перехода и пошли по узкой улочке. Был уже поздний вечер, но город-планета не спит никогда. На улицах толпы,народа, не важно, в какое время суток. Это облегчало Маулу задачу оставаться незамеченным.
Осталось совсем недолго, сказал себе Маул. Он успешно завершит работу - и потом, возможно, Дарт Сидиус наградит его заданием, более соответствующим его способностям. Чем-нибудь вроде "Черного солнца". Эта миссия доставила ему удовольствие.
Паван и его дроид свернули на другую улицу, на этот раз столь узкую, стиснутую высокими зданиями, что едва ли можно было расположить две пешеходные полосы. Они вошли в дверь, над которой висела вывеска с изображением гордо взметнувшегося на дыбы рососпинника.
Значит, это их место назначения. Несмотря на почти полный контроль над нервной системой, Маул почувствовал, что его пульс убыстрился от нетерпения. Если все пойдет по плану, скоро эта тягомотина закончится. Он вошел в таверну.

Глава 9

Лорн оглядел тускло освещенную замызганную таверну. М-да, значит, есть еще более неприглядные места, чем "Зеленый минерал". Наверное, это о чем-то говорит. Посетителей было немного. Но каждый (неважно, он или она) выглядел так, будто бы только что набил кому-то морду. Неподалеку сидел деваронец, у которого наблюдался явный недостаток рога. Рядом сидел вуки песочного цвета - половины шерсти у него не было и в помине. Тут же расположился сакианец - по его голове шли гребнеобразные швы из соединительной ткани.
И5 обвел фоторецепторами помещение: - Становится все лучше и лучше... Табличка над стойкой бара, написанная на общегалактическом, гласила: "С ДРОИДАМИ НЕ ВХОДИТЬ". Завсегдатаи подозрительно косились на И5.
- Думаю, тебе лучше подождать снаружи, - сообщил Лорн дроиду. - Извини, дружище.
- Я уж как-нибудь смирюсь с этим, - И5 развернулся и вышел.
За столиком в углу сидел неймодианец и явно нервничал. Направляясь к нему, Лорн услышал скрип открываемой двери. Краем глаза он разглядел фигуру в плаще с капюшоном, надвинутым на лицо. По спине кореллианина пробежал холодок. Но никто в таверне - за исключением, само собой, неймодианца - не обратил на пришедшего особого внимания. Па-ван тоже отбросил неприятные мысли.
Стоило Лорну подойти к столику неймодианца, как чьи-то руки схватили и сжали его в не очень-то дружелюбных объятиях.
- Эй, - он дергался, пытаясь вырваться.
Но его противник, трандошан, оказался сильнее.
Заметив судорожную возню, неймодианец поднял голову:
- Вы Лорн Паван?
- Ну да, я. Убери своего громилу! Неймодианец махнул рукой:
- Отпусти его, Горт!
Горт выполнил приказ. Лорн отодвинул стул и сел, потирая руки. Они что-то онемели, после такого пламенного приветствия этой рептилии.
- Мн'е оч'ень жаль, извин'ите, пожалуйста, - сказал неймодианец, его глаза нервно бегали. - Вы, наверное, пон'имаете мое желание защитить с'ебя в таком м'есте, как это. У Торга хорошие рекомендации.
- В общем-то, понятно, почему, - ответил Лорн. - Давайте перейдем к делу. Что у вас?
* * *

Скользнув в дыру под названием "У рососпинника", Дарт Маул накинул капюшон и сел в самом темном углу. Как только один из пьяниц, сидящих рядом, лениво поднимал глаза в его направлении, Маул использовал Силу, чтобы уничтожить или перенаправить его любопытство. Как обычно в таких обиталищах затуманенных умов, он становился фактически невидимым..
Свою цель ситх нашел сразу. Он почувствовал острое желание просто встать и снести голову неймодианпу. Но это будет глупостью. Ему придется тогда сначала убить телохранителя-трандошана, а потом, возможно, и кореллианина. Убийство троих, даже в такой яме, как эта, не останется незамеченным, А обращать на себя внимание окружающих в общественных местах крайне плохо. Это учитель вбил в него с младенческих лет, Ситхи сильны, но их только двое. А умение скрываться - одно из самых главных их умений. Далее такие притупленные и опьяненные умы, как в этой таверне, тяжело контролировать полностью, их просто слишком много. Ему не удастся стереть память о хладнокровном убийстве нескольких десятков голов, и уничтожать всех свидетелей слишком трудоемко. Тем более здесь повсюду интеллект был сожжен настолько, что вряд ли поможет простой ментальный контроль. Разум тут еле теплится, как и освещение снаружи.
Кроме того, нужно спросить неймодианца, нет ли еще предателей, втянутых в это дело.
Тем не менее цель находится в поле зрения. И это важно. Это будет важно до тех пор, пока миссия не будет закончена. Он подождет удобного момента для контакта с неймодианцем.
Человеческий делец в области информации беседовал с обреченным неймодианцем. Это накладывало отпечаток и на его судьбу. Позже, когда Маул будет расспрашивать Хаса Мончара, нужно тщательно выяснить, что произошло между этим человеком и неймодианцем. Если Лорн Паван пришел обсудить другие дела, не связанные с предательством Мончара, ему будет позволено продолжить свою ничего не значащую жизнь. Если же наоборот - ему придется умереть. Все просто.
* * *

Махви Лихнн шла по улицам и аллеям в поисках таверны "У рососпинника". Эта часть Корусканта не производила уже грандиозного впечатления. Улочки в этом секторе поминутно поворачивали и сужались до невозможности. Вокруг в поисках легкой добычи тусовались уличные подонки. Женщина, вооруженная до зубов, легкой добычей не казалась. Мускулистые воры и головорезы провожали ее глазами, но держались на почтительном расстоянии. На это им ума хватало. Махви не очень-то беспокоилась за свою персону. Ей довелось побывать в гораздо более веселеньких местах и остаться живой. Это сильно меняло отношение ко всему. Она излучала уверенность и опасность. Такая аура позволяла понять, что при первом движении в сторону Лихнн причина беспокойства обнаружит свое дымящееся тело на грязном тротуаре.
Она вышла к развилке, немного помедлила и выбрала путь направо. Любой другой давно бы уже заблудился в этом лабиринте, но Махви Лихнн так: натренировала свое чувство направления, что была уверена, что в конце концов выйдет к месту назначения. Она всегда попадала туда, куда хотела попасть. И всегда была на высоте, когда добиралась до места. Очень просто - она была лучшей в своем деле.
И Хас Мончар никуда не денется.
* * *

Пробежав несколько пролетов лестницы, Дарша Ассант добралась до нижних незаселенных уровней. В конце замшелого коридора она обнаружила то, что наверное было аптекой. По пути она потеряла свой кредитный чип, но чип "на черный день" остался у нее. Сумма, правда, маленькая - к сожалению, ее вряд ли хватит на найм гравицикла, но антибактериальный бинт из синтетической плоти, чтобы перевязать раны, купить удастся. Если не ехать далеко, то даже останется на такси. Ее плащ представлял собой жалкое зрелище, но такие расходы ей уже не по карману. Неважно - есть гораздо более веские поводы для волнений, чем гардероб.

Предыдущая страница 3 Следующая страница


Дарт Мол: Темный мститель 4

Почувствовав себя лучше после вживления синтетической плоти на ободранные места, Дарша занялась поисками тихого местечка, желательно со стенами и крышей. Там она сможет спокойно обдумать, что ей делать дальше.
Ситуация - не сахар. Экзамен провален тупо и честно. Информатор утерян. Нетопырки сейчас наверняка обгладывают косточки фондорианца. Любимый "прыгун" остался в руках уличной банды. Комлинк разбит. Короче, миссия закончилась полнейшей катастрофой. Учитель Бондара не зря сомневался в ее способностях.
Дарша села на измалеванную граффити скамейку и попыталась сконцентрироваться, как ее учили. Бесполезно. Спокойствия, которого любой джедай достигает с легкостью, не было. Вместо этого она чувствовала грусть, досаду и злость, но больше всего - стыд. Она опозорила себя, своего наставника и свое будущее. Она никогда не станет рыцарем-джедаем. Ее жизнь, в общем-то, окончена.
Может, было бы лучше умереть или быть съеденной нетопырками. В таком случае не пришлось бы предстать перед учителем Бондарои, не пришлось бы увидеть разочарование в его глазах.
Что теперь делать?
Можно отыскать коммстанцию - некоторые работают и здесь, внизу, - и позвать подмогу. Совет пошлет джедая - настоящего джедая, горько подумала Дарша, - найти и подобрать ее. Ее проводят домой, как ребенка, возьмут под стражу, чтобы она еще чего-нибудь не натворила.
Падаван представила себе, как она входит в Храм с таким эскортом. Это станет окончательным позором.
Девушка сжала зубы. Ну уж нет. Все будет не так. Да, она провалила задание, но лазерный меч все еще с ней, а вместе с ним гордость и честь - или хотя бы их остатки. Она не будет звать на помощь. Она сможет придумать, как вернуться своими силами. Она должна магистру Бондаре и самой себе.
Дарша глубоко вдохнула, а затем медленно выдохнула. И начала искать спокойствия в Силе. Ее путь оборвался. И этого не изменить. Но она сама предстанет перед этим резюме, не моля о помощи.
Она встала. Опять сделала глубокий вдох и снова выдохнула. Да. В конце концов, хорошо, что еще можно дышать.
* * *

Лорн не мог поверить своей удаче. Наконец-то дела налаживались. Осторожно, стараясь не обнаружить свой энтузиазм, он обратился к неймодианцу:
- Вы говорите, что записали всю эту информацию - детали надвигающейся блокады и то, что за этим стоит ситх, - На холокрон?
- Им'енно так, - ответил Мончар.
- И можно... м-м-м... посмотреть на этот кристалл?
Мончар одарил собеседника взглядом, прочитать который было крайне легко, даже несмотря на разницу между людьми и неймодианцами: я что, дурак? Вслух же он произнес:
- Я н'е ношу холокрон с собой в такие места. Даже под заш'итой Торга. Холокрон наход'ится в безопасном м'есте под над'ежной охраной.
Лорн откинулся на спинку стула.
- Я вас понимаю. И вы хотите продать его... За сколько?
- За полмилл'иона республиканских кред'иток.
Паван ухмыльнулся. Дело становится на наезженную дорожку.
- Полмиллиона? Ну конечно. У вас сдачи с миллиона не найдется?
Неймодианец по-рыбьи улыбнулся в ответ:
- Боюсь, что н'ет.
Коррелианин играл в эту игру и раньше, и теперь знал, что настало время начать переговоры.
- Ну хорошо, - сказал он. - Если это то, о чем вы говорите, я готов заплатить пятьдесят тысяч двести.
- Не оскорбляйте м'еня, - ответил Мончар. - Если это то, о ч'ем я говорю, - а это им'енно то, уверяю вас, - информация на кристалле стоит в два раза больше, ч'ем я прошу. В умелых руках - еще дороже. Мы н'е буд'ем торговаться по м'елочам, как продавцы бант, ч'еловек. Полмиллиона кред'иток, это все. Вы мож'ете вьгуд'ить из кристалла гораздо большую сумму, даже если у вас мозги сарконианской зел'еной блохи.
Это уж точно. Конечно же, если бы Лорн мог взять в руки полмиллиона кредиток, он бы тут не выпендривался и не торговался за спертые данные. Но он не мог позволить себе упустить такое дело. Второй раз такие не попадаются.
- Хорошо. Полмиллиона. Где мы совершим обмен?
Неймодианец коснулся кнопки на запястье. На поверхности стола появилось маленькое, не больше пальца Лорна, голографическое изображение.
- Вот адр'ес моей кварт'иры, - сказал Мончар. - Встрет'имся там ч'ерез час. Приход'ите один.
Один час!!! Лорн аккуратно подобрал уклончивую фориулировку:
- Мне... может понадобиться несколько больше времени, чтобы поднять фонды.
- Ч'ерез час, - повторил Мончар. - Если вы н'е смож'ете разобраться со своими фондами за это вр'емя, я найду других, более способных. Мне сказали, что есть еще хатт Янт, мож'ет, он заинт'ересуется товаром больше.
- Я знаю Янта. Не связывайтесь с ним. Он скользкий, как кристальная змея.
- Тогда прин'есите мне д'еньги, и мы пров'ернем эту сд'елку.
Паван запомнил адрес и кивнул. Мончар выключил голо.
- Хорошо. Нет проблем, - согласился Лорн. - Увидимся через час.
Он встал и направился к двери.
Снаружи его ждал И5.
- Ну что? - поинтересовался дроид, когда они двинулись по улице.
Партнер вкратце объяснил.
- ..Так что у нас есть час - на самом деле пятьдесят пять минут - чтобы отрыть пятьсот тысяч кредиток, - он взглянул на дроида. - Идеи есть?
- Шикарная возможность. Это может оказаться шансом всей твоей жизни, хотя для себя я ожидаю больших возможностей, ведь я могу тебя пережить с вероятностью семь целых четыре десятых к семи целым шести десятым - это по консервативным подсчетам, исключая несчастные случаи, природные катаклизмы, акты войны...
- Нас поджимает время, а ты болтаешь о вероятности. Большой вопрос в том, где мы возьмем полмиллиона кредиток меньше чем за час?
- Это действительно вопрос.
- Можно попробовать карты. Я неплохо играю в сабакк.
- Но ты выигрываешь не постоянно - если бы это было так, мы бы не оказались в таком положении. И даже если забыть об этом, то кто позволит нам влезть в игру с такими большими ставками, не имея при себе денег?
- Ну, с бедра навскидку... никто.
- И сколько времени займет выиграть сумму, достаточную, чтобы тебя приняли в большую игру? Даже если ты будешь мухлевать и жульничать и никто этого не заметит, сможешь ли ты уложиться в пятьдесят две минуты, не считая времени пути до жилища неймодианца?
- Ну хорошо, сабакк не выход. Видимо, у тебя есть идея получше?
И5 прочистил разговорные цепи, это звучало почти как человеческий кашель:
- Единственный разумный выход - ограбление банка.
Лорн остановился и уставился на И5. Гивин, пробегавший мимо, впилился в него и, бормоча извинения, засеменил дальше. Не сводя глаз с И5, Лорн схватил гивина за экзоскелет, дернул назад и вырвал у него из лап свой бумажник. Затем пнул карманника в сторону.
- Я тебя внимательно слушаю, - сказал он дроиду.
- Я уже довольно давно обдумываю эту идею, - сообщил И5. - Я припас ее на крайний случай. Если все удастся, нам придется улететь с Корусканта и желательно больше никогда не возвращаться, разве что только изменив свою внешность. И провести оставшуюся жизнь, поминутно оглядываясь и скрываясь.
- Если бы у нас был миллион кредиток, мы могли бы улететь далеко-далеко, - сказал Лорн. - И я был бы счастлив уехать отсюда. Мы могли бы открыть магазинчик на какой-нибудь планетке, куда Республика еще не добралась, сделать несколько симпатичных вложений и жить как короли. Ну-ка, расскажи о плане.
Они пошли дальше, И5 излагал свой план. Открыто украсть деньги они не смогут. Но дроид был уверен, что сможет войти в систему данных одной из корускантских банковских фирм и устроить поддельный перевод на их счет. Дроиды-аудиторы засекут это почти сразу, так что надо будет поторопиться. Но если все пройдет гладко, Паван сможет показать Хату Мончару кредитный чип в полмиллиона. Сложнее всего уйти от автоматических проверок. И даже если они попытаются перевести деньги после аудита, банк засечет и это. Главное - заставить неймодианца принять кредитку в качестве платы и сделать перевод на его счет прежде, чем пора будет сматываться.
- Окошко маленькое, оно может захлопнуться быстро, - заключил И5. - Но в теории это возможно.
Лорн почувствовал теплый прилив азарта. Все вполне может получиться. И если они все устроят, можно будет с холокроном стоимостью в миллион кредиток смыться и оставить неймодианца с носом. Для нею это, конечно, печально, но такова жизнь в Галактике. А Паван не будет вскакивать ночью в холодном поту и мучиться совестью.
- Хорошо, давай, - сказал он. - Если не получится, хуже нам не станет.
- Ну, у тебя есть возможность получить тепленькую квартирку в республиканской тюрьме на астероидах, а мне грозит полная очистка памяти.
- Ты слишком много дергаешься.
- А ты дергаешься недостаточно!
Но коррелианин знал, что И5 рискнет. В дроидов обычно заложено гораздо большее количество честности и прямоты, чем в рожденных природным путем людей и других видов. Но это не всегда срабатывает. И5 прихватил где-то систему жадности, и горка мерцающих кредиток привлекала его так же, как и приятеля. Это одна из причин их хороших отношений.
Обдумывая дело, Лорн распалялся все больше и больше. Все получится. У них будут деньги начать новую жизнь где-нибудь на затерянной во Внешних территориях планете. Существует множество миров, где, имея достаточное количество денег, любой может исчезнуть и жить легко, без вопросов.
Новая жизнь - реальная жизнь сейчас. Может быть, не та, что у него была раньше, но само собой лучше, чем это нынешнее существование.
Значит, Джакса он больше не увидит.
Ну и что? спросил жестокий внутренний голос. Как будто бы еще есть шансы? Это все в прошлом. Время начать новую жизнь.
Да. Все в прошлом.
Он взглянул на И5. И хотя металлическая лицевая панель дроида ничего не выражала, Паван был уверен, что для И5 ход его мыслей не тайна.
- Чего мы ждем? - спросил Лорн дроида. - Хатт до сих пор жаждет посмотреть холокрон. Зачем его разочаровывать? Пойдем найдем вход в данные, и пусть все случится!

Глава 10

Боги удачи дарили Махви Лихнн своей улыбкой. Она пришла в "Рососпинник" как раз тогда, когда таверну покидал неймодианец в сопровождении здоровой туши - судя по всему, трандошана. Мощная рептилия имела при себе два бластера, по штуке на каждом бедре, и двигалась как телохранитель. Им, наверное, она и была.
Лихнн оценила свои возможности. Слишком здесь много народу, чтобы убрать этого громадного охранника и забрать Мончара. Остается только пойти за ними в ожидании удобного момента. Она отступила в узкое пространство между домами, пропуская парочку вперед. Только Махви собралась сесть уходящим на хвост и следовать на безопасном расстоянии, как из таверны появилась еще одна фигура - двуногое существо человеческих размеров, в плаще с накинутым капюшоном. Этот некто скользнул в тень дверного проема через улицу. Разглядеть его лицо не удалось, но кем бы он ни был, он явно интересовался Мончаром.
Лихнн быстро двинулась вслед за незнакомцем.
Слежка с целью ограбления? Видимо, этот некто очень уверен в себе, если хочет взять вооруженного телохранителя.
Несомненно, таинственный незнакомец тоже следил за неимодианцем и трандошаном. Он придерживался плохо освещенных сторон и двигался так неслышно, что можно было только позавидовать. Если этот парень стреляет хоть в половину хуже, чем висит на хвосте, он запросто продырявит трандошана и быстренько доберется до неймодианца.
Лихнн нахмурилась и ослабила ремни кобуры ДЛ-44, Работка грозила осложниться. Она решила, что лучше всего побыстрее избавиться от таинственного преследователя в плаще и телохранителя. Если что, для Мончара можно использовать гранату с жижей, запаковать его в гелевый пакет-пузырь и в таком виде преподнести Гунраю. Но скорее всего это не понадобится. Лихнн никогда не встречала смелых неймодианцев и никогда о них не слышала. А Мончар - явно не исключение из правил.
* * *

Дарт Маул крался в темноте, став тенью среди теней, призраком в зловонной мгле. В феррокритовых каньонах всегда была такая ночь. Искусственных огней было мало, да и располагались они крайне редко. Часто лампы либо были перегоревшими, либо и вовсе украдены или разбиты. Места, где можно спрятаться, встречались на каждом шагу, поэтому идущие впереди не догадывались, что за ними следят. Телохранитель поминутно оглядывался, желая убедиться, что опасности поблизости нет. Но совершенно очевидно, что он болван, который мало на что способен из-за недостатка в тренировках. И даже не нужна Сила, чтобы спрятаться от такого.
С тех пор как Маул установил наблюдение за Мончаром и охранником, его не покидало ощущение неудобства - не настоящей угрозы, а какой-то тревоги. Он оборачивался, тщательно прислушивался, но не мог найти причину этого. Ситх освободил свое сознание, позволяя темным потокам Силы проникнуть в него. Он ощутил присутствие еще кого-то, неслышно и незаметно идущего вслед за ним.
Возможно, это просто один из проходимцев, ищущих добычу. Теперь, зная о нем, ситх расслабился. Он не чувствовал Силы, исходящей от скрытого наблюдателя, а значит, кто бы там ни был, угрозы он не представляет.
Неймодианец и телохранитель свернули по очередной дорожке. Наконец они добрались до блока небольших жилых домиков метров двенадцать в высоту и двадцать в ширину. Мончар отпечатком пальца открыл дюрастиловую дверь. Преследуемые вошли в дом.
Маул подождал несколько секунд и тоже приблизился к двери.
* * *

Махви Лихнн подошла к жилищу чуть позже. И хотя она не была уверена на сто процентов, ей казалось, что парень в темном плаще, преследовавший неймодианца, понял, что у него на хвосте тоже висят. Махви не думала, что ее увидели, она двигалась с максимальной осторожностью. Но интуиция заставила ее чуть поотстать. Она надеялась, что тот, в капюшоне, не потеряет Мончара, поэтому позволила неимодианцу и его телохранителю скрыться из зоны прямой видимости. Конечно, опасно преследовать преследующего, а не первоначальный объект, но других вариантов у нее не было.
К тому времени как "охотница" добралась до места, неймодианец и страж, видимо, уже вошли внутрь, а злодей в плаще только подходил к двери.
Вдруг что-то ярко полыхнуло. Причиной вспышки было нечто, что преследователь держал в руках. Лихнн бросилась за мусорный ящик, прячась от света. Когда она высунулась из-за своего укрытия, дверь была настежь открыта, а фигуры в плаще нигде не было видно.
Махви выхватила левый бластер. В правой руке в боевой готовности расположился бластер-кастет - самое тихое, а следовательно, и предпочтительное оружие. Она бегом пересекла темную улицу.
Подбежав к двери, она застыла от удивления. Как раз в том месте, где замок крепился к дюрастиловой пластине, красовалась все еще дымящаяся почти круглая дыра. Ее раскаленные края были такими ровными, словно отверстие вырезали хирургическим лазером. Замок и панель валялись на земле, тоже подплавленные тем же странным инструментом. Лихнн были известны только два приспособления, которые могут так быстро и аккуратно разрезать толстый слой дюрастила: плазменная паяльная лампа (но она слишком громоздка, чтобы поместиться под плащом) и лазерный меч.
А насколько "охотница" знала, единственные, кто пользуется лазерными мечами, - джедаи.
Махви судорожно сглотнула. В животе стало как-то нехорошо. Если в это втянуты еще и джедаи, отметка риска подскакивает о-го-го как! Рыцарь-джедаи - не тот, с кем нужно связываться. Ты успеешь сделать один выстрел, а потом тебя, скорее всего, порубят на кусочки, мелко упакуют и пришлют мамочке. Лихнн однажды видела, как джедаи отразил заряд бластера мечом в воздухе. Это требует просто нечеловеческой реакции.
Несколько секунд она серьезно подумывала о том, чтобы развернуться и направиться в ближайший космопорт. Хаако не предупреждал о джедаях.
Но нет. Она профессионал, тренированный и опытный. Нельзя бросать работу на полпути. Ни по какой причине. Тем более неизвестно, на самом ли деле преследователь в капюшоне - джедай. Кроме того, ходят слухи, что, несмотря на свою боевую мощь, джедаи убивают только в тех случаях, когда нет выбора. Совсем нет. Но совершенно не хочется попасть в ситуацию, когда придется уповать только на это.
Нужно выпутываться очень медленно и осторожно.
Очень медленно и осторожно.
* * *

Лорн и И5 шагали по узкой улочке к своей заветной цели. Они придерживались середины дороги, чтобы не попасться местным ворюгам и бандитам, шатающимся в поисках добычи. Лорн правой рукой крепко сжимал лежащий в кармане туники маленький бластер. Ладонь как-то некстати вспотела. Идея, что можно жить на планете, где тебе, выходя на улицу, не придется заботиться о таких вещах, ласково грела душу. И возможность видеть окружающее в свете настоящего солнца подкупала своей новизной. Слишком долю они просидели здесь, внизу. Пора что-то менять.
- Ну что, изобразить перевод на счет удалось? - спросил он у И5.
- На семнадцатый раз - да. У нас есть ровно час и двадцать шесть минут, прежде чем дроиды-аудиторы его засекут и исправят. Плюс еще минуты четыре, пока они смогут указать местонахождение кредитной карты. Полиция прибудет через шесть или четырнадцать минут - все зависит от ее загруженности. Они возьмут под арест владельца карты за попытку крупного хищения с нелегальными целями, протокол ТНХ-один-один-три...
- К ситху детали. У нас меньше часа и сорока пяти минут, чтобы совершить сделку и смотаться. Сколько еще идти?
- Если мы пойдем дальше с такой же скоростью, то будем на месте через две целых шесть десятых минуты. Вполне достаточно, чтобы все сделать и далее сбыть хатту холокрон.
- Если, конечно, неймодианец не захочет выпить и поболтать о политике Республики или счете в последних матчах по кручболу.
- Так как ты будешь вести переговоры один, я искренне надеюсь, что ты найдешь способ отвязаться от всяческих бесед. Время бежит, а поддельная ИД-карта при переводе средств не задержит власти дольше чем на несколько минут, потом они просто аннулируют счет. Предположим, что Хас Мончар не сообщит твое имя офицерам полиции - что было бы очень странно. Я, на его месте, выдал бы тебя с потрохами. Так же поступил бы и ты с тем, кто так надул бы тебя. Следовательно, мы очень быстро окажемся в дерьме банты по уши. Так что избегай всяких освежающих жидкостей, уклоняйся от пустого трепа и делай дело - вот мой совет.
* * *

Для Маула найти неймодианца - детские игрушки. Стены не могут противостоять чуткости Силы. Подходя к нужному дому, он уже чувствовал, что внутри находятся четверо. Само собой, Мончар и телохранитель, который шел с ним. Рябь создавали еще двое с притупленной волей. Несомненно, охранники.
Не важно. Будь внутри три охранника или тридцать - результат был бы тот же. Пришло время Хасу Мончару заплатить за попытку провести владыку Сидиуса.
Дарт Маул снял с пояса свой двусторонний меч и положил палец на кнопку активации. Он глубоко вдохнул и сконцентрировался на вихрях и водоворотах темного течения. Мощь и концентрация Силы росли. Ситх выбросил вперед правую руку с мечом, будто бы швырял невидимый шар.
Дверь обрушилась внутрь.
* * *

Махви Лихнн осторожно шла по полутемным коридорам, готовая в любой момент пристрелить то, что дернется. Одна из дверей открылась. Из нее высунулась пожилая женщина. Увидев Лихнн, держащую палец на спусковой скобе, она рванулась обратно в комнату и захлопнула за собой дверь.
Лихнн чуть не выстрелила, чуть-чуть.
А это может стать проблемой, подумала она. В этом муравейнике сотни комнат. И явно нет времени обыскивать все. Она собиралась топать за типом в капюшоне до их общей цели, но минуты, потерянные на ахи и охи по поводу методов взлома этого парня, позволили ему затеряться в здании. Махви понимала, что может здесь шататься целыми днями, но так и не найти неймодианца. Может, стоит вернуться и установить наблюдение за выходом из дома?
Загвоздка в том, что она не уверена полностью, что "капюшон" собирается и дальше следить за Мончаром. А задание Торговой Федерации формулировалось четко и ясно: привести Хаса Мончара живым. Если она в ближайшее время не найдет неймодианца, можно остаться с его хладным трупом на руках, чему Хаако не очень-то обрадуется.
Альтернативы что-то не видно, так что придется продолжить поиски.
* * *

Едва перешагнув через порог, Маул активировал меч. Тот засверкал на полную длину.
Он оглядел комнату. Неймодианец сидел на стуле у дальней стены. Двое куарренов, с круглыми лысыми головами, утыканными щупальцами, дернулись к кобурам. Трандошан уже вытащил бластер и вовсю палил.
Маул развернул и немного наклонил клинок. Останавливать бластерный огонь легко. Перенаправлять его несколько сложнее, но ненамного. Заряд отразился от энергетического лезвия и попал ближайшему круглоголовому прямо в грудь. Куаррен взорвался.
Маул позволил себе слегка нахмуриться. Отраженный заряд ударил на два сантиметра ниже, чем он целился. Прокол на его счет.
Трандошан выстрелил снова. Легкий взмах, откорректированный Силой, и луч отражен в сторону снайпера. Заряд попал трандошану в морду. Ящер осел, извиваясь в предсмертной судороге. Его голова - сплошное месиво из обгорелой чешуи и плоти - упала к ногам перепутанного неймодианца.
Уже лучше.
Маул прыгнул к оставшемуся куаррену. Тот дотянулся до бластера. Бедняга в панике открыл огонь. Слишком низко, чтобы причинить вред. Запястья хрустнули, и лазерный клинок описал дугу, срезав заросшую щупальцами голову куаррена.
Бойня началась и закончилась слишком быстро, чтобы неймодианец успел подумать о бегстве. Он скорчился на стуле, жалко прикрываясь руками. У него даже не было оружия.
Маул погасил меч и повесил обратно на пояс. Он презрительно оглядел три тела. Его дроиды способны на гораздо более сложные бои, чем эти трое. Очень жаль.
Ситх повернулся к дрожащему неймоди-анцу. Медленно подняв руки в перчатках, Маул сдернул капюшон, открывая ужасаюшее лицо. Для большего эффекта он улыбнулся.
Едкое зловоние донеслось сквозь запах смерти, витающий по комнате. Мочевой пузырь неймодианца не выдержал потрясения.
- Хас Мончар, - произнес Дарт Маул, - у нас есть, о чем поговорить. Наедине.
* * *

Как только Лорн и И5 добрались до комплекса зданий, дроид сообщил:
- Осталось приблизительно час и тридцать три минуты. Скорость, скорость и еще раз скорость. Даже если переговоры с хаттом пройдут гладко, полиция может начать нас искать рке по пути к космопорту.
- Обо мне не беспокойся, главное - будь готов сам... Эй, а что это с дверью?
- Кому-то она помешала, - предположил И5. - Неудивительно в таком районе. В любом случае это не наше дело. Давай быстрее!
Коррелианин кивнул и вошел в здание. В небольшой прихожей он нашел лифт. Нужно на четвертый этаж, где неймодианец, видимо, и проживает. У Мончара наверняка напряг с финансами, если залез в такую яму, - а может просто изо всех сил пытается остаться незамеченным. Плевать на все. Чем быстрее уда-сться произвести обмен, тем ближе счастливое будущее. Стараясь сохранять невозмутимость, Лорн Паван поджидал лифт, но рука в кармане сжимала бластер. Не каждый день он надувает клиента на миллион кредиток.
* * *

Пойманный в жестокие тиски темной стороны, неймодианец судорожно пытался дышать. Левая рука ситха сжалась над ним в кулак - горло сдавило еще сильнее.
- Готов разговаривать? - спросил Маул.
Неймодианец не мог ответить, но умудрился кивнуть. Красная склера его глаз потемнела из-за прилива крови.
Маул ослабил хватку. Хас Мончар обрушился на пол, хрипло вдыхая.
- Кто еще знает?
- Ни... ни'кто, только ч'еловек, Лорн Паван.
Похоже, что Мончар говорит правду. Это хорошо. Все, что надо сделать, это убить неймодианца, потом найти человека и убить его. На этом маята закончится.
- Где мне найти этого человека?
- Н'е знаю.
Рука убийцы снова сжалась. Хас дернулся, хватая ртом воздух. Маул отпустил его.
- Где?
- Он... он должен пр'ийти, чтобы куп'ить холокрон...
- Когда?
- В л'юбой мом'ент.
Ситх улыбнулся. Он получил ту информацию, которая была ему нужна.
- Замечательно. Ты был очень полезен, Хас Мончар.
Жертва смотрела заискивающе. В глазах отчаянно светилась надежда, но она очень быстро угасла, когда Хас прочел свою судьбу на лице Маула.
Ситх снял с пояса меч.
- Пришло время умереть.
- Подожд'ите! - голос неймодианца сорвался от страха. - Я могу заплат'ить вам. Все кред'итки, которые заплатит ч'еловек, будут ваши! Пожалуйста...
- Встань, - приказал Маул. - Ты можешь встретить свою судьбу, не ползая на коленях.
Но Мончар от ужаса не мог повиноваться. Маула окатила волна презрения к этому пресмыкающемуся существу. Он резко поднял вверх свободную руку. Неймодианец подскочил как марионетка. Мончар беспомощно висел в кулаке Силы.
- Неееее....
Дарт Маул активировал одно лезвие меча. Клинок скользнул в сторону, отсекая голову неймодианца вместе с последним стоном. Ситх ослабил стержень Силы, который поддерживал в воздухе еще дергающееся тело, и посмотрел, как оно легло на пол.
За упавшим трупом находился сейф из дюрастила. Маул вскрыл его аккуратным движением клинка. Именно там лежал холокрон, о котором говорил Мончар. Он деактивировал меч, снова прикрепил его на пояс и потянулся за холокроном. Прежде чем пальцы коснулись предмета, ситх понял, что не один.
- Не двигаться! - раздался голос со стороны двери. - Только попробуй вдохнуть больше, чем надо, - я тебя зажарю на месте!
Маул повернулся к дверному проему. Высокая женщина целилась в него из двух бластеров.
Маул сообразил, что это и есть то самое существо, которое шло по его следам. Его губы раздраженно дрогнули. Он попытался коснуться ее ментально, но охотник за головами - она наверняка принадлежала к этой профессии - была слишком сосредоточена на происходящем, чтобы поддаваться на такие трюки.
Маул оценил свои возможности. Он не успеет дотянуться до меча, как бы ни старался. Может быть, удастся увернуться 6т одного выстрела, максимум от двух. Он в маленькой комнатке против женщины, которая способна пальнуть в воздух раз десять в секунду из двух полуавтоматических бластеров. Придется применить отвлекающий маневр.
Рядом с его ногой валялся бластер трандошана. Это подойдет идеально.
Используя Силу, Дарт Маул взял оружие энергетическим щупальцем и выстрелил женщине прямо в лицо.
Женщина среагировала быстро. Она увернулась и выстрелила в бластер. Затем снова заняла исходную позицию. Но этой секунды хватило. Пока бластер ударялся о стену и падал на пол, Маул выхватил лазерный меч. Он активировал оба лезвия как раз в тот момент, когда очередь бластерных зарядов обрушилась на него. Руки ученика ситха приобрели неясные очертания, когда он позволил темным потокам Силы ворваться в сознание и манипулировать им.
Бластерные лучи врезались в клинки и отражались на стены, пол и потолок. Нет времени целиться, хотя несколько зарядов задели охотницу, но без видимого эффекта. Ее броня была воистину произведением искусства.
Охотница отбросила бесполезные бластеры и подняла руку, к которой крепилась ракетница. Глупо! подумал Маул. Если здесь взорвется ракета, это убьет их обоих!
Но времени ее остановить не было. Маул скользнул по течению Силы, двигаясь с неестественной скоростью,, и врезался в стену, вспарывая клинком дешевый пластик. Тот легко поддался лезвиям. Маул пробежал сквозь стену и вскочил на стул в соседней комнате (тому, кто на нем сейчас не сидел, здорово повезло!). Вонзив один клинок в пол, он выплавил овальное отверстие и спрыгнул в комнату этажом ниже как раз в тот момент, когда ракета вонзилась в стену комнаты неймодианца и взорвалась.
* * *

Лихнн никогда не видела, чтобы кто-нибудь двигался так, как этот татуированный тип с рогами. Одет он был не как джедай, но его искусство владения мечом с двумя лезвиями намного превышало умение всех лжедаев, о которых "охотница" слышала. Этот воин отражал бластерные заряды легко, будто надоедливых мошек! А раз так, то Махви его не остановить. Он этим своим мечом просто искромсает ее.
Отчаявшись, она обратилась к своей ракетнице. Единственный шанс - точно попасть в рогатого и надеяться, что его тело самортизирует удар ракеты и тем прикроет ее. Но когда "охотница" нажала на спусковой крючок, татуированный буквально размазался в воздухе. Осталась лишь дыра в стене.
Слишком поздно. Ракету уже не остановить. Лихнн рванулась обратно в коридор.
* * *

Предыдущая страница 4 Следующая страница


5 Майкл Ривз

Лорн почти уже дошел до комнаты, где они с неймодианцем собирались встретиться, когда прогремел взрыв и его отбросило метра на три назад, впечатав в стенку коридора. Прежде чем взрывная волна оторвала Лорна от пола, он успел заметить силуэт летящего сквозь стену человека в броне. Потом он врезался в стену сам и некоторое время не думал вообще ни о чем.
Лорн провалялся в отключке с минуту. Когда коридор снова обрел четкие очертания, дым еще вовсю клубился и осколки не улеглись. В ушах стоял звон. Судя по всему, от взрыва. Или от воплей аварийных сирен, А может, и от всего вместе взятого. Лорну удалось встать на ноги, вытащить бластер и нетвердой походкой направиться вперед. Первое, что он нашел, оказалось ногами, несомненно женскими. Они торчали из дыры в стене. Что ж, ноги принадлежат трупу.
Он развернулся и заглянул в комнату. Нечто, похожее на дымящиеся и обгорелые останки четырех тел, лежало на полу. Один из тлеющих трупов напоминал Мончара. Но сказать точнее было тяжело - у тела не было головы.
Лорна замутила И от того, что он увидел, и от того, что это значило. Хас Мончар больше не будет заключать сделки. Он умер, а они, Лорн и И5, последуют его примеру, если не уберутся С Корусданта в ближайшие шестьдесят минут. Вся история с денежными махинациями банте под хвост!
Проклятие!
Надо бежать. Даже в этом секторе взрыв таких размеров начнет расследовать куча народу из полиции. Нужно делать ноги отсюда, и быстро. Он уже шагнул в сторону двери, как в углу комнаты что-то блеснуло. Лорн рефлектор-но посмотрел в ту сторону.
То, что он увидел, заставило его резко затормозить.
Так не бывает! Не стоит даже надеяться! Но когда Паван склонился над предметом, то понял, что игра еще не окончена.
Кристалл холокрона лежал в полувскрытом сейфе, который и спас кристалл от взрыва. Коррелианин схватил кубик и крепко сжал в руке. Так, бластер на месте... И вот теперь он побежал, побежал изо всех сил. Вниз по коридору, к лестничной площадке, мимо смущенных и испуганных лиц обывателей, вышедших посмотреть, что произошло. Остается шанс - очень маленький шанс, - что они с И5 смогут обратить это фиаско в блистательную победу. Но это значит, что нужно смыться отсюда как можно быстрее - и как можно дальше.

Глава 11

Здание, в которое вошла Дарша, оказалось отдельным жилым комплексом, где-то километр в высоту. Более чем просто блок квартир. Эта огромная структура, как и многие другие, торчащие на поверхности Корусканта, включала в себя все, что может понадобиться ее обитателям: сами комнаты для жилья, магазины, гидропонные сады и даже внутренние парки. Многие проводят всю жизнь в таких зданиях, не покидая их пределов, изредка только связываясь с близлежащими офисами.
Раньше Дарша никак не могла понять привлекательность такой жизни. А сейчас соглашалась с этими людьми в одном: выходить наружу совсем не хочется. Это не приступ агорафобии; просто вернуться на улицу означало вернуться в Храм, предстать перед Советом и признать свое поражение.
Но альтернативы не было. Совет должен знать о смерти фондорианца, и как можно быстрее. Она обязана сообщить о происшедшем, каким бы позором это ни грозило.
Прежде чем добраться до этажа, на котором есть лифт, ей придется пробежать несколько лестничных пролетов. Дарша уже поднялась на десятый уровень, когда наткнулась на пограничную проверку с прилагающимся к ней вооруженным дроидом-охранником, которая отделяла нижний бедный квартал от верхней секции комплекса. Дроид подозрительно осмотрел девицу крайне подозрительного вида, но узнав, что она джедай, пропустил.
Когда Дарша покинула здание, она оказалась в куда более знакомом мире. Девушка вышла на прозрачный мост и посмотрела вниз, сквозь пермакретовый пол. Гладкие стены зданий исчезали во тьме и тумане. Там, за туманом, скрывалось дно пропасти, откуда она только что сбежала. И если бы у нее был выбор, куда ей больше хочется вернуться - туда или в Храм, чтобы признать свой провал, - она бы задумалась.
Но выбора нет. Совсем? Да, совсем нет.
Дарша направилась к остановке такси, стараясь не замечать удивленных взглядов на свою порванную одежду и виднеющиеся из-под нее перевязанные раны. На самом деле, я до сих пор в ловушке между мирами, подумала она.
Оставшихся кредиток оказалось как раз достаточно, чтобы доехать до Храма. Плюхнувшись на заднее сиденье машины, Дарша вдруг почувствовала нечеловеческую усталость. Все, что ей удалось за короткий перелет, - это не заснуть. Она посчитала, что эта сонная вялость - не реакция на события, в которых она только что поучаствовала, а попытка не думать о том, что ее ждет впереди.
На место она прибыла слишком скоро. Дарша заплатила пилоту и вошла в Храм. Раньше, проходя в Двери, она ощущала прилив радости. Она снова в убежище, в безопасности, вдали от мирских проблем и забот. Но теперь эти чувства куда-то улетучились. Высокие стены и мягкое освещение вызывали беспокойство и клаустрофобию.
Дарша тряхнула головой и расправила плечи. Лучше пусть все решится поскорее. В это время дня магистр Бондара наверняка в своих апартаментах. Сначала надо доложиться наставнику, а потом, наверняка, они вместе пойдут в Совет.
* * *

Дарт Маул совершил ошибку.
Непривычное сознание этого ворвалось в его разум, как гигантский планетоид. Он недооценил охотника за головами только потому, что Женщина не владела Силой. Эта ошибка чуть не стоила ему жизни. И как было бы позорно умереть от руки заурядного охотника ему, кто был специально натренирован сражаться и убивать джедаев!
Не надо быть чересчур самоуверенным.
Он больше не будет делать таких опрометчивых расчетов.
Теперь понятно, что делать дальше. Хас Мончар мертв. Но остался человек, с которым надо встретиться. К тому времени как Маул покинул здание, вокруг уже начали собираться дроиды-пожарники и полиция. Ситх не мог так легко перепрограммировать главные цепи дроидов, как мог затуманивать органический мозг. Так что чтобы избежать расспросов, он нырнул в тень очередной улочки.
Пройдя несколько кварталов, он нашел пустую аллею и активировал наручный комлинк. Мгновение спустя перед ним возникло изображения Дарта Сидиуса.
- Расскажи мне о своих успехах, - произнес Сидиус.
- Предатель Мончар убит. Он поделился информацией с еще одним - человеком по имени Лорн Паван. Я знаю, где тот живет. Я сейчас разыщу и убью его.
- Замечательно. Сделай это как можно быстрее. Ты уверен, что никто больше об этом не знает?
- Да, учитель. Я... - Маул вдруг запнулся, осененный внезапной догадкой. Холокрон!
Как обычно, Сидиус сразу уловил, что что-то не так.
- В чем дело? - настойчиво потребовал он.
Дарт Маул понимал что ему придется сознаться. И не медлил. Он никогда не лгал учителю.
- У Мончара был холокрон, который, по его словам, содержит всю информацию. У меня была возможность забрать его, но я... мне это не удалось.
Совершенно бесполезно было, чтобы снять вину с себя, рассказывать Сидиусу о неожиданном появлении охотника за головами и последующем взрыве, от которого он сам едва спасся.
Маул увидел, как глаза Дарта Сидиуса неодобрительно сузились:
- Ты разочаровываешь меня, Дарт Маул. Эти слова пронзили его, словно ледяное копье. Но лицо осталось бесстрастным:
- Простите меня, учитель.
- Теперь у тебя две цели: уничтожить Лорна Павана и найти кристалл.
- Да, учитель.
Сидиус еще секунду изучал Маула;
- Не разочаровывай меня больше.
Голограмма исчезла.
Дарт Маул некоторое время стоял в вечной тьме поверхности планеты. Его дыхание было ровным, а тело неподвижным. Только тот, кто умеет чувствовать потоки Силы, ощутил бы, какой шторм бушевал внутри него.
Учитель сделал ему выговор. И правильно. Этот кристалл может исковеркать все тонкие планы Дарта Сидиуса. А он, наследник ситха, не подумал об этом, спасая свою дрянную жизнь.
Глупец!
Ноздри Маула расширились, когда он сделал глубокий, прерывающийся вдох. Нет времени на самокритику. Несомненно, квартиру неймо-дианца уже обследует полиция в поисках причины взрыва. Они наверняка просмотрят информацию, содержащуюся на кристалле в почти вскрытом сейфе.
Конечно, есть вероятность, что холокрон был уничтожен взрывом, но полагаться на предположения нельзя. Маулу придется вернуться назад и выяснить, что с ним случилось, даже в том случае, если все полицейские дроиды Корусканта набьются в эту маленькую комнатку.
А после того как он найдет кристалл и разделается с человеком, он обязан будет понести неминуемое наказание от Дарта Сидиуса за свою жалкую ошибку.
Маул направился по аллее обратно к злополучному дому.
* * *

Лорн нашел И5 поднимающимся на первый этаж здания - или, по крайней мере, пытающимся сделать это, потому что толпы паникующих обывателей захламляли все входы и выходы. И хотя лицевая панель дроида была металлически непроницаема, он все-таки умудрился изобразить на лице беспокойство, а увидев приятеля - облегчение.
- Пора выбираться отсюда, - шепнул он дроиду. - Быстренько.
- Удивительно проницательное предложение.
Быстро работая ногами, они вскоре отошли от места погрома на два квартала. И5 заметил:
- Судя по всему, все пошло не совсем так, как мы предполагали?
- Ты у нас мастер преуменьшений, - и Лорн объяснил, что случилось. - У меня нет идей, кем может быть та мертвая женщина. Нет идей, что вызвало такой взрыв. Нет идей, кто.убил неймодианца и его охранников. Но зато у меня есть это.
Он вынул из кармана холокрон.
И5 взял его и стал рассматривать.
- Он, кажется, закодирован, - сообщил дроид. - Значит, и вправду содержит какую-то информацию. А подробности ли это эмбарго Набу или рецепт тушеного мяса по-алдераански, можно сказать, только активировав его.
- Скорее всего, это то, о чем говорил Мончар, - Лорн взглянул на хронометр. - У нас только-только хватит времени на свидание с хаттом, а потом - сразу в космопорт.
- По моим прогнозам, у нас появится еще где-то полчаса отсрочки. Местные силы закона сейчас гораздо больше заинтересованы взрывом, чем в нашей поимкой. Тем не менее я согласен, что поторопиться не мешает. Я воспользовался нашим временным богатством, чтобы заказать два места на следующий рейс на Внешние территории. Когда мы получим деньги от хатта, мы сможем оплатить их наличными.
Лорн кивнул. И5 прав. Самое главное - сплавить холокрон и скоренько забраться на отсталую планетку. Наверняка тот, кто пристукнул Мончара, охотился за кристаллом, и Лорн определенно не хотел с ним знакомиться. Перед его глазами до сих пор стояла живая картина побоища: обезглавленное тело неймодианца на полу комнаты, в окружении телохранителей. Одного из них тоже лишили головы.
Вдруг он потрясение остановился. И5 заглянул ему в лицо, а затем дернул Дорна с проезжей части.
- Ты чего?
- Нет крови, - выдавил Лорн.
И5 промолчал. Он ждал продолжения.
- Кто-то отрезал Мончару голову. То же случилось с одним куарреном. Но там не было крови. Понимаешь? Не было крови. Значит...
- Значит, раны прижгли. Прижгли внезапным сильным жаром. - И5 сделал паузу, Лорн понял, что дроид пришел к такому же выводу, что и он. - Может, это результат быстрого поперечного движения бластером на непрерывном режиме?
- Луч ручного бластера - даже ДЛ-44 - не такой температуры, ты сам это знаешь. По прямой, эх, он может что-то сжечь, но чтобы прижечь предмет размером с шею, требуется несколько секунд. Это могло быть сделано уже после смерти Мончара, но какой в этом смысл?
- Существует только одно оружие, способное разрезать и прижигать одновременно. Оно же было использовано для вскрытия дюрастилового замка на двери.
- Лазерный меч.
И5 огляделся, как будто для того, чтобы удостоверится, что никто не подслушивает:
- Хочешь сказать, что Мончара убил джедай?
- Как мне ни противно признать это, но убийство - не их стиль, - во рту у Лорна вдруг пересохло; он несколько раз сглотнул, прежде чем смог продолжить. - Остается один логичный вариант.
- Ситх? Невозможно. Последний из них помер тыщу лет назад.
- Просто в это все упорно верят. Лишь такое предположение имеет смысл. Джедаи хранили секрет изготовления лазерного меча тысячи лет. Чтобы создать и пользоваться им, нужно быть адептом Силы. А ситхи - единственный орден, известный Галактике, который тоже пользуется Силой.
- А может, это просто джедай-бандит? Может, на него напал какой-нибудь психоз - слабые органические существа склонны ко всякого рода помешательствам, это я заметил. Ко всему прочему, ты прыгаешь с мысли на мысль, - заявил И5.
- Нет, не с мысли на мысль, - Лорн схватил дроида и стал его подталкивать, чтобы тот шел быстрее - Я прыгаю в любой космический транспорт и проваливаю с этого застроенного до невозможности булыжника. То же самое делаешь и ты.
Лорн огляделся в поисках общественного дезинтегратора мусора и резко сменил курс:
- А сейчас мы избавимся от холокрона.
Они остановились у мусорника. Лорн выудил из кармана информационный кристалл. Но едва он сделал движение в сторону урны, И5 перехватил его руку.
- Я и так отлично знаю, что ты псих, - сказал дроид. - Этот холокрон - твоя единственная надежда построить новую жизнь. И как нам тогда оплатить перелет? Мы сможем только...
Лорн отшвырнул дроида в размалеванную граффити стенку огромного водонапорного процессора. Прохожие разнообразных видов, деловито шнырявшие мимо, обратили на разборку мало внимания.
- Слушай внимательно, - прошипел сквозь зубы Лорн. - Если моя версия верна, где-то здесь бродит ситх. А он наверняка ищет это, - Лорн поднял холокрон. - Его не подкупить, не запугать, не сбросить с хвоста, он не остановится ни перед чем, чтобы достать эту штуку. Я не жажду, чтобы мне пережгли шею!
- Ну хорошо, допустим ты прав, - сдался И5. - Пусть загадочный убийца Мончара - ситх. Пусть он охотится за кристаллом и знает, что он у нас. Пусть он отловит нас раньше, чем мы доберемся до хатта, и заставит отдать холокрон ему. Но как ты думаешь, чему он больше обрадуется: тому, что мы вручим ему кристалл, или тому, что мы скажем, что уничтожили его?
Лорн остановился, пытаясь унять панику. Он сознавал, что мозгами он не подумал - по крайней мере, той частью, что располагается в области лба. Он соображал только какими-то очень нервными окончаниями, работающими по элементарному принципу - "дерись или делай ноги".
"Дерись или делай ноги" (или даже более точно - просто "делай ноги") - единственный выход в таком случае. В своей прошлой жизни Лорн теоретически изучил ситхов досконально и знал, что они фанатики чистой воды. Если по твоему следу идет ситх, самая разумная вещь - сделать так, чтобы между тобой и твоим преследователем было расстояние с половину Галактики. И очень быстро.
Тем не менее он признал, что аргумент И5 в пользу сохранения холокрона не лишен смысла. Передачи кристалла хатту может хватить, чтобы оторваться от ситха. Вполне логично предположить, что он идет за холокроном, а не за ними.
Но все это опиралось на версию, что Мончара убил ситх. В конце концов, Галактика велика, и Корускант - самый большой кипящий котел из всех населенных миров. И возможно, есть кто-то, не джедай и не ситх, кто завладел лазерным мечом и смог заставить его работать. Не нужно же быть мастером Силы, чтобы провести энергетическим клинком по чьей-нибудь шее.
Но от этого Лорну сильно не полегчало. Ни он, ни И5 не сохранили ощущение полного комфорта за четыре года житья на дне Корусканта. Как он говорил дроиду не один раз: "Дело не в том, параноик ли ты, дело в том, в достаточной ли степени ты параноик".
Так что выбирать приходится из немногого. Они не выкинут холокрон и останутся на Корусканте, в надежде, что сдача кристалла избавит их от преследования убийцей Мончара. Или они продадут информацию и на вырученные деньги улетят с планеты, желательно без преследователя.
Других способов дожить. до преклонного возраста не наблюдалось.
Лорн вздохнул и отпустил дроида:
- Хорошо, пойдем к хатту.

Глава 12

В одиночестве в своих секретных покоях Дарт Сидиус размышлял над последними событиями. Во многих отношениях Дарт Маул исключительный помощник. Его верность непоколебима и всегда вне сомнений. Сидиус знал, что стоит только приказать, и Маул принесет свою жизнь в жертву ни секунды не медля. Его боевым способностям не было равных.
Тем не менее и у него были свои недостатки. Одним из них было завышенное самомнение. Хотя Маул и не произнес ни слова, когда получил задание, Сидиус был уверен, что тот счел этот приказ занижающим его мастерство. Много раз - очень много - Сидиус ощущал, как аура юнца пульсирует от нетерпения. Иногда ему казалось, что он внушил своему ученику и последователю слишком много ненависти к джедаям и их учению. Маул сосредоточивался на их уничтожении и не желал тратить время на рассмотрение всей картины.
Но даже так Сидиус был абсолютно уверен, что молодой ситх выполнит поставленную задачу. Затруднения, само собой, ожидались, но он с ними разберется. Скоро джедаи будут вырезаны под корень. Это приведет его пылкого подчиненного в восторг.
Скоро. Очень скоро.
* * *

После того как Дарша закончила свой доклад, учитель Аноон Бондара несколько минут молчал. Это были самые длинные минуты в жизни его падавана. Тви'лекк сидел, склонив голову, плотно сцепив пальцы, и глядел в пол. По его виду невозможно было догадаться, о чем он думает. Даже его лекку оставались без движения. Но Дарша отлично осознавала, что о чем бы ее учитель сейчас ни размышлял, за ее карьеру радоваться не приходится.
Наконец учитель Бондара вздохнул и взглянул ученице в глаза.
- Я рад, что ты все-таки жива, - сказал он, и девушка почувствовала острый прилив благодарности и любви к своему наставнику. Ее жизнь для учителя Бондары важнее, чем задание.
- А теперь скажи, - продолжил он, - ты видела, как фондорианец умер?
- Нет. Но не было никаких шансов, что он останется жив после такого падения и...
Учитель остановил ее жестом руки.
- Ты не видела его труп, и насколько я понимаю, ты не почувствовала никакого движения Силы, означающего его смерть.
Дарша припомнила кошмарные события предшествующих часов. Проверка течения Силы не занимала на тот момент главенствующее место в ее мыслях. Почувствовала бы она такой всплеск, если была занята тем, что спасала собственную шкуру? Ее наставник почувствовал бы, Дарша была в этом уверена. Настроилась ли она так тонко на колебания Силы?
- Нет, не почувствовала, - произнесла она медленно и сочла нужным добавить: - Но, опираясь на обстоятельства...
- Конечно, обстоятельства не из лучших, - согласился Бондара. - Но тем не менее остается крайне маленькая вероятность, что Оолт жив, и мы должны это проверить. Информация, которой он обладает, очень важна.
То есть вы хотите, чтобы я вернулась и удостоверилась в его смерти?
При мысли о возвращении в Алый коридор Даршу передернуло. Но если это должно быть сделано, она все исполнит.
Магистр Бондара решительно поднялся:
- Мы отправимся туда вместе. Идем.
Он зашагал к двери апартаментов. Падаван поспешила за ним.
- А как же Совет? Разве мы им не скажем.
Не доходя до двери, джедай остановился и повернулся к своему падавану:
- А что им сказать? Еще нет ничего достоверного, что можно им сообщить. Для начала надо узнать, жив или нет фондорианец, а уже потом делать отчет.
Дверная панель скользнула в сторону, и тви'лекк направился вниз по коридору. Дарша последовала за ним, наконец начиная понимать, что, может, еще есть шанс, хоть и бесконечно малый, что ее задание не закончится провалом. Такая тонкая и ломкая соломинка! Но до тех пор, пока эта соломинка плавает рядом, Дарша будет хвататься за нее изо всех сил.
* * *

Возвращаясь в здание, Маул накинул капюшон и пристегнул меч. При входе стоял офицер, требующий у входящих объяснить цель прихода. Маулу было до смешного легко скрыться в Силе и проскользнуть внутрь.
Когда он дошел до комнаты, полицейские дроиды ее рке сканировали. Рядом вертелась парочка криминалистов: мрлсси и суллустианин. Ситх притаился у дверного проема и прислушался к беседе. Он не услышал упоминания о найденном холокроне. Маул осторожно прощупал сознание сначала мрлсси, а затем суллус-тианин. Мыслей о кристалле обнаружить не удалось. Все еще скрытый темной стороной, Маул прошел в комнату и осмотрел взломанный сейф. Холокрона там не было. Ситх взвесил ситуацию. Если кристалла нет, то, значит, его унес кто-то другой, не из сил безопасности. Кто бы это мог быть? Само собой напрашивалась кандидатура клиента Мончара - человека по имени Лорн Паван. Что ж, будет приятно отрезать ему голову.
Дарт Маул развернулся и пошел к выходу.
Теперь у него есть два повода найти этого человека и дроида. Первое место, которое стоит проверить, - их подземная квартира. Она недалеко отсюда, несколько минут ходьбы.
И эти несколько минут станут последними в жизни Лорна Павана.
* * *

В целом Лорн не считал себя ксенофобом, но если учесть все, что произошло в его жизни за последнюю декаду, то впредь благодушно относиться к особям другого вида не только мешает работе, но и прямо-таки опасно.
А он терпеть не мог работать с хаттами.
Даже на физическом уровне все, что относилось к гигантским беспозвоночным, вызывало у него чувство омерзения. И эти огромные глаза рептилий, и их слизняковый метод передвижения, и - самое жуткое - их склизкая кожа. Даже только пребывание в одном помещении с Янтом вызывало рвотный рефлекс, подавить который практически невозможно.
Янт, по меркам хаттов, был молод. Он прожил чуть меньше пятисот стандартных лет. У него есть наглость и хватка, так что продвигается в бизнесе он вполне шустро. И хотя Лорн едва мог находиться рядом со слизняком-переростком, все же приходилось признать удивительную для столь юного хатта аморальность и хитрость. Никто, кроме Янта, не умел так быстро плести сети, надежно опутывающие жертву.
Теперь он разложил свои телеса на троне в подземной резиденции и рассматривал кристалл холокрона, периодически попыхивая кальяном с чаатрутом. Двое гаморреанцев-телохранителей стояли рядом, пялясь на Лорна и дроида.
- А почему вы не пойдете с этой штукой прямо к джедаям? - вопросил Янт Лорна. Рокочущий бас хатта вызывал неприятные вибрации в желудке. - Самое логичное - отправиться к ним.
Лорн не жаждал распространяться перед хаттом о своей личной неприязни к джедаям.
- У них наверняка слишком мало свободных средств для вещи такого сорта. Кроме того, мне совсем не нужно, чтобы они практиковались на мне в своих трюках с соображалкой, заставляя меня запаковать кристалл, перевязать ленточкой и преподнести им бесплатно.
Лорн тайком взглянул на хронометр и продолжил:
- Ну что, ты заинтересован или нет? Я всегда могу отнести холокрон прямо в консульство Набу на Корусканте.
Янт умиротворяюще взмахнул пухлой конечностью:
- Терпение, мой друг. Да, я заинтересован. Но - только, пожалуйста, не воспринимай это как оскорбление - я был бы полным дураком, если бы не проверил его подлинность, прежде чем вручить тебе пачку кредиток.
Лорн старательно скроил физиономию полной невозмутимости. Если Янт заподозрит, что у них времени в обрез, то он без малейших угрызений совести использует это как средство добиться низкой цены. Но с другой стороны, время уходит.
- И как ты это собираешься сделать? - спросил он хатта.
Янт просто улыбнулся и сдвинул несколько панелек кристалла под разными углами, управляя ими, как ребенок трехмерной головоломкой. Через секунду из верхней части холокрона появился луч, разворачиваясь в висящий в воздухе дисплей из мерцающих слов и изображений, которые медленно ползли по этому дисплею, прежде чем исчезнуть за его границами. Лорн стоял слишком далеко, чтобы разобрать текст, тем более что он был с другой стороны дисплея, так что все слова и номера проплывали перед ним наоборот. Текст вроде бы написан на общегалактическом, а изображения представляли собой схемы истребителей Набу Н-1 и корабли Торговой Федерации.
Янт вернул пластинку в исходное положение. Дисплей погас.

Глава 13

Слишком все это быстро. Дарша Ассант поняла, что она снова на самом дне Корусканта. Несколько часов назад, покидая эти места, она думала, что ее лишат звания и отправят на грядокопательные работы. Перед внутренним взором Дарши рисовались сцены, как она собирает свои шмотки и прощается со всеми. То, что она вернется сюда, вернется к своему позору... да еще с наставником - не представлялось ей возможным.
И вот она здесь. Сидит в четырехместном аэрокаре Аноона Бондара. Машина скользит к Алому коридору, к тому зданию, где она потеряла фондорианца и чуть не рассталась с жизнью.
Неисповедимы пути Великой силы. - Вот оно, - Дарша указала на башню, выделяющуюся в свете вечернего солнца. - Теперь вниз.
Магистр Бондара ничего не ответил. Кар нырнул вниз, покинув полосу движения. Они влились в поток спуска и начали снижение.
Туман, вечно клубящийся у отметки сто метров, разделяя верхние преуспевающие уровни и трущобы внизу, на секунду сгустился вокруг, а затем перед ними раскрылся вид темных улочек. И хотя наверху еще ярко светило солнце, здесь уже были, в лучшем случае, тусклые сумерки.
Дарша следила за быстро убегающей вверх стеной здания. Она показала наставнику зацеп подъемного пистолета, все еще висящий на выступе. Придерживаясь кабеля, они спускались вниз, в глубину. Когда они находились метрах в десяти над землей, учитель Бондара включил габаритные огни. Часть улицы внизу осветилась. Ассант перегнулась через борт и увидела разбегающиеся тени, явно предпочитающие темноту свету.
Никаких признаков фондорианца. По всей вероятности, его тело утащили мусорщики. Но на тротуаре виднелось темно-красное пятно крови, а рядом валялся трупик нетопырки, очевидно сломавшей шею при падении. Магистр Бондара направил туда луч фары. Его лекку и плечи поникли. Глядя на него, Дарша поняла, что надежду на успешное окончание миссии можно окончательно и бесповоротно похоронить.
- Что теперь делать? - мягко спросила она.
Несколько секунд он молчал. Затем вздохнул и произнес:
- Возвращаться в Храм и доложить Совету о случившемся.
Ну вот и все, подумала Дарша. Как ни странно, теперь, когда она сознавала, что не осталось никакой надежды, она не ощущала сокрушающей досады, разочарования, которые казались неизбежными. Вместо этого, к своему удивлению, Дарша чувствовала облегчение. Случилось худшее, и надо с этим мириться, как и с большинством предстоящих неудач; самое страшное - мысли о них, реальность оказывается не такой жестокой.
Благодаря этому ее мнение о задании оставило маленькую нишу, где поместилась небольшая симпатия к фондорианцу Оолту. Теперь при виде пятна его крови на тротуаре Даршу обуревало чувство сострадания. Он был невыносимым трусом и, несомненно, бессознательным преступником, но такой смерти не заслужил.
Мастер Бондара активировал репульсоры, и аэрокар начал подъем.
* * *

Лорн жадно наблюдал, как один из прихвостней хатта приволок хозяину увесистый контейнер. Янт открыл его. От вида содержимого Павана затрясло. Контейнер был набит хрустящими стандартными республиканскими кредитками в тысячных купюрах. Янт повернул ящик к нему, демонстрируя богатство. Лорн почувствовал, как у него зачесались пальцы потрогать все это, прижать к груди. Он никогда не видел такого количества крупных наличных... Да что там! Он никогда не видел такого количества просто наличных в одном месте!
- Один миллион республиканских кредиток, - сообщил Янт таким тоном, будто говорил о погоде. - Ты забираешь их - я забираю это, - он поднял холокрон. - Все счастливы.
Лорн не знал, точнее, его не заботило, будут ли счастливы все. Но одно он знал точно - он будет счастлив. Он так и пялился, все еще не веря, что это происходит, когда И5 шагнул вперед, чтобы принять деньги, которые кардинально изменят их жизнь. Лорн взглянул на хронометр. Если они сейчас уйдут, им как раз хватит времени, чтобы добраться до космопорта.
И5 как раз подходил к контейнеру, когда дверь за их спиной внезапно скользнула в сторону. В "святилище" хатта влетел телохрани-тель-шевин, его пальцы безвольно разжались, выронив силовую пику. Она откатилась прямо к подножью трона. Существо с шероховатой кожей некоторое время изумленно смотрело на свою грудь, посреди которой красовалась дымящаяся дыра, а затем скончалось.
В дверь вошел кошмар.
Лорн в оцепенении смотрел на это видение. Эй, родной, а не многовато ли на сегодня? Убийца шевина ростом был метра два, одет во все черное, включая накидку с капюшоном, тяжелые ботинки и перчатки. В руках он сжимал лазерный меч, подобного которому Лорн никогда не встречал: оружие создавало не одно, а два энергетических лезвия, выходящих е каждой стороны рукояти. Но еще более жутким, чем клинок, было лицо этого типа. У Лорна сердце буквально покрылось мурашками. Убивец сдернул капюшон, открыв на обозрение голову, испещренную красными и черными татуировками. Они окружали желтые светящиеся глаза и обнаженные в ухмылке черные зубы. Лысый череп демонической короной венчали десять костяных то ли гребней, то ли рогов. Любитель веселых расцветок мрачно обвел всех присутствующих и убедительно произнес глухим голосом:
- Умрете все.
Лорн застыл на месте, не в силах оказать ни малейшего сопротивления. Маньяк направился прямо к нему. Его глаза сияли как маленькие солнца, когда он заносил меч.
И5 сгреб контейнер с деньгами и швырнул его в пространство между Лорном и нападающим как раз тогда, когда последний по ровной дуге направил оружие к шее кореллианина. Удар пришелся как раз по ящику. Энергетическое лезвие прошло сквозь него, раскидывая повсюду горящие кредиты. Мощи замаха хватило бы и на то, чтобы лишить Лорна думательного аппарата, но дроиду хватило выигранной секунды, чтобы нырнуть вперед и оттолкнуть друга в сторону. Лорн почувствовал жар лезвия, коснувшегося его волос.
Ситх - у Лорна больше не было сомнений, что он только что стоял лицом к лицу с одним из легендарных темных властителей из далекого прошлого, - быстро отреагировал и замахнулся снова. Но к этому времени оба телохранителя-гаморреанца уже выхватили бластеры и принялись палить изо всех сил. Ситх крутанул клинок, отражая заряды бластеров в сторону гаморреанцев. Лорн успел увидеть только это, прежде чем И5 поставил его на ноги и пнул по направлению к дверному проему.
Они летели по коридору, ведущему прочь от покоев Янта, пробегая мимо нескольких трупов охранников и двух оплавленных куч металла, некогда бывших дроидами. Залы Янта располагались сразу под ночным клубом "Тускенский Оазис", которым он владел. Лорн и И5 проскочили пару лестничных пролетов и ворвались в освещенный неоном салон, заставленный столами для сабакка, досками для дежарика и подмостками с едва одетыми танцующими особями женского пола различных рас. Они продрались сквозь толпу к выходу и вывалились на улицу.
- Куда мы идем?! - проорал Лорн, когда они неслись вниз по улице.
- Подальше отсюда! - крикнул в ответ И5.
Лорн хотел возразить, что особой разницы нет. Он смотрел в глаза ситху и видел там свою судьбу так же ясно, как татуированные разводы вокруг глаз, - ситх найдет, выследит его, неважно, как быстро и далеко он убежит.
Но для такого монолога у Лорна не хватало дыхалки. Ее не хватало и для того, чтобы бежать. Но страх того, что он видел в этих глазищах, заставлял двигать конечностями как можно быстрее.
* * *

Маул видел, что его жертва ускользает, но не мог это прекратить. Его внимание занимали гаморреанцы. Вращая клинок так, чтобы он блокировал заряды, бластеров, ситх взмахнул свободной рукой, дернув невидимые нити Силы. Бластеры вылетели из рук изумленных обладателей.
Пока они не пришли в себя после такого маневра, Маул рванулся вперед, насаживая на лезвия сначала одного, а потом и другого противника. Гаморреанцы безжизненно осели на пол. Маул резко развернулся, чтобы разделаться с хаттом.
Несмотря на свою массу, Янт, когда хотел, мог двигаться очень быстро. Он сполз с трона и схватил пику, оброненную шевином, и бросил ее в Маула. Тот одним движением превратил одну пику в две. Генератор обреченного оружия закоротился, рассыпая вокруг яркие искры.
Янт не остался ждать результатов своей атаки. Его массивное тело на хорошей скорости ползло по полу, усеянному обгорелыми и сморщенными кредитками. Голокорн хатт так и сжимал в руке. Он уже почти, добрался до двери, когда Маул прыгнул, мигом преодолев расстояние от трона до выхода, и приземлился прямо перед хаттом.

Предыдущая страница 5 Следующая страница


Дарт Мол: Темный мститель 6

Не давая Янту отреагировать, Дарт Маул всадил одно из лезвий ему глубоко в грудь. Вопль огласил зал. Помещение заполнил запах паленой плоти. Янт умирал с квакающим ревом, его желеобразная масса безвольно повалилась на пол.
Маул деактивировал оба клинка. Он вытянул свободную руку, и холокрон скользнул к нему из кулака мертвого хатта. Приторочив кристалл к поясу, Маул выбежал из комнаты. Миновав лестницу, он прошел через салон азартных игр, разбрасывая гостей и работников жесткими приемами с помощью Силы.
Ситх выбежал на улицу и огляделся по сторонам в поисках своей жертвы. Ни Павана, ни дроида нигде не было видно. Маул сжал зубы. Он не позволит им уйти на сей раз! Любым способом пора заканчивать эту возню. И так все слишком затянулось
Он обратился к темной стороне и нащупал светящуюся дорожку, по которой ушла его цель. Маул двинулся по улице, прокладывая себе путь сквозь злополучную толпу прохожих.
Несмотря на то что даже в давке появлялось место, чтобы ситх прошел, шел он слишком медленно. Хватит! подумал Маул. Он отпустил темную сторону, используя Силу как таран, против тех, кто попадался ему на пути.
Маул свернул на маленький проспект. Недалеко был припаркован его гравицикл. Он может врубить покорный двигатель на удаленном контроле, и через минуту транспорт будет здесь. Но есть способ и побыстрее догнать их. Ситх призвал Силу, двигаясь в пять раз быстрее, чем человек на пределе возможностей. Теперь им не убежать.
Через несколько секунд он увидел неудачливых дельцов. Еще несколько секунд - и он догонит их, лазерный меч поработает еще раз, проходя сквозь металл и плоть, и, наконец, это рутинное задание будет доведено до конца.
Маул ухмыльнулся и ускорил свои громадные шаги, перепрыгнув через корпус припаркованного транспорта. Паван и дроид оглянулись и заметили его. Маул видел страх на лице человека. Это приятно.
Еще прыжок - и они в его распоряжении.
Невидимый молот опустился на него посреди прыжка, заставив упасть на землю. Это что еще? Кто посмел вмешаться?
Маул поднял голову вверх и увидел аэрокар, снижающийся рядом с Паваном и дроидом. Лучи репульсоров сбили его в момент прыжка, когда кар полетал над ним. Аэрокар сел в пяти метрах от Маула, и тот смог отчетливо разглядеть пилота и пассажира.
Они были джедаями.

Глава 14

Ларша почувствовала возмущение в Силе в тот же момент, когда его ощутил и учитель Бондара. Они уже почти достигли туманного уровня, когда снизу донеслись темные вибрации. Падаван и учитель уставились друг на друга в одинаковом изумлении. Тви'лекк круто рванул аэрокар вниз, к улице.
Оба молчали. Дарша не знала, как этот всплеск ненависти и разрушения подействовал на ее наставника, но ее до сих пор трясло, а голова упорно кружилась. Некто внизу хорошо владел Силой и к тому же отличался могуществом. Там уже случилось несколько смертей, еще парочка планировалась. Она не знала, кто умер или кто в опасности, но они не вправе не обратить внимание на такое мощное и жестокое использование Силы. Нужно выяснить, кто за это в ответе, и остановить его.
Магистр Бондара держался на высоте двадцати метров над улицей, двигаясь по городскому лабиринту на предельной мощности. Огни аэрокара освещали узкий проход внизу. Свернув за угол, они увидели метрах в ста впереди того, кто создал импульс, который они почувствовали: высокий двуногий в темном плаще бежал со скоростью, которая явно была достигнута с помощью Силы.
Кем - или чем - мог бы он быть? Не джедай, это уж точно. Он владел Силой на уровне магистра, но ни один джедай не излучает темную энергию.
Есть только одно объяснение - но когда такая версия пришла ей в голову, Дарша поняла, что не хочет верить этому. Не может быть. Это невозможно.
Но у нее не было времени на размышления. Чуть впереди она увидела двоих, которые, очевидно, являлись мишенями темного. Можно было догадаться по их дикому бегу.
Еще один гигантский прыжок - и темный настигнет их. Дарша могла придумать только один способ остановить его. Судя по траектории полета аэрокара, магистр решил воспользоваться такой же тактикой.
Кар прошел как раз над черной фигурой на высоте, рассчитанной на то, чтобы репульсоры задели преследователя, но не убили. Сработало. Машина накренилась, но продолжала двигаться. Дарша оглянулась и увидела, что таинственный нападающий лежит на тротуаре, его плащ был темным пятном даже в окружающей темноте. Магистр Бондара посадил аэрокар рядом с двумя беглецами. Дарша с удивлением отметила, что один из них оказался дроидом.
- Залезайте, - скомандовал учитель Бондара человеку. - Он без сознания, не знаю, надолго ли...
- Ненадолго, - произнес дроид, указывая на фигуру сзади.
Дарша взглянула назад и к своему удивлению увидела, что темный уже поднимается на ноги. Она никак не могла поверить, что он так быстро пришел в себя после встречи с репульсорами.
- Залезайте! - крикнул Бондара. - Немедленно!
Человек, который смотрел на Даршу и ее наставника со странным выражением на лице, со смешанными чувствами облегчения и отвращения, мудро решил, что они - меньшее из зол. Он запрыгнул на заднее сиденье, за ним последовал и дроид. Дарша еще раз оглянулась: темный уже летел к ним. Он был так близко, что она могла видеть его лицо. Более ужасающего зрелища Она раньше не встречала. Ее шею неприятно дернуло - это магистр Бондара ударил по панели взлета и кар рванул вверх
Но недостаточно быстро. Машина содрогнулась от удара в нижнюю часть кормы и завалилась набок. Пока магистр Бондара сражался с консолью, Дарша заметила, как рука в черной перчатке вцепилась в бот кокпита.
Для такого прыжка он наверняка использовал Силу, подумала она, когда аэрокар поднялся на добрые десять метров над улицей. Пада-ван выбросила вперед обе руки, нанося невидимый, но вполне мощный удар по вражескому кулаку. Он разжался. Кар еще раз качнуло, когда темный упал вниз, на улицу.
- Вернемся на верхние уровни! - крикнула Дарша. Но сказав эти слова, она увидела выражение лица учителя Бондары.
- Мы не можем, - сообщил он.
* * *

Ярость Дарта Маула по поводу того, что Паван и дроид снова выскользнули из его когтей, немного смягчилась тем, что на сцену вышли джедай. Наконец-то соперник, достойный внимания? - хоть кто-то, способный проверить его возможности!
Оклемавшись от эффекта репульсорного поля, он устремился за поднимающимся аэрокаром. Ситх активировал меч и срезал часть механизма, составляющего дно машины. Его удар нанес небольшой ущерб - кар накренился. Собирая Силу вокруг себя, Маул подпрыгнул и умудрился зацепиться одной рукой за борт. Не успев подтянуться, он почувствовал впечатляющий удар младшего джедая, заставивший его разжать пальцы и свалиться обратно на тротуар.
Маул мягко приземлился, Сила затормозила падение. Еще до того как ботинки коснулись земли, он включил комлинк и задиктовал код команды, которая заведет гравицикл и доставит его сюда. Но при этом он увидел, что кар выровнялся и полетел прочь. Через секунду машина свернула за угол и исчезла из виду.
Не страшно, сказал Маул сам себе, поджидая свой транспорт, аэрокар выследить легко, тем более с джедаями на борту. Паван и его дроид были чересчур удачливы сегодня. Но теперь вся их удача кончилась.
* * *

- Устройство вертикального взлета повреждено, - сказал джедай, ведущий кар.
- И что это значит? - спросила женщина.
Она была младше своего компаньона. И младше Лорна.
- Это значит, - сказал И5, прежде чем джедай успел ответить, - что, хотя мы и можем двигаться прямо и садиться, мы не в состоянии подняться выше этого уровня.
Лорн перегнулся через борт. В темноте оценить высоту было тяжело, но ему показалось, что они были в метрах двадцати над улицей. Кар двигался на большой скорости. На этом уровне было небольшое движение, что вполне удачно, так как узкие, тесные улочки ограничивали возможность маневрировать.
Лорн взглянул на джедая. Он был тви'лекком. На вид ему было за сорок пять. Лорн не мог припомнить, видел ли его в окрестностях Храма. Конечно, это не значило ничего. Существует куча джедаев, с кем он общался крайне мало или не общался вообще.
Комичность ситуации развеселила бы его, если бы все не было так грустно. Это ж надо - быть спасенным от ситха джедаями! Но приходится признать, что они пришли вовремя. И хотя им с И5 не придется лететь к вожделенному захолустному мирку в ближайшее время, Храм, возможно, одно из самых безопасных теперь мест - в этом было тяжело сознаться даже себе самому.
Столько всего произошло в последние минуты - и в основном события не радовали, - что трудно было прийти в себя. Джедай резко завернул за очередной угол, и Лорн почувствовал, как инерция вдавила его в маломощное поле, обеспечивающее безопасность в аварийных ситуациях.
- Эй, полегче! - сказал он. - Пешком ему нас не поймать.
- А он не пешком, - напряженно ответила девушка.
* * *

Дарт Маул вскочил на гравицикл, который остановился рядом. Обеими руками он повернул акселераторы на руле. Двигатель заревел и гравицикл рванул с места.
Не было нужды активировать дисплей слежения. Джедай и его цель светились в мозгу как маяки. Маул чувствовал каждого, кто сидел в аэрокаре. Гравицикл двигался со скоростью большей, чем их машина. Он настигнет их через несколько минут.
Маул жестко усмехнулся. Ему хватит секунды, чтобы уничтожить Павана и его дроида. А потом он посмотрит, насколько хороши джедаи. Слишком давно он не ощущал, как его лазерный меч скрещивается с другим, давно не слышал нарастающего гудения энергетических клинков в этой схватке, не вдыхал запаха озона. Слишком давно.
* * *

- Почему ситх преследует вас? - магистр Бондара старался перекричать свист ветра.
И хотя Дарша тоже пришла к такому заключению, было странно слышать, как учитель озвучивает ее мысль. Во время учебы она вызубрила кучу всего о ситхах, но все эти лекции и данные были абсолютно бесплотными, так как все вокруг считали, что древнего темного ордена больше не существует. Но кем, кем еще могло быть это создание ночи, которое неотступно следует за ними? Он адепт Силы, но очевидно, что не джедай. Других вариантов не остается.
Ассант увидела, что дроид и человек переглянулись. Они молча договорились о чем-то.
Дроид заговорил:
- Мы брокеры в области информации, - объяснил он, и что-то, точнее, отсутствие чего-то, в тембре его голоса удивило Даршу. Она не услышала раболепных интонаций, обычно встроенных в дроидов - особенно этим страдали протокольные серии. В его голосе и манере изложения чувствовалась уверенность, которую возможно было заметить даже в данной напряженной ситуации.
- Я известен под именем И5, а это Лорн Паван, мой напарник, - продолжал дроид.
Краем глаза падаван заметила, что магистр Бондара быстро взглянул на Павана, а потом снова вернулся к пилотированию.
Он знает это имя.
- Недавно мы встретились с неймодианцем по имени Хас Мончар. Он хотел продать холокрон, содержащий подробности торгового эмбарго планеты Набу, планируемого Торговой Федерацией.
Магистр Бондара сразу не ответил. Затем он спросил:
- Это месть за новый налог, установленный Республиканским сенатом в Торговой Федерации?
- Именно, - подтвердил Лорн. - Федерация боится, что новый налог ощутимо урежет ее доходы.
- Набу сильно зависит от импорта. Это нужно, чтобы поддерживать уровень жизни, - сказал Аноон. - Такие меры разорят ее жителей.
Кар снова завернул за угол. Пешеходы, зная об опасности репульсоров транспорта, двигающегося на такой высоте, разбежались в стороны.
- Но это не объясняет, почему ситх пытается убить вас, - продолжил наставник.
Даршу поражало хладнокровие джедая. С тем же успехом он мог вести эту беседу в комфортабельном читальном зале Храма, а не в разваливающемся аэрокаре, на предельной скорости выделывающем немыслимые пируэты.
- Теперь понятно, почему неймодианец так хотел сбыть с рук эту информацию, - сказал И5. - Мы не знаем точно, какое отношение к этому всему имеет ситх. Но Хас Мончар был убит тем типом, что теперь сидит у нас на хвосте.
- А что случилось с холокроном? - поинтересовалась Ассант.
- Мы уже почти его продали хатту по имени Янт, - ответил Паван, - когда ворвался ситх. Думаю, что хатт мертв, а ситх либо уничтожил холокрон на месте, либо забрал с собой.
- Эту информацию нужно немедленно доставить в Совет, - заявил магистр Бондара. - Вы двое будете в безопасности, до тех пор пока с ситхом не разберутся.
Дарша взглянула на Лорна Павана. В нем явно боролись досада и смирение.
- Джедаи... - пробормотал он. - Ну почему обязательно джедаи?
Ассант посмотрела назад. Бешеное кружение привело их в менее темную часть города, и теперь она могла четко разглядеть силуэт гравицикла, несущегося за ними. Даже не обращаясь к Силе, Дарша была уверена, что это ситх.
- А вот и он, - сообщила она. - Что-то слишком быстро.
Лицо Лорна побледнело, но вроде бы он не паниковал. Это хорошо. Сейчас только не хватает еще одного "фондорианца Оолта".
Девушка повернулась к наставнику. Тот разжал зубы:
- Бери управление на себя.
Приказ удивил ее, но тон учителя не допускал возражений. Когда тот привстал и перекинул ноги через спинки кресел, разделяющие заднее и переднее сиденья, Дарша скользнула на его место. Она посмотрела в заднее стекло и увидела, что ситх рке в пяти метрах от нее. Он вытащил меч, активируя два ярко-красных клинка.
- Доставь их в Храм! - крикнул учитель Бондара. Потом, прежде чем падаван сообразила, что он собирается делать, джедай встал на сиденье между Паваном и И5. Слишком поздно, чтобы пытаться остановить его. Тви'лекк включил свой лазерный меч, вскочил на чехол заднего двигателя - и прыгнул с летящего на полной скорости аэрокара.

Глава 15

Джедай тви'лекк, ведомый Силой, приземлился прямо позади Маула на задний двигатель Т-образного гравицикла. Это застало Маула врасплох. Он не ожидал таких смелых, даже отчаянных действий.
Несмотря на это, Маулу удалось отразить удар лазерного меча противника одним из своих клинков. Он быстро поставил транспорт на автопилот, а затем развернулся, направляя лезвие джедаю в грудь. Тот блокировал выпад, переходя в нападение.
Маул понимал, что дуэль не может продолжаться дальше в том же духе. Автопилот гравицикла не настолько совершенен, чтобы рассчитывать безопасный курс на высокой скорости в узких и ветреных улочках дна города. Ситх схватил руль и дернул гравицикл к парковочной платформе у ближайшего здания, висящей в тридцати метрах над землей. Они обогнали аэрокар, который затормозил после ухода джедая, и поднялись к металлической площадке. Как только сенсоры автопилота нащупали платформу, гравицикл сбросил скорость и опустился на феррокритовую плиту.
Ситх и джедай спрыгнули с гравицикла, чтобы продолжить схватку. Парковочная плита была только метров десять в ширину и пятнадцать в длину. Ее едва хватало для полноценных маневров. Маул знал, что джедая надо обезвредить быстро, прежде чем Паван в очередной раз растворится в лабиринтах нижнего уровня Корусканта. Он начал яростную атаку, блокируя удары и делая выпады. Сияющие клинки его меча искусно плели паутину вокруг.
Джедай был настоящим мастером боевых искусств, судя по мягким движениям, которыми он парировал удары. Но все же после первых секунд поединка Маул уже знал, что он превосходит противника. Он мог сказать, что джедай тоже знал это, но для Маула это было неважно. Джедай намеревался остановить ситха, в крайнем случае задержать, позволив уйти остальным. Даже если это будет стоить ему жизни.
Маул скрипнул зубами. Он не даст своей жертве снова уйти! Он удвоил свои усилия, увеличив натиск, прорываясь сквозь защитные приемы тви'лекка. Джедай стал отступать, но Маулу все не удавалось пробить его защиту.
Вдруг он уловил какой-то звук. Характерный вой поврежденного мотора аэрокара. Он раскрыл свое сознание навстречу волнам Силы. На его лице появилась удовлетворенная ухмылка.
Аэрокар и его жертвы возвращались.
* * *

Дарша никак не могла поверить, что магистр Бондара перепрыгнул с их кара на гравицикл ситха. Первые ее действия были рефлексами. Она сбросила скорость, намереваясь помочь наставнику.
- Ты что делаешь?! - заорал Паван. - Он сказал - в Храм!
- Я не собираюсь оставлять его этому монстру! - проорала в ответ Дарша. Она увидела, как гравицикл скользнул мимо них, поднялся вверх и направился к платформе, торчащей из полуразрушенного здания.
- Он знает что делает, - ответил ей дроид. - Готова ли ты сделать его жертву напрасной?
Дарша понимала, что слова дроида разумны, но ей было все равно. В конце концов, она делает сегодня ошибки одну за одной. Так зачем останавливаться? Она зашла слишком далеко, чтобы заботиться о последствиях. Все, что она знала на данный момент, это то, что не может оставить учителя Бондару сражаться с ситхом в одиночку. Дарша не могла представить ситуации, в которой ее наставник был бы превзойден в бою. Но если кто-то и был способен сделать это, то, она чувствовала, это именно ситх.
Дарша остановила аэрокар, развернула его и направилась обратно к парковочной платформе. Тут она поняла, что не все так просто. Поврежденный репульсор держал машину на максимальной высоте, а плита находилась метров на десять выше. Пистолет-подъемник Дарша благополучно оставила висеть на здании, где-то в километре отсюда.
Это, конечно, не проблема - прыгнуть на десять метров в высоту; на тренировках она с помощью Силы прыгала и повыше. Но запрыгнуть на узкую платформу и не попасть под мечи сражающихся гораздо сложнее. Учителю Бондаре не станет легче, если ситх убьет ее.
Так что выбора не остается. Ее наставник наверняка чувствует присутствие аэрокара и сможет соскочить в него, но нет никакой гарантии, что он сделает это в пылу битвы. Дарша подвела кар под край платформы и остановилась. Две сражающиеся фигуры скрывала фер-рокритовая плита, но были видны вспышки мечей, слышалось ожесточенное жужжание и шипение скрещивающихся клинков. Все, пора действовать. Она встала, отстегнула лазерный меч и приготовилась к прыжку.
Мир внезапно потонул в ослепительных вспышках и оглушительном грохоте.
* * *

Дарт Маул видел в глазах врага, что тот не рассчитывает на победу. Если в уме уже произошло поражение, оно неминуемо случится и в реальности. Это лишь вопрос времени.
Маул повел атаку еще более уверено, заставляя джедая отступать к гравициклу, намереваясь зажать его между клинками и транспортом. Ситх двигался все быстрее, сокращая секунды до того момента, когда голова тви'лекка скатится с плеч.
Но вдруг он заметил, как отчаяние на лице соперника сменилось решимостью, а потом торжеством. Резко, прежде чем Маул успел сообразить, что сейчас произойдет, джедай отскочил к гравициклу, поднял меч - и всадил его по рукоять в главные репульсоры.
Маул понял его самоубийственный маневр, но слишком поздно. Раскаленное энергетическое лезвие с быстротой молнии проплавило кожух мотора и прошло в основной генератор. Маул развернулся и спрыгнул с платформы, открывшись темной стороне, как раз в тот момент, когда генератор взорвался. Горячая взрывная волна в микросекунду испарила джедая и потянулась за Маулом.
* * *

Посадочная платформа защитила аэрокар от взрыва, иначе бы трое пассажиров не остались бы в живых. Но и так ударная волна сбила Даршу с ног и отбросила назад, через капот кара. Она бы свалилась вниз, на улицу, если бы Лорн, когда девушка пролетала мимо, не поймал ее за кисть. И5 сражался с контрольной панелью, пытаясь заставить кар принять стабильное положение. Машину дико раскачивало из стороны в сторону. Секунда, которую Дарша висела над пропастью, показалась ей вечностью. Она была оглушена и не могла обратиться к Силе, чтобы подняться в аэрокар. Лорну удалось втянуть ее обратно на заднее сидение.
Но на этом все еще не кончилось. Платформу взрывом оторвало от опор. Она начала рушится, отделяясь от стены. В этот момент Дарша увидела темную фигуру ситха, прыгающего с пластины вниз, в темноту. Сорвавшаяся металлическая плита задела аэрокар. Его закрутило и замотало по улице.
И5 отважно боролся с управлением и умудрился выровнять транспорт в последний момент, когда тот едва не коснулся земли. Зрители, собравшиеся поглазеть на взрыв, в ркасе разбежались, когда кар не очень-то мягко приземлился.
Полупарализованная Дарша едва сознавала, что вокруг поднялся писк и вой. Только она поняла, что это за сирены беспокоят ее и без того еле соображающий мозг, как почувствовала, что чьи-то сильные руки выдернули ее из искореженного кара. Спотыкаясь о мусор на тротуаре, она сообразила, что И5 тащит ее и Лорна Павана подальше от машины.
- Быстрее... - выдавила она. - Генератор перегружен...
- Это я очень хорошо понимаю, - ответил И5. Он остановился перед сарайчиком. Табличка гласила: "НЕ ВХОДИТЬ". Но дроид не обратил на это никакого внимания. Он сбил замок лазерным лучом, появившимся из его указательного пальца.
Внутри сарая была узкая, отвратительно освещенная лестница, уходящая куда-то вниз. Они поспешили к ней. Вой аварийных сирен кара достиг крещендо. Через секунду сильнейший взрыв потряс все вокруг. Дарша почувствовала, как дрожит лестница под ногами. Свет вырубился, и она поняла, что падает. Больше она ничего не помнила.

Глава 16

Нуте Гунрай находился в своих покоях на борту "Саак'ака". Только вице-король Торговой Федерации собрался насладиться обтиранием плесенью, как все удовольствие было сорвано: запищал его личный комлинк. Массажистка смазала обнаженное тело Гунрая сжиженной зеленой гнилью и усердно разминала мышцы верхней части спины, которые затекли так, что было слышно, как они похрустывают.
В ответ на ворчливое приветствие рядом с массажным столом появилось изображение Руне Хаако. Адвокат не выглядел особо счастливым, но это само по себе еще ничего не значило. Ней-модианцы вообще редко выглядят счастливыми.
- У м'еня новости, - тихо сообщил Хаако.
- Подн'имайся ко мне, - ответил Гунрай. - Голограмма исчезла.
Какие бы новости ни хотел сообщить Хаако, лучше их выслушать лично, уединившись с ним в апартаментах. Даже несмотря на то что вряд ли на борту есть кто-то, кто не до конца лоялен, вице-король решил не испытывать судьбу. Он отлично знал, как просто покупается преданность его Охраны и подчиненных.
Гунрай отпустил массажистку, накинул алый халат и начал беспокойно мерить шагами комнату, ожидая прихода Хаако. Согласно этикету, в таком случае неймодианец должен спокойно сидеть в кресле или на кушетке с таким видом, будто какие бы новости не принес его подчиненный, они не настолько важны, чтобы заставить его волноваться и переживать. Но сейчас Гунраю было не до формальностей. Уже сорок восемь часов нет ни слуху, ни духу от нанятого ими охотника за головами, нет известий о Хасе Мончаре, о его местопребывании и планах. А в любую секунду рядом может материализоваться силуэт Дарта Сидиу-са, требующий созыва всей четверки и настаивающий на продолжении обсуждения блокады Набу. А что случится, если Гунрай снова будет не в состоянии объяснить отсутствие Мончара? Даже при мысли о такой беседе с Сидиу-сом Нуте трясся от ужаса, а в желудке выделялась едкая кислота. Гунрай понимал, что так он доведет себя до язвы, но поделать с этим ничего не мог.
Дверная панель скользнула в сторону, и появился Хаако. За ним вошел Даултай Дофайн. Гунрай подтянулся. Ему достаточно было одного взгляда на ссутулившиеся фигуры и постные мины соотечественников, чтобы понять, что хороших новостей от них не услышать.
- Я только что связался с пр'едставит'елем консула нашего посольства на Корусканте, - сообщил Хаако. Он, так же как и Гунрай, желал пропустить все формальные преамбулы и перейти к основному. - Од'ин из наших люд'ей был там убит.
Слюнные железы Гунрая отказывались смочить пересохшее нёбо.
- Это был Мончар?
- По этому поводу нич'его точно не изв'естно, - сказал Дофайн. - Там, очев'идно, произош'ел взрыв. Но неясно, послуж'ил ли он прич'иной см'ерти. Производ'ится ген'етическая идент'ификация т'ела.
- Но, - продолжил Хаако, понижая голос и оглядываясь, будто бы в любой момент ожидая появления Дарта Сидиуса, - на м'есте происшествия найд'ен обрывок од'ежды, который когда-то был частью формы служаш'его вице-короля Фед'ерации.
Нуте Гунрай закрыл глаза и попытался представить, какой бы радостной и приятной была жизнь на ферме по производству мульчи, там, на Неймодии.
- Вдобавок ко вс'ему, - сказал Дофайн, - на месте взрыва обнаррк'ены еще н'есколько т'ел. Одно из н'их окончательно опознано - "охотн'ик за головами" Махви Лихнн.
А выращивание мульчи имеет опред'еленные преимущества, подумал про себя Гунрай. При новом положении дел предстоящее объяснение с ситхом ему не улыбалось.
- Мн'е кажется, что мы должны сд'елать вывод, что Хаса Мончара больше н'ет сред'и живых, - сказал Руне Хаако. Он окал руки, словно выдавливал жизнь из болотною прыгуна, которым собирался пообедать.
- Оч'ень жаль, - захныкал Дофайн. - И что мы скаж'ем влад'ике Сид'иусу?
И правда, что? Вице-король Федерации пребывал в сомнениях. Есть множество вариантов лжи, но проблема в том, поверит ли в них Сидиус? Это вопрос исключительной важности. И ответ, который Гунраю совсем не хотелось давать, - конечно, не поверит. Скрытое капюшоном лицо Сидиуса предстало перед его мысленным взором, и Гунрай содрогнулся. Эти глаза, блестящие из глубины, видят насквозь все увертки и обманы.
Но что остается делать? И хотя мысль об этом сильно его беспокоила, Гунрай знал, что можно просто сообщить правду: что Мончар скрылся; по какой причине - он, Нуте Гунрай, понятия не имеет. Такое может сказать даже полудохлый от недостатка кислорода гаморреа-нец. Но и у правды есть свои подводные камни, и один из них - то, что эта версия не была представлена тогда, когда Сидиус заметил отсутствие Мончара в первый раз.
Так что прямота и увиливание в данном случае одинаково опасны. А это самый ужасный кошмар для неймодианца: ситуация, из которой не выкрутиться никаким способом. Гунрай взглянул вниз и увидел, что так же судорожно сжимает руки, как и Руне Хаако, и Даултай Дофайн.
Точно только одно. Скоро - очень скоро - им придется что-то да рассказать влад'ике Сидиусу.
* * *

Магистр Йода вошел в маленький зал, расположенный перед залом Совета. Мэйс Винду и Куай-Гон Джинн уже сидели за столом. Позади находилось огромное окно из транспаристила, которое открывало вид на бесконечное разнообразие архитектурных стилей Корусканта и длинные потоки движения.
Йода медленно приблизился к одному из кресел. Двигаясь, он опирался на посох, так что Винду пришлось подавить улыбку, наблюдая за движениями Йоды. Йода - старейший член Совета, ему уже больше восьмисот лет, но он не настолько дряхл, насколько иногда притворяется. И хотя реакция его несколько замедлилась с тех пор как Винду узнал великого джедая, искусство владения Йоды лазерным мечом и по сей день превосходило умения всего Совета.
Винду дождался, когда его коллега усядется и заговорил:
- Я не счел необходимым устраивать всеобщее заседание по этому вопросу. Тем не менее проблема, с моей точки зрения, достойна обсуждения.
Йода кивнул:
- О "Черном солнце" ты говоришь, м-мм.
- Да, а точнее - о фондорианце Оолте и палаване Дарше Ассант, которая была послана за ним.
- О ней так ничего и не слышно? - спросил Куай-Гон Джинн.
- Да, ничего. Уже прошло почти сорок девять часов. Миссия должна была занять пять-шесть, не больше.
- Отсутствует тоже Аноон Бондара, - сказал Йода. - Не думаю, что совпадение это.
- Полагаешь, Бондара отправился на поиски Ассант? - переспросил Винду. Йода снова кивнул.
- Вполне понятно, - согласился Куай-Гон. - Ассант - его падаван. Если бы он почувствовал, что она в опасности, то наверняка вмешался бы.
- Конечно, - ответил Винду. - Но почему он не предупредил никого из нас о своих намерениях? И почему нет сообщений ни от одного из них?
Повисло молчание. Трое джедаев обдумывали ситуацию. Потом Йода сказал:
- Нарушение какое-то с ее стороны, о котором знал или подозревал Аноон. Хотел от последствий защитить ее.
Куай-Гон кивнул:
- Его всегда слегка раздражали правила и ограничения.
Мэйс Винду взглянул на Куай-Гона и поднял бровь. Джинн улыбнулся и пожал плечами.
- Имеет смысл, - признал Винду. - И похоже на правду. Но какими бы благородными ни были намерения Аноона Бондары, мы не можем позволить ему или Ассант действовать без ведома Совета.
- Согласны мы с этим, - сказал Йода. - Нужно нам послать следователя.
- Да, - подтвердил Винду. - Но кого? В связи с текущим положением дел в Сенате Республики все наши старшие рыцари пребывают в полной готовности. И могут пробыть в этом состоянии еще некоторое время.
- У меня есть предложение, - произнес Куай-Гон Джинн. - Отправьте моего палавана. Если здесь замешана организация "Черного солнца", он почувствует.
- Оби-Ван Кеноби? Велика Сила в нем, - задумчиво произнес Йода. - Хорошим выбором он будет. Да.
Мэйс Винду медленно кивнул. Йода прав. Будучи еще и не полностью квалифицированным рыцарем-джедаем, Кеноби уже отличился в боевых навыках и терпении. И если кто-нибудь и мог выяснить, что случилось с Бондарой и Ассант, так это он.
Старейшина Совета поднялся:
- Мы решили, да будет так. Куай-Гон, ты объяснишь задание Кеноби и отошлешь его как можно быстрее. Что-то там не так...
Винду несколько секунд молчал.
- Да, - спокойно согласился Йода. - Не случайность это.
Куай-Гон Джинн не сказал ничего, лишь склонил голову в подтверждение сказанного.
- Оби-Ван немедленно отправится в Алый коридор, - сказал он Винду и Йоде.
- Да пребудет с ним Великая сила, - мягко напутствовал Йода.

Глава 17

Нет эмоций; есть гармония. Нет неведения; есть знание. Нет страстей; есть покой. Нет смерти; есть Великая сила.
Кодекс - первое, что Дарша Ассант выучила в Храме. В детстве она много раз сидела, скрестив ноги, на холодном полу, без устали повторяя слова, думая над их значением, позволяя значению пронизывать ее до костей.
Нет эмоций; есть гармония.
Мастер Бондара учил, что это не значит, что нужно подавлять свои эмоции: "Одна из нескольких особенностей разумных видов в Галактике - способность чувствовать. Мы - эмоциональные создания, отрицать их - неразумно. Но, например, можно чувствовать злость, не контролируя себя. Молено печалиться без причины. А гармония Силы - то, на чем наши чувства основываются".
Нет неведения; есть знание.
"Шанс, - говорил ей тви'лекк, - любит ум, готовый для него". Конечно, джедаи подготовлены лучше всех в Галактике. Девушка никогда не видела никого, кто был бы столь же впечатляюще образован, как магистр Винду, Бондара, Йода, Джинн и многие другие, у которых она училась или с которыми общалась. Она сомневалась в своей способности держаться достойно в беседе с ними, а иногда даже со своими товарищами падаванами, такими как Оби-Ван или Бант. Поэтому Дарша училась прилежно, даже с какой-то одержимостью, покоряя невообразимые пространства знания и мудрости в библиотеках Храма и в банках данных Го-лоСети. И вскоре она обнаружила, что чем больше узнавала, тем больше хотелось еще узнать. На информацию можно подсесть точно так же, как и на глиттерстим.
Нет страстей; есть покой.
Сначала казалось, что это положение очень похоже на первое. Но учитель Бондара объяснил разницу. Страсть, в этом контексте, - навязчивая идея, помешательство на ком-то или чем-то. А покой - не синоним понятию "гармония". Отсутствие одержимости, гармония эмоций и замена неведения знанием, все это - покой.
Мастер Бондара научил ее столь многому, помог перековать жизнь во что-то, сильно отличающееся от того, о чем она думала как о своей будущей судьбе. Она должна ему так много, а теперь у нее нет возможности вернуть долг.

Предыдущая страница 6 Следующая страница


7 Майкл Ривз

Нет смерти; есть Великая сила.
Дарша знала, что если она, правда, осознала и прочувствовала первые три аксиомы Кодекса джедая, то сможет совладать и с последней. Но, очевидно, для этого она еще не нашла нужного баланса. Потому что не чувствовала ни гармонии, ни спокойствия от знания, что ее наставник умер.
Все, что она может делать, - это скорбеть.
* * *

Дарша балансировала на грани сознания. Она пролежала так до тех пор, пока ее не вернули в нормальный мир вибрация здания и рев, который, казалось, заполнил все вокруг. Падаван открыла глаза как раз вовремя, чтобы увидеть огромный грузовой транспорт, пронесшийся в метре от места, где она лежала. Грохот стоял оглушительный. Транспорт исчез, шум растворился в тишине.
Скорее в относительной тишине. Слышалось вездесущее жужжание всякой техники и шелест вентиляционного оборудования. Дарша огляделась. В метре от себя она увидела Лорна Павана, сидящего у стены, и И5, стоящего рядом. Они находились в большом туннеле, плохо освещенном редкими светильниками.
Дарша сообразила, куда они попали - в один из служебных туннелей, пронизывающих нижние уровни и подземную часть Корусканта, как кровеносные сосуды. Через них текли автоматизированные потоки машин, везущих товары и материалы из космопортов, с заводов во все части города-планеты.
- Как мы здесь оказались? - спросила она.
Уже задав вопрос, Дарша вспомнила, как дроид вытащил ее из покореженного аэрокара и провел по лестнице, пока не взорвался генератор. Он спас жизнь обоим людям.
Паван ткнул пальцем в дроида:
- Скажи спасибо Дроиду Удивительному, - сказал он. - Если бы не он, мы бы оба стали ужином для борратов. Иногда очень неплохо иметь его под рукой.
- Только не надо слез, - заявил дроид, - а то я стесняюсь.
Дарша кое-как поднялась на ноги. Планета начала вращаться быстрее, тусклые огни стали еще темнее - но потом все вроде пришло в норму. Дарша проверила лазерный меч и с облегчением обнаружила, что тот спокойно висит на поясе.
- А где та лестница? - спросила она. - Мне надо посмотреть...
Посмотреть, жив ли учитель Бондара... закончила она про себя. Дарша не могла заставить себя сказать это вслух, боясь, что кто-то ей сообщит то, что она и так знает.
Паван указал на нишу, расположенную в двух метрах от них:
- Ничего хорошего тебе эта лестница не даст. Взрыв аэрокара обрушил на нее тонну всякою дерьма. Так что нам придется поискать другой выход.
Дарша кивнула:
- Ну тогда нам лучше уже идти. В этой трубе должны быть еще такие же лестницы.
- А почему бы нам просто не позвать на помощь? - спросил Паван. - У тебя же наверняка есть комлинк.
- Был. Но его повредило раньше, - только сейчас Дарше пришло в голову, что стоило сменить приборчик, когда она была в Храме.
- Первый раз вижу джедая, который не готов ко всему, что может случиться, - в голосе брокера прозвучала очевидная нотка сарказма.
Дарша сдержалась и не ответила тем же. Она еще успеет занести его в свой список не самых любимых людей. Кроме всего прочего, Паван в ответе за смерть магистра Бондары. Но с другой стороны, он спас ее от падения с кара...
- А у тебя случайно нет комлинка? - ехидно спросила она.
Паван скривился, но не ответил.
- У него есть, - сказал И5. - Комлинк в отличном состоянии, только аккумулятор сел, а заменить его времени не было.
Дарша промолчала. Это лучше отражало ее чувства.
Паван встал:
- Может, двинем отсюда, - предложил он, - прежде чем другой...
Его слова заглушил рев очередного транспорта, несущегося по туннелю. Все трое хором вжались в стенку, когда тот загрохотал мимо. Громадная телега была загружена под завязку и летела на автопилоте со скоростью несколько сотен километров в час.
Когда куча груза растворилась в темноте, Дарша решила, что долго здесь задерживаться не стоит:
- Быстрее! Еще час - и мы тут оглохнем!
Они гуськом пошли вдоль стенки. В какую сторону идти - особого значения не имело. Цель проста - вылезти из этой трубы как можно быстрее. Дроид шел первым, фоторецепторы позволяли ему лучше ориентироваться в полутьме.
Компания дошла до новой ниши как раз в тот момент, когда послышался гул третьего приближающегося грузовика. Вожделенная дверь оказалась закрытой. Но это обстоятельство быстро уладил бластер в пальце И5. Они рванули в дверной проем. Сзади прогремела третья фура.
В отличие от их предыдущего местопребывания здесь не было шастающих мимо грузовиков. Транспортный туннель был относительно чист и хоть как-то освещен. Но главное - хотя он и не вел на поверхность, он был вполне горизонтален.
Теперь они очутились в новом колодце с лестницей, но только эта вела не вверх, а вниз. Приходилось пользоваться этой, другого выбора не было. Свет отсутствовал как таковой. Разве что тусклое мерцание исходило от какого-то лишайника, покрывавшего стены, но и так они едва могли различить очертания друг друга на расстоянии нескольких шагов. Из щелей сочилась склизкая дрянь, в воздухе витал тошнотворный запах гнили.
Наконец троица спустилась по лестнице. Та вела в небольшой зал, оснащенный одиноким фотонным светильником. Здесь туннель разделялся на три трубы. Таблички, висевшие над каждой, наверное, когда-то обозначали направления, куда вели эти три новых туннеля, но все надписи были безнадежно утрачены.
- Локатор сгинул вместе с комлинком, - сообщила Дарша. - Я понятия не имею, куда идти.
- У меня есть встроенный определитель направления, - сказал И5. - Чтобы попасть к Храму, лучше выбрать вот этот, - он указал на левый туннель.
- Значит, идти надо по правому, - пробормотал Паван. Дарша посмотрела на него. Их взгляды на секунду встретились, а затем он отвернулся.
- Я стараюсь отвести вас в безопасное место, - обратилась к нему Дарша. - Если ты хочешь поиграть с нашим общим пестрым другом-ситхом - пожалуйста, я не против. Я сама могу сказать Совету о блокаде.
Паван снова повернулся к ней.
- Эй, да ситх испарился вместе с твоим приятелем джедаем. Мы очень удачно избавились от них обоих.
Дарша похолодела от гнева. Не сводя глаз с Лорна, она поинтересовалась:
- И5, как ты думаешь, ситх умер?
- Опираясь на тот факт, что во время нашего поверхностного знакомства, он уже несколько раз избегал покушения на свою жизнь и сам убил нескольких существ, я не сочту его мертвым до тех пор, пока не увижу его бездыханное тело, - сказал дроид. - Для пущей уверенности хочется, чтобы оно вдобавок было заморожено в углероде.
Дарша кивнула.
- Согласна. Но ты можешь оставаться при своем мнении, Паван. Может, будет безопаснее, если каждый пойдет своим путем. В конце концов, ситху нужен ты.
Произнося это, Дарша поняла, что сделала ошибку. Она, даже не заметив, как И5 и Паван переглянулись, могла сообразить, что настроить их друг против друга не выйдет. То, что их связывало, выдержало и эту ситуацию.
И5 повернулся к Павану:
- Она права, ты - его главная цель. Скрыться у джедаев - твоя единственная возможность. Понимаешь?
- Конечно, - мрачно ответил Паван. - Но это меня не радует.
- Да, - согласилась Дарша, - но ты бы мог хотя бы пойти мне навстречу. Если уж нам придется некоторое время общаться друг с другом, надо сделать это общение приятным, - она повернулась к левому туннелю и сделала несколько шагов, потом вдруг остановилась и добавила: - Аноон Бондара погиб, спасая твою жизнь. Я не хочу больше слышать никаких замечаний в его адрес.
Ни Паван, ни И5 ничего не ответили и последовали за ней.
Нет эмоций; есть гармония. Наверное, когда-нибудь так и будет. И потом она еще не полноценный джедай, и судя по всему, уже вряд ли таковым будет. Но чтобы видеть некоторые вещи, Сила не нужна. Например, очевидно, что Аноон Бондара стоил армии лорнов паванов.

Глава 18

Падаван джедая Лорну не нравилась. Это вряд ли удивило бы кого-нибудь даже из его случайных знакомых - а в последнее время почти все его знакомые стали случайными, - поскольку чувства свои по отношению к джедаям он не особо скрывал. Он всем рассказывал, что считает их подобными миноккам в связи с присущим им паразитическим оппортунизмом и ставит на ступень, а то и две, ниже по основной шкале галактической эволюции, чем космических энергососущих тварей. - Расстрелять - слишком мягкое наказание для них, - вещал он однажды И5. - Сбросить в глотку сарлакка, чтобы они промариновались в его желудочном соке тысячу лет - тоже слабенько, разве что с условием, что потом с ними случится что-нибудь похуже.
Но Лорн никогда никому не говорил, откуда такая ненависть. Из его нынешнего круга друзей об этом знал только И5, а он никому не раскроет этот секрет.
А теперь благодаря игривой выходке судьбы Лорн буквально попался джедаю, и от нее зависит его спасение от ситха с маниакальными наклонностями - члена ордена, отколовшегося миллионы лет назад. Такое ощущение, что куда бы несчастный Лорн ни пошел, эти стражи Галактики найдут его повсюду и завершат разрушение его жизни, которое когда-то начали.
Лорн чувствовал, как в груди растет комок горечи, пока он шагает по подземному туннелю, вслед за И5 и Даршей Ассант. Да, ей не понадобилось много времени, чтобы занять позицию ханжи-спасителя, на которого надо молиться и которого он так ненавидел. Все они одинаковы, с их мозгами мешковатого покроя и суровым аскетизмом, с их пошлыми заявлениями о мире во всем мире. Лучше общаться с уличными пронырами; они же простые разбойники, им чуждо лицемерие.
Лорн не питал иллюзий насчет того, с какой опасностью столкнется, когда снова войдет в Храм. Нужно забыть о любом вознаграждении, просто они с И5 будут якобы рады попасть под защиту Храма, пока Совет ведет дебаты насчет оптимального использования неожиданной информации. Лорн не сомневался, что джедаи найдут способ использовать ее в своих целях так, как они умеют использовать все, что попадается на пути.
Все и всех.
Подземный переход, по которому они шли, был ненамного темнее, чем лабиринт воспоминаний. Лорн десятки раз удивлялся самому себе, почему он не позволил Ассант свалиться с кара после взрыва, а втащил ее обратно. И то, что она была нужна ему, чтобы пилотировать кар, - тоже не объяснение: с этим запросто мог бы справиться И5. Нет, это был самый опасный рефлекс, который Лорн подавил в себе давным-давно (как он думал), - альтруизм называется.
И воспоминание об этом очень его беспокоило. За последние пять лет он приучил себя ни за кого не подставлять свою шею, исключением был только И5. Этот язвительный дроид стал для него чем-то похожим на друга. Его сделало таковым то, что тот не требовал ничего взамен. И это просто замечательно, так как Лорну и дать нечего. Все, что было в нем человеческого, забрали пять лет назад. И он давно понял, что его компаньон дроид гораздо больше человек, чем сам Лорн Паван.
Он попытался отвлечься от мрачных воспоминаний. Более верного пути к черной депрессии, чем такая ностальгия, не существует. А это совсем не то, что сейчас нужно. Если хочется выкрутиться из этого переплета - полагайся на чувство юмора. На джедая полагаться нельзя, это все равно что ронто бросать. Лорн не без усилия переключил внимание на другие вещи.
Слабый свет от первобытных светильников остался в полукилометре позади. Единственным источником света были ярко светящиеся фоторецепторы дроида. Они могли потягаться силой с фарами грузовиков. Эти фоторецепторы освещали все, что было впереди и сзади, в зависимости от того, куда И5 поворачивал голову. Но все равно отовсюду яростно давила темнота. У Лорна начиналась клаустрофобия. Это было не просто ощущение темноты, а он буквально чувствовал, как громада зданий сверху подавляет его. Корускант - тектонически спокойная планета, это один из факторов, послуживших поводом для ее избрания галактической столицей. Но хотя за последние тысячи лет не случилось ни одного землетрясения, Лорн, шагая по внутренностям планеты, живо представлял себе свою возможную судьбу, случись сейчас хотя бы одно.
Трудно было с уверенностью сказать из-за окружающего мрака, но, судя по гулкому отзвуку шагов, туннель расширялся. Последние несколько сотен метров они, по-видимому, проходили развилку - ничего не было видно, кроме особенно темных пятен на стенах, - и буйное воображение Лорна не замедлило в красках нарисовать, какая милая живность могла там обитать. Борраты размером с аэрокар не поднимали боевой дух. Жизнь на верхних уровнях Корусканта представлялась веселой игрой, так как проблемы загрязнения окружающей среды были решены сотни лет назад. Но за все нужно платить, а верхние уровни не платят, платят нижние. Здесь, под городской частью планеты, находится огромная свалка промышленных отходов и химикалий. Самые сенсационные программы ГолоСети постоянно рассказывают об опасных мутациях, произошедших в сточных и дренажных системах. И в данный момент Лорн мог поверить в любую из них. Он был уверен, что слышит с обеих сторон зловещие хлюпающие звуки, медленные крадущиеся шаги двуногого существа-убийцы, который идет по их следам, бесшумное дыхание чего-то громадного и голодного, готовящегося к прыжку. Немедленно прекрати, строго сказал Лорн сам себе, это все твои фантазии!
- Вы слышите? - спросила Дарша.
Все трое остановились. И5 посветил в разные стороны своими фарами, которые выхватили из темноты только поросшие мхом древние стены:
- Мои звуковые рецепторы работают на максимуме. Я не слышу ничего, что могло бы представлять собой опасность. Радар не может уловить никакого движения поблизости.
- Может, у тебя и есть радар, - сказала Ассант, - а у меня есть Сила, и она мне говорит, что мы не одни.
- Это невозможно, - возразил Лорн.
Эти джедаи вечно полагаются на Силу, используют ее как оправдание своим действиям и мнениям. Нет, Лорн верил в существование Силы и в то, что джедаи могут ею управлять, слишком много он видел доказательств этому. Но ему казалось, что используют ее в основном для извинения некоторых сомнительных предприятий. Лорн продолжил:
- Думаешь, что какая-то местная живность может скрыться от радара?
Только он собрался отпустить несколько саркастических замечаний для обоснования смехотворности этой идеи, когда что-то в темноте свистнуло и ударило его по голове так, что Лорн на некоторое время потерял всякий интерес к беседе.
* * *

Дарша выхватила лазерный меч и активировала его. Она не знала, какая опасность им угрожает, но чувствовала, что она вокруг них. Дарша и дроид медленно стали отходить к стене. Паван без сознания остался лежать между ними. Дроид выставил указательные пальцы рук, как дети, представляющие, что держат бластер. Его голова поворачивалась на триста шестьдесят градусов, освещая пространство вокруг. Справа было два ответвления коридора, слева - одно. Никакого движения. Непонятно, откуда взялось оружие, ударившее Павана. Маленькое кривое метательное копье лежало у ноги Дарши.
- Мы здесь слишком на виду, - шепотом произнесла она. - Забирай своего дружка и прижимайся спиной к стене.
Дроид не ответил. Вытянув левую руку со встроенным бластером, он свободной рукой подхватил Павана за талию и поднял его так же легко, как Дарша могла поднять ребенка. Медленно и осторожно они двинулись к ближайшей стене.
Напали с той стороны, с которой никто не ожидал, - сверху.
На них без предупреждения свалилась сеть с мелкими ячейками. Дарша почувствовала ее чуть раньше и успела рубануть мечом. Тот заскрежетал и обдал ее дождем искр. Слишком поздно стало ясно, что сеть создает какое-то силовое поле. Сквозь Даршу прошел энергетический разряд, а затем все провалилось во тьму.

Глава 19

Дисциплина. Дисциплина - это все. Она побеждает боль. Она побеждает страх. Но самое главное - она побеждает поражения.
И именно дисциплина помогла Маулу выжить во время падения с тридцатиметровой высоты в кучу обломков и каменных глыб: боевая дисциплина давала полный контроль над телом и позволяла выполнять акробатические упражнения, направляющие тело в воздухе в нужную сторону, и избегать столкновения с разнообразными декоративными выступами, карнизами и другими потенциально опасными предметами. Дисциплина темной стороны, дававшая возможность управлять даже гравитацией, замедлила его падение настолько, что ситх смог приземлиться, не превратившись мгновенно в мешок сломанных костей и разорванных органов. Даже полупарализованный взрывом своего гравицикла, Маул смог спастись.
Но и самоуверенному Маулу не удалось полностью избежать взрыва и упасть совершенно невредимым. После удара он лежал в обломках, практически без сознания. Но слышал, как в отдалении взорвался аэрокар.
* * *

Нет боли там, где есть Сила.
Дарту Маулу казалось, что его учитель всегда был частью его жизни - неумолимый, упрямый, безжалостный. С тех пор как Маул научился ходить, дисциплина стала его путеводным маяком. Дарт Сидиус ковал из слабого хныкающего младенца совершенного воина, вылепливая его тело и разум словно из податливого материала. Маул желал умереть за него, без вопросов и промедления. Цели Сидиуса стали целями его ученика. И они вместе достигнут этих целей, неважно какой ценой.
Все существование Маула состояло из тренировок, упражнений и инструкций. Даже в детстве, когда еще не сломался голос, он уже изучил сложнейшие движения и стойки боевого искусства тёрас каси, основанные на охотничьих повадках животных Галактики, - Атакующий Вампа, Поднимающийся Ранкор, Танцующий Крайт-дракон и другие. Он тренировался в местах с нулевым g и там, где гравитационное поле в два раза сильнее, чем на Корусканте. Маул стал мастером во владении опасной и крайне тяжелой техникой лазерного меча с двумя клинками. И все для того, чтобы стать лучшим из возможных инструментов в руках учителя.
Но он умел не только сражаться. Обучение мастера было направлено гораздо глубже. Маул учился скрытности, уверткам, интригам.
То, что сделано, тайно обладает великой мощью.
Одним из первых воспоминаний Маула было то, как его привели в Храм. Он сам и Сидиус были переодеты туристами. Учитель приказал темной стороне скрыть их так, чтобы их враги ничего не почувствовали. Внутрь их вряд ли пустили бы, ведь Храм - не место для экскурсий. Ситхи стояли там целый день, Дарт Сидиус показывал лица врагов, когда последние проходили мимо. Маулу казалось, что здорово вот так стоять в присутствии джедаев, слышать шепот учителя об их неминуемом падении, притом что их враги не имеют об этом никакого понятия.
Это великая слава и тайная мощь ситхов: их только двое, учитель и ученик. Они могут действовать прямо под носом у джедаев, а эти дураки ничего не заподозрят до тех пор, пока не будет слишком поздно. День уничтожения джедаев близок, очень близок.
Но не так близок, как хотелось бы.
Гнев - живое существо. Покорми его - и он вырастет.
Джедай тви'лекк - не первый, с кем ситх скрестил лазерный меч. Но он был одним из немногих. То, что он, Дарт Маул, превосходит в сражении столь им ненавидимых врагов, кружило голову. Он жаждал сразиться с одним из величайших воинов джедаев: с Пло Кооном или Мэйсом Винду. Вот это станет настоящей проверкой его способностей. И Маул не сомневался, что такая возможность ему представится. Его ненависть к джедаям была столь сильна, что даже лишь она одна заставит эту дуэль случиться.
Скоро.
* * *

Ситх пришел в себя и понял, что лежит в куче мусора недалеко от того места, где джедай решил свою судьбу и чуть не решил судьбу Маула. Мусоршик-деваронец как раз собирался присвоить его лазерный меч, который валялся рядом. Маул взглянул на похитителя, который счел нужным мгновенно удрать.
Маул схватил меч и поднялся на ноги. Мышцы, кости и сухожилия ныли от боли, но боль не значит ничего. Сейчас главное выяснить, закончена ли наконец его миссия.
Метрах в ста вниз по улице маячил искореженный корпус аэрокара. Маул обследовал его. Тот был погребен под горой феррокритового лома и глыб дюрастила, которые было тяжело подвинуть даже с помощью Силы. Маул дал волю ощущениям, ища тела врагов под обломками. То, что он почувствовал, заставило его гневно сжать кулаки.
Аэрокар пуст.
Возможно, первая взрывная волна вырвала их из кара прежде, чем остатки машины рванули сами. Если так, то тела утащили те, кто попрошайничал на улице. Но еще неизвестно, так ли это случилось. Учитывая феноменальную удачу кореллианина, Маул знал, что придется все-таки взглянуть на труп Павана, - причем желательно, чтобы его голова была отделена от плеч лазерным мечом, - и только потом можно спокойно доложить учителю Сидиусу, что проблема решена.
Маул даже начал чувствовать к Лорну Павану что-то вроде злобного уважения. Хотя некоторые побеги этого деятеля можно приписать его удачливости, за остальные (ученику ситха пришлось признать) стоит благодарить инстинкт самосохранения Павана. Конечно, дальше так. дело не пойдет, разве что у кореллианина, как у таракана, есть способность чувствовать опасность и избегать ее. Тем не менее Маул был слегка удивлен. Конечно, это ничего не значит. Просто умение жертвы выживать сделает неизбежный триумф Маула еще более приятным.
Он стал прощупывать окружающее пространство, прислушиваясь к течению Силы, в поисках направления, в котором они пошли. Киоск ситх увидел почти сразу. Даже без применения Силы понятно, что это самый логичный выход. Как назло, взрыв аэрокара завалил вход в подземный туннель осколками.
Маул побежал изо всех сил. Через пять метров по улице он заметил вентиляционную решетку, ведущую, судя по всему, в тот же туннель. Маул активировал один клинок лазерного меча и вонзил его в решетку. Меч легко прошел сквозь металлические перекладины. В следующую секунду решетка упала вниз, и Дарт Маул последовал за ней.
Он легко приземлился. Туннель трясся от грохота, будто бы ревело огромное животное. Маул поднял глаза и увидел, что на него с огромной скоростью несется грузовой транспорт на автопилоте.
Любого другого, даже тренированного при более высокой гравитации атлета, стерло бы в мясную пасту. Но Маул приказал Силе поднять его и отдернуть в сторону, словно он был привязан к длинной эластичной ленте. Металлическая громадина прогромыхала рядом, в миллиметре.
Маул стоял на узком тротуаре, тянущемся вдоль одной стороны туннеля. Он огляделся физически и ментально. Да, они прошли здесь. След еще остался.
Они могли бежать, но не могли спрятаться.
Маул возобновил охоту.
* * *

Первой мыслью Лорна, когда он попытался вернуться в сознание, был вопрос, кому это понадобилось похищать его с Корусканта и засовывать на какой-нибудь газовый гигант - Йавин, например. Очевидно, так и случилось, потому что гравитация и атмосферное давление старались превратить Лорна в лужицу. Особенно его голову. Да и то, что он вдыхал, мало походило на привычную смесь кислорода и азота.
Или есть вариант, что Аорн находится на орбите, расположенной чересчур близко к черной дыре, и силы прилива стараются разодрать его на части. Это, по крайней мере, объясняет жуткую боль в голове и то, что он не чувствует ни рук, ни ног.
Лорн моргнул, успев заметить призрачный зеленоватый свет. Он сообразил, что лежит на холодном каменном полу со связанными руками и ногами. Свет - хоть он был тошнотворным и тусклым - казался слишком ярким для больного сознания Лорна. Все, пора завязывать с выпивкой, подумал он. Может, 145 и прав насчет клеток печени, но я ему об этом никогда не скажу.
Но что-то во всей картине было неправильно. Лорн иногда, конечно, напивался до буйства, но не до такой же степени, что его нужно связывать! М-да. Давай-ка попробуем еще раз открыть один глаз - очень осторожно! - и посмотрим, что делается вокруг.
С расстояния вытянутой руки на Лорна смотрело нечто: во сне приснится - подушкой не отмашешься.
Лорн судорожно сглотнул и инстинктивно дернулся назад, стараясь избавиться от этого кошмара. Резкое движение взорвало бомбу, которую кто-то недобрый запихнул ему в череп. Боль на некоторое время заставила забыть об ужасе, который Лорна рассматривал.
Но ненадолго.
Нечто приблизилось, все так же глядя на него, - нет, поправился Лорн, не глядя: чтобы смотреть, нужно иметь глаза. Все лицо существа было донельзя отталкивающим, но глаза - вне конкуренции. Они были гораздо хуже мертвенной бледно-голубой кожи и жестких, похожих на мох волос, хуже огромной дыры рта без губ, наполненной, как пещера, сталактитами и сталагмитами, хуже даже носа, напоминающего череп, с двумя вертикальными ноздрями.
Глаза были определенно хуже всего этого.
Потому что их просто не было. От тяжелых выступов на покатом лбу до худых скул не было ничего, кроме белой кожи. Под этой кожей, в том месте, где должны располагаться глазницы, Лорн рассмотрел два яйцевидных органа, которые постоянно шевелились, причем независимо друг от друга. Иногда они становились темнее, когда подкожные мембраны закрывали их.
Лорн видел множество инопланетных видов за последние несколько лет. Некоторые привыкли встречать разнообразных особей на улицах Корусканта. Но что-то было ужасным во внешности чудовища и. тех, подобных ему, которых Лорн рассмотрел, когда его глаза привыкли к полутьме. Двенадцать существ, может, чуть больше, оцепили Лорна полукольцом.
Он подался назад, работая коленками и локтями, - не самое легкое занятие, если учесть, что голова до сих пор считала, что у нее есть собственная орбита. Монстры подошли ближе, неловко спотыкаясь о связанные руки и ноги. Лорн отчаянно огляделся в поисках И5, чувствуя, что сейчас заорет очень-очень громко. Он увидел Даршу Ассант, лежащую метрах в двух от него на грязном полу, и И5 на таком же расстоянии с другой стороны. Падаван, судя по всему, была без сознания, но дышала, насколько Лорн мог судить, ровно. Он с удивлением отметил, что лазерный меч больше у нее на поясе не висит. И5 лежал к Лорну лицом, фоторецепторы не светились. Он был выключен.
Они находились в большом зале, сводчатый потолок поддерживали колонны. Свет - если его так можно назвать - исходил от флюоресцирующего мха, покрывавшего стены. Помещение напоминало склад утиля - повсюду были разбросаны куски какой-то экипировки и обломки машин. Запашок стоял, как в склепе.
Присмотревшись, Лорн заметил среди технологического лома что-то, похожее на обглоданные кости различных существ.
Он осторожно сменил позу - поджал под себя ноги. Голова до сих пор вопила, как кореллианская птичка банши, но Лорн героически старался не обращать на это внимания. Если бы ему удалось подобраться к И5 и повернуть тумблер на шее, то дроид наверняка долго не возился бы с этими подземными страшилищами. Их уши казались ненормально гигантскими, и они, несомненно, полагаются на слух. Один добротный вопль со стороны И5 - они бы немедленно растворились в темноте, откуда пришли.
Наконец, Лорн сообразил, кто это такие. Но это знание не слишком его порадовало. Скорее, совсем наоборот. Периодически, с тех пор как Лорн расстался с красотой главных улиц Корусканта, он слышал рассказы о деградировавших гуманоидах, называвшихся ктхонами. Они рыскали по подземным лабиринтам города-планеты. Пребывание в темноте тысячи поколений похитило у них глаза, по крайней мере, согласно рассказам. Предположительно, они сохранили элементарные знания высоких технологий, что могло объяснить электрошоковую сеть, которой они поймали Лорна и компанию.
И, опять же предположительно, они каннибалы.
До этого Лорн в эти истории ни на республиканскую кредитку не верил. Он считал их сказками для запугивания непослушных детей, ничем не отличающимися от других на улицах нижних уровней. Но сейчас стало вполне очевидно, что иногда дурацкие слухи чересчур совпадают с реальностью.
Ктхоны приблизились. Один из них (а может, и одна, определить было трудно, хотя ничто, кроме набедренных повязок, не скрывало рыхлых тел) встал между Лорном и И5.
Вот так все и заканчивается, подумал Лорн, с удивлением обнаружив, что немного боится. Ну и карьера: от процветающего клерка на службе у джедаев - до беглеца, которого вот-вот слопают мутанты-каннибалы в недрах Корусканта. Неплохо получилось.
Ктхоны подошли еще ближе. Один протянул к Лорну бледную волосатую руку. Лорн напрягся. Он будет сопротивляться. Он не пойдет, как нерф. на заклание. Что-то же ему удастся сделать.
Прощай Джакс, подумал Лорн, когда ктхоны подошли вплотную.

Глава 20

Оби-Ван Кеноби активировал репульсоры, и кар нырнул вниз, покинув полосу движения. Пока аэрокар спускался по спирали к пелене тумана, скрывавшей нижние уровни, молодой падаван рассматривал огни окружающих зданий и небоскребов. Солнце клонилось к закату. По мере спуска становилось темнее.
Оби-Ван взглянул на приборную доску, проверяя координаты убежища в Алом коридоре. Он заметил, как ухудшился внешний вид строений - краска пузырилась, мелькнули выбитые стекла. Но за полосой тумана пейзаж изменился еще резче. Со всех сторон, словно жуткие раны, смотрели разбитые безжизненные окна. Мимо них тянулось несколько тротуаров - они были сломаны.
Другой мир, подумал Оби-Ван. Спуск сквозь облако напоминал гиперпрыжок к заброшенной отсталой планете. Оби-Ван знал о существовании таких трущоб на Корусканте, но не представлял, что одни из них находятся в десяти километрах от Храма.
Включив габаритные огни и фары, Оби-Ван мог видеть окрркающее довольно четко. Кар завис в нескольких сантиметрах над улицей. Вокруг было относительно пусто, если не считать десятка нищих, которые разбежались при появлении аэрокара. Это очень даже хорошо, что они не бросились к машине, требуя милостыни. Наверное, их поведение связано с тем, что эта территория с наступлением темноты принадлежит "хищникам".
Оби-Ван огляделся и увидел "небесный прыгун" Дарши, припаркованный неподалеку, в тени здания. Он выключил защитное поле и соскочил с кара.
Когда учитель Куай-Гон Джинн рассказал, что Дарша Ассант пропала, падаван вызвался разыскать ее, прежде чем наставник успел сообщить ему о задании: Дарша не была близким другом Кеноби, но иногда они встречались на лекциях. Оби-Вана всегда поражали ее успехи в учебе. Дважды они провели тренировочную дуэль: один раз выиграл он, другой - она. У них была даже общая миссия. У Дарши хорошая реакция, и она знает об этом. Дарша сообразительна, что тоже для нее не секрет. Но самомнение у нее полностью отсутствует. Оби-Ван считал, что у нее отличные задатки рыцаря-джедая. Ну... и, в конце концов, стоит признать, что она просто симпатичная.
Но даже если бы Дарша была кем-нибудь, кого Оби-Ван на дух бы не переносил, он все равно принял бы задание без вопросов. Это все-таки долг. Однако девушка выделялась даже среди джедаев. И Кеноби искренне надеялся, что с ней ничего не случилось. Но глядя на "прыгун", он почувствовал, как эта надежда улетучивается.
Машина была полностью разорена. От нее мало что осталось, кроме корпуса. Турбины, генераторы, репульсоры - все не особо тяжелое было растащено. Посреди приборной доски красовалась огромная дыра, проделанная, судя по всему, каким-то виброножом. Но поблизости никакого оружия не валялось.
Оби-Ван аккуратно осмотрел бывший транспорт изнутри, светя себе маленьким мощным фонариком. Он не нашел следов насилия в машине, но рядом, на тротуаре, заметил пятна крови. Непонятно - человеческой или нет.
Углом зрения падаван уловил какое-то движение.
Оби-Ван замер. А затем медленно развернулся. В вечерних сумерках не было заметно ничего, что могло бы представлять собой угрозу. Тем не менее он отчетливо видел движение, очень осторожное, едва заметное. Его хорошо проинструктировали на предмет возможности нападений в Алом коридоре уличных банд и разбойников различных рас. Не надо иметь особо буйную фантазию, чтобы понять, что один из них, сейчас шастает где-то поблизости, готовый напасть в любой момент. Если целая шайка схватит его, будет тяжеловато обороняться, даже лазерным мечом.
Но лазерный меч - не единственное оружие защиты.
Оби-Ван Кеноби обратился к Силе. Она всегда была с ним. Его сознание превратилось в невидимый радар, который сканировал темноту. Если опасность существует, Сила найдет ее.
Падаван нащупал другой разум: со слабой, пресмыкающейся волей, привыкший к нападению из-за угла, а не лицом к лицу. Человеческий разум.
Прежде чем прячущийся успел сообразить, что обнаружен, Оби-Ван взял его сознание в свои руки. Сила, часто говорил Куай-Гон Джинн, может оказывать большое влияние на слабых. И хотя Оби-Вану было далеко до наставника, он запросто выполнил это упражнение для новичков.
- Выходи, - сказал он тихим, но убедительным голосом.
Из тьмы появился представитель человеческой расы мужского пола - на вид Оби-Ван дал ему шестнадцать или семнадцать стандартных лет. Одет он был в какие-то кожаные лохмотья, а голову украшали зеленые волосы, торчащие вверх под действием электростатического поля. Падаван ощущал в парнишке тщательно скрываемое чувство вины и страх - страх того, что тот, кто его поймал, откуда-то знает о том, что его банда напала на другого джедая.
- Где она? - спросил Оби-Ван.
- Я... я вас не знаю...
- Да, не знаешь. Я о падаване джедая, кому принадлежал этот "прыгун". Говори быстрее, а то... - Оби-Ван будто бы невзначай опустил руку на лазерный меч, висящий на поясе. Конечно, использовать оружие он не будет, но такая угроза может творить чудеса.
Страх и ненависть зеленоволосого буквально висели в воздухе, кислотой проникая в разум. Парню очень сложно было сохранять спокойствие.
- Ладно... Ну, короче, мы с ней немного повозились... Но когда она отрубила руку Нигу, мы намек поняли и смылись по-быстрому, ясно? То есть ей до зарезу нужна была машина, и она ее получила, понятно?
- Куда она пошла?
Зеленоволосый мотнул головой и пожал плечами. Оби-Ван прислушался к Силе и выяснил, что парень говорит правду.
- А с ней был фондорианец?
- Этот-то? - зеленоволосый криво ухмыльнулся. - Его нетопырки сожрали. Остальное утащили мусорщики.
Оби-Вана захлестнуло отчаяние, такое же мрачное, как окружающая темнота. Выясняется, что миссия Дарши провалена и есть шансы, что ее рке нет в живых. Он, конечно, прочешет эту область и другие места, которые сможет найти, попробует искать ее через Силу. Но прошло уже столько времени, а вокруг не самое доброжелательное окружение.
- Был еще один джедай, - вдруг заявил зеленоволосый. - Я ничего не видел, но много слышал об этом.
- О чем?
- Один из моих корешей видел, как кто-то гнался на гравицикле за аэрокаром. Он их догнал, и произошла драка. Гравицикл взорвался, а кар впилился в бульвар Барсум. И тоже рванул. Вот что я слышал.
Оби-Ван нахмурился, пытаясь сопоставить кусочки мозаики. Джедаи, о которых говорил зеленоволосый, могли быть только Даршей и ее наставником, Анооном Бондарой.
Падаван расспросил зеленоволосого поподробнее, выясняя, как пройти к месту аварии, а потом отпустил его. Паренек не стал терять время и мгновенно растворился в темноте. Оби-Ван вернулся к своему аэрокару и отправился к месту катастрофы, запутавшись больше чем когда-либо. Даже после долгих и тщательных расспросов, зеленоволосый еще раз повторил: двух персонажей в плащах с капюшонами видели сначала в дикой гонке, а потом на парковочной платформе. Там они уже сражались с ожесточенностью тирузианских коробейников. Драка переросла в два грандиозных взрыва - гравицикла и аэрокара.
Оби-Ван одной рукой взъерошил волосы, пилотируя кар по темным узким улицам. Да, голову ломать сейчас бесполезно. В любом случае все прояснится, когда он прибудет на место взрывов.
* * *

С тех пор как взорвался аэрокар, мало что изменилось. В этом районе могут пройти месяцы, прежде чем уборочный дроид соизволит разобраться с мусором. Но обследование обломков аэрокара и ошметков парковочнои пластины, валявшихся повсюду, мало чем помогло. На машину магистра Бондары было навалено столько, что Оби-Ван не мог с уверенностью сказать, есть ли тела внутри или нет. Сила вроде как не показывала, что джедай умерли здесь. Но с момента событий уже прошло несколько часов, и движение энергетического поля было слабым и трудночитаемым. Возможно, учитель Куай-Гон Джинн и восстановил бы произошедшее, но Оби-Ван этого сделать еще не мог.
Тем не менее он ощущал какое-то беспокойство. Присутствие мощного зла. Оби-Ван нервно огляделся вокруг. На улице практически никого не было. Стояла тишина. Но не мирная. Она рождала дрожь, предчувствие скрытой угрозы. Мысль вытащить и активировать лазерный меч упорно крутилась в мозгу. Несколько уличных фонарей, возвышающихся со всех сторон здания, и вездесущий туман лишали возможности видеть дальше чем на два метра в любом направлении. В дышащей тьме могла незаметно подойти целая армия.
Оби-Ван потряс головой, отгоняя накатившую волну страха. Нет эмоций; есть гармония. Паранойя здесь ничем не поможет. Нужно действовать исходя из установки, что Дарша или мастер Бондара, а то и оба, живы. Следовательно, нужно найти того, кто видел дуэль лично и в состоянии рассказать точно, что случилось. Нужны факты, а не, предположения или слухи. Нет неведения; есть знание.
Это правда. Но беспокойство было унять крайне трудно. Оби-Ван направился к ближайшей таверне расспросить местных.
* * *

Два часа спустя Оби-Ван был уже окончательно сбит с толку.
Он нашел нескольких человек, которые согласились поговорить с ним без вмешательства Силы. Но то, что удалось выяснить, было крайне запутанно и противоречиво. Очевидно только одно: даже по меркам Алого коридора, за последнее время здесь случилось слишком много ЧП.
Не нашлось никого, кто бы признался, что был свидетелем схватки. Но некоторые видели гонку между аэрокаром и гравициклом. Одни говорили, что участвовали джедаи; другие утверждали, что джедай был всего один или его вообще не было. Встретилась версия, что кар пилотировал дроид. Кто-то был уверен, что джедай был на гравицикле; кто-то в этом сомневался. Также Оби-Ван узнал, что фигура в черном плаще с капюшоном - возможно, согласно одним источникам, водитель гравицикла - каким-то образом была связана с другим взрывом, произошедшим в нескольких кварталах отсюда. Взрывной волной убило какое-то количество жителей, в том числе и человека - охотника за головами. Еще была шумиха в ночном клубе, принадлежащем виго "Черного солнца" хатту Янту. И здесь потрудилась черная личность.
Смысл во всем этом полностью отсутствовал.
Оби-Ван пообщался с очевидцем, который был вполне уверен, что в аэрокаре находились тви'лекк мужского пола и человек женского. Это, вероятно, Аноон Бондара и Дарша, решил Оби-Ван. Но непонятно, спаслись ли они от взрыва. Вдобавок информатор поведал, что с теми двумя летел еще и человек-мужчина с дроидом.

Предыдущая страница 7 Следующая страница


Дарт Мол: Темный мститель 8

После некоторых раздумий Оби-Ван решил проверить ночной клуб. Если Янт, владелец клуба, действительно причастен к "Черному солнцу", то он наверняка знает обо всем этом больше, чем уличный сброд.
- У меня плохое предчувствие, - пробормотал Оби-Ван, шагая к ночному заведению.

Глава 21

Будто бы издалека, Дарша услышала шум борьбы. Казалось, что звуки нарастали, а потом практически сходили на нет. Они окатывали ее, как волны океана, пока разум старался найти путь к сознанию. Дарша пожелала, чтобы то, что происходило, поскорее прекратилось, а она снова провалилась в черный колодец, из которого ее так некстати вытащило. Слишком много боли и страха перетерпела она за последнее время, так что теперь заслуживает отдыха.
Но возня не прекращалась, а вместо этого становилась слышнее. Теперь девушке удалось узнать один голос: он принадлежал Лорну Павану. Другие голоса больше походили на рычание и бурчание в желудке.
Понятно, что там какие-то сложности. В полусознательном состоянии Дарша никак не могла найти веской причины, чтобы помочь Павану. Он ей не нравился. И в свою очередь, он сам ясно давал понять, что тоже от нее не в восторге. Но с его стороны неприязнь была не личная: он терпеть не мог джедаев вообще. Что еще более оскорбительно. Пусть лучше ненавидит ее лично, чем тех, к кому она относится. Лучше иметь дело с конкретной враждебностью, чем с навязчивой идеей.
К сожалению, становилось очевидно, что потасовка так просто не закончится. Внезапно, практически вернувшись в сознание, Дарша вспомнила, что случилось: нападение невидимых врагов в туннеле. Электрошоковая сеть. Их вырубило силовым полем этой сети. Где бы они сейчас ни находились, здоровья это место не улучшит.
Дарша открыла глаза и умудрилась приподнять голову настолько, чтобы разглядеть, что творится. Движение отдалось в черепе выстрелом бластера. От того, что она увидела, екнуло сердце. Паван дрался с какими-то существами - в неярком свете возможно было сказать только то, что у них две ноги и они определенно гуманоиды. Кореллианину уже удалось отключить одного из них: обмякшее тело лежало рядом с дроидом, который тоже живостью не отличался.
Дарша заставила себя встать на колени. Это действие привлекло внимание нескольких существ, окружавших Павана. Они развернулись и зашаркали к ней, с рычанием разевая рты. Дарша рассмотрела выпуклую кожу, покрывавшую их глазницы. От такого зрелища ей стало нехорошо.
Дарша призвала на помощь Силу. Стоя на коленях, она выбросила в стороны руки, широко растопырив пальцы, направляя по ним невидимые волны. Неожиданный удар отбросил наступающих назад. Те зарычали от страха и злости, подняв мрачный вопль на весь зал.
Дарша воспользовалась свободной секундой и вскочила на ноги. Она привычно потянулась к лазерному мечу и не особо удивилась, обнаружив, что его нет. Искать нет времени. Еще несколько гуманоидов двинулось на нее. Шагали они медленно, но и так уйти от них было тяжело - слишком их много в маленьком помещении.
Паван - у него на кал-сдой руке висело по сопернику - заметил, что она очнулась.
- Ктхоны! - проорал ей он. - Они каннибалы!
От этих слов у Дарши по спине прошел холодок. Как; и большинство народа, живущего на Корусканте, она слышала легенды о незрячих гуманоидах, но никогда не воспринимала эти байки всерьез. Страх прибавил ей сил, и падаван снова оттолкнула нападающих волнами Силы. На вид они хилые... Но упорства не занимать. Хотя соперников и свалило с ног ударом, они снова поднялись и рванули вперед, рыча и воя.
У Павана дела обстояли похуже. Ему приходилось полагаться только на свои руки и ноги. Ктхоны уже волокли его в темный угол зала.
- И5 выключен! - крикнул он ей. - Он сможет помочь нам!
Конечно, сообразила Дарша. Она уже сталкивалась с ситуацией, когда дроид тащил ее и Павана после взрыва аэрокара. Она взглянула на И5 и при плохом освещении нашла основной тумблер на шее. Тот находился в положении "выключен".
Получится ли включить его? Уверенности не было. Физически никак к дроиду не подобраться. Да еще неизвестно, удастся ли достаточно сконцентрироваться на Силе в таких обстоятельствах. Одно дело использовать Силу, как дубинку, против неприятеля, но совсем иное - повернуть маленький рубильник на расстоянии нескольких метров.
Дарша отмела сомнения. Это нужно сделать - или они с Паваном превратятся в обглоданные скелеты.
Падван сфокусировалась на дроиде, нащупывая хрупкую, неосязаемую нить, тянущуюся от ее мозга к прохладному металлу контрольного тумблера. Она мысленно нажала на него, ощущая сопротивление.
Ктхон напал сзади.
Дарша заорала от неожиданности. Она почувствовала, как ментальная связь с маленьким кусочком дюрастила неумолимо ускользает. В последний момент она отчаянно надавила щупальцем Силы на заветную кнопку. Ктхон дернул Даршу назад. Его пальцы, напоминающие пальцы трупа, потянулись к ее шее.
Жуткий вопль, какой Дарша еще ни разу в жизни не слышала, внезапно наполнил зал. Он был более чем неприятен - он приносил боль. Бой врывался в оба уха, Прожорливо растекаясь в голове. Ктхон отступил. Дарша рванулась вперед, затыкая уши руками. Стало чуть легче.
Но ктхонам этот звук причинял явно больше мучений.
Ну конечно: в этой вечной темноте, на протяжении многих поколений существа полагались больше на уши, чем на отмершие глаза. Их крики и рев в агонии были едва слышны сквозь вопль, который, как Дарша выяснила, производил И5.
Дроид уже стоял. Он быстро протолкался сквозь оглушенную группу гуманоидов к Лорну Павану. Разрывающий барабанные перепонки звук вырывался из его модулятора голоса. Ктхоны, которые схватили Павана, катались по полу от боли, как и их товарищи. Дарша последовала за воскресшим дроидом. И5 сгреб Павана в охапку и направился к темному отверстию туннеля в другом конце зала. Неважно, куда он ведет, там наверняка лучше, чем здесь.
Но шансы благополучно дойти до выхода куда-то улетучивались. Хотя ктхонам до сих пор было нестерпимо больно, они потащились вдогонку, почувствовав, что их обед решил сбежать. Дарша создавала вокруг себя невидимое поле, расчищая дорогу И5 с Паваном. Но впереди уже собралась большая группа, преграждавшая выход.
Дарша в отчаянии огляделась, ища что-нибудь, что можно использовать как оружие. Вдруг она увидела свой лазерный меч, лежащий в куче технического мусора невдалеке. Воскликнув от удивления и радости, она протянула к нему руку. Предмет перелетел разделявшее их расстояние. Один из ктхонов как-то услышал шорох и прыгнул, почти преградив мечу путь. Существо упало на землю у ее ног. Дарша почувствовала, как знакомая холодная рукоять легла в ладонь. Она нажала кнопку и услышала довольное жужжание желтого лезвия, вырывающегося на волю.
Дарша сжала оружие, выполняя защитные движения. Сконцентрироваться было тяжело - И5 не прекращал свой дикий визг. Голова ныла, готовая лопнуть в любую минуту. Дарша надеялась, что кого-нибудь из ктхонов заденет разлетающимися осколками.
Против лазерного меча и сирены И5 гуманоиды не выстояли. Троица влетела в туннель на огромной скорости. И5 бежал впереди, Дарша прикрывала хвост. Яростный рык бывших охотников несся им вслед. Но больше ничего.
Фосфоресцирующая плесень, покрывавшая стены зала, скоро поредела, а потом и вовсе закончилась. Остались только периодически попадающиеся маленькие пучки, едва рассеивавшие темноту, И5 работал фоторецепторами, освещая кирпичный туннель чуть выше Лорновой головы. Лучи не светили прямо, а качались из стороны в сторону.
И5 прекратил свой вой, как только зал ктхонов остался позади. Компания сбросила скорость и пошла быстрым шагом. Дарше приходилось двигать конечностями активнее, чтобы поспевать за длинноногими спутниками. Каждый раз, как ее ботинки соприкасались с каменным полом, Дарша чувствовала взрыв боли в голове. В тот момент она страстно желала, чтобы с помощью Силы можно было лечить мигрени.
Будто бы прочитав ее мысли, дроид начал издавать новый звук: низкий, дрожащий, совсем непохожий на прежний истошный писк. Новая трель, казалось, проникала в кости и мышцы, пронизывала каждую клетку, заставляя ее вибрировать, выплескивая токсины и боль. Через несколько минут звук сошел на нет, оставив после себя чувство обновленности, если не полной, то вполне ощутимой.
Прошагав еще некоторое время, И5 остановился. Паван и Дарша тоже притормозили. Девушка деактивировала меч.
- Согласно моим сенсорам, за нами никто не идет, - объявил дроид.
- Может, все-таки двинем дальше, а? - возразил Лорн. - В прошлый раз ты то же самое говорил, помнишь?
- Не надо так, - вмешалась Дарша. - В конце концов, он только что снова спас нам жизнь.
- Но сейчас я должен признать, что жизнь нам спасла как раз ты, - сказал И5. - Я не смог бы ничего сделать, если бы ты не включила меня.
Произнося это, дроид в упор смотрел на Лорна.
Паван нахмурился. Потом посмотрел на Даршу и выдавил:
- Он прав. Спасибо.
Наверняка потребовалась тяга стада бант, чтобы вытянуть из него эти слова. Ну почему, почему он так ненавидит джедаев? Вслух падаван сказала:
- Нет проблем. Ты же спас жизнь мне, там, в аэрокаре. Теперь мы квиты.
Паван одарил ее взглядом, в котором смешались благодарность и негодование. Он обратился к И5:
- Давай-ка найдем выход на поверхность. Даже "хищники" более обходительны, чем местные жители.
Дроид кивнул и двинулся дальше. Два человека поспешили за ним. Больше никто не разговаривал, что Даршу вполне устраивало. Она шла за Паваном, снова мучаясь вопросом, почему тот так относится к ней и ее Ордену.
Она, конечно, может его прямо спросить. Единственной причиной, почему она этого еще не сделала, было то, что просто не хватало времени. С тех пор как они увидели друг друга, им приходится все время бежать. Но чувства говорили ей, что сейчас не тот момент, когда надо об этом спрашивать. Так что Дарша молчала. Может, когда они выберутся из этого лабиринта - если выберутся, конечно, - она поднимет этот вопрос. А пока есть более насущные заботы.
- Странно, что ктхоны так быстро сдались, - внезапно заявил Паван дроиду. - Они не пошли за нами в этот туннель.
- Я как раз думал над этим, - ответил И5. - Мне пришли в голову два варианта, причем оба не особо приятные. Первый, например, то, что они планируют новую ловушку.
- Вот-вот, - согласился Паван. - А второй?
- Там есть что-то, чего боятся даже ктхоны.
Паван воздержался от ответа. Они продолжали идти по внутренностям планеты. Дарша обдумывала слова дроида. Не шибко веселая картинка ближайшего будущего. Что-то хуже ктхонов?

Глава 22

Дарт Маул следовал своим инстинктам. Миновав короткую переходную трубу, он спустился вниз по лестнице, а оттуда в темный туннель. Он двигался быстро, но осторожно. Маул знал, что во внутренностях планеты живут создания, с которыми даже ситху справиться тяжеловато. Но и они не помешают ему догнать жертву и завершить миссию.
Сначала он убьет Павана. По двум причинам: кореллианин - первоначальная цель и если его прикончить первым, то будет время спокойно разобраться с джедаем. Но от нее многого ждать не приходится. Судя по всему, она была кем-то вроде ученика тви'лекка, а следовательно, не опасным соперником. Но тем не менее девица - джедай, и Маул сможет позабавиться с ней, прежде чем нанесет решающий удар. Он заслуживает немного развлечений в качестве компенсации за неприятности, которые ему доставили.
В подземном проходе было темно. Даже Маул, чьи глаза были более чувствительными, чем человеческие, едва видел, куда он идет. Но от зрения он зависел меньше, чем от колебаний Силы. Она вела его вперед. Маул ощущая, что жертва впереди,- он не собьется с пути.
Все равно он чувствовал себя беспомощным. Хотелось бежать, чтобы сократить расстояние до цели, чтобы наконец поставить точку. Но только дураки носятся сломя голову по незнакомой, враждебной территории, а Дарт Маул не дурак.
Он откинул капюшон, чтобы лучше слышать то, что может угрожать. Вдруг Маул остановился, ощущая слабые вибрации.
Он не один.
Воздух оставался сырым и неподвижным. И даже волнение Силы, которое ситх уловил, было ничтожным. Но он не сомневался, что за ним следят. Практически несуществующий свет подсказывал, что он стоит в широкой части туннеля, а в разные стороны расходятся несколько других коридоров. Нападение наверняка произойдет из них.
Двигаясь очень медленно, Маул опустил руку в перчатке на рукоять лазерного меча, висящего на поясе.
Ситх не ожидал, что атака произойдет сверху. Но она не застала его врасплох. Маул почувствовал, как; электрошоковая сеть падает на него, и знал, что рубить ее мечом бесполезно: она пошлет энергию обратно по руке. Вместо этого он нырнул вперед, переходя в мягкий плечевой перекат, уворачиваясь от сети. Вскочив на ноги, он активировал оба лезвия меча.
Они были перед ним.
Дарт Маул открылся темной стороне, позволяя ей управлять движениями и ударами. Он стоял в середине круга неуклюжих силуэтов, видимых только в коротких вспышках вращающихся клинков, сшибающих их на землю. Маул вспомнил этих созданий из курса о нищем населении Корусканта: ктхоны, дегенерировавшие подземные гуманоиды, считающиеся некоторыми школами несуществующими. Учителю будет интересно узнать, что они на самом деле существуют. Если, конечно, Маул сейчас их не уничтожит как вид.
Между тем они прекратили отбиваться и, подвывая, начали ретироваться в соседние переходы. За последние минуты их стало гораздо меньше. Маул убил (по подсчетам в темноте) штук девять.
Ситх двинулся дальше, размышляя, попались ли Паван и джедай ктхонам. Если да, то очень возможно, что в живых их больше нет. Тогда работа рке выполнена за него. Конечно, неприятно выйдет, что его лишили удовольствия убить жертву, но так миссия подойдет к концу.
Само собой, он этому не поверит до тех пор, пока не найдет доказательств. Убить этого Павана, оказывается, гораздо труднее, чем он сначала думал.
Маул шел вперед, сквозь вечную ночь, готовый к новым нападениям.
* * *

Шагая за И5 по темному туннелю, Лорн придумывал различные выходы из сложившейся ситуации. Что-то немного их было. В будущность свою бизнесменом, информационным брокером или даже во время работы на джедаев Лорн никогда с таким не сталкивался. Ситх на хвосте - которому существовать-то не положено, - вокруг самая глубокая часть города, где ею едва не слопали милашки каннибалы... Вот тебе и проблемка.
Особенно непонятно - что делать, когда они покинут эти шахты и поднимутся к цивилизованным уровням...
Лорн знал, что падаван хочет привести их прямо к Храму, чтобы он смог поделиться информашкой с душкой Мэйсом Винду и его дружками. Это не первый пункт в списке желаний... Конечно, джедаи - лучшая защита от ситха (если этого зануду не испарило взрывом). Но такое решение еще похуже самой проблемы будет. Чтобы джедаи его снова использовали?! Нетушки, от этого уже тошнит! Сразу всплывает чересчур много воспоминаний, от которых не так-то легко избавиться. Вместо того чтобы предаваться панике, нужно что-то делать - бежать!
Осталось придумать, как попасть на корабль, который доставит его и И5 куда-нибудь подальше, и избавиться от преследований со стороны джедаев и ситха. Транспорт, который И5 заказал раньше, уже явно улетел. Но это же не последний челнок в космопорте. Главное - выбраться с Корусканта, дальше будет проще. Галактика большая. Ситхов там немного, иначе бы ходили слухи, что у джедаев неприятности. А если их мало, решил Лорн, у них найдутся дела поважнее, кроме как гоняться за информационным брокером.
Вот вам и план: добраться до скоростного корабля, может и контрабандистского, и покинуть Корускант. Как заплатить за перелет, еще не ясно, но это и потом придумать можно. Можно отправиться на планету, где не хватает воды, - Татуин, например, - осесть в Дюнном море или в Юндландских пустошах, прижиться там. Через несколько лет открыть таверну где-нибудь в Мос Айсли. Конечно, это не мечта всей жизни, но это все-таки жизнь.
И5 наверняка не будет в восторге от всего этого песка. Дроидам обычно надо принимать масляные ванны в таких условиях. Лорн тщательно осмотрел компаньона, идущего впереди. Металлическое покрытие дроида отражало свет фоторецепторов. Надо будет с ним обсудить этот план. Может, И5 подбросит каких-нибудь идей по поводу денег. У него в запасе всегда есть неплохие мысли. Но для этого нужно хоть на секунду избавится от джедая.
Дарша. Ее зовут Дарша.
Лорн с неудовольствием почувствовал, что ему стыдно так просто сбежать от нее. Он не переваривал джедаев с такой страстью, так долго, что уже перестал, видеть в них людей. Очень тяжело принять тот факт, что она джедай. Но внутри Лорн сознавал, что Дарша еще и личность. Даже очень милая, хоть в это тяжело поверить. И достойная восхищения. Ее наставника убило взрывом, а печаль она переносит крайне мужественно. Она несомненно спасла их от ктхонов.
Но не потому, что ты ей нравишься, а потому, что ей нужна информация.
Лорн кивнул. Надо помнить, что джедай не делают ничего, чтобы не служило их собственным интересам. Абсолютно ничего. А желания попасть им в когти у него нет.
Нет, лучший выход - бежать. Но даже наем мусорного ведра для перелета вызывал финансовые затруднения.
И тут Лорн вспомнил - Туден Сал! Несколько месяцев назад он дал владельцу вполне успешной сети ресторанов информацию, которая помогла сакианцу сохранить лицензию на ликеры. Но в тот день Лорн был богат и заказал всего лишь парочку напитков - ну, не парочку, конечно... Но Сал пообещал помочь ему, когда потребуется.
А насколько Лорн понимал, уже требуется. Туден Сал, по слухам, имел крепкие бизнес-связи с некоторыми контрабандистскими организациями, в том числе и с "Черным солнцем". Уж он-то знает, как можно выбраться с Корусканта. Лорн почувствовал себя воскресшим. Хороший план - если получится дожить до того момента, когда его можно будет привести в действие.
Дроид впереди замедлил шаг, В воздухе что-то изменилось. Эхо шагов стало более гулким, отдаленным.
И5 это подтвердил.
- Для тех, кому интересно: пещера, в которую мы только что вошли, семьсот стандартных метров в ширину и двести метров в длину. Она наполнена сталактитами, начинающимися метрах в тридцати-сорока у нас над головами. Край, на котором мы стоим, к сожалению, обрывается через семь метров, низшая точка... - дроид сделал паузу, - ..за пределами действия сенсоров.
Жуть, подумал Лорн.
* * *

Дарша услышала, как Лорн обреченно вздохнул;
- Давай я догадаюсь, - сказал он. - Нам нужно прыгать.
- Ну, если ты вдруг сможешь воспользоваться левитацией помощнее, чем у нашего друга ситха, то можешь этого не делать, - ответил дроид.
Дарша коснулась Силы, Она не почувствовала ничего, кроме обычных признаков низшей жизни.
- Здесь вроде пусто, - объявила она,
- Что ж, спасибо, Великая Властительница Силы. Но соизвольте извинить меня, если я не перестану дергаться, - с сарказмом ответил Паван. - Судя по всему, твои достижения в этом умении находятся в области воображения.
Она взглянула на Павана.
- Случается, что и джедая, которым я, кстати, не являюсь, можно застать врасплох чем-нибудь, что нельзя почувствовать с помощью Силы. Существа, которые создают слишком маленькие жизненные колебания, могут быть практически невидимыми, - Дарша вдруг вспомнила, как учитель Бондара перепрыгнул к ситху, и замолчала.
Через секунду И5 сообщил:
- Хорошие новости. Здесь, кажется, есть мост.
Дарша шагнула вперед, пристраиваясь за дроидом. Чтобы сохранить равновесие, она бессознательно оперлась о плечо Павана. Тот сразу же отодвинулся.
Да что это с ним? Что такое джедаи ему сделали, что он ненавидит ее и ей подобных? Дарша вспомнила лицо магистра Бондары, когда Паван представился. Наставник знал это имя. Что это значит? Любопытством она никогда не отличалась, но решила, что когда доберется до Храма, выяснит все во что бы то ни стало.
Ага, подумала падаван, если для меня останется место в Храме после всего случившегося. Провал на выпускном экзамене, смерть учителя, съедение слепыми монстрами... Не до конца, конечно, но все же. Что за джедаи из меня?
Приходится признать, что не очень-то хороший.
Дарша слегка качнула головой, пытаясь прогнать отчаяние. Нет эмоций; есть гармония. Она наделала ошибок, это уж точно, потеряла шанс стать джедаем. Но до тех пор пока магистр Винду или другой член Совета официально не исключит ее, она будет продолжать выполнять свой долг изо всех сил. Она доставит Лорна Павана в Храм, потому что его информация будет полезна для Совета и удержит Орден от тщетной траты сил. Так бы сделал джедаи, и так же сделает она.
Огромное спасибо, что Лорн Паван не таков, как фондорианец Оолт. В том, кроме бахвальства и трусости, ничего не было. Павана трудно понять, но его действия выдают честного, смелого человека. Единственный его недостаток - ненависть к джедаям.
И5 настроил фоторецепторы ярче и осветил мост.
Несколько толстых веревок, грязных от времени, уходили в туннель впереди, насколько хватало света фар дроида. Поперек них лежал всякий плоский хлам: пластины, куски металла и другая дрянь. Их объединяла лишь относительно ровная поверхность и то, что они стелились в ту сторону, куда хотелось пройти.
Лорн прыгнул на веревки. Дарша решила, что он отлично балансирует и великолепно прыгает от природы. Он заметил, что она смотрит, и выполнил очень сложный прыжок с небольшим сальто в воздухе.
- Веревки вроде меня выдерживают, - произнес он, красиво приземляясь на обе ноги. Паван сделал паузу, а затем ответил на Даршин незаданный вопрос: - Я занимался при нулевом g, когда жил получше, чем сейчас...
Дроид его перебил:
- Мы что, будем двигаться или глазки строить? Мы, может, и перейдем этот мост, если вы двое прекратите эти примитивные брачные игры. Как вы помните,- там за нами ситх какой-то гонится.
- Хей,-извини, пожалуйста, - переспросил Лорн, - что за брачные игры?
Дарша тоже возмутилась.
Но дроид прав, пора сматываться отсюда. Брачные игры, тоже мне, подумала Дарша, ступая на мост. Что-то не похоже.

Глава 23

Лорну хотелось иметь при себе оружие.
Шедший впереди И5 был вооружен двумя бластерами и какими-то еще наворотами. У Дарши был лазерный меч.
Не в том дело, что они были в данный момент в опасности, но оружие - любое оружие - дает ощущение контроля над ситуацией и собственной безопасностью. Даже то, что Лорн постоянно был начеку, по сравнению с сенсорами дроида и Силой Дарши значило крайне мало. Рядом с ними Лорн чувствовал себя слепым. Продвигались они медленно. Перил на мосту не было, а планки, огрызки металла и остальные предметы, по которым они шли, не были особо прочно закреплены. Наверняка весь этот хлам положили сюда уже гораздо позже натяжки веревок. Кто это, сделал? Ктхоны? Маловероятно. Лорн заметил, что у моста была очень странная конструкция. Помимо толстых поддерживающих кабелей, тянувшихся вдоль дополнительных тросов, по которым они шли, каждые несколько метров располагались вертикальные канаты. Часть из них, как и ожидалось, крепились к потолку пещеры, другие свешивались вниз, в темноту.
Это-то зачем?
Лорн озвучил вопрос.
- Думаю, это связано с раскопками, - сказал И5. - Данное сооружение вполне может использоваться как доступ к подземным океанам.
Возможно, мысленно согласился Лорн. Большая часть Корусканта, за исключением нескольких парков, построена на земном массиве. Но вода должна же куда-то уйти.
- Но почему этот мост? То есть почему такая примитивная конструкция? Почему бы не сделать что-нибудь поосновательнее?
Дроид оглянулся через плечо, сверкая фоторецепторами:
- Спроси у ктхонов. Скажи спасибо, что этот мост есть там, где нужно и когда нужно.
И5 отвернулся и пошел дальше.
Лорн поднял бровь.
- У тебя что, основная цепь проржавела? - буркнул он в ответ.
Сзади раздался сдавленный смешок. Великолепно. Тебя только что уед собственный дроид, а джедай смеется.
- Кстати, я хочу спросить, - сказала Дарша. - Как получилось, что вы работаете вместе?
- Потрясающе. Тебе удалось затронуть тему, еще более интересную, чем моему товарищу с мостом... - проворчал И5.
- Может, вам и не хочется отвлечься, - сказала Дарша. - Но мне после последних нескольких часов хочется поговорить о чем-нибудь новом.
Хорошая мысль. И Лорн, к своему величайшему удивлению, понял, что отвечает:
- Я столкнулся с И5 несколько лет назад, когда впервые начал торговать информацией. Он был протокольным дроидом, принадлежавшим богатой семье. Родители оставляли его сидеть с детьми. Дети эти были отвратительны. Они заставляли его прыгать с крыши, чтобы посмотреть, как высоко он подскочит при падении.
Лорн сам поразился, насколько свежи воспоминания. Он отчетливо ощущал запах лавки запчастей - смесь гидравлической жидкости и озона. Погода была пасмурной, а он сам устал. Его совсем недавно уволили из Храма - джедаи, само собой, это называли по-другому.
Нет эмоций; есть гармония.
Лорн читал эти слова тысячу раз, когда изучал врагов, когда боролся за свою жизнь и жизнь Джакса. Эти слова никогда ничего для него не значили и сейчас не значат.
- Я подумал, что у дроида внутри спрятано что-то интересное, что сможет пригодиться. Поэтому я купил его и привел в порядок.
Лорн вспомнил первые слова, произнесенные дроидом. Они убивали своей безнадежностью и беспомощностью, напоминавшими его собственную судьбу: "Я И5ИК, протокольная модель, - затем последовала пауза, подгружалась основная цепь, потом дроид спросил: - А вы будете делать мне больно?"
Ярость поднялась в Лорне, когда он услышал эти слова. Его тоже недавно разбили на кусочки, причинили боль те, кто всегда говорил, что будут защищать его.
Джедаи.
* * *

Дарша заметила, что Лорн замолчал. Он рассказал историю не до конца. Она чувствовала, как что-то тайно давит на него. И решила спросить дроида:
- Ну хорошо, он тебя починил. А ты предложил ему стать партнерами?
И5 помолчал, а потом ответил:
- С Лорном плохо поступили... его наниматели. Он решил, что мы родственные души. У него был друг, который умел перепрограммировать дроидов и устанавливать лучшие модули искусственного разума. В результате я - один из самых чувствующих дроидов.
Заинтригованная Дарша уточнила:
- А кто был нанимателем? Отвечая, И5 взглянул на Лорна:
- Джедаи.
Этого она и ожидала. Тогда понятно, почему учитель Бондара узнал имя. Но почему и как Орден обошелся с Лорном? Насколько Дарша знала, они всегда поступали честно со всеми служащими не-джедаями. Очень странно.
- Сколько времени ты тренируешься в Храме, падаван Ассант?
Теперь ясно, что модель И5 много лучше, чем та, которая присматривала за фондорианцем в убежище. Та не поняла, что Дарша - падаван.
- Я провела в Храме практически всю жизнь. Тренировки начались с четырех лет, - сказала она. И вероятно сегодня закончатся, - добавила про себя.
- Я с Лорном Паваном уже пять стандартных лет.
Дроид замолчал, оставив Даршу ее собственным мыслям. Она поняла, что он дал ей ключ к тайне прошлого Лорна.
Падаван припомнила события пятилетней давности. Тогда появился новый ученик, лет двух от роду, наверное. Дарша отметила это, потому что у мальчика был высокий уровень мидихлориана в крови. Всех деталей она, конечно, не слышала, но Храм - пруд маленький, и любое волнение быстро распространяется по поверхности. По-видимому, парнишка был сыном одного из служащих Храма, которого уволили сразу после того, как тот согласился, чтобы его сына тренировали. Почему - неизвестно.
Дарша оценивающе посмотрела на Лорна. Если он отец этого ученика и если сына у него забрали без разрешения - тогда неудивительно, что он ненавидит джедаев.
Она попыталась представить себя на его месте. Не получилось.
Дарша снова взглянула на Лорна и поняла, что ее догадки верны. Это объясняло его отношение к учителю Бондара и к ней. Она ощутила прилив жалости и поспешила отвести глаза, чтобы Лорн не заметил.
Дарша вернулась к созерцанию окружающего пространства. Ее до сих пор угнетало то, что ей не удалось заметить ктхонов до нападения. И она дала себе честное слово, что больше такого не повторится. Поиск живых существ вокруг с помощью Силы - не всегда простая задача. Разумных, ощущаемых Силой существ заметить легко. Но низшие формы - насекомые, например, - практически неразличимы ментальным радаром. Правда, ее владению Силой до совершенства еще далеко, но это все равно не дает права расслабляться. Учитель тви'лекк как-то сказал, что восприимчивость разовьется со временем. "Как падаван, - говорил он, - я могу с легкостью двигать камни, но маленькие семена - за пределами моих возможностей".
Мысли напомнили Дарше, что пора проверить их преследователя. С тех пор как они вошли в подземные проходы, она периодически искала признаки ситха. Она не чувствовала его приближения до встречи с ктхонами и надеялась, что его тоже убило взрывом. Но на предположения полагаться нельзя. Дарша закрыла глаза, оставив легкое сознание окружающего пространства, и обратилась назад, к дороге, по которой они пришли к старому мосту, к туннелю.
Мощь и энергия исходила от выхода из туннеля. Холодный колосс тьмы вырос там.
Он прямо за ними!
- Лорн, И5... Ситх сзади, уже почти у моста!
Никто не ответил. Дарша открыла глаза и на секунду забыла о ситхе.
Они нашли то, почему ктхоны не пошли за ними.

Глава 24

Дарт Маул двигался по коридору с максимальной скоростью, на какую осмеливался. Ощущение близости джедая и ее товарищей росло. Слишком события затянулись. Настало время положить всему конец.
Но он уже и так позволяет рвению бежать впереди осторожности. Ситх резко сбавил шаг и призвал на помощь все свое терпение. Не стоит попадаться в ловушки в подземном туннеле. Тогда половина ордена ситхов в Галактике бесславно погибнет,
Маул сканировал темноту с удвоенной внимательностью, но не чувствовал впереди никакой опасности. Следы джедая были свежи, он буквально ощущал ее присутствие. Осталось недолго.
Тут он ощутил, что девица тоже нашла его. Но так грубо, слабо и нерешительно. Он даже расстроился. Никакого сражения не может быть с тем, кто так плохо знает пути Силы. Она определенно ниже классом своего учителя, тви'лекка, взорвавшего гравицикл. Он был достойным противником. Конечно, не таким, как сам Маул, но это и так ясно.
Минуя поворот туннеля, Маул увидел слабый свет. Эхо шагов изменилось, он понял, что дошел до большого открытого пространства. Ситх послал вперед ментальные щупальца Силы, которые нашли границы площадки, где он стоял, и мост впереди. Маул почувствовал джедая в середине моста и Лорна Павана с дроидом по обе стороны от нее.
Маул нахмурился. Впереди них было что-то странное - дыра в ментальной карте. Свет, производимый фоторецепторами дроида, на секунду выхватил нечто огромное; призрачное, вроде дыма, находящееся чуть дальше середины моста. Что бы это ни было, оно не производило вибраций в Силе.
Очень странно.
Маул попробовал прощупать снова. И опять это увенчалось ничем. Не то чтобы совсем ничем - ощущение было такое, будто натыкаешься на абсолютно гладкую поверхность и не можешь найти зацепки. Или пытаешься рассмотреть что-то невидимое. Удивительное явление. Но этому Маул уделил мало внимания, поскольку заметил, что джедай и Паван возвращаются.
Ситх удивился: - приятно, но странно. Падаван отлично знает, что ей не победить его. Так зачем же? Если бы это был кто-то другой, то Маул бы решил, что это отвлекающий маневр, такой какой сделал тви'лекк раньше. Но нет - Паван, с ним джедай и даже дроид. Все хором.
Дарт Маул еще раз отметил, что потрясен своими жертвами, Они оказались достаточно смелыми, чтобы вернуться назад и встретиться с ним лицом к лицу. И достаточно умными, чтобы оценить всю бесплодность побега. Они, конечно, умрут, но он будет даже милосерден и убьет их быстрее, чем планировал изначально.
Женщина активировала лазерный меч. Как будто это имеет значение, подумал Маул.
Он ступил на мост и стал ждать.
* * *

Дарша никогда не видела ничего подобного существу, которое перегородило мост. Оно было огромным. Длинное тело тянулось до конца веревок. Но сегмент за сегментом продолжал появлялся на мосту, трясущемуся от движений создания. Панцирь состоял из разделенных пластин, которые украшали небольшие шипы - сантиметра два в диаметре. На голове располагались огромные черные глаза и пара изогнутых мандибул, каждая длиной с ногу девушки. За головой следовал ряд коротеньких толстых ножек с когтистыми лапками.
Но самым поразительным было то, что хитиновый экзоскелет и остальные органы были абсолютно прозрачными. У существа явно не было внутреннего скелета, так что тот факт, что чудище таких размеров существует без поддержки костей в гравитационном поле с одним g, остался за гранью понимания Дарши. Она увидела, как свет попал на одну из центральных частей тела животного, и застыла, не в силах поверить. Фоторецепторы И5 осветили кучку костей - человеческих костей, - которые приподнялись в желудке существа, когда оно подтягивало остальную часть своего массивного тела. В пищеварительном тракте находилась более свежая добыча - полупереваренный ктхон. Спасибо, что фары дроида не успели показать это во всех деталях.
- Почему же твои сенсоры не заметили монстра? - зашипел Лорн на И5, когда оба поспешно отпрянули назад, от чудовища подальше.
- Ты, наверное, забыл, что сенсоры - самое дешевое, что ты установил? В отличие от экстрачувствительной главной части. Тогда ты говорил что-то насчет экономии денег...
Эта парочка помрет, ругаясь, подумала Дарша, медленно отступая и стараясь удержать равновесие на раскачивающемся мосту. Большой вопрос - почему Сила не предупредила о присутствии этого чуда. Конечно, ясно, что разумных существ почувствовать проще, чем неразумных, но живое создание таких размеров и на таком близком расстоянии должно просто светиться в энергетическом поле, даже если мозг у него размером с семечко жакка.

Предыдущая страница 8 Следующая страница


9 Майкл Ривз

Делая шаг назад, Дарша послала, ментальный луч навстречу животному - и луч пропал! Не было вообще никакой физической вибрации.
Как такое может быть?
Она чуть не свалилась в пропасть от удивления. Если верить глазам, то монстр торчит прямо перед ними, ее тело чувствует, как мост трясется и раскачивается, пока чудовище приподнимает свою тушу. Но Силой Дарша не чувствовала ничего.
Но это же невозможно! Ей, конечно, далеко до магистра Йоды или Куай-Гона, но если она не в состоянии почувствовать такую громадину, то уровень мидихлориана у нее в крови должен быть нулевым!
Существо зарычало, дергая ножками в свете фоторецепторов И5. Послышался сухой скрежет трущихся друг о друга хитиновых пластин. Существо нависло сверху, разинув пасть.
Дарша активировала лазерный меч. Дроид пальнул из обоих бластеров, задев парочку конечностей и поцарапав туловище монстра. Тот завопил и обрушил тело обратно на мост, едва не стряхнув компанию вниз. Чтобы удержатся на месте, им пришлось распластаться на мосту. Как оказалось, это было вполне кстати. Потому что из недр пасти появилась струя жидкости и пролетела над головами, едва не накрыв их. Стукнувшись о металлическую планку настила, Дарша сообразила, что дрянь, которую выплевывает монстр, и есть тот серый блестящий материал, из которого сделан мост.
Чудовище мост и построило.
Все это казалось знакомым, но Дарша никак не могла понять, почему. Очередная порция жидкости летела навстречу падавану. Не задумываясь, Дарша выставила вперед лазерный меч. Субстанция загорелась, коснувшись энергетического клинка и превратилась в облако вонючего пара.
Троица вскочила на ноги и побежала по направлению к туннелю. Монстр тоже дернулся вперед, тысячи ножек застучали по самодельным пластинкам.
Что ж, бластеры И5 не работают, решила Дарша. Посмотрим, каково ему будет от лазерного меча.
* * *

Лорн просто изнемогал от желания сжать в руках холодный корпус какого-нибудь оружия. К ситху ручные бластеры - маловато будет. Может быть, полустационарный В-90 или несколько плазменных гранат... Лучше всего, конечно, корабельный турболазер, а сам Лорн - в оружейной башне.
Откуда взялось это существо? Не было, не было - и вот те на!
Самое разумное - мотать отсюда. Но прежде чем оно тут материализовалось, Дарша что-то там вещала насчет ситха на подходе...
Это как торчать между черной дырой Наката и Магатаранским вихрем.
И тут Лорн понял, что это за ползучая тварь.
Когда он работал на джедаев, у него был доступ к огромному количеству литературы по поводу его нанимателей и относящихся к ним темам. После того как Лорн узнал, что у Джакса выдающиеся способности, он перелопатил множество информации о джедаях: их историю, их власть, их возможности, их недостатки. Он не нашел ничего, что могло бы ему помочь, но наткнулся на довольно интересные сведения - включая старый текст, о предположительно вымерших видах гигантских беспозвоночных, которые каким-то образом могут скрываться от Силы. Как же они назывались?
Таозины - вот!
Значит, они не вымерли.
В этот момент Дарша поднырнула под него с И5 и бросилась к монстру с мечом.
- Дарша, стой! Это таозин!
* * *

Дарша вышла из переката прямо у ног чудовища, держа меч на выпад. Она ринулась вперед, наклоняя оружие так, чтобы отрубить часть брюха монстра. Посмотрим, не поумерится ли твой аппетит, если жертва станет отбиваться.
Она выполняла движения лучше, чем когда-либо. Мастер Бондара сейчас гордился бы ею.
Но это не сработало.
Дарша удивленно наблюдала, как погрузившись в тело существа, желтое сияние клинка рассеялось, потеряло направленность, излучая энергию в разные стороны. Падаван дернула меч назад, тщательно избегая отраженных вспышек. Как только лезвие покинуло плоть монстра, оно снова обрело прежний вид. Существо дернулось и разозленно заорало, прозрачное тело задрожало. Удар причинил ему вред, но не такой, какой предполагалось.
Дарша была так потрясена произошедшим, что едва не позволила животному схватить ее мандибулами и запихнуть в разинутую пасть. В последний момент она увернулась, размахивая лазерным мечом, чтобы испарить очередную порцию липкой жидкости. С этим энергетическое лезвие справилось. Дарша приметила, что субстанция становится непрозрачной только после того, как покинет рот монстра.
Тут Дарша запоздало вспомнила, что Лорн что-то ей крикнул секунду назад. Сначала она это попустила мимо ушей, а теперь осознала.
Таозин?
Этих животных несколько раз упоминали в самом начале изучения истории, Считающиеся вымершими, они - единственные существа, которых нельзя воспринимать с помощью Силы. Возможно, некто когда-то давно привез одну особь на Корускант.
Учитель Бондара очень любил цитировать одного старого джедая: "Любой враг может быть сокрушен - только в свое время".
А сейчас совсем не то время, рассудила Дарша.
Она вернулась к Лорну с И5, которые отошли еще на несколько метров. Таозин снова плюнул. Дарша вовремя оттолкнула Силой клейкую мерзость и испарила ее лазерным мечом. Ничего не остается, кроме как отступать - обратно, в нежные объятия ситха.

Глава 25

Лорн, И5 и Дарша двигались как можно быстрее, стараясь не расшатывать планки и пластины, составляющие мост. Те держались только на трении о поддерживающие кабели, так что со всех ног троица бежать не могла.
Но количество лапок не помогало таозину двигаться быстрее. Он пыхтел сзади, периодически плюясь, слюну Дарша большей частью отражала и рассеивала. И5 тихо обратился к Лорну, указывая на кривой настил, по которому они шли:
- Помоги мне скинуть вниз несколько штук.
Лорн удивленно моргнул. И5 надеется, что таозин провалится? Он уже хотел попросить у дроида объяснений, но быстро себя одернул. У напарника, судя по всему, есть план, которого у Лорна как раз нет. Делать нечего. И правда, почему бы не провести последние секунды жизни, демонтируя мост?
Дарша заметила, что они делают, и замедлила шаг, позволяя им работать. Дело пошло, даже несмотря на то, что у Лорна не было инструментов. И5 орудовал бластерами в пальцах, отстреливая соединяющие части и паутину поддержки. Они вдвоем принялись спихивать плитки одну за другой.
Лорн прикинул, что до края площадки еще три четверти пути. Вдруг его посетила сумасшедшая идея, что Дарша, наверное, ошиблась и сит-ха за ними нет. Эта надежда дает им еще немного пространства для отступления. Главное - снова не наткнуться на ктхонов. Но эти мысли быстро испарились, когда Лорн посмотрел через плечо: там сверкали два алых клинка. Возмездие ждет.
Лорн обернулся к И5:
- Если ты что-то придумал - то сейчас самое время.
И5 взглянул на ситха и покачал головой:
- Нет, не сейчас. Надо подобраться ближе к краю.
Лорн подавил желание ответить, что он сейчас и так ближе к краю, чем хотелось бы. Вместо этого он вцепился в угол следующей пластины и сбросил ее с моста. Может, стоит спрыгнуть вниз, прежде чем ситх до него доберется? Лори посмотрел, как кусок покидает границы действия фоторецепторов И5. Удара о дно не последовало. Какой широкий выбор способов умереть! Но ни один что-то не привлекает: быть съеденным монстром, обезглавленным мечом или превратиться в лужицу на исконной породе планеты.
Лорн окал зубы и сдвинул новую плитку.
* * *

Даже с помощью Силы Дарша едва успевала увертываться от слюны, которую непрерывно извергал таозин. Она перестала пробовать ментально воздействовать на животное: оно действительно отличалось полной невосприимчивостью к атаке такого рода.
Несмотря на отчаянные обстоятельства, Дарша ощутила, что находится в Силе. Она никогда не находилась в ней так глубоко. Так мирно, так... спокойно. Логическая, рациональная часть сознания постоянно напоминала, что они в ловушке, что их прижимают. Но почему-то Даршу это больше не беспокоило. Нужно только реагировать на выпады монстра, позволяя Силе управлять движениями, позволяя ей наполнять сосуд, в который Дарша превратилась. Постоянная смена нападения и противостояния, атаки и обороны... И как бы безумно это ни звучало, если учесть данную ситуацию, Дарше было хорошо. Даже очень хорошо.
Учитель Бондара говорил ей, что так оно и будет. "Когда ты един с Силой, ты не сравним ни с чем. Затишье в шторме, опора для рычага. Вокруг тебя может бушевать хаос, а ты спокоен. Когда-нибудь ты это испытаешь, Дарша, и тогда поймешь".
Далекая часть сознания грустила о том, что теперь не может сказать об этом наставнику, не может поделиться радостью открытия. Но другая часть Дарши была уверена, что он уже об этом знает.
Она продолжала орудовать мечом, удерживая таозина на расстоянии. Хотя клинок был и не полностью эффективен против него, существо испытывало уважение к его пылающим укусам. Дарша атаковала снова, задев прозрачный экзоскелет и снеся несколько шипов. Они ударились о поверхность моста и воткнулись в застывающую слюну.
Что бы там дроид ни придумал, стоит поторопиться. Дарша чувствовала близкое присутствие ситха.
* * *

Дарт Маул удивлялся, видя, что Паван и па-даван приближаются. Но не для того чтобы встретиться с ним: они убегали от какого-то огромного, невероятного существа.
Когда оно подползло поближе и позволило разглядеть себя, Маул узнал его. Дарт Сидиус настоял на том, чтобы ученик читал и перечитывал каждую кроху информации, полезную для джедаев. В том числе это были и данные об оппонентах, пусть даже засекреченные. "Знание врага - могущество, - говорил учитель, - а ситх - высшая точка могущества". И в одной из засекреченных статей в ГолоСети упоминалось о животных, которые в результате мутаций и естественной селекции стали невидимыми для Силы. Они назывались таозинами.
Предположительно, они вымерли. Но ситхи же существуют.
Ученик Сидиуса послал к животному мощный щуп, созданный темной стороной, и почувствовал, как тот прошел сквозь существо, как свет проникает сквозь прозрачный транспаристил.
Поразительно.
Дарт Маул сделал шаг назад: его присутствие привлекло внимание чудовища. Оно плюнуло в ситха слюной. Тот позволил Силе взять управление, и лазерный меч легко испарил струю.
* * *

Таозин притормозил и пальнул клейкой дрянью в ситха, который стоял уже в нескольких метрах за ними. И5 сбросил последний кусок с моста и обратился к Лорну и Дарше.
- Вот теперь пора, - сказал он. - Крепко держитесь за меня.
Дроид подождал, пока оба человека выполнят то, что сказано, и прыгнул с моста, схватившись рукой за одну из поддерживающих настил веревок.
- Режь трос! - приказал он Дарше.
Теперь Дарша поняла его план. Смело, признала она. Они с Паваном содрали с моста достаточно застывшей слюны, чтобы веревки перестали держаться крепко. Когда лазерный меч падавана прошел сквозь толстый кабель, часть конструкции, на которой они висели, оторвалась. Все трое начали падать. И5 палил вверх из своих бластеров, сбивая соединения оставшихся пластин с веревки, на которой они висели. Скорость увеличилась, через секунду они уже были позади таозина, летя по широкой дуге к другой стороне провала.
Вдалеке они услышали вопль ситха - тот явно пришел в ярость. И5 уже не приходилось отстреливать пластины - их веса и скорости теперь было достаточно, чтобы отрывать трос от пластин. Скорость все увеличивалась.
- Если можешь, уменьши ускорение, - сказал дроид Дарше, - может, это сделает наш прыжок менее смертельным.
Хорошая формулировка. Дарша закрыла глаза, сдвинув брови от напряжения, и снова окунулась в Силу. Через мгновение она почувствовала, как скорость снизилась.
И5 сказал:
- По моим подсчетам, мы достигнем другой стороны провала через....
Троица врезалась в противоположную стену пещеры. Даже после того как Дарша замедлила падение, удар оказался ощутимым. У Дарши аж сшибло дыхание. Она едва сумела не разжать руки.
- ..прямо сейчас, - закончил И5.
- Спасибо... - умудрился выдохнуть Лорн, - за твою обычную пунктуальность.
- Всегда пожалуйста.
Они перебрались. Теперь осталось всего-то ничего - влезть по кабелю наверх.
* * *

Когда Дарт Маул развеял рукой в перчатке облако, оставшееся от слюны, он увидел, как его жертвы прыгают с моста и обрезают поддерживающий канат, превратив его в спасительную веревку. Секунду ученик ситха стоял, застыв от удивления, понимая, как его провели. Он позволил своей ярости вылиться в злобный вопль. Блокирующая Силу энергия таозина не дала ему предотвратить побег добычи. Теперь поздно. У его цели просто сногсшибательное везение.
Маул уже начал получать удовольствие от выполнения этой миссии.
Но теперь он решил обратить внимание на другое. Под весом таозина и из-за манипуляций беглецов мост начал разваливаться. Ситх ловко вскочил на оставшийся поддерживающий кабель и пошел к противоположной стороне пропасти. Он легко преодолеет оставшееся расстояние, прежде чем его добыча выберется из провала. Атлетические способности и связь с Силой позволяли ему шагать по тонкой веревке как по тротуару.
Но таозина посетила другая идея. Он обвился вокруг оставшегося каната, перекрыв дорогу. Голова - теперь находящаяся под кабелем - извергла новую порцию клейкой субстанции.
Ситх снова испарил плевок. Существо предприняло новую атаку: теперь оно принялось трясти ножками трос.
Дарт Маул начал заваливаться назад. Он не паниковал. Ситх схватился за кабель свободной рукой, аккуратно отведя лазерный меч. Теперь он висел прямо перед чудищем, в считанных метрах от его острых жвал.
Маул сознавал, что не поймает Павана и компанию в ближайшие несколько минут. Он раскрутил меч и искусным движением Рубящий Вампа перерезал трос, за который держался. Ситх и таозин разлетелись в разные стороны. Маул врезался в стену провала с противоположной беглецам стороны, а таозин сгинул в пропасти.
К сожалению, уничтожив существо, Маул лишил себя возможности перейти пропасть. Он забрался по оттяжке моста на край, с которого сошел.
Ситх заскрежетал зубами. Даже с помощью Силы перепрыгнуть через провал такой ширины не удастся. Придется вернуться на поверхность, тщетно проделав путь сюда. Маул знал, что найдет их снова. Нет в Галактике такого места, где он не достанет их. И он не проиграет, как бы много времени это ни заняло. Но все равно это страшно злило Маула.
Они заплатят за это сполна.

Глава 26

Оби-Ван Кеноби протиснулся в дверь "Тускенского Оазиса". На секунду ему показалось, что он снова очутился на верхних уровнях. Клуб был щедро украшен и тщательно убран. Статуи мифических животных, принадлежащих различным цивилизациям Галактики, тянулись вдоль стен зала. Фотоновые хрустальные прожекторы светились разноцветными огнями, разгоняя темноту. Сейчас основным цветом был голубой, но пока падаван осматривался, произошло изменение частоты и свет стал сиреневатым. В углу квартет битхов наигрывал что-то жизнерадостное. Их огромные шарообразные головы покачивались в такт мелодии, доносящейся из синтезатора.
Только тщательно оглядев посетителей клуба, Оби-Ван уверился, что все еще находится на нижних уровнях, в Алом коридоре. Среди развлекающихся клиентов, поблескивая бластерами, виднелись телохранители-гаморреанцы.
Некоторые посетители предпочитали охране собственное оружие. Огневой мощи в комнате хватало на то, чтобы устроить небольшую революцию.
Оби-Ван пустил свои чувства по течению Силы и нащупал пульс клуба. Он ощутил какое-то напряжение, что-то неладное. Это что-то случилось не так уж давно. Падаван заметил над толпой лекку тви'лекка. Надежда вспыхнула и сразу угасла. При ближайшем рассмотрении тот не оказался джедаем.
Оби-Ван двинулся к барной стойке в дальнем конце салона. Внезапно он почувствовал, что за ним следят. Кучка родианцев проводила его темным, бесцветным взглядом, подергивая физиономиями. Одеты они были в бронированные костюмы с надписью "Черное солнце. Вооруженные силы". Когда падаван подошел к стойке, кубаз, жевавший каких-то дергающих лапками насекомых из глубокой чашки, быстро взглянул на приближающуюся фигуру в капюшоне, вскочил со стула и дернул к ближайшему выходу.
Бармен принадлежал к расе, которую Оби-Вану узнать не удалось. Шеи у питейных дел мастера не наблюдалось. Темно-синяя голова крепилась прямо к торсу, который разделялся на шесть змеевидных, довольно мускулистых рук. Каждая из них заканчивалась парой пальцев. В данный момент две руки тщательно смешивали большой коктейль, а еще одна вводила данные в компьютер. Подойдя к стойке вплотную, Оби-Ван разглядел, что еще парочка конечностей что-то творит под столом.
Не надо обладать способностями Йоды, чтобы догадаться, что бармен готовит оружие. Значит, правильно он оценил заведение хатта. Оби-Ван встал перед барменом, поднял руки и скинул капюшон, скрывавший лицо. Бармен посмотрел на него с таким видом, который в человеческой мимике называется мрачным.
- Тыбе чаво? - прокаркал он на общегалактическом с чудовищным акцентом.
- Мне нужна информация.
- Ничаво ньет, - пророкотал бармен, опуская остальные четыре руки под стойку, очевидно на помощь другим. Напряжение росло.
Живи секундой; опасайся только настоящего.
Учитель Куай-Гон повторял это так часто, что сейчас казалось, будто наставник стоит рядом. Падаван знал, что постоянное размышление о будущем делает невидимым происходящее в данный момент. Сейчас самое время послушаться совета Куай-Гона.
Оби-Ван коснулся Силы и увидел то, что нельзя увидеть обычным зрением: под стойкой бармен уже практически активировал бластер. Ствол был направлен падавану в живот. Родианцы заходили с флангов, на расстоянии действия лазерного меча. Оби-Ван знал, что и у них оружие наготове.
Чего они ждут?
Он заметил, что четыре глаза бармена зыркнули на пару кристаллов, вмонтированных в стойку рядом с комлинком. Они напоминали часть дизайна. Один засветился, переливаясь красным. Рядом торчал потушенный зеленый кристаллик. Внезапно погас красный и вспыхнул зеленый.
Дальнейшие события словно бы растянулись во времени. Оби-Ван Кеноби обратился к Силе, выхватив лазерный меч. Он успел рухнуть на пол. Бармен пальнул из бластера, разнося в щепки великолепную деревянную стойку. Оби-Ван активировал меч и дернул его по дуге вверх. Раскаленный клинок без сопротивления прошел сквозь материал стойки и воткнулся в бластер, не задев конечностей бармена. Падаван вскочил на ноги, благодаря Силе практически не касаясь пола. Теперь родианцы. Они уже поднимали пушки. Оби-Ван взмахнул рукой. Один из бластеров выпрыгнул из руки ошарашенного владельца и отлетел в угол. Его напарник успел выстрелить. Луч отразился от ярко-синего энергетического лезвия и ударил в потолок. Оби-Ван снова дернул рукой, и бластер второго родианца оказался у ног падавана.
Все окружающие, завсегдатаи клуба, оторвались от излюбленного занятия и глазели на происходящее. Многие по привычке заняли оборонительную позицию, бластер наизготовку. Остальные прятались за спины телохранителей. Сообразив, что опасность миновала, они вернулись к начатым партиям в сабакк, дежарик и другим.
Оби-Ван повернулся к бармену и погасил лазерный меч.
- Я же сказал - мне нужна только информация. А не проблемы.
Хотя читать мимику бармена ему не удавалось, Оби-Ван отметил, что цвет его кожи стал светлее, бедняге явно не хватало дыхания. Сзади что-то зашевелилось: родианцы снова двинулись вперед. Падаван обернулся к ним.
- Ну, хватит, ребята, - произнес кто-то. - Наш гость джедай пришел сюда не для того, чтобы учинять нам неприятности. Ты кто, дружище?
- Кеноби. Оби-Ван Кеноби. И как я уже сообщил вашему бармену, мне надо кое-что выяснить.
Падаван оглянулся на голос. Человек, довольно низкий, мускулистый, с копной длинных волос, ниспадающих на плечи. В нем чувствовалась сила. Не Сила, а немереная, почти животная мощь.
- Мне тоже нужно кое-что узнать, джедай Кеноби, - ответил тот. - Может, мы сможем помочь друг другу. Я - Дал Перхи.
* * *

Перхи провел Оби-Вана вниз по небольшой лестнице, затем по коридору. По дороге он извинялся:
- Не обращай внимания на все случившееся. Но нам нужно быть абсолютно уверенными, что ты именно джедай. Тот факт, что ты оставил в живых наших парней, говорит сам за себя. В конце концов, ходят же слухи о том, что джедай ценят жизнь.
В его тоне отчетливо слышались саркастические нотки. Оби-Ван натянуто улыбнулся:
- А "Черное солнце", по-видимому, жизнь не очень-то ценит. Вы понимаете, что не будь я джедаем, меня бы сейчас уже не было?
Гангстер кивнул.
- Я же сказал - простые меры предосторожности. Почему - поймешь через минуту. Это часть нашей работы.
- Ведете меня к хатту Янту? Гангстер взглянул на падавана:
- Хорошее предположение.
Они дошли до конца коридора и миновали пару широких дверей. Дверные панели были оплавлены в центре. Войдя в зал, Оби-Ван первым делом заметил нескольких телохранителей-гаморреанцев, лежащих на полу. Он, конечно, не судебный специалист, но их, судя по всему, застрелили из бластера. Падаван перешагнул через сломанную силовую пику и последовал за Перхи по направлению к огромному телу, лежащему чуть далее.
Опустившись на колени, он осмотрел рану, ставшую причиной смерти хатта. Такой след мог оставить только лазерный меч. Но это, понятно, невозможно. Наверняка это ожег бластера.
Оби-Ван взглянул на представителя "Черного солнца". Может, это очередные внутренние разборки их организации? Что-то вроде переворота?
- Я надеялся, джедай Кеноби, что ты прольешь на все это хоть капельку света. Разве нет какого-нибудь... - Перхи сделал неопределенный жест рукой. - ..мистического способа выяснить, кто это сделал?
Забавно, подумал Оби-Ван, значит, у каждой организации есть своя группа мифов, в которые она верит. Среди джедаев наверняка встречаются те, для кого "Черное солнце", их богатство, связи и опасность - неразгаданная тайна. Ну а здесь все наоборот. Перхи явно полагает, что есть некий волшебный метод, с помощью которого его гость-джедай узнает, что здесь произошло.
- Дайте мне одну минуту, - попросил джедай.
Гангстер кивнул и отступил назад.
Оби-Ван остался сидеть на коленях. Он освободил сознание, вылавливая из Силы произошедшее. Чувство какой-то гнили, давившее еще на улице, резко вернулось. Вернулись и колебания, создававшиеся другими существами. Они казались странно стертыми, грязными. Слишком много времени прошло, слишком много народу здесь побывало. Мастер класса Мэйса Винду, может, и смог бы вытянуть что-то путное из всего этого - но Оби-Ван не магистр. Даже не рыцарь-джедай.
Он тряхнул головой.
- Извините. Может, если бы я оказался здесь раньше...
Гангстер снова кивнул. Оби-Ван почувствовал его разочарование, хотя Перхи тщательно скрывал его.
- Это не твоя вина. Все равно спасибо.
Оби-Ван с удивлением ощутил в себе волну облегчения. В конце концов, если бы он выяснил, что эту резню учинили Дарша или магистр Бондара... Но это были не они.
Но кто тогда?
- Точно никто не видел, кто сделал это? - спросил он у Перхи.
- Точно. Был какой-то свидетель, но все говорят, что не разглядели его хорошенько, когда он пробегал прямо у них под носом.
Оби-Ван согласился. Вполне естественное нежелание быть найденным людьми вне закона. Или боязнь возмездия.
Он двинулся к выходу в сопровождении Перхи.
- Джедай Кеноби?
- Да?
- До сегодняшнего дня я не имел удовольствия наблюдать за вашей работой. То, что ты творил там, у барной стойки... Неужели все джедаи настолько хороши?
Оби-Ван повернулся лицом к Перхи:
- Нет, не настолько.
Гангстер заметно расслабился. Оби-Ван закончил фразу:
- Я лишь ученик. Я только-только изучил пути Силы. Мой наставник превосходит меня во много раз. А как студент, я - его огорчение, В отношении боевого мастерства я, наверное, самый последний из джедаев.
Падаван с удовольствием наблюдал, как гангстер бледнеет. Затем развернулся и покинул подземный офис Янта и "Тускенский Оазис". В любом случае, теперь у Дала Перхи есть над чем подумать.
* * *

Вернувшись на улицу, Оби-Ван обдумал все то, что ему удалось узнать. К сожалению, не так уж много. Сначала он хотел доложить это Совету, но потом передумал и решил подождать, когда у него будет: нечто большее, чем слухи и догадки. Но можно быть уверенным, что Дарша Ассант потеряла информатора, которого должна была охранять. Ее "прыгуна" разобрала уличная банда, а аэрокар учителя потерпел аварию после мифической дуэли с типом в капюшоне. Оби-Ван осмотрел транспорты, но ни информатора, ни Дарши, ни магистра Бондару он не видел.
Вдобавок ко всему, виго "Черного солнца", хатт Янт, был убит тем же типом в капюшоне. На месте убийства ощущалось то же странное беспокойство, что и рядом с остатками аэрокара Бондары.
У Оби-Вана возникли две теории, которые абсолютно противоречили друг другу. Теория номер один: Дарша теряет информатора - его отбивают приспешники "Черного солнца". Дарша идет по их следу до "Тускенского Оазиса", а когда на нее нападают, она перебивает целую комнату телохранителей, в том числе и Янта. Затем она зовет на помощь наставника. Они летят на каре и... разбиваются.
В этой теории есть дыры, через которые может беспрепятственно пролететь целый дредноут. Например: Дарша, конечно, сражается хорошо, но не настолько, а если настолько, то не потеряла бы информатора с самого начала. А так же не объяснить чувство неудобства, испытываемое на месте крушения аэрокара и в зале хатта.
Теория номер два несколько другого сорта - лучше связана с "Черным солнцем", включает в себя того, кто убил хатта Янта и его телохранителей. Оби-Вану нравилась больше вторая версия по нескольким причинам. Одна из них - он не хотел верить, что джедаи виновны в тех преступлениях, которые он расследует. Но ни одна теория не объясняла, где же сейчас Дарша и ее наставник и почему от них так долго ничего не нет.
Оби-Ван вздохнул. Он еще не все проверил. Остается наведаться в здание, где произошел взрыв. Он еше раз уточнил адрес и направился в ту сторону. Может, повезет узнать там что-нибудь новое, что-то, что прояснит всю эту путаницу.
* * *

Ничего подобного.
На месте взрыва Оби-Ван услышал пару довольно интересных новостей, но они только замутили воду. Один из местных полицейских детективов сообщил, что взорвавшейся комнатой владел Хас Мончар, заместитель вице-короля Торговой Федерации, который и был убит.
Очевидно, что "Черное солнце" как-то во всем этом замешано. Конечно, нет доказательств, что преступная группировка в сговоре с Торговой Федерацией, но это вполне возможно.
Слишком много вопросов, решил Оби-Ван. Слишком много вопросов и полное отсутствие ответов.

Глава 27

В конце туннеля забрезжил свет. Лорн, И5 и Дарша радостно поспешили нему. Они дошли до проема - частично забитого досками выхода в другой сарайчик, напоминавший тот, через который они попали в подземелье. Троица снова выбралась в мрачную темень Алого коридора, сектора Корусканта.
Ощущение было такое, словно они вылезли на яркое солнце. Слишком долго они бродили по лабиринту.
Лорн с облегчением вздохнул. Поиски дороги обратно, на поверхность, конечно, затянулись. Да чего там, несколько тупиковых переделок, парочка поворотов назад... Но, в конце концов, никто из тамошних жителей их больше не трогал. Ведь в желудке таозина были только ктхоны.
С этим, кстати, очень повезло. Все-таки подъем по канату вдоль стены провала - не утренняя прогулка. А времени отдыхать не было. Не было времени даже просто отдышаться. Они знали, что ситх где-то сзади, он неустанно идет по их следу.
Это, само собой, их главная головная боль, но далеко не единственная. Лорн прикинул, что при любом раскладе и банковские служащие уже не прочь побегать за ними. Липовый перевод, наверное, уже привлек внимание планетарной полиции. А может, даже и некоторых республиканских компаний.
Вдобавок Лорну казалось, что у "Черного солнца" тоже есть кое-какие вопросы к нему. Например, какой сделкой занимался Янт и есть ли какой-нибудь очевидец событий в "Тускенском Оазисе", кто смог бы соединить все кусочки головоломки. Короче, все организованные силы планеты охотятся на него и И5.
Но ситха он видел собственными глазами, а остальных - нет. Так что И5 наверняка назовет все предположения паранойей. Ну и что? На нижних уровнях паранойя - не болезнь, а стиль жизни.
Дарша заговорила:
- Наши люди уже наверняка отправили кого-то искать нас. Если мы сможем добраться до комлинка, то все, что нам нужно, - связаться с ними и попросить подобрать нас.
Ах да, еще джедаи. О них-то я и забыл. Нате, пожалуйста, еще пункт в списке.
- Мы находимся в районе, где всего несколько работающих общественных коммстанций. Парой уровней повыше их наверняка будет больше.
УМНО, ничего не скажешь. Станцию-то найти можно, главное - знать, где искать. Но Лорн не горел желанием, чтобы Дарша привела их в Храм. Там, в туннелях, во время бесконечных поисков выхода он умудрился шепнуть дроиду несколько ценных указаний так, что Дарша их не слышала. И5 знал, что Лорн хочет пробраться к Тудену Салу как можно скорее. И без всяких там падаванов.
- Давайте вернемся к вопросу дня: как нам попасть на верхние уровни? - предложила Дарша. - Лезть по стене - рискованно. Несколько раньше я рке встретилась с нетопырками. Мне не понравилось. Я лезла по монолитному зданию, но здесь их что-то не видно.
Это точно: без средства передвижения подъем на верхние уровни остается проблемой. Конечно, если удастся связаться с Туденом Салом, он пошлет за ними транспорт. Но получается замкнутый круг. Для начала надо найти коммстанцию.
Смешная выходит ситуация. Они торчат в полукилометре от самой развитой области Галактики. Только одна неувязочка: полкилометра вверх. Свобода висит у них над головой, на несколько уровней выше. Да, как ни крути, решил Лорн, хуже вряд ли может быть.
- За нами следят! - сообщил дроид.

Предыдущая страница 9 Следующая страница


Дарт Мол: Темный мститель 10

* * *

Еще до того как дроид это произнес, Дарша уже чувствовала их: их много, принадлежат к различным видам. И намерения у них злобные.
- Ну почему я не удивлен?! - вопросил Лорн. - Тем не менее, кто?
Дарша ментально просканировала наблюдателей - знакомые образы. Она уже встречалась с ними чуть раньше.
- Это не ситх, - сообщила она и заметила, чтр Лорн явно расслабился. И тут она узнала эти вибрации Силы. - Это...
- Эй, дамочка, до сих пор тут шляешься?
Зеленоволосый, главарь банды "хищников". Тех самых, кто напал на нее в первое появление в Алом коридоре. И трое его приспешников - трандошан, сауринец и деваррнец. Дарша чуть не рассмеялась от радости. По сравнению с существами, которых она видела в подземелье, эти безобразники - просто ничто.
Лорн, судя по всему, отреагировал так же.
- Отвалите, ребята, - мягко проговорил он. - Мы слишком большая рыба для вас.
Но по лицу Зеленоволосого нельзя было сказать, что он собирается сматываться отсюда. Значит, его предполагаемые жертвы не хотят дрожать от ужаса. Хваткий парнишка, признала Дарша. Тот заговорил снова, как будто не слышал Лорна:
- Вы на нашей территории. Нужно платить за проход.
Дарша едва не расхохоталась. Казалось просто уморительным, что когда-то она нервничала по поводу этих младенцев. За последние тридцать часов ее будущее резко изменилось. Видимо, до предводителя "хищников" что-то дошло, потому что несколько секунд он явно дергался.
- Я сказал... - начал он. Но Лорн его перебил:
- То, что ты сказал, и то, что ты сейчас сделаешь, - две абсолютно разные вещи. Слушай, как все будет. Вы отдаете нам деньги. Все! Каждый из вас. А ты, - Лорн указал на главаря, - проведешь нас кое-куда.
Зеленоволосый наверняка выглядел бы менее удивленным, если бы его просто сильно ткнули в грудь. Секунду он стоял как статуя, электростатическая прическа слегка колебалась на ветру. Его товарищи смотрелись не лучше: с таким они сталкивались не часто. Банда оглянулась на зеленоволосого. Дарше не понадобилась Сила, чтобы прочесть этот взгляд. Они ждали его решения.
Также было понятно, что Зеленоволосый сознавал, что его ждет. Он оглянулся на свою команду, потом на Даршу, на Лорна и И5.
- Взять их! - заорал он и кинулся на Лорна.
Тот сделал шаг в сторону и поймал летящего на него юнца. И5 обрушил металлический кулак на его зеленую голову. Мальчишка осел. Трандошан прыгнул вперед, размахивая виброножом. Дроид пальнул из своего пальца-бластера в угрожающий клинок. Лезвие раскалилось. С диким воплем трандошан отбросил обжигающий металл и дернул в темноту, поддерживая поджаренную конечность.
Дарша нырнула глубоко в Силу. Она заранее знала, что нападающие собираются сделать. С таозином сражаться гораздо сложнее. Едва она подумала о лазерном мече, он сам скользнул ей в руку. Клинок сверкал в темноте, когда она отражала бластерные заряды деваронца, поливавшего огнем ее и ее спутников. Дарша взмахнула свободной рукой. Бластер сауринца выпрыгнул из кулака хозяина и отлетел к Лорну. Тот поймал его. Он переключил орркие на режим "парализатор" и выстрелил дважды. Двое оставшихся бандитов повалились на искореженное феррокритовое покрытие улицы рядом со своим главарем.
Потасовка заняла не более нескольких секунд. Лорн и И5 принялись обыскивать валяющихся без сознания парней.
- Что вы делаете? - спросила падаван.
- А на что это похоже? - вопросом на вопрос ответил Лорн. - Мы забираем деньги у тех, кому они не нужны, и отдаем тем, кто чувствует в них необходимость, то есть нам. Чтобы попасть наверх, нам нужны кредитки.
Дарша хотела что-то сказать, но потом передумала. Грабить - не ее стиль, но сейчас это просто нужно.
Зеленоволосый дернулся и застонал. Лорн ткнул его бластером и приказал:
- Поднимайся.
Зеленоволосый кое-как встал на ноги. Слишком счастливым он не выглядел.
- Я уверен, что у вас есть какой-то путь на верхние уровни, - объяснил ему Лорн. - Пойдем, поищем его.
Дарша почувствовала, что паренек сопротивляется. Она хотела сделать движение рукой, чтобы сфокусировать Силу на мальчишке и сделать более доступными слова, но Лорн ладонью остановил ее:
- Не надо трюков, Дарша. Я хочу, чтобы он был начеку.
Она собралась возразить, но потом пожала плечами. Кажется, у него есть план, а это на данный момент больше, чем есть у нее.
* * *

Лорн пихнул "хищника" новоприобретенным бластером. С орркием ему сильно полегчало. Конечно, это только БласТех ДХ-17 без всяких оптических наворотов, с практически пустым аккумулятором, но он все-таки приятно жужжал на протяжении короткой схватки. Лорн еще подобрал вибронож. Все это вряд ли поможет, если ситх таки поймает их, но это лучше, чем встречать темного мстителя с пустыми руками.
Но на нашей улочке случился еще один праздник. Поскольку только он и И5 обыскивали "хищников", Дарша упустила из виду находку И5. Дроид показал ее Лорну, когда Дарша осматривала зеленоволосого. Маленький комлинк - наверняка запароленный своим бывшим обладателем. Но и Лорн, и И5 не раз и не два взламывали комлинки, так что обойти стандартную систему защиты проблемой не будет.
Трое снова двинулись вперед, следуя за упирающимся проводником, тщательно следя за его движениями. Парень вел их к аллее, расположенной в двух сотнях метров от места, откуда они вышли.
Теперь, если И5 улучит момент и пристроит комлинк в свое информационное гнездо, можно сразу связаться с Туденом Салом и договориться о встрече. Все складывается как нельзя лучше, решил про себя Лорн. Он и его партнер наконец получат возможность спокойно перебраться на вожделенную окраинную планету.
Конечно, придется бросить Даршу. Как ни странно, эта перспектива вызвала у Лорна гораздо меньше радости, чем он предполагал. Скорее даже совсем не вызвала. Ведь Дарша помогла ему выжить в этом кошмаре. Лорн попытался напомнить себе, что она это делает только лишь ради доставки информации ней-модианца джедаям. Но она сама знает ровно столько же, сколько и он сам. Может, он и сможет добавить несколько деталей, но не более. Дарша изложит данные джедаям не хуже.
И хотя Лорн едва мог допустить мысль об этом - он и впрямь немного увлекся ею. Да, она младше его, но это добавляло ей еще больше очарования.
Не забывай, он жестко одернул себя. Она джедай.
Или падаван, если быть точным. Падаван, выполняющий свою первую одиночную миссию, - это Лорн понял, слушая ее беседы с И5. На первом лее старте она потеряла наставника, провалила миссию, упустила информатора. Почему она идет дальше? Почему она хочет привести их в Храм? Разве она не видит, как джедаи манипулируют всеми?
Лорн хотел это выяснить. Он сбавил шаг и оказался рядом с Даршей. И5 шел впереди, не сводя фоторецепторов с зеленоволосого.
- Подаван Ассант, - с трудом произнес он. - Ничего, если я спрошу? Но... Что тебя заставило выбрать путь джедая? Они не... То есть... - Лорн запнулся, не зная, как продолжить. Он посмотрел на девушку и встретился с ее внимательным взглядом.
Даже в тусклом свете фонарей ее огромные глаза были невероятно голубыми.
- Ладно, не важно, - грубо бросил Паван и пошел быстрее, чтобы догнать И5. Но маленькая рука тихо легла на его запястье. Лорн удивленно перевел взгляд с кисти на Даршу.
- Я была избрана, - объяснила она. - Избрана Силой.
Дарша сказала, что никогда не была частью семьи.
- Когда джедаи пришли и сказали мне, что я могу стать одной из них, для меня это имело огромный смысл.
- Конечно, имело, подумал он. Тебя не забрали насильно у отца, который любил тебя, а потом уволили его, потому что думали, что сыну не нужны привязанности.
Лорна раздосадовал ее ответ. Ему хотелось разрушить то спокойствие, сломать ту тишину, ту непогрешимую правоту, свойственную Ордену.
- Но теперь же ты вряд ли сможешь продолжать быть джедаем, - сказал он. - Это разве тебя не злит? Эти люди, этот Орден, который ты считала своей семьей, выбрасывает тебя на улицу.
- Ты знаком с Кодексом? Лорн кивнул:
- Да, я слышал его множество раз.
- "Нет эмоций; есть гармония", - процитировала Дарша. - Это не значит, что я не расстроюсь, когда мне запретят оставаться в Храме. Просто эта эмоция не будет управлять мной. Я едина с Силой всю мою жизнь. Там, внизу, стоя лицом к лицу с таозином, я поняла, что это значит. Стану ли я джедаем или нет - теперь не имеет никакого значения. Я почувствовала баланс Силы глубже, и я знаю, что я делала - и буду продолжать делать - все, чтобы сохранить этот баланс. Я буду делать это вместе с джедаями или сама, в одиночку, - но я буду. Я в гармонии с эмоциями, но при этом я могу чувствовать и разочарование.
Его смущение явно было написано на лице, потому что она улыбнулась. Были времена, когда такая улыбка на лице джедая привела бы его в ярость, может быть, даже заставила бы попытаться стереть ее кулаками.
Но теперь он чувствовал себя иначе.
- Давай я скажу по-другому, - продолжила Дарша. - Я достигла своих целей, даже если не выполнила миссию.
Лорн кивнул, но не ответил. Это напоминало двусмысленность, которые так любят изрекать все джедаи. Но, как и улыбка, эти слова, сказанные ею, больше не выводили его из себя. Он не был уверен, что все это значит.
И не был уверен, что хочет что-либо на эту тему выяснять.

Глава 28

Дарт Маул крался по туннелю обратно, по той дороге, по которой пришел. Его ярость клубилась в темноте перегретым паром. Его способности направлять Силу от этого только улучшались. В отличие от дураков-джедаев ситхи использовали мощь своих эмоций, не прикидываясь, будто их не существует. Любое существо, которое наберется тупости помешать Маулу пройти на поверхность, глубоко пожалеет об этом.
Он миновал пещеру ктхонов, но не увидел ни одного подземного жителя. Без сомнения, его предыдущее посещение их жилища сильно подкосило их ряды. Это, конечно, хорошо, но он был бы рад возможности изрубить нескольких на куски, чтобы дать выход своему настроению.
Напряжение от контакта с Силой выловило из памяти эпизод: день крайней концентрации его возможностей. День, когда он сконструировал свой лазерный меч. Маул не имел привычки вспоминать прошлое, если только это не нужно было его учителю. Но удовлетворение от создания, совершенство сосредоточенности на этом и невероятно прочное единение с Силой, которые породили его меч, теперь восстали в памяти.
Специальная печь, которую он собрал по планам, извлеченным из холокрона ситхов учителя, излучала невероятный жар. В этой печи формировались синтетические кристаллы, важнейшая деталь в создании лазерного меча. Но вместо того чтобы позволить кристаллам формироваться самим, Маул остался рядом, сконцентрировавшись на изменяющихся камнях, очищая и оттачивая с помощью Силы решетки молекулярных матриц.
Большинство джедаев используют для лазерных мечей природные кристаллы. Самый лучший материал - адегайские камни. Остальные компоненты меча найти очень просто: это элементы питания, интенсификаторы поля, стабилизирующие кольца - но только не Кристаллы. Их добывают в системе Адега, в далеких Внешних системах. Сложность использования натуральных кристаллов заключается в том, что процесс шлифовки может длиться довольно долго. А калибровка должна быть идеальной, поскольку плохо подогнанный кристалл в состоянии уничтожить не только лазерный меч, но и его создателя. Поиском и полировкой занимаются джедаи, но ситхи поступают по-другому. Темные мастера Силы предпочитают сами выращивать синтетические кристаллы, производить огранку прямо в тигле и таким образом получать оружие более высокого класса.
Маул сидел у печи, доводя до края всю свою ненависть к джедаям, используя Силу для управления формированием молекулярных структур четырех камней, выращиваемых для его оружия с двумя клинками. Решение выбрать два лезвия вместо одного было очевидным. Только настоящий мастер осмелится владеть лазерным мечом с двумя клинками, а Маул станет не меньше чем магистром. Это нужно славе ситхов, это нужно учителю.
Даже стенки из прессованного феррокрита не могли полностью выдерживать температуру, требуемую для создания кристаллов. Проходил час за часом, волны обжигающего жара охватывали ученика. Но его контроль над собой не слабел; боль не разрушила концентрацию. Слой за слоем формировался кристалл, отшлифованный, отрегулированный. Это заняло дни, дни без пищи или воды, без сна. Но наконец, Маул почувствовал, что камни готовы. Он выключил печь и взломал ее. Внутри, в формовочных тиглях, находились четыре совершенных кристалла.
Маул усмехнулся в темноту. Да, это хорошее воспоминание, факт, напоминающий ему о его мощи, обещающий неизбежный и окончательный триумф. Ему помешала странная цепь событий, но скоро все изменится.
Ситх снова вернулся в транспортный туннель. С потолка падал свет. Оттуда он спрыгнул вниз сквозь вентиляционную решетку. Маул обратился к Силе и подпрыгнул вверх на несколько человеческих ростов, пролетая через дыру. Какой-то обколотый бродяга в отключке лежал на тротуаре неподалеку. Он увидел, как ситх поднялся из недр земли, издал сдавленный звук и вновь отключился, когда ботинки Маула коснулись земли.
* * *

Неподалеку улицу все еще загромождали искореженный корпус аэрокара джедая-тви'лекка. Ситх прикинул, как лучше снова напасть на след жертв. Если однажды он шел за ними, значит, найти их снова не составит особенного труда. Единственный недостаток - это то, что он опять будет просто идти за ними. А это уже поднадоело. Гораздо лучше опередить их и поджидать где-нибудь.
Маул вспомнил метод, с помощью которого он уже однажды выследил неймодианца. Может, планетарная сеть камер еще раз сослужит ему службу. Если он обнаружит последнюю точку, где людишки появлялись, он сможет сэкономить время поисков и пойти прямо туда.
Но для того чтобы начать сбор данных, нужен терминал, а в этих городских джунглях его найти не просто. Маул вспомнил фразу, которую учитель Сидиус как-то сказал ему: "Для каждого решения есть две задачи".
Дарт Маул поразмыслил некоторое время, а затем активировал наручный комлинк и голографический монитор. Он связался с "разведчиком" и обратился к главному компьютеру. С помощью него он получил доступ к банку данных. Он просматривал информацию обычных навигационных экранов до тех пор, пока не дошел до меню, предлагающего услуги других мониторов. Пароль учителя как всегда открыл запертые двери, и через несколько секунд Маул вызвал нужную информацию.
Для начала карту этой части Алого коридора... Маул установил свое текущее местонахождение и запросил последние известия о передвижении людей и дроида.
Планетарный банк данных предоставил необходимую информацию. Как Маул и подозревал, они направляются к Храму, используя встроенный в дроида определитель направления. Но, по счастью, им предстоит еще долгий путь - не к самому Храму, а на верхние уровни. Ситх опустил курсор на нижний уровень и отметил несколько выходов из подземелья, которые его жертвы могут использовать.
Затем он обратился к блоку данных службы безопасности Корусканта и потребовал список уличных камер около этих выходов. Просмотрев сотни изображений, снятых за последние минуты, Маул не нашел ничего полезного. Оставив эти данные открытыми, он решил проверить перечень недавних преступлении, совершенных в этом районе. Как и ожидалось, выскочила куча происшествий, потрясших Алый коридор в последние часы: уличные драки, мелкие кражи и другие общественные беспорядки. Среди них Маул заметил одно довольно странное: в сыске находится дроид, совершивший взлом банковской системы. Больше ситх не обнаружил ничего, что помогло бы ему.
Дарт Маул нахмурился. Нркен транспорт. Так он сможет подобраться ближе к нужной зоне. Он обдумывал проблему.
Пока ситх это делал, комлинк сообщил, что имеется входящее послание. Беспокойство коснулось Маула холодным пальцем. Это может быть только учитель. Мысль не ответить даже не пришла ситху в голову. Он переключился на режим коммуникации, прервав связь с сетью охраны, и стал ждать подтверждения.
Из комлинка раздался голос Сидиуса:
- Времени становится все меньше и меньше, мой ученик. Как проходит твоя миссия?
- Учитель, я забрал холокрон. Он будет у меня до тех пор, пока вы не получите возможность осмотреть его. Произошли... сбои в поисках человека, с которым собирался говорить неймодианец. Но теперь он у меня в руках. Я не разочарую вас.
Дарт Сидиус молчал секунду, прежде чем ответить.
- Я знаю, что не разочаруешь. Когда он будет мертв, свяжись со мной, я объясню тебе, как доставить холокрон. Будь осторожен, не обнаруживай нашего присутствия, Маул. Еще не время,
- Да, мой повелитель.
Маул направился к месту крушения аэрокара джедая. Отличный плацдарм для проведения запланированного эксперимента. Он позволил Силе заполнить его. Поблизости нет никаких джедаев.
Очень осторожно Маул укутывал Силой свою мощь, так чтобы ни один джедай не заметил ее. Понятно, что представитель Храма будет расследовать произошедшее с их транспортом. И неплохо быть осмотрительным. Ситх ни капельки не сомневался, что сможет уничтожить всех существующих джедаев, но в столице Республики их чересчур много. Он не настолько глуп, чтобы напасть на всех сразу. Если джедай начнут выяснять, что случилось, все станет намного сложнее.
Миссия гораздо интереснее, чем казалась раньше.
Маул остановился в тени, неподалеку от места аварии и снова подключился к сети планетарной охраны, используя прежние технические средства. Только некоторых водителей такси за отдельную плату можно было соблазнить отправиться в Алый коридор, и даже силы закона обходили эту зону стороной, если не было веских причин поступить иначе. Значит, надо им предложить причину.
Вместо того чтобы активировать меню, Маул просмотрел текущие траектории движения патруля в этой части планеты. Выше, в нескольких километрах отсюда, совершала обычный облет пара офицеров патруля на гравициклах. Маул запомнил их опознавательные знаки и влез в очередь срочных звонков. Он отправил данные прямо рассыльному компьютеру. Позже аудит, конечно, установит, что его звонок был уловкой, но на данный момент сойдет.
В качестве наживки Маул выбрал банковское преступление дроида. Полиция отнесется подозрительно к звонку по этому делу, но, возможно, по поводу канцелярского преступления какого-нибудь механического служащего они обеспокоятся меньше. Это самый лучший повод, который можно быстро найти.
Расставив ловушки, ученик ситха принялся ждать, кто в них попадется. Много времени не понадобилось. Через несколько минут после ввода данных в сеть охраны два полицейских гравицикла с ревом спустились с верхних уровней, яростно мигая прожекторами. Дарт Маул приготовился выйти из тени, где прятался.
Внезапно он остановился. На грани восприятия появилось что-то новое. Ситх направил к этому зазубренные щупальца Силы. Когда Маул уже коснулся предмета, тот появился в поле зрения и завис над местом аварии.
ПДПМ - пилотируемая дроидом небольшая полицейская машина. Алый коридор за последние годы стал ареной для ряда убийств офицеров полиции. Именно поэтому ПДПМ и была поставлена на вооружение. В машину была встроена пара подвижных лазерных пушек, вмонтированных в верх и низ транспорта, а также огромное количество сенсоров, сканеров и дизрапторов. Маул наблюдал, как все это приближается. Он не ожидал прибытия столь тяжеловооруженной техники, но это не сильно меняло его планы.
Он подождал, пока транспорт проследует мимо, направляясь за двумя гравициклами, и начал действовать. Маул с помощью Силы прыгнул высоко вверх и приземлился на крышу ПДПМ. Клинки лазерного меча заиграли в темноте, когда он коснулся ногами металла. Маул одним движением срезал верхнюю пушку с шарнира. Затем развернул меч и вонзил его в пузырь кокпита из прозрачной стали, проткнув дроила-пилота. ПДПМ начал снижаться, дроид был деактивирован, поэтому транспорт двигался на автопилоте.
Или патрульные офицеры на гравициклах заметили снижение машины, или ПДПМ хватило времени послать сигнал бедстви, но они развернулись и направились к Маулу.
Отлично.
Один гравицикл находился над другим. Маул погасил одно из лезвий меча и бросил его наподобие копья в одного пилота. Меч пронзил броню на груди офицера. Ситх прыгнул с опускающегося ПДПМ навстречу другому полицейскому.
К тому времени как Маул приземлился на гравицикл, лазерный меч снова оказался у него в руках. Через секунду патрульный был мертв, а у Маула появилось средство передвижения. Полное отсутствие свидетелей - тем более, возможно, обладающих Силой. Операция проведена так быстро, что едва ли кто-то из полицейских успел послать сигнал тревоги.
Маул немедленно рванул гравицикл вверх, чтобы опередить своих жертв. Он заложил вертикальную спираль и снова проверил наручный комлинк. Опять в искомой зоне не произошло ничего необычного. Такое ощущение, что камера расположена там, где нет никакого движения. Что-то странно...
Дарт Маул прокрутил снятое еще раз, на более медленной скорости. Да, тут что-то мелькнуло... Он снова просмотрел снятое полицейской камерой. Совсем медленно. Ничего... Ничего... И внезапно - вот оно.
Это точно его цель. Ошибки быть не может. Информационный брокер по имени Лорн Паван.
Ситх запросил время снимка. Изображение было зафиксировано двадцать минут назад. Маул нажал на акселератор гравицикла и направился к точке, указанной на экране.
Теперь они у него в руках.

Глава 29

Когда они дошли до аллеи, Лорн ткнул "хищника" бластером в спину:
- Стоп.
Лорн развернулся лицом к Дарше и И5:
- Есть что-нибудь от команды техников и магов? И не надо меня снова грузить по поводу дешевых сенсоров, которые я тебе установил, - прибавил он, обращаясь к дроиду.
- Ну, они были дешевле, чем "Марк 10".
- И дешевле, чем все остальное. Гораздо дешевле.
Лорн взглянул на Даршу, собираясь спросить, как там, на фронте Силы. Его удивило то, что девушка улыбается. Но еще больше его удивило - даже шокировало - то, как отреагировал на это он.
Ему нравится ее улыбка.
Ему нравится она сама.
И это плохо.
Лорн знал, что скоро предстоит избавиться от нее. Не может быть и речи о походе в Храм. Конечно, она очень хорошенькая, но хорошенькие были у него и раньше. Причем много раз после того, как его бросила Сиена. Дела идут определенно не в том направлении, в котором нужно. Лучше всего прекратить этот цирк прямо здесь и сейчас. Поднять щиты, заткнуть бреши, задраить люки.
Но вместо этого к своему величайшему ужасу Лорн обнаружил, что улыбается в ответ.
* * *

По дороге к аллее Дарша получала массу удовольствия от болтовни Лорна и И5. Они заботились друг о друге, как положено заботиться друзьям, ровне. Довольно необычно, но зато искренне.
У падавана было мало возможностей развить с кем-то такие отношения. Конечно, джедаи не препятствуют дружбе, но обучение и время, которое оно занимает, едва ли делает возможным нечто большее, чем просто приятельские отношения с другими падаванами. Наверное, под определение "друг" больше всего походит - после учителя, само собой, - Оби-Ван Кеноби. Но если ей удавалось поговорить с ним более раза в неделю, то можно было считать, что жизнь удалась.
Слушая Лорна и И5, Дарша не забывала быть начеку, прощупывая пространство впереди и сзади. Единственным ощущаемым источником волнений был зеленоволосый. "Хищник" негодовал, что его удалось поймать так легко и что теперь он должен вести врага к секретному пути банды наверх. За ним нужно следить. Но И5 и Лорн вроде бы держат ситуацию в руках. Позади не чувствовалось признаков ситха. Либо им, в конце концов, удалось сбежать, либо ей еще далеко до того, чтобы быть в Силе постоянно. Чуть раньше, во время схватки с "хищниками", Дарша снова ощутила полное единение с ней. Все чувства обострились, стали более отточенными. Так же, как и с таозином. Но она еще не дошла до того, чтобы остаться в Великом потоке. Предстоит многое, прежде чем ей удастся встать на одну ступень с магистром Бондарой.
Лорн вещал И5 что-то насчет сенсоров последнего. Дарша с помощью Силы проверила аллею, найдя только слабые вибрации животной жизни - несколько паураканов, борратов и всякой мелочи. Опасность ничто не предвещало.
- ..и дешевле, чем все остальное. Гораздо дешевле, - говорил Лорн дроиду.
Закончив фразу, он взглянул на нее. Она улыбнулась. Ответная улыбка поразила Даршу своей глубиной. Неужели он находит ее привлекательной? Конечно, в нем уже нет прежней враждебности, которая просто, лезла наружу, когда судьба столкнула их...
Очень хотелось посмотреть на его чувства, тихонько использовать Силу, чтобы проверить догадки. Но Дарша подавила этот порыв. Так будет нечестно. У нее появится преимущество. Но, глядя на Лорна, она поняла, что Сила здесь не нужна. Его тянуло к ней, это было бы очевидно каждому.
Как интересно.
Встречный вопрос: а что чувствует она в ответ?
Лорн внезапно отвернулся. Дарша ощутила, что ему неуютно. Он не знает, что делать с происходящим между ними. Его захлестнула волна вины. Это не было результатом сканирования Силой, Дарше нужно было бы вообще не уметь пользоваться ею, чтобы не заметить этого. Даже понятно, какая вина. После многих лет ненависти к джедаям обнаружить, что ты увлекся одной из них - тяжелый шок.
Но сейчас не время и не место демонстрировать свои эмоции, сказала Дарша себе. После будет больше возможностей. А теперь нужно не ударить лицом в грязь ни ему, ни мне.
- Впереди нет крупных жизненных форм, ничего стоящего, - сказала она.
Лорн кивнул, все так же глядя в сторону, и в очередной раз толкнул "хищника" стволом бластера:
- Давай, убивец. Веди.
Слегка сбитая с толку своим открытием, Дарша чуть не пропустила внезапную вспышку ярости "хищника". Это напомнило ей, что сейчас не до сантиментов.
* * *

Лорн последовал за зеленоволосым в аллею. Ему не давал покоя бессловесный разговор, только что произошедший между ним и Дар-шей. Поняла ли она, о чем он думает? Использовала ли Силу, чтобы прочитать и без того ясное? Он надеялся, что нет. Давайте-ка смотреть правде в глаза. Она джедай, У нее есть возможность сделать это. А по опыту Лорна, люди, обладающие какими-то умениями, любят их использовать.
Он попытался разозлиться, найти признаки ее вторжения. Но все, что Лорн почувствовал, это любопытство - любопытство, есть ли у нее что-то к нему. И именно это беспокоило его больше, чем посягательство на частную собственность.
И5 прервал его тяжелые думы:
- Я согласен с мнением падавана Ассант по поводу жизненных форм, но тебе, наверное, будет интересно знать, что в ближайших пятидесяти метрах находится два работающих переключателя...
- Лорн, проверь! Он что-то задумал! - крикнула сзади Дарша.
И точно. "Хищник" рванулся к груде мусора под архитектурным выступом с левой стороны аллеи. Лорн прыгнул за ним, пытаясь рассмотреть, что парень забыл в куче отходов. Зеленоволосый приземлился первым и принялся яростно рыться в грязи. Его ладонь хлопнула по желтому переключателю. Лорн видел такие переключатели и раньше. Они могли быть приведены в действие только тем, кто обладает нужным идентификационным знаком. Например, ДНК пользователя, имплантированный под кожу чип, или какая-нибудь татуировка. Но как бы не активировался переключатель, Лорн понимал, что если он не будет двигаться быстро, то скоро узнает, какой для этого требуется сигнал. Лорн поймал мальчишку за руку и завернул ее за спину. Сильно. Зеленоволосый заорал. Лорн завладел его второй конечностью и поволок упирающегося юнца к Дарше и И5.
- У нас есть что-нибудь, что отучит мальца брыкаться? - спросил он у дроида.
- Вот это мудро, - И5 протянул Лорну кусок веревки, который только что выудил из горы мусора. - Жаль, что тебе не пришло это в голову раньше. А то мы сейчас просто испарились бы.
Лорн стянул руки зеленоволосого у него за спиной, а затем развернул парнишку к себе:
- Ну вот, а что мы там переключали?
Зеленоволосый пялился на него, демонстративно сжав губы.
Лорн глянул на И5 и тот объяснил:
- Я проследил цепь до источника энергии, где-то там, на стене аллеи, - дроид указал на ржавую вентиляцию, торчащую метрах в трех над компанией. Внезапно палец дроида деформировался, обнажая бластер. Луч мелькнул четыре раза. Алая линия в волосок толщиной ударила в углы решетки. Лорн уловил острый запах окалины металла сквозь вонь органической гнили, заполнявшую аллею.
Вентиляционная решетка с лязгом упала на землю, открыв взору отнюдь не радующий глаз вид трехствольного бластера, готового пристрелить любого, находящегося на расстоянии от переключателя.
Неплохой сюрприз получился бы.
Лорн потряс головой и посмотрел на Даршу.
- Я тут подумал, - сообщил он, - может, все-таки стоит воспользоваться тем джедайским трюком, который ты предлагала раньше.
Дарша одарила его кислым взглядом и повернулась к зеленоволосому. Она сделала едва заметное движение рукой и сказала:
- Ты покажешь нам путь наверх. И больше никаких уловок.
Лорн зачарованно смотрел, как взгляд "хищника" потерял осмысленность. Парень повторил:
- Я покажу вам путь наверх. И больше никаких уловок.
Было жутковато видеть, с какой легкостью Дарша управляет мальчишкой. И Лорн уже не в первый раз задумался - неужели она может также охмурить и его самого?
Пленник махнул рукой в сторону темной
аллеи.
- Нам сюда, - сказал он деревянным голосом.
Лорн выразительно посмотрел на Даршу. Та кивнула. Паван зашагал вперед.
* * *

Дарша презирала себя за то, что не заметила переключатель. Она так зациклилась на живых врагах, что забыла проверить механических. Нет, такого больше не повторится.
Она прощупала дорогу впереди, ища живых и неживых наблюдателей. Прямо за углом висела камера охраны. Лорн попал в зону ее действия, прежде чем Дарша успела предупредить его. Но это неважно. Все под контролем. Понадобилось немного напряжения, чтобы обезвредить устройство. Довольно просто закрыть крышку объектива.
Дарша, "хищник" и И5 быстро догнали Лор-на. Тот в ужасе смотрел на охранную камеру.
- Не беспокойся, я ее перехитрила. Он посмотрел на девушку.
- Она работала? Я думал, глупо выставлять такое напоказ.
- Ну, как ты помнишь, там еще были переключатели, - отметил И5.
Лорн бросил на него сердитый взгляд, а потом кивнул Дарше в знак благодарности. Это получилось естественно и непринужденно. Тяжело поверить, что меньше чем день назад его злил факт, что она спасла ему жизнь.
Они двинулись дальше. Далее по меркам Корусканта, дорожка была чересчур извилистой. Мрачные аллеи и пути дворами сливались в древние змеящиеся ходы по дну города. Иногда улицы становились темными и узкими настолько, что казалось, что они так и не вернулись из подземелья. Дарша держала свои ощущения на грани, но никого, кроме обычных нищих и бродяг, тенями мелькавших в дальних углах, больше не встретилось. Через десять минут они дошли до широкой круглой трубы, судя по всему, отопительной. Поблекшие надписи на разных языках Республики и универсальные пиктограммы предупреждали об опасности трубопровода.
Зеленоволосый указал на люк в покатой стенке.
- Туда, - сообщил он.
Лорн внимательно оглядел люк в трубопроводе. Потом воззрился на зеленоволосого.
- Ты уверена, что муть, которую ты на него напустила, еще работает? - спросил он у Дарши.
Дарша кивнула:
- Он не врет. Он убежден, что это тот самый путь. Если парнишка не бредит, именно это они используют, чтобы попасть на верхние уровни.
И5 постучал по трубе. Гулко отозвалась пустота.
- Мои сенсоры не проникают сквозь изоляцию. Тем не менее опасности я не вижу.
- Замечательно, - подвел итог Лорн. - Ты люк и открываешь.
Он отошел назад, уступая место И5.
- Рад повиноваться, - ехидно ответил дроид, берясь за вентиль доступа. Он легко его отвинтил и откинул люк. Клубы пара наружу не повалили. Дроид заглянул внутрь и сообщил:
- Проход ведет вверх уровней на десять. Внутри вертикальная лестница. Все готовы?
Лорн обернулся к Дарше. Зеленоволосый мирно стоял рядом.
- Ну что, мы берем нашего модника наверх?
Дарша обратилась к юнцу:
- Там, в трубе, есть еще какие-нибудь ловушки? Или коды, которые нужно знать? "Хищник" кивнул:
- Только код двери на другом конце. Один-один-три-четыре.

Предыдущая страница 10 Следующая страница


11 Майкл Ривз

Падаван посмотрела на Лорна:
- Отпусти его.
Лорн покорно развязал пленника. Дарша положила руку парню на плечо и заговорила с ним снова:
- Ты забудешь о нас.
- Я забуду о вас.
- Иди своей дорогой. Если тебе будет угрожать опасность, ты сразу придешь в себя. А так ты станешь собой через час. Ступай. Кстати, - добавила Дарша, когда тот уже собрался уходить, - будь добр, подстригись.
Зеленоволосый в очередной раз кивнул и побрел прочь, все так же пребывая в джедайском трансе. Лорн снова не смог сдержать улыбки по вине падавана. Неплохо, совсем неплохо. Он взглянул на И5: дроид смотрел на него, выражение металлического лица было еще более многозначительным, чем обычно. Лорн прочистил горло и жестом пригласил И5 лезть в трубу. Не очень-то весело ползти по лестнице десять этажей вверх.
* * *

Дарша последовала за Лорном и И5. Путь наверх вызывал клаустрофобию и, после всего, через что они прошли, казался, честно говоря, изнурительным. Но мысль о том, что они наконец покинут бездну беззакония под названием Алый коридор, заставляла упорно карабкаться вверх.
Наверху находился еще один люк, который И5 с легкостью открыл. Дарша и Лорн вылезли за ним.
Они оказались в большом помещении, бывшем когда-то агентством по распределению отопления в нескольких блоках застройки. Зал, высотой в два этажа, заполняли трубы различных типов, ошеломляющее количество мостиков, всяких переходов и нечто, похожее на древние генераторы тепла. По логике, этот завод должны были закрыть и превратить в склад оборудования. В дальнем углу находилась камера-отсек с толстыми дюрастиловыми стенками, используемая для ликвидации вредных отходов. И5 осмотрел ее изнутри.
- Старье, - доложил он, - но есть устройство для заморозки в карбоните.
Дроид окинул взглядом валяющиеся повсюду разномастные контейнеры с горючим, баки с газом для сварки.
- Будь я на твоем месте, я бы не стал здесь жарить из бластера, - посоветовал И5 Лорну.
- Будь у меня что сказать, - искренно признался Лорн, - я бы вообще больше из него не стрелял.
Глядя на И5, Дарша могла поклясться, что дроид улыбается. В другом конце комнаты была дверь. Через окна, расположенные высоко над головой, струился яркий солнечный свет. Дарша бросилась к Лорну и крепко обняла его:
- Получилось!
Лорн сначала удивился, потом смутился... Затем сдался и обнял ее в ответ. Прежде чем он успел что-то сказать, радость Дарши смыла волна ужаса.
Она почувствовала раньше, чем увидела. Отпустив Лорна, Дарша развернулась к двери, держа лазерный меч наизготовку.
Дверь открылась.
Там стоял ситх.

Глава 30

Дарт Маул стоял в дверном проеме и наслаждался видом своей жертвы, ощущая ее удивление и страх. Они в ловушке. Он знал. Знали и они. Это придавало моменту особую прелесть. Ситх медленно ухмыльнулся.
Он быстро добрался до нижнего конца трубопровода, прокладывая себе путь выхлопами патрульного гравицикла. Маул упустил троицу, но осмотр трубы привел к единственному логическому выводу - это определенно цель их похода! Все это время он избегал Силы, укрываясь от нее. Он так долго существовал в пределах темной стороны, что ее отсутствие делало его слепым и незащищенным. Но необходимость ускользнуть от внимания ученика джедая, находящегося рядом с жертвой, заставляла Маула смириться с неудобствами. Он изучил здание, нашел только несколько окон, расположенных очень высоко, и одну-единственную дверь внутрь. Лучшей ловушки и не придумаешь.
Находясь вне Силы, в которой он был годы, он все же запустил сквозь проход, ведущий в здание, тонкое щупальце настороженности. Так ситх и стоял, ожидая подтверждения прибытия своей жертвы в конечный пункт.
Спустя некоторое время они пришли. Маул вернулся в Силу, темная сторона снова хлынула в него. Ситх сразу почувствовал реакцию падавана и открыл дверь.
Теперь Дарт Маул шагнул внутрь, активируя оба клинка лазерного меча. Момент был просто великолепен. Но, как и все хорошее, он быстро пролетел. Настало время создать новый миг, еще более ослепительный: закончить миссию полным триумфом.
* * *

Несколько немыслимо долгих ударов сердца Дарша стояла как вкопанная, раздавленная своими эмоциями. Страх, отчаяние и безнадежность когтями вцепились в нее, высасывая волю. Перед ней высший враг. Ситх гораздо могущественнее ее. Он победил магистра Бондару, одного из лучших воинов-джедаев.
Сдайся, настойчиво шептал внутренний голос. Брось оружие. Сдайся...
Но когда ситх активировал клинки лазерного меча, годы тренировок как инстинкт вспыхнули внутри. Безысходность улетучилась.
Дарша обратилась к Силе.
Нет эмоций; есть гармония.
Страх испарился. Ему на смену пришла тишина. Дарша сознавала, что ситх может убить ее, но до этого сейчас далеко. Если смерть неминуема, надо достойно ее встретить.
Нет неведения; есть знание.
Дарше вспомнилась лекция о технике боевых искусств, которую читал магистр Йода в начале этого года.
Йода стоял перед сборищем студентов и говорил. Его слабый, хрупкий голос непонятным образом проникал во все углы аудитории без всяких усилителей и микрофонов.
- Тренировок лучше Великая сила. Больше, чем опыт и скорость, дает она.
И он привел наглядный пример. Три члена Совета - Пло Крон, Саэссие Тийн и Депа Биллаба, все отличные воины, - напали на него. Мастер Йода не был вооружен. Он отошел на метр, а может, и меньше, его поступь была тиха и размеренна. Тем не менее никто из тех троих не смог даже пальцем коснуться его. Урок попал в точку: знание Силы гораздо выше техники.
Дарша погрузилась в Силу, не пытаясь руководить ею, позволив ей направлять движения, как было тогда, с таозином и "хищниками". Сколько раз учитель Бондара убеждал ее просто расслабиться! Теперь палаван последовала его совету, ощущая, что опускается на более глубокий уровень Силы, где еще ни разу не была. Откуда она это знала, сказать невозможно, - она просто знала. Чувства обострились до ювелирной отточенности, очертания тепловой станции, и видимые, и невидимые, приобрели небывалую четкость. Падаван знала каждую стену, дверь, кусок оборудования, частицу пыли.
И знала, что надо делать.
Все это произошло меньше чем за секунду.
Легким движением руки, Дарша отбросила Лорна и И5 на десяток метров, в камеру для хранения опасных летучих отходов. Сзади люк захлопнулся. Ситх не сможет сразу добраться до них. Это даст время. Подумав, она еще заблокировала запирающий механизм так, чтобы его нельзя было открыть. Затем Дарша надавила на кнопку активации лазерного меча. Золотое мерцание клинка перекликалось с бликами солнца.
Рубиновые лезвия мелькнули в воздухе - ситх прыгнул к ней. Дарша двинулась ему навстречу.
* * *

Лорн неистово дубасил по двери мусорного отсека, но та не открывалась.
- Дарша! Открой дверь!
Он отчаянно пинал замок, но механизм был заблокирован. В люке нашлось маленькое окошко из пожелтевшего транспаристила. Через него Лорн видел сражающихся Даршу и ситха. Энергетические клинки рассыпали фонтаны искр.
Это безумие! Что она делает?! Она должна знать, что у нее нет шансов против демона, который убил ее учителя. Может, втроем, вместе с бластерами И5, им и удалось бы взять его. Но одна Дарша никак этого не сделает.
Она собирается умереть.
После нее, в любом случае, на очереди он - но Лорн едва думал об этом. Все, что сейчас имело значение, - это открыть злосчастный люк, быть с нею, как-то помочь!
Он нашарил в кармане вибронож и попробовал выковырять замок. Не помогло.
- И5, выведи нас отсюда! - заорал он. Дротд не ответил. Лорн обернулся.
И5 включал карбонитовую заморозку. Едкий клуб дыма - карбонитовые испарения - заполнил отсек.
- Что ты делаешь?! Она собирается умереть!
- Да, - ответил дроид. - Собирается.
* * *

Дарт Маул ощутил перемену в Силе, когда женщина шагнула вперед. Интересно - она оказалась лучше, чем он думал. Но, конечно, это ничего не значит. Ему, учившемуся всю жизнь убивать джедаев, не составит труда прикончить какого-то недоучку. Однако более мощный соперник занимает больше времени. Но из здания больше выходов нет. Жертва и дроид никуда не денутся.
Можно поразвлечься.
Маул запустил клинки-близнецы по дуге, намереваясь отделить верхнюю часть девушки от нижней.
Она приняла удар на свой желтый луч пылающей плазмы, отразив первое лезвие. Второй клинок, ударившись о меч падавана, ушел назад.
Маул изменил направление, делая выпад Атакующий Сарлакк. Он метил в сердце.
Удар был отражен снизу. Кончик меча падавана вошел в дуру, намереваясь вонзиться противнику в живот.
Но его уже там не было. Ситх отпрыгнул в оборонительную позицию.
Дарт Маул обнажил зубы. Учитывая ее неопытность, она достойный оппонент, Не каждый магистр чувствует Великую силу глубже, чем она.
Но он собирается убить ее. И она это знает.
Ученик ситха пошел в атаку снова. Используя Силу, он бросил в девушку старый гаечный ключ и бадью с зажимами с рабочего стола. Сам он ринулся вперед, выполняя лазерном мечом прием Узор Смерти.
Игра начинает надоедать. Пора заканчивать с ней и переходить к первоначальной цели.
* * *

Нет страстей; есть покой.
Все движения, которые выполняла Дарша, были верны и отточены. Но не было волнения. Она не задумывалась над действиями. Сила вела ее, помогала двигаться с быстротой молнии, отражать удары ситха и даже наносить ответные.
Но этого мало. Лучшего воина, чем ситх, Дарша никогда не видела. Его движения были аккуратны, Силу он контролировал с виртуозностью музыканта, исполняющего сложнейшее соло. Информация о нем должна непременно попасть в Храм.
Используя Силу, Дарша увернулась от инструментов и запчастей, летящих на нее. Некоторые из них лишь задели ноги, когда девушка прыгала на переходные мостки, опоясывающие зал на высоте трех метров. Приземлившись, она заметила в окошке камеры для отбросов искаженное отчаянием лицо Дорна. Едва Дарша успела вздохнуть, ситх уже снова стоял перед ней. Гипнотические желто-золотые глаза были жутким дополнением к кроваво-красным и черным татуировкам, покрывавшим кожу лица. Но даже это не помешало ей парировать выпады, когда он снова двинулся на нее. Противник вращал мечом так быстро, что казалось, его оружие превратилось в алый щит.
Встретившись, клинки зашипели. Когда они снова разошлись, искры веером разлетелись в стороны. Дарша отражала выпады, ситх отводил меч для атаки другим лезвием.
Дарша напала слева, найдя брешь в его защите.
Но это была тонкая уловка. Враг развернул рубиновый луч, уходя от угрожающего финта, и обрушил на нее другой клинок.
Однако там падавана уже не было. Она отскочила на метр назад, целясь ситху в грудь.
Ситх поднырнул вперед, нанося резкие удары направо и налево. Несмотря на Силу, это заставило Даршу запыхаться. Но она выстояла, убедив себя не повторять его технику, расслабиться и следить за единением с Великой силой. Думать рискованно.
Ситх уставать не собирался. Падаван чувствовала это. Он более сознательно контролировал свою мощь. Это давало ему основательное преимущество. Если она начнет уделять больше внимания контролю, то понесет убытки реакция. Но если этого не сделать, то остается только защищаться.
Эта дилемма занимала Даршу. Она упорно отлаживала связь с окрркающей средой, раскрывая чувства, ища ответы.
Найдя один, она поняла, что это единственный шанс.
* * *

Лорн схватил дроида, стараясь оттащить его от панели управления. Проще сдвинуть с места подъемный кран.
- Что ты делаешь?!
И5 ответил, не отрываясь от своего занятия:
- Пытаюсь сделать так, чтобы ее жертва не была напрасной.
- Этого не произойдет, пока ты не откроешь эту проклятую дверь!
И5 продолжил разъяснения слегка раздраженным голосом:
- Даже моя реакция не сравнится с реакцией ситха. А я быстрее и тебя, и палавана Ассант. Дарша делает для нас то, что ее учитель сделал для нее. Она тянет время.
- Зачем оно нам? Мы заперты в этой камере...
- ..с приспособлением для заморозки в карбоните. Оно может погрузить нас в криостасис.
Застигнутый врасплох такой идеей, Лорн не нашелся, что ответить.
Дроид продолжил:
- Теоретически возможно, чтобы живые существа были заморожены в блоке карбонита, а потом снова приведены в нормальное состояние. Я вычитал в одной статье в "Научной Галактике"...
Лорн развернулся к И5 спиной. Хотелось зарычать. Он поднял бластер сауринца и нацелил его на люк. Во что бы то ни стало он будет рядом с ней!
- Стой! - приказал И5. - Отсек заделан магнитом. Рикошет уничтожит нас обоих. Лорн навел бластер на И5:
- Иди сюда и выпусти меня! - собственный голос казался Лорну чужим. - Или я превращу тебя в кучу оплавленного металла!
И5 повернул голову и секунду смотрел на него. Потом он вдруг очутился рядом и вырвал орркие из рук Лорна прежде, чем тот успел нажать на курок.
- А теперь послушай меня внимательно, - сказал И5, возвращаясь к своей работе. - У нас есть шанс спастись, причем очень неплохой. А у падавана его нет. И она знает об этом.
Дроид закончил выводить последние данные на панель управления:
- Давай, влезай внутрь.
Лорн внимательно посмотрел на И5, потом повернулся и прильнул к окошку в люке. Он не видел ни Дарши, ни ситха. Но в лучах света, падавшего из окон, по полу двигались их тени. Лорн сообразил, что сражающиеся переместились на один из мостов сверху.
Дарша делает для нас то, что ее учитель сделал для нее. Тянет время.
Он знает ее едва ли сорок девять часов. И от ненависти к ней, к ее взглядам, он пришел к этому... К этой безумной боли, к этой безнадежности, к этой буре эмоций - такого он давно не позволял себе. Это еще не любовь - у них было слишком мало времени. Но он начал чувствовать к ней нежность, глубокое уважение, начал восхищаться ею. Если бы все джедаи были такими, как она... Лорн не хотел заканчивать мысль. Но он все-таки себя заставил:
Если бы все джедаи были такими, как она, то для Джакса все сложилось как нельзя лучше.
- Быстрее! - торопил И5. - Таймер работает. У нас осталось меньше минуты.
Лорн еще плотнее прижался к крохотному окошку, пытаясь посмотреть на девушку в последний раз. Ему удалось расслышать треск и гудение лазерных мечей, разглядеть вспышки и разлетающиеся искры, когда клинки встречались или резали металл, как простои пластик. Но ее видно не было.
И5 ласково, но настойчиво взял Лорна за плечи и отнял от люка. Лорн позволил дроиду отвести себя к устройству для заморозки. Входя внутрь, он не чувствовал страха. Хотелось перестать чувствовать что-либо вообще, окоченеть.
Нет, приказал Лорн себе. Слишком долго он жил так. Если это последние секунды - а они вполне могут оказаться ими: слишком опасен план дроида, - нельзя провести их в эмоциональном вакууме.
Это все, что он может сделать в благодарность за ее жертву.
Лорн оказался в цилиндрической камере устройства. И5 втиснулся сзади. Для двоих было тесновато.
Лорн взглянул на дроида.
- Если я останусь в живых, - сказал он, - я убью ситха.
И5 не ответил, не было времени. Лорн почувствовал, как обжигающе холодный пар обволакивает его. Зрение затуманилось, а потом и вовсе наступила темнота. Такая же глубокая, абсолютная темнота, как и при смерти.

Глава 31

Дарт Маул даже слегка расстроился, поняв, что джедай на самом деле не настолько опытна, насколько показалась вначале. Ее контакт с Силой был потрясающ, но ее методы ему не соответствовали. Оба сознавали, что вопрос во времени. Он сконцентрировался на выпадах, заставляя девушку использовать более техничные приемы защиты.
Она спрыгнула обратно на пол. Маул последовал за ней. Он ощутил давление Силы и отразил его, почувствовав перемещение баков и канистр. Она устает. Скоро все будет окончено.
Ситх наклонился вперед, выполнил перекат и очутился рядом с падаваном, парируя ее удар. Еще едва заметное движение Силы сзади. Очередная порция падающего оборудования. Очень жаль.
Маул дернул клинок вверх. Алое лезвие встретило золотистый луч. Секунду они оставались скрещенными. Сознательно оставленная брешь в защите не была использована. И ситх снова почувствовал разочарование.
Плохо. Но будут еще миссии, другие сражения, достойные его. Когда-нибудь Храм превратится в руины, а он увидит это, собственноручно убив множество джедаев. Но пора заканчивать с нынешней дуэлью.
Дарт Маул приготовился к последнему удару.
* * *

Дарша послала вторую волну Силы, обрушивая очередной бак с топливом. Ей удалось сдвинуть вместе несколько скрепленных цилиндров и канистр. Теперь они лежали кучей, ожидая сигнала к взрыву.
Удобно, подумала она, использовать жертву учителя Бондары как пример.
Дарша на секунду позволила себе подумать о Лорне. Она надеялась, что дроид оценил выход, который представляла собой камера карбонитовой заморозки. Если нет, то она старается впустую.
Дарша видела лицо Лорна в окошке люка. Видела его отчаяние, его переживания - не за себя самого, а за нее. Это явно не было лицо человека, который ненавидит ее, которому безразлична ее судьба.
Жаль... Если бы у них было больше времени... Если бы они дошли до конца, до Храма вместе...
Но это не было им суждено.
Нет страстей; есть покой.
Дарша сделала выпад напряженно гудящим мечом и переместилась в более удобную позицию. Настал момент... Нельзя подавать виду, что все задумано заранее.
Она открылась. Ситх немедленно воспользовался этим.
Его клинок прошел сквозь нее. Горячая струя боли заставила ее закричать.
Дарша Ассант отпустила лазерный меч. Используя Силу, она метнула зажженное лезвие в один из газовых цилиндров.
Последняя мысль ворвалась в угасающее сознание: Нет смерти; есть Великая сила.
Теперь она знала, что это правда.
* * *

Дарт Маул разгадал стратегию противника слишком поздно. Он прыгнул, направляя себя с помощью Силы к одному из окон. Легко разбив его, ситх приземлился на тротуар. В этот момент канистры внутри взорвались.
По счастью, мощные стены здания сдержали взрывную волну. Теперь понятно, почему под конец падаван вела себя так странно. Только сейчас стало ясно, чего она хотела добиться своими немощными атаками. Она оказалась гораздо более достойным оппонентом.
Ее действия лишили ситха удовольствия собственноручно расправиться с первоначальным вопросом. Маул улыбнулся в память о ней. Не все могут сражаться так хорошо; это должно быть оценено по достоинству.
Вокруг начала собираться толпа. Нужно выяснить точно, закончена ли его миссия. Причем сделать это надо быстро. Ситх прыгнул обратно на окно, которое только что выбил. Теперь оттуда шел дым. Через едкие клубы было тяжело разглядеть то, что только что было комнатой. С помощью Силы Маул мгновенно разогнал завесу и увидел внизу отсек для уничтожения мусора, где пряталась его жертва. Волна взрыва вскрыла его. Маул видел искореженные куски оборудования.
Ничто не могло спастись. Не было видно тел ни падавана, ни Лорна Павана. Взрыв испарил их.
Миссия наконец-то подошла к концу.
Тем не менее стоит проверить наверняка. Ведь Дорна Павана оказалось убить крайне сложно, он далее остался в живых после первого взрыва. Маул должен знать точно.
Он обратился к темной стороне, посылая поисковые колебания в помещение, нащупывая признаки жизни.
Ни одного.
Отлично.
Дарт Маул спрыгнул обратно на тротуар. Не обращая внимания на окруживших его зевак, он накинул капюшон и зашагал прочь от выгоревшего здания.
Пришло время рассказать учителю о своем триумфе. Наконец.

Глава 32

Оби-Ван почувствовал привкус смерти, когда снова приблизился к месту крушения аэрокара магистра Бондары. Нет, это не то, что было раньше. Произошло что-то новое.
Он подвел машину ближе и увидел столб дыма, поднимающийся с улицы. Повсюду мигали полицейские прожекторы. Здесь явно произошло что-то еще. И что-то настолько значимое, что заставило прибыть на место происшествия все местные силы закона.
Покинув "Тускенский Оазис", Оби-Ван решил вернуться туда, где в последний раз видели Даршу и магистра Бондару, - то есть к аэрокару. Баррикада из полицейских каров загораживала проход. И подаван решил не соваться внутрь. Все-таки это Алый коридор. Здесь наверняка расследуют какое-то преступление, абсолютно его не касающееся. Он будет только мешать.
Но тут Оби-Ван нащупал нечто - чувство, которое так тревожило его и раньше, когда он осматривал окрестности предыдущего происшествия.
Падаван подогнал свой транспорт к баррикаде. Судебный дроид попытался преградить ему путь, но разобрав, что имеет дело с джедаем, пропустил. Джедаи не особо любят использовать свою власть, не имеющую отношения к Ордену. Но по законам Республики, они вправе переходить все границы расследования, установленные полицией, если сочтут нужным.
Оби-Ван приземлился вне зоны действия полицейских сканирующих лазеров. Ему навстречу бросились два детектива - мрлсси и суллустианин. Оба выглядели так, будто бы хотели быть где угодно, но подальше отсюда. Мрлсси заговорил первым:
- Чем могу быть полезен?
Оби-Ван решил ответить уклончиво. Не стоит посторонним знать о том, что пропали два рыцаря-джедая.
- Я по поводу докладов о преступнике, работающем в этой зоне. Очевидно, здесь снова что-то случилось... - он заставил фразу повиснуть в воздухе, наблюдая за реакцией парочки. Сейчас задача спровоцировать нужный ответ. - Я предположил, может, это имеет какое-то отношение ко всем предыдущим событиям.
Саллустианин и мрлсси переглянулись:
- Ну да, может быть. Пойдемте посмотрим.
Оби-Ван пошел за ними по направлению к новому куску металлического лома, дымившегося совсем неподалеку от кара магистра Бондары. Он точно так же был обуглен и расплавлен. При ближайшем рассмотрении выяснилось, что крупная часть полицейского транспорта была снесена, а кокпит рассечен как раз в том месте, где должен сидеть пилот.
- Что вы думаете по этому поводу, падаван...
- Кеноби. Оби-Ван Кеноби.
- Вы узнали класс аэрокара? - задал вопрос суллустианин.
Оби-Ван качнул головой:
- А это можно определить?
Следователь кивнул:
- Это был ПДПМ: полицейская сопровождающая часть. Он был специально разработан в помощь работникам полиции - отвечать на вызовы в таких районах, как Алый коридор. Согласно стандартному порядку действий, они передвигаются на высоте пятнадцати метров.
Оби-Ван понял, какой вопрос не дает им покоя. Как можно забраться на ПДПМ, висящий в пятнадцати метрах над землей, и не попасть в зону действия его пушек?
- Кто-нибудь убит? - спросил он, впрочем, зная ответ.
- Два патрульных офицера, - ответил мрлсси.
Оби-Ван обратился к детективам:
- Возможно, это работа оперативников "Черного солнца". Я свяжусь с Храмом по этому поводу. Вам обеспечат полную поддержку джедаев.
Сообщив это, он развернулся к своему кару.
Дело выходит за грани скромных возможностей падавана. Если учесть вероятную причастность ко всему этому "Черного солнца" плюс теперь еще и убийство двоих полицейских, то самое время доложить о местных событиях вышестоящим инстанциям. Нужно начать серьезное расследование совместно с силами закона.
Оби-Ван направил машину вверх, к десятому уровню - он находится ниже основного потока движения, но достаточно высоко, чтобы спокойно добраться до Храма. Что бы здесь ни творилось, это не ограничится простым исчезновением магистра Бондары и Дарши.
* * *

Предыдущая страница 11 Следующая страница


Дарт Мол: Темный мститель 12

Дарт Сидиус ощутил колебания Силы прежде, чем запищал комлинк. Он знал, что ученик вот-вот свяжется с ним. Темный господин шагнул к голопроектору и повернул переключатель. Личный канал мигнул зеленым.
- Мой ученик, твоя миссия окончена.
Это было утверждением, не вопросом. Сидиус знал: Дарт Маул не станет докладывать о провале. Энергия, окрркавшая изображение, не несла в себе недосказанности.
- Да, мой повелитель. Падаван погибла в бою. Для новичка она сражалась хорошо. Взрыв, спровоцированный дуэлью, уничтожил Лорна Павана и его дроида.
Дарт Сидиус кивнул. Он ощущал истинность слов даже на расстоянии. Замечательные новости. Все утечки, способные помешать его планам, ликвидированы. Конечно, кое-что осталось: он верил в способности неймодианцев вести войну еще меньше, чем в их верность. Но такие сложности появятся только после того, как план наберет силу и будет поздно останавливаться.
- Я хочу, чтобы ты доставил холокрон сюда.
Сидиус продиктовал Маулу координаты и дал особые инструкции по проходу через охранные службы. Дарт Маул принял информацию.
- Будь крайне осторожен, мой ученик. Скрытность жизненно необходима. Джедаи не будут рады потери двоих из них. Они станут искать ответы. Твоя задача - чтобы они не нашли ничего.
Дарт Сидиус не стал дожидаться подтверждения. В этом нет необходимости. Легким взмахом руки он погасил связь.
Время заняться другими приготовлениями. Пора привести в жизнь план, заботливо составляемый долгие годы. Стратегия, ведущая к полному истреблению джедаев.
Скоро.
Очень скоро.
* * *

Оби-Ван выжимал из аэрокара максимум, несясь по узким лабиринтам улочек, просачиваясь между строениями. Внезапно его внимание привлекли грохот и оранжевая вспышка на две улицы выше.
Еще один взрыв, с изумлением подумал он, направляясь к источнику шума. Что происходит - неизвестно, но если так будет продолжаться, этот сектор скоро будет напоминать район после орбитальной бомбежки.
Падаван оставил аэрокар на парковочной платформе, а сам осторожно двинулся к эпицентру событий, выясняя с помощью Силы, что случилось. Его сознание ворвалось в здание. Жизни там уже не было. Но остались следы мощного сражения. Он чувствовал присутствие Дарши и тех самых щупалец тьмы, которые изводили его целый день. Оглядевшись, Оби-Ван заметил груду обгоревших обломков, вылетевших из входа. Что-то сверкнуло в куче мусора. Он наклонился и понял, что это такое.
Волна эмоций накрыла его с головой. Пришлось заставить себя успокоиться, заставить мозг принять то, что стало очевидным.
Оби-Ван протянул руку, и сияющий кусочек металла скользнул ему в ладонь.
Рукоять лазерного меча была измята и оплавлена почти до неузнаваемости.
Почти.
В Храме во время практических дуэлей два падавана по традиции приветствуют друг друга, поднося рукояти лазерных мечей ко лбу, а только потом активируют энергетические клинки. Оби-Ван много раз отмечал тонко выведенный узор на оружии Дарши, его уникальный дизайн.
На тот же узор он смотрел и сейчас.
Сила подтверждала это, не оставалось никаких сомнений. Дарша Ассант погибла.
Оби-Ван Кеноби тихо стоял, глядя на рукоять, лежащую в руке.
Нет эмоций; есть гармония.
Как бы он хотел, чтобы это было так.

Глава 33

Яркий свет слепил Лорну глаза. Чувствовал он себя... крайне хрупким. Казалось, если он двинется, то мгновенно превратится в миллион осколков. В ушах стоял странный звон, неприятный запах щекотал ноздри. Зрение отказывалось фокусироваться. Окружающее походило на сон. Идей, как его сюда занесло, не появлялось. Вдруг свет - судя по всему, солнечный - преградило знакомое лицо.
- Хорошо, ты пришел в себя. Ну и как ты?
Лорн осторожно поводил челюстью и выяснил, что говорить может без особого труда:
- Как резиновая игрушка, пожеванная наштахом.
Он сел. В глазах все еще рябило. Боль упорно пыталась уложить его обратно.
- А что случилось?
И5 секунду молчал, потом спросил:
- Ты не помнишь последние... события?
Лорн огляделся. Они с дроидом находились на крыше, недалеко от края. Последнее, что он помнил...
Лорн развернулся и посмотрел в другую сторону. Метрах в пятидесяти от них стояло то самое здание, в котором их поймал ситх. Он помнил, как Дарша открыла дверь, помнил торчащего там ситха - на этом все обрывалось. Так он и доложил И5.
Дроид кивнул:
- Небольшая потеря памяти. Неудивительно, если учесть потрясение от последних происшествий и карбонитовую заморозку, - он помог Лорну подняться на ноги. - Идти можешь?
Лорн попробовал удержать равновесие:
- Думаю, да.
- Отлично. Власти, несомненно, прибудут сюда в скором времени. Но в любом случае, Туден Сал доберется до нас раньше.
Туден Сал. Это почему-то вызвало вспышку воспоминаний.
- Ты же заморозил нас в карбоните... И5 снова кивнул:
- Отсек для технического мусора, где нас заперли, был снабжен камерой для транспортировки и уничтожения летучих вредных отходов. Так что мне пришлось ее перенастроить для...
Тут Лорна ударило, словно рядом разорвалась парализующая граната.
- Дарша!
Солнце, которое он так давно не видел, мгновенно померкло. Вокруг Лорна снова стоял мрак нижних уровней. Металлическая рука И5 схватила его за локоть, не дав упасть.
Дарша, падаван джедаев, женщина, с которой он разделил последние сорок девять буйных часов, - женщина, которая за столь короткое время стала значить для него больше, чем все остальные, за исключением Джакса и И5, - Дарша погибла.
Нет. Этого не может быть. Они с дроидом обманули смерть. Наверняка и ей повезло.
Лорн в отчаянии посмотрел на И5. Он понял, что дроид знает, что творится у него в голове. И неведомым способом он прочитал правду на лишенном мимики металлическом лице.
Они спаслись, потому что Дарша тянула для них время. Тянула время ценой собственной крови.
Все встало на свои места. Ее больше... нет.
- Как это произошло? - спросил Лорн мрачно.
- Во время дуэли ей удалось составить вместе несколько легковоспламеняемых контейнеров. Она зажгла их, когда ситх нанес решающий удар.
Решающий удар.
Лорн молчал, пока они шли к краю крыши.
- А мы почему не умерли?
- Карбонит очень плотный. Он выдержал взрыв, следовательно, и мы тоже. Процесс контролировал таймер, который я настроил так, чтобы мы оттаяли через полчаса. Потом я решил, что стоит перебраться сюда.
Лорн медленно наклонил голову.
- А что с ситхом? Он выжил? Или умер вместе с... - он не мог заставить себя закончить предложение.
- Неизвестно. Если он остался жив - имей мы дело с кем-нибудь другим, я бы это счел невозможным, - то полагает, что нас в живых нет. Карбонитовая заморозка снизила все биологические процессы до едва заметного уровня. Их не смог бы засечь даже магистр Силы.
Лорн вытянул руки и помахал ими из стороны в сторону. Помимо жуткой головной боли, никаких побочных эффектов. Бывали похмелья и похуже.
На груди И5 что-то запищало.
- А это за нами, - одобрительно произнес дроид, извлекая из корпуса комлинк и нажимая кнопку "прием". Он подтвердил координаты их местонахождения, затем выключил устройство.
Через несколько секунд рядом опустился большой черный аэрокар с задернутой крышей и тонированными окнами. Поравнявшись с ними, машина гостеприимно распахнула двери. Лорн заглянул внутрь и узнал Тудена Сала. Он соизволил приехать за ними лично.
- Не знаю, во что вы тут ввязались... - объявил Сал, когда пилотируемый кар поднялся над местом происшествия. Туден разглядывал через темное стекло проплывавшие внизу развалины. - Но судя по тому, что я сейчас там вижу, знать об этом мне не очень-то хочется.
- Исключительно мудрое решение, - поддержал его И5, тоже наклонившись к окну. - Чем меньше знаешь, тем меньше к тебе вопросов.
Аэрокар поднимался выше, направляясь к линии движения, ведущей к Восточному космопорту, где располагался один из ресторанов Сала. И5 дернул Лорна за руку и указал на нечто, что углядел за окном:
- Ты, конечно, не особо захочешь это увидеть...
Лорн приблизился к стеклу и увидел маленькую фигурку в черном плаще с капюшоном, двигающуюся по подвесной улице внизу. Он почувствовал, как все его внутренности сковал холод, будто его снова засунули в карбонит. Хватило одного взгляда на типа, вышагивающего внизу, чтобы узнать...
Во рту пересохло. Лорну пришлось дважды сглотнуть, прежде чем снова удалось заговорить:
- У тебя на драндулете есть увеличители? - спросил он Тудена Сала, который сидел напротив.
Владелец ресторана был сакианцем - низким, коренастым человечком с колеей цвета тусклого металла. Он кивнул и коснулся пульта, встроенного в панель окна. Аэрокар представлял собой квинтэссенцию роскоши: небольшой автомат с напитками, мощный комлинк и климат-контроль для существ разных видов. Словно откликнувшись на команду Сала, фигурка внизу сделалась крупнее, практически заполнила все окно. Капюшон скрывал лицо. Увеличители грозили разбить картинку на крупные квадраты. Но тем не менее Лорн узнал его.
Это ситх.
Лорн смотрел, как убийца вынимает что-то из кармана и разглядывает это нечто при свете. Лорн попросил Сала сфокусироваться на этом предмете. Да, в руках у ситха холокрон.
- Твой дружок? - поинтересовался Сал. Лорн замотал головой:
- Вовсе нет. Но мне нужно последить за ним. Ничего, если мы сделаем крюк?
- Нет вопросов, Лорн. Я тебе должен.
- Пусть увеличители работают на полную катушку, и держись от этого типа на максимальном расстоянии.
Сал объяснил задачу дроиду-шоферу. Они двигались за ситхом, оставаясь на грани видимости.
Дарт Маул сдерживал связь с темной стороной, делая свое присутствие в ней как можно менее заметным. Учитель прав: ничего хорошего из того, что он сейчас даст себя обнаружить, не выйдет.
Ученик ситха поймал такси. Его гравицикл уничтожен, а тот, который он забрал у патруля, сейчас использовать опасно. Требуется средство передвижения, которое доставит его к заброшенному зданию, где припаркован "разведчик".
Когда такси поднялось в воздух, Маул дал водителю указания, куда ехать, а сам стал проверять, нет ли за ним слежки. Сейчас это абсолютно не нужно. Конечно, все, кто его видел, теперь мертвы или находятся далеко внизу, но повелитель приказал быть осторожным, а значит, так и будет.
* * *

Лорн и И5 смотрели, как темная фигура выбирается из такси и направляется к заброшенному зданию. Через несколько минут ситх показался на крыше.
Еще две секунды - ситх подошел к краю и... исчез.
- Неплохо, - прокомментировал Туден Сал.
Лорн просто пялился в пустоту, напрочь отказываясь верить своим глазам. Новое секретное умение ситха? И5 откликнулся на замечание Сала:
- У него, наверное, высококачественное скрывающее устройство. Наверняка основанное на кристаллах.
Ну конечно! Их мститель забрался в невидимый корабль. Это хоть смысл имеет. Ситх завершил свою миссию. У него холокрон. И насколько можно судить, он покончил со всеми, кто знал об этом. А сейчас эта красная рожа собирается покинуть Корускант.
Но я-то жив, убийца. Ты думаешь, я мертв, но это не так.
Вопрос в том, что нужно делать.
Первый раз с начала этого кошмара Лорн оказался в безопасности. Ситх думает, что он мертв. Все, что требуется, - залечь на дно, и демонический киллер пройдет мимо. Они с И5 покинут Корускант. Их и Центр Республики будет разделять тысячи парсеков. Они не будут богатыми, но зато останутся живыми.
А этот рогатый урод, убивший Даршу, будет беззаботно разгуливать по Галактике.
Лорн знал, что может пойти к джедаям и рассказать им о случившемся. Они проведут всеобщую мобилизацию и начнут охотиться за этим вредителем, лишившего жизни двоих из их Ордена. Даже то, что между джедаями и Лорном произошла неприятная история, не помешает убедить их. Это один из немногих плюсов общения с братством пользователей Силы.
Но шестеренки всех организаций, какими бы добротными они ни были, вращаются медленно и со скрипом. Уже сейчас ситх готов ко взлету. Смогут ли даже джедаи выследить его, когда он выйдет за пределы планеты?
Лорн мрачно глазел в окно. Перед ним от горизонта до горизонта во всей своей мозаичной красе простирался Корускант. У Лорна было полное право заявить, что видит перед собой самую лучшую и самую худшую столицу. Здесь он провел жизнь, полную опасностей, отчаяния, страха и разочарования. И все равно, трудно было сделать то, что заставит его навсегда расстаться с этим городом.
Лорн никогда не хотел быть героем. Все, что ему было нужно, - это прожить тихую, нормальную жизнь с женой и сыном. Но жена его бросила, а джедаи - те самые джедаи, на которых Галактика смотрит как на героев, - вынудили отдать им сына.
Никого из джедаев никогда и ни за что Лорн не назвал бы героем. Так было до тех пор, пока он не встретил Даршу Ассант.
Он глубоко вдохнул и поднял глаза на Тудена Сала:
- Нам нужен корабль. Друг кивнул:
- И5 уже сказал мне. Нет проблем. Куда вы собираетесь?
Лорн посмотрел вниз, на крышу здания, где ситх растворился в воздухе.
- Туда, куда соберется он.

Глава 34

Дарт Маул опустился в кресло пилота. Положив руку на сенсорную панель, он оживил все системы корабля. Полусферическая рубка наполнилась гудением, послышался писк систем. "Разведчик" задрожал, готовясь к взлету. Быстрое сканирование окрестностей не выявило ничего, что могло бы помешать.
Маул удовлетворенно склонил голову.
Миссия практически окончена. Она затянулась и привела его в такие темные закоулки Корусканта, о существовании которых он и не подозревал. Но сейчас почти все уже сделано. Каждый, с кем разговаривал Хас Мончар, каждая потенциальная брешь для утечки информации ликвидированы. План Дарта Сидиуса о блокаде, ведущей к разрушению Республики, можно без опасений претворять в жизнь.
Маул вынул холокрон из отделения на поясе. Предмет мирно лежал у него на ладони. Такой маленький, а в нем таится столько мощи. Ситх вернул кристалл на место и активировал ре-пульсоры вертикального подъема. Он внимательно осмотрел мониторы. Крыша заброшенного здания ушла вниз. Навигационный компьютер принялся чертить векторы скорости и направления, составляя план полета. Прибыв в точку рандеву, он отдаст холокрон учителю, и тогда дело будет наконец-то закончено.
Через несколько минут корабль преодолел зону облаков, горизонт планеты стал изгибаться вниз. Осталось совсем немного; орбитальное пространство вокруг Корусканта перегружено так же, как и магистрали города. На орбите уже нужно отключить скрывающее поле, иначе будет тяжело избежать столкновения со спутниками, космическими станциями и шаттлами, снующими вокруг планеты.
Маул снял корабль с автопилота и включил ионный двигатель. Автопилот, несомненно, доставит его к месту назначения, но лучше контролировать ситуацию самому.
Запустив "разведчик" по низкой орбите, так что корабль едва не касался разреженных газов верхних слоев атмосферы, Маул вспомнил о своем сражении с падаваном. Она была во много раз смышленее и находчивее, чем он думал. Товарищ ее тоже отличился. Они устроили ему довольно веселую охоту. Ситх мысленно отсалютовал в их честь. Он всегда восхищался смелостью, умением и сообразительностью, даже если эти качества принадлежали врагу. Они были обречены с самого начала, но они боролись со своей судьбой, а не слабовольно подчинились ей. Не то что трусливый неймодианец, от которого пошли все проблемы.
Маулу было интересно, что за новую миссию приготовил для него учитель. Наверняка она будет относиться к блокаде Набу. Будем надеяться, что на этот раз с джедаями повезет больше. Убийство падавана только раздразнило аппетит.
* * *

Корабль, который Туден Сал предоставил Лорну и И5, оказался "АРЕ Тиксиан-7" - четырехместный модифицированный крейсер. Да уж, посудина видала дни и получше, подумал Лорн, когда аэрокар опустился на посадочную площадку в Восточном космопорте. Но это не важно. Главное - чтобы это ведро могло лететь и стрелять, остальное Лорна не заботило.
Пока Туден Сал выяснял по комлинку вопрос о разрешении на взлет, Лорн обратился к И5:
- Отдай мне бластер. И5 вернул ему трофей:
- Это до тех пор, пока ты снова не попытаешься меня пристрелить.
- Мне не придется делать этого. И5 не ответил.
- Послушай, - продолжал Лорн. - Думаю, что тебе не стоит идти со мной. Лучше сбегай в Храм и расскажи джедаям, что произошло. Если я провалю дело, это хоть как-то поможет.
- Ой, только не надо мне говорить, что ты собрался идти на ситха в одиночку! - взмолился И5. - Ты бы лучше снежками в сверхновую швырял. Пользы было бы больше.
- Это не твой бой.
- Бот видишь, мы пришли к соглашению хотя бы в чем-то. В любом случае я не отпущу тебя одного. Тебе пригодится вся возможная помощь и куча везения. Кстати... - дроид извлек из отделения на груди нечто, напоминающее маленький белый шарик. Он торжественно вручил предмет Лорну. Шарообразный, с полпальца длиной кусочек почти прозрачного органического материала.
- А это что?
- Игла таозина. Она состоит из клеток, блокирующих Силу.
Лорн с подозрением уставился на шарик. Теперь его стало даже как-то противно держать:
- Хочешь сказать, что с этим ситх не сможет воздействовать на меня?
- Я утверждаю, что игла поможет довольно длительное время скрыть твое присутствие и даст застать его врасплох. Но это не защитит тебя от всякого там телекинеза и боевых приемов. Но все-таки это лучше, чем ничего. А теперь предлагаю подняться на борт.
С этими словами дроид повернулся к трапу "АРЕ Тиксиан-7".
Лорн позволил ему отойти на два шага, а затем резким движением повернул переключатель на шее И5. Дроид мгновенно остановился. Лорн подхватил его и усадил на землю. Туден Сал наблюдал на происходящее:
- Семейные неурядицы?
- Что-то вроде. Окажи мне еще одну услугу, - попросил Лорн. - Доставь, пожалуйста, эту корзину с гайками в Храм. У него есть информация, которую они не прочь услышать.
Сал кивнул. Взяв И5 под руки, он потащил дроида к аэрокару. Лорн минуту смотрел им вслед, затем решительно развернулся и направился к кораблю.
* * *

Лорн честно мог сказать, что не боится встречи с ситхом один на один. "Бояться" - слишком мягко сказано. Он был в ужасе от этой мысли, она мешала ему пошевелить конечностями. Хорошо, мы выбрали самоубийство, но ради чего? Ради какой-то фантастической навязчивой идеи мести за смерть едва знакомой женщины? Это полное сумасшествие. И5 был прав. Шансы ничтожны даже по теоретическим подсчетам.
"АРЕ Тиксиан-7" покинул космопорт. Лорн отчетливо ощущал, что находится на грани. Каждый нерв был переполнен адреналином, каждая клетка мозга, пока еще соглашающаяся работать после множества приступов злоупотребления алкоголем, истошно вопила, что пора поворачивать назад и смириться. Вместо этого Лорн отдал, навигационному компьютеру команду вычислить возможные траектории полета корабля, стартовавшего с сектора поверхности, где расположено заброшенное здание.
Компьютер слишком быстро, по мнению Лорна, нашел нужный объект. Тот висел на низкой орбите, километрах в тридцати пяти. Лорн вывел его на экран, когда поступила информация о деактивации скрывающего поля. Вот он, корабль ситха. Длинный нос, изогнутые крылья, гладкий тридцатиметровый корпус. Сведений о вооружении сканер не предоставил. Но впечатляет.
Внизу сверкал Корускант. Он напоминал огромную монтажную плату, лежащую на поверхности планеты. Зрелище потрясающее. Но Лорн был не в настроении наблюдать пейзажи. Он пристроился на орбиту к вражескому кораблю. Неизвестно, поможет ли игла таозина - так что не стоит за зря испытывать удачу. Ее-то благосклонность сейчас просто необходима.
Очень хочется, чтобы И5 был рядом. Лорн с болью сознавал, что с тех пор как начался весь этот кошмар, всякий раз, когда его жизни угрожала опасность, И5 и Дарша приходили на помощь. Вот тебе, пожалуйста, еще один герой.
Лорну не хватало Дарши. Нет, не нужно, чтобы она была сейчас здесь. Пусть она будет жива, пусть находится на какой-нибудь милой планетке, где никто никогда не слышал ни о ситхах, ни о джедаях. И пусть он сам, Лорн, будет с ней.
Навигационный компьютер тихонько пиликнул, привлекая к себе внимание. На дисплее высветился новый вектор. Корабль ситха сменил курс. Теперь он направлялся к большой космической станции на геосинхронной орбите над экватором.
Во рту пересохло. Язык походил на наждачную бумагу. Лорн запрограммировал автопилот двигаться следом. Все, что нужно, - это попытаться остановить ситха любой ценой.
Ради Дарши.
Ради себя самого.

Глава 35

Туден Сал запихал деактивированного И5 в аэрокар и назвал дроиду-шоферу место назначения. Машина поднялась над взлетной полосой, мягко скользя навстречу линиям движения.
Лорна жалко. Парень не особо распространялся о том, куда влип. Но из брошенных фраз и по виду головореза, за которым он бегает, можно заключить, что шансов пожить у Лорна осталось не много. А это не очень хорошо. У этого охламона неплохой потенциал, даже несмотря на то что он всегда недорабатывает. Гангстер видит талант гангстера в другом.
Но в любом случае Лорн погибнет, решая свою задачу. Просто ужасно жаль. Но это не его, Сала, дело. На данный момент его больше беспокоил дроид.
Сакианец никак не мог понять, как Лорн может относиться к И5 как к равному, даже называть его деловым партнером. Дроиды - это машины. Несомненно, умные, способные даже на начальном уровне воспроизводить поведение человека. Но это только подражание. По закону они являются частной собственностью. И хотя за год общения с Лорном и И5 Сал попривык к ним, все равно никак не мог справиться со странным чувством неудобства при виде этой парочки.
Ну что ж. Такого чувства больше не появится. Туден Сал некоторое время смотрел на дроида. На усовершенствование его боевой мощи придется осуществить немалые затраты. С тех по как Сал связался с "Черным солнцем", иметь при себе телохранителя - неплохая идея. И он был уверен, что И5 замечательно проявит себя в этой профессии. Конечно, придется стереть ряд воспоминаний.
Правда, не совсем понятно, как отнесется к этому Лорн. Но, в конце концов, не особо верится, что он в скором времени предложит встретиться. А даже если предложит, то похищение и перепрограммирование дроида - не самое великое преступление. Максимум, что можно схлопотать от законников, - внушительную сумму для возмещения морального ущерба. Но она не превысит стоимость нового дроида класса И5, еще и с дополнительными бонусами.
Главное - с какой стороны посмотреть. Подвернулся повод даже выбросить летающий драндулет.
Внизу, в лучах вечернего солнца, сверкнула крыша Храма. Вскоре она исчезла в потоке транспорта, деловито шныряющего в воздухе Корусканта.
* * *

"Разведчик" аккуратно пристроился к одному из парковочных рукавов станции. Маул услышал приглушенный металлический скрежет: внешний люк состыковался со станцией. Ситх выключил систему жизнеобеспечения и искусственную гравитацию. Затем, двигаясь в невесомости, он добрался по темному кораблю до переходной трубы.
Эта точка входа в станцию лежала во второстепенных обслуживающих модулях. Дарт Сидиус пообещал, что никто, даже дроид, не остановит Маула. Выбравшись из своего корабля, ситх удостоверился, что все идет как запланировано. Труба вела в служебный коридор - узкий, низкий, оплетённый кабелями. Здесь тоже не действовала гравитация, судя по всему, из соображений экономии. Не важно. Маул работал с нулевым g и раньше. Он оттолкнулся от перехода и двинулся по коридору, опираясь на разнообразные выступы.
Указания Дарта Сидиуса он помнил отчетливо. Нужно пройти по переходу до назначенного модуля, а затем подняться наверх к обитаемым отсекам. В условленное время - меньше чем через пятнадцать минут - Сидиус будет ждать его. Маул вручит ему кристалл.
И миссия будет завершена.
* * *

Лорн предоставил право стыковки автопилоту. Не умеет он это сам хорошо делать. И вообще я не ничего умею, думал он горько, кроме как втягивать в неприятности тех, кто мне дорог. Бластер "хищников" до сих пор у него. Но только теперь в голову пришла мысль, что аккумулятора хватит только на несколько выстрелов. Конечно, вряд ли он успеет сделать что-то еще.
Мигнула зеленая лампочка. Лорн шагнул в служебное помещение. С тех пор как он в последний раз имел дело с невесомостью, прошло приличное время. Раньше, когда можно было себе позволить такое удовольствие, он довольно часто отдыхал на курортах, поддерживающих спорт в невесомости. Тогда Лорн наслаждался этими отпусками. Полное ощущение полета. Ну если, конечно, отключить осознание того, что ты всего лишь на курорте. Всегда приятно забыть о существовании веса.
Но сейчас Лорн иллюзиями не страдал. Даже умение обращаться с невесомостью не давало никакого превосходства над ситхом. Противник, конечно же, даст ему сто очков вперед по любым параметрам. Понадобится просто немереная благосклонность госпожи Удачи, чтобы с ним справиться.
Лорн медленно и осторожно двигался по коридору. Впереди враг пока не появлялся, а места, где можно спрятаться, тоже видно не было. Тем не менее судьбу лучше сейчас не испытывать. Если ситх просто материализуется из воздуха - не стоит особо удивляться.
Еще неизвестно, что делать с этим желтоглазым, когда они наконец встретятся. Придумать план времени не было. Если игла таозина позволит подойти к этому гаду на расстояние выстрела, Лорн не будет мучиться угрызениями совести, пальнув в спину. Ну это, конечно, если он при виде красавца не впадет в ступор.
Лорн дошел до конца коридора. У бластера хватит аккумулятора на один выстрел на максимальной мощности или на три - в парализующем режиме. Секунду подумав, он настроил пушку на слабую пальбу. Три шанса обезвредить ситха лучше, чем один - его убить. Если свято верить в то, что заряд парализует его. На данный момент Лорну казалось, что ничто не может подействовать на эту татуированную тушу.
Вот и шахта. Она вела в большой, лучше освещенный зал, метров десять на десять. Вокруг ничего не было, если не считать емкостей для какого-то снаряжения, вмонтированных в стены.
На другом конце зала был ситх.
Лорн отчетливо видел его спину. В этот момент черный воин вводил код на приборной панели, чтобы открыть люк.
Лорн тихо оттолкнулся от трубы и сжал бластер обеими руками. Ногами он ухватился за край шахты. В невесомости о-го-го какая отдача.
Игла таозина вроде бы делала свое дело: ситх определенно не знал, что Лорн торчит в десяти метрах от него и разве что не тыкает стволом бластера его между лопаток. Руки дрожали. Но не настолько, чтобы это мешало попасть в такую приятную мишень, как ситхова спина. Тем более что в распоряжении три заряда. Когда бедняга потеряет способность двигаться, останется прикончить гада его же лазерным мечом и забрать информационный кристалл.
Ситх нажал кнопку на стене. Загорелся зеленый свет, и дверь скользнула в, сторону.
Пора. Лорн глубоко вздохнул, широко открыв рот, чтобы ситх не услышал шорох воздуха. Затем задержал дыхание.
И нажал на спусковой крючок.

Глава 36

Выстрел был точным. Луч пришелся прямо между лопаток, заставив ситха врезаться в панель. Лорн пальнул снова, целясь ниже.
Невероятно! Он рванул через все помещение к противнику, который мирно, в бессознательном состоянии плыл навстречу. Бластер наизготовку - остался еще один заряд. Лорн схватил ситха за плащ, разворачивая к себе лицом. Потянувшись к мечу, он заметил, как в приоткрытом отделении на вражеском поясе что-то блеснуло.
Кристалл холокрона. Лорн вытащил его, сунул в карман и снова потянулся к мечу. Он как раз смотрел на жуткую татуированную физиономию, когда ситх открыл глаза.
Лорн застыл, словно загипнотизированный жестким взглядом. Он забыл о мече, который был почти у него в руках, о зажатом в кулаке бластере. В следующее мгновение его отбросило назад невидимым, но вполне ощутимым ударом. Воздух из легких куда-то улетучился.

Предыдущая страница 12 Следующая страница


13 Майкл Ривз

Лазерный меч ситха скользнул в черную перчатку хозяина. Сверкнули два клинка. Один из них алой молнией метнулся вперед. Удар пришелся на кисть. Лорн увидел, как его рука, все еще стискивающая бластер, медленно вращаясь, поплыла в сторону. За ней устремились несколько шариков крови. Он не почувствовал боли, даже не понял, что случилось. Пока не обратил внимание на то, что осталось от бывшей полноправной конечности.
Ситх резко развернулся, используя энергию предыдущего выпада. Снова атакующая позиция. Время для Лорна словно замедлилось, все приобрело четкие и ясные очертания. Ситх оскалил зубы, на манер разозленного монстра. Лазерный меч пошел по горизонтальной дуге. Еще пара секунд и - голова слетит с шеи.
Лорн судорожно поплыл к открытому люку. Левой ногой он задел одну из прикрепленных к стене канистр и радостно оттолкнулся от нее. Люк рке близко! Энергетическое лезвие рассекло пространство, где только что находилась его шея.
Подобрав ноги, Лорн протиснулся через небольшой проем. Перекувырнувшись, он левой рукой потянулся к контрольной панели. Ситх тоже двинулся к проему. Лорн ударил по кнопке. Люк захлопнулся прямо перед алой физиономией. Красный сигнал указывал, что проход заблокирован. Лорн заскреб пальцами по панели, сбивая старый код доступа.
Через окошко в двери виднелось наводящее ркас лицо ситха. Затем Лорн отчетливо услышал шипение плавящегося металла. В центре люка появилось раскаленное пятно.
Ситх прокладывает себе дорогу.
Лорн повернулся и яростно начал проталкивать себя в глубь коридора. Он не соображал, куда направляется или как собирается отбрыкаться от чудища сзади. Его уже ничто не занимало, даже дикая боль, грызущая кисть, по мере того как шок отходил. Все, что осталось - это необузданная паника.
* * *

Наверное, первый раз в жизни Дарта Маула застали врасплох.
Он не почувствовал ни единой предупреждающей вибрации Силы до бластерных выстрелов. Удивление от этого факта было практически идентично шоку от того, что стрелявшим оказался Лорн Паван. Маул был настолько уверен, что кореллианин нашел свою смерть внизу, на Корусканте, что вид Лорна, шастающего по отделениям чужого пояса, заставлял усомниться в собственном рассудке.
Все это вместе - плюс еще то, что Паван находился рядом, а почувствовать его с помощью Силы оказалось невозможным, - несколько замедлило реакцию ситха и позволило кореллианину пролезть через люк и захлопнуть его за собой. Теперь придется проплавлять замок. Как только механизм сдался, Маул злобно рванул крышку и бросился в погоню, используя Силу для лучшей скорости. Фору давать нельзя, нет времени. Он не знал, как кореллианин избежал смерти при взрыве на складе, как теперь скрывает от Силы свое присутствие. Но это сейчас не важно. Через несколько минут учитель прибудет в оговоренную точку, а Маул намеревался быть там с холокроном в одной руке и отрубленной головой Павана в другой.
Слишком уж все это долго.
* * *

Лорн пробирался вверх по очередной вертикальной шахте, двигаясь как можно быстрее, помогая себе оставшейся здоровой рукой. Казалось, что ситх дышит прямо в затылок. Оглянуться назад смелости не хватало. Демоническое лицо и так маячило перед газами. Второго взгляда в эти желтые глаза он не выдержит - просто застынет на месте.
Единственная надежда - добраться до основной части станции и найти какого-нибудь охранника. Нужное количество бластеров - и никакой ситх не грозит.
Смешно, конечно, что он думал, что сможет убить это создание в черном плаще. Удача с холокроном теперь казалась Лорну чудом. Но не долго кристалл останется у него, если он быстро не найдет помощи.
В этот момент Лорн через очередную дверь ворвался в огромный зал. Гравитация вернулась в полной мере.
Он огляделся. Растения и карликовые деревья тщательно рассажены по клумбам, создавая небольшой сад. Половина сводчатого потолка состояла из прозрачных пластин, открывая захватывающий вид на мозаику звезд и полумесяц планеты. Посреди сада стояла весьма разнородная компания. Некоторые были одеты в мантии членов Республиканского сената. Другие носили темную облегающую форму охраны Корусканта.
Лорн узнал одного из сенаторов. Во время работы у джедаев, Лорн слышал о нем. Его оценивали, как человека, чуждого коррупции и интригам. Единственный, кто сможет должным образом защитить информацию холокрона и донести ее до Храма, - он.
Лорн побежал вперед. Один из сенаторов вскрикнул. Телохранители подняли бластеры.
- Стойте!
Приказ пришел от того сенатора, которого Лорн узнал. Он шагнул вперед и заботливо спросил:
- В чем дело, друг? Что ты так срочно сюда принес?
Лорн вынул из кармана кристалл. Глаза собеседника сузились, когда тот узнал его:
- Кристалл холокрона?
- Да, - прохрипел Лорн, уронив предмет в протянутую руку сенатора. - Он должен дойти до джедаев. Это очень важно.
Сенатор кивнул. Холокрон исчез в складках одежды. Тут он обратил внимание на несчастную конечность Лорна:
- Да ты ранен! - он повернулся к одному из телохранителей, подзывая того властным жестом. - этому человеку требуется немедленная госпитализация! И защита от любых нападении.
Лорн осел на стул. Когда подошли остальные, он рискнул оглянуться через плечо на служебный вход. Ситха не было.
Накатила волна облегчения. Наконец-то кошмар окончился.
Лорн почувствовал, что сознание начало ускользать. Первый раз за последние несколько дней он может позволить себе роскошь расслабиться.
- Убедитесь... что холокрон... - пробормотал он. Но сил закончить предложения не хватило.
Благодетель наклонился над ним и улыбнулся:
- Не беспокойся, мой смелый друг. Я позабочусь о нем. Теперь все будет в порядке.
Лорну удалось пробубнить:
- Спасибо... Сенатор Палпатин.
Затем все исчезло.

Глава 37

Когда Оби-Ван Кеноби вернулся в Храм, он точно мог сказать, что происходит что-то неладное. Нет, не зловещие колебания Силы, пульсирующие вокруг него. Все попадавшиеся в коридорах падаваны и курьеры были крайне озабочены и сконцентрированы. Один из них, увидев его, остановился.
- Палаван Кеноби, вам нужно немедленно Доложиться вашему учителю, - сообщил он и заспешил дальше, прежде чем Оби-Ван успел что-либо спросить.
Дверь в комнату магистра Куай-Гон Джинна была распахнута. Джедаи крепили на пояс учителя верхолазное снаряжение и питательные капсулы. Тот явно обрадовался, увидев Оби-Вана в дверном проеме:
- Отлично. Ты вернулся вовремя.
- Что случилось, учитель?
- Торговая Федерация объявила о блокаде Набу. Ты и я выбраны послами на флагман Торговой Федерации, чтобы все уладить.
Оби-Ван застыл, переваривая информацию:
- Республиканский сенат осудит такую акцию!
- Подозреваю, что неймодианцы рассчитывают на уже не раз проявленную... слабую эффективность Сената в таких вопросах. В любом случае мы сейчас уходим.
- Понимаю. Но я должен сказать вам - магистр Аноон Бондара и его палаван Дарша Ассант мертвы. В этом нет никакого сомнения.
Учитель Куай-Гон приостановил сборы и взглянул на Оби-Вана. Палаван увидел скорбь в глазах наставника.
- И причины трагедии?
- Я не до конца уверен, но я подозреваю вмешательство "Черного солнца".
- Я хочу знать об этом все. И того же захочет Совет. Но скорость - все, что у нас есть. Ты отрапортуешь им по дороге.
- Да, учитель.
Оби-Ван поспешил за магистром, который затянув пояс вокруг талии, покинул комнату.
Он сделает так, как скажет учитель. Очевидно, новый кризис затмил произошедшее в Алом коридоре. Шагая за Куай-Гон Джинном, Оби-Ван думал, узнает ли он когда-нибудь полностью то, что случилось с магистром Бондарой и Даршей. Она могла бы стать замечательным рыцарем-джедаем, и он жалел о ее уходе.
* * *

Перед ним возник ситх в мерцании двух алых клинков.
Лорн с воплем очнулся. Он огляделся, все еще ощущая ужас, вызванный кошмаром. Потом медленно, по мере того как зрение обрело четкость, он успокоился.
Лорн находился в личной комнате в гостинице - ничего особенного, но гораздо лучше, чем то, к чему он привык за последние пять лет. Обрубленная кисть была обработана синтетической плотью, а сенатор Палпатин сказал, что через несколько дней будет имплантирован протез. Но самое главное из того, что Палпатин сообщил, - кристалл с информацией доставлен в Храм, а убийца схвачен.
Короче, Лорн победил.
Не совсем, конечно. Он до сих пор переживал потерю Дарши. И беспокоился о местонахождении И5: по-видимому, дроид не в Храме. Потерь было много, но это все же победа.
Лорну предложили выбрать: отправка в колониальный мир в области Внешних территорий или постоянная квартира на верхнем этаже на Корусканте. В обоих случаях дело с ограблением банка будет замято, и плюс ко всему будет начисляться стипендия, позволяющая Лорну и И5 жить прилично. Что делать, еще неясно, хотя, наверное, на Корусканте привычнее. Оставшись здесь, он сможет восстановить хоть какие-то отношения с Джаксом. Это джедаи ему обещали.
И Лорн обещал это себе. Время начинать новую жизнь - настоящую жизнь, а не жалкое мошенничество, которым он промышлял на нижних уровнях. Конечно, понадобится много времени, чтобы прекратились кошмары, но когда-нибудь это случится. И тогда наступит покой.
Лорн встал с кровати. В ванной лежала чистая одежда, которую он и надел. Идти-то, в общем, некуда, но хотелось прогуляться. Нужно ощутить давно забытую ласку солнечных лучей. Такое простое удовольствие.
Лорн открыл дверь.
Перед ним стоял ситх.
Лорн слишком поразился, чтобы испугаться. Его враг шагнул вперед - неумолимая машина для убийств - и активировал лазерный меч. Лорн знал, что теперь делать нечего. Гостиничный номер крайне мал, оружия нет. А дверь - одна-единственная. Нет времени бежать.
К своему удивлению, в эту секунду - последнюю в жизни секунду - Лорн понял, что не боится. Понял, что тоже самое описывала Дар-ша, глубоко погрузившись в течение Силы. Это покой.
Информация о ситхах попала к джедаям. И факт, что этот тип сбежал из тюрьмы, ничего не меняет. Смерть его, Лорна, послужит высшим целям.
И он был доволен, что это так.
Лезвие меча прошло сквозь него. Мелькнула последняя мысль о сыне: гордость за то, что Джакс когда-нибудь станет джедаем.
* * *

Глядя в глаза Павану, Дарт Маул знал, о чем человек думает. Даже не ощущая его Силой, он мог ясно читать по лицу врага.
Он не сказал ни слова.
И хотя Маул не особо терзался по поводу уничтожения всех, кто стоит на пути у его повелителя, чувства чести он лишен не был. Лорну Павану, несмотря на огромную разницу между ними, удалось дать Маулу замечательный бой. Лучше, чем демонстрировали асы, профессиональные убийцы "Черного солнца". Он достойный противник и заслужил право умереть быстро.
Лазерный клинок рассек воздух, плоть и кость.
Дарт Маул развернулся и пошел прочь.
Его миссия наконец-то выполнена.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 8)
  • Глава 23 (Страница 8)
  • Глава 24 (Страница 8)
  • Глава 25 (Страница 9)
  • Глава 26 (Страница 9)
  • Глава 27 (Страница 9)
  • Глава 28 (Страница 10)
  • Глава 29 (Страница 10)
  • Глава 30 (Страница 11)
  • Глава 31 (Страница 11)
  • Глава 32 (Страница 11)
  • Глава 33 (Страница 12)
  • Глава 34 (Страница 12)
  • Глава 35 (Страница 12)
  • Глава 36 (Страница 12)
  • Глава 37 (Страница 13)


Майкл Ривз

Дарт Мол: Темный мститель

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin