Кевин Андерсон - Меч Тьмы

1 Кевин Андерсон

ТАТУИН

Глава 1

Банты брели гуськом, оставляя за собой лишь узкую полоску осыпающихся следов поперек дюны. Двойные солнца безжалостно молотили по процессии. Волны жара покрывали мир плащом, туманя горизонт и обращая Дюнное море в раскаленную печь. Местные твари использовали как убежище любое подобие тени в ожидании, когда огненный шторм иссякнет в более прохладных сумерках.
Банты двигались совершенно беззвучно, если не считать приглушенного поскрипывания песка под ногами. Укутанные в полоски ткани, на косматых животных восседали верхом тускенские разбойники, осторожно поглядывая по сторонам.
Полностью обмотанный длинными полосами ткани, но все еще беспокоясь о маскировке, Хэн Соло посматривал сквозь узкие металлические трубки, предназначенные для защиты глаз от слепящего песка. Рот его прикрывал ржавый металлический противопесчаный фильтр; в фильтр был встроен маленький увлажнитель, делающий яростный воздух Татуина более пригодным для дыхания. Остальные Песчаные люди имели при себе крошечные вентиляторы, которыми тут и там была утыкана их пустынная одежда. Лишь сильнейшие из тускенов доживали здесь до взрослого возраста, чем и гордились.
Хэн ехал на банте, надеясь остаться неузнанным в середине процессии. Лохматое животное колыхалось на ходу, и Хэн старался сжимать его крутую изогнутую шею не чаще, чем это делали другие туcкены. Острый спинной хребет банты был покрыт меховой попонкой, а возмутительно крошечное седло причиняло ездоку мучительные неудобства. Хэн сглотнул сухим горлом, отпил глоток из своих скудных запасов воды и подавил жалобный стон. В конце концов, все это было его собственной бредовой затеей. Он даже и не предполагал, с какой готовностью Люк Скайуокер ухватится за нее, так что теперь Хэн просто влип. Миссия эта была жизненно важна для Новой Республики, и ему придется ее выполнить.
Пробормотав команду, старший тускен понудил своего банту идти быстрее. Процессия потащилась сквозь тонкий песок, сдуваемый с хребта косой дюны - часового в безводном океане. Хэн и не мог оценить ее размеров, пока они не потратили добрую часть часа на восхождение, так и не достигнув вершины. Солнца раскочегарились еще сильнее, если такое было вообще возможно. Наконец он больше не смог хранить молчания и прошептал в комлинк, встроенный в дыхательную маску:
- Люк, в чем дело? У меня появились дурные предчувствия относительно их намерений.
Мгновение потребовалось Люку Скайуокеру, чтобы дать ответ. Хэн увидел, как худощавый всадник двумя банту впереди него сел прямее; похоже, что Люк чувствует себя в маскировке получше Хэна. Конечно, Люк вырос на Татуине... Голос, прозвучавший из комлинка, был смертельно усталым.
- Ничего с нами не сделают, Хэн, - ответил он. - Лишь немногие из Народа Песка питают смутные подозрения, но их пока рядом нет. Я использую Силу, чтобы отвлечь любого, кто проявляет слишком большой интерес. Нет, здесь что-то совсем другое. Великая трагедия... увидим. - Люк сделал долгий вдох сквозь маску. - Не могу сейчас говорить. Должен сосредоточиться. Пока они так озабочены, будем ждать. Потом объясню.
Люк ссутулился впереди в тускенской маскировке. Хэн знал, что его друг тратит невообразимое количество энергии на то, чтобы заставить Народ Песка не замечать непрошеных гостей. Люк способен смутить разум слабой личности, но никогда еще Хэну не приходилось видеть, чтобы друг его манипулировал таким количеством умов сразу.
Фокус был в том, чтобы не дать людям Песка заметить их; в этом случае Люку нетрудно улавливать и гасить несколько заблудших мыслей. Если же кто-нибудь забьет тревогу, и люди Песка обнаружат пришельцев, тогда даже мастер-джедай не в состоянии будет дальше играть в шарады. Что ж, тогда не миновать боя.
Скорчившись в своих лохмотьях, Хэн проверил бластер. Он не знал, сумеют ли они с Люком справиться со всей бандой, но они задорого продадут себя, если обстоятельства сложатся таким образом.
Головной всадник добрался до вершины песчаной горы. Широкие ноги банты разломали заостренный ветром гребешок дюны. В воздухе разлилась оглушающая тишина. Песок сверкал, словно миллиард миниатюрных звезд.
Хэн поправил ржавые фильтры на глазах. Добрели остальные банты, окружили своего вождя, который поднял укутанную в ткань руку и взмахнул гадерффаем. Позади вождя, угрюмо сгорбившись, сидел единственный пассажир. Впрочем, довольно трудно понять примитивный язык этих чужестранцев, к тому же скрытых масками.
Каким-то образом Хэну стало ясно, что этот вдруг объявившийся пассажир и есть центр церемонии. Какой-нибудь важный тускен облеченный особым почетом, или наоборот, изгоняемый из племени? Пассажир соскользнул с косматого животного. Словно бы в отчаянии уцепился он за шерсть, но ни звука не сорвалось с забинтованного лица, ни хотя бы краткого гортанного мычания. Хэн все не мог привыкнуть к странным, напряженным, непонятным звукам тускенского языка. Склонив голову, уставясь своими зрительными трубками в рыхлый, продавленный песок, образовавшийся под ногами банты на месте, где была раньше девственная поверхность дюны, пассажир удрученно стоял перед вождем всадников.
Вождь молча ждал рядом со своим верховым животным, по-прежнему воздев к небу гадерффай; остальные Песчаные люди тоже принялись слезать с бантов. Теперь они тоже размахивали своим оружием в воздухе. Хэн с Люком повторяли их жесты, стараясь не выделяться.
В своем маскировочном наряде Люк двигался куда медленнее и утомленнее, чем обычно. Миссия эта потребовала от джедая тяжелой дани, и Хэну оставалось надеяться, что до цели им уже недалеко.
Несчастный пассажир медлил в нерешительности у края дюны, вглядываясь в простирающийся перед ним океан бескрайних песков, уходящих к горизонту. Песчаные люди стояли полны внимания, не опуская своих гадерффаев.
Пока все они были сосредоточены на величии момента, в ухе Хэна зашуршал голос Люка:
- Все в порядке, они заняты, теперь могу объяснить. Один из разбойников потерял своего банту - три дня назад, крайт-дракон убил его, - и, к несчастью, наш друг убежал.
- Что значит "к несчастью"? - пробормотал сквозь зубы Хэн, надеясь, что его голос не выделяется в гомоне Песчаных людей.
- Тускены связаны очень тесными отношениями со своими банта, - пояснил Люк. - Это и ментальная связь, и симбиоз, почти как брак. Они становятся частью друг друга - банта и тускен. Когда один из пары погибает, второй становится неполноценным, словно после ампутации.
Люк непроизвольно дернул кибер-протезом правой руки.
- Ему нет больше места в племени, хотя он скорее является объектом жалости, чем ненависти. Многие считают, что ему следовало умереть рядом со своим банта, невзирая на обстоятельства.
- Так сейчас они собираются его убить? - спросил Хэн.
- И да, и нет, -ответил Люк. - Они верят, что решать должен дух погибшего банты. Если дух захочет, чтобы он соединился с новым верховым животным, наш друг станет искать нового банту в пустыне, найдет и с триумфом вернется в племя, где будет полностью принят и даже станет пользоваться особым уважением. Но если дух банты пожелает, чтобы его всадник воссоединился с ним в смерти, тогда изгой будет безнадежно блуждать по пустыне, пока не умрет.
Хэн едва заметно покачал головой.
- Не похоже, чтобы его шансы были очень уж высоки.
- Возможно и так, - отозвался Люк, - но такова их жизнь.
Песчаный народ дожидался первого движения изгнанника. Наконец с тоскливым криком, какой мог быть и криком торжества, и криком вызова, тот ринулся с кручи вниз и заскользил по склону дюны.
Тускены запрокинули головы к пылающему небу и издали такой громкий вой, что Хэн содрогнулся. Разбойники воздели гадерффаи в прощальном жесте, желая удачи своему товарищу. Банты подняли прямоугольные косматые головы и взревели в унисон. Переливчатый утробный рев всколыхнул Дюнное море.
Одинокий тускен ковылял вниз по склону кручи. Золотой песок тонкой пылью взвивался вокруг него, по мере того, как вглубь погружались его ноги. Одежды вились за ним, он упорно продолжал свой путь. Спотыкался, падал, помогал себе руками, глубоко втыкал гадерффаи в ненадежную поверхность, отставляя далеко в сторону свободную руку, чтобы удержать равновесие. И за ним оставался широкий след взрыхленного песка.
Изгнанник споткнулся и с трудом удержался на ногах. Песок тонкими струйками ссыпался с его полощущегося плаща. Но он продолжал идти, ни разу не оглянувшись. Пустое пространство съело звуки, а бурый песок поглотил контуры удаляющейся фигуры.
Вождь тускенов отвернулся и одним сильным прыжком взлетел на своего банту. Остальные Песчаные люди вскарабкались в седла. Банты принялись отфыркивать песчинки. Хэн вернулся на свое место. Люк задержался, снова приводя себя в равновесие. Тем временем вождь тускенов уже развернул косматое животное и принялся спускаться по пологому склону с другой стороны дюны. Остальные последовали за ним, старательно держа строй.
Хэн отважился оглянуться. Он едва разглядел уменьшающуюся фигурку изгнанного разбойника, его все хуже было видно, волны жара накатывались на него. И скоро безжалостная пасть Дюнного моря полностью его поглотила.
Дневной жар, казалось, навечно утвердился в мире, и Хэн уже ехал в полузабытьи, словно путешествуя по переливам вселенской фуги, поддавшись гипнозу литании убаюкивающих шагов. Люк впереди по-прежнему держался прямо в седле банты, хотя и покачивался время от времени.
Отряд сделал привал у пространного окончания каменистой пустоши, испещренной оспинами камней, иглами, торчащими из выветренного песка. Два солнца спускались все ниже и ниже, вдруг рухнула темнота. Воздух сразу стал холодным. Какое-то время камни еще излучали накопленное тепло, но вскоре и они остыли.
Мыча и взрыкивая на своем малопонятном языке, тускены разбили лагерь. Каждый из них знал свои обязанности - Хэн не умел различить меж ними мужчин и женщин. Люк как-то объяснял ему, что лишь супруги имеют право видеть лица друг друга открытыми.
Двое тускенов помоложе огородили мелкими камешками ровную площадку и принялись складывать на ней из ровных камней нечто, что Хэн определил для себя как сушилку для помета бант - единственно доступное топливо в этой бесплодной пустыне.
Хэн с Люком кружили по лагерю, изображая занятость. Банты, нестреноженные, были просто отведены к краю ущелья, где могли отдыхать ночью. Другие разбойники разломали брикеты длинных полос сушеного мяса. Хэн с Люком получили свою долю и присели на валуны.
Очень осторожно приподнял Хэн свою маску и положил в рот кусочек мяса. Пожевал и запил несколькими глотками воды - жесткая солонина не проглатывалась.
- Из чего это? - пробормотал он с набитым ртом.
- Сушеный и просоленный окорок рососпинника, полагаю, - отозвался, не глядя на него, Люк.
- На вкус, как кожа, - пробормотал Хэн.
- Питательнее, чем кожа... надеюсь, - заметил Люк.
Он повернулся к Хэну зрительными трубками, и тот не увидел никаких эмоций на укутанном лице. Что касается Хэна, тот вечно терял ориентацию, если слишком быстро поворачивал голову, ведя наблюдение сквозь узенькие зрительные трубки.
Покончив с трапезой, Народ Песка стали собираться к костру, где у самого яркого его края сидел, сгорбясь, высокий тускен. Очень осторожно он пошевелился, медленно распрямляя конечности, словно бы и не замечая того молчаливого почтения, которым дарил его каждый из тускенов - Хэн подумал, что человек этот очень стар.
- Сказитель, - прозвучал в ухе голос Люка. Другие подошедшие тускены принесли длинные шесты и развернули яркие клановые знамена с оборванными краями - на них было что-то изображено, может быть, какие-то тускенские тотемы или своеобразная дикая письменность, нигде во внешнем мире не встречающаяся.
Молодой гибкий тускен сел рядом со сказителем. Остальные принесли со своих седел трофеи. Люди Песка хранили то, что упоминалось в их сказаниях: порванную одежду, окровавленные знамена. Хэн увидел искромсанные, разбитые шлемы штурмовиков, словно черепа поверженных врагов; светящийся молочным цветом драгоценный камень размером с кулак, в котором Хэн сразу признал жемчужину крайт-дракона, одно из редчайших сокровищ Татуина.
Старик воздел свои обмотанные тканями руки и принялся говорить. Остальные тускены восторженно внимали мычащим, рычащим и хрюкающим звукам. Они ритмично покачивались и жестикулировали, входя понемногу в экстаз.
Люк переводил Хэну.
- Он рассказывает об их подвигах. О том, как они победили целый полк штурмовиков много лет тому назад. О том, как убили крайт-дракона и вынули жемчужины из его горла. Как разбили другой тускенский клан, перерезали там всех взрослых, а их детей забрали в свой клан, увеличив таким образом свою численность.
Сказитель закончил историю и сгорбился еще ниже, махнув в сторону молодого ученика, блуждавшего взглядом по сторонам. Два разбойника встали по обеим сторонам от мальчика, указывая наконечниками гадерффаев на ученика. Сказитель поднял трясущуюся руку и повернул ее, словно клинок ножа. Ученик мгновение поколебался и принялся медленно говорить.
- Что теперь? - спросил Хэн.
Люк объяснил: - Этот мальчик учится на следующего сказителя племени. Тускены очень сильно привержены незыблемым традициям. История, рассказанная однажды вслух, должна оставаться всегда неизменной. Этот мальчик выучил былину - теперь он рассказывает о фермере, что пытался положить мир между человечеством, йавами и Народом Песка.
- Но при чем здесь оружие? - удивился Хэн. - Смотри, они, кажется, готовы убить бедолагу.
- Так они и сделают, если он допустит хоть одну ошибку. Искази он лишь слово, и сказитель махнет рукой, а тускены немедленно убьют ученика. Но их мнению, пересказ истории в отличном от первоначального варианте есть величайшее святотатство.
- Нет места ошибкам, так? - заметил Хэн.
Люк покачал головой.
- Пустыня суровое место, Хэн. Она не оставляет места ошибкам, а Песчаные люди - продукт этой среды. Образ жизни их жесток, но эта жестокость работает на них.
Мальчик закончил, и старый сказитель поднял другую руку в поздравительном жесте. Молодой ученик ссутулился, дрожа от облегчения, и тут же остальные тускены забормотали свои поздравления. Через некоторое время костер прогорел и засветился тусклым светом. Разбойники принялись устраиваться на ночь.
- Я собираюсь немного отдохнуть, - сказал Хэн. - Ты не спишь уже два дня, Люк. Разве ты не можешь подремать, пока они все спят?
Люк отрицательно покачал головой.
- Не могу себе этого позволить. Если я ослаблю слежку за их мыслями, если сниму мою узду с их разумов, они могут внезапно осознать, что нас не должно быть среди них. Как только кто-нибудь забьет тревогу, мы пропали. Кроме того, джедаи могут довольно долго обходиться без сна.
- Как скажешь, приятель, - ответил Хэн.
- Завтра мы доберемся до дворца Джаббы, - пообещал Люк с надеждой в голосе.
- Не могу дождаться, - отозвался Хэн. - То есть хочу сказать, мы получили массу удовольствия за время пребывания здесь.

Глава 2

Тускены поднялись еще в холодной тьме, прежде чем первое из двойных солнц Татуина появилось над горизонтом. Хэн ежился, не находя ни капли тепла в бинтообразной одежде. Люк двигался куда более вяло, чем всегда.
Хэн беспокоился о друге. Вдобавок ко всем испытаниям Люк страдал, что не мог помочь Каллисте - женщине-джедаю, которую он любил, - вернуть ей утраченную силу. И теперь, после бессонных дней, находясь на лезвии риска, затерянный среди диких пустынных кочевников, Люк истощил свой запас жизненных сил до опасного предела.
Тускены седлали бантов, и лохматые животные переступали в нетерпении, словно стремясь отправиться в путь раньше, чем поймает их дневной жар. Совершенно бесшумно, с наточеными гадерффаями и вычищенными винтовками наизготовку, выезжали они в пустыню, а небо над ними наливалось пурпуром, лиловато отсвечивало и вспыхивало плавленым золотом.
Как только взошло первое солнце, Хэн почувствовал, как потеплело вокруг. Воздух в его мундштуке сразу приобрел безжизненный запах металла. Но Хэн перенес все это в молчании.
Он думал о Лейе и их троих ребятишках на далеком Корусканте, потом стал фантазировать о мирной жизни небольшого, но прибыльного торговца. И тут же скривился под полоской ткани: подобная тихая жизнь может оказаться куда большей пыткой, чем все зверства, которые способны учинить над ними Песчаные люди.
В середине утра тускены взобрались на скалистую вершину, и взору их через пятнистую, перекрещенную тенями пустыню открылись развалины дворца Джаббы Хатта. Цитадель безмолвным монолитом высилась среди скал. От одного взгляда на нее Хэна пробрала дрожь. Слишком сильны оказались воспоминания об этом месте.
- Я же говорил, что доставлю нас сюда, - раздался в микрофоне голос Люка.
- Мы еще не внутри, малыш, - отозвался Хэн.
- Когда я отстану, следуй за мной, - сказал Люк, - я так заморочил тускенов, что те даже и не заметят, что мы отделились. Как только скроемся из глаз, я смогу снять с них мой контроль... и я был бы рад отдыху.
Далеко в перекатывающемся океане песка ветра подняли небольшой песчаный смерчик - такие часто хлещут по открытым пространствам, но Люк обратил это событие себе на пользу.
Предводитель прохрипел что-то, и указуя на смерч гадерффаем, повернул банту в ту сторону. Остальные тускены странным образом заинтересовались пыльным вихрем. Хрюкая и мыча, они стали совещаться сквозь маски. Люк воспользовался моментом и отвернул своего банту вправо, сходя с "тропы". Хэн дернул за кривую изогнутую шею своей животины, не слишком надеясь на успех. Но вот они с Люком уже поехали рядышком по песчаному склону. Взбивая пыль, их банты пересекли огромную пустую скалистую чашу, лежащую у входа в ущелье, что вело к дворцу Джаббы. Хэн тревожно глянул назад, но ни один из тускенов не оглянулся в их сторону. Песчаные люди продолжали указывать гадерффаями на песчаный смерч, словно видели в нем наступающую армию. Люк направил своего банту в узкий, с изъеденными каменными стенами каньон, и тень того накрыла друзей. Огромные, гнетущие утесы возвышались с обеих сторон, а оплавленный просоленный песок ковром лег под ноги, ведя к нижнему входу во дворец Джаббы. Как только они скрылись из виду, Люк позволил себе тяжелый вздох и сгорбился в седле.
- Получилось! - выдохнул он. - О нас они и не вспомнят.
- Да уж, - поддержал его Хэн, - и мы прошли весь путь от Анкорхада, не дав никому себя заметить - никаких шпионов, никаких случайных встречных, никакой слежки. Теперь нам остается проверить эти развалины, и можем отправляться домой.
Резкий ветер свистел в ущелье, завывая в высоких тонких башнях дворца, зияющих пустыми черными окнами, словно глазницы ухмыляющегося черепа. Хэн поискал и нашел бластерные отметины на оплавленных кирпичах. Несколько ящериц порхнули из одного кармана тени в какой-то другой - в холодок, темную щель. Сквозь круглые зрительные трубки Хэна не многое можно было разглядеть. И он с отвращением содрал с себя тряпье, сдернул металлические трубки с глаз и швырнул их на землю. Вдохнул поднявшийся мелкий песок и закашлялся.
- Как я рад, малыш, избавиться от всего этого.
Лицо Люка смотрелось чудовищно в его тускенской маскировке, но он тщательно и аккуратно смотал пустынную одежду. Глядя на развалины, Хэн покачал головой.
Джабба не был первым владельцем этого дворца. Его построили за века до того, как родился знаменитый преступник... или вывелся. Или как там еще появляются на свет младенцы хаттов.
Давным-давно монахи ордена Б'Омарр нашли, уединенный уголок в безводном мире Татуина и построили там укрепленный монастырь, держась в отчуждении и тайне от других обитателей планеты, Некоторое время спустя бандит Алкхара прорвался в монастырь и стал использовать часть его в качестве своего прибежища во время охоты на фермеров влаги. Впрочем, монахов Б'Омарра, похоже, не сильно волновало присутствие Алкхары - они просто-напросто не обращали на него внимания.
С той поры целая череда нежелательных гостей размещала свои штаб-квартиры на землях Б'Омаррского монастыря, и последним из них был Джабба Хатт. После смерти Джаббы в Великом провале Кар-кун, разгорелась гражданская война между его фаворитами, каждый из которых стремился урвать себе часть наследства преступного повелителя. Они перерыли весь дворец.
С крушением преступной империи молчаливые, таинственные монахи получили наконец возможность навести порядок в своих владениях, уничтожив тех из последователей Джаббы, кто уходил недостаточно быстро. И с тех пор дворец превратился в обиталище призраков, избегаемый всеми за исключением разве что редких смельчаков. Однако в последнее время некоторые из тех, кого Лейя называла его погаными старыми дружками, принесли тревожные слухи о том, что другие хатты стали попадаться в окрестностях дворца, выискивая нечто... нечто столь важное, ради чего они пошли на риск возвращения. Люк соскользнул со своего банты и шлепнул его по косматому заду. Банта недовольно фыркнул и переступил ногами. Банта Хэна с шумом втянул в себя воздух. Перед ними маячила ржавая дверь, дюрастиловая преграда, изрытая бластерными отметинами, частично новыми и яркими, частично - стертыми прошедшими десятилетиями. Люк с Хэном вместе подошли к ней. За прошедшие годы механизм замка успели разломать, а может, он и сам обветшал. И теперь тяжелая преграда была приподнята, да так и застряла - в полуметре от земли. В щель намело сугробы песка. Холодный, пахнущий гнилью воздух веял из темных внутренних коридоров.
- Полагаю, мы сумеем подлезть, - предположил Хэн без особого энтузиазма, пробарабанив пальцами по тяжелому металлу двери.
Люк направился к покрытой лишайником внешней панели замка.
- Она может соскользнуть и раздавить нас. Попытаюсь сначала посмотреть эти контроллеры, так поступали стражи Джаббы.
Лишь только Люк тронул кнопку, с треском раскрылась панель в центре двери и выскочил искусственный глаз, покачиваясь на ржавом металлическом стебельке, - система наблюдения. Невнятно прозвучал искусственный голос, словно бы программа, управляющая им, испортилась. Брюзжащий тон голосового синтезатора окончательно вывел из себя Хэна, пребывавшего в состоянии крайней усталости. Он вернулся к куче, в которую была свалена его пустынная одежда, вытянул из нее свой бластер и разнес тварь в пыль и искры взорванных проводов.
- Заткнись!
Потом повернулся с кривой усмешкой к Люку:
- Мне не понравилось, как оно на нас смотрит.
Люк принялся возиться с дверными контроллерами, и наконец дверь с кряхтением поднялась еще на метр и заклинила в пазах.
- Как считаешь, этого хватит? - спросил Люк.
Прежде чем Хэн успел ответить, пуля отскочила от двери, оставив на ней новую яркую серебристую отметину.
Оба их банты испуганно зафыркали. Новый выстрел отразился эхом в каньоне и прожег дыру в просторной рубахе Хэна, едва не задев его груди. Хэн схватился рукой за ткань и в недоумении уставился на тлеющую дырочку. Песчаные люди в полном составе мчались по каньону, бешено нахлестывая своих бант и размахивая гадерффаями и винтовками, не забывая стрелять. Банты Люка и Хэна ревели.
- Похоже, ты слишком рано перестал пудрить им мозги, малыш, - пробормотал Хэн, ныряя под полуоткрытую дверь, - должно быть, увидели наши следы.
- Открыть-то я открыл... - Люк бросился на четвереньках вслед за Хэном. - Как бы мне теперь исхитриться закрыть ее...
Новые выстрелы ударили в дверь, грохочущим эхом отдаваясь в затхлых коридорах. Тускены яростно тараторили, банты их ревели, сбившись у двери.
Люк отыскал внутренний контроллер за дверью, захватил горсть перекрученных, ржавых проводов. Одинокая безнадежная искра была ему ответом, после чего контрольная панель застыла намертво.
- Хорошо бы побыстрее что-нибудь сделать, Люк, - заявил Хэн, скорчившись рядом с ним с бластером в руках.
Один из тускенов выстрелил в тень за дверью; мощный выстрел плеснулся в плиты пола и укатился в темноту за спины Хэна и Люка. Хэн разрядил свой собственный бластер в чьи-то обмотанные ноги, видные из-под двери. Один из разбойников взвыл и отскочил назад.
Люк оставил контрольную панель и теперь стоял, свесив по бокам руки с плотно сжатыми кулаками, как делал всегда, сосредотачиваясь на Силе. ***
Рельсы в пазах застонали, когда он сдвинул механизмы, удерживающие тяжелую дверь. Внезапно с громовым "Бум!" дверь рухнула вниз, подняв облака залежалой пыли и погрузив холл в полную темноту.
- Хорошо вышло, - объявил Хэн. - Полагаю, ты не догадался захватить с собой фонарик?
В ответ Люк порылся в складках одежды.
- Джедаи всегда обо всем позаботятся, - заявил он, доставая и активируя лазерный меч. С сухим шипением вырвался вибрирующий зеленый клинок, луч нестерпимо яркого света, хлестнувшего по глазам так, что Хэн зажмурился.
- Не лучшее применение, - прокомментировал Люк, - но делать нечего.
И оба приятеля двинулись в глубь продуваемых ветром катакомб дворца по направлению к тронному залу Джаббы. Они не знали толком, чего ищут, но оба были совершенно уверены, что ничего хорошего они не найдут.
- Собственно, все это выглядело немногим лучше, когда Джабба здесь жил, - сказал Люк.
- Может, все его охранные системы уже сломались, - заметил Хэн.
Внутри разрушенного главного тронного зала, где тучный хатт творил судилище над своими беззащитными жертвами, лазерный меч ярко расцветил стены, заплясавшие тенями и полосами. Падалыиики, большие и малые, громко шумели в соседней могило-подобной комнате, галечные струйки скользили в проломах стены.
- Эти странные Б'Омарры еще здесь, - отметил Хэн, - не больно-то они стремятся восстанавливать помещения, которые занимал Джабба.
- Не думаю, чтобы кто-нибудь был столь самоуверен, чтобы пытаться понять Орден Б'Омарра, - отозвался Люк. - Из того, что я слышал, каждый достигший высочайшей стадии просветления монах подвергается операции, его мозг вынимается и переносится в жизнеподдерживаюший сосуд. Это позволяет им не отвлекаться на физические проблемы, оставляя возможность размышлять над высочайшими тайнами.
Хэн хмыкнул и глянул Люку прямо в светлые голубые глаза.
- Хорошо еще, что джедаи не занимаются подобной ерундой.
Люк улыбнулся другу.
- Похоже, пора напомнить, как ты назвал Силу "религиозными фокусами", когда мы с тобой впервые встретились.
Хэн отмахнулся.
- Ну, с тех пор я стал поостроумней.
Внезапно раздались громкие механические звуки, словно грохот отдаленных взрывов эхом пронесся по помещениям. Приятели резко оглянулись, Люк - с лазерным мечом наготове, Хэн - выставив перед собой бластер. Сервомоторы на искусственных ногах подходили все ближе, множество ног ледяными иголочками простучали по плитам пола. Хэн почувствовал, как мурашки побежали по его коже при отвратительном воспоминании о кристаллиновых пауках, живших в черных спайсовых шахтах на Кесселе. Но появившаяся тварь не была ни полностью искусственной, ни полностью живой - множество острых механических ног передвигалось и спотыкалось, словно под обычным мускульным контролем... автоматическое стальное насекомое, забредшее в тронный зал. А вот под ногами, где должно было бы находиться раздутое тело паука, был подвешен сферический сосуд, наполненный прозрачной бурлящей жидкостью, подававшей жизненную силу крученому пористому человеческому мозгу.
- Уфф! - выдохнул Хэн. - Это один из монахов. Кто знает, чего они хотят?
И он направил бластер прямо на сосуд с мозгом.
- Нет, - донесся безжизненный голос - синтезированные слова шли из маленького динамика, вмонтированного в пучок механических ног.
Люк предупреждающе поднял свободную руку.
- Подожди, Хэн... Я чувствую только смятение. Угрозы нет.
- Вы... друзья Джаббы? - вопросили паучьи ноги.
- Я более разборчив в друзьях, - отозвался Хэн. - Кто ты?
Паучьи ноги расползлись в стороны, как если бы мозг рассредоточился и потерял контроль.
- Я Майзор. Когда-то я был противником Джаббы. У нас с ним была... стычка, и я проиграл.
Синтезированный голос запнулся, словно бы в нерешительности.
- Джабба велел монахам применить ко мне их операцию и поместить мой мозг в этот сосуд.
Снова раздумье, и снова безжизненный металлический голос.
- Я пользуюсь этими ногами, когда хочу передвигаться. Целый год я кричал в пустоте, привыкая к своему новому положению. Джабба держал меня при своем дворце для развлечения, чтобы иметь возможность смеяться над тем, каким я стал жалким.
Паучьи ноги снова расползлись, но голос стал громче и вызывающе зазвенел.
- Но теперь Джабба мертв. Дворец его пуст. И я смеюсь последним.
Хэн с Люком переглянулись. Хэн медленно опустил бластер.
- Что ж, враг Джаббы - мой друг, - сказал он. - Собственно, мы были там, у Великого провала Каркун, где погиб Джабба.
- Я в великом долгу перед вами, - отозвался Майзор.
Сверкающие огоньки пробежали по системе, поддерживающей жизнь мозга.
- Тогда, возможно, ты сможешь помочь нам? - спросил Люк. - Мы ищем информацию. До нас дошли кое-какие слухи. Если ты был все время во дворце, может быть, ты видел, что мы хотим узнать.
- Да, - ответил Майзор, - много странников пришло сюда недавно. Очень активные. Очень таинственные.
- Ты можешь сказать нам, кто они такие, чего ищут? - спросил Хэн, поражаясь тому, как легко дается им в руки разгадка. - Нам нужно знать, что делают тут хатты.
- Хатты, - прозвучал механический голос, - презираю хаттов. Много хаттов заявилось сюда. Ищут.
- И что же они ищут? - настойчиво спросил Хэн.
- Информацию. Информацию Джаббы. Джабба был не только королем преступников. У него повсюду были шпионы. Он много знал об Альянсе. Империя отказалась ему заплатить, чтобы он начал вредить ему. Еще много имперских секретов.
Паучьи ножки подергались вверх-вниз.
- Имперские тайны. Вот что ищут хатты.
- Имперские секреты? - удивился Дюк. - Но ведь Империя пала. Мы уже годы не слыхали о них ничего. Чего же могут хотеть хатты от Имперской информации?
- Имперская информация, - повторил Майзор, - Имперский информационный центр, величайший банк данных на Корусканте. Джабба знал секретные пароли. Он мог получить доступ к самой закрытой информации.
Хэн вздрогнул и поднял голову.
- Ты хочешь сказать, что хатты могут прорваться в наши компьютеры? Но это невозможно! Мы заблокировали все файлы.
- У Джаббы был к ним доступ, - повторил Майзор.
- Скажи-ка, - вступил Люк, - а нашли хатты то, что искали, за чем пришли сюда?
- Да, - ответили паучьи ноги, - они намерены создать свою собственную пригодную для войны силу, секретное оружие. Преступный синдикат хаттов будет более могущественным, чем Альянс или то, что осталось от Империи, - голос Майзора дрогнул, - ненавижу хаттов.
- О нет, - простонал Хэн, - только не новое супероружие!
- Знаешь ли ты подробности их плана? - спросил Люк, ниже склоняясь над мозгом в сосуде. - Что-нибудь особенное?
- Нет, - ответил Майзор, - они нашли ключ, что искали, и теперь собираются совершить новый шаг.
Хэн мрачно кивнул, взглянул на Люка.
- Нам следует вернуться на Корускант и рассказать все Лейе. Новая Республика нуждается в защите.
Люк деактивировал свой лазерный меч - помещение сразу погрузилось в густую маслянистую тень, - наклонился и погладил пальцами грани сосуда с мозгом Майзора. Свистящие пузыри продолжали вскипать в питательной жидкости, мозг же висел неподвижно.
- Можем мы что-нибудь сделать для тебя? - спросил Люк. - Я смог бы помочь тебе обрести покой в твоем существовании.
Резкий шипящий звук вышел из голосового синтезатора.
- Нет, джедай. Монахи Б'Омарра делают все для моего утешения. Что ты должен сделать для меня, так это помешать планам хаттов. Унизь их. - Паучьи ножки покачались взад-вперед. - А я останусь тут один - продолжать смеяться над Джаббой. Это моя награда.

Глава 3

Так как их банты убежали, бросив своих всадников на произвол судьбы во дворце Джаббы, Хэн предложил Люку поискать транспортные ангары на нижних этажах дворца. Вместе они бы сумели привести в рабочее состояние какой-нибудь флаер, чтобы побыстрее убраться от развалин. Люк согласился, но мысли его были заняты истинной причиной посещения им Татуина.
В мерцающем свете светящихся стен Хэн принялся за починку систем ломаного транспорта. Перекореженные машины да их отдельные куски - вот и все, что осталось после панического бегства фаворитов Джаббы. Из суеверного страха йавы и прочие падальщики не рискнули добраться до брошенного, так что теперь скиффы и флаеры так и лежали на монтировочных мостах, разобранные на части.
Хэн и Люк работали вместе, заменяя неисправные детали на то, что смогли соорудить из подручного материала. Под конец им удалось повернуть дребезжащую металлическую дверь, открывшую их взорам вид на оранжево-коричневый от ржавчины грязный ангар. Они взобрались в седла разбитых свупов - их вид навел Люка на воспоминание о мотоциклах-спидерах, на которых они с сестрой Лейей так бесшабашно гоняли по Эндорскому лесу.
Люк уселся на продавленное сиденье, стараясь поудобнее пристроиться между затвердевшими обрывками кожи.
- Давненько я ничем подобным не занимался, - объявил он, - чувство неплохое.
- Как в старые времена, малыш, - Хэн поиграл клавишами на панели. - Давай-ка двигать в Мос Айсли, пора отсюда выбираться.
- Не спеши, Хэн, - печально проговорил Люк, - мне тут кое-что нужно сделать сначала. Нам придется дать крюк в сторону Юнлландских пустошей.
Хэн глянул на него, скривился, потом кивнул головой.
- Н-да, я так и думал, что у тебя есть еще что-то на уме, слишком ты был деятелен. Что-то для Каллисты?
Люк кивнул, но объяснять не стал.
- Кажется, мне следовало бы знать, что, если свяжусь с джедаем, ничего простого и ясного ждать нельзя, - подытожил Хэн Соло. ***
По мере того как события крутились вокруг него, Люк заставлял себя двигаться, совершать следующий шаг, надеясь, что у следующей-то цели он отыщет заветный ключ. Новости о тайных планах хаттов не могли не тревожить, но сердце его болело от разлуки с Каллистой. Он рвался быть с нею. Рвался помочь ей. Следуя за нитью Силы, они с Каллистой соединились душами с первого мгновенья. Словно два кусочка тонкой головоломки, сошлись они. Каллиста была создана для Люка, а он - для нее. Будучи джедаями, они понимали это, как немногие другие влюбленные. И хотя Каллиста была на десятки лет старше его, душа ее хранилась замороженной в компьютере дредноута "Глаз Палпатина". Но потом одна из учениц Люка погибла, уничтожая дредноут, и Каллиста вернулась к жизни в ее теле. Она снова существовала во плоти. Была физически полноценна. Прекрасна. Они могли быть вместе. Но по сокрушительной иронии судьбы Каллиста потеряла при трансформации все свои способности. Она снова жила, но не той, кем была, а значит, не полностью и жила. Душой и сознанием они не могли уже больше соединяться друг с другом. И им оставалось лишь вспоминать свои былые бурные дни, поднимаясь вдвоем на борт "Глаза Палпатина".
Но все же этого было достаточно, чтобы между ними возникла глубокая любовь; чтобы побуждать их искать решение проблемы. Люк не отступится, пока не найдет способа, дающего Каллисте возможность полной жизни... ***
Он стоял в тревоге и одиночестве, чувствуя себя блудным сыном перед искусственной пещерой, что была когда-то домом Оби-Вана Кеноби.
Хэн дожидался его у отремонтированных свупов, допивая последнюю воду. Люк отказался от своей доли. Все равно они скоро окажутся в Мос Айсли, независимо от того, что произойдет на руинах жилища Оби-Вана.
Люк вздохнул и ступил вперед. Шаги скрипнули в тишине. Он не был здесь много лет. Дверь упала с петель, часть глиняной стены провалилась, булыжники завалили проход. Парочка мелких грызунов, вереща, бросилась искать укрытия. Люк не обратил на них внимания.
Осторожно пригнувшись, вошел он в дом своего первого наставника.
Сквозь щели в стенах проходил свет. И пылинки золотом сверкали в столбах солнечных лучей. Место наполняли запах плесени, пустые тени, призраки. Но, в отличие от дворца Джаббы, у падальшиков не было предубеждений против того, чтобы обчистить дом Бена Кеноби. Они растащили все, что имело хоть малейшую ценность. Жаровня отсутствовала, напоминая о себе лишь следами на глиняной стене. Кровать Бена была разодрана и зияла расщепленной рамой. Обрывки одежды, давно уже превратившиеся в гнезда грызунов и насекомых, кучами громоздились по углам. Люк встал посередине, глубоко вздохнул и огляделся в поисках того, кого ему так отчаянно нужно было увидеть. Это место - то самое, где Оби-Ван поведал Люку о Силе. Здесь старик вручил Люку лазерный меч и "с определенной точки зрения" рассказал про отца - опровергнув ложь дяди Оуэна и посеяв семена собственного обмана.
Люк вытащил меч. После того как он потерял отцовское оружие в Облачном Городе, он сделал новый лазерный меч, который теперь принадлежал только ему и никому больше, - никаких артефактов из прошлого (если не считать деталей меча, найденных здесь, в сундучке у старого Бена). Без учителей, сам проложил он свой собственный путь.
Оби-Ван и Йода начинали готовить его, но они оставили ему столько вопросов, столько непознанного... А безумный Джоруус К'баот поведал ему лишь извращенный вариант того, что нужно знать джедаю. Император показал ему темную сторону жизни, но Люку требовалось узнать еще так много. Ему требовалось узнать, как спасти Каллисту.
- Бен, - позвал он и закрыл глаза. Он старался проникнуть за невидимые стены Силы и докричаться до Оби-Ван Кеноби, до призрака, посещавшего его несколько раз... пока он не сказал, что больше они не смогут беседовать.
- Бен, ты мне нужен, - снова позвал Люк.
Окружение изменилось. Он больше не видел перед собой преграды. Оби-Ван должен ответить. Это займет немного времени, он сумеет дать ключ, в котором Люк так нуждается.
Люк помедлил, постарался услышать и ощутить...
Но ничего не почувствовал. Если он не сумел призвать дух Оби-Вана здесь, в пустом жилище, где старик провел в изгнании долгие годы, значит...

1 Следующая страница


Меч Тьмы 2

Он повторил слова, какими молила Лейя десятилетия назад.
- Помоги мне, Оби-Ван Кеноби, - прошептал он, - ты моя единственная надежда.
И снова ждал в предобморочной дрожи. Он пытался применить все свои знания. Каллиста прошла другое учение в свое время. Ей было известно такое, что Люк и представить не мог, но даже она не знала способа прорвать душное одеяло вокруг, нее, занавесь, закрывшую от нее Силу.
- Бен, пожалуйста! - крикнул Люк.
Он трясся всем телом от ощущения страшного разочарования и разбитых надежд. Пустая пещера окружала его, храня лишь воспоминания.
Ничего.
Тишина.
Пустота.
Оби-Вана здесь не было. Старый джедай не придет. Люк опустился в грязь на колени, царапая в пыли какой-то знак, какое-то послание, и тут догадка осенила его. Он не может после всего, что было, рассчитывать на помощь Оби-Вана.
Люк подавил свои чувства, поклявшись никогда больше не допускать себя до такого отчаяния и смятения. Он поднял голову, сжав губы в мрачную упрямую линию.
Возможно, это и было посланием - тишина Оби-Вана говорила о том, что Люк теперь все-таки стал джедаем. Он не должен больше просить помощи ни Бена Кеноби, ни Йоду, никого другого. Он сам контролирует собственную судьбу. Он больше не ученик. Люк должен теперь сам решать свои проблемы. И снялось напряжение внутри него. Нет, не все еще он испробовал. Вместе с Каллистой он перевернет всю Галактику. И найдет решение тем или иным путем.
Люк встал и снова прикрепил к ремню меч. Нет нужды его обнажать. Оглянулся по сторонам с последним проблеском надежды, что все же увидит потустороннее сияние, старика, кивающего ему в знак того, что решение Люка правильно. Но ничего не почувствовал. Он вышел наружу, и солнечный свет залил его очистительным половодьем. Он глубоко вдохнул полной грудью и отправился на поиски Хэна. Кореллианин стоял, отирая пот со лба, у своего покачивающегося в воздухе свупа.
- Ну как, малыш, - спросил он, - нашел то, что искал?
- Нет... - ответил Люк, - и да.
Хэн покачал головой.
- Хочу когда-нибудь встретить джедая, который прямо ответит на прямо поставленный вопрос.
- В этом случае прямого ответа и нет, Хэн. На Татуине я сделал все. Можем теперь отправляться в Мос Айсли. Мы должны предупредить Новую Республику о том, что затевают хатты.
АСТЕРОИДНЫЙ ПОЯС ХОТ

Глава 4

В космосе бушевал каменный шторм. Камни налетали друг на друга, сталкивались с силой, вполне достаточной для того, чтобы разбить вдребезги крупный валун. Или космический корабль. Астероидный пояс Хот представлял собой кошмарную опасность для космоплавания. Несколько осколков врезались в передний дефлекторный шит корабля, принадлежащего "Небо Копи Орко", и разлетелись сияющим султаном испарившейся пыли.
Хатт Дурга, похожий на кусок сырого мяса, возлежал на летающей платформе. Он всматривался в обзорные экраны командного поста. И в сталкивающихся астероидах Дурга видел лишь одно - ресурсы. Широчайшие нетронутые ресурсы металлов и минералов любого сорта, и все они могут быть использованы для воплощения нового тайного проекта хаттов.
- Увеличить мощность дефлекторных щитов, - приказал Дурга, надувая щеки и безобразно растягивая родимое пятно на левой части головы.
Виеквайи, гаморреанцы, человеческие рабы, и все остальные, согласно судовому расписанию экспедиционного корабля, немедленно кинулись бежать, на ходу затевая свару: обсуждали, как лучше выполнить приказ. Интеллектуальный уровень наемников не особо вдохновлял Дургу, но и нанимал он их не за это качество.
Позади слизнеобразного хатта щелкнул каблуками имперский генерал Суламар, только что отошедший от экрана наблюдения. Как всегда в полном соответствии с уставом, генерал был аккуратнейшим образом застегнут на все пуговицы, мундир сидел на нем как влитой, стрелками его брюк можно было резать мандалорские доспехи. На левой стороне груди топорщились драгоценной кольчоккой медали за прежние кампании, которые он выиграл и о которых, не надоев только самому себе, подробно осведомлял всех и каждого. Он мрачно улыбался, человечек с кремневыми глазами на желтоватом лице, странным образом казавшийся маленьким в этой своей форме, как будто испуганный мальчик, вздергивающий повыше подбородок, надел на себя костюм взрослого - то ли парадный, то ли маскарадный.
- Переработчик минералов I приступил к выполнению программы по поимке и транспортировке, - доложил генерал Суламар. - Переработчик минералов II готовится к спуску.
Он снова сдвинул черные каблуки.
- Надеюсь, доходы "Небо Копи Орко" вскоре возрастут.
- Хорошо бы, - отозвался Дурга. - Подайте немного вперед, чтобы я мог наблюдать добычу, - махнул он малюсенькой ручкой.
"Небо Копи Орко" была всего лишь фиктивной корпорацией, собранной преступной империей хаттов для покрытия их расходов. Якобы она занималась разработкой неисследованного астероидного пояса в системе Хот. На самом деле хатты нуждались в достаточно удаленном неограниченном источнике ресурсов для выполнения своего секретного проекта. Невероятно сложный и дорогостоящий переработчик минералов был лишь первым шагом предполагаемого воцарения хаттов в Галактике.
- Второй спущен, сэр, - доложил один из техников-людей, - следуем за ним, не выпуская из обзора.
- Удостоверьтесь, что ваш курс свободен от этих астероидов, навигатор, - резким командным голосом, каким всегда отдавал приказы, бросил генерал Суламар.
Дурга гортанно проворчал:
- Я командую этим кораблем, генерал. Мне и отдавать приказы.
Суламар в замешательстве поклонился, отступая назад.
- Мои извинения, повелитель Дурга.
Дурга прищурился - толстые веки собрались в складки. Потом повернулся к ожидавшему навигатору:
- Вы слышали генерала? Делайте как он велел.
Чем дальше продвигался корабль в мешанине камней, тем лучше себя чувствовал Дурга. Его помаргивающие медные глаза старались разглядеть на экране металлическое пятнышко переработчика на звездном поле.
Когда они подошли, огромная рудодобывающая установка приступила к самоподключению в рабочее состояние, сверкая и искрясь, полная сдерживаемой внутренней энергии.
Восхитительная маишна, подумал про себя Дурга, разглядывая здоровенную тушу - гигантский грузовой контейнер с движущимся ковшом на передней стенке и турболазерными туррелями для разбивания астероидов на булыжники. Булыжники затем набивались в брюхо, пережевывались, бесполезный шлак выплевывался, а слитки драгоценных металлов складывались в накопитель. Задача недавно разработанного автоматического переработчика минералов была проста: сложные сенсоры направляли чудище к месту в поясе астероидов, наиболее богатому металлами, где установка должна была расщеплять камни и выделять из них сокровища. Дурга с наслаждением смотрел на обзорный экран.
- Похоже, система совершенна в своей функциональности. - Суламар снова щелкнул каблуками, вытягивая спину. Ему хотелось привлечь к себе внимание. - Вы абсолютно уверены в их работе?
Дурга утробно хохотнул.
- Естественно! Мой любимец, Бевел Лемелиск, разработал его. Возможно, вы слыхали о его работах? - Хатт приблизил свою громадную голову к желтоватому лицу Суламара. - Лемелиск сконструировал обе Звезды Смерти - первую и вторую.
Брови Суламара поползли вверх, показывая, сколь изумлен он этим сообщением.
- Бевел Лемелиск разработал переработчики минералов, он также будет задействован в управлении работами над новым оружием.
- Похоже, лучшего человека вы и найти не могли, - согласился Суламар и снова наклонился к экранам, следя за продолжением работы второго переработчика.
Машина закончила дробить средних размеров астероид и выбросила расплавленную массу пустого шлака, затвердевавшего двумя длинными усами позади движущегося корабля. Анализаторы принялись сканировать астероидный пояс в поисках новой цели.
- Второй засек металл высокой концентрации, - сообщил один из диагностов-деваронцев, - он изумительно чист.
Переработчик минералов изменил курс и увеличил скорость, направляясь к новой цели. Дурга наблюдал за всем этим с растущим восторгом.
- Должно быть, ресурсы здесь значительно богаче, чем мы предполагали - заявил другой техник. - Переработчик минералов I тоже засек богатый источник. Цель, похоже, движется довольно странным курсом к одному из астероидов, регистрируется же как чистый металл. Как нечто нездешнее.
Дурга удовлетворенно хмыкнул.
- Если эти переработчики минералов будут и дальше находить здесь такие богатства, не будет необходимости в тех двух, что заложены сейчас на верфях.
Пилот экспедиционного судна хаттов увеличил мощность дефлекторных, щитов, идя вслед за перера-ботчиком минералов II сквозь астероидный пояс.
- Первый тоже идет этим курсом, - сообщил техник-человек.
- Ой-ёй ! - вскричал вдруг деваронец, командир поста управления.
Дурга выпрямился на платформе, брезгливо поддернув складки щек. - Мне не нравится этот тон.
- А мне не нравится то, что я вижу,-- заявил рогатый деваронец, панически воздев когтистые руки. - Первый и Второй засекли одинаковую цель - друг друга.
- Ну так отключите их, - приказал Дурга. - Непредполагаемая ошибка программы. Мы не можем позволить себе потерять два ценных устройства.
Деваронец выбил дробь команды по клавиатуре управления. Остальные техники панически бросились за работу - безрезультатно. Охрана гаморреанцев ошалело застыла, переглядываясь. Пальцы деваронца повисли над панелью управления.
- Я не могу! У меня нет главного кода.
- Ну, а у кого он есть? - взревел Дурга.
- Только у Бевела Лемелиска, повелитель.
- Вызовите его сюда! - заорал Дурга.
- Но он просил его не беспокоить, сэр, - ответил деваронец.
Дурга издал булькающий звук и немедля вдавил какую-то кнопку на своей платформе. Неожиданно электрический ток пронзил кресло деваронца, смертельный разряд сцепил и скорчил руки и ноги, взлетел по позвоночнику и заполнил собой череп. Кожа мгновенно почернела и обуглилась. Рот распахнулся в крике, но лишь голубое сияние вылетело из него.
Через секунду скелетообразный труп в хлопьях пепла сполз вниз и выпал на пол экспедиционного корабля.
- Теперь, может, кто-нибудь другой соизволит привести ко мне Бевела Лемелиска? - лапа Дурги так и лежала на платформе. - Пока не поздно.
Один из техников-людей выскочил из своего кресла и метнулся к турболифгу.
Генерал Суламар щелкнул пальцами, и два гаморреанских охранника подошли к телу деваронца. Осторожно потрогав опаленную кожу, чтобы убедиться, что заряд вышел весь, они быстро унесли скорченный труп.
Несмотря на свою яростную вспышку, Дурга все же понимал, что военного инженера не сумеют отыскать достаточно быстро, чтобы можно было еще успеть что-то сделать. С ужасом и неистовой злобой наблюдал он, как два гигантских агрегата - две оснащенных мощной техникой жующих пасти - сошлись вместе, определив друг друга как источник чистого металла. Бездумно принялись выполнять они совершенно одинаковые программы: 1) захватить цель, 2) разбить ее лазерными резаками, 3) обработать сырье.
Обжоры-гиганты, неразумные убийцы разрезали лазерами обшивку друг друга, отрывали металлические руки и засовывали все это в пасти переработки - картина методичного, без эмоций, без пауз, уничтожения разворачивалась перед глазами Дурги.
Переработчики минералов работали весьма эффективно. Всего десяти стандартных минут хватило им на то, чтобы превратить друг друга в нефункциональный хлам, плавучий клубок торчащих в разные стороны деталей и полуоплавленных слитков. Металлические обломки расплылись в разные стороны, заняв свое место в поясе астероидов.
Дурга кипел яростью и молотил кулаком по панели управления, ища первого попавшегося, чтобы испепелить за любую провинность, но все его техники повыскакивали из своих сидений, поняв, что это за ловушки, и теперь в напряжении стояли у панелей.

Глава 5

Бевел Лемелиск хмуро шагал, по коридорам корабля "Небо Копи Орко". Его раздражала необходимость двигаться, раздражала собственная досада на постоянные требования Дурги. Он ступил в турболифт, тихо и отчетливо излагая закрывшейся двери все, что он думает про этого преступника, повелителя хаттов, жирного слизня... все, что никогда он не решится сказать в присутствии самого Дурги. Дурга вечно желает невозможного и желает этого немедленно.
Турболифт покачнулся, подбросив Лемелиска. Лемелиск налетел на стену и, сбившись с мысли, умолк, оскорбленно уставился на контроллеры, будто они нарочно заставили его потерять равновесие.
Он охлопал свое урчащее круглое брюшко. Снова забыл пообедать... Он начинает терять связь с внешним миром, элементарное чувство времени. Почесал щеки, обнаружив на них заросли щетины, и сообразил, что брился два дня назад. Вечно он забывает привести себя в порядок, перед тем как идти к Дурге, но, с другой стороны, эти гаморреанские охранники даже не дали ему собраться с мыслями. Лемелиск пробежал пальцами по торчащим во все стороны белокурым волосам, проверяя, прямо ли они стоят - так, как он любит. А впрочем, весьма сомнительно, что слизнеобразный босс обратит хоть какое-то внимание на его вид.
Турболифт остановился с внезапным толчком, но на этот раз Лемелиск удержался. Глядя на открывающуюся дверь, он почувствовал, что злость на Дургу усиливается. Он ненавидит, когда его тревожат во время работы. Ненавидит, когда ему мешают думать, когда кто-то возникает перед глазами и что-то говорит, или спрашивает, или просит. И ведь он специально приказал, чтобы никто не смел входить в его каюту, а эти охранники, это хамье, ворвались именно в тот момент, когда Лемелиск наносил последний штрих на сложную трехмерную головоломку кристаллической решетки. Теперь всё начинать с нуля!
На этот раз Бевел Лемелиск не станет вести себя смирно и кротко. Он шагнул на мостик и, выпятив грудь, набрал побольше воздуха.
- Дурга, что все это значит? - Он позволил себе говорить громко и вызывающе.
Персонал командного пункта при его словах съежился, как побитый. Лемелиск обратил внимание, что ни один из них почему-то не сидит на своем месте. Попахивало жареным мясом, словно бы от плохо приготовленных колбасок; его пустой желудок снова заурчал.
Генерал Суламар, сгорбившись, шагнул навстречу Лемелиску. Его блестящие медали звякали и отбрасывали блики. Лемелиск не удостоил его вниманием. Имперский генерал, с этими его бесконечными разговорами о собственных военных подвигах: резня в Мендикате, подавление Синтона и разгром Рустибара - пустая болтовня все это. В конце концов, Лемелиск управлял созданием Звезды Смерти. Как можно сравнивать с этим простые военные заслуги?
Узрев военного инженера, Дурга испустил бессловесный рев, напоминающий одновременно отрыжку и бульканье кипятка. Лемелиск поувереннее расставил ноги. Никогда раньше он не слышал такой ярости в голосе хатта.
Бледно-голубые глазки Лемелиска моргнули. Его внимание привлек обзорный экран мостика. Он заметил спиральные орбиты в каменных дебрях пояса астероидов. Потом он увидел останки двух автоматических переработчиков минералов, разорвавших друг друга. Во рту у него пересохло.
- Ой... - только и мог он произнести.
Дурга придвинул поближе к нему летающую платформу.
Лемелиск застыл на месте, пытаясь найти оправдание быстрее, чем хатт успеет сделать что-то такое, от чего Лемелиску становилось страшно.
- Я весьма недоволен твоим творением, Лемелиск, - взревел Дурга, и родимое пятно его угрожающе потемнело и задергалось,
Лемелиска бросило в дрожь. Лицо его исказилось. Им мгновенно завладели слишком яркие и болезненные воспоминания: именно эти слова произнес Император прямо перед тем, как казнить Бевела Лемелиска в первый раз. ***
... Вскоре после того как Звезда Смерти предположительно должна была разрушить базу повстанцев на Йавине IV, Бевел Лемелиск был вызван на аудиенцию к Императору.
В полете на высокоскоростном челноке по воздушным коридорам города площадью во всю планету Лемелиска сопровождала личная гвардия Императора, одетая в красную броню. Миллионы иллюминаторов сверкали, как драгоценные камни. Каждый всплеск света казался триумфальным факелом.
Лемелиск потер щеки, радуясь, что догадался побриться накануне. Красные императорские телохранители застыли в молчании, словно статуи, Лемелиск обхватил колени и стал что-то напевать про себя. Челнок приближался к огромной пирамиде императорского дворца. Телохранители так стремительно потащили его к выходу, что их красные плащи флагами затрепетали сзади. Когда вся их компания достигла дверей личных апартаментов Императора, телохранители взяли пики на караул. Лица их, скрытые за гладкими пластинчатыми шлемами, не выказывали никаких чувств.
Лемелиск, счастливо улыбаясь, легкой походкой вошел в сводчатую комнату, радостно глядя на облаченного в черную рясу Императора, ожидавшего его. Палпатин сгорбился в своем кресле, желтые глазки мерцали сквозь маслянистую тень, отбрасываемую капюшоном. Лемелиск всегда как будто заново поражался, что эти глаза на старом человеческом лице казались заимствованными у змеи. Сегодня Император казался больным: кожа его вздыбилась пузырями, покрылась складками, словно бы сырое тесто налепили на императорские кости. Как будто гниение началось еще до прихода смерти.
Но Лемелиска не слишком-то волновали неприятные мысли сейчас, когда он стоял на полированных плитах каменного пола покоев Императора. Он изящно отвесил почтительный поклон.
- Мой Император, - начал он, - надеюсь, вы уже получили сообщение о том, как наша Звезда Смерти разрушила секретную базу повстанцев.
- Я получил сообщение, - ответил Палпатин и взмахнул пальцем с длинным когтем.
Лемелиск успел взглянуть в сторону раздавшегося вдруг позвякивания и увидал гибкую клетку, спускаемую со сводчатого потолка. Он пригнулся, но клетка опустилась все же прямо на него, подчиняясь невидимой власти Палпатина. Решетка была сделана из хорошей сетки, в ячейку которой не пролез бы и мизинец. Лемелиск сглотнул.
- Простите, Император? - непонимающе пролепетал он. - Вы хотели о чем-то еще со мной поговорить? Возможно, о новых проектах? Что я еще могу для вас сделать? - Лемелиск снова судорожно сглотнул.
- Да, мой слуга, - ответствовал Палпатин, - ты можешь умереть для меня.
- О... - не нашел ничего лучшего сказать Лемелиск. - Собственно, я надеялся на что-либо другое, - глупо закончил он.
Палпатин в упор смотрел на него немигающими глазами без выражения.
- Я получил сообщение, что твоя Звезда Смерти на Йавине разрушена. Жалкая банда повстанцев нашла слабое место в твоем творении -отверстие в вентиляционной трубе, что позволило истребителю нанести решающий удар. Один пилот уничтожил целую военную станцию!
- А, вентиляционное отверстие? - Напоминание о самом каверзном месте в его работе, над которым он промучился страшно долго и в котором все же не был до конца уверен, отвлекло его от томительного страха и почему-то показалось слабой зацепкой. Лемелиск прикусил губу. - Так я и знал, что чего-то не предусмотрел. Учту это в следующем проекте...
- Учтешь, - ледяным голосом перебил его Император. - Но сначала ты умрешь для меня.
Сбитый с толку, Лемелиск поморгал голубыми водянистыми глазами и, протянув вспотевшую руку, потрогал крепкие надежные прутья решетки. Обвел взглядом сетчатый металлический купол над собой - и тут паника смерчем охватила его. Дыхание перехватило, как от удара, зазудели похолодевшие щеки. "Хоть и бритые", - некстати подумал он.
Император сидел совершенно неподвижно, хотя он, вероятно, должен был манипулировать какими-то контроллерами, потому что внезапно прозвучал резкий щелчок, и у ног Лемелиска открылось крохотное отверстие, ведущее в темную неизвестность. Он услышал жесткие шуршащие шажки.
- Я весьма недоволен твоим творением, Лемелиск, - раздельно произнес Император.
Бевел Лемелиск метнулся в сторону от чего-то сверкающего, выскочившего из отверстия, - какого-то жучка. Восьминогое твердопанцирное насекомое, сияя яркой голубизной, выбралось на свет и остановилось, поводя усиками. Еще пятеро жуков появилось из других отверстий. Они постояли, подрагивая надкрыльями, потом принялись летать по замкнутому пространству. Лемелиск в панике отмахнулся от одного из них, пролетевшего совсем близко от лица, и тут голубой жучок круто развернулся и напал на него, вонзив свои острые зубчатые челюсти в толстую часть ладони.
- А-а-а!
Лемелиск принялся колотить рукой по сетке, пытаясь сбросить жука. Ему удалось разбить его панцирь. Но запах крови уже привлек к нему других. В ужасе увидал он, как полчища новых насекомых полезли из дыр в полу, расправляя свои крылья и с жужжанием бросаясь прямо на него.
- Эти жуки, - пояснил Император, поудобнее откинувшись на спинку своего вращающегося кресла, - родом с Йавина IV, и я считал, что они должны погибнуть, когда твоя Звезда Смерти уничтожит эту луну. Так что ты спас их.
Теперь жуки уже облепили Лемелиска. И он орал, скорчившись, прижимаясь к сетке, чтобы раздавить их, жмурясь, вертя головой, пытаясь как-то спрятать лицо и с ужасом чувствуя, как что-то заползает за воротник и больно впивается в спину. Слова Палпатина скользили мимо его внимания.
- Останови... б-б-б-ммм! - Оборвав себя на полуслове и безумно мыча с закрытым ртом, он что было сил сжимал губы, как склеивал, леденея от внезапной мысли, что жуки залетят ему в рот и станут жрать его изнутри.
- Не сейчас, - ответствовал Император. Он наблюдал, как жуки атакуют вжатую в плечи шею, как они уже прогрызли одежду и добрались до бледной кожи - рук, плеч, боков... Кровь залила обрывки ткани, брызгая ярко-алым на блестящие голубые панцири, на дрожащие крылышки. Сотни новых жуков появились вблизи, врезаясь на лету в сетку.
- Эти милые насекомые теперь вне опасности, - продолжал Палпатин, - ведь твоя станция не сработала! По твоей вине я потерпел поражение, Бевел Лемелиск, - процедил он. Его бесцветные морщинистые губы изогнулись безжалостной улыбкой. - И теперь я хочу посмотреть, как эти жуки растерзают тебя в клочья. Они очень голодны, как видишь, и нескоро удовлетворятся. Но если они все же насытятся и решат отдохнуть, то не волнуйся, их у меня еще гораздо больше в запасе, - ледяным голосом докончил он фразу и засмеялся.
Но Лемелиск уже не мог его слышать.
Жуки жужжали, ползали, терзали его плоть, кожу под волосами, обкусывали уши, ноздри. Он фыркнул - кровь на вдохе затекла в носоглотку, - но жуки тучей кинулись к лицу, и он, крутнувшись и прижав подбородок к груди, задержал дыхание. Промокшие в крови обрывки изгрызенной одежды испещрили пол. Лемелиск, жмурясь, прижимая локти к груди, кидался всем телом на сетку и терся боками и спиной. Раздавленные и отодранные с живым мясом жуки валились ему под ноги, и их голодные собратья набрасывались на них, разгрызая сияющие панцири и пережевывая нежные внутренние органы. Новые стаи садились Лемелиску на раны. Жуки проели брюки, впились в бедра, в нежно-голубое за коленями...
Плавая на полу в крови, Лемелиск мычал, моля о пощаде, - бесполезно. Боль затопляла сознание. Жуки выгрызли ему глаза. Он осознал, что ослеп... и после этого боль еще нескончаемо долго продолжалась...
...Потом вдруг Лемелиск очнулся, открыл целые и зрячие глаза и поморгал ими. Он видел: глаза явственно различали узоры на сводчатом потолке и стенах; значит, он все еще находился в зале. Он лежал на спине. Приподнявшись, он увидел свое тело, одетое в чистую белую форму. Медленно, скованно, ничего не понимая и оттягивая понимание, Лемелиск поднес к глазам кисти рук. Кожа была цела. Боли не было, - а впрочем, Лемелиск просто боялся вслушаться в собственные ощущения. Но чуть-чуть отпустив себя, он ощутил свое тело. Ощущение было новым, и не только от крепнущего сознания, что он жив: тело было молодым и сильным, и дряблые мышцы стали упругими, и не стало брюшка, незаметно отросшего, пока он десятки часов просиживал над проектами, трудясь над усовершенствованием своего разума и не заботясь о бренном теле, то забывая поесть, то жуя между делом. Медленно, думая только о том, что тело прекрасно слушается его, он встал на ноги и глубоко вдохнул.
Затем до него вновь донеслось приглушенное жужжание и пощелкивание. Он перевел взгляд и, чувствуя легкую дурноту, как-то очень ясно увидел прямо перед собой клетку, все еще полную жуков, жужжащих, стукающихся о стены, работающих челюстями. Брызги крови, темнея и теряя яркость, подсыхали на металлической сетке, внизу натекая каемкой. Местами к сгустку крови присохла блестящая, как эмаль, спинка или крылышко. Внутри, на полу, посреди шевелящейся ало-буро-голубой мозаики ползающих по добыче жуков, остатков панцирей, ошметков одежды, что была на нем - но он не мог определить, минуту или час назад - он разглядел дочиста обглоданный человеческий скелет. -
- Ты мгновенно привыкнешь к своему клону, - услышал он голос Палпатина. Лемелиск, как замороженный, повернулся к нему и посмотрел бессмысленными глазами. Император потирал узловатыми пальцами странную, выглядевшую старинной вещицу. - Надеюсь, все уровни твоей памяти трансформировались должным образом? Возможна некоторая неопределенность: джедай, у которого я украл технологию, отказался дать мне точные инструкции. Но, похоже, сработало.
Лемелиск слабо кивнул, уплывая от понимания, всеми силами желая снова потерять сознание, но уже знал, что ему этого не позволят.
- Ну, не подводи меня снова, Лемелиск, - улыбнулся Император, - мне не хотелось бы изобретать еще более страшную казнь. ***
Теперь, перед лицом Дурги и Имперского генерала Суламара, Лемелиск судорожно собирался с силами для сопротивления. Переработчики минералов разрушили друг друга самым что ни на есть ужасным образом.
- Мы сумеем все исправить, - быстро проговорил он. Он поспешно перевел дух и постарался сказать возможно более внушительно: - Да, я уверен, что сумею перестроить наши работы так, что планы не нарушатся.
Дурга наклонился вперед - его мигающие медно-красные глаза расширились.
- Что?
- У вас есть два других переработчика минералов, практически завершенных. Потеря, конечно, огромная, - Лемелиск потыкал рукой в сторону окна, - но у нас заложено несколько запасных вариантов. Согласен, планирование плохое, но я сумею запрограммировать другие машины так, чтобы подобное больше не повторилось.
Генерал Суламар расправил плечи и уставился прямо на Лемелиска.
- Ты абсолютно прав, - заявил он, - подобного больше не повторится!
Лемелиск помахал руками, стараясь придать жестам некоторую самоуверенность.
- Считайте, что эти были пробными моделями. Расходными. Теперь мы знаем ошибку.
Он старался сделать вид, что произошедшее не было катастрофой. Но в душе он влепил себе пощечину за такой идиотский просчет, чуть не стоивший ему жизни. Мышцы его дрожали, и он с трудом заставлял себя стоять прямо. Он не имел никакого желания снова подвергаться казни - ему достаточно, - хотя и полагал, что Дурге не сравниться в жестокости с Палпатином.
- Обещаю ликвидировать проблему, повелитель Дурга, - с поклоном произнес Лемелиск. - Но пока я ей занимаюсь, вы должны сосредоточиться на нашей главной задаче. Ведь когда мы еще и не думали о добыче ресурсов, первой нашей целью было добыть те планы из Имперского Информационного центра.
Дурга взревел низким булькающим голосом.
- Не вам диктовать... - вздергивая подбородок, начал генерал Суламар. Дурга шлепнул поперек подбитой ватой груди имперского мундира одним жирным пальцем.
- Я уже запланировал экспедицию на Корускант, Лемелиск, - объявил он. - В ближайшее время мне потребуются твои точные чертежи.
КОРУСКАНТ

Глава 6

В роскошных апартаментах главы Новой Республики Лейя Органа-Соло спешно наводила последние штрихи в своем туалете, готовясь к дипломатическому приему. Позади нее Хэн Соло возился с застежками, проклиная тоненькую орденскую ленточку, которую никак не удавалось прицепить на дипломатический мундир.
- Терпеть этого не могу, - ворчал он, - из любви к тебе я всем этим занимаюсь, но мне не доставляет удовольствия цеплять на себя побрякушки даже для встречи с людьми, которых я люблю. - Он наконец приколол орденскую ленточку и теперь чистил щеткой полы мундира. - А сумасшедшие черви-переростки не относятся к числу моих любимцев.
Лейя обернулась и примирительно положила руку ему на плечо.
- Ты думаешь, мне это нравится больше, чем тебе? - Она очень живо вспомнила, как, будучи пленницей Джаббы Хатта, сидела перед ним в унижавшей ее одежде и в цепях, а он ласкал ее огромным скользким языком. - Хатты давно заслужили лишь право смерти от обоих из нас, но этот Дурга предпринял новую попытку примирения. Увы, это дипломатическая необходимость - принять склизня и выслушать, что он скажет.
- Дипломатическая необходимость! - фыркнул Хэн. - В жизни не доверял и не буду доверять хоть одному из них. Бластер не забудь прихватить.
- Возьму, Хэн, не беспокойся. - Лейя еще раз бегло осмотрела себя, пройдясь и поворачиваясь перед несколькими зеркалами. Можно было идти - она выглядела как подобает, царственно и эффектно.
Вошел Ц-ЗПО, тихонько жужжа сервомоторами.
- Простите, хозяйка Лейя, - проговорил он, - я считаю, что приготовился к этой важной государственной встрече. Я отполировал все пластины на туловище, смазал шестеренки и просмотрел программы на предмет протокола и этикета.
- Великолепно, - объявил Хэн. - Можешь занять мое место. Лады?
- Сэр, - воскликнул Ц-ЗПО, - едва ли я поверю, что это будет мудрый шаг. Почему...
- Он шутит, Ц-ЗПО, - сказала Лейя, глянув на Хэна. - успокойся, Ц-ЗПО.
- Просто шучу, - поспешно подтвердил Хэн.
- Дети желают вам спокойной ночи, - сказал Ц-ЗПО. - Госпожа Винтер уже с ними и собирается рассказывать им вечернюю сказку. - Дроид развел золотистые руки в стороны, словно в недоумении. - Почему-то дети не любят, когда я рассказываю им сказки. Просто теряюсь в догадках.
Лейя не очень внимательно слушала жалобы дроида.
- С детьми бывает иногда трудно, - рассеяно бросила она. Близнецам Йакену и Йайне было уже по три года, и они начинали повсюду совать свои нос. Малыш Анакин, которому теперь было около двух, оставался тихим и замкнутым, много спал, едва пробовал говорить. Темноволосый мальчик с огромными светлыми глазами, он жил большую часть времени в своем собственном мире, тогда как близнецы стремились повсюду быть в центре внимания.
- Я готов в той мере, насколько хотел, - объявил Хэн, приглаживая свои темные волосы и испуская долгий вздох. - И все же я не уверен, что достаточно хорошо выгляжу для хатта.
- Сомневаюсь, что повелитель Дурга обратит на это внимание, капитан, - обнадежил его Ц-ЗПО, - у хаттов другие стандарты красоты, вы ведь знаете. Кстати, я слышал...
- Не сейчас, Ц-ЗПО, - остановил его Хэн и предложил руку Лейе, сопровождая ее к двери. Собственно, он давно уже не был капитаном, хотя робот-секретарь постоянно называл его именно так. Хэн подозревал, что если бы Ц-ЗПО вдруг стал употреблять его нынешнее звание, он собственноручно развинтил бы нахала.
- Возможно, как-нибудь в другой раз, - согласился Ц-ЗПО и заторопился за ними.
В гостиной на банкетке сидела Винтер в окружении троих детей, рассевшихся перед ней на полу, и рассказывала им какую-то невообразимо длинную историю, слово за словом припоминая подробности.
Камеристка Лейи уже не раз помогала ей в наиболее затруднительных случаях, оберегая детей в их самые уязвимые ранние годы жизни, когда они особенно чувствительны к Силе. Винтер обладала к тому же превосходной памятью: она была способна пересказать слово в слово любую когда-либо в жизни слышанную или прочтенную ею историю. Несмотря на свою сдержанность, она питала глубокую, неколебимую верность как самой Лейе, так и Новой Республике.
Камеристку, похоже, устраивала ее роль няньки при трех детях, в то время как Лейя и Хэн были перегружены работой по устройству государства. Новое положение позволяло ей по-прежнему советовать Лейе на правах доверенного лица, оставаясь самой за спиной.
Йакен и Йайна вскочили на ноги, радостным воплем приветствуя Лейю и Хэна.
- Эй! - Хэн сграбастал близняшек.
Темные волосы Йакена, как всегда, торчали в разные стороны, прямые же волосики Йайны были аккуратно причесаны. Анакин продолжал спокойно сидеть, терпеливо ожидая продолжения сказки Винтер. Даже когда его обняли. ***
- Винтер присмотрит за вами, - сказала Лейя детям. - У мамы и папы важная встреча с хаттом. - Дети захихикали. Хэн посмотрел на Лейю, многозначительно подняв брови с выражением на лице "именно это я и говорил".
- Вперед, золотник, - повернулся он к Ц-ЗПО, - мы же не хотим опоздать на "дипломатическую необходимость". - И они покинули личные апартаменты и в сопровождении эскорта - пары гвардейцев - направились к залу.
Цт-ЗПО бормотал на ходу:
- Возможно, одной из тем переговоров может оказаться расширение вашей торговли, хозяйка Лейя? Я только что загрузился...
- Мы не знаем, идет ли речь вообще о торговле, Ц-ЗПО, - остановила его Лейя. - Хатты - величайшая во вселенной преступная банда. Не думаю, что следует ждать много хорошего от этой встречи.
- Да, да, но могло бы оказаться весьма полезным попытаться понять основы психологии хаттов на основе интерпретации тех данных - весьма разрозненных, - которые мне удалось отыскать, - методично начал Ц-ЗПО. - Хатты пришли из системы, называющейся Варл, звезда которой подверглась некоторого рода распаду. Так что они вынуждены были переместиться в другую планетарную систему. Сначала они вели с целой планетой подставные коммерческие дела.до тех пор, пока им не удалось изгнать бывшее население, а потом объявили мир своим. Они переименовали его в Нал Хутта, что на их языке означает "сверкающая драгоценность". Луна Нал Хутта носит имя Нар Шаддаа, но на общем диалекте ее называют Луной Контрабандистов.
- Мы там были, Ц-ЗПО, - со скукой в голосе заметил Хэн.
- О да! Я и забыл. В любом случае хатты имеют чрезвычайно запутанную клановую систему, и никому из посторонних не дозволяется знать внутрисемейное имя любого из хаттов; так, собственное клановое имя Джаббы было известно только его родственникам.
- Очень интересно, - промямлил Хэн; все они как раз повернули за угол и подходили уже к служебному входу в зал президентских приемов. - И правда, не могу понять, чего это дети предпочитают слушать Винтер?
- И правда, почему? Спасибо, сэр, - полностью игнорируя иронию Хэна, продолжал Ц-ЗПО. - Собственно, весьма мало известно о взаимоотношениях между кланами хаттов, хотя определенные трения и привели к некоторого рода межклановой войне, в которой сильнейшие семьи хаттов поглотили слабейших.
Гвардейцы встали по сторонам огромной двери, ведущей в зал президентских приемов. Лейя плечом к плечу с Хэном прошла сквозь нее.
- Благодарю, Ц-ЗПО. Все, - сказала она.
- А у меня еще столько есть чего рассказать вам, - не останавливался дроид.
- Понимай намеки, золотник, - громче сказал Хэн.
- Я... понимаю, что вы имеете в виду, капитан, сэр, - сказал Ц-ЗПО и молча прожужжал за ними в зал.
Лейя наклонилась и прошептала Хэну, стараясь, чтобы гулкая комната не отозвалась эхом:
- Хэн, преступная империя хаттов очень сильна, и нам придется оказать им дипломатическую вежливость. Хотя бы притворись.
- Притвориться? - с живостью отозвался Хэн. - Притворство - одна из моих сильных сторон. Вот увидишь.
Лейя забеспокоилась.
Другая пара эскорта пошла вслед за ними по обеим сторонам мозаичных плит, ведущих к двум креслам довольно помпезного вида. Лейя терпеть не могла показуху. Все здесь выглядело слишком парадно и величественно, слишком имперски, но представительство - важная деталь публичных спектаклей и государственных дел. В то время как сенаторы и военачальники формировали костяк ее власти, сама Лейя являлась главой Сената и президентом Новой Республики. Она представляла лицо всех государственных решений, и поэтому ей приходилось играть свою роль, требовавшую изящества и таланта.
Были у Лейи и трения с некоторыми членами Сената, в частности с теми, кто желал, чтобы она оставалась дома весь свой срок правления и не осмеливалась иметь дело с рассеянными по космосу планетами, которые упорно выражали интерес и желание присоединиться к Новой Республике. Не в ее характере было следовать таким советам.
Лейя уселась в президентское кресло и попыталась собраться с мыслями. Хэн ерзал рядом, сжимая и разжимая руки, потом вцепился в завитки поручней кресла. Ему уже было скучно.
Простонали электронные фанфары. Двери на другом конце помещения со стоном распахнулись, створки их медленно растянули дроиды - неуклюжие, с торсами в форме ящика, к которым крепились мощные руки и ноги, - они всегда выполняли тяжелую работу.
Как только распахнулись двери, и свита Дурги вступила в приемный зал, Лейя поняла, что нынешний король преступников тоже знает цену спектаклю.
В зал вплыла широкая платформа, парящая над полом на воздушной подушке. На ней возлежало толстое, словно раздутое, червеобразное существо. Платформу с тяжкими усилиями тянули запряженные рабы-гаморреанцы - их лица, с пятачком вместо носа и маленькими косыми глазками, вспотели то ли от усилий, то ли от умения войти в роль. Упряжка была яркой и богатой, отделанной красным бархатом.
Слуги-ящерицы, как болванчики, вышагивали перед гаморреанскими гвардейцами. Треугольные их головки были опущены к полу, они изо всех сил дули в прикрепленные к их губам электронные синтезаторы. Повелитель плыл под красивую торжественную музыку, в которой слышался металл.
Дурга выпрямился во весь рост, подавая себя присутствующим - свою массивность, свою важность. Дурга казался толще самого Джаббы, хотя едва ли это было возможно. Оплывшим курганом возвышалась его голова, левая часть которой была словно залита огромным темно-зеленым родимым пятном, заляпавшим щеку; очень крупные круглые глаза напоминали Лейе перезревшие фрукты. Ручки хатта казались несоразмерно маленькими, инфантильными, будто не к месту на его разбухшем теле.
По Дурге и по его слугам ползало и карабкалось множество, дюжины и дюжины, каких-то мохнатых созданий. Не то насекомые, не то животные, были они размером не больше локтя Лейи, покрытые сероватой шерстью, с громадными пытливыми глазами и четырьмя гибкими длинными руками с проворными пальцами. Пару ловких ног они время от времени использовали как руки. Разглядев эти шевелящиеся клубки, Лейя почувствовала, как у нее пересохло в горле. Создания эти кишели, перепрыгивали, ползали, моргали и высматривали что-то повсюду, как будто собирали информацию.
Вперед выступил Ц-ЗПО и произнес заготовленную речь:
- Новая Республика приветствует могущественною Дургу, - размеренно начал он, но потом его природа взяла верх. - И... позволено мне будет узнать, что это за меховые... создания с тобой?
- Протокол предусматривает, чтобы дроид говорил за тебя? - пророкотал Дурга глубоким утробным голосом.
- Я хотела бы получить ответ на его вопрос, - сказала Лейя. - Я -президент Новой Республики Лейя Органа-Соло.
- Спешу принести извинения за... неприятности, причиненные тебе хаттами в прошлом, - уже другим голосом ответствовал Дурга. - Мой народ будет долго сожалеть о том, что было, ведь мы такие долгоживушие создания.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

- Да ну? А вот Джабба как-то не очень долго прожил, - пробормотал Хэн. Лейя жестом попросила его замолчать.
- Времена меняются, - продолжал Дурга, горестно сжимая ручки. - Многие в моем клане возмущены, что я пошел на переговоры с тобой, но для меня это важно. Я хочу, чтобы прошлое поглотила тень во имя выгоды и налаживания наших отношений. И я высоко оценил бы твои шаги в том же направлении, по крайней мере в рамках этих переговоров.
Лейя холодно и надменно кивнула.
- Соглашусь на минуту, - проговорила она, - но ты еше не ответил на вопрос моего дроида. Меня тоже весьма интересуют твои мохнатые спутники. Мы никогда раньше не видели подобных.
- О, прости, пожалуйста, - на лице Дурги появилось выражение, видимо, обозначавшее добродушную улыбку, - это тауриллы, полуразумные трудяги и симпатичные домашние любимцы. Они прошли карантин, когда мы прибыли на Корускант. Они неуемно любопытны, все-то им хочется знать. Вреда от них нет.
Слушая Дургу, Лейя попыталась использовать прием, которому ее научил Люк, настоявший на том, что, хоть она и не намерена посвящать себя полностью рыцарству, ей следует по крайней мере уметь применять свои способности к Силе в области дипломатии. Лейя согласилась, что этим действительно нельзя пренебрегать, и вот теперь, хотя лицо ее оставалось спокойным, мозг бешено работал: она пыталась проникнуть в истинную подоплеку миссии Дурги.
Отдаленная реакция охранников-гаморреанцев была ей понятна: они на самом деле не представляли себе, что вокруг них творится. Тауриллы являли собой путаную смятенную массу неясных ощущений. Дурга же оставался для нее белым пятном, глухой стеной. Каким-то образом его разум оказался достаточно сильным, чтобы противостоять ей, или, возможно, хатты генетически экранированы, потому что, вспомнила она, у Люка тоже были проблемы с воздействием на Джаббу.
- Но, если мои любимцы тебя беспокоят, - примирительно проговорил Дурга, - буду счастлив убрать их со своей персоны. - Он хлопнул своими маленькими ручками, и тауриллы ссыпались вниз, соскочили с платформы и гроздьями повисли на плечах гвардейцев. Лейя прикинула, что этих юрких маленьких созданий должно было быть тут никак не меньше сотни. Они тут же затеяли носиться по плитам пола, исследовать ниши, планетарные знамена и дисплеи. Один подбежал к Ц-ЗПО и принялся его внимательно изучать. Золотистый дроид попытался осторожно ею отогнать.
- Дурга, я настаиваю, контролируй... - начала было Лсйя.
- Не обращай на них внимания, - громко, командным голосом произнес Дурга. - Они не нанесут вреда. Ну, а теперь к цели моего визита.
Позади нее Хэн бросал нервные взгляды по сторонам, глядя, как тауриллы носятся по полу, шныряют в углы, карабкаются сзади на их кресла.
Лейя с усилием собрала все свое хладнокровие. Нужно было разобраться, чего хочет Дурга. Он преступник, он чрезвычайно хитер... Ей показалось, она поняла его - Дурга намерен вызвать их раздражение, заставить ее сделать ошибку. Но она не позволит манипулировать собой. Она сделает вид, что возмутительных созданий здесь просто нет. Это позлит его.
- Да, Дурга, - сказала она, - я очень хотела бы знать о цели твоего визита на Корускант. Что привело преступного повелителя хаттов на аудиенцию к законному правительству Новой Республики?
Дурга широко развел руками.
- Госпожа президент, Ваши слова ранят меня. Давайте оставим эти определения преступных повелителей и законных правительств. Каждый из нас старается сделать для себя как лучше. Кстидик хаттов, клановая коммерческая система, которую мы с моим братом представляем, включает в себя уже множество миров - довольно значительную фракцию - вашей Новой Республики. Хатты не хотят войны, ни коммерческой, ни настоящей, да и в любом случае я не очень-то верю, что ваше неоперившееся правительство способно как-то остановить нас. В отличие от Империи, хатты обладают невидимой паутиной влияний и отношений в таких местах, что вы и вообразить себе не можете, и наша паутина распространяется настолько далеко, что вашим гарнизонам не достать.
Он поморгал толстыми веками.
- Впрочем, я пришел сюда не угрожать, а предложить мир. Хоть вы и называете наши операции "преступными", я здесь для того, чтобы договориться положить конец всем этим неприятностям. Простейшее наше решение - законность. Предлагаемая мною форма альянса между хаттами и Новой Республикой - коммерческое партнерство. Если вы легализуете нашу деятельность, то мы станем уже не криминальной империей, а зоной коммерческого риска. Вполне прилично звучит, разве не так? - заявил он, воздев руки к потолку, словно выражая свои высокие побуждения. - Мы, хатты, больше не должны будем тратиться на секретность и безопасность, следовательно, доходы наши вырастут неимоверно. Мы станем платить все налоги и пошлины, и Новая Республика станет сильнее в не меньшей степени. Тогда вы сможете направить свои силы на борьбу с вашими настоящими врагами, вместо того чтобы растрачивать их на коммерческое соперничество с такими, как мы.
- Это единственная причина? - Лейя придала фразе оттенок скепсиса.
Тауриллы не угоманивались ни на минуту: шныряли, вынюхивали и разведывали. Но Лейя сосредоточила внимание на Дурге.
- У хаттов есть своя гордость, - казалось, Дурга не заметил скепсиса и с удовольствием входил в подробности. - Величайшая наша мечта - сделаться респектабельными, настоящими бизнесменами, а не могущественными дельцами вне закона.
- Понимаю, - сказала Лейя. Она улыбалась Дурге, памятуя о дипломатии, но в душе она поклялась, что прежде остынут все звезды в Галактике, чем она пойдет на сделку с хаттами.
Тауриллы бегали, приплясывали и теребили присутствующих. Двое с разбегу прыгнули на гвардейца Новой Республики - он героически хранил молчание - и начали карабкаться по нему. Они цеплялись за форму, за орркие, а он молча пытался отодрать их от себя, осторожно шлепал и отпихивал. Он попытался столкнуть их вниз церемониальным бластером, и в этот миг один из тауриллов схватился за оружие, как за ветку дерева, и вскочил на конец ствола. Другой таурилл мгновенно подобрался по руке гвардейца к рукоятке бластера и нечаянно - но нечаянно ли? Лейя подозревала, что умышленно - нажал на спуск. Бластер выстрелил. Несчастный таурилл на конце ствола превратился в пылающий шарик обуглившегося меха. Второй таурилл пронзительно завизжал от страха. Дурга распахнул широченный рот. Гвардеец в ужасе уставился на бластер.
- Я не хотел! - пробормотал он.
Сотня тауриллов разлетелась по приемному залу во все стороны с режущими уши пронзительными жалобными криками, они выскочили за двери, в вентиляционные отверстия, попрятались за креслами, в темных углах.
- Не давайте им убегать! - ревел Дурга. - Это мои любимцы, и я ни за что не хотел бы потерять хоть одного. - Хатт глянул на бедного гвардейца так, словно готов был сожрать его от злости. Почетный караул немедленно нарушил строй и кинулся ловить многоруких любимцев. Гаморреанцы ворочались вокруг себя, щелкая клыками, совершенно не понимая, что происходит. Ц-ЗПО замолотил своими золотыми руками и кинулся сразу за несколькими созданиями. Лейя послала за подкреплением, но она прекрасно понимала, что в широких гулких коридорах огромного императорского дворца тауриллам есть где укрыться.
Хэн откинулся в кресле с кривой усмешкой.
- Говорил тебе, нечего было начищать стабилизаторы. ***
Во всеобщей суматохе три таурилла с легкостью выполнили то, что от них требовалось. Пробравшись через вентиляционные отверстия, между стенами и вдоль труб, они проникли далеко вглубь бывшего императорского дворца в надежно защищенные, вырубленные прямо в скале помещения, где находился Имперский Информационный центр.
Тауриллы представляли собой коллективный разум, простые организмы тысяч и тысяч тел делили между собой одно сознание. Каждая из тварей была всего лишь чрезвычайно развитым пучком органов - глаза, уши и руки, для того чтобы выполнять приказы Сверхразума, державшего под контролем мозг каждого. Дурга наткнулся на тауриллов на Внешних территориях и заплатил дорогой ценой за то, чтобы узнать, как действует разрозненное массовое сознание. Затем он тайком казнил единственного исследователя-ксенобиолога, знавшего тайну тауриллов. Теперь, кроме самого Дурги, не осталось никого, кто знал бы, на что в действительности способны симпатичные мохнатые зверушки.
Дурга заключил соглашение с тауриллами, пообещав Сверхразуму великую выгоду и власть. На самом деле Сверхразум хотел распространиться до границ Галактики, забрасывая свои организмы в разные звездные системы, - таким образом он рос. Дурга же только рад был согласиться.
И теперь, когда дюжины тауриллов оставались в зале приемов с невинным и испуганным видом, творя безобразия, чтобы отвлечь всеобщее внимание, эта троица тауриллов-боевиков проскользнула к закрытому компьютеру, в котором хранился банк данных, собранный самим Императором Палпатином.
Комната была холодна и стерильна, в ней слабо пахло металлом. Дверь охраняли тяжеловооруженные дроиды-терминаторы. Над работающими компьютерами нависали дефлекторные щиты. Тауриллы проникли внутрь сквозь небольшое отверстие, предварительно сжав себя до нужных размеров. Проворными ножками перебежали они холодные плиты пола. Повисли четырьмя руками на трех соединенных внутренней сетью терминалах.
Вскарабкавшись наверх, тауриллы принялись работать на разных станциях, входя в скрытые меню и добывая нужную им информацию. И хотя система была надежно защищена и запаролена, тауриллы ввели специальные коды и кодовые фразы, полученные из секретного банка данных Джаббы. И наконец прорвались.
Один из них вставил в систему небольшой цилиндрик - носитель информации - и стал выгружать сверхсекретные пляны. Данные сливались на новый компактный носитель. И всего лишь за несколько секунд их миссия была выполнена. Тауриллы спрятали цилиндрик с данными и стремглав вылетели наружу через то же отверстие, в которое проникли внутрь. Сверхразум совершенно точно знал, что происходит, и передавал эту информацию Дурге через уже успокоившихся и сбившихся вместе тауриллов в зале приемов. Дурга ласкал зверушек и урчал от удовольствия. ***
Лейя, обхватив руками голову, размышляла о том, как спасти ситуацию, а еще - как сдерживать смех. На самом деле ее не слишком волновало, будет ли задето достоинство Дурги. Одна из рептилий снова подула в музыкальный синтезатор, издав громкий пронзительный звук, от которого у Лейи защемило в зубах. Похоже, он послужил сигналом для тауриллов: воркуя и курлыча, при звуке музыки они кинулись к платформе Дурги, словно на невидимой привязи. Дюжины и дюжины их вылезали из укрытий, как мохнатые червячки.
- Если это так просто, - от изумления Лейя проговорила вслух, - почему же Дурга не использовал звуки музыки с самого начала?
Гаморреанцы принялись пересчитывать тауриллов по мере их возвращения, но тупые гвардейцы постоянно сбивались со счета, пока им на помощь не пришел Ц-ЗПО. Он проворно тыкал пальцем в каждого возвращающегося пушистого зверька.
- Девяносто семь, повелитель Дурга. По моему счету, столько выходит тауриллов.
- Я пришел сюда с девяноста восемью, - пророкотал Дурга, - ваш человек одного расстрелял, так что, полагаю, счет верен. - Он тяжело глянул на нервного гвардейца почетного караула. - Возможно, госпожа президент, вам стоит пересмотреть скорый на выстрелы состав вашего эскорта, который палит не глядя во время тонких дипломатических переговоров.
- Я так и сделаю, Дурга, - ответила ему Лейя, - но, возможно, вам не стоит брать с собой ваших неуправляемых любимцев, если вы собираетесь вести "тонкие дипломатические переговоры". Ну, а если уж вам никак без них не обойтись, держите их под строгим контролем, когда они крутятся вблизи опасного оружия.
Дурга рыкнул, словно от оскорбления, а затем громко утробно захохотал.
- Ты мне нравишься, Лейя Органа-Соло. Я рад иметь такого сильного противника, который не съеживается от страха. Хотел бы, чтобы эти переговоры когда-нибудь в будущем получили продолжение. Ты позволишь мне пригласить тебя посетить Нал Хутта в любое удобное для тебя время?
Лейя кивнула, ничего не обещая.
- Я рассмотрю этот вопрос, Дурга, если только мой напряженный график позволит.
Дурга поклонился и подал сигнал к уходу. Гаморреанская гвардия развернула платформу, впряглась в бархатные красные ремни и потащила плавающую в воздухе платформу назад в коридор. Рабочие дроиды со стоном и шарканьем затворили тяжелые двери.
Лейя откинулась в изнеможении в кресле, только сейчас ощутив проступивший на всем теле пот. Хэн тихонько похлопал ее по руке.
- Право, мы слишком много времени потратили на хаттов. Они так похожи на аппетитную закуску. Как насчет того, чтобы перекусить?
ЙАВИН IV

Глава 7

Каллиста в одиночестве сидела в джунглях. Ночь спускалась на Йавин IV. Переливчатое сияние заходящего газового гиганта исчертило полосами горизонт; высокие деревья раскинули черную сеть ветвей по светящемуся пурпуру неба. Зажглись звезды, свет их замерцал сквозь плащ темноты.
Она не решалась отойти далеко от Великого Храма, в котором Люк Скайуокер разместил академию. Ступенчатая пирамида, пережившая не одну тысячу лет, зубцами вырисовывалась из сумерек.
Каллиста сидела, скрестив длинные ноги, у костра, который она запалила из сухих веток, сосредоточенно глядя в огонь, не позволяя себе отвлекаться. Соломенного цвета волосы спутались, ветер теребил их и отдувал в сторону; серые глаза упорно глядели в пламя. Тепло расходилось волнами, ласково и настойчиво охватывая все вокруг, изгоняя сырую прохладу, поселившуюся в низине.
Каллиста упрямо взывала к Силе, но ничего не ощущала, ни единого проблеска былых способностей. Похожие на перья языки пламени лизали поленья, их кора оранжево сияла. Крошечные искорки взлетали в воздух спиральными узорами, словно раскаленные добела погибающие звездные воины, уходящие в забвение. С гримасой отчаяния Каллиста попыталась дотянуться до огня сознанием, хотя бы слегка помешать угольки. Но ничего не произошло. Она не чувствовала единения с пламенем. Остальные джедаи, ученики Люка, могли заставить огоньки плясать, лепили из них, как из покорного воска, лица, образы, свивали их жгутами. Все это было простеньким упражнением. Каллиста выучилась ему много лет назад; тогда ей не нужно было для него даже сосредотачиваться. Теперь же, сколько она ни старалась, так и не добилась ответа от пламени. Способности покинули ее. Она поднялась, последний раз с сожалением поглядела на костер и разметала поленья. Искры взлетели вверх, словно в яростной космической битве, уголья тоже не уступили своего сияния без боя. Устало побрела Каллиста к огромной каменной пирамиде, гадая, когда же вернется Люк. Костер позади нее задохнулся и умер. ***
Когда Каллиста уже собралась ложиться спать, в дверь внезапно постучали. С удивлением обнаружила она в коридоре женщину-джедая Тионн.
- Я нашла кое-что в записях, - сообщила Тионн, опуская и поднимая ресницы.
Ее узкое лицо с тонким подбородком и огромными глазами королевы жемчужин обрамляли длинные серебристые волосы, придававшие ей воздушный вид.
- Немного, но я подумала, тебе стоило бы узнать. - Голос ее звенел музыкой, неудивительно, что она любила петь, аккомпанируя себе на струнном инструменте собственного изобретения.
Тионн не принадлежала к сильнейшим ученикам Люка, но она была лучшей его помощницей и воспитательницей в академии. Ее вечно интересовали легенды и старинные знания джедаев, и она проводила массу времени за изучением архивов, которые составляли великую историю тысяч поколений рыцарей, служивших Старой Республике.
- Входи, - пригласила Каллиста, - что у тебя?
Тионн высоко подняла тонкие брови.
- Можешь узнать, что ты не одинока. По крайней мере в истории.
- Другие джедаи теряли раньше свои способности? - вскинулась Каллиста.
- Да, были и другие. - Тионн села прямо на смятое покрывало постели, глаза ее широко раскрылись и словно засветились изнутри, как крупный жемчуг. Ничто не доставляло ей такого удовольствия, как пересказ джедайских легенд, которые она так хорошо знала.
- Улик Квел-Дрома, великий воин, сражался на стороне зла вместе с Эксаром Куном в войне ситхов. Он предал Куна, привел рыцарей-джедаев сюда, где они и заперли в храмах дух Куна, а потом лишили Силы в полнолуние. Но, вступив на сторону тьмы, Улик Квел-Дрома подверг себя вечному проклятию и лишился способностей к Силе.
- Но как? - удивилась Каллиста. - Ведь Сила - во всех вещах. Как мог один рыцарь-джедай лишить другого способности ее использовать?
- Улик ничего не лишался, - продолжала Тионн, - выражаясь старинным языком, он стал слеп к Силе. Улик больше не допускался к ней.
- Но каким же образом эта слепота постигла меня? - спросила Каллиста.-- Это потому, что моя душа поселилась в другом теле?
- В теле Крэй, - проговорила Тионн с некоторым усилием.
Каллиста вспомнила, что среброволосая джедай очень хорошо знала Крэй, училась с ней вместе, а теперь Каллиста поселилась в этом же теле, тогда как сама Крэй пожертвовала собой в битве с дредноутом.
- Я не могу всего объяснить, - пожала плечами Тионн, - я лишь пересказываю, что узнала. Каждая кроха информации приблизит к решению, - Тионн положила тонкие длинные пальцы на руку Каллис-ты, - мы отыщем ответ.
Каллиста кивнула и встала проводить до двери Тионн. Великий Храм погрузился в тишину позднего вечера. Остальные джедай либо спали, либо медитировали в своих спальнях. Маленький астродроид Р2Д2 медленно катился по плитам, кажется, он скучал без Люка.
Каллиста поклялась, что не остановится, не перестанет искать. Должен же быть какой-то способ. Она так долго прождала в компьютере, и теперь, узнав любовь к Люку, не отступится от него без борьбы. Но она не сможет стать поистине его частью, пока не восстановит свои способности к Силе. До этого она ничего не сумеет ему дать.
Так недолго они были вместе и снова разлучились, вынуждены смотреть в глаза друг другу через невидимый барьер.
Каллиста судорожно сглотнула, но горло ее осталось сухим. Несмотря на решимость, она никак не могла дождаться, когда же Люк к ней вернется. ***
А когда Люк вернулся несколькими днями позже, Каллиста сразу же поняла, что у него ничего не вышло. Она не могла читать в нем, как раньше, но ей достаточно было увидеть его подавленным, чтобы догадаться, что искомого ответа он не получил.
Она встретила Люка на посадочной площадке перед пирамидой. Остальные студенты выходили один за другим поприветствовать вернувшегося домой джедая. Каллиста стремглав кинулась к нему. Люк просиял при виде любимой. Он крепко ее обнял, но не сказал ничего. Она поцеловала его, потом тихонько шепнула прямо в ухо:
- Генерал Кеноби не ответил на твой призыв?
Люк удивленно посмотрел на нее, поморгав холодными голубыми глазами, потом улыбнулся.
- Я и забыл, что ты была джедаем так давно, что знала Оби-Вана еще тогда, когда он был молодым военным командиром. - Он отвел взгляд. - Нет, он не ответил. - И быстро продолжил, словно боясь ее расстроить: - Но это ничего не значит. Я не отступлюсь. И ты тоже, - закончил он.
- Можешь с кем угодно биться на пари, - согласилась она, - я сделаю все для того, чтобы нам быть вместе.
- Как и я, - ответил Люк, - если бы я только знал, что делать.
- Пойти поздороваться с остальными, - сказала Каллиста, ласково обнимая его. Они пошли к храму.
- Мне жаль, что ты не нашел ответа, - сказала она, - но даже возможность опереться на тебя делает меня счастливой.
- Это всё, что я могу дать тебе сейчас, - ответил Люк, - но надеюсь, что у нас будет больше... куда больше.
- Будет, - сказала Каллиста.

Глава 8

Теплый тяжелый ливень обрушился на джунгли, барабаня по блестящим листьям. Скайуокер не замечал его. Он вел учеников сквозь падающую с неба, сочащуюся по стволам деревьев, брызгающую с веток воду; вел по тропинке сквозь заросли, окружавшие Великий Храм. Сияющие капли плясали на одеждах.
Кип Дюррон поднял голову и глянул на серое свинцовое небо, мелькнувшее в просвете между деревьями. Дождь погладил его по лицу и заструился в открытый рот. Многие посчитали бы хмурую, бурную погоду, внезапно сменившую палящее солнце, плохим знаком, но Кип думал иначе: сама жизнь вливалась в джунгли, застоявшиеся в жаркой, вялой, удушливой сырости.
Килгал, каламарианка, шла прямо за Скайуокером. Ее мокрая голубая одежда прилипла к телу, насквозь пропитавшись влагой; впрочем, казалось, что одежда эта и шилась специально для того, чтобы носить ее мокрой. Оранжево-желтая кожа Килгал блестела под дождем, огромные рыбьи глаза помаргивали, капли стряхивались с ресниц. Кип шел вслед за Дорском 81, как-то очень органично выглядевшим среди струек дождя: гладкая кожа и округлые формы клона, совершенно лишенные острых углов, придавали его телу обтекаемость. У Дорска 81 была бледная оливково-зеленая кожа, широкие желтые глаза и открытое честное лицо. Клон вынужден был самоутверждаться, преодолевая родовую бесталанность предыдущих неотличимых друг от друга и не изменяющихся поколений. Кип близко сошелся с Дорском 81 за последний год. Они были не просто разные, а прямо противоположны друг другу, и это могло бы послужить причиной для раздоров, но странным образом вышло наоборот: противоположности сходятся и дополняют друг друга.
Люк Скайуокер вел учеников сквозь густой подлесок, где даже птицы и насекомые притихли, спрятавшись от ливня под завесой толстых листьев. Они подошли к берегу широкой реки, прорезавшей джунгли лентой зеленоватой воды. Река бурлила, живя своей жизнью. Быстрый поток ее покрылся пузырями дождевых капель. За рекой Кип разглядел сквозь дождь руины еще одного храма массасси - высокий остов Храма Веток с Синими Листьями. Где-то недалеко тихонько гудела энергостанция. Плескались волны, чмокали пузыри, шелестели струйки дождя, падая на влажный песок.
Скайуокер остановился у самой воды, ступни его увязли в иле. Он развел в стороны руки, словно прочерчивая ими линии Силы из-под поверхности земли. Движением головы откинул капюшон. Намокшие светло-русые волосы его потемнели и слиплись. Капли дождя мгновенно обрызгали его лицо. Люк повернулся к ученикам.
- Рад объяснить на примере, - сказал он, - река течет, как и Сила, не имея конца, вечно в движении... Я привел вас на Иавин IV лишь только показать начало. Все, что могу я, - это направить вас на путь света, открыть ваш разум навстречу Силе. Закончить же ваше учение вы должны сами. Каждому решать, когда придет для него время. Раз Новая Республика так остро нуждается в джедаях, мы не можем оставаться равнодушными в нашей уютной академии. - Тут Скайуокер поглядел на промокших насквозь учеников и улыбнулся. - Ну, может, не всегда уютной, - закончил он.
Ученики захихикали. Кип как-то сразу занервничал. Хотя уже он довольно долго думал о завершении учения, сейчас он почувствовал вдруг, что кончается один из самых важных периодов его жизни, даже если считать, что он у порога следующего, еще более захватывающего и интересного.
- Трое учеников решили покинуть академию, где мы научились действовать и познали Силу.
Кип и Дорск 81 вышли вперед и встали по обе стороны от Килгал, повернувшись ко всем остальным. Килгал запрокинула лицо к небу, навстречу дождю.
- Они усвоили все уроки, - продолжал Люк Скайуокер, - и они сделали свои собственные лазерные мечи и завершили учение.
Килгал вынула лазерный меч из бледно-голубых одежд; ее оружие было гладким и серебристым, украшенным чеканкой и, казалось, выросло в ее руке, как побег растения, одновременно неуловимо напоминая звездолеты Мои Каламари. Кип с Дорском 81 достали свои мечи. Все трое одновременно активировали оружие. Пар с шипением заклубился над клинками.
- Вы трое должны, уйдя отсюда, стать стражами Галактики, защитить Новую Республику, - говорил Скайуокер, - вы должны бороться со злом во всех его проявлениях. Теперь вы - рыцари-джедаи.
Килгал устремила взор своих круглых глаз на гудящий клинок перед собой.
- Я вернусь в свой мир, буду служить ему и как рыцарь-джедай, и как посол. Мон Каламари - талантливый и трудолюбивый народ. Мы сумеем направить все свои силы на поддержку Новой Республики.
Дорск 81 мигнул желтыми глазами и нервно посмотрел на Кипа, который кивнул ему ободряюще. Тогда клон решительно проговорил:
- Я тоже хочу вернуться на мою родную планету, на Кхомм, где наше общество не меняется веками. Покажу им, каким я стал, что значит быть джедаем. Это потрясет их, - его похожий на щель рот растянулся в сдерживаемой улыбке гордости, - я думаю, встряска им не помешает.
Затем Скайуокер посмотрел на Кипа, собранного и подтянувшегося так, что он казался одного роста с Дорском 81.
- Я сейчас пойду с ним, - сказал Кип. - Его мир недалеко от центра Галактики, рядом с Центральными системами. Меня самого беспокоит, что Империя так тихо ведет себя последние год-два. Конечно, мы встречались с адмиралом Даалой и "Глазом Палпатина"...-Скайуокер невольно вздрогнул и взглянул на Каллисту. Облепленная мокрой одеждой, с взволнованным лицом, она просияла, поймав его взгляд. - Но все же я думаю - главнокомандующие что-то замышляют, - продолжил Кип. - И может быть, мне удастся выведать, что там происходит. Я проскользну незамеченным и разузнаю все, что возможно. Если получится - не могу представить, как бы я лучше мог сослужить Новой Республике.
Люк Скайуокер одобрительно кивнул и обратился к остальным:
- В один прекрасный день все вы станете на стражу. Подумайте, куда бы вы могли отправиться, где сможете сделать больше добра. - Повернувшись к выпускникам, он закончил: - Да пребудет с вами великая Сила.
Поглядев на остальных, Кип почуял, что каждый сейчас стоит перед каким-то своим нелегким решением. Тионн кивнула, то ли приняв это решение, то ли уловив мысли Кипа. Кам Солусар, грубо скроенный, с немигающим взглядом, стоял с таким видом, словно ничто в мире не могло его встревожить. Кирана Ти, женщина-воин с Датомира, тоже выглядела очень уверенной в своей красно-зеленой броне рептилии. Стоявший рядом с ней Стриен, взбалмошный отшельник с Беспина, разглядывал дождевые капли на руках и время от времени напряженно смотрел куда-то в сторону. Кирана Ти положила ему на плечо свою сильную руку, словно почувствовав его сомнения. Остальных - они тоже реагировали каждый по-своему, - Кип практически не знал. Он знал лишь основную группу учеников, а новеньких было не так уж и мало, они приходили учиться, как только весть об академии распространялась от системы к системе, и отыскивались все новые будущие джедаи.
Скайуокер уронил руки, отдыхая. Кип дезактивировал свой меч, и рукоятка поглотила клинок цвета чистого серебра. Килгал и Дорск 81 тоже убрали оружие.
Люк улыбнулся, оглядев всех.
- Думаю, хватит дождя. Пойдемте назад в храм.
Неожиданно Кип ощутил, как спало напряжение. И стало казаться, что все они просто группа приятелей, отправившихся на пикник, а не на церемонию галактической значимости. Мастер Скайуокер вошел в сразу смешавшуюся группу, ища Каллисту. Он взял ее за руку, они улыбнулись друг другу и повели остальных по заросшей тропинке назад к Великому Храму. ***
На пути к Кхомму Дорск 81 вел небольшой частный космический корабль, который ему предоставила Новая Республика. Клон наблюдал за тем, как в иллюминаторе растет яркое пятнышко - его родной мир.
- Вышли на стандартный вектор, - обращаясь к диспетчерской системе, проговорил в микрофон Кип, сидевший на пассажирском месте, - прибыли Кип Дюррон и Дорск 81. Запрашиваем координаты посадки.
В ту же секунду космический диспетчер спокойно сообщил Кипу необходимые данные.
Кип в замешательстве повернулся к Дорску 81.
- Нас ждали?
Тот покачал головой:
- Нет, они редко отвечают кому-нибудь по-другому.
Кип поглядел на Дорска 81, вспоминая былые времена, когда они вместе путешествовали. Как под влиянием Экзара Куна, древнего повелителя ситхов, он отправился вместе с Дорском 81 в разрушенный храм где-то в глубине джунглей - уединенную личную крепость Куна. И там темный дух попытался из прихоти разрушить Дорска 81, чтобы показать темную сторону Силы: Кип спас его, хотя Дорск 81 даже и не узнал об этом. После поражения Куна, когда Дорск 81 оказался лицом к лицу со своими страхами и неполноценностью, он стал гораздо сильнее, познав и приняв предел своих возможностей. Кип не понуждал его, предоставив другу идти своей дорогой.
Бледно-зеленая сфера Кхомма увеличилась, заполнив собой иллюминатор. Издалека планета выглядела мирной и туманной, лишенной каких-либо определенных черт. Никаких природных спутников у нее не было. Орбита Кхомма была практически круговой, наклон ее оси - несущественным, что исключало смену сезонов. По причине близкого расположения к центру Галактики в безлунном небе было множество сияющих звезд.
- Радуешься возвращению домой? - спросил Кип Дорска 81, когда тот, включив навигационный контроль, перевел корабль на более низкую орбиту, с которой они уже могли начать плавный спуск к космодрому.
Дорск 81 кивнул.
- Мне не терпится снова увидеть моих дубликатов. Они ведь все вышли из того же клонового материала, - очевидно, Дорск 81 не мог называть их родителями или братьями, потому что все они были генетически одинаковы, но какое-то небольшое изменение все же коснулось Дорска 81, коль скоро он смог причаститься Силе - так далеко не заходил ни один из его клона. - Особенно я хочу увидеть Дорска 82, он вырос из моих генов, наверное, успел возмужать, пока меня не было.
Кип удивленно заморгал. Он и не знал, что у Дорска 81 есть молодой дубликат... ребенок, росток.
- И мне тоже хочется увидать его.
Когда Дорск 81 повел корабль на посадку, Кип посмотрел вверх и увидал широкую звездную реку, протянувшуюся по ночному небу, - это сияли звезды, плотность которых была здесь высока. И он поклялся разузнать, чем теперь занята Империя.

Глава 9

Настоящая ночь была невозможна в Центральных системах. Звезды располагались здесь так тесно, что даже темнейшие области космического пространства являли собой симфонию звездных вспышек и горячего ионизированного газа, сгустившегося в районах, когда-то считавшихся ненаселенными. И вот в этом-то навигационном пекле нашли убежище останки Империи, здесь они могли ждать, зализывать раны... и воевать друг с другом.
Адмирал Даала одиноко вышагивала, держась надменно и прямо, - гордый образчик имперской выучки. Почетный караул штурмовиков сопровождал ее к крепости верховного главнокомандующего Харрска. Лицо ее казалось высеченным из камня, оно все еще хранило остатки красоты, хотя ветры и невзгоды оставили на нем свои острые отметины. Вокруг рта залегли морщины - частенько приходилось ей сжимать зубы в последние годы и слишком много месяцев провела она в попытках объединить ослабших военачальников, что грызлись теперь над останками Империи, словно боевые псы над трупом.
Тени залегли под глазами Даалы - темные следы поражений и угарной страсти мщения, но зелень ее зрачков взблескивала расплавленным металлом, едва она начинала думать о том, как просто было бы сейчас ударить по неоперившейся Новой Республике. Даже теперь повстанцы не сумели наладить защиту своих владений в Галактике, хотя Империя дала им на это годы.
Штурмовики тесно и надежно окружили Даалу, едва они вошли в коридоры, проплавленные в скале. Верховный главнокомандующий Харрск основал свою твердыню на скалистой планетке, что вращалась по близкой орбите красного гиганта. Поверхность ее была выжжена, покрыта трещинами, из которых сукровицей сочилась лава.
На планетарной орбите огромные солнечные плавильни добывали энергию и материалы для производства личного флота Харрска - "звездных разрушителей" класса "империал". Еще до прибытия Даалы сюда ее доверенный помощник Кратас посетил флагман "Ударная Волна", чтобы тщательно обследовать вооружение. Харрск закончил постройку целых двенадцати "звездных разрушителей", используя все возможные ресурсы, что смог наскрести, грабя любые системы, до которых смог дотянуться.
Даала подумала о еще не использованной военной мощи, притаившейся в безопасной тени планеты Харрска, где разрушительные лучи красного гиганта не могли повредить корабельных систем. В прошлом, когда ей было поручено охранять станцию Мау, в ее распоряжении было всего лишь четыре "звездных разрушителя"... и в своей личной небольшой войне против повстанцев она лишилась трех из этих кораблей.
Да, конечно, она могла утешаться тем, что сумела уничтожить колонию повстанцев, развеять конвой, направлявшийся к новой военной базе, да еще напасть и нанести серьезные повреждения водному миру Каламари, но в основном ее тактика оказалась бессильной и непроработанной. Она понимала свою главную слабость: она позволила черной ярости ослепить себя так, что не заметила промахов в собственных планах. Конечно, ей убийственно не повезло, но больше она не позволит себе такого, чтобы везение стало определяющим фактором.
Из последних сил добралась Даала на последнем своем покалеченном крейсере - "Монстре" - до Империи. И, добравшись до вожделенного убежища, была поражена слабостью и какой-то инфантильностью военачальников, в чьих руках теперь находилось будущее Империи. Следующим ударом было то, что имперские власти отобрали у Даалы оставшихся у нее солдат, разослав их по разным кораблям разных флотов. Еще они пустили на металлолом "Монстра", сняв с него пригодные для других кораблей части.
Но Даала не дала им повода залучить себя в какую-либо воюющую группировку. Она предпочла вместо этого роль добровольного посла и миротворца и с этой целью принялась наносить визиты разбросанным на приличные расстояния военачальникам. Все они насочиняли себе неправдоподобно смешные титулы, стараясь взять верх над соседом-соперником, - от гранд-адмирала до контр-адмирала, от верховного командующего и даже до всемогущего боевого вождя. Адмирал Даала осталась при своем звании, не требуя себе ни медалей, ни титулов. Ее задача по воссоединению Империи была еще не завершена, и они с командующим Кратасом путешествовали теперь из системы в систему, играя на своей репутации и нашептывая во все уши, - но, увы, им казалось, что их собеседники глухи к их словам и к их доводам...
Сейчас вокруг нее пахло жаром с примесью серы, что сочилась из стекловидных туннелей. Даала шагала быстро. Ее пышные красноватые волосы летели за ней, точно хвост кометы. Она как-то примерилась их обрезать, но передумала: претила строгость вида, который придавала ей стрижка. Определенной части ее души необходимо было оставаться свободной, и лишь ею же самой наложенные запреты могли ограничить эту свободу.
Штурмовики Харрска выстроились коридором, образовав что-то вроде манжеты, сквозь которую она должна была пройти. Высокая дверь из синтетического камня перед ней уходила к потолку; она была украшена сложным узором, взывавшим к былой славе Империи. Один из штурмовиков схватился за вделанное в дверь круглое медное кольцо и сильно ударил им по створке. Звук удара громом разлетелся по гулкому помещению, будто взывая к какому-то могущественному божеству.
Даала постаралась скрыть гримасу отвращения. Сложные формальности и захватывающие демонстрации предполагаемой силы были плохим знаком. Верховный главнокомандующий Харрск, похоже, считал себя весьма важной персоной и, по опыту Даалы, скорее всего таковым не являлся.
Дверь из синтетического камня растворилась, и Даала прошла вперед, не дожидаясь приглашения. Ее черные сапоги постукивали по литому каменному полу.
- Приветствую тебя, верховный главнокомандующий Харрск.
В просторном кабинете Харрска были установлены ряды обзорных экранов. Сам он сидел на небольшом плавающем кресле, которое подпрыгивало каждый раз, когда он, отрываясь от одного экрана, перемещался к новому.
- А, адмирал Даала, - отозвался Харрск.
Уродливая насмешливая улыбка растянула его лицо. Вся левая половина его головы была обожжена, ее покрывала лишь пузырчатая розовая кожа, изборожденная множеством широких, нечувствительных шрамов. Глаз был выжжен, но Харрск заменил его оптическим сенсором, который светился в глазнице желтым светом.
Харрск чуть было не погиб при взрыве во время битвы при Эндоре. Его крейсер был поврежден, но Харрск сумел добраться с остатками флота до точки рандеву в Центральных системах сразу после того, как стал свидетелем взрыва Звезды Смерти. Конечно, Харрск запросто мог восстановить свою кожу, используя проверенные медицинские технологии, но он намеренно этого не делал, сохраняя свои страшные шрамы как почетные знаки. "Склонен к бьющим в глаза эффектам, - подумала Даала, - и несомненно ему эти шрамы нужны еще и для устрашения".
Он передвинул рычаг, и сиденье подпрыгнуло от его движения. Волосы на неповрежденной части головы были аккуратно коротко пострижены и вычернены. Похоже, он столь же тщательно холил целую часть головы, сколь демонстративно не желал хоть что-то сделать с изуродованной.
- Твоя слава летит перед тобою, - продолжал он, - почту за честь принять такую великую героиню войны среди нас. Рад, что ты наконец посетила меня, провозившись столько времени с моими слабейшими противниками.
Харрск широким жестом указал на стенные экраны. Даала обратила внимание, что мониторы у него стояли и на скалистой поверхности его планетоида, освещенной красным солнцем, и на орбитальных станциях и спутниках, следящих на окраинах системы. Один из экранов показывал трещину в скале, из которой раскаленным водопадом лилась оранжево-алая лава. Харрск кивнул на центральный экран, показывавший дюжину имперских "звездных разрушителей" в тени планеты.
- Я только что говорил с твоим командующим Кратасом. На него, похоже, большое впечатление произвела "Ударная Волна".
Харрск вдавил кнопку, и изображение на экране сменилось: Даала крупным планом увидела Кратаса, склонившегося над пультом командного мостика. Его темные глаза сияли, тяжелые густые брови были высоко подняты.
- Адмирал! - позвал Кратас. - Как хорошо снова оказаться на мостике. После всех тех повреждений, что были на "Монстре", я и забыл, какая легкость и маневренность у имперских крейсеров. Неплохой корабль, - Кратас снова с удовольствием оглядел пульт.
Даала подумала, что нужно будет попенять ему за этот несдержанный восторг. Не забыть бы... Кратасу надо выучиться действовать более профессионально. Тем более что он прошел с ней столько испытаний. Ее надежный первый помощник, разумно уравновешивающий все ее идеи... впрочем, будь он чуть понастойчивее, прояви больше твердости, он бы убедил ее в том, что ее тактика против повстанцев была неумной.
- Очень рад, что произвел на вас впечатление, командующий, - сказал Харрск, - можете продолжать ваш осмотр. Нам с адмиралом Даалой нужно кое-что обсудить.
Кратас начал было краткую церемонию прощания, но главнокомандующий Харрск прервал связь, не успев договорить. Он подогнал свое летающее кресло прямо к лицу Даалы. Она уверенно смотрела ему в черный глаз и желтую оптическую систему. На шрамы она не обращала никакого внимания: она видела перед собой только разум, волю, собравшую здесь оборудование, которому можно найти лучшее применение.
- Давайте не уклоняться от темы разговора, - сказал Харрск. - Я знаю вашу миссию. Вы провели несколько последних лет в разговорах с остальными, пытаясь посеять семена единения. Я восхищен. Я тоже уже начинаю уставать от этой бесконечной гражданской войны. Но опять же ваша тактика совершенно неверна. Такого сорта тактика годилась бы при хлипкой демократии Старой Республики, но это не имперский путь.
Он встал, и Даала увидела, что главнокомандующий значительно ниже ее ростом.
- Вы героиня, адмирал Даала. Ваши слова имеют вес. Лишь по этой причине вам удается безнаказанно путешествовать по враждующим территориями Центральных систем. Но настало время кончать ваши игры. Вы должны объединиться с самым могущественным главнокомандующим - со мной, естественно. С вами в качестве первого помощника я обрету силу поставить на колени всех этих претендентов на власть, а затем сделать их боеспособными. Изменников, конечно, придется ликвидировать, но полагаю, что многие честные солдаты рады будут перейти под новое командование. Все мы, знаете ли, сейчас несколько потрепаны.
Даала вспыхнула.
- Понимаю, о чем вы говорите, верховный главнокомандующий, и ваш флот действительно производит впечатление, - она повела рукой в сторону экрана, на котором было четкое изображение затемненной группы "звездных разрушителей", - но уверяю вас, вам не удастся так просто подмять ваших соперников. В то время как вы будете набирать силу, другие успеют объединиться, и борьба станет еще более кровопролитной, чем раньше. Лучше будет, если мы с вами сосредоточим флот на единой цели. Действуйте независимо, если вам так нравится, но давайте встречаться и обсуждать головную стратегию, определять направления ударов по повстанцам и впрыскивать яд тогда, когда он нанесет наибольший вред.
Она воздела к потолку руки в перчатках, ее льдисто-зеленые глаза пристально смотрели на Харрска.
Харрск усмехнулся, но изуродованная левая часть лица осталась при этом неподвижной, лишенной всякого выражения.
- Теперь я вижу, почему ваши битвы так печально проиграны, адмирал, - проговорил он, - вы представляете собой тип наивного командующего. Не удивительно, что Гранд Мофф Таркин задвинул вас туда, где вы могли нанести наименьший вред, тогда как остальные из нас продолжали реальную битву за Империю.
Ярость вулканом залила Дааалу, но не успела она раскрыть рта, как внезапно замигали экраны. Сигналили тревогу. Один из локаторов, расположенный высоко на орбитальной станции, засек серию огней - так выглядели следы реактивного пламени космических кораблей. Расстояние до них было еще слишком велико, и локатор не сумел поймать их в фокус,
Харрск метнулся к экранам и почти вдавил лицо в один из них. Внутренний локатор, направленный в сторону гигантского солнца, отметил приближение огней и с этой стороны.
Включился центральный экран, на нем снова показался командующий Кратас.
- Адмирал Даала... уф, простите, главнокомандующий Харрск, мы засекли чьи-то быстро передвигающиеся корабли.
Еще одна группа спутников внешнего наблюдения забила тревогу. Дюжина новых кораблей подошла к орбите планеты.
- Я насчитал семьдесят, - неуверенным голосом проговорил Кратас.
- Дайте сигнал общей тревоги! - заорал Харрск.
Вдоль туннелей загудели боевые клаксоны.
Когда изображение наконец сфокусировалось, Даала перевела дух - она узнала очертания семидесяти трех крейсеров класса "виктория", сравнительно небольших кораблей - вполовину меньше "разрушителей" класса "империал". Но крейсера эти были маневреннее и быстрее, к тому же щетинились вооружением. Корпуса их были алого цвета, так что теперь они казались окровавленными клыками, сомкнувшимися вокруг "звездных разрушителей" Харрска.
- Это что, учения? - спросила Даала. - Вы хотите произвести на меня впечатление?
- Нет! - рявкнул Харрск, меряя ее острым взглядом. Лицо его скривилась в гримасе неприязни, исказившей даже изуродованную левую сторону. - Это контр-адмирал Терадок. - И заорал в интерком: - Стреляйте в любую мишень!
Бегущие огоньки вспыхнули ярче. Их было явно больше, чем "звездных разрушителей", стоящих в тени планетки Харрска. Вспыхнуло зеленое пламя турболазеров, но корабли класса "виктория" с ревом отвернули в сторону быстрее, чем лазеры поймали цель. Пять алых "викторий" все же оказались под ударом и разлетелись во взрывах, но эта потеря была несравнима с общим количеством кораблей атакующего флота.
- Терадок старается опозорить меня, - прошипел Харрск.
Бегло взглянув на экран, Даала увидела Кратаса, который, мигом сориентировавшись, взял на себя обязанности офицера на мостике и практически инстинктивно начал отдавать необходимые приказы. Она почувствовала гордость за своего помощника. И за себя: хорошо она его вышколила.
- Соберите всю огневую мощь,-- командовал Кратас, - выберите одну цель, уничтожьте ее, потом переходите к другой. Рассеянным огнем ничего не добиться.
Кратас поставил флагман главнокомандующего Харрска перед фалангой кораблей. "Ударная Волна" была тяжелее других "звездных разрушителей", несла более мощное вооружение. Она выстрелила, сняв одну из "викторий". Снова выбрала цель, и еще одна алая капля поблекла и пропала с экрана.
И тут Даала с ужасом обнаружила, что сама "Ударная Волна" находится под ударом соединенных усилий множества кораблей. Словно металлические опилки к магниту, потянулись они к ней, выпуская залп за залпом.
- Он пытается уничтожить мой флагман! - сжав кулаки, заявил Харрск, стоя рядом со своим летающим креслом. - Он желает меня унизить. Я же говорил.
- Прекратить огонь, - скомандовал Кратас, - перенести всю мощность на поддержание защитных полей. Мы должны выдержать этот залп.
Крейсера класса "виктория" подошли без промедления. Остальные "звездные разрушители" флота Харрска выстрелили по ним, вызвав незначительные потери, но малые боевые корабли самоотверженно не обращали внимания на гибель своих товарищей. "Виктории" огненным одеялом турболазерных выстрелов накрыли флагман, стараясь пробить защитные поля "Ударной Волны".
- Нам долго не продержаться, - хриплым от напряжения голосом проговорил Кратас, - защита слабеет.
Он понимал всю степень опасности. Он снова повернулся к экрану, и его расширившиеся черные глаза, казалось, смотрели прямо на Даалу.
- Адмирал, я...
И затем экран застыл в серой неподвижности. Один из орбитальных мониторов показал, как разлетелась на части "Ударная Волна", словно гейзеры раскаленного добела огня вылетели из щелей ломающегося корпуса. Машина, казалось, во все стороны извергала энергию из своей утробы. Тело ее больше ничего уже не могло удержать.
"Виктории" продолжали стрелять до тех пор, пока от "Ударной Волны" не осталось лишь мерцающее облако обломков... да еще навсегда жгучая память для адмирала Даалы.
- О Кратас, - прошептала она, - прости.
Выполнив свою задачу, уцелевшие "виктории" (шестьдесят два по данным, высвеченным на экранах) развернулись и ушли в подпространство. Оставшиеся "звездные разрушители" совершенно безрезультатно стреляли им вслед.
Даала чувствовала, как поднимается в ней холодная ярость. Командующий Кратас даже не входил в состав боевых сил Харрска. Он выполнял роль наблюдателя за детски нелепыми междуусобными драками адмиралов. Губы Даалы кривились от злости, кровь шумела в ушах.
- Мы не остановимся на этом! - не унимался Харрск. - Теперь выстрел за нами, и я намерен сделать его с вашей помощью, адмирал Даала, - он уставился ей в лицо, светя желтым искусственным глазом.
Даала очнулась:
- Что?!
Харрск продолжал, не переводя дыхания:
- Мы должны вмазать по этому жирному трусу всей нашей мощью! Я соберу все свои военные силы для такого же удара.

Предыдущая страница 3 Следующая страница


Меч Тьмы 4

Даала уничтожающим взглядом посмотрела на Харрска.
- Не собираюсь помогать вам в ваших детских драках, главнокомандующий Харрск. Вы только что погубили лучшего моего командующего. Я не намерена вечно...
- Штурмовики! - крикнул Харрск в сторону двери, - сюда, немедленно, оружие наготове.
Отряд штурмовиков промаршировал внутрь обзорного зала. Белые сапоги громыхнули по стекловидному полу. Отряд замер во внимании. Холодные черные стекла защитных очков и белые пластмассовые шлемы скрывали лица и как будто отменяли любые эмоции.
- Отведите адмирала Даалу на один из моих "звездных разрушителей", - приказал Харрск. - Она будет командовать нашим ответным ударом контр-адмиралу Терадоку. - Он повел на нее краем глаза. - Если откажется - расстрелять на месте за измену.
Даала взвилась.
- Я не позволю командовать мной подобным образом, - отчеканила она.
- Я старше вас по званию, и вы будете выполнять мои приказы! - Харрск не играл в дипломатические переговоры. - Вы служите Империи или занимаетесь собственными проблемами?
Штурмовики взяли бластеры наперевес, направив их на нее. Они выглядели смущенными, но выполняли приказ главнокомандующего. Даала почувствовала кожей, что прицелы их направлены на самые уязвимые точки ее тела.
- Ладно, Харрск, - губы не очень слушались - она еще не пришла в себя от шока, вызванного гибелью Кратаса, и единственным ее чувством сейчас была безграничная ярость. Даала намеренно отказалась назвать его титулом верховного главнокомандующего. Зеленые глаза ее оценивающе сощурились. - Дай мне в полное командование один из твоих "звездных разрушителей", и я поведу твой флот.

Глава 10

И вот, когда силы верховного главнокомандующего Харрска приводили себя в порядок после совершенного на них нападения, адмирал Даала очутилась на командном мостике имперского крейсера "Огненный шторм".
Она молча наблюдала, во что вылилась схватка, учиненная контр-адмиралом Терадоком: дымящиеся обломки флагмана, замерзшие тела солдат, погибших при взрыве. Еще три "звездных разрушителя" Харрска получили серьезные повреждения и требовали теперь длительного ремонта. Рассчитывать на их участие в ответной атаке не приходилось.
Таким образом, осталось восемь боевых кораблей - в два раза больше, чем дал ей Гранд Мофф Таркин для защиты станции Мау. Должно хватить.
Даала не двигаясь стояла на мостике, холодно глядя на гигантскую красную звезду. Толстые фильтры перекрывали иллюминаторы, давая ей возможность смотреть не мигая на океан раскаленного газа. Суета приготовлений к отлету оставляла ее безучастной.
Ее душа саднила досадой и разочарованием. Она вовсе не хотела сражаться с Терадоком. Не хотела она и сражения с Харрском. Если бы ей удалось объединить их обоих - и других повелителей, тратящих силы на склоки - для борьбы с проклятыми ловстанцами! Командующий Кратас погиб из-за бесплодных чужих раздоров. Да они просто позорят память Империи; ну а если это все, что способны дать идеалы Империи... что ж, может, и к лучшему их поражение.
Но Даала не могла со всем этим смириться. Таркин учил ее никогда не сдаваться. Она прихлопнула руками, словно отвечая на вызов, и поправила черные перчатки. Руки, изящные и властные, были обтянуты без единой складочки. Она приняла решение. Так будет лучше; и пусть другие хоть изойдут в крике, когда она сделает то, что считает нужным.
Лицо Харрска крупным планом появилось на одном из этфанов. Он демонстративно выставил напоказ обе свои половины -и здоровую, и изуродованную.
- Адмирал Даала, я на борту "разрушителя" " Вихрь", на вашем фланге. Вы встанете на острие атаки. Надеюсь, вы уже разработали стратегию?
- Главнокомандующий Харрск, - ответила Даала, - я только приступила к изучению информации, которую ваши шпионы добыли в крепости Терадока. Дайте мне хотя бы минуту, чтобы оценить возможности атаки.
- Нет, - решительно заявил Харрск. - Контр-адмирал ни в коем случае не догадается, что мы сумеем ударить так быстро. Мы потеряем элемент неожиданности, если повременим хоть секунду. Это будет атака по всему фронту со стрельбой из всех орудий. Мы не дадим ему опомниться.
Даала коротко вдохнула через нервно раздувающиеся ноздри, заставляя себя не впасть в тон визгливой перебранки.
- Главнокомандующий, я кое-чему выучилась на своих поражениях и поняла очень важную вещь: причиной многих из них была непродуманность, а причиной непродуманности - слепая ярость.
- И тем не менее, - Харрск не слушая отметал ее доводы, - вы будете выполнять мои приказы и немедленно пойдете в атаку. У меня нет времени возиться с вашей трусостью и вопиющим несоблюдением субординации. Если же вы не перестанете спорить, я лишу вас звания и отправлю в карцер.
Даала сдержалась. Она, естественно, хотела уйти от этого бутафорского командования. Но идти в тюрьму по обвинению в измене? Кратас погиб. Ее бывший экипаж пропал. Все ее связи теряют вес. Она должна начать что-то делать, чтобы поправить собственное положение. Это только начало, и ей необходимо напрячь всю свою фантазию, чтобы найти способ изменить ситуацию.
- Задача ясна, верховный главнокомандующий, - Даала полностью владела собой, и ее голос звучал суховато и отчетливо. - С ударным крейсером в моем распоряжении я постараюсь сделать все возможное, чтобы нанести удар во славу Империи.
- Так, - Харрск скрестил на груди руки. - Мой личный "звездный разрушитель" останется в стороне, чтобы не попасть под выстрелы. Мы собьем их с толку тем, что атаку поведете вы. Не подведите меня.
- Я никогда не подведу Империю, верховный главнокомандующий, - отвечала Даала.
Она отдала приказ навигатору, и "Огненный шторм" встал впереди боевых кораблей. Три поврежденных "звездных разрушителя" остались в тени горячего мирка Харрска. Восемь же остальных под предводительством Даалы ушли в подпространство, подчиняясь ее приказу следовать к оплоту контр-адмирала Терадока. ***
Скалистое кольцо планетоидов окружало лилово-белый газовый гигант. Гибнущая, обрастающая толстой скорлупой льда система отражала далекое золото солнечного сияния и издалека казалась прекрасной. Но Даала понимала, что тут кроется тактический ход. На первый взгляд кольцо - десятки тысяч предполагаемых мишеней, а значит, в любом месте контрадмирал мог устроить свою крепость.
- Посмотрим, хорошую ли информацию добыли ваши шпионы, - проговорила Даала в систему прямой связи с Харрском на "Вихре".
- Надеюсь, что да - мы им достаточно платим, - отозвался Харрск. - Значительная часть моего бюджета пошла на подкуп других имперцев, чтобы добыть эти сведения.
Даала ничем не выказала того отвращения, что поднялось в ней при этих словах. Не следовало бы даже рассматривать возможность подкупа солдат Империи. Такое непрофессиональное поведение и поставило Империю на колени - коррупция, бесчестье и преступное отсутствие дальновидности.
- Очень хорошо, главнокомандующий, - ответила она. - Идем прямо на кольцевую систему, на цель. Все турболазеры приведены в боевую готовность.
"Звездные разрушители" ринулись на кольцо, направляясь прямо к цели. Огромные куски льда и разлетающихся камней закружились вокруг них. Флот шел на полной скорости, надеясь налететь на Терадока раньше, чем Терадок сумеет собраться с силами.
Даала подумала, что контр-адмирал сейчас празднует победу, его командиры отдыхают, не предполагая, что ответ придет так скоро. "Вот будет им сюрприз, - с улыбкой подумала она. - Не меньший чем Харрску".
Едва Даала повела атаку на высокой скорости, как сразу два планетоида из кольца взорвались - возможно, таким образом они дали знать о приходе неприятельских кораблей. Пылающие осколки разлетелись в разные стороны, врезаясь в "звездные разрушители" Харрска. Один их них получил повреждения, два других - просто развалились.
Осталось пять, отметила Даала. Какие потери!
- Они знают, что мы здесь, адмирал, - сказал ее штурман.
Харрск орал через интерком, голос его срывался на визг:
- Адмирал Даала, что происходит? Почему вы не предусмотрели этого?
Даала отключила звук, наслаждаясь видом озверевшей физиономии продолжавшего орать на нее главнокомандующего.
- Теперь нас засекли в крепости Терадока, адмирал, - доложил навигатор.
На экране перед ней вспыхнула координатная сетка высокого разрешения, показывавшая их перемещение по кольцу, - один неопознанный средних размеров камень замигал, взорвавшись, чем и выдал расположение основных сил контр-адмирала.
- "Звездные разрушители" класса "виктория" подошли к нам, - закричал канонир.
Даала вцепилась руками в перила командного мостика, внимательно изучая ситуацию. И она поняла, что дюжины мелких планетоидов на самом деле являлись расположением гарнизонов - пустотелые камни, служившие ангарами для алых "викторий". Корабли повылетали из них и бросились в погоню, некоторые сверкали новенькой броней, на других были отметины - следы недавнего нападения на расплавленный мир Харрска.
- Не трогайте их, - приказала Даала.
Штурман удивленно сел, его черные глаза сверкнули.
- Простите, адмирал?
- Я сказала, не трогайте, - резко бросила она, - наша главная цель не эти "виктории". У нас есть задачи поважнее, и мы не станем отвечать на их дилетантские попытки нас запугать.
Позади нее в потрепанной фаланге "звездных разрушителей" Харрск, не обращая внимания на ее приказ, отдал команду артиллеристам "Вихря" стрелять по преследующим их "викториям". Еще два боевых корабля пошли было за Харрском, но Даала резко сорвала микрофон внешней корабельной связи.
- Прекратить огонь! Нам нужна вся энергия для главного удара.
Харрск на экране продолжал беззвучно разевать рот - звук Даала так и не включила. Не обращая на Харрска внимания, она повернулась в сторону командирского мостика.
- Штурман, мне нужен личный контроль над боевыми системами.
-- Адмирал, вы уверены, что это мудрый шаг? - осторожно спросил канонир.
- Личный контроль, - повторила она. - Я намерена сама нанести первый удар, -- тут она деланно улыбнулась, сыграв на своей репутации, - я слишком долго ждала этого.
Канонир проворно закивал.
Из крепости Терадока по направлению к ним протянулись слепящие копья турболазеров. На экране крупным планом вырисовывались закамуфлированные артиллерийские батареи, но она понимала, что сам контр-адмирал спрятался где-нибудь в бронированном бункере, далеко от поля сражения, предоставив защиту своим "викториям", свободно перемещающимся по периметру вокруг крепости.
Даала перешла к оружейной консоли, и артиллерист вскочил, чтобы освободить ей место, не сводя с нее восторженных глаз. Она села и внимательно осмотрела пульт, мгновенно разобравшись, как он функционирует. Последний год она провела, обучаясь тому, что приближало будущее Империи, а не топталась в слякоти прошлого.
- Отвожу всю мощность от турболазеров, - объявила она, - концентрирую ее на ионной пушке.
Штурман нервно кашлянул.
- Но, адмирал, ионная пушка всего лишь разрушает электрические и компьютерные системы. Вы уверены, что это отвечает нашим планам? - он глянул искоса на редут каменной крепости Терадока.
- Это отвечает моему плану, - отвечала Даала. Едва только появились "виктории", увертываясь по дороге от осколков льдистых камней, как Даала навела ионную пушку и положила палец на кнопку выстрела.
- Адмирал! - закричал канонир, - эти координаты соответствуют...
Свободной рукой она выстрелила в канонира из поставленного на отметку "оглушить" бластера. Голубые кольца замерцали возле него, и он осел бесформенной массой. Прежде чем кто-либо на мостике успел отреагировать, она выстрелила из ионной пушки.
Пушка "Огненного шторма" выплюнула гигантское облако ионизованной материи и начисто смыла системы связи командного мостика "Вихря", "звездного разрушителя" Харрска. Блики света заплясали тысячами слабых пальчиков по корпусу корабля, отключая его командную систему, его компьютеры/его оружие.
Команда мостика с ревом повскакивала на ноги, но Даала поднялась быстрее. Повысив голос, она заставила подчиненных замолчать:
- На этом корабле командую я, а вы будете выполнять мои приказы!
Она перевела переключатель бластера в положение "убить".
- Любой, кто посмеет оспорить мои приказы, будет расстрелян на месте по обвинению в бунте против законного командира. Понятно?
Лишь секунду дала она им на размышления в пугающей тишине.
- Назад! Встаем на одну линию с "Вихрем". Корабль Харрска сейчас мертв в пространстве, так что усильте наши защитные поля и прикройте его на тот случай, если какой-нибудь из кораблей Терадока решит напасть на нас.
Экипаж нехотя принялся выполнять приказ, и в этот момент "Огненный шторм" содрогнулся от тяжелого удара. Два из оставшихся трех "звездных разрушителей" принялись стрелять по ее кораблю.
- Они хранят верность Харрску, - произнес навигатор.
- Они не понимают, что делают, - отвечала Даала. - Если вы храните любовь к Империи, вам следовало бы давно уже так поступить.
- Защитные поля насыщены энергией, адмирал, - дрожащим голосом доложил один из членов команды мостика, - мы закрыли обоих - и себя, и "Вихрь", но поля слишком растянуты. Мы не сумеем выдержать полномасштабной атаки "викторий"... или наших собственных, если они решат атаковать нас.
- Откройте каналы связи, - приказала Даала. - Все диапазоны. Я хочу быть уверена, что меня будут слушать как наши "звездные разрушители", так и Терадока... да и сам Главнокомандующий Харрск.
И она вошла в рубку, глубоко вдохнув воздух мостика: добротный имперский корабль пах чистотой и металлом. Этот запах прибавил Даале сил и уверенности в свой правоте.
- Говорит адмирал Даала, - начала она, - я командую имперским крейсером "Огненный шторм". Я служу Империи. Я всегда служила Империи, и я никогда не стану стрелять ни в одного верного имперца. - Она сглотнула, лицо ее было мрачно. - Я сделала холостой выстрел по "звездному разрушителю" главнокомандующего Харрска, чтобы предотвратить его атаку на другую имперскую крепость. Харрск предпринял эту атаку как ответный шаг на враждебную акцию контр-адмирала Терадока. Эта акция мне не более приятна. Я не могу более выносить эту бессмысленную растрату сил и ресурсов, которые лучше было бы направить на уничтожение баз повстанцев. Многие из вас слышали о моих попытках разрушения Альянса, когда в моем распоряжении было только четыре "звездных разрушителя", устаревшая информация и никакой поддержки от Империи.
С треском разрядившегося статического электричества на экраны прорвалось изображение главнокомандующего Харрска. Даала изумилась и в то же время обрадовалась, с какой скоростью тому удалось восстановить системы связи.
- Не слушайте ее! Она предательница! - отрывисто выкрикивал Харрск. - Приказываю верному экипажу "Огненного шторма" взять Даалу силой и расстрелять ее. Ее вина очевидна.
Даала все это время не опускала бластера, но тут она отвела его ствол в сторону и посмотрела на экипаж мостика.
- Так ли очевидна моя вина? - раздельно, без малейшей паники спросила она. - Единственно, чего я добиваюсь - это прекращения гражданской войны, чтобы мы могли совместно бороться с нашим истинным врагом. Искренне ли вы верите, что главнокомандующий Харрск преследует интересы Империи, или, может быть, он ищет только своей личной власти? Я же ее не ищу. Мне не нужна личная власть или политическое лидерство. Я прошу только военного командования. Я стану служить любому, кто поведет свои силы на уничтожение Альянса раз и навсегда.
Покрутив ручки верньеров, Даала пробилась сквозь глушители связи и снова обратилась ко всем кораблям. Она заметила, что алые корабли класса "виктория" скопились вокруг нее; в десятки раз превосходящие численностью, хорошо вооруженные, они могли разметать "звездные разрушители" имперского класса в минуты, но они не стреляли.
Даала встала и направилась к командному пульту на мостике "Огненного шторма", демонстративно повернувшись спиной к экипажу в знак доверия. Напряжение достигло предела, но ни одним движением она не выдала того, что творилось в ней. уголком глаза она заметила, как навигатор медленно начал подниматься со своего сидения и вынимать бластер. Даала готова была развернуться и выстрелить без предупреждения, но один из командиров-операторов перехватил руку навигатора. Дрожь облегчения прошла по телу Даалы.
Она вошла в командную систему "Огненного шторма", введя свой код доступа, радуясь, что по приказу самого Харрска все компьютеры в ее власти. Какая удача, что он поспешил распорядиться ею, не дожидаясь ее согласия на атаку крепости Терадока! Харрск думал, что поставил все по-своему, а теперь во всех решениях последнее слово за ней.
Компьютер "Огненного шторма" признавал только адмирала Даалу. И она ввела в него команду, которую оставляла только на крайний случай для своего корабля, проверила ее, а затем нажала на кнопку "связь".
И снова в эфире зазвучал ее голос.
- Если моя Империя докатилась до подобного, я не желаю ей больше служить. Только что я ввела команду на самоуничтожение "звездного разрушителя" "Огненный шторм".
На этот раз гул на мостике был приглушеннее, похоже, экипаж еще не пришел в себя от первого потрясения после ее мятежных действий.
- Время пошло. Корабль главнокомандующего Харрска беспомощен и прикрыт моими защитными полями. Саморазрушение произойдет через пятнадцать стандартных минут, если Харрск не прикажет остановить все военные действия. ***
Сидя на тесном командном мостике "звездного разрушителя" класса "виктория" 13Х, вице-адмирал Пеллаэон пытался разобраться в создавшейся ситуации, одновременно и радуясь, и недоумевая. Фуражка его аккуратно сидела на седых волосах, сам же он неимпозантно и яростно дергал себя за светлый длинный ус, вслушиваясь в не слишком разборчивое звучание широкой связи.
Если враг все же продолжит свою отчаянную нежданную атаку, то сумеет-таки нанести повреждения крепости контр-адмирала Терадока. Стая "викторий" под командованием Пеллаэона могла бы уничтожить уцелевшие корабли неприятеля, но лишь ценой больших собственных потерь.
Теперь, впрочем, предводитель этого неожиданного рейда возмездия развернула свои корабли. Ничего удивительного, что главнокомандующий Харрск не повел сам атаку, вместо этого трусливо спрятавшись на одном из арьергардных "звездных разрушителей" .
Но эта Даала...
Пеллаэон откинулся в кресле. Он слышал о ней года два спустя после того, как поражение гранд-адмирала Трауна отозвалось и для Пеллаэона личным унижением. Даала появилась тогда совершенно ниоткуда и в одиночестве кинулась на повстанцев. С таким маленьким флотом ей нечего было и надеяться на полную победу, но Даалу, похоже, интересовало лишь нанесение заметного вреда именно сейчас, без какой-либо головной стратегии, исключительно из неистового чувства протеста.
Пеллаэона восхитило ее желание действовать - остальные имперские командиры, похоже, предпочитали заниматься внутренними раздорами. Он оглядел свой маленький командный пункт "виктория". Меньшим кораблем ему уже давно не приходилось командовать. Он верил в принадлежащую контр-адмиралу идею постройки обширного флота мелких, подвижных кораблей... но все же как не хватало ему размаха командования его "Химерой"...
Подойдя своим флотом близко к кораблям противника и держа оружие наготове, он, не стреляя, завис над "звездными разрушителями" и теперь смотрел сверху на корабль адмирала Даалы. Только что он видел, как она лишила управления "Вихрь" главнокомандующего Харрска. Это был интересный поворот, отчаянный и непонятный, но Пеллаэона восхитила чистота замыслов. Даала была из тех, кто, подобно Трауну, был способен сосредоточиться на идее и отдать себя ей до конца. Контр-адмирал Терадок и главнокомандующий Харрск казались не более чем недалекими мальчишками, тузящими друг друга.
Он выслушал пламенную речь Даалы, молившей объединить усилия против общего врага. Некоторые члены экипажа Пеллаэона тихонько пробормотали слова одобрения, соглашаясь с доводами Даалы. Свои чувства Пеллаэон держал при себе, хотя не менее подчиненных был с ней согласен. Глядя на изображение Даалы, он вдруг задумался, какого жанра искусство должно ей нравиться.
- Вице-адмирал Пеллаэон, - проговорил навигатор, - может, нам стоит отойти назад, если ее самоубийственная угроза - всерьез? Когда оба этих "звездных разрушителя" взорвутся, нас может зацепить ударной волной и по крайней мере повредить, если не уничтожить.
Пеллаэон замер на мгновение, потом холодно покачал головой.
- Нет, мы останемся здесь. Откройте канал связи. Команда его мостика в удивлении воззрилась на него.
- Канал на "Огненный шторм", сэр? - переспросил офицер связи.
- Нет, откройте все диапазоны. Я хочу, чтобы меня слышали все корабли.
Офицер связи моргнул, потом кивнул и выполнил приказ Пеллаэона.
Тот медленно поднялся из своего мягкого кресла.
- Говорит вице-адмирал Пеллаэон, командующий флотом контр-адмирала Терадока, приказываю всем моим кораблям отойти на прежние позиции.
Несколько алых кораблей начали выходить из строя, словно распуская сеть, удерживающую неприятеля. "Звездные разрушители" Харрска уже отошли назад, увеличивая дистанцию.
- В качестве жеста доброй воли и из уважения к требованиям адмирала Даалы объявляю о немедленном прекращении враждебных действий с нашей стороны.
В тот же момент замигала красная кнопка на панели 13Х. Офицер повернулся к Пеллаэону:
- У меня срочное сообщение от контр-адмирала Терадока, сэр.
Он, явном испуге поднял брови, ожидая приказа.
-- Я отвечу ему тут же, на мостике, - заявил Пеллаэон, потом пожал плечами. - Вы все можете слушать.
На экране появилось изображение красного пухлого лица Терадока. Оно увеличилось вширь раза в три за последний год или около того.
- Пеллаэон, чем, по-вашему, вы занимаетесь? - заорал он.-Я приказываю вам продолжать наступление! Используйте эту возможность - ударить по "звездному разрушителю" Харрска, пока он ослаблен. На этот раз нам удастся покончить с ним окончательно.
Пеллаэон нахмурился, подумав о том, что сейчас Терадок забился в свой бункер, укрывшись дюжинами метров высококачественных дефлекторных щитов, и находится в полной безопасности, пока снаружи идет бой. По мнению Пеллаэона, настоящему боевому командиру не следовало бы так уж изолироваться.
- Абсолютно не согласен, контр-адмирал. Главнокомандующий Харрск не является моим врагом. Не является он и врагом Империи. Думаю, нам следовало бы снестись с адмиралом Даалой и выслушать, что она скажет.
Физиономия Терадока из красной стала лиловой.
- Меня не волнует, что вы там думаете. Если вы не станете стрелять в Харрска, то вы - предатель. Вы что, забыли, чему вас учили? Вы присягнули посвятить свою жизнь службе Империи и выполнению приказов вышестоящих офицеров. Вы - дерьмо, если не подчиняетесь вашему непосредственному командиру. Что подумал бы о вас гранд-адмирал Траун?
Оказавшись перед жирным лицом главнокомандующего, Пеллаэон нахмурился еще больше. Терадок был прав, с определенной точки зрения, конечно. Не один десяток лет жизни посвятил Пеллаэон службе имперскому флоту. Он командовал "звездными разрушителями". После битвы при Эндоре он принял "Химеру", чей капитан был убит неприятелем. Все последующие годы он провел в попытках восстановить былое величие Империи, несмотря на дряблость правителей, ослабевшее окружение и потерю территорий. Пеллаэон с горечью наблюдал за тем, как когда-то величественная Империя сократилась до размеров островка, каковым можно было считать глухие, ранее не населенные системы вблизи ядра Галактики.
И не было до прихода гранд-адмирала Трауна из Неизвестных Территорий полководца, за которым Пеллаэон пошел бы с искренней надеждой на возвращение былой славы. А когда Траун пал, Пеллаэон снова утратил надежды и стал просто служить первому попавшемуся Имперскому командиру.
Однако теперь убежденность и энтузиазм адмирала Даалы, ее готовность поставить все на карту, пробудили что-то в душе Пеллаэона, что-то очень мощное.
Пеллаэон глубоко вздохнул и обратился прямо к пухлому изображению Терадока.
- Полагаю, что знаю, что бы он подумал обо мне, - резко бросил он, - да и вы, сэр, - не Траун.
Он отключил связь и повернулся к своему экипажу.
- Приготовьте челнок и уведомьте адмирала Даалу, что я собираюсь к ней на борт. Времени мало, и я предпочитаю переговорить с ней лично.
ЙАВИН IV

Глава 11

Р2Д2 катился впереди, за ним поспешал Люк. Они торопились навстречу нежданному гостю. Путь их лежал от порога Великого Храма. Ветер рвал в клочья облака над головой, и Люк щурился, вглядываясь в неясный солнечный свет вечерних джунглей.
Большинство джедаев сейчас работало в прохладных кельях или блуждало в глубине леса. Каллиста в одиночестве изучала летописи, которые подобрала для нее Тионн, хотя за последние несколько дней ей и не удалось отыскать в них ничего такого, что помогло бы вернуть ей Силу.
Перед Люком предстала тонкая стройная женщина, спускавшаяся из сделанного на заказ летательного аппарта, корпус которого был исчерчен знаками Союза контрабандистов.
- Мара Джейд! - воскликнул он. - Чем обязан чести видеть тебя?
Лицо Мары вспыхнуло короткой едкой улыбкой.
- Чести такой ты не достоин, Скайуокер, - проговорила она, - но в любом случае я уже здесь.
Приветствуя, он хлопнул ее по ладони, она же быстро отдернула руку, бросив взгляд на скошенную траву посадочной площадки, переведя его затем на вершину древней пирамиды массасси -от ее высоты кружилась голова.
- Хочешь, войдем внутрь? - спросил он.
- Нет, лучше на мой корабль, - ответила она. - Предпримем небольшую прогулку - мне нужно кое о чем тебе рассказать.
Люк медленно кивнул.
- Мне следовало бы догадаться. Обычно ты не приходишь сюда с пустыми руками.
Мара покачала головой, и грива ее темно-рыжих волос всколыхнулась.
- Никогда не ношу ничего с собой, Скайуокер, - и повела рукой в сторону своего кораблика с пустым пассажирским местом, - это мой жизненный принцип.
Р2Д2 насвистывал, покачиваясь на пятках.
- Ты останешься здесь, Р2Д2, - объявил Люк, - если кто-нибудь спросит, скажешь, куда я ушел. Мы вернемся, - он искоса глянул на Мару, - мы ненадолго.
Едва он успел скользнуть в пустое кресло и нащупать ремни безопасности, как Мара нажала кнопку на панели управления. Внешняя дверь опустилась вниз, с шипением герметически закрылась. И прежде чем Люк успел застегнуть пряжку на хрусткой ткани, Мара вдавила акселератор. Вспыхнув реактивным огнем, корабль взвился в воздух, мелькнув над верхушками деревьев.
Люку послышался скрежет ведьминых когтей в момент, когда дно корабля задело верхние ветви. Мара, бросив на Люка насмешливый взгляд, увеличила скорость, поднимаясь повыше. Ускорение вдавило Люка в кресло, и он пообещал себе быть внимательнее, не то он, к собственной радости, вывалится из кресла.
Он вспомнил дни юности, когда с воплями носился на "прыгуне" по каньону Нищего на Татуине, выделывая фигуры высшего пилотажа. Совсем такие, как вытворяла сейчас Мара. Пусть-ка она выпустит пар. Возможно, ей хочется смутить его - не выйдет.
Плотная зелень под ними казалась лиственными облаками. Мара рвалась вперед, не сводя глаз с пульта управления. Храм массасси превратился в далекую точку, но Люка это не слишком обеспокоило. Хоть в прошлом Мара не раз пыталась его убить, теперь он доверял ей безоговорочно. Люк улыбнулся про себя иронии судьбы.
- Итак, - проговорил он, - о чем ты хотела мне рассказать?
- Дать тебе кое-какую информацию, - отвечала она, опять метнув на него взгляд и сразу же отведя. - Работая с Союзом контрабандистов, я держу глаза и уши открытыми. Иногда слышу вещи, о которых Новой Республике следовало бы знать.
Люк поднял брови.
- Даже так?
Мара прикинулась хмурой.
- Можешь ты представить, что я по доброй воле дам тебе важную информацию?
Целую секунду Люк пристально смотрел на нее, потом улыбнулся.
- Да, - отвечал он, - да, конечно.
Мара расхохоталась, и веснушки ее заплясали.
- Меня это нисколько не удивляет, Скайуокер, - заявила она. - Хорошо. Ты ведь знаешь, что Союз контрабандистов создан специально для того, чтобы противостоять некоторым особо сильным преступным организациям, в частности хаттам.
- Да, - согласился Люк, гадая, куда она клонит.
- Мы ведем счет приходам и уходам хаттов, так как они являются нашими непосредственными врагами... или, возможно, мне следовало бы сказать "конкурентами". Недавно им удалось поприжать наши обычные источники информации. Они выстроили то, что можно было бы назвать респектабельным фронтом, - несколько коммерческих корпораций, наиболее известная из них - "Небо Копь Орко", консорциум по разработке минеральных ресурсов.
- Разве не стоит радоваться, что хатты стараются стать "респектабельными", как сказал Ландо Калриссиан?
- Мы бы и радовались, если бы могли доверять им, - отвечала Мара, затем снова сосредоточилась на полете, почувствовав, как волна жара ударила по кораблю. Она отвернула влево, облетая стороной обнажившиеся вулканические породы. Снова набрала высоту. - Но ты не хуже меня знаешь, что на самом деле нельзя доверять словам хаттов, - она снова посмотрела на Люка. - Я думаю, они замышляют что-то. Что-то крупное.
Люк постарался не выдать своих эмоций.
- Хоть я всего лишь джедай, у меня тоже есть некоторые собственные источники информации. И я склонен считать твои подозрения обоснованными, Мара Джейд.
Мара удивленно заморгала.
- Ах, так в моем приходе сюда не было необходимости?
Люк покачал головой.
- В твоем приходе на Йавин IV не может не быть необходимости. Так как, ты считаешь, я должен поступить с этой информацией?
- Думаю, тебе следует сообщить ее своей сестре на Корускант. Как глава Республики она, возможно, сумеет что-нибудь придумать, чтобы опередить неприятности.
Люк сцепил кончики пальцев, деланно расслабившись.
- Ты могла бы сделать это и сама. Вроде бы доставка сообщений на Йавин IV несколько не в твоем вкусе.
Мара глубоко вздохнула.
- Я хотела сделать все тихо. Раз я работаю с Союзом контрабандистов, я обязана работать в рамках закона. Мои опасения не так уж очевидны. Талон Каррде посоветовал мне так поступить.
- Понятно, - отозвался Люк, - как там Каррде? Все еще при деле?
- Ха, - отвечала она, - оказалось нескольких месяцев отдыха ему не выдержать, не то он сошел бы с ума от скуки. Он вернулся и работает теперь еще больше прежнего, имея на руках столько дел, что мне уже и не уследить за ними.
Она швырнула свой проворный корабль в мертвую петлю и повела его вниз над верхушками деревьев к Великому Храму.
- Другая же причина, по которой я явилась лично, - с некоторой заминкой поговорила она, - как ни странно... по каким-то непонятным причинам... мне почти необходимо с тобой видеться, Скайуокер. Не часто... но бывают времена.
- И сейчас как раз такое? - спросил Люк.
- Было, - ответила она. Она не смотрела на Люка, и за буйными волосами он видел только малиново раскрасневшуюся щеку и розовый кончик носа. Веснушки ее горели. - Мне лучше быть самой собой, пока это не пройдет.
Люк рассмеялся.
- Почему бы тебе не задержаться по крайней мере на несколько часов? Мы бы вместе со всеми поужинали. Тебе бы стоило поесть получше, а не сидеть на своем пайке.
Мара согласилась даже легче, чем предполагал Люк.
- Ладно, - сказала она, - быстренько поем, а потом меня здесь не будет. ***
Каллиста сидела одна на своем обычном месте в столовой, рядом с ней пустовало кресло Люка - он ушел устраивать комнаты для двух новеньких, прибывших с транспортным кораблем Новой Республики.
Со смешанным чувством отчуждения и печали смотрела Каллиста на остальных джедаев в этом узком каменном зале. Слабейшие из них управляли большей силой, чем была подвластна ей... в данный момент. Больно было смотреть, как они растут и играют своими способностями к Силе. Ей было отказано в этом, хотя она старалась и старалась. Слепа и глуха была она к Силе.
- Ты не возражаешь, если я здесь присяду? - это появилась Мара Джейд в своей щеголеватой форме, неся поднос, на котором стояло жаркое с зеленью.
Каллиста сдержанно кивнула, и Мара удобно села в кресло, поставив свой поднос на блестящую полировку стола. Подцепив толстый хлебец, она погрузила его в подливку.
- Куда лучше сухого пайка, но уж скажу прямо, не гурман ваш дроид, что работает здесь. - Каллиста промолчала, не зная, ждут ли от нее ответа. Мара сверкнула глазами. - Ты - новая пассия Скайуокера?
Как хотелось бы Каллисте прочитать чувства Мары, скрытые маской жестковатой улыбчивой уверенности! Но другая женщина неплохо умела скрывать, что у нее на душе, и Каллисте оставалось лишь гадать, чего ждать от этого разговора.
Несмотря на то что тела их были приблизительно одного возраста, Каллиста родилась за десятки лет до Мары. Ее собственные способности сейчас были утрачены, но когда-то она была членом Ордена и возможности ее превосходили все, что Мара могла себе только вообразить. Ей приходилось слышать о прежних отношениях между Марой Джейд и Люком... и она сочла за лучшее перехватить инициативу.
- Да, - отвечала она, - а ты, должно быть, Мара Джейд. Я слышала о тебе. - И когда Мара быстро кивнула, Каллиста подняла брови. - И слышала, что одно время ты была к Люку неравнодушна.
Мара снова посмотрела на свое жаркое, набрала полную ложку. Проглотила, запила и, повернув к Каллисте рыжую головку, коротко хохотнула.
- Кто сказал тебе, что я когда-либо была неравнодушна к Люку Скайуокеру? Когда я впервые повстречала его, единственное, чего мне хотелось, так это убить его. Так я к нему относилась довольно долго... - она пожала плечами, - иногда это по-прежнему кажется мне неплохой мыслью. - Мара набрала новую ложку жаркого и медленно принялась жевать. - Не слишком-то хорошее основание для длительных отношений, тебе не кажется?
Каллиста покачала головой.
- Нет, полагаю, не очень.
Даже и без утраченной проницательности Каллиста не очень-то поверила ответу Мары.
- А ты разве не с Ландо Калриссианом? О вас обоих тут ходили жаркие сплетни.
- Калриссиан? Да у тебя какие-то детские шуточки! - Мара почему-то вспыхнула и, отвернувшись, залпом отпила несколько глотков. - Мы просто деловые партнеры в очень выгодных операциях на шахтах Кесселя... да я думаю, Калриссиан скорее стремится подловить, чем завоевать меня. - Мара отерла уголки рта. - Ну ладно, рада была с тобой повстречаться.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

Она поднялась, оправляя складки летного комбинезона.
- Передавай Скайуокеру привет. Мне пора. Так, забегала забросить одно известие.
И Мара удалилась, не снизойдя до того, чтобы кивнуть другим джедаям, оставив Каллисту гадать, что это было у нее за таинственное известие.
КОРУСКАНТ

Глава 12

Оставив академию и прихватив с собой Каллисту, Люк отправился на Корускант, где у него была назначена частная аудиенция с сестрой. Он довольно быстро переговорил с Лейей, сообщив ей информацию, привезенную Марой Джейд. Если учесть то, что они разузнали на развалинах дворца Джаббы, слухи о секретных планах хаттов приобрели более угрожающий характер. Лейя уже привела в действие свою разведывательную сеть в надежде выявить новые подробности.
В роскошных президентских брифинг-апартаментах Каллиста сидела рука об руку с Люком, пальцы ее легко лежали на его запястье, но нить ее присутствия не опутывала его. Словно бы ее и не существовало в Силе.
Люк поглядел в большие карие глаза сестры, отметив легкие морщинки, начавшиеся появляться вокруг них. Правление тяжким грузом легло ей на плечи. Новая Республика была большой, рассеянной в пространстве, отягощенной сотнями проблем, внутренних раздоров и растущей угрозой. А Лейя ведь еще имела троих детей, оспаривающих у государственных дел ее внимание, не говоря уже о муже.
- Лейя, - проговорил Люк, - у меня к тебе важная просьба.
Она выпрямилась, бросив взгляд на Каллисту, потом на брата.
- Последняя твоя просьба касалась разрешения Кипу Дюррону уничтожить "Сокрушителя Солнц". - Она чуть прикусила нижнюю губу. - Но, полагаю, все вышло нормально.
Люк облегченно вздохнул.
- Ничего такого монументального на этот раз. Нам с Каллистой нужно проделать вдвоем огромную работу. И нам требуется некоторое время побыть одним так, чтобы мы смогли посвятить себя полностью восстановлению ее прежних способностей. Она может стать одной из наших сильнейших джедаев, если сумеет вернуть свое родство Силе. Многому она может научить меня. Думаю, единственный способ разрушить стену, возникшую вокруг нее, - это поработать нам с ней вдвоем. Напряженно. - Он пожал ее руку. - Нам нужно что-то около недели побыть наедине, сфокусироваться на спасении ее сил, а не на тысячах других проблем. Не отвлекаться.
Лейя лукаво улыбнулась.
- Конечно, я знаю, как ты чувствителен... - потом посерьезнела, - не мне тебе приказывать, Люк. Нет нужды просить моего позволения.
Лейя поглядела на Каллисту, и Люк уловил на ее лице смешанные эмоции: ей необходимо было видеть брата счастливым, а Каллисту вновь ровней ему, но ей также было нужно, чтобы Люк отдал все свои силы на обучение новых рыцарей-джедаев, способных защитить и увеличить силу Новой Республики.
Но Лейя слишком любила брата, и ее выбор был очевиден.
- Времени у вас столько, сколько вам нужно. Желаю вам самых великих успехов, - она подняла взгляд, - или стоило бы сказать, да пребудет с вами великая Сила? ***
Позднее, все так же взявшись за руки, Люк с Каллистой вышли на верхний причал бывшего Императорского дворца. Здесь, высоко над уровнем моря, воздух был разрежен, а порывы ветра резки и холодны.
Он сжал руку Каллисты, она ответила ему еще более сильным пожатием. И хотя Люк не сумел ничего прочесть в ее душе, он совершенно явно разглядел в ней как страстное нетерпение, так и невольное напряжение. Каллиста разделяла его высокие надежды, но она также и боялась их провала.
Держа за руки близнецов, Йакена и Йайну, пришла проводить Люка в своей торжественной, развевающейся по ветру одежде Лейя. Хэн явился с юным Анакином под мышкой; темноволосый мальчуган моргал льдистыми светлыми глазами, впитывая все новое для себя.
Подошли Ц-ЗПО и Р2Д2 своей неторопливой походкой, несмотря на то что лохматый вуки пытался их подгонять.
- Терпение, Чубакка, - ворчал Ц-ЗПО, - я могу идти только с такой скоростью. Вот если бы ты заменил на прошлой неделе мои ножные сервомоторы, как я надеялся, тогда, может быть, я и сумел бы двигаться более эффективно.
Вуки взвыл что-то непереводимое, адресуясь к золотому дроиду.
Каллиста стояла рядом с Люком у трапа космической яхты, не имевшей названия. Люк мог видеть ее профиль - ее продолговатое лицо и полные губы, ее белокурые волосы, коротко подрезанные и еще не отросшие после стрижки. Хэн назвал ее как-то "блондинка с ногами", и Люку трудно было оспорить это определение.
Каллиста была для него красавицей, но это еще не все. Многие женщины были красивы. С помощью Силы Люк мог видеть ее внутреннюю сущность. Он знал ее так, как нельзя было знать большинство женщин. Они ведь полюбили друг друга еще до того, как встретились лицом к лицу, - когда Каллиста была всего лишь блуждающим духом. Теперь она жила в другом теле - прекрасном, без сомнения, теле, но Люк любил бы ее и в любом другом. В снах Люка они разделяли пиршества любви еще до того, как Каллиста обрела тело его бывшей ученицы.
Теперь же, стоя перед космической яхтой, Люк увидал, как жадно смотрит Каллиста на детей Хэна и Лейи. Губы ее были сжаты, глаза оставались ясными и широко раскрытыми, и он прекрасно понимал, о чем она сейчас думает.
Дети. Люк и Каллиста говорили о том, чтобы завести детей, когда поженятся. Каллиста утверждала, что Люк должен иметь сильных детей и положить начало могучей династии - если только можно было взглянуть на этот интимный, волнующий предмет с такой неожиданно холодной и... имперской точки зрения.
Она приходила в ужас при мысли, что если они заведут детей раньше, чем Сила вернется к ней, то потомкам ее передастся ее теперешняя слепота к Силе. Люка это не беспокоило: он желал Каллисту, хоть она и не хотела ничего слушать, когда он пытался ее переубедить. Единственный их шанс заключался в том, чтобы порвать цепи, опутавшие ее, пробиться сквозь призрачную стену.
Подошла Лейя - обнять Люка. Начинался ветер, его порыв больно хлестнул по глазам, растрепал волосы. Люк наклонился и сгреб детей в объятия.
- Ну, а мне тогда можно обнять Каллисту? - пробасил Хэн и, шагнув вперед, проворно заключил ее в объятия под смех Лейи.
Чубакка что-то залопотал, но Хэн отмахнулся от него:
- Ха, Чуй, ты можешь обнять Ц-ЗПО, если хочешь.
- А что, хорошая идея! - откликнулся Ц-ЗПО.
Люк ступил на трап, Каллиста тронулась вслед за ним. Р2Д2 жалобно засвистел, мигая своими оптическими рецепторами: красный-синий, красный-синий...
- Не огорчайся, Р2Д2, - утешил его Люк, - ты прекрасно проведешь время с Ц-ЗПО. Нам нужно немного побыть одним.
Услышав подавленный стон Р2Д2, Ц-ЗПО возмущенно положил свою золотую руку на голову астро-механического дроида.
- Фу! Уверен, что не вижу причин, по которым эта парочка отказывается от компании верного дроида. Не представляю, зачем это им понадобилось оставаться в совершенном одиночестве.
И, шлепнув по плечу своего дубликата, пообещал: - Пойдем, Р2Д2. Мы найдем, чем заняться.
Дроиды направились к турболифту, а Люк с Каллистой, еще раз помахав всем на прощание, стали готовиться к отлету.
Ц-ЗПО и Р2Д2 пришлось пройти через девять постов проверки, прежде чем турболифт достиг поверхности Корусканта.
- Совершенно очевидно, что мы - дроиды, - недовольно рассуждал Ц-ЗПО, - просто не понимаю, зачем им понадобилось пропускать нас через столько контролей, чтобы дать спуститься. Прямо-таки вирус-сканирование.
Наконец двери с шипением раскрылись, и дроиды вступили в стерильные помещения мигающих центральных компьютеров Имперского Информационного центра.
- Помнишь, как мы тут были, Р2Д2, в последний раз, когда подыскивали кандидатов для мастера Люка?
Р2Д2 бибикнул, что, конечно же, помнит.
- На этот раз, пожалуй, ничего такого уж интересного не будет, но вот когда я изучал файлы сохранения госпожи Лейи, я наткнулся на некоторые скрытые нарушения их структуры, которые просто теряюсь в догадках, как объяснить. Причем в файлах, созданных до дня посещения этого ужасного Дурги, никаких их следов я не нашел. Сначала я подумал, что нас как-то угораздило повредить ядро системы, но стандартная диагностика ничего такого не показывает. Я пока воздержался от того, чтобы поставить в известность о происшедшем госпожу Лейю, потому что, уверен, она еще не успокоилась после того ужасного разгрома.
Р2Д2 покатился по сверкающему полировкой полу. Дроиды-убийцы навели свои встроенные бластеры на двух пришельцев, системы прицела отслеживали их перемещение по залу. Обзорные батареи принялись с холодным вниманием осматривать все вокруг, начиная от верхних граней соединения стен с потолком.
- В этом месте меня всегда бросает в дрожь... лучше сказать, бросало бы в дрожь, если бы я имел физическую возможность в нее бросаться, - заявил Ц-ЗПО. - Па самом же деле мои контуры просто... обеспокоены... Не мог бы ты мне помочь, Р2Д2?
Астродроид уже возился за терминалом, запрашивая дальнейшие подробности. Его вводящие информацию датчики сфокусировались, описав круг, на системном дисплее. Ц-ЗПО принялся неуклюже ходить кругами. Дроиды-убийцы не сводили с них глаз. Но дроиды -человеческие помощники больше не обращали на них никакого внимания.
- Хочешь, расскажу тебе какую-нибудь сказку, чтобы убить время? - дружелюбно поинтересовался Ц-ЗПО.
Р2Д2 просигналил категорическое "нет".
- Надо же! - Ц-ЗПО нагнулся над одной из клавиатур и принялся что-то внимательно изучать. Потом протянул кончик золотого пальца и подцепил малюсенький клочок сероватого меха.
- Дорогой мой, как это могло здесь очутиться? Предполагается, что помещение содержится в абсолютнейшей чистоте.
Он внимательно осмотрел пол, исследовал стену. Его оптические сенсоры проверили все: от крошечных вентиляционных отверстий до больших воздушных труб, нагоняющих охлажденный воздух на нижние этажи Информационного Центра. Крышка одной из них была приоткрыта, но просвет в ней был столь невелик, что ни одно разумное существо не смогло бы через него пройти. Не населяют же Имперский Информационный Центр какие-нибудь крупные грызуны?
Р2Д2 заливисто просвистел тревогу, и Ц-ЗПО уставился в экран, на который астромеханический дроид принялся выводить архивные видеозаписи с мониторов охранных камер. По дате на изображении Ц-ЗПО установил, что запись производилась в тот момент, когда глава Республики принимала Дургу со свитой в президентском зале высоко наверху. Так как сигнала о пропуске охранной системы Имперского Информационного Центра не поступало, камеры ограничивались простым сканированием помещения.
Р2Д2 подработал изображение, увеличив и расширив его, убрал тени, введя виртуальную подсветку образа.
- Ничего себе, я их узнаю! - воскликнул Ц-ЗПО.
На самом краю картинки можно было разглядеть движение трех мохнатых многоруких тауриллов, выскакивающих из вентиляционной трубы и карабкающихся прямо за консоли компьютеров.
- Чего это они тут делают? - удивился Ц-ЗПО. - Как они вообще могли сюда попасть? Мы же их всех собрали, разве не так?
Р2Д2 записал этот кадр, потом остановил следующий, на котором тауриллы осторожно, не спеша, выстукивали команды на клавиатуре.
- Это очень подозрительно, - подумав, сказал Ц-ЗПО.
Дроиды пронаблюдали, как три таурилла закончили выстукивать команды и скопировали файлы на цилиндр-носитель, который затем один из них спрятал на теле среди меха, после чего они скрылись в вентиляционном отверстии.
- Такое впечатление, что они скопировали что-то из наших записей. Что их могло интересовать? - осваивая сложную мысль, медленно проговорил Ц-ЗПО. И в ответ на трель Р2Д2 добавил: - Ну конечно, я хотел бы, чтобы ты это узнал! Зачем же я еще привел тебя сюда, пустоголовый ты чайник?
Р2Д2 принялся медленно пересматривать изображения, находя команды тауриллов, которые затем вводил в компьютер. Запароленные файлы высвечивались на экране, немедленно распознаваясь. Тут же Р2Д2 снимал и полную копию увиденного в собственную память.
- Мы должны немедленно предупредить госпожу Лейю! - осмыслив увиденное, воскликнул Ц-ЗПО. Он влетел в дверь турболифта и просигналил тревогу.
Р2Д2 покатился за ним следом. Дроиды-убийцы тревожно щелкнули и навели на них свои бластеры.
- Вызовите главу Республики Органу Соло! - приказал им Ц-ЗПО. - Непредвиденный случай. Речь идет о судьбе всей Галактики.
Дроиды-убийцы остались безучастными, и тогда Ц-ЗПО увеличил мощность динамика:
- Вы что - не понимаете? Украдены чертежи Звезды Смерти!
ПОЯС АСТЕРОИДОВ ХОТ

Глава 13

Как только Дурга с триумфом вернулся в астероидный пояс, Бевел Лемелиск был немедленно вызван на самую нижнюю палубу, где в обзорном фонаре, глядя на звезды, восседал Дурга. Лемелиск вошел в сопровождении двух гаморреанских стражей, толкнувших его в сторону Дурги и замерших в ожидании дальнейших распоряжений.
Дурга возлежал на огромной надувной подушке. Музыкальный синтезатор издавал странные диссонирующие трели скрипучей, но почему-то гипнотизирующей мелодии. Розовые и голубые струйки дыма кривыми пальцами шатались взад-вперед, откликаясь на любое колебание воздуха в помещении. Дым пах едко и приторно - умеренный наркотик, возбуждавший Дургу, но у Лемелиска, как и у любого человека, не вызывавший ничего, кроме раздражения.
Бухнул низкий хохот Дурги.
- Это ты, Лемелиск!
С соседнего кресла поднялся генерал Суламар, вытягивая шею, оглаживая мундир и звякая медалями.
- Мы ждали тебя, Лемелиск, - объявил он.
Дурга повернулся всем телом в сторону имперца.
- Дождитесь моего распоряжения, генерал, - заявил хатт. - Мы начнем, только когда я захочу начать.
- Да, повелитель Дурга, - отступая назад, проговорил с поклоном Суламар.
Лицо его приобрело оттенок недозрелого сыра, и он глянул на Лемелиска так, словно инженер в чем-то провинился.
Лемелиск сосредоточил свое внимание на Дурге, который был сейчас самым важным его врагом и одновременно союзником.
- Скажите, повелитель Дурга, вы добыли чертежи Звезды Смерти? - Лемелиск почувствовал, как прыгнуло сердце, он непроизвольно погладил поросшие щетиной щеки, поерошил пучки белесых волос на голове. Так много сил отдано этим чертежам, столько жизни ушло на первые работы вместе с Кви Ксукс в станции Мау, на разработку концепции, создание модели, а потом столько месяцев и ресурсов Империи ушло на постройку первой огромной боевой станции...
Огромный рот Дурги резиново изогнулся в довольной улыбке. Маленькой ручкой вставил он цилиндрик с данными в плейер, угнездившийся между подушками рядом с ним. Замерцал луч проектора, пробиваясь сквозь розовый и голубой дым. В рамке из проводов появилась первая копия проекта Лемелиска, вращающаяся трехмерная сфера медленно, слой за слоем, принялась показывать чертежи палуб, компьютерного центра защитных сооружений, энергонакрпителей... и. суперлазера, что мог разрущать планеты, рассекающего все эти конструкции вдоль их осей.
Генерал Суламар потер руки, лицо его снова стало каким-то мальчишеским. Улыбка - оскал грызуна.
- Замечательно, - заявил Суламар, - работы должны начаться сейчас же.
Дурга хмуро взглянул на него.
- Генерал Суламар, этим проектом занимаюсь я.
- Конечно, повелитель Дурга, - согласился Суламар, но глаза его продолжали жадно бегать по чертежам Звезды Смерти.
Бевел Лемелиск решил воспользоваться моментом.
- Повелитель Дурга, могу я задать вопрос? Каков смысл пребывания среди нас имперского генерала?
Суламар поднял плечи, сразу становясь похожим на нахохлившуюся птицу, и развернулся в сторону Дурги.
- Я привнес имперский блеск в ваш проект. Я использую мои связи, для того чтобы получить необходимые вам вещи, секретные коды, которые вам потребуются. И когда вы установите свою диктатуру хаттов над Галактикой, - он заносчиво усмехнулся, - подумайте, насколько более эффективным будет ваше правление, если вы будете сотрудничать с прославленным и наводящим страх генералом Суламаром, Бичом Келдара, человеком, устроившим резню в Мендикате, не потеряв при этом не единого штурмовика. Я держал сотню миров в кулаке, и я сжал его. Целая Галактика научилась дрожать при моем имени.
Лемелиск пожал плечами. Он, естественно, не станет перегибать палку, но как-то ему не приходилось раньше слышать о Суламаре. Конечно, он был так долго изолирован от мира на станции Мау...
И он снова посмотрел на мерцающие обводы Звезды Смерти. Хоть ему были видны лишь внешние уровни проекта, он прекрасно осознавал всю его глубину и сложность. Сердце его забилось сильнее от возбуждения, щеки разрумянились. Наконец-то новый проект, в который он может вонзить зубы. Он улыбнулся и еще раз восхищенно подумал о своем детище, вспоминая, как первый раз вынес его на публику. ***
- Восхитительно, - вынес вердикт Император из-под черного капюшона, когда рассмотрел чертежи Звезды Смерти, представленные ему Гранд Мофф Таркином и Бевелом Лемелиском.
- Да, технологический террор, - согласился Таркин.
Он стоял, склонясь над чертежами позади Императора. Как всегда, вид его внушал страх.
Лемелиск со своей голубоглазой сотрудницей Кви Ксукс разработали боевую станцию, вся ужасающая мощь которой была сосредоточена единственно в руках командира. Таркина воодушевила концепция, чертежи и модель, поэтому он вызвал Лемелиска из станции Мау для того, чтобы он лично представил проект Императору.
- Объясните мне, - попросил Император, ткнув рукой в мерцающие линии изображения.
Линии искривились, обвив когтистые пальцы Палпатина. Лемелиску никогда еще не приходилось видеть, чтобы голограммы вели себя подобным образом - линии, словно в страхе, съеживались от прикосновения Императора.
Ладони Лемелиска разом вспотели. Отерев их о рубашку, Лемелиск принялся сбивчиво объяснять, нервничая в присутствии Палпатина, но все больше воодушевляясь, рассказывая о своем детище.
- Эта боевая станция станет частью небольшого спутника, в сотню километров в диаметре,-- говорил он. - Она будет нести в себе оружие массового поражения. Ее проектирование потребует всего нашего умения, до предела, но главным инженером буду я, а я не сомневаюсь, что лично сумею решить задачу полностью.
Змеиные глаза Императора уставились на него. Лемелиск отвернулся к чертежам и продолжил пояснения, легко касаясь их руками.
- Звезда Смерти будет иметь планетарные защитные поля, турболазеры земля-воздух, анализаторы трехсотшестидесятого уровня, мощные многонаправленные притягивающие лучи и тяжелую ионную пушку.
- Впечатляет, - сдержанно проговорил Император, - но все это только в случае, если враги сами полезут к нам руки! Как эта штука станет двигаться?
- А! - Лемелиск провел пальцем по экватору.-Звезда Смерти снабжена мощными двигателями, способными перемещать ее как в нормальном космосе, так и в гиперпространстве. Станция способна отправиться куда только вы захотите, - глаза его сверкнули, и голос сорвался на детский фальцет, - суперлазер достаточно мощен, чтобы уничтожить целый мир. Единственный выстрел способен превратить планету в облако камней.
Гранд Мофф Таркин поклонился и откашлялся, чтобы прочистить горло.
- Звезда Смерти станет автономным гарнизоном, единственной задачей которого будет выполнение Ваших новых приказов. Это и в самом деле роковое оружие, которое вы просили меня создать, мой Император. - Лемелиск взволнованно перевел дух.
- Экипаж ее будет составлять приблизительно миллион офицеров, обслуживающего персонала и штурмовиков. Она может потребовать огромных расходов для постройки, - продолжал Таркин. - Но одна такая Звезда Смерти стоит тысячи "звездных разрушителей". Лишь одна угроза ею бросит врагов в дрожь, и они не станут сопротивляться. Никто.
Император снова склонился над чертежами, изучая их. Бевелу Лемелиску никогда раньше не приходилось видеть, как что-нибудь буквально пожирают глазами... но именно это он сейчас и видел, стоя перед Императором. ***
То же и Дурга с генералом Суламаром...
Суламар вынул личный информационный листок и принялся тщательно его изучать.
- Повелитель Дурга, - объявил он, - рад вам сообщить, что вторая пара автоматических переработчиков минералов перепрограммированы и приступили к работе, - кремневые глаза стрельнули коротким взглядом в сторону Бевела Лемелиска, - восполняя те вопиющие убытки, что нанесла первая пара. В данный момент процессоры приступили к выработке астероидного поля и выплавке материалов.
Дурга кивнул огромной головой, моргнув лягушачьими глазищами. Вокруг него регулярно приподнимались шторки на маленьких окошечках, показывая обзор астероидного пояса, в котором беспорядочно блуждали огромные булыжники, вспыхивая на далеком солнце Хота своими неправильными боками.
- Можем больше не медлить, - объявил Дурга, ткнув толстым пальцем в Бевела Лемелиска.
Затем вынул цилиндрик из читающего устройства, и мерцающее изображение погасло, утонув в облаках наркотического дыма.
- Ты, Лемелиск, возвращайся к своей старой работе и постарайся больше не допускать ошибок, подобных тем, что приключились с переработчиками минералов, - хатт заливисто рассмеялся в убийственном веселье, - мне бы очень не хотелось казнить тебя в случае моей в тебе разочарованности.
Лемелиска пробрала дрожь от такой полновесной угрозы. Он забрал цилиндрик с данными из мягкой и как будто склизкой руки хатта и спрятал его на груди.
- Да, повелитель Дурга.
Он поклонился и со всех ног бросился прочь из личного кабинета Дурги. Но в свою комнату он влетел, почти уже не скрывая улыбки, горя желанием сию секунду приняться за работу.

Глава 14

Бевелу Лемелиску требовалась абсолютная тишина во время работы. Поэтому он запер свою дверь, надеясь, что гаморреанские стражники не станут ломиться в нее, перепутав номер каюты.
Уселся в ломаное металлическое кресло - его он швырнул в ярости, когда не сумел собрать трехмерную кристаллическую головоломку. Получение верных решений было чрезвычайно важно для Бевела Лемелиска, он до крайности терпеть не мог поражений... хотя терпеть их наедине с собой было все же полегче, чем на людях.
Сообразив, что почти целый день не ел, Лемелиск решил подкрепиться быстрой высокопротеиновой пищей и поставил тарелку с ярко-оранжевой кашицей рядом с собой на рабочем столе. Собственно, он не слишком любил это занятие, относясь к еде только как к необходимой энергетической подкормке мыслительного двигателя. Вставив цилиндрик с данными в терминал и приступив к работе, он тут же забыл о еде.
На экране перед ним замерцало изображение - гигантская сфера боевой станции, палуба за палубой, компонент за компонентом проступали в деталях. И лишь один Лемелиск знал их работу в комплексе.
Он принялся убирать внешние контуры чертежа копии, стирать верхние уровни, упрощать конструкции, приспосабливая их под нужды хаттов. Сняв лишние имперские надстройки, инфраструктуры, личные квартиры персонала станции, Лемелиск сумел создать оружие с куда более мощной силой разрушения.
Теперь перед ним засветился чертеж ядра главного суперлазера, яркие линии высвечивали несущие части конструкции: лазер в голом виде, не скрытый скорлупой кожуха. Так, пожалуй, значительно лучше.
Бросив косой взгляд в сторону, Лемелиск ближе придвинулся к изображению, вспоминая, какое возбуждение охватило его при виде воплощенных в жизнь конструкций.
Гранд Мофф Таркин прибыл на Звезду Смерти на челноке эль-класса. Они с Лемелиском уселись в пассажирские кресла и заговорили о важных вещах, в то время как раб-чужестранец Таркина, каламари по имени Акбар, подводил корабль к огромной массе несущих конструкций, превышающей своими размерами любую доселе существовавшую космическую станцию.
Лемелиск не мог взять в толк, почему это Таркин возится столько времени с этим Акбаром, чей розовый цвет кожи, рыбий запах и круглые выпуклые глаза вызывали у Лемелиска тошноту. Таркин разрушил мир Мон Каламари и заставил странные создания служить своим прихотям. Теперь вот он сделал Акбара своим помощником, что иными словами означало нещадную порку и непомерно тяжелые обязанности, которые тот ненавидел.
Совершенно сломленный Акбар смиренно выполнял все приказы Таркина. Сейчас он бесстрастно вел челнок, управляя им с минимальным энтузиазмом. Однако Лемелиск заметил, что, хотя каламари и не выдавал своей заинтересованности, на самом деле он жадно ловил каждое слово Таркина, словно собранная информация могла каким-нибудь образом оказаться рабу полезной.
Конструкция Звезды Смерти была подвешена на орбите вокруг уголовного мира Безнадега в системе Хоруза. Территории Внешней Границы были личными тропами Таркина, и он топал по ним так часто и так громко, как только мог. Мир, лежащий под ними, был темно-зеленым, прочерченным коричнево-голубыми реками и мелкими морями. Но на самом деле выглядевшая идиллически-спокойной Безнадега была каторгой, и, как знал Лемелиск, ее доисторические джунгли были населены назойливыми насекомыми, хищниками, ядовитыми растениями и другими кровожадными тварями. Каторжники прятались за стенами крепостей, даже и не помышляя о побеге, больше всего боясь быть изгнанными в дикий лес.
Колония уголовников предоставляла море желающих поработать на строительстве Звезды Смерти. Списки имен добровольцев в пять раз превышали требуемое количество работников. И хотя рабочие космической стройки - статья расходная, все же поставляемый материал не удовлетворял требованиям персонала такого проекта - все они были, к несчастью, неграмотны и грубы.
Лемелиск управлял строительством из своей личной весьма комфортабельной удаленной станции. Как главный инженер, он просматривал регулярные отчеты, наблюдая за надежностью и правильностью сборки. Впрочем, риск был не в его вкусе, поэтому личного участия в работах он не принимал.
Теперь же, по мере приближения пилотируемого Акбаром эль-челнока к лесам конструкций, Лемелиск осматривался по сторонам, различая вспышки лазерной сварки, блестящие еще не остывшим оплавленным металлом концы балок из дюрастила, что вырастали со сборочных платформ. Клубы черного дыма и снопы светящихся искр вылетали в открытый космос. Пар сверкал ливнем льдисто-алмазных кристаллов.
Когда Звезда Смерти будет закончена, мир Безнадеги окажется закрыт орбитальным одеялом обрезков мусора - побочного продукта любой стройки. К несчастью для каторжников, подлет к планете станет невозможным. Тогда Безнадегу спишут в расход, и заключенные окажутся предоставленными самим себе... пока не кончатся запасы продовольствия и не начнут наступление кровожадные джунгли.
- Вы добились неплохих результатов, - сказал Таркин, глядя в иллюминатор.
Лемелиск хрустнул пальцами.
- Ведь правда, просто восторг?
Так часто ему приходилось разглядывать чертежи, так подробно он знал все детали... но действующая конструкция все же захватывала его дух, внушая чувство, что долгие годы изгнания на станции Мау не прошли даром. Маленькая модель Звезды Смерти тоже вызывала восхищение, но все же она была всего лишь, проверочной моделью. Она работала, но не была настоящей.
- Я пошлю отчет Императору, - объявил Таркин, - продолжайте так же хорошо работать, инженер Лемелиск.
Эль-челнок пробрался сквозь путаницу ферм на другую сторону Звезды Смерти, потом приступил к медленному облету внешних конструкций. Пустая глазница суперлазера глянула на них громадным метеоритным кратером. Акбар хранил молчание. Непохоже, чтобы каламари бросило в дрожь при виде великолепия нового оружия.
Всю дорогу до базы Лемелиск улыбался. Все идет так хорошо. Лучше он себя не чувствовал никогда в жизни. Сегодня он видел, как сбываются его мечты. ***
И вот Лемелиск представил измененный проект на рассмотрение Дурги. Генерал Суламар, неизменно присутствующий при этом, держался нагло - с видом инспектора он контролировал каждое действие Лемелиска, стоя за его плечом. Лемелиск говорил, постоянно кривясь и хмурясь под этим давящим надзором. Он тянул время, выжидая возможность "случайно" пихнуть Суламара локтем в живот.
- Как вам известно, первоначальный проект представлял собой гигантскую сферу, - говорил Лемелиск, - первой задачей которой было скрывать суперлазер. Также все внешние конструкции, палубы, внешние части кожуха - все было предназначено для размещения крупнейшего в Империи военного гарнизона.
Дурга подгреб на летающей платформе к сосуду с голубым желеобразным веществом, набрал его полный рот, пожевал упругими губами, перекатил языком.
- Ммм-хмм, мы все это знаем.
- Но вам не нужны все эти просторные помещения, - продолжал Лемелиск. - Вам не требуются жилые помещения для миллионного экипажа. Не нужны вам и ангары для ДИ-истребителей, эскадрилий поддержки, да и двенадцать посадочных палуб тоже лишние - вам нужно лишь собственно оружие.
В животе у Лемелиска забурчало. Пожалуй, стоило поесть; впрочем, на этот раз он хотя бы побрился. Он почесал щетину на щеках... или это было вчера? Он сморгнул, затем откашлялся. На голографическом проекторе стал указывать все названные помещения, потом показал новые формы станции.
- Как видите, я сократил размеры внешнего корпуса, зато одновременно увеличил мощность. В первоначальной Звезде Смерти суперлазеры формировали оси сферы. Вся энергия ядерного реактора уходила на один выстрел. Здесь же я взял собственно суперлазер, - изображение показало трубку фокусирующих линз и высокомощных умножителей, - и заключил его в цилиндрический кожух. Ваше новое оружие будет голым суперлазером, окруженным бронированным корпусом, снабженным необходимыми навигационными устройствами и небольшим внешним кольцом жилых помещений. И даже в таком урезанном виде подобное судно способно нести сотни хаттов с их личными свитами.
- А где же прицел у лазера? - вопросил Суламар, потирая руки за спиной Лемелиска и наклоняясь вперед.
Лемелиск усмотрел возможность удара острым локтем, но генерал отступил в сторону, чтобы посмотреть со стороны другой перспективы.
Лемелиск вздохнул и ответил:
- Обратите внимание на конец цилиндра. Я переместил прицел так, что луч теперь может выходить прямо из конца, линия выстрела проходит теперь через длинный суперлазер, что позволяет нам достичь большей энергии конверсии. Мы получим таким образом большую мощность выстрела.
Изображение теперь показывало модель оружия целиком, черный бронирований лазер медленно поворачивался в пространстве. Анимация продемонстрировала выстрел - один из концов трубки выбросил сверкающий луч.
Генера Суламар кивнул.
- Это походит на оружие джедаев - лазерный меч.
Лемелиск улыбнулся, удивленный тем, что этот помпезный имперский генерал углядел связь.
- Да, - сказал он, - теперь вы понимаете, почему я дал кодовое название этому оружию - Проект "Меч Тьмы".
Дурга довольно хохотнул.
- Хорошее название, инженер.
Суламар жестко застыл, взвешивая возможности. Выражение его лица сменилось: прорезавшаяся высокомерная улыбка сделала его неожиданно хищным.
- С этим оружием мы будем непобедимы, - веско сказал он Дурге, - можно собирать пошлины, налоги, что там еще. Можно держать целые системы в заложниках. Никто не сможет устоять перед нами.
Дурга довольно ухмыльнулся, растягивая свои громадные губы, и потянулся к новой порцией клейкого желе.
- Мы сможем стать властелинами Галактики!
Бевел Лемелиск остановил анимацию и выключил светящиеся чертежи. Блаженное выражение его лица не выключалось.
- Да, повелитель Дурга, возможно, сумеете.
СЕКТОР МУЛАКО РЕЛИКТОВЫЙ ИСТОЧНИК

Глава 15

Гиперпространство... Здесь пролегал очередной маршрут, проложенный Люком Скайуокером к месту, где, как он горячо надеялся, наступит его внутреннее воссоединение с Каллистой.
Теперь он сидел, откинувшись на спинку пилотского кресла незарегистрированной космической яхты, на которой они вылетели с Корусканта. Взгляд его был спокоен: он был счастлив просто остаться наедине с Каллистой. Никакого беспокойства не испытывал он, никакого груза забот, ни о какой другой миссии не помышлял, кроме как о восстановлении ее способностей к Силе. Он взглянул на нее. Она сидела рядом, в соседнем кресле, и смотрела на него, блестя серыми глазами. Глаза ее были проницательными... и все же какие-то невидимые двери были закрыты наглухо. Это была не та проницательность, и сам он мог видеть в Каллисте не больше, чем видели в ней другие, у которых не было ключа к Таинствам Силы. Она улыбнулась, и ему захотелось поцеловать ее. К ее лицу льнули коротко остриженные светлые прядки волос, перемежавшиеся более темными, цвета солода, и эта игра оттенков придавала ей неожиданно вольный, даже диковатый вид.
- Я выбрал для нас особое место, - сказал Люк, - замечательное. Думаю, тебе понравится там.
Каллиста пожала плечами.
- Ты - джедай. Веди меня, и я пойду за тобой.
Люк поднял брови.
- Это не похоже на речи Каллисты, в которую я влюблен.
Она в ответ всплеснула руками.
- Ну так давай отправимся на ее поиски и вернем ее обратно.
Корабль шел в подпространстве на автопилоте. Люк встал со своего кресла и протянул руку. Каллиста встала рядом с ним - высокая, длинноногая и ужасно привлекательная. Люк бережно взял ее лицо в ладони, словно в чашечку, и пристально посмотрел ей в глаза. Она выдержала взгляд.
- Ты пытаешься проникнуть в мои мысли с помощью Силы?
Люк тихонько покачал головой, не спуская с нее глаз.
- Нет, - сказал он, - я просто хочу на тебя смотреть.
Но момент был уже утерян. Он взял её за руку и повел в кают-компанию, что находилась позади кабины пилотов.
- Давай попробуем самое простое, - сказал он, - упражнение, которое срабатывает для других учеников.
- Но это мы ведь уже прошли, - разочарованно проговорила Каллиста.
- Не такое, - отвечал он. - Ведь ты отличаешься от других моих учеников, и, конечно, не только тем, что я люблю тебя, - добавил он с усмешкой. - Ты уже прошла выучку в Ордене. Ты знаешь приемы... но больше не можешь их применять. Но осталась еше одна вещь, которую ты сумеешь использовать.
- Что? - ошеломленно, как он и рассчитывал, воскликнула Каллиста.
Он показал ей рукоять меча. Бросил, и она ловко поймала его.в воздухе. Второй меч оказался в его правой руке
- Давай пофехтуем немного, - предложил он, - чтобы ты вновь думала и двигалась, как джедай. Возможно, это будет началом.
Он активировал оружие. Выскочил зеленый клинок энергии. Каллиста в испуге смотрела на свой меч. Люк ободряюще улыбнулся...
- Вперед. Я же не прошу тебя уклоняться от лазерных ударов с закрытыми глазами. Смотри на меня, предупреждай мои движения. Ты не можешь пользоваться Силой, ну так используй глаза и рефлексы.
Каллиста глубоко вздохнула. Глаза ее загорелись решимостью, и она активировала .свой меч. Клинки негромко шипели. Меч Каллисты сиял глубоким солнечно-желтым топазом, и она взглянула сквозь свой дрожащий клинок на Люка.
- Ты ведь знаешь, это опасно, - предупредила она.
Он кивнул ей - попробуем, - и клинки скрестились. Люк надавил клинком. Раздался легкий треск высвобождаемой энергии. Лицо Люка стало серьезным.
- Я знаю, что это опасно, Каллиста, но мы должны попробовать. Так мы можем найти ключ, который вернет тебя нам.

Предыдущая страница 5 Следующая страница


Меч Тьмы 6

Он отступил назад, поднял клинок и качнул им в ее сторону. Она подняла свой, парируя удар; дух соревнования проснулся в ней.
- Оружие это смертельно, - проговорил Люк, - но мы всего лишь слегка проверяем твое умение.
Каллиста отскочила назад, лицо ее загорелось азартной и самолюбивой улыбкой - она приняла вызов. Люк начал двигаться быстрее, чтобы успевать отвечать на ее удары. Он рассмеялся и увеличил напор. Каллиста не отставала от него ни на одно движение.
Фехтование с Каллистой было для Люка серьезным вызовом. Ведь с любым другим противником он мог использовать Силу, чтобы почувствовать эмоции, скрытые намерения, непредвиденные атаки, незаметные движения, обманные трюки. Каллиста же была для него непроницаемой, пустым местом, и это делало ее опасным противником. И хотя она не могла чувствовать его движений и намерений, он-то ведь в той же степени не мог предугадать ее. Они сражались, чувствуя, как ноют их мускулы от усилий, от выхода энергии и эмоций. Они наслаждались этим поединком - взаимной проверкой друг друга, вспышками зеленоватого яркого света и шипения скрестившихся клинков. Люк радостно засмеялся. Они фехтовали больше четверти часа. Каллиста сияла - она была счастлива вернуть себе хотъ часть своей былой личности. Она не брала в руки, лазерного меча с тех пор, как вернулась к жизни в новом теле. И теперь, хоть она по-прежнему понимала, что Люк и тут не почувствовал прикосновения к ней Силы, - самой себе она вернула значительную часть самоуважения.
Энергетические клинки скрестились, соперники увеличили напор, глаза в глаза, никто не уступил. Ничья. Пот выступил на лбу Люка, и он наконец дезактивировал свой меч. Каллиста тоже.
И с радостным смехом они заключили друг друга в долгие объятия.
Вернувшись к пилотскому креслу, Каллиста села и с нетерпением посмотрела на Люка. Люк внимательно изучал показания приборов.
- Мы почти готовы покинуть гиперпространство, - объявил он.
Она провела кончиком пальца по своей щеке.
- Не могу дождаться, когда увижу то таинственное место, куда ты меня везешь.
По экрану навигационного компьютера пробежал курсор, и экран сразу же засветился. На черной занавеси космоса из цветных вихрей кристаллизовались яркие звездочки. Совсем рядом висело средних размеров оранжевое солнце. Несколько ярких планет крутились вокруг него по орбитам, предписанным гравитацией.
- Сюда, - ткнул пальцем Люк.
И с интересом проследил за выражением лица Каллиеты, когда она увидела разбухшие формы периодической кометы, газы которой испарялись в космос, сокращая оболочку, и пушистым хвостом отклонялись к солнцу.
- Комета? - удивленно проговорила Каллиста. - Мы к ней опасно близки.
Люк кивнул, спрятав улыбку.
- Да, Каллиста, сюда мы и направляемся.

Глава 16

Серые глаза Каллисты светились любопытством, пока Люк маневрировал, подводя космическую яхту ближе к блуждающей комете. Он вошел в тонкую оболочку, где нейтральные частицы таза и ионы застучали по их защитным полям, меняя состояние системы оболочки.
- Это - реликтовый источник воды, принадлежащий корпорации Мулако, - пояснил Люк, - долгопериодичная комета, возвращающаяся каждый век или около того. Как раз сейчас она ближе всего к солнцу, и мы попадаем в лучший туристский сезон.
Космическая яхта подошла в неправильному куску льда в клубящейся морозной дымке. Люк показал рукой в сторону квадратных агрегатов, ползающих по тусклой поверхности, разрезая лед на полосы. Газовые гейзеры взлетали в космос, когда слабое притяжение кометы не могло их удержать, и тонким хвостом стелились по орбите кометы.
- Но что они тут делают? - спросила Каллиста. - Никогда не слыхала о такой системе.
- Ты же обитала в компьютере не одно десятилетие !
- Не напоминай мне, - содрогнулась Каллиста.
- На большинстве комет, - объяснил он, - добывающие корпорации приноровились скалывать лед, который затем собирают и дистиллируют. А потом продают его по довольно приличным ценам гурманам и тем из высокопоставленных чиновников, кто любит хвастать, что соглашается лишь на самое лучшее. Это ведь абсолютно чистая вода, образовавшаяся еще при создании местной солнечной системы. Первородный лед, которого не коснулась ни одна из форм органической жизни. - Люк пожал плечами. - Конечно, химически он идентичен любой другой воде, но об этом ведь не упоминается в рекламных проспектах.
- Но почему ты выбрал именно это место? - спросила Каллиста.
Тем временем карьер корпорации Мулако выслал сигналы маяка, бортовой компьютер Люка засек их и повел корабль к изрытому котловану, окруженному сияющими желтыми огнями, чередующимися с темно-фиолетовыми, ярко-красными и еще какими-то, выглядевшими черной сажей (эти предназначались тем, чьи глаза видят в других спектральных диапазонах).
- Подлетая близко к перигелию, - пояснил Люк, - комета становится одним из лучших курортов в этом секторе. Климат теплеет, лед испаряет достачно влаги, чтобы образовалась вполне пригодная для дыхания атмосфера, и люди могут здесь жить. - Он улыбнулся. - Внутри льдин. Это весьма необычно. Думаю, тебе понравится. Кроме того, ни одна живая душа нас здесь не найдет.
Яхта их вошла в проход меж огней, лучи которых сияли подобно лазерным мечам сквозь плотный туман, поднимавшейся клубами далеко от поверхности кометы.
- Одна из привлекательных особенностей этого курорта - его кратковременность. Корпорация Мулако сворачивает работы на каждой комете, когда та подходит к солнцу и становится обитаемой. Они снимают оборудование и открывают комету для туристов на несколько месяцев, ну а затем закрывают снова, когда комета подбирается слишком уж близко к солнцу, и атмосфера становится нестабильной - в это время тут слишком большое испарение газов, вдруг появляется множество гейзеров. Существует даже такая вероятность, что вытают целые пещеры и туннели, и курортники останутся без крыши над головой. - Люк опять улыбнулся: в глазах Каллисты он видел любопытство и восторг. - А когда комета снова далеко отходит от солнца, и газы начинают замерзать, курорт опять на несколько месяцев открывается. Когда же наконец становится слишком холодно, карьеры закрывают для публики, и добывающее предприятие работает в течение следующей сотни лет в глубоком космосе, срезая вновь открывшиеся пласты льда.
- Жду не дождусь все это увидеть, - ее пальчики сжали Люку ладонь.
Они совершили посадку в теплой зоне приема, светившейся оранжево-желтым в вездесущем тумане. Дроиды-швейцары разгрузили их багаж. Люк зарегистрировался, внеся сведения о себе в автоматический терминал, и дроиды повели их к жилым помещениям курорта.
Взявшись за руки, шли они с Каллистой за дроидами, несущими багаж. Каллиста оглядывалась по сторонам, ее короткие двухцветные прядки волос слегка растрепались. Удивленно хлопала она глазами и улыбалась. С каждой двери и вещи сияли буквы КМ, замкнутые в круги с пририсованными к ним кометными хвостами.
Курорт их покорил: прозрачные озера и удивительные гроты, вырубленные во льду. И совсем не так уж слепило глаза, как предполагала Каллиста, слушая Люка и воображая обитаемый ледяной шар. В замерзших полимеризованных стенах был виден лед, скрытый тонким, молекулярным слоем непроницаемой пленки и испускавший спокойное голубое сияние. Замерзшие газы всплывали, подобно влажным огням, оставляя туманные хвосты на полу. Капельки чистейшей воды оседали на стенах драгоценными камнями. Водопады, шипя, спускались с потолков алмазной завесой, уходившей с мягким журчанием в стоки пола.
Детский восторг сиял на лице Каллисты.
- Так красиво, Люк! Вода... Я люблю воду.
- Знаю, - отозвался Люк, - ты много раз говорила мне, что горюешь о своем доме, о планете Чад.
Тень задумчивости легла на лицо Каллисты. Она выросла в водном мире, жила с отцом и мачехой на морском ранчо, должна была унаследовать семейное дело. Но призвание, которое она так стремится вернуть, оказалось сильнее, ей пришлось покинуть прекрасные океаны... хотя она все еще очень тосковала по ним.
Дроиды-швейцары вели их вниз мягко изгибавшимися коридорами, проходя мимо дверей шикарных апартаментов, пока не привели в номера, заказанные Люком. Сияние разноцветных ламп отражалось от полимеризованных ледяных стен, создавая впечатление, что шли они сквозь радугу, заключенную в кристалл.
От восхищения у Каллисты занялось дыхание.
- Тут так замечательно, - воскликнула она, - я просто ощущаю энергию этого места. Уверена, здесь у нас что-нибудь получится!
Внутри их просторных апартаментов в углах били фонтаны, по комнатам стелились туманы, теплые от мерцающих жаровень, В многокомнатном номере царил домашний уют. Мебель, раз ных размеров и странной формы, была украшена инкрустациями из камней, найденных в ледяной коре кометы, в виде все того же фирменного знака. Швейцары-дроиды внесли их багаж и вручили рекламные проспекты залов и ресторанов, доступных в роскошной обители Корпорации Мулако. Люк вытолкал их из номера прежде, чем они успели начать обстоятельное перечисление экскурсионных маршрутов. Закрыл дверь и, вздохнув, повернулся к Каллисте с улыбкой.
- Вот мы и на месте, - сказал он. Потом, потянувшись, бухнулся на мягкую софу - непромокаемый упругий матрас, возвышающийся над корпусом ,из полированного камня. Каллиста подумала и присоединилась к нему.
- Если верить проспектам, тут найдется, где поразвлечься, - сказал Люк, - мы можем исследовать туннели, например, или одеться соответствующим образом и прогуляться по поверхности. Очень забавно будет попрыгать - тут низкая гравитация. Или можно посмотреть извержение газового гейзера. Тоже, надо думать, весьма занятное зрелище.
Она покачала головой.
- Я хочу остаться здесь, Люк. Мы будем отдыхать и разговаривать... побудем одни.
Люк прикрыл глаза. Наконец-то она это сказала...
- Не мне тебе возражать, - блаженно улыбаясь, ответил он.
Каллиста задумчиво глядела в пену фонтана, и мысли ее были где-то далеко. Люк понимал, что сейчас она пробует сосредоточиться, хоть по-прежнему он не чувствовал ее, словно бы сама Сила не подозревала о ее существовании.
- Я вспоминаю океаны Чада, - сказала она, не глядя на Люка, но не сомневаясь, что тот наблюдает за ней. - Особенно ночью, в самый высокий прилив, когда на небе все луны полны. Блуждающие водоросли начинают фосфорически мерцать, как будто мелкие брызги масла вспыхивают в воде...
- А что такое блуждающие водоросли? - Мы выращивали их на нашем морском ранчо. Что-то среднее между растениями и неразумными животными, но передвигаются самостоятельно. Много-много наполненных йодом листьев, и мы стригли их несколько раз в год, дистиллировали и продавали как лекарство, а остатки шли на корм скоту как дешевая протеиновая клетчатка. - Секунду она молчала. - Трудные были времена. Не то чтобы не было рынка, просто Император прикрыл все торговые маршруты. Привычных покупателей уже не стало - их отвадили от нас тарифы и совершенно невозможные пошлины. Иногда нам приходилось есть моллюсков, которых мы отдирали со дна наших плотов. - Еще секунду она помолчала. - Конечно, моей семьи нет теперь в живых... годы провела я в заключении в том компьютере. - Нижняя губа ее задрожала, она по-прежнему не смотрела на Люка. Затем сжала губы. - Часть моей души считает себя виновной за то, что я не осталась с ними, все годы, что я была джедаем, я несла это чувство вины. Я ни о чем не жалею, мне лишь грустно. - Теперь она повернулась и глядела на Люка в упор. Глаза ее были сухи, взгляд тверд. - Путь джедая открыл мне Дйинн Алтис... мой учитель. Как вспомню... Он явился на своем большом блуждающем корабле "Чу'унторе", корабле, никуда не направляющемся, очень похожем на нашу академию на Йавине IV.
- Я знаю, - отозвался Люк, - мы нашли разломанный и заброшенный "Чу'унтор" на Датомире и забрали его оттуда.
Каллиста скорбно вздохнула.
- Думаю, мне следовало бы знать, как погиб Дйинн Алтис. Возможно, он столкнулся с Сестрами Ночи. - Брови ее сошлись. - Помню, как однажды магистр Алтис взял меня с собой в долгий полет, мы летели низко над морями Чада. Мы слышали пение кйин и разглядывали узоры трубчатых угрей - они так... розовато мерцают в лунном свете. Магистр Алтис учил меня чувствовать жизнь с помощью моих новых способностей. Я не верила ему сначала, но когда он показал мне, насколько все это просто, я поняла, что я - джедай. Но меня-то ему нечего было убеждать. Уговаривать нужно было мою семью, а я и по сей день не уверена, что мне это удалось.
Люк встал и подошел к дырчатому черному столу, взял с него небольшой диск - меню одного из ресторанов Корпорации Мулако.
- Давай-ка кое-что попробуем, - сказал он. Затем прикрыл глаза, проводя мысль привычным Силы в несложном упражнении. Меню вспорхнуло с его ладони и повисло в воздухе. - Я буду удерживать его, - сказал он. - А ты попробуй толкать. Толкни в мою сторону. Это должно быть легче, чем по-настоящему его поднимать.
- Попробую, - неуверенно согласилась Каллиста и тут же спохватилась, когда Люк одернул ее:
- Пробовать не надо.
- Знаю, знаю. Мне не следовало так говорить. - Каллиста крепко смежила веки и сосредоточилась. Дыхание ее стало легче, выражение лица - собранней. Люк осторожно прощупал окружающее пространство, пытаясь уловить ее прикосновение к Силе. Голубоватый диск неподвижно висел в воздухе.
Лицо Каллисты покраснело от усилий, и наконец, судорожно выдохнув, она открыла глаза. Лоб ее пересекла морщинка разочарования.
- Я не могу. Ничего не выходит. - И прежде чем Люк успел что-либо сказать, схватила его за руку. - Пожалуйста, не надо ничего мне объяснять. Не теперь. Не нужно учить меня. Я знаю, как это делается, но не могу.
Люк сжал ее руку.
- Не теряй надежды, Каллиста, - проговорил он. - Пожалуйста, не теряй надежды.
...Позднее, вечером, Люк потягивал из стакана первородную талую воду из запасов кометы. На стенках стакана оседали капельки. Любуясь туманом, стелющимся по полу, вдыхая его влагу, смаковал он новые ощущения.
- Как не похоже все это на то место, где я вырос.
Они расположились у фонтана, под который Люк опять подставил запотевший стакан. Каллиста сидела по-турецки в громадном кресле. Он примостился на широком мягком подлокотнике.
- Расскажи мне о нем, - подняв к нему лицо, попросила она, - я хочу все о тебе знать.
Люк поглядел назад, в свое прошлое. Поток памяти подхватил его. Это был горький поток - и вместе с тем Люк не желал бы, чтобы он пересох...
- Я говорил как-то, что, существуй где-нибудь центр вселенной, Татуин оказался бы на задворках, - он покачал головой, - сухое, жаркое место, безнадежное место. Любой родившийся там умирает, ни к чему не придя. Дядя Оуэн и тетя Беру были фермерами, трудолюбивые, замкнутые люди. Зная правду о моем отце, они мне солгали, безнадежно веря, что я не пойду по его стопам, не стану жить опасной и славной жизнью джедая. Они хотели, чтобы я остался дома, где я буду в безопасности... и в полнейшем неведении. По-своему они меня сильно любили, но ведь когда ты чувствуешь призыв, ты не можешь ему противиться.
- Знаю, - тихонько сказала Каллиста, кладя голову ему на колени и глядя ему в глаза.
- Мне так и не представилось случая все им рассказать. Имперцы убили их и сожгли ферму. - Он судорожно сглотнул, с трудом продолжил. - Меня бы они тоже убили, окажись я там. Но я был с Оби-Ваном Кеноби.
Каллиста погладила его кончиками пальцев, словно излучавшими тихое тепло.
- И Биггса давно нет в живых, - продолжал Люк,-- Биггса Дарклайтера, единственного из моих друзей, кому действительно удалось улететь с Татуина и начать новую жизнь. Одно время он занимался в имперской академии, потом присоединился к Альянсу. Я встретился с ним снова на базе повстанцев на Йавине IV, хотя у нас было мало времени для разговоров. Пришлось выступить против Звезды Смерти... Биггс был моим ведомым. Он спас меня, а сам погиб.
- Он был твоим единственным другом? - спросила Каллиста.
Люк подставил палец под струю фонтана, и холодная вода побежала по его руке. Он набрал воды в ладонь.
- У меня было еще двое довольно близких приятелей - Ками и Механик. Мы любили болтаться на станции Тоше и болтать о наших планах, в первую очередь о том, как выберемся из этого пыльного клубка. Семья Ками разводила гидропонные сады, покупая воду у моего дяди. Дядя Оуэн всегда говорил, что мы тратим время впустую. Но мы играли фантазиями, мечтая о вещах, которыми мы могли бы заниматься, - даже если этого нам не суждено. Это спасало нас от сумасшествия на безнадежной планете. - Он вздохнул. - Интересно, там ли еще Ками с Механиком? Моя жизнь только в настоящем, - почти прошептал Люк. - Теперь я - джедай. У меня отыскалась сестра-близнец, и она - глава Республики. Империя уничтожена, а я восстанавливаю Орден. - Он горько рассмеялся. - Столько перемен.
С улыбкой коснулся рукой он волос Каллисты. Она заснула возле него.
КХОММ

Глава 17

Пока Дорск 81 подводил их корабль к основному космодрому на Кхомме, Кип Дюррон с интересом рассматривал удивительно правильную сетку городов, открывавшуюся внизу.
Дорск 81 нервно нажимал клавиши на панели управления, все больше волнуясь по мере приближения к родной планете. Несколько других космических судов стояли на посадке в четко отмеченных прямоугольниках - это на планету клонов прибыли иносистемные торговцы со своими товарами. Жители Кхомма редко покидали свой мир, предпочитая оставаться дома и заниматься привычными делами.
Оливковая кожа Дорска 81 приобрела более глубокий оттенок.
- Как хорошо возвращаться, - проговорил он. - Улетая, я ничего не умел, теперь же возмужал и могу объяснить все, что чувствую. На меня так влияет это место... успокаивает меня, мне приятно, что все здесь так удобно, знакомо. В академии я должен был принимать трудные решения, а тут, среди своих, они такие добрые, гостеприимные... как в теплую воду окунаешься. Да ты, наверное, тоже все это ощущаешь, Кип.
Кип кивнул, пряча скепсис.
- Я уже почувствовал легкое... притупление чувств.
Дорск 81 кивнул гладкой головой.
- Да, да, именно так.
Откинув входной люк, Кип с удивлением обнаружил целую толпу, собравшуюся у высокого здания. Сотни гладкокожих клонов пришли их встречать. Когда Дорск 81 выбрался из люка, навстречу яркому солнечному свету, и поднял в приветствии правую руку, раздались аплодисменты.
- Почему их так много? Поразительно, - шепнул Кип на ухо другу.
Просияв, Дорск объяснил:
- Я теперь знаменит, ведь я - джедай. - Он бросил робкий взгляд на Кипа. - Я - единственный, кто сделал на памяти Кхомма что-то... непредсказуемое. За много, наверное, лет.
Кип не стал смеяться, зная, что Дорск 81 не шутит. Один из клонов вылетел им навстречу на левитируюшем плоту, окруженном перилами, со спокойным, уверенным лицом, одетый в незнакомый Кипу мундир со знаками отличия на плечах. Дорск 81 пораженно прошептал:
- Это, должно быть, губернатор нашего города, Каелл 115. Мне никогда не приходилось с ним лично встречаться. Он правит нами уже не одно десятилетие. Такова его генетическая линия.
Но когда платформа подплыла к ним поближе, Кип разглядел в его лице некоторую детскую пухловатость - она как-то не увязывалась с многолетним бременем руководства.
Как и Дорск 81, подлетевший поднял правую руку в приветствии.
- Я - Каелл 116, - объявил он, - новый губернатор этого города. Добро пожаловать, Дорск 81! Считаем за честь возвращение к нам такого важного лица, - и широким жестом указал на открытую платформу. - Пожалуйста, позвольте мне сопровождать вас к вашему дому.
Затем губернатор вежливо поздоровался с Кипом. Они перешли к нему на борт, и платформа поплыла прямо над головами толпы. Оливковокожие обитатели планеты дружно махали руками, приветствуя Дорска 81, как героя.
Каелл 116 повел платформу к одинаковым блокам городских зданий. Вдоль каждой улицы росли аккуратно постриженные деревья, в точности похожие друг на друга. Перед каждым зданием размещались ровненькие, тщательно ухоженные газоны лиловой и голубой травы. В воздухе висел запах пыли и камня, придавая пейзажу какой-то неживой оттенок. Квадратные строения из полированного зеленого мрамора, окантованные грубым песчаником, производили скорее уродливое впечатление. Внешние стены не несли на себе ни украшений, ни скульптур, ни даже оконных рам - просто номер.
- Как вы здесь находите дорогу? - удивился Кип. - Все одинаковое...
Каелл 116, похоже, счел это высказывание критическим и с каменным выражением ответил:
- Мы создали наш город таким, каким хотели его видеть. Все пронумеровано и каталогизировано, и Кхомм - стабильное, понятное место. Наши граждане счастливы и довольны здесь.
- Понятно, - сказал Кип, натянуто улыбаясь. Но деланная улыбка сменилась искренней, даже темные глаза вспыхнули искорками, когда он увидел, как доволен Дорск 81 возвращением домой.
По мере того как платформа пролетала мимо окон, все новые и новые жители высовывались из них, чтобы помахать Дорску 81. Наконец Каелл 116 спустился на землю перед одним из зданий, ничуть не отличавшимся от других, и официально, даже с некоторой торжественностью, попрощался. Друзья сошли с платформы.
Дорск 81 устремился в это каменное здание, которое ровно ничем не отличалось от всех других.
- Это мой дом! - объявил он. Кип побежал за ним следом, и бежать ему пришлось быстро, потому что Дорск 81 одолел три лестничных пролета единым духом. Хорошо освещенный коридор уходил вдаль, головокружительно долгий ряд одинаковых дверей был подобен бесчисленным отражениям стоящих одно напротив другого зеркал. Одна из дверей распахнулась. Дорск 81, торопясь, приближался к ней. Из нее появились две фигуры, с гладкими оливковыми лицами, широко улыбающимися; на мгновение Кипу показалось, что он попал в вихрь времени и теперь видит изображение одного и того же лица в разных возрастах.
Они оба походили на Дорска 81, один постарше и явно поопытнее, другой помоложе и вроде бы поменьше росточком.
Все трое страстно заговорили очень быстро и тихо. Кип отступил, чувствуя себя лишним, понимая, впрочем, что, в общем, так оно и есть. Он наблюдал за ними с острой болью ностальгии, с нежностью вспоминая своих родителей и брата Зета, с которыми провел вместе такое долгое и такое радостное время в своем мире Дейере: плавающие промысловые плоты, тихие озерные закаты... но Империя разбила вдребезги этот мир - Кип потерял его еще в детстве.
После краткого и бурного приветствия Дорск 81 поманил Кипа рукой.
- Это - мой друг Кип Дюррон, еще один рыцарь-джедай. Это, - он повернулся к тому своему изображению, которое казалось постарше, - Дорск 80, мой предок, а это вот, - он сжал плечо более молодого аналога, - Дорск 82, мой потомок.
Кип несколько запутался в этих генетически идентичных копиях, но вообще он повидал в Галактике много странного. Оглядев помещение, где жила семья Дорсков, он отметил, что обстановка всех так называемых комнат тоже одинаковая.
- У кого-нибудь из вас есть жена? - спросил он, не видя никого больше.
Все три клона недоуменно на него воззрились, и наконец Дорск 81 издал короткий смешок. Кожа на его лбу изогнулась морщинами.
- Кип, ни у кого жен нет. Все на Кхомме бесполые. Именно поэтому мы и применяем клонирование. На планете нет различия полов уже несколько тысяч лет.
Кип усмехнулся смущенно.
- Ну, я только подумал... уф, очевидно, я был не прав.
- Все мы склонны ошибаться, - проговорил старший Дорск 80, бросив быстрый, многозначительный взгляд Дорску 81. Кип заметил это, но его друг притворился безмятежным.
Позже Дорск 81 помогал ему стелить постель в крохотной комнатушке, и Кип воспользовался доверительной обстановкой, чтобы задать вопрос, который беспокоил его.
- Дорск 81, - начал он, - теперь, когда я видел, насколько... - он поискал правильное слово, - насколько стабилен и неизменен ваш мир, я не понимаю, как ты собираешься быть здесь наблюдателем. Что ты собираешься делать здесь в качестве джедая?
Желтые глаза Дорска 81 внезапно широко раскрылись, и Кип увидел в них паническое смятение.
- Я не знаю! - проговорил Дорск 81 хриплым голосом. - Не знаю... - повторил он уже самому себе, убегая от Кипа во внешние комнаты.
Некоторое время Кип не мог уснуть. Он глядел в ночь, светящуюся в оконном проеме миллиардами ярких звезд.
Кхомм был расположен близко к галактическому ядру, около наводящих ужас Центральных систем, где скрывались уцелевшие Имперцы. Звезды образовали расплывчатый остров в пространстве.
Кип глядел не отрываясь на Центральные системы, ужасаясь тому, что они могут скрывать, и горя нетерпением узнать: что же именно?! ***
Молодой Дорск 82 потратил все следующее утро, демонстрируя свою работу с банками клонов. Фабрика клонов размещалась в высоком здании, превышавшем своими размерами другие, - Кип отметил, что это единственное необычное строение столицы.
Взамен повсеместного зеленого мрамора наружные стены были облицованы прямоугольными блоками прозрачного кристалла, соединенными хромированным каркасом, они отражали слепящий солнечный свет. Кристаллические окна были настолько чисты, что Кип с улицы мог наблюдать слаженную работу внутри.
- Мы поддерживали все точно в том же состоянии, как это было при вас, - говорил Дорск 82, сияя улыбкой своему "отцу".
Внутри воздух был влажен и полон каких-то химических запахов, которые были не столько неприятны, сколько необычны, экзотичны. Дорск 80 сопровождал их, подобно строгому учителю, благосклонно кивая своему подопечному Дорску 82 и неослабно держа под контролем ситуацию.
- Я и не знал, что это было твоей работой прежде, - сказал Кип Дорску 81. Его друг кивнул.
- Да, компьютерная база данных хранит наследственные копии всех линий главных семей. Когда подходит время производить следующее потомство, мы вызываем информацию о спирали ДНК и производим новую копию нужного рода.
- Каждый клон обычно неотличим от предыдущего, - перебил Дорск 80. Кип знал - и почему-то сейчас вновь подумал об этом, - что Дорск 81 в глазах Дорска 80 и Дорска 82 был аномалией. Чувствующий Силу, несмотря на то что должен быть идентичным всем предыдущим воплощениям его клоновой модели... что-то в нем необъяснимо поменялось. Кип вспомнил, как его друг произнес слова "я непредсказуемый": на этой планете любая непредсказуемость - исключение...
Металлические инкубаторы заносили строку за строкой в банки данных, тщательно нумеруя последовательность действий и контролируя рост эмбрионов в детстве, подводили их почти к юности, после чего отдавали их семьям уже обученными традиционным наследственным профессиям.
Шипение переливающихся жидкостей, свист аэрозольных генераторов и щелчки вычислителей делали фабрику клонов похожей на вечно активный работящий улей. Кип почувствовал, что в Дорске 81 почему-то нарастало напряжение, тщательно облеченное молчанием.
Дорск 82 гордо повел их на его собственную станцию. Плоские экраны терминала отображали состояние тысяч резервуаров с эмбрионами.
- А вот и ваше рабочее место, - показал Дорск 82, - все в абсолютно рабочем состоянии. Я шел по стопам нашей семьи, но теперь вы возвратились, и я с удовольствием освобождаю место вам, так что сам смогу продолжать обучение, и придет день, когда я стану вашим истинным последователем.
Дорск 81 побледнел.
- Но я вернулся не за этим. Вы не понимает те, - он повернулся к Кипу, ища поддержки, - продолжайте выполнять ваши обязанности на фабрике-клонов, Дорск 82. Я не собираюсь снова этим заниматься.
Молодой клон недоуменно замигал.
- Но вы должны!
Лицо Дорска 80 потемнело.
- Вы - мой последователь, Дорск 81. Вы всегда знали свое место.
Дорск 81 круто развернулся к своему старшему.
- Нет. Я -джедай, и я должен найти мое место, мое новое место.
Кип хотел было прийти на помощь другу, поддержать его. Но это был их личный спор, и он сообразил, что только навредил бы, если бы вмешался.
Дорск 80 строго глянул на него.
- Вы не имеете права выбора в этом вопросе.
- Нет, - ответил Дорск 81. На лице его было выражение боли. - Нет, я имею право выбора. Это то, чего вы не понимаете, - взгляд полных слез глаз Дорска 81 перебегал с молодой его версии на пожилую. И глядя на выражение трех одинаковых лиц, Кип чувствовал, что сердце его готово разорваться от сострадания.
Семья Дорска 81 провела остаток дня, избегая его. Совершенно несчастный, приплелся он к Кипу, который отсиживался в комнате для гостей. Всей душой Кип жалел своего друга: глядя на жестко регламентированную, застойную жизнь Кхомма, он отлично понимал, что другие не смогут постичь ни того, кем Дорск 81 был, ни того, кем он стал.
Дорск 81 сел рядом с Кипом. Его желтые глаза глядели весьма выразительно, но потребовалось еще долгое время, чтобы собрать мужество для разговора.
- Я не смею оставаться здесь, - сказал он, - даже если я попробую быть сильным, я знаю, что, живя в этом мире, в этом городе, с членами моей семьи... я в конечном счете сдамся. Я забуду о том, что это такое - быть джедаем. И я нарушу клятву мастеру Скайуокеру. Все смоется, и моя жизнь сойдет на нет, превратившись лишь в незначительное отклонение в истории Кхомма. - Дорск 81 поднял глаза, полные мысли и страдания. - Что мне делать теперь? Все казалось так просто и ясно, когда я только становился джедаем. Я собирался вернуться на Кхомм, чтобы стать опекуном этой системы. Но эта система не нуждается - да и не желает нуждаться! - в том, чтобы джедай служил ей. В чем же теперь моя миссия?
Кип сжал руку Дорска 81. У его друга сильно билось сердце.
- Ты можешь пойти со мной, - сказал Кип. - Я очень хочу этого.
Глядя в лицо Дорска 81, Кип внезапно вспомнил, как в открытое окно врывается солнечный свет, - так это лицо осветилось надеждой.
Кип сощурил глаза в узенькие щелки. Он снова почувствовал прилив старой вражды к Империи.
- Мы возьмем наш корабль и проскользнем к не отмеченным на картах Центральным системам, - сказал он, - ты и я. Наша общая задача - узнать, что сталось с Империей.
ЦЕНТРАЛЬНЫЕ СИСТЕМЫ

Глава 18

Даала сбросила защитные поля "Огненного Шторма" лишь настолько, чтобы позволить космическому челноку вице-адмирала Пеллаэона приблизиться к ее "звездному разрушителю". Самоубийственный отсчет приближался к нулю. Даала мрачно изучала выражение лиц своего экипажа. Она жалела их и при этом восхищалась ими. Кроме того, она понимала цену отчаянной смелости - или безрассудности? - Пеллаэона, решившего приблизиться к кораблю, который вот-вот мог взорваться у него на глазах.
Она повернулась к офицеру связи.
- Вы уведомили верховного главнокомандующего Харрска относительно состояния нашего отсчета самоликвидации?
С иссиня-бледным лицом офицер судорожно сглотнул.
- Да, адмирал, но я не получил ответа.
- Жаль, - мягко сказала Даала, - я надеюсь, он не думает, что я блефую.
- Я заверил его в том, что вы не шутите, адмирал, - сказал офицер связи и отвел взгляд, губы сошлись в одну бледную бескровную линию.
- Осталось время? - спросила Даала.
- Семь минут.
- Вице-адмирал Пеллаэон только что состыковался в отсеке для космических челноков, - прервал их штурман.
Она очень прямо стояла в рубке, сцепив за спиной руки. Малиновые военные корабли класса "виктория" окружили флот Харрска подобно стае голодных хищников. Даала не вполне понимала намерения Пеллаэона, но тот факт, что большинство его истребителей выполнило приказ командира, казавшийся самоубийственным, настроил ее на доверие к лидерским качествам вице-адмирала.
- Проводите его сюда немедленно, - приказала она. - Почетный караул штурмовиков. Уверьте его, что он не военнопленный. Обойдитесь с ним как с важным лицом, ведущим переговоры.
- А есть ли время, адмирал? - подал слово палубный командир. - Осталось только шесть минут.
- Тогда им следует поторопиться, не так ли? Мы должны быть оптимистами, - сказала она, растянув губы в жесткой улыбке. - Хотя оптимизм и труден перед лицом недоумков вроде Харрска и Терадока.
Тем временем почетный караул прибыл на мостик "звездного разрушителя"; только одна минута сорок пять секунд оставались на часах.
Шестеро штурмовиков стремительно вошли в зал, сопровождая идущего перед ними немолодого мускулистого человека с тяжелыми усами и аккуратно подстриженными седыми волосами. Яркие глаза его смотрели проницательно, тело выглядело тренированным и гибким.
- Вице-адмирал Пеллаэон, полагаю, - сказала спокойно Даала. - Я польщена, что вы решили присоединиться ко мне в момент нашей гибели.
Пеллаэон сглотнул слюну.
- Адмирал Даала, я много слышал о вас. И знаю вашу обязательность и решительность, которые вы уже не раз демонстрировали. Сомневаюсь, что вы блефуете. Впрочем, хотелось бы, чтобы Верховный Главнокомандующий Харрск был того же мнения.
- Одна минута, адмирал! - Голос офицера перешел в придушенный крик.
- Готова ли гондола двигателя к принудительному сбросу? Раз по-другому не вышло, возможно, наш отчаянный шаг убедит других командиров остановить безумие.
Прежде чем офицер связи успел ответить, на экране возникло зернистое изображение главнокомандующего Харрска.
- Хорошо! Стоп! Стоп! Прекратите отсчет. Приказываю немедленно прекратить военные действия. Даала, проклятье на твою голову, останови самоликвидацию!
Палубный командир замер. Экипаж мостика испустил коллективный вздох облегчения. Пеллаэон с интересом наблюдал за ней, высоко подняв брови.
Даала не сдвинулась с места, чтобы отменить команду, хотя ее сердце победно запело. Она помедлила мгновение, пока счетчик не дошел по положения тридцати секунд. Потом продемонстрировала глубокое разочарование: она хотела, чтобы наблюдавшие убедились, что она искренне намеревалась взорвать "Огненный Шторм" вместе с "Вихрем", если ее требования не будут выполнены.
- Адмирал, - осторожно, но настойчиво проговорил Пеллаэон, - я все же предпочел бы переговорить с вами... Если у вас есть на то время. - Тон его был мягок, но убедителен.
Даала небрежно потянулась к кнопке ПАУЗА на отсчете.
- Ладно, вице-адмирал. Я сама предпочитаю альтернативные решения. - Она быстро, по памяти отстучала строку пространственных координат навигатору. - Отведем "Огненный Шторм" в уединенный район для частной беседы. Однако, чтобы не дать повода думать, что мы похищаем вас, вице-адмирал Пеллаэон, я приглашаю два ваших корабля составить нам компанию.
Она глянула на него, вопросительно подняв брови.
- Я думаю, что лучше уйти подальше от любого возможного предательства со стороны Терадока или Харрска. Я не верю, что ни один из них не попытается воспользоваться ситуацией.
- Согласен, адмирал, - коротко поклонился Пеллаэон. Гусиные лапки морщинок залегли вокруг его глаз, и Даала почувствовала всей душой, что преданность этого человека Империи могла бы поспорить с ее собственной. - Если вы позволите воспользоваться вашей системой связи, я отдам шифрованные приказы на мой флагман и сопровождающий корабль.
Даала повернулась к рулевому.
- Как только навигационный компьютер просчитает лучший путь в подпространство, опустите защитные поля и направляйтесь к намеченной точке. Два крейсера класса "виктория" последуют за нами.
- Но, адмирал, - возразил первый помощник, -это означает оставить "Вихрь" беспомощным в окружении военных кораблей контр-адмирала Терадока. После вашего выстрела...
- Полагаю, Терадок вряд ли решится открыть огонь. Но если я ошибаюсь... - она перевела взгляд вниз на хронометр, - по моим оценкам, у "Вихря" было достаточно времени на завершение ремонта. Фактически у Харрска уже имеется лишних шесть минут. Если же я неправильно толкую действия Терадока или переоцениваю экипаж "Вихря" - что ж, тогда позже у меня появятся причины для сожаления. - Она постаралась, чтобы ее надменная и ленивая усмешка была хорошо видна всему экипажу.
- Все согласовано, адмирал, - объявил Пеллаэон от станций связи, - два моих корабля готовы следовать за нами, - он склонил голову, - мы верим, что вы не заведете нас в ловушку.
Даала кивнула, стараясь стоять еще более прямо, чем Пеллаэон.
- Я понимаю риск, на который вы согласились, вице-адмирал, но поверьте, я зашла так далеко не затем, чтобы уничтожить два маленьких "звездных разрушителя". Флот главнокомандующего Харрска мог бы сделать это с не меньшей легкостью.
Защитные поля "Огненного Шторма" постепенно ослабли, оставляя беспомощный "звездный разрушитель" Харрска висеть темной громадой в космосе.
Меж двух алых "викторий" "Огненный Шторм" Даалы вышел из кольцевой плоскости, которую образовало каменное крошево, опоясывавшее ожерельем газовую планету цвета лаванды. И трио кораблей нырнуло в гиперпространство. Три "звездных разрушителя", один большой и два малых, зависли в пустоши космического пространства. Ближайшая звезда смутно мерцала в двенадцати парсеках от них. Диффузная газовая туманность раскинула облако холодной завесы поперек пустоты, Даала обнаружила эту звездную пустыню, когда на своем поврежденном корабле "Монстре" добиралась к Центру Империи после сокрушительного поражения в битве за станцию Мау.
Пеллаэон сидел напротив Даалы в ее личной каюте, пристроенной к мостику. Он потягивал прохладительный напиток, очевидно стараясь придать светскость и спокойствие беседе. Даала оценила его усилия. Она сняла черные перчатки, распустила огненно-рыжие волосы и положила руки перед собою на стол. Затем подалась вперед так, чтобы видеть его глаза.
- Вице-адмирал Пеллаэон, - сказала она, - верьте мне, когда я говорю вам, что не замышляю бунта против законных наследников Империи. Мне совершенно не интересна роль большого лидера вроде вашего гранд-адмирала Трауна. Я читала о его делах, и не мне заменять его. Возмутительны любые попытки даже сравнения меня с ним. Мы - разные люди с разным ближними целями, но я полагаю, что его дальние надежды были те же, что и у меня.
- И что же это за надежды, адмирал? - Пеллеэон спросил так, как будто он хотел верить ей, ему было необходимо ей поверить, и все же он вынужден был задать этот вопрос.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

Она медленно кивнула.
- Я продолжаю питать большую любовь к алам Империи. Галактика была при ней куда в большем порядке. Беззаконие не было столь разнузданным. Граждане знали свое место. Император определял их судьбу. Повстанцы все это разрушили, ничем не заполнив вакуум. Они говорят, они играют в свои игрушки, они вносят предложения, но нельзя же обходиться без подлинного руководства. Является ли это единственной альтернативой для тех из нас, кто служил Императору? Я так не думаю. С другой стороны, я презираю всех этих дутых самозванцев, военачальников, растрачивающих наши боевые силы. Да, Империя потерпела много поражений в минувшие восемь лет, но мы не должны под влиянием этих потерь позволить себе думать, что у Империи больше нет военных сил, с которыми следует считаться. Это абсурдно. Если бы мы объединили все боеспособные корабли, наша армия была бы по крайней мере сопоставима с этим разнокалиберным флотом, который сумели набрать повстанцы.
Пеллаэон кивнул, снова осторожно потянув питье.
- Но эти ссорящиеся мальчишки нанесли Империи не меньше вреда, чем Альянс, - продолжала Даала. - Работай они вместе, договорись о лидерстве между собой, мы еще могли бы нанести ответный удар.
- Больше чем согласен, адмирал, - ответил Пеллаэон. - Но как все это осуществить? Ваша тактика сильной руки захватила Харрска и Терадока врасплох, но других так просто будет не подмять.
Даала провела кончиком пальца по краю своего стакана. Пеллаэон ждал. Потом она посмотрела в окно - в черную пустоту, лишенную звезд.
- Я ни на мгновение не допускаю, что Терадок или Харрск сдались. Сейчас они ищут путь, как уничтожить меня, а также уничтожить и вас за то, что вы пошли со мной на эти переговоры. Нет, над ними придется еще поработать. - Лицо ее стало задумчивым, она отвернулась от окна. Теперь она смотрела в свое прошлое. - Я училась в Имперской военной академии на Кариде. Но так как я женщина, мне не дали продвинуться наряду с моими одноклассниками, хотя я имела те же, если не большие, способности. Я превосходила всех в занятиях. Я была первой в классе во всем, и все же тупицы продолжали продвигаться, обгоняя меня. Я увязала в нудных поручениях, меня понуждали делать всю черную работу. В то время как те, которых я побеждала в тренировочных боях, получали в командование собственные корабли, я была компьютерным клерком, а затем оператором камбуза, готовящим упакованный пищевой продукт для погрузки на корабли флота "звездных разрушителей". Но я не роптала, - она вскинула голову, пробарабанив пальцами по столу, - потому что я - солдат Империи, а нас учили не прекословить приказам. Но я же чувствовала, что Империя много проигрывает от того, что я позволяю своим недальновидным начальникам игнорировать мои способности! Личная неприязнь Императора к женщинам и существам, не принадлежащим к людской расе, - те немногие вещи, с которыми я не согласна.
- Гранд-адмирал Траун не человек, - заметил Пеллаэон.
- Да, - ответила Даала, - и по отчетам я видела, что Император сослал его в Неизвестные Территории, хотя Траун был, возможно, одним из лучших военачальников флота.
Пеллаэон кивнул.
- Да. Вы обратили на это внимание. Я был в восторге, когда он вернулся, и я наконец обрел командира, за которым я мог следовать с подлинной надеждой на победу, а не на бесконечную череду поражений. - Пеллаэон допил последний глоток и поставил пустой стакан на стол; другого не попросил. - Так как же вы поступили? - спросил он. - Как вы получили ваш ранг адмирала?
- Я создала себе подставную личность, - сказала она. - Я играла в тренировочных играх по компьютерным сетям Кариды. Я побеждала лучших соперников снова и снова. Некоторые из моих тактик были истинным прорывом, вариации на невесомости побеждали программы космического маневрирования, разработанные самим генералом Додонной. Всем кораблям Имперского Военного флота раздавали копии моих сражений для изучения. Сама космическая война изменилась в результате моих прыжков интуиции - меня подчас буквально осеняло, - да, конечно, я выступала под псевдонимом. Мое мастерство привлекло внимание Моффа Таркина, отправившегося на Кариду, чтобы встретиться с таинственной личностью, разработавшей новаторскую тактику. Ему потребовалось несколько месяцев и два запрещенных приема взлома системы, чтобы откопать меня из моего сетевого укрытия. Таркин поразился тому, что я женщина, и еще более поразился, узнав, что я - непритязательный капрал, работающий на камбузе. - Мимолетная надменная гримаса вновь мелькнула на ее лице. - Чиновники на Кариде были вне себя - их ужасно возмутило, что переворот в их звездной тактике был сделан какой-то непрезентабельной личностью. Но когда Таркин узнал о том, что, вместо того чтобы должным образом наградить меня за исключительную интуицию, кариданские чиновники намеревались заслать меня на одинокую метеостанцию на южном полюсе, - вот тут он взял меня в свой штат, присвоил звание адмирала и забрал с Кариды. - Она улыбнулась воспоминаниям, что редко себе позволяла. - Однажды он услышал, как молодой лейтенант ворчит, что я получила свой ранг только за то, что спала с Таркином. - Даала судорожно вздохнула. - Почему каждый раз, когда награждают знающую женшину, другие подозревают, что причиной тому - секс с мужчиной? - Пеллаэон не ответил, да Даала и не рассчитывала на ответ. - Таркин арестовал лейтенанта, - продолжала она, - поместил его в скафандр с дневным запасом воздуха и запустил на низкую орбиту. Мы вместе провели вычисления и оценили, что он сделает приблизительно орбит двадцать, прежде чем снизится так, чтобы удариться об атмосферу. Ни один из нас не знал, что произойдет раньше - кончится ли воздух или он сгорит в атмосфере. В любом случае выходило отличное наказание, отличное назидание членам экипажа Моффа Таркина. В частности, особенно действенно было то, что он оставил лейтенанту открытую систему связи, так чтобы в течение полного дня каждый на боргу мог слышать его по внутренней связи корабля - его мольбы, проклятия, крики... - Даала тоже допила остаток и поставила пустой стакан. - После этого никто больше не считал, что я приняла мой ранг только потому, что Таркин был моим любовником. - Пеллаэон побледнел, но не дал никаких комментариев. - Но я отступаю от сути дела, - продолжила Даала: - мы с вами должны прийти к какому-то решению и вернуться, прежде чем наши флоты потеряют терпение.
- Согласен, адмирал. Так что же вы собираетесь предпринять?
- Я хочу объединить Империю, - просто сказала Даала, - хочу, чтобы кто-нибудь взял на себя руководство, но я не имею в виду себя. Я не страдаю манией политической славы. Все, что мне нужно, - это получить возможность вредить повстанцам, как только можно.
- Почему бы тогда не созвать совет урегулирования? - предложил Пеллаэон. - Возможно, нам удалось бы тогда собрать вместе военачальников, заставить их пойти на переговоры. Даже если они откажутся объединяться под одним лидером, возможно, они могли бы договориться о стратегии. Каждый мог бы наметить себе свои цели, по которым ударит в Новой Республике, пользоваться собственной тактикой и собственными методами поставить повстанцев на колени. Тогда мы сумеем отвоевать наши законные территории, - глаза его возбужденно горели, идеи рождались на ходу.
Даала кивнула.
- Великолепное предложение, вице-адмирал. Абсолютно совпадает с моими мыслями. Возможно, Ваша инициатива таких переговоров будет даже предпочтительнее, ну а я, конечно, буду делать все, что в моих силах. Однако, - сказала она, подходя к сейфу возле своего личного бюро, - если ничего у нас не выйдет, я хочу, чтобы вы взяли вот это, - раскрыв сейф, она извлекла респиратор-мембрану размером с ладонь и вручила Пеллаэону.
- Зачем это? - спросил Пеллаэон.
- Надеюсь, что вам никогда не придется этим воспользоваться, - ответила Даала, - но если все же случится провал, вы узнаете, зачем.

Глава 19

Маяк Тсосс посылал слепые сигналы в месиво звезд и газов у самого центра Галактики. Автоматизированная станция была выстроена дроидами на планетоиде, стерилизованном бесконечными радиоактивными штормами и солнечными вспышками, буквально выскоблившими этот район. Ни одно живое существо не посетило маяк Тсосс в течение пятнадцати лет, да и у большинства технического персонала из дроидов ионизованный поток давно уже вызвал серьезные неисправности.
Адмирал Даала сочла Тсосс идеальным местом для проведения совещания Имперских военачальников. Станция радиомаяка представляла собой приземистую квадратную цитадель с низкими стенами толщиной более метра, блокирующими излучение. Перед отправкой своего собственного "звездного разрушителя" в неблагоприятную область Даала выслала десантный челнок с экипажем рабочих дроидов на борту, которые по приземлении приступили к капитальному ремонту станции по программе и спецификациям, разработанным лично ею.
Как только были завершены земляные работы и установлены мощные генераторы защищающих от излучения экранов, Даала повела "Огненный Шторм" в жуткую систему, где корабль шел сквозь горячий газ, а ударные волны звездных бурь сбивали с толку его датчики. Это живо напомнило Даале, как она скрывалась в туманности Котла без всякой связи с Империей, имея при себе лишь жалкое подобие флота для войны с повстанцами. Если бы Имперцы сумели теперь объединить свои ресурсы... Как только корабль подошел к Тсоссу, Даала выслала отряд штурмовиков для завершения обустройства маяка, и сама отправилась с ними для личного надзора за работами. Местом проведения конференции примирения она выбрала одно из главных складских помещений станции. Рабочие-дроиды уже закончили работы по перестройке комнаты, не имевшей ни окон, ни входов, если не считать крохотной дверцы, оборудованной толстым защитным экраном.
Более подходящего места не найти.
Бригада штурмовиков вынесла отработанное оборудование и забытые остатки стройматериалов, оставшиеся со времен основания радиомаяка. Оборудование пришло в негодность и изобиловало вторичным излучением. Солдаты, одетые в скафандры, выбросили все это добро на скалистую поверхность планетоида.
И вот теперь Даала стояла в оливково-сером мундире, копна медных волос вольно падала ей на плечи и спину, руки в тугих черных перчатках крепко сжаты за спиной. Она наблюдала за происходящим. Ей хотелось одновременно и внушать страх, и дать понять, что она способна к состраданию (хотя партия сострадания давалась ей труднее). Вот, например, она увидала прежних солдат Харрска и почувствовала, что некоторые из них по-прежнему неодобрительно относятся к тому, что считают ее "мятежом", хотя большинство уже перешло на сторону Даалы. Да, имперские солдаты воспитаны в беспрекословном подчинении командиру; и все же она не сильно удивилась, узнав, что большая часть ее солдат презирала свою службу под Харрском и тайно аплодировала ее действиям. Их всех учили следовать идеалам Империи, а Даала предлагала к этому вернуться - Харрск же обещал лишь только затяжную гражданскую войну.
Корабли класса "виктория" Пеллаэона прибыли на следующий день после того, как Даала завершила приготовления. Едва она завидела вице-адмирала в сопровождении штурмовиков, проводивших его к ней, как внутри у нее похолодело, как будто она проглотила льдинку. Льдинка в горле, льдинка скользит вниз... Пеллаэон приближается... Если ему ничего не удалось, то все пропало... но неуловимая, прижатая уголками рта улыбка на сдержанном лице и блеск глаз говорили ей о том, что все-таки о провале речь не идет.
- Задание выполнено, Адмирал, - сказал он, вытянувшись перед ней, - тринадцать самых сильных Имперских военачальников прибудут на переговоры, - улыбка стала чуть явственней, отчего усы его повисли. - Не так просто было их убедить. Я вынужден был применять всякую тактику, какую только смог выдумать, в основном играя на вашей легендарной репутации и моей связи с гранд-адмиралом Трауном. Пришлось задействовать все наше влияние, - он слегка понизил голос, зная, что его слова могли быть сочтены непочтительными. - Хорошо, если бы вам удалось заставить все это сработать. Второй шанс нам вряд ли удастся получить.
Даала потуже затянула свои черные перчатки.
- Понимаю, вице-адмирал. Я не намерена проигрывать.
Улыбка Пеллаэона стала мрачной.
- Если бы я не верил в это, я не был бы здесь с вами.
Военачальники прибыли с флотами, ощетинившимися оружием, и Даала понимала, что самая незначительная оплошность может запустить междоусобную резню, которая уничтожит остатки имперских военных сил. Она помотала головой, отгоняя страшные мысли, лицо ее застыло в напряжении... ей стало ясно, что если такой исход сулит Империи судьба, то пусть уж все это закончится разом здесь - все лучше, чем долгое, постыдное тление.
Как только прибывал новый флот, она связывалась с ним по радио:
- Разрешена высадка только главнокомандующих. Все вооруженные силы лишены доступа к этому сектору.
Главнокомандующие спорили, настаивая на своих персональных эскортах, своих телохранителях, своих кораблях защиты. Но Даала отказала всем.
- Нет. Никто не пронесет оружия на эту встречу. Никому не будет позволено разместить свои силы для тайного нападения. Это - политические переговоры о судьбе Империи. Нет никакой потребности в демонстрациях вспышек гнева или бравады.
Переговоры задержались на два дня, бессильная ярость бушевала вокруг Тсосса, пока наконец не отошел последний флот. Даала даже не сомневалась, что ушли они не далее границ системы, лишь за пределы досягаемости ее локаторов, но и этого было достаточно для ее целей. Так уже хватит времени на то, чтобы справиться с любым кризисом, случись таковой паче чаяния.
Теперь Даала сидела в ожидании во главе длинного стола с рядами кресел, который она установила в экранированом помещении бывшей кладовой специально для мирных переговоров. Стол этот имел неправильную петлеобразную форму во избежание любых иерархических недоразумений по поводу доставшегося места за ним. Собравшиеся главнокомандующие, по наблюдениям Даалы, были и в самом деле равны: одинаково напыщенные дураки. Но ей необходимо было произвести впечатление честности и беспристрастности - иначе открытым переговорам вовек не начаться.
Помещение без окон походило на темницу, так что Даала разместила по периметру комнаты кристаллы голубого электрического света, светившие успокаивающим холодноватым светом с длинных металлических стоек, - высокотехнологичные светильники, отражавшие свет от сероватых стен. За дверью застыли в карауле одетые в алую форму гвардейцы - престиж ее команды поддерживался на высоком уровне.
Кресло у нее было неудобное: Даала предпочитала твердую мебель, потому что та помогала ей сосредоточиться. Она несколько раз глубоко вдохнула, собирая свои мысли, собирая все свое мужество, так как понимала, что конференция будет беспримерно трудной. Даала презирала конференции, в принципе предпочитая авторитарные решения, которые затем неукоснительно выполняются, но в данном случае это не подходило. По крайней мере не сейчас. Она должна была дать шанс военачальникам.
В почетном карауле у одной из дверных створок застыл Пеллаэон. Контр-адмирал Терадок первым прошел в дверной проем - жирный, с потным лицом, тяжело передвигающийся даже при низкой гравитации. Он бросил ненавидящий взгляд на Пеллаэона и, с отвращением поджав губы, доковылял до ближайшего кресла, чтобы далеко не ходить. Все же он постарался усесться в одинаковом отдалении и от Пеллаэона, которого считал предателем, и от Даалы, которая, как возмутитель спокойствия, возможно, была еще хуже.
После него прибыл верховный главнокомандующий Харрск, маленький человечек с ужасно травмированным лицом. Затем - генералиссимус Делвардус, высокий, похожий на скелет человек с темно-каштановыми волосами и шокирующе белыми бровями; квадратный подбородок делила пополам глубокая впадина. После Делвардуса бесконечной чередой пошли Гранд Моффы, благородные повелители, высочайшие лидеры и другие командующие со столь же напыщенными и столь же бессмысленными титулами.
Когда последний из военачальников занял свое место, Пеллаэон щелкнул каблуками и бодро промаршировал перед ними. Преувеличенно четко развернувшись, он застыл по стойке "смирно" около Даалы.
- Хочу поблагодарить вас, что вы прибыли сюда,-заявил он, - я знаю, что это трудный компромисс даже просто согласиться на встречу, но вы должны выслушать нас во имя будущего Империи.
Даала неторопливо поднялась с точно рассчитанной скоростью, которая, по ее мнению, должна была обеспечить концентрацию их внимания, - достаточно быстро, чтобы не дать им отвлечься, достаточно медленно, чтобы дать им время испуганно прикинуть ее намерения. Она начала:
- Лишь единая Империя, единый флот гарантируют нам победу.
Со своего места тучный контр-адмирал Терадок сделал неприличный звук губами.
- Эти банальности говорите впечатлительным молодым солдатам, но не нам. Мы - вне всей этой звучной ерунды.
Пеллаэон напрягся рядом с Даалой, лицо его побледнело. Она почувствовала неподдельный гнев, вскипевший в нем, когда он сказал:
- Сэр, это не просто банальность. Мы говорим о судьбе Империи.
- Что Империя? - бросил Терадок. - Империя - это мы. - Он взмахнул пухлой рукой, обводя ею других главнокомандующих, и нахмурился.
Слова Даалы прозвенели чеканно, как кусочки льда:
- Контр-адмирал Терадок, эти слова послужили бы причиной для вашей немедленной казни, будь Император здесь.
- Ну, а его тут нет, - парировал Терадок.
- И следовательно, мы должны действовать без него. - Даала задержала взгляд на контр-адмирале не дольше одного удара сердца, затем перевела его других военачальников, слушавших возникшие препирательства кто скучая, а кто - откровенно забавляясь. - Я видела то, что осталось от Имперского звездного флота, - сказала она. - Я посетила очень многих из вас в прошлом году, уговаривая прекратить раздоры. Верховный главнокомандующий Харрск имеет флот имперских "звездных разрушителей". Контр-адмирал Терадок владеет силами военных кораблей класса "виктория". У остальных есть канонерки, линейные корабли, миллионы и миллионы штурмовиков - внушительная военная мощь, если ее правильно использовать! Гранд-адмирал Траун доказал, что повстанцы так и не сумели объединить свои скудные силы. Вы же ради соперничества, каждый в своем секторе, задействовали огромные ресурсы на создание вооружения. Пришло время использовать его против наших реальных врагов, вместо того чтобы обращать его друг против друга.
- Замечательные слова, адмирал Даала. - Верховный главнокомандующий Харрск насмешливо захлопал в ладоши. - И как, по-вашему, мы должны это сделать?
Даала стукнула обтянутым в перчатку кулаком по столу.
- Объединившись в союз. Если повстанцы смогли так поступить, значит, сможем и мы.
Генералиссимус Делвардус поднялся в дальнем конце стола и направился к выходу.
- Я слышал достаточно. Все это - только плохо замаскированный захват власти. Я потратил больше средств, чем любой из вас, на гонку вооружений, - лоб его собрался в морщины, яркие белые брови сдвинулись, - я не намерен ни с кем делить свою славу.
Как только он повернулся спиной к Даале, коснулась скрытой панели управления под столом. Тяжелая дверь из дюрастила захлопнулась гидравлическим механизмом, опустив герметические прокладки на края створок.
Разноцветные огни закружили подобно рою встревоженных насекомых по операционному пульту.
- Что это? - вскричал, резко оборачиваясь, Делвардус.
- Это - блокированная дверь с механическим реле времени, - пояснила Даала, - даже я не смогу открыть ее в течение следующих трех часов. Сядьте на место, Делвардус.
Несколько военачальников вскочили на ноги. Контр-адмирал Терадок попытался было подняться, но нижняя часть туши перевесила, и он просто зашлепал потной ладонью по столу. Имперские командующие кричали, ревели, стучали кулаками, кидались друг на друга. Даала спокойно стояла, пережидая их истерику. Пеллаэон оставался рядом с ней, хотя выглядел определенно обеспокоенным.
- Это не захват власти, - наконец сказал Даала, когда шум утих. - Я знаю, что другие имперские чины оставили свои флоты и вошли в долю с подонками и преступниками, заботясь лишь о собственной наживе. Вы же, если мне удастся изменить ваше самоубийственное поведение, храните по крайней мере тень нашей когда-то великой Империи. У вас есть три часа, чтобы выбрать формального лидера. Больше вам ничего не остается. Все мы заперты внутри помещения, так что лучше беритесь за дело.
Она села, сцепила руки, черная кожа перчаток скрипнула меж пальцев. И стала ждать.
Час за часом ссора становилась все более крикливой и ребяческой. Соперники не сдерживали застарелой злобы. Вспомнились старые обиды, предательства, и угрозы мести полетели в лицо друг другу.
В течение первого часа Даала тревожилась, но все еще хранила некоторую надежду. На втором часе, хотя она и скрывала свой гнев, ей очень хотелось стукнуть их всех вместе головами. В середине третьего часа Даала оставила все попытки замаскировать свое презрение к ссорящимся военачальникам.
Наконец главнокомандующий Харрск потерял власть над собой во время словесной перебранки с Терадоком: маленький человечек с изуродованным шрамами лицом попросту прыгнул на стол, встал на колени и вцепился в контр-адмирала, стараясь обхватить своими короткими пальчиками жирную глотку Терадока. Кресло опрокинулось, и оба покатились по полу, изрыгая проклятия.
Остальные военачальники повскакивали на ноги, кто подбадривая, кто пытаясь их остановить. Наконец Пеллаэон пробился к месту действия, схватил Харрска и приподнял его. Это было ему легко: Харрск был маленьким и щуплым, и на планете с пониженной гравитацией с ним мог бы справиться даже юнец. Пеллаэон водрузил его на место. Терадок ревел в гневе, лицо его покраснело. Дыхание с хрипом вырывалось из легких, подобно поврежденной системе циркуляции воздуха.
Даала развернулась и вырвала один из голубых электрических светильников позади себя.
- Хватит! - прокричала она.
Она размахнулась сверхпрочной стойкой и влепила ее в стол. Светящийся кристалл с треском разлетелся синими искрами, и прозрачные осколки полетели во все стороны. Она снова и снова колотила металлическим стержнем, уродуя поверхность стола, деформируя стойку и расщепляя ее конец. На счетчике блокированной двери оставалось пять минут. Ее поступок, неожиданный и злой, заставил ссорящихся вождей изумленно замереть. Даала бросила стойку на пол, стойка покатилась, дребезжа, и остановилась. Все молчали.
Кривя рот от отвращения, Даала заговорила. Ее голос звучал низко и тяжело, подобно глухому музыкальному инструменту:
- Я не хотела брать управление. Я не имела никакого намерения стать политическим лидером. Я хотела только разбить повстанцев. Но вы не оставляете мне выбора. Я не могу оставить Империю в руках таких идиотов, как вы.
Даала достала из верхнего кармана своего оливково-серого мундира прозрачный респиратор и закрыла им нос и рот. Кончиком пальца она активировала маску, которая немедленно соединилась с клетками ее кожи. Стоящий рядом Пеллаэон внезапно все понял. Он быстро схватил свой респиратор - Даала уже нажимала под столом кнопку, впускающую в помещение газ нервно-паралитического действия, который по ее указанию был подведен в свое время дроидами.
В вентиляционных окнах раздалось шипение. Осознав наконец, что происходит, военачальники дружно взвыли. Даала с иронией отметила, что наконец хоть в чем-то они проявили единодушие. Терадок попытался поднять на ноги свою раздутую тушу, и Даала подумала, что этот помрет от сердечного приступа прежде, чем нервно-паралитический газ прикончит его. Главнокомандующий Харрск и еще трое, не тратя времени на эмоции, ретиво бросились к двери и принялись колотить по блокировке, пробуя запустить ее. Но на таймере оставалось еще четыре минуты, а Даала знала, газу требовались секунды на завершение своей смертельной работы.
Высокий скелетообразный Делвардус как-то очень сосредоточенно принялся копаться в своих наградных знаках на груди. Затем отстегнул несколько медалей и значков. Из одного из своих аксельбантов он потянул узенькую рукоятку, и в следующую секунду Даала увидела, что в руках у него оказался весьма опасный, хотя и примитивный нож.
Быстро перебирая длинными костлявыми ногами, он бросился на нее, занеся клинок. Лицо его покрылось розоватыми кровоподтеками лопнувших сосудов. Он задыхался.
Даала не тронулась с места - готовая цель. Она смотрела на него с холодным интересом. Делвардус смирился с мыслью, что он умрет, и теперь хотел лишь зарезать Даалу, прежде чем нервно-паралитический газ остановит его.
Главнокомандующие падали теперь направо и налево, валились друг на друга. Некоторые, задыхаясь, хватались за горло. Кого-то рвало. Двое растянулись поперек стола. Кто-то уже сползал со стула.
Делвардус продолжал идти, одно движение -шаг, словно его конечности были армированы сверхпрочной сталью. Глаза его сильно покраснели.
Даала не пошевельнулась. Делвардус пошатнулся. Нож, звеня, покатился по плитам пола.
Пеллаэон выглядел ошеломленным, но он справился с собой, принимая тот факт, что он причастен к массовому убийству. Уже почти все лежали мертвыми на полу. Жирный Терадок еще продолжал хрипеть и кашлять. Даала удивилась, увидав, что он-то и умирает последним...
Несколько минут спустя Даала и Пеллаэон стояли подобно статуям - единственные выжившие свидетели бойни имперских военачальников. Пеллаэон ошеломленно моргал.
- Значит, все кончено, - прошептал он, как будто все еще не мог поверить тому, чему только что был свидетелем.
Даала просто мрачно кивнула и сказала:
- Так тому и быть.
Минута в минуту блокировка щелкнула, и тяжелая дверь распахнулась, выпуская Даалу и Пеллаэона на свободу.

Глава 20

Объединенный флот адмирала Даалы занял угрожающее положение перед аванпостом военных сил покойного генералиссимусса Делвардуса. Отправляясь вести переговоры с Крокусом, помощником Делвардуса, она сочла флот приличным военным контингентом для демонстрации силы.
Скелетоподобный генералиссимус выбрал небольшой мирок на окраине обитаемого района местного солнца: сухое пространство покрытых ржавчиной песков, пустых пород и оставшихся от древних, давно высохших наводнений каньонов, образующих целые лабиринты. Из реквизированных крейсеров Даала собрала эскадрилью десантных кораблей, которые, словно смертоносные жуки, внушительной фалангой шли сквозь бледно-зеленую атмосферу прямо на секретную крепость Делвардуса. Координаты она узнала из весьма полезных шпионских файлов, которые Пеллаэон нашел в центральных банках данных флагмана контр-адмирала Терадока.
Эскадрилья шла низко над рваным, пестрым ландшафтом, укрываясь за пузырями расселин и трещин.
Высокие стены каньона бросали густые тени. Едва корабли прошли сеть каньонов, как оказались перед высокой стеной, запирающей узкое ущелье, - довольно впечатляющим фасадом личной крепости генералиссимуса Делвардуса. Корабли приземлились перед огромными воротами на иссохшую почву, не менее твердую, чем сверхпрочная сталь. Даала и Пеллаэон вышли в сопровождении половины ее контингента тяжеловооруженных штурмовиков. Остальные остались внутри истребителей с оружием наготове.
Она понятия не имела, как помощник Делвардуса отреагирует на случившееся.
Двое штурмовиков открыли грузовой салон и извлекли наиболее важное доказательство силы Даалы.
- Вице-адмирал Пеллаэон и я пойдем вперед, - сказала она,-двое из вас понесут трофей, остальные пойдут по сторонам как мой почетный караул.
И они зашагали по сухой земле к высокому зданию крепости, шаги их сапог пушечными ударами отдавались в ушах. Иссушенная почва издавала тихий стон. Никакого другого движения Даала не видела.
Штурмовики возились с рамой на антигравитаторах, стараясь не дать ей опрокинуться под порывами свежего ветра. В центре рамы, раздавленное и законсервированное в мощном силовом поле, подобно мертвому насекомому в янтаре, зависло опухшее, лопнувшее тело генералиссимуса Делвардуса. Лицо его было покрыто пятнами и искажено в гримасе, глаза крепко сжаты под действием нервно-паралитического газа.
Даала оглянулась, огненные волосы плеснули на холодном ветру. В легких у нее саднило от нехватки воздуха, но она не надевала кислородную маску - не желала казаться слабой.
Пеллаэон оправил мундир и остановился, храня имперское достоинство. Высоко подняв голову, Даала пошла прямо к массивным дверям, раз в пять превышавшим ее рост (Даала сильно подозревала, что подобное великолепие было скорее показным). Несмотря на упомянутые огромные военные расходы Делвардуса, она не видела фактически ни одного укрепленного пункта на всей планете, и ее беспокоило, не готовил ли помощник Делвардуса засады. Разойдясь в стороны так, чтобы хорошо было видно подвешенное тело генералиссимуса Делвардуса, Даала с Пеллаэоном застыли в ожидании перед каменной дверью. Она заметила голосовые передатчики, хитро спрятанные в камнях.
- Я принесла известие и подарок полковнику Кронусу, - сказала Даала обычным голосом, повернувшись к передатчикам.
С таким звуком, словно кто-то неприязненно вздохнул, большие каменные двери раздвинулись метра на два, открывая вооруженный контингент Имперских солдат, скрывавшихся внутри. Даала не позволила себе промедлить, пока первый шок выльется в начало столкновения.
- Ваш генералиссимус - изменник, поставивший собственные интересы выше будущего Империи.
Взгляд гвардейцев красноречиво говорил об их желании расстрелять ее за оскорбление их прежнего хозяина, но они не посмели этого сделать перед эскортом штурмовиков Даалы и тяжеловооруженными десантными челноками.
- Делвардус был не один такой, он вел войну на истребление с другими военачальниками в ущерб нам всем. Я покажу вам сейчас, - она извлекла из кармана голографический куб и установила его перед отсверкиваюшей рамкой, в которой висело тело, полную запись нашей конференции примирения, чтобы вы могли видеть действия вашего генерала, как и других командиров. Тогда вы поймете, почему было необходимо сделать такой решительный шаг. - Испытывая нервный подъем от сознания своей правоты, она добавила: - Эти челноки-истребители - лишь малая я доля наших сил, но их хватит, чтобы нанести значетельный ущерб вашей крепости. Остальная часть нашего флота ждет на орбите. Посмотрите на все это и решайте, присоединиться ли к нам частью воссозданных имперских военных сил или считаться отступниками подобно вашему прежнему хозяину. У вас есть час на обсуждение. Если мы не получим от вас известия, мы вернемся и уничтожим вас как соучастников.
Она развернулась. Штурмовики опустили тяжелую раму, выключили ее антигравитаторы и направились походным маршем позади Даалы и Пеллаэона.
Даала не обернулась, но она услышала, как гвардейцы выбежали из крепости и подобрали своего павшего лидера и информационный куб. Затем они ринулись внутрь, и стук бронированных дверей далеким эхом разнесся по узкому ушелью.
По прошествии часа полковник Кронус решил присоединиться к силам Даалы. Искренне.

Бронированцый скоростной транспорт из ангаров крепости уносил Даалу и Пеллаэона вместе с контингентом охраны, состояшей из их бдительных штурмовиков, прочь от планеты. Сам полковник Кронус пилотировал бронированный транспорт, передавая позывные сигналы в глубокий космос. Оставив позади линейные корабли Даалы, Кронус повел их прямо из системы, перпендикулярно к эклиптике и к разреженному кометному облаку.
Полковник Кронус оказался невысоким человеком, переполненным энергией. Плечи его были широки, грудь выпячена, и вздутые бицепсы показывали, что он очень заботился о том, чтобы поддерживать себя в хорошей физической форме даже в условиях низкой гравитации суровой планеты. Малость серебристой седины в курчавых темных волосах придавала ему весьма почтенный вид. Лицо приобрело дубленый оттенок и покрылось сетью морщинок, выдавая привычку этого человека не прятаться от непогоды; большие карие глаза постоянно осматривали все вокруг, цепко замечая детали. Говорил он коротко, а отвечая на вопросы, вкладывал в свои слова скупо отмеренное количество информации.
- Я должен сделать небольшой гиперпространственный прыжок, - объявил Кронус, - это приведет нас сразу на границу системы, если только вы не предпочитаете несколько недель полного хода на планетарных двигателях.
Даала напряглась. Пеллаэон подозрительно нахмурился, штурмовики охраны подобрались; но она решила, что Кронус мало выиграет на подобном предательстве, а вот поручение ему такого ответственного дела могло посеять семена более глубокого доверия.
- Очень хорошо, полковник, - сказала она, - мне не терпится увидеть, чего сумел достичь Делвардус со всеми теми кредитками, что он растратил.
Пеллаэон глянул на нее, словно бы предупреждая, его тяжелые усы опустились вниз; но она еле заметно покачала головой. Вице-адмирал сел прямо и заставил себя расслабиться, Кронус принял ее распоряжение, не задав ни единого вопроса, и принялся составлять программу для навигационного компьютера.
Даала почувствовала, как нервы ее натянулись подобно высоковольтным проводам. На лице была маска безразличия, но адреналин бешеным вихрем кружил в ней, когда она пристегивалась к креслу. Все шло замечательно. Захват власти был кровавым и ужасным, но она выбрала цели (точнее жертвы, мысленно поправила она себя), и теперь добыча Империи становилась все богаче, а сама Империя - сильнее с каждым новым искорененным сорняком. Душа ее ликовала, когда Даала думала о моменте своего триумфа.
Пеллаэон вопросительно поднял брови, но она не ответила. Риск оказался оправданным. Она, конечно, не понизит бдительности, но самый опасный момент уже миновал. Теперь ей следует работать над упрочением своей власти.
Кронус развернулся в своем пилотском кресле, поглядел на Даалу своими глубокими карими глазами, которые вдруг неожиданно потеплели; вправду ли он оценил, что его посчитали своим? гадала она. Она ведь видела, что он рассматривал тело генералиссимуса Делвардуса с едва скрытым презрением.
- Входим в гиперпространство, адмирал Даала, -объявил он, - пожалуйста, не тревожьтесь.
Пространство исчезало вокруг корабля прозрачной воронкой. Даала наклонилась к полковнику.
- Мы проверили фонды, потраченные Делвардусом на его вооружение, и на меня не слишком произвело впечатление оснащение его крепости. - Она сощурила изумрудные глаза и продолжила: - Я надеюсь, он не растратил впустую ресурсы Империи.
Кронус улыбнулся и покачал головой.
- Уверяю вас, адмирал, нет. Я думаю даже, что вы будете поражены.
Прикрыв на мгновение глаза, Даала мысленно представила стоящий перед ней собственный флот, все эти собранные вместе "звездные разрушители", уже отобранные у различных главнокомандующих, все линейные корабли и всю огневую мощь, которой она теперь располагала. Она поклялась на сей раз найти своему флоту лучшее применение.
- Вот мы и на месте, адмирал.
Полковник Кронус щелкнул гиперпространственными контроллерами, вернувшими их назад в нормальную вселенную. Чернота вокруг них растаяла, и далекое теперь солнце яркой точкой указывало на местоположение центра системы. Остальное пространство было черно вокруг бронированного транспортника. И тогда Даала разглядела пятно на линии взгляда, огромную тень, затмившую звезды. Она, казалось, тянулась на километры в длину и становилась все больше по мере их приближения.
Кронус повозился с системой связи и передал код пароля.
- Включитесь, - сказал он какому-то неизвестному слушателю, - давайте устроим хороший показ.
Даала глянула краем глаза в иллюминатор и увидела, как взметнувшийся внезапно вихрь крошечных огней принялся вырисовывать палубу за палубой огромного, захватывающего дух своей величиной корабля. Необъятная клинообразная тень оказалась судном, больше которого ей никогда ничего не приходилось видеть.
- Не могу этому поверить, - проговорил рядом с ней Пеллаэон, - лишь один "Исполнитель" мог бы сравниться с ним величиной, да и то он чуть не разорил Империю.
- Что это? - спросила Даала. Кронус улыбнулся, на его выразительном лице было написано удовольствие. Пеллаэон ответил на вопрос:
- "Звездный разрушитель" супер-класса, - провозгласил он.
Кронус радостно закивал.
- Заменяет двадцать имперских крейсеров, - глаза его зажглись гордостью, - длина восемь километров, может нести экипаж до сотни тысяч, покрыт преломляющей свет броней. Именно поэтому, когда мы подходили, он казался нам всего лишь тенью. Будучи гигантом, он практически невидим врагу. - Он понизил голос, словно доверял драгоценный секрет: - Мы назвали его "Молотом Ночи".
Глаза Даалы сияли восторгом, даже дыхание ее стало прерывистым, когда она увидела, что Кронус направил бронированный транспортник к открытой посадочной палубе чудовищного корабля. Даала не могла сдержаться и, вскочив с места, встала позади полковника. Не в силах оторвать глаз от "Молота Ночи", наклонилась она вперед к обзорному экрану.
- Этот корабль станет моим, - прошептала она.
КОРУСКАНТ

Глава 21

Одетая в простую одежду, Лейя Органа Соло со своей семьей зашла в симпатичное кафе внутри просторного Императорского дворца, собираясь позавтракать подобно рядовым гражданам. Было очень приятно снять с себя мундир и быть почти уверенной, что тебя не замечают среди других людей, впрочем, Лейя знала, что личные телохранители, профессиональные охранники и первоклассные снайперы следят за ней с ненавязчивой дистанции. Лейю раздражала эта опека, но после многих покушений как на ее жизнь, так и на жизнь членов ее семьи пришлось твердо уяснить, что она не может позволить себе небрежности в этом вопросе. Слишком многое ставилось под угрозу.
Хэн тащил на руках Анакина, который умудрился при этом обвить крохотными ручонками отцовскую шею.
- Сюда, ребята, здесь есть пустой столик, - провозгласил кореллианин.
Энергичные близнецы наперегонки бросились занимать стулья.
Чубакка испустил долгий вой, настаивая на том, чтобы ребятишки перемещались медленнее и осторожнее, но те мало обратили внимание на нравоучения большого вуки.
- Вот если бы вы доверили их воспитание мне, уверен, они вели бы себя лучше, - заявил Ц-ЗПО. Чубакка оскалился на золотого дроида.
- В самом деле, Чубакка, совершенно нет нужды в подобных демонстрациях.
Р2Д2 свистнул, но Ц-ЗПО не потрудился ответить. Золотистый дроид повез два подноса с едой, Чубакка тем временем накладывал в свою собственную тарелку внушительную горку сочного мяса.
Их компания выбрала столик у края высокого балкона. Вокруг поднимался туман, генерируемый испарителями, вмонтированными в стены синтетического камня. Струи фонтанов стекали ручьями на площадку, огороженную пирамидой дворца.
Ц-ЗПО и Чубакка установили подносы на столик, но близнецам было не до еды: они бросились к перилам, поднялись на цыпочки, пытаясь заглянуть вниз.
- Посмотри на людей! - воскликнула Йайна. - Они такие маленькие.
- Можно, я брошу что-нибудь вниз? - попросил Йакен, оглядываясь в поисках чего-нибудь подходящего.
- Нельзя, - отрезала Лейя.
- А вот Йайна собирается, - заявил мальчик.
- Не собирается, - повторила Лейя уже строже.
- Не собираюсь! - подтвердила Йайна.
- Давайте садитесь, - сказал Хэн, устраивая Анакина в кресле.
Вокруг стоял гомон тысяч чиновников, дельцов и их помощников, занятых своими делами, голоса их сливались, напоминая рокот воздушных радиаторов, систем поддержания климата и тому подобное. Лейя чувствовала себя спокойней, позволив себе ненадолго отключиться. По крайней мере, люди здесь не оспаривали каждое ее решение, хотя бы выбор завтрака.
В свое время Лейя по достоинству оценила доверие Мон Мотмы, когда бывшая глава Республики передала ей эстафету власти, но ее никогда не прельщала эта работа, хотя она и считала ее своей обязанностью.
Йакен и Йайна затеяли игру со своей едой, и она была уже рада тому, что это занятие хоть ненадолго удержит их на месте. Близнецы обожали цветные кубики желатинового протеина, хоть Лейя и не позволяла им объедаться. Хэн выбрал жирное кореллианское блюдо, Лейя же удовлетворилась гидропонной зеленью, посыпанной пряными ароматическими кристаллами.
Она закрыла глаза, поудобнее устраиваясь в кресле.
- Как хорошо побыть вместе с семьей, хотя бы несколько минут.
Чубакка согласился громким рычанием.
Высокий, до оскомины предупредительный дроид-официант подошел к ним, держа сверкающий поднос в одном из манипуляторов.
- Могу быть чем-то вам полезен, почтенные клиенты? Имею честь предложить свои услуги во время вашего обеда в нашем замечательном заведении. Могу я принять заказы на напитки или какие-нибудь дополнительные специи? Возможно, приправы? Смысл моего существования в возможности обслркить вас наилучшим образом.
Ц-ЗПО возмутило преувеличенное гостеприимство.
- Я - их личный робот-секретарь, слышишь, ты, чванливая батарея металлолома, и я в состоянии полностью обеспечить их потребности. Если ты еще не понял - это семейная прогулка, и мы предпочли бы остаться одни. Всего хорошего.
Официант фыркнул, развернулся на сто восемьдесят градусов и укатил прочь.
Хэн дотронулся до руки Лейи.
- Плохой день?
- Вымоталась, - ответила она, не открывая глаз. - Каждый разговор забирает не меньше сил, чем восхождение на гору на планете с высокой гравитацией. Ничто не получается легко. Я ловлю себя на мысли, что жалею о тех днях, когда мы выбрасывались десантом, выполняли задания, а затем рапортовали - миссия выполнена. Теперь мне приходится делать столько шагов, проходить так много бесконечных комитетов, получать подтверждение от такого огромного числа бессовестных противодействующих партий в том, что никто в Галактике не оскорблен ни малейшей статьей законодательства... Иногда это просто невозможно.
Она раскрыла глаза и посмотрела на мужа.
Йакен и Йайна, целясь, швырялись кубами желатина друг в друга и, как правило, попадали.
- В данном случае все предельно ясно. О чем тут спорить? А мы все еще не можем прийти к согласию.
- Споры вокруг хаттов? - спросил Хэн.
Она прикусила нижнюю губу и кивнула.
- Очевидно, что хатты нас опережают. Мы знаем то, что вы с Люком обнаружили во дворце Джаббы, мы получили сообщение от Мары Джейд и мы знаем, что тауриллы Дурги захватили чертежи Звезды Смерти. Мы не можем все это игнорировать.
Она принялась за зелень. Хэн ел одну из сероватых жирных колбасок и причмокивал от удовольствия.
- Можно выяснить и другим путем, - наконец сказал он.
Лейя улыбнулась.
- Я знаю.
Она ощутила, как лицо ее теплеет, настроение вызова созрело в ней. Схватив Хэна за руку, она проговорила:
- Согласна, прекращаем сенатские прения. Я выслушала уже достаточно речей, способных заставить заснуть статую. Так, что мы собираемся делать дальше?
Чубакка рискнул высказать громкое мнение.
- Да, я тоже так думаю, Чуи, - сказал Хэн и повернулся к Лейе. - Хатты, вероятно, знают, что мы о чем-то догадываемся. До нас дошли новости из слишком многих различных источников, чтобы надеяться, что эти слизистые червяки до сих ничего не подозревают. Они будут очень тщательно прослушивать твои официальные каналы. Кроме того, они, вероятно, наводнили шпионами Императорский дворец. Нам следует быть осторожными.
Лейя кивнула.
- Что ж, раз они знают, что мы охотимся за ключами, давай устроим провокацию. Сыграем грандиозный спектакль и, неся в одной руке большой жезл, другой рукой осторожно все прощупаем.
Хэн сморщил лоб в непонимании.
- Что ты имеешь в виду?
- Поймаем Дургу на его предложении.
Хэн недоуменно уставился на нее.
- Каком предложении? Ты собираешься что-то принять от хатта?
Лейя пожала плечами.
- Он пригласил нас сделать ответный официальный визит. Уверена, он не имел этого в виду всерьез, но теперь ему уже не отступить, приглашение высказано. Давай как можно скорее совершим этот дипломатический шаг. Тогда Дурга не будет предупрежден. И, - продолжала она, подняв указательный палец, нас будет сопровождать флот Новой Республики. Веджу и Акбару вдруг приспичит отправиться на невинные военные учения. Наши корабли сумеют произвести впечатление внушительной силы. Ну, а если хатты случайно испугаются, тем лучше. Пусть-ка понервничают, погадают, зачем это мы на самом деле явились, а мы тем временем поищем ответы.
Тут встрял Ц-ЗПО.
- Но, хозяйка Лейя, как же вы предполагаете что-либо разведать, будучи откровенно в этом заинтересованы? Неужели Дурга не станет скрывать то, что знает?
Выражение лица Лейи стало ехидным.
- Если мы заявимся со всем шумом и блеском, на какой только способны, он ведь может и ослепнуть от всего этого и не заметить, чем мы еше заняты. Тем временем Чубакка и Р2Д2 смогут взять "Сокола" и отправиться на Нар Шаддаа, Луну контрабандистов. Это захудалое местечко, где совершаются все сделки черного рынка. Дурга будет так занят утаиванием от нас своих карт, что Чуи сумеет тем временем отыскать что-либо важное.
Р2Д2 засвистел и забибикал.

Предыдущая страница 7 Следующая страница


Меч Тьмы 8

- И Р2Д2 тоже, - добавила Лейя, - вы оба разнюхаете все вокруг. Посмотрим, что вам удастся отыскать, потом сравним наши наблюдения.
Чубакка одобрительно заревел, и Лейя наконец получила возможность достаточно расслабиться, чтобы закончить свой завтрак.

Глава 22

Стоя на мостике фрегата "Йаварис", генерал Ведж Антиллес ощущал несколько подзабытое возбуждение от предстоящего боя. Его корабли отправились в систему Нал Хутта для проведения учебного боя между "красными" и "синими". Учения должны были проходить на нейтральной территории, совершенно случайно оказавшейся близкой к миру хаттов.
- Хоть глазком бы взглянуть на их физиономии, - пробормотал Ведж.
Кви Ксукс оставила свой пульт и подошла к нему.
- Гораздо лучше, чем когда мы атаковали станцию Мау, - сказала она, - По крайней мере, не рискуем жизнями.
Ведж кивнул. Ему очень хотелось обнять ее. Она не сторонилась его. Но он знал, что не должен позволять себе что-либо в отношении ее, так как он командовал кораблем, а она была подчиненной. Ученый-стажер. Это была простая работа для Кви. Она была блестяще одарена, но, поклявшись никогда больше не разрабатывать новых систем вооружения, так и не нашла приложения своим способностям.
- Проверьте положение нашего флота, - приказал Ведж тактическому офицеру, занятому отметкой на карте расположения "синих".
Хотя "Йаварис" числился флагманом, он не был самым крупным из кораблей. Основной ударной силой считался чудовищный ударный фрегат "Додонна", сильно модифицированная версия имперского дредноута. По сравнению с ним "Йаварис" казался москитом, но именно им командовал Ведж во время успешной атаки на секретную лабораторию Империи - станцию Мау.
Сам флот составляли шесть мелких и очень подвижных кореллианских корветов с характерными увеличенными двигателями. Сейчас корабли вытянулись в пикетную линию - "Йаварис" и "Додонна" по центру, по три корвета с каждого фланга. Так они и вошли в систему Нал Хутта.
Ведж повернулся к офицеру связи:
- Мы уже получили известие от "красных"? Адмирал Акбар на позиции?
Акбар вел свой контингент кораблей по другому вектору - три кореллианских канонерки, меньших по размеру, чем корветы, и огромный каламарианский крейсер "Галактический Путешественник", один из наиболее крупных и мощных кораблей во флоте Новой Республике. Ведж, впрочем, по опыту знал, что размер и огневая мощь еще не гарантировали победы. Предполагалось, что Акбар подойдет к системе с другой стороны, и два флота встретятся непосредственно около Нал Хутта.
- "Красные" подтверждают, что они вышли на позиции, - доложил тактический офицер
- Генерал Антиллес, - прервал его связист. - Срочная депеша с Нал Хутта - требуют сообщить цель нашего прибытия.
Ведж постарался скрыть усмешку.
- Сообщите, что мы лишь проводим учения. Пусть не тревожатся, нет причин, - сказал он и добавил вполголоса: - Если они сами не устроят чего-нибудь. ***
Адмирал Акбар тоже ждал рапорта. И наконец другой каламарианский офицер доложил:
- Обе группы на позициях, адмирал.
Акбар кивнул крупной рыбьей головой.
- Приготовьтесь к началу учений, - приказал он. "Галактический Путешественник" был любимейшим кораблем Акбара во всем флоте. Каждый из неровных, походящих на стручок каламарианских боевых кораблей слегка отличался от других, выстроенных каламарианскими кораблестроителями на орбитальных верфях, вращающихся вокруг их мира. Вот уже многие годы, как на Мон Каламари работали без остановки, чтобы пополнить потери, понесенные Новой Республикой во время жестоких сражений с Империей, вроде тех, когда адмирал Даала и ее "звездные разрушители" напали на каламарианские верфи, и Акбару пришлось собственноручно уничтожить недостроенный линкор "Звездный Прилив".
Стоящий рядом с Акбаром генерал Крикс Мадина, командующий разведкорпусом, заметил:
- Мы должны позаботиться о том, чтобы насторожить и испугать хаттов, в этом ведь и заключается наша истинная задача. - Мадина, средних лет человек, участвовал в наземном нападении на Эндор, которое закончилось разрушением генератора энергетического щита, что и позволило флоту повстанцев уничтожить вторую Звезду Смерти. Когда-то Мадина был старшим офицером Имперских военных сил, но он перешел на сторону Альянса, принеся с собой много ценной информации. Многими победами повстанцы были обязаны секретным сведениям, что передал Мадина Мон Мотме. Плечистый, бородатый, с плавными и сильными движениями, он был ненатужно сдержан и всегда исхитрялся казаться неприметным, что и требовалось от специалиста его профиля.
- Теперь, когда наш флот находится в системе, - сказал Мадина, - я очень сомневаюсь, что хатты посмеют плохо себя вести во время визита президента с дипломатической миссией.
Акбар внушительно кивнул.
- Возможно, таковой и является ваша задача, генерал Мадина, но сейчас моя цель состоит в том, чтобы добиться победы для "красных".
Как только Акбар занялся подготовкой к учениям, генерал отправился к одной из станций приема и сменил дежурного лейтенанта. Крикс Мадина принадлежал к тому сорту людей, которые предпочитают делать все своими руками. Никогда заранее не зная, работой какого сорта придется ему заниматься в ближайшее время, он старался быть компетентным во всех бортовых системах. Мадина отрегулировал сканеры дальнего радиуса действия так, чтобы стала видна Нал Хутта и ее знаменитая Луна Контрабандистов, Нар Шаддаа.
Он знал, что в последнее время здорово выросло число улетающих с Нар Шаддаа. Без сомнения, это убегали мелкие преступники, испугавшиеся военных сил. Это было немаловажно, и Мадина отметил про себя, что упускает значительное количество криминальных элементов, но сейчас он не мог позволить себе интересоваться отбросами общества. Истинная его цель в данной миссии была несколько иного порядка.
- "Синие" вышли на позиции, - доложил тактический офицер.
Акбар повернулся к экрану.
- Дайте обзор.
Появилось изображение флота Веджа, выстроенного пикетной линией через все пространство экрана.
- Итак, - сказал Акбар, - мы играем роль агрессора, - он осмотрел строй судов "синих" и вновь покачал оранжево-розовой головой. - Придется преподать генералу Антиллесу урок тактики.
Мадина вернулся к адмиралу, встал рядом.
- Что вы имеете в виду? - его всегда интересовали маневры флота.
Акбар указал плавником на изображение:
- Пройдем через них подобно кинжалу, - пояснил он. - Одна канонерка - вперед, за ним "Галактический Путешественник", после - две оставшиеся канонерки. Пропашем прямо между двумя корветами, они будут первой целью. Ведущая канонерка откроет огонь и пройдет мимо. Затем "Галактический Путешественник" сомнет их защиту - мы превосходим их в огневой мощности. И наконец, вторая и третья канонерки сметут то, что осталось. За один проход мы заберем и "Йаварис", и "Додонну". Фланги "синих" не успеют подойти, так как их собственные корабли блокируют им путь.
- Звучит просто, - скептически заметил Мадина.
- Вот увидите, - отозвался Акбар. ***
Ведж откинулся на спинку кресла с ребяческой усмешкой, забавно сочетавшейся с твердым, чуть сужающимся подбородком.
- Акбар купился! - он азартно потер руки. - Так значит, условный противник начинает и проигрывает. Мы точно знаем, что они собираются делать. Приготовьтесь. - Ведж покачал головой и подмигнул Кви. - И почему это Акбар считает, что я не читал его тактические руководства?
Он внимательно следил за тем, как "красные" двинулись вперед - первой канонерка, за ней - звездный крейсер, сопровождаемый еще двумя канонерками.
- Он целит между двумя фрегатами, - объявил Ведж. - Ладненько. Слушайте все - "красная" тревога! Батареям - оружие на низкую мощность.
- Оружие на низкой мощности, сэр, - доложил сержант-канонир. - Счетчики попаданий активизированы.
Глаза Веджа возбужденно горели, пока он следил за подходом судов. Он поднял руку.
- Полную мощность к боковым защитным экранам на обоих фрегатах. Снимите энергию со всех других щитов. Мы знаем, куда они станут стрелять.
Первая канонерка вышла на цель и, проходя между "Йаварисом" и "Додонной", дала залп холостыми.
- Дефлекторы выдержали, - доложил офицер.
Следующим на очереди был "Галактический Путешественник". Ведж, следя за ним, опустил поднятую руку:
- Сеть пошла!
Сощурившись, он цепко смотрел на обзорный экран и тихо подсвистывал сквозь зубы, подпирая кулаком подбородок. Вдруг, лукаво скосив глаз на персонал (тот был занят своим делом), Ведж ухмыльнулся и сунул в рот колечко из пальцев. У Кви ухнуло сердце - ей показалось, что сейчас он свистнет по-разбойничьи. Но он тут же опустил руку и опять вцепился взглядом в экран.
Тактический офицер прокричал приказ в шифрующую систему связи, и все шесть кореллианских корветов внезапно подошли с флангов (не заходя, впрочем, на линию огня) и замкнули в петлю два откровенно беспомощных фрегата. Корветы встали на заданные позиции и принялись обстреливать сверху и снизу звездный крейсер Мон Каламари.
"Йаварис" и "Додонна" поймали противника в перекрестный огонь. Акбар никак не ожидал кругового огня. Ведж Антиллес отдал приказ на уничтожение первой канонерки.
Компьютер на канонерке, взяв управление на себя, заглушил двигатели и снял мощность с пушечных батарей, одновременно сообщив капитану, что экипаж погиб вместе с кораблем. Один - ноль в пользу "синих".
Генерал Мадина следил за монитором счетчика попаданий. Почесав бороду, он обернулся к Акбару.
- А ведь вы попались в ловушку этого мальчишки.
- Дефлекторы не держат, адмирал, - тревожно доложил офицер от пульта управления.
- Компьютер сообщает, что обе канонерки в Арьергарде выведены из игры, - отрапортовал тактический офицер.
Щеки адмирала Акбара вспыхнули пунцовыми пятнами.
- Увеличить скорость, - приказал он. - уходим отсюда, больше попаданий нам не выдержать.
- Слишком поздно, адмирал. Наши дефлекторные щиты пробиты.
Мадина вновь повернулся к счетчику попаданий, числа на котором безостановочно росли.
- Броня разрушена на двадцать пять процентов... пятьдесят... семьдесят пять... Адмирал, к сожалению, вынужден объявить, что "Галактический Путешественник" взорван.
Плечи Акбара поникли.
- Поражение.
Подошел с рапортом тактический офицер.
- Под конец нам все же удалось лишить хода их ударный фрегат и один из корветов, но компьютер засчитывает команде "красных" поражение - "Галактический Путешественник" и все три канонерки уничтожены.
Акбар вздохнул.
- Цена самонадеянности, - сказал он. - Не думал. Откройте канал связи с "синими".
Мадина молча следил за тем, как каламари выпрямился, и обратился к Веджу Антиллесу:
- Говорит командующий команды "красных". Мои поздравления, Проныра.
- Вы были слишком предсказуемы, адмирал, - раздался в эфире голос с кореллианским акцентом.
Акбар рассмеялся, но смех был натянутым.
- Постараюсь быть более... хаотичным в будущем, генерал Антиллес.
Он взглянул на информационные датчики и увидел, что дипломатический корабль Лейи Органы подошел точно в назначенное время. Как командующий флотом Новой Республики, Акбар открыл каналы связи на все корабли, занятые в учениях.
- Корабль президента Новой Республики достиг системы. Построиться в эскорт и приготовиться сопровождать ее к Нал Хутта, - приказал он, - после вернемся и переиграем маневры.
Акбар закрыл канал.
- А теперь к делу, генерал Мадина. Я полагаю, у вас есть работа на поверхности планеты?
Мадина кивнул и отправился турболифтом на нижние палубы, где принялся готовить команду лазутчиков к их тайной миссии на планете хаттов.

Глава 23

Дипломатический корабль главы Республики Лейи Органы Соло вошел в систему Нал Хутта, сопровождаемый внушительным эскортом. До этого этот флот усиленно делал вид, что проводит учения.
Лейя стояла на командном мостике. Рядом терзался Хэн, которого все-таки удалось впихнуть в чистый мундир, хотя от парадного он отбился.
- Нас засекли, - сказал он, следя за огоньками на пульте.
- Они уже знают о нашем прибытии, - ответила Лейя. - Мы послали хаттам официальное уведомление, по крайней мере... полчаса назад, - она не сдержала усмешки. - Ну что же, - посерьезнев, объявила она, - настало время для нашего спектакля: я собираюсь вступить в контакт.
Она ступила на пластину голографического проектора. Фигура ее была ярко освещена. Сжав руками поручни, Лейя постояла, готовя возмущенное выражение лица. Затем попросила:
- Пожалуйста, откройте канал связи. - Когда хатгы ответили, Лейя начала гневную тираду: - Почему нет официального эскорта? Я ожидала, что повелитель Дурга позаботится об этом лично. Что вы делали все это время7
Отвечающий хатт оказался гораздо стройнее, чем можно было ждать от хатта, просто червяк-переросток с тонкой и узкой головой Совершенно очевидно, что он не был полновластным преступником, подобным Джаббе или Дурге. Его огромные глаза бегали по сторонам во время ответа.
- Ой, извините меня, госпожа Президент, но повелителя Дурги здесь нет. Мы весьма сожалеем, что не встречаем...
- Что вы подразумеваете под словами, что Дурги здесь нет? - вспылила Лейя. - Он пригласил нас посетить его в любое удобное для нас время. Я полагаю, вы не хотите сказать, что он лгал главе Новой Республики? Или вы имеете в виду, что на самом деле он отказывает нам в ответном гостеприимстве? Это оскорбление! Каким же образом он намерен складывать тогда добрососедские отношения с Новой Республикой? Скажу, что шансы его в таком случае будут малы. - Она скрестила руки на груди и впилась взглядом в худого хатта.
- Весьма сожалею, госпожа Президент, но повелитель Дурга далеко... по делу, - он замахал своими короткими ручками, совершенно взволнованный, - если бы вы только нас предупредили... - продолжал хатт, - мы бы подготовились к вашему визиту. Но так вышло, что у нас нет никаких возможностей...
Лейя одарила его холодным взглядом.
- Не думаете же вы в самом деле, что мы развернемся и смиренно отправимся восвояси после всего того, во что нам обошлась эта высоко представительная экспедиция? Едва ли повелитель Дурга захочет так рисковать. Не будьте глупы.
Робкий хатт огляделся по сторонам словно поискал, с кем можно было бы проконсультироваться, но не нашел никого.
- Что, по-вашему, я должен делать? - завопил он. - Я не имею полномочий для...
- Ерунда, - изрекла Лейя, надменно подняв подбородок, - мы прибыли по персональному приглашению Дурги, каких еще полномочий вам требуется? Надеемся на хороший прием. Проследите за этим! - закончила она, отключила связь, а затем дала волю смеху.
Подошел Хэн и обнял ее.
- Думаю, это доставило тебе удовольствие, - обвиняющим тоном начал он, но не сумел одержать взрывов смеха. Ц-ЗПО же выглядел совершенно расстроенным.
- Милые мои! Возможно, мы должны были дать хаттам большее количество времени, хозяйка Лейя. По крайней мере они имели бы возможность подготовиться. Я боюсь, что они настолько взволнованы теперь, что это могло полностью выбить их из равновесия.
- Что и требовалось! - хором объявили Хэн с Лейей.
Ц-ЗПО поражение развел руками.
- Ну что же, этот подход наверняка не заложен в мои программы. Еще раз убеждаюсь, что мне никогда не понять человеческого поведения. ***
Лейя с Хэном сидели за одним из столов в зале, для переговоров. Она протянула руку, чтобы коснуться его ладони.
- Спасибо, что отправился со мной, Хэн. Я рада - мы наконец вместе после бесконечных разлук.
- Да, мне тоже это нравится, - отвечал он с кривой усмешкой, - это хорошая перемена.
Она вздохнула, затем поджала губы.
- Мы не можем позволить себе дать слабину. Хатты уже опасны, и их будет не остановить, если в руки им попадет Звезда Смерти.
Хэн серьезно кивнул, и Лейя продолжила, словно бы произнося горячую речь перед Сенатом.
- Первая Звезда Смерти замышлялась быть оружием Судного Дня в руках Империи. Теперь хатты станут галактическими хулиганами с большой дубинкой, и что сможет остановить их от продажи этих чертежей любому другому мелкому диктатору, который захочет идти своим путем? Мы не можем позволить распространиться Звездам Смерти. Галактика погрязнет в анархии. Если любой, у кого достанет кредитов, сможет покупать чертежи и разгуливать, взрывая планеты, никто тогда не будет чувствовать себя в безопасности. Мы должны остановить все это любой ценой.
Вошел один из гвардейцев Новой Республики.
- Извините меня, госпожа Президент, - сказал он. - Ваш челнок готов. Мы можем отвезти вас на Нал Хутта, когда вам будет это удобно.
- Мое удобство, - иронически заметила Лейя, - о, я так забочусь о нем.
Она чувствовала себя так, словно отправляется прямо в пасть какого-то кровожадного животного.
С Ц-ЗПО и своим почетным караулом Лейя и Хэн прошли к отсеку корветов снижения и поднялись на борт маленького дипломатического челнока.
- Ты готова к тому, что будет? - спросил Хэн. Лейя посмотрел ему в глаза, обдумывая ответ.
- Нет, - ответила она честно, - но мы должны все сделать так или иначе. Давай-ка нанесем визит хаттам.

Глава 24

Нал Хутта оказалась топкой и плоской, что-то вроде бассейна регенерации сточных вод, с постоянными лужами и хилыми болотными травами - пейзаж, только казавшийся привлекательным для хаттов. Лейя подумала, что ожидала большего. Едва дипломатический челнок приземлился на посадочной площадке перед владениями Дурги, как навстречу им вышла парусная баржа. Завидев громоздкий пузатый корабль, его надутые паруса, вдохнув неприятный запах, витавший в воздухе, Лейя почувствовала, как по коже у нее побежали мурашки - в памяти встала роковая поездка с Джаббой к Великому провалу Каркун.
Она, Хэн, и Ц-ЗПО отошли далеко от дипломатического судна в сопровождении своего эскорта Новой Республики и поджидали теперь баржу. Небо над ними было задрапировано темными серыми облаками. Так как Лейя и Хэн были одеты лишь в легкие мундиры, то вскоре почувствовали, как холодные капельки грязного дождя, несущие в себе частицы индустриальных отходов из секторов планеты, далеких от показных роскошных дворцов преступных повелителей хаттов, проникают сквозь ткань.
- Определенно мрачное место, не так ли? - прокомментировал Ц-ЗПО. - Если мы не найдем защиты от этого ужасного дождя, не слишком удивлюсь тому, что, возможно, я приду в неисправность. - Он скорбно уставился своими сияющими желтыми оптическими датчиками на ручейки воды, сбегавшие по его рукам. - Жаль, что вы не оставили меня на Корусканте, хозяйка Лейя. Уверен, от меня было бы куда больше пользы, доверь вы мне присмотр за детьми.
- Разве мы не сказали тебе, Ц-ЗПО? - ехидным голосом начал Хэн. - В интересах государства мы собираемся отдать тебя Дурге. Он будет твоим новым хозяином.
- Что? - закричал Ц-ЗПО, воздев руки от столь сильного потрясения. - О нет! Вы, наверное, шутите. Я обречен! Пожалуйста, пересмотрите это решение, хозяйка Лейя.
Лейя ткнула Хэна локтем под ребра.
- Это подло, Хэн!
- Всего лишь ребячество, золотник, - сказал он и хлопнул робота-переводчика по твердому металлическому плечу.
- Ребячество? - взволнованно отвечал Ц-ЗПО. - О, нет! Это ведь совсем не забавно...
За космодромом Нал Хутта высился дворец Дурги. Несмотря на коричневый туман и смог, его стены сияли белизной и чистотой. Прищурившись, Лейя разглядела крошечные фигурки рабов, ползающие вверх и вниз по лепным фасадам, скользким от дождя, - они были заняты непрерывной очисткой украшавших дворец каменных монстров и узорчатых амбразур.
Парусник заслонил их. На палубе его хмуро застыли гвардейцы. Тощий хатт скользил по верхней палубе, и двигался он, похоже, самостоятельно, а не на платформе с реактивными двигателями. Лейя признала узкое, изнуренное лицо существа, с которым она спорила по системе связи. Он разительно отличался от любого хатта, которого ей приходилось прежде встречать, - худой, словно лента пятнистой зеленой кожи, свисавшей с гибкого позвоночника. Выглядел он неважно.
- Приветствую вас, глава Новой республики Лейя Органа Соло. Приветствую вас от имени Его Великой Тучности, повелителя Дурги, который, к сожалению, не может быть с нами в настоящее время.
Лейя слегка поклонилась.
- Благодарю. Но я хочу встретиться с повелителем Дургой. Он пригласил нас сюда.
- Ах, я вызвал его, госпожа Президент. Он следует сюда со всей должной поспешностью. - Тощий посланник-хатт проговорил все это, перевесившись через палубные поручни баржи.
- Ну и ладненько, - пробормотал Хэн. - Я как-то не схожу с ума от желания остаться тут уж очень надолго.
- Я - Коррда, уполномоченный посол и раб повелителя Дурги. Я недостоин такой чести, но мне выпало развлекать вас до его личного прибытия.
- О, прекрасно сказано, - оценил Ц-ЗПО. Коррде, похоже, похвала доставила удовольствие.
- Я надеюсь, вы находите мой общегалактический язык приемлемым. Повелитель Дурга настоял на том, чтобы все его окружение изучило язык для улучшения контактов с Новой Республикой. Могу я временно предложить вам свое гостеприимство?
- Собственно говоря, мы не знаем, что хатты называют гостеприимством, - тихонько проговорил Хэн, - насколько я помню, мне мало пришлось с ним встречаться.
Коррда издал шипяще-свистящий звук, который Лейя определила как смех. Смех этот был несколько принужденным.
- Ах да, Хэн Соло, я в курсе ваших отношений с падшим Джаббой, да будет его имя произнесено с презрением. Он - недостойный червь. Ни один хатт не уважает памяти потерявшего империю. Вам обоим будет приятно отметить, что хатты высоко ценят вас как основоположников мира.
- Звучит... весьма ободряюще, - заметила Лейя с кисло-сладкой улыбкой. - Ну а теперь, может, нам стоит подняться на борт вашей баржи, или вы собирались целый день продержать нас тут на дожде за приятным обменом любезностями?
- Ах, конечно! - Коррда отпрянул назад, размахивая жилистыми ручками, а тем временем широкий трап был спущен на землю.
По трапу они вскарабкались на судно. Их стоически державшийся эскорт Новой Республики с каменными лицами застыл рядом с гвардейцами парусника. Все время, пока парусник снимался с якоря, а затем пересекал пространство от космопорта до дворца, Коррда изо всех сил старался быть угодливым и даже подобострастным.
Вокруг остроконечных трав, над которыми они проходили, роились насекомые: жужжащие, поющие, перелетающие, молча плетущие прозрачные сетки. Мелкие водоемы с нечеткими берегами лежали темными пятнами. Пейзаж, казалось, был покрыт зеленоватой пеной. Наверху в тонком дожде с грубыми криками пролетали стаи больших неуклюжих птиц, преследуемые шумной погоней на истребителях. Охотники палили по птицам из бластеров. Дымящиеся птичьи тушки падали с неба в трясину.
По мере их приближения дворец Дурги становился все выше - кошмарное сновидение, состоящее из башен и переходов, огромная пасть ворот, да еще обширная подземная сеть темниц, известных по всей Галактике.
- Ах, я даже и не знаю, сколько времени потребуется Дурге на возвращение, - объявил Коррда, как только баржа пришвартовалась в заливе. Лейя осмотрелась: берега были изрыты пещерами, а чуть повыше цепочкой стояли ангары.-Но, будучи ответственным за ваши развлечения, осмелюсь предложить вам тур по уровням наших темниц. Вы найдете их совершенно очаровательными.
- Никаких темниц, - заявила Лейя, - благодарю, в любом случае нет.
- Не испытываю интереса, - согласился Хэн, - мы повидали в прошлом достаточно темниц, впечатлений от них нам хватит на ближайшие сто лет или около того.
- О, - откровенно разочарованно протянул Коррда, видимо теряясь в догадках, что можно предложить взамен.
В свое время Лейя не сумела проникнуть в закрытое сознание Дурги. Коррда был куда слабее, и кое-что ей удалось ощутить - взволнованность, неуверенность, возбуждение, расстройство, - но обмана не было никакого. Коррда честно не разбирался в происходящем и очень боялся подставить свою голову под удар.
Способности к Силе доставили Дейе еще и множество тяжелых, рождающих чувство гадливости впечатлений от самого дворца, застоявшееся эхо страданий, мысли об убийстве и предательстве - казалось, сами камни источали их. Все это оглушило ее, и она постаралась как-то отключить чувства.
- Ах, возможно, нам стоит тогда пообедать, - предложил Коррда, - у нас всегда есть свежее мясо и сочные деликатесы. Будут приглашены другие члены семьи Дурги. Должно быть, будет приятно с ними встретиться.
- Это более приемлемо, - сказала Лейя, склоняя голову в королевском поклоне, Хэн же пробормотал:
- Не знаю, не знаю... Обед с компанией хаттов - звучит немногим приятнее, чем тур по пыточным камерам. ***
Внутри обеденного зала, взгромоздясь на каменные балки, сидели отвратительные птицы, они провожали взглядом каждый кусочек мяса, готовые кинуться на него прежде, чем он исчезнет в огромной, как пещера, пасти хатта.
Гости, юные кузены Дурги, походили на широкоротых угрей, еще тонких и мускулистых, хотя некоторые уже начинали накапливать слои жира, готовясь стать тучными в зрелых летах. Их толстые губы кривились, взгляд желтых глаз бегал по сторонам, но эти хатты были, очевидно, здоровы, а вот Коррду явно грызла какая-то болезнь. Похожие на плети хаттики вели себя грубо и нагло, едва умея связать два слова на общегалактическом, - их совершенно не интересовали занятия Дурги.
Коррда выполнял роль лакея, принося блюда желеобразной пищи: тушеные насекомые, паразиты, сбрызнутые теплым медом; жареные зернистые личинки - большинство из них лежало хрустящей горкой на тарелке, другие же еще корчились в борьбе со смертью.
Лейя изо всех сил старалась казаться довольной, хотя ни у нее, ни у Хэна особого аппетита не было. Лейя выкладывала еду по краю тарелки, пытаясь выбрать в ней хоть что-то съедобное. То же и Хэн. Жилы на его шее вздувались, когда он сжимал зубы. Только Ц-ЗПО не потерял дара речи, пытаясь разгадать происхождение компонентов пищи. Впрочем, Коррде приходилось еще хуже, чем Лейе и Хэну. Гости безо всякого повода, просто из грубости, шлепали его всякий раз, когда он попадал в пределы их досягаемости. Своей тарелки на столе Коррда не имел, его уделом были объедки, которые он съедал где-то в стороне. Он смотрел на Хэна и Лейю с вызывающей у них ужас благодарностью, возможно, считая, что они не съедают своих порций в намерении оставить ему нетронутую еду.
- Простите, - спросила его тихонько Лейя, когда Коррда подполз, чтобы собрать тарелки, - почему вы не сидите с нами за столом, если вы назначены помощником Дурги?
- Да нет же, я - его самый последний слуга, - отвечал Коррда. - Взгляните на меня, - он оглядел свое ленточно-тонкое тело и болезненную кожу. - Мой удел лишь помои. Меня презирают за то, что я болен редкой болезнью худобы. Хатт, весящий ниже положенного, является объектом всеобщего презрения. Вот... это я... Как можно уважать такого худосочного червя, как я?
- Почему же Дурга держит тогда тебя при себе? - спросил Хэн. - Ты, кажется, занимаешь важное положение в его отсутствие?
- Ах, да он не переносит меня, - отвечал Коррда, мигая страдальческими глазами и качая своей узкой головой. - Он держит меня, потому что я так ничтожен. Он нарочно ставит меня в положения, в которых я должен казаться важным, хотя каждому видно, что я абсолютно недостоин этого. Я в таких случаях чувствую себя уже совсем растоптанным, а Дурга от этого счастлив, а значит, доволен и я.
Разум Лейи отказывался воспринимать эту путаную логику, но спорить она не стала.
Отвратительные птицы со своих насестов внимательно наблюдали и за самим Коррдой, как будто приценивались к нему, как к очередной пище. Но тут из внешнего коридора - одного из нескольких, которые вели в этот зал, - противно шлепая по полу, прискакало какое-то похожее на жабу существо. Глаза его окружал ровный ряд оборок, само же оно покорно застыло, держа в широкой пасти карточку с сообщением. Коррда бросился к нему, погладил его по бородавчатой голове, схватил карточку и затем принялся просматривать ее на экране. Затем вздохнул с облегчением, его пятнистая кожа потемнела.
- Ах, правда хорошие новости, - объявил он, - мой хозяин, повелитель Дурга, уже в пути и скоро должен быть здесь. Он требует, чтобы я доставил вам удовольствие - повел в его личные бани, пока вы будете его ждать. Я уверен, они вам очень понравятся.
Мысль о банях хаттов вызвала у Лейи судороги, но она выжала улыбку. Хэн скептически поднял бровь и сжал ее руку под столом.
- Ради Новой Республики, - мученическим голосом сказала она. ***
Сияя гордостью, Кордда показал им закрытый лабиринт под дворцом, содержащий акры и акры протухших вод, источающих пар. Стены были покрыты плесенью и поросли грибами. Тусклый свет, сочащийся из узких стенных щелей, придавал всему этому какой-то зернистый, пятнистый вид.
- Эта баня - гордость и радость повелителя Дурги, - сообщил Коррда.
- Ничуть не удивлен, - пробормотал Хэн, стараясь, чтобы слова прозвучали вежливо.
Лабиринт каналов представлял собой подземные катакомбы со сводчатыми потолками и поросшими водорослями столбами опор, уходящих в мелкую воду. Отражения рябили в воде и терялись в жидком тумане.
- Эта свежая вода накачивается прямо из трясин, - сообщил Коррда, словно доверяя большой торговый секрет, - целиком, со всем их содержимым.
Поверхность каналов была покрыта пузырями, и волосатые зеленые сорняки дрейфовали на их вершинах. Лейя обхватила себя руками: на ней была облегающая одежда, которой снабдил ее Коррда.
- Вы полагаете, мы будем в этом плавать? - спросила она.
- О нет! - в священном ужасе отпрянул назад Коррда, вильнув своим гибким хребтом. - Эти каналы - для повелителя Дурги и других хаттов. Мы не можем позволить... людям... испачкать воду.
- Как ужасно было бы оскорбить Дургу, - с облегчением объявил Хэн.
- Ах, нет, у нас есть отдельно выгороженная секция для некоторых из наших почетных посетителей. К сожалению, мы не можем полностью приспособить ее - эта секция, увы, имеет только чистую воду, ни одной специальной добавки, что так хорошо влияют на кожу хаттов.
Коррда подвел их к водоему с теплой кристально чистой водой. Ступени грубого камня вели вниз, позволяя погрузиться в пузырящуюся воду до плеч.
- Все замечательно, спасибо, - проговорила Лейя с совершенно искренней благодарностью.
Хэн с кореллианской непосредственностью тут же предположил наличие западни.
- О, что вы. Я тщательно слежу за этим в течение всего времени, - проговорил Ц-ЗПО. - И здесь не вижу никакого предательства. Ручаюсь вам, можете купаться без опасения. Я останусь начеку.
- Ну, тогда я могу расслабиться, - саркастически заявил Хэн.
Лейя медленно сошла по ступеням и погрузилась в подогретую шипучую воду.
- Вопреки чему угодно, мне тут хорошо, - сказала она.
- Пожалуйста, отдыхайте, - сказал Коррда, - я должен позаботиться о встрече моего повелителя Дурги.
- Вали отсюда, - махнул ему Хэн. - Здесь покараулит Ц-ЗПО, а в коридоре - эскорт Новой Республики.
Как только Коррда уполз прочь, Хэн соскользнул в бассейн, прислушиваясь к звукам других существ, купающихся в каналах для хаттов. Лабиринт был настолько обширен, что они могли чувствовать себя в одиночестве в этом крохотном уголке, хотя многочисленные гости хаттов и наглые хаттики купались в других секциях.
- Поговорим? - прошептал Хэн. Лейя подплыла и обняла его за талию.
- Нет, - ответила она, - у нас нет ничего важного, что стоило бы обсудить, да и не о чем говорить, пока не выслушали Дургу. Давай-ка воспользуемся моментом и отдохнем. Для разнообразия.
Позволив воде поднять себя на поверхность, Лейя прикрыла глаза, лежа на спине. Дремота объяла Лейю, хотя какая-то часть ее бодрствовала, внимательно прислушиваясь к каналам, заполненным грязной водой трясины. Вот она почувствовала рябь, колеблющую зеленую волосатую водоросль: что-то большое приближалось к ним под водой. Она в напряжении выпрямилась.
- О, мои милые! - закричал Ц-ЗПО. - По-моему, что-то подошло.
Он указал золотой рукой на огромную тушу, поднявшуюся у заборчика, разделявшего каналы, прямо напротив Хэна и Лейи, - косая гора, с которой стекала вода и водоросли, да на ней мигали еще два огромных медно-красных глаза.
- Хо-хо-хо, - бухнул голос хатта, - приветствую тебя, Лейя Органа Соло. Рад видеть тебя снова так скоро.
Лейя отпрянула, но сумела спрятать испуг. Узнав темное родимое пятно на влажном лице хатта, она сумела собрать все свое дипломатическое хладнокровие, внешне непринужденно откинувшись назад в воде.
- Добро пожаловать домой, повелитель Дурга.
- Ваш визит - такая неожиданность, - проговорил Дурга, поднимаясь повыше, отчего водоросли скатились с его головы и уплыли в парящие каналы, - не ожидал, что вы явитесь так скоро. Значит ли это, что вы торопитесь заключить союз с синдикатом хаттов?

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

- Не торопись с выводами, - буркнул Хэн.
- Позволь мне взять его на себя, Хэн, - сжала его руку Лейя. - Наше посещение - жест доброй воли с нашей стороны, повелитель Дурга. Уверена, что вы знаете, как быстро действует Новая Республика, единожды приняв решение. - Хэн рядом фыркнул, потому что она не раз жаловалась ему, как бесконечно долго идут даже самые простые процессы. Впрочем, Дурга мог этого и не знать. - Если мы решаем, что соглашение с хаттами имеет смысл, можете держать пари, за нами дело не станет, - заявила она самым деловитым тоном, на какой только была способна.-Зачем тянуть с выгодой?
Дурга, тем не менее, казался удивленным и, пожалуй, обеспокоенным.
- Мы не должны торопиться со столь важным решением, - наконец проговорил он. - Нам еще придется сильно помучиться, чтобы убедиться, что всех удовлетворяет наш союз.
- Ясно, - поджала губы Лейя, понимая, что Дурга пытается вывести их из себя. Его исходное предложение было лишь уловкой, чтобы получить доступ к Имперскому Информационному центру ради чертежей Звезды Смерти. Теперь уже не было сомнений, что соглашения он не хотел, а хотел лишь отвести им глаза, пока хатты будут заняты постройкой супероружия.
И Лейя решила во что бы то ни стало узнать, куда они спрятали проект и как далеко сумели продвинуться в его осуществлении.
- Я заметил ваш военный флот около нашей системы, госпожа Президент, - продолжил Дурга, - и не могу не выразить моего беспокойства...
Лейя, всплеснув, подняла руку из воды, струйки побежали по ее запястью.
- О, не волнуйтесь, они лишь заняты в обычных военных учениях. Полагаю, они могли бы провести их и в каком-нибудь другом месте, но им захотелось сопровождать меня. Вы же знаете, как склонны телохранители к перестраховке, - вздохнула она.-Ни о чем не следует беспокоиться, ведь мы же собираемся заключить союз, вы не забыли? Конечно, если сумеем войти в долю. На вашем месте я бы не стала беспокоиться из-за такой малости, как несколько находящихся на учениях военных кораблей.
Дурга снова усмехнулся и поднял свои короткие ручки из воды.
- Я беспокоюсь? Нет, вы меня неправильно поняли. Я просто считал, что в вашей Новой Республике некоторые миры приходится удерживать силой. Вот и удивляюсь, что у вас находятся лишние военные корабли, которым нечем заняться, кроме учений.
- Уже года два как у нас нет проблем с Империей, - отвечала Лейя, - но даже в этом случае наш флот необходимо держать в форме.
Дурга округлил глаза и расхохотался.
- Хо-о, Империя способна на куда большее, чем вы о ней думаете, - голос его бухающим эхом разнесся по катакомбам, - и, чтобы доказать вам мои добрые намерения, позвольте оказать вам услугу. Кое-что такое, чем по праву знамениты хатты.
- И что же это? - спросила Лейя не слишком заинтересованно.
- Наша сеть располагает неплохими источниками сведений - данные, которые наверняка могут пригодиться вашей Новой Республике. Пока вы здесь, на Нал Хутта, позвольте предложить вам услуги одного из моих информационных брокеров. Я выдам ему инструкции проверить самые свежие данные по Империи. Думаю, вы будете удивлены.
Хэн встревоженно напружинился, руки его под водой сжались в кулаки. И хоть Лейя и предполагала, что все предложение от начала до конца очередная провокация, просто для отвода глаз, все же, пожав руку Хэна, она кивнула.
- С благодарностью принимаю ваше предложение, повелитель Дурга. Галактика функционирует на основе точных разведывательных данных.
Она подплыла к ступенькам и вышла из воды. Вода струилась с ее тела.
- Пора и на берег.
Ц-ЗПО ринулся за полотенцами. ***
За стенами роскошного дворца Дурги спустилась ночь, и под ее покровом продолжалась обычная в ее безысходности жизнь других обитателей планеты-болота. Переодетый в лохмотья, в грязи и с усталостью на бородатом лице - точь-в-точь какая-нибудь раздавленная тяготами жертва Нал Хутта, - генерал Крикс Мадина скользил сквозь сгущающийся мрак к твердо намеченной цели. Гибкими, легкими, плавными движениями, разработанными за годы тайных операций, он словно переливался по тусклым улицам между нищими лачугами в рабочей слободе. Запертые склады сияли подобно военным бункерам под бледным светом луны и режущими глаз лучами прожекторов охраны космопорта.
Центры распределения деловито обрабатывали сырье, добытое на поверхности Нал Хутта, а затем отправляли его на спутник Нар Шаддаа. Мадина наблюдал цепочки света - следы регулярных рейсов поставок, - поднимавшиеся сквозь обложенное облаками небо к Луне Контрабандистов и возвращавшиеся с грузом товаров черного рынка. Сделки заключались, деньги отмывались прямо на самом спутнике. Как правило, раса хаттов практиковала такой метод, узурпация миров, выкачивание их ресурсов и загрязнение окружающей среды. Когда украденная планета в конечном счете разрушалась, хатты просто перемещались на какую-нибудь другую; в данный момент преступная империя была занята перевариванием Нал Хутта.
Трущобные центры развлечения стояли на тонких сваях из прочной стали в мерцающем влажном болоте. Создание комплекса развлечений походило на запоздалую мысль скрасить тоскливый досуг всем тем, кого заманили в ловушку на Нал Хутта. Даже на расстоянии до Мадины доносилась громкая музыка и еще более громкие крики.
По другую сторону космодрома высился дворец Дурги, залитый сине-белыми огнями, игравшими по его внешним стенам. Огромной конструкцией слоновой кости казалось гигантское здание в окружении лачуг других жителей планеты.
Полуприкрыв свет карманного фонаря, Мадина подобрался к забору проволочной сетки, которой была огорожена посадочная площадка космодрома. Под огнями прожекторов безопасности отдыхал от дальнего перелета личный корабль Дурги, выстроенная по специальному заказу космическая яхта, длинная, как вытянувшийся червяк; ее гладкий металлический серый корпус украшали лишь небольшие крылья и стабилизаторы для полета в атмосфере.
Подползая к забору, Мадина заметил другие силуэты - прячась от глаз, они жались к загородке, головы их были тоскливо повернуты к стоящим кораблям - мучительному напоминанию о возможности бежать из обреченного мира... Но едва только Мадина приблизился к ним, все тут же скрылись, схоронились в еще более темных уголках, разбежались. Ему захотелось окликнуть их, поселить в них хоть какую-то надежду, пообещать вызволить их отсюда, когда все кончится, но он не мог себе этого позволить.
Добравшись до забора, он ухватился руками за тонкую крепкую проволоку решетки - он иногда ловил себя на таких вот жестах удрученного мечтателя Вооруженная охрана вигвайев стояла плотным периметром вокруг судна Дурги, их морщинистые, кожистые лица хранили каменное выражение безразличия и невозмутимости, и застыли они, как статуи. Мадина знал, что вигвайи не отличаются большой интеллектуальностью, но они умеют хранить верность, а потому нет никакого шанса подобраться близко к судну. Впрочем, этого ему и не требовалось. Мадина присел на корточки и вытянул фонарик из складок своего рваного плаща. Отыскал секретную защелку и открыл небольшую камеру позади лампочки. Затем Мадина покопался внутри и вытряхнул на волю небольшое трепещущее создание, лунного мотылька с крылышками, обсыпанными голубой пыльцой, которые нежно взмахнули, когда мотылек попытался взлететь.
- Не сейчас, - проговорил Мадина, - повремени.
Мотылек застыл в воздухе. Другие ночные насекомые гудели, кружась вокруг сверкающих прожекторов, стерегущих космодром. Мотылек, созданный лучшими специалистами Мечиса Илла, являлся совершенной копией обычного насекомого. Его устройство имело ограниченную память, но он умел выполнять команды и был способен усваивать задачу, которую ему требовалось выполнить. Мадина положил мотылька на ладонь и повернул ее в сторону залитой светом гиперкосмической яхты Дурги.
- Наведись на цель, - сказал он.
Антенны мотылька принялись вращаться, крылышки дрогнули, подтверждая наводку Мадина подождал еще секунду для верности, а затем скомандовал:
- Пуск!
Покрытый голубой пыльцой лунный мотылек поднялся в воздух, покачиваясь на ночном ветерке. Он старательно имитировал беспорядочный полет, чтобы никому не бросаться в глаза.
Когда Мадина поднял лицо, он почувствовал на щеках холодный дождь. Он мигнул, отер грязную воду с лица, попытался отжать мокрую бороду. Сердце его радостно забилось при виде мотылька, приближавшегося к цели.
Задача была ясной и простой. Устройство, так похожее на мотылька, трепеща крылышками, снизилось, опустилось на корпус яхты Дурги прямо за одним из стабилизаторных выростов. Лишь мгновение задержался мотылек на корпусе, только лишь затем, чтобы отложить "яйцо", микроскопическую капельку, затем замахал крылышками и ушел в усиливавшийся ливень. Мадина подождал еще, пока крошечный дроид не потерялся из виду в ночной тьме, улетая так далеко от корабля Дурги, как только позволили ему сбивающие с курса ветра.
Он почувствовал острую печаль, когда глубоко в кармане отыскал малюсенький пульт и нажал кнопку "разрушение".
Вспышка крошечного взрыва мелькнула перед его глазами искоркой белого света. Тогда он повернулся и пошел прочь. Чтобы дойти к месту встречи, времени у него было предостаточно.
Мотылек успешно справился с задачей, и теперь Мадина сможет следить за Дургой повсюду, куда только хатт ни пойдет.
ДАГОБА

Глава 26

Люк проснулся посреди ночи и увидел стоявшую над ним Каллисту Ее стройное тело выделялось на фоне бледного освещения, преломлений света, проникшего в глубину карьеров кометы.
Он тут же сел, сразу проснувшись.
- Что, Каллиста?
Теплые туманы обвивались вокруг нее подобно пару, и жуткое впечатление вспышкой памяти ударило по нервам - таким видел он ее призрачный образ, когда она еще была заключена в "Глазе Палпатина".
- Люк, - сказала она тихим взволнованным голосом, - нам не следует тут оставаться.
Он увеличил свет панелей освещения
- Но почему?
Он соскользнул с кровати и обнял ее. Теплая и податливая, она устроилась поудобнее в его объятиях.
- Это место красиво и мирно Где еще лучше мы сумеем провести время наедине? - Каллиста пристально смотрела в его глаза.
- Все это так романтично и интимно, Люк, но... Это и все Кометный карьер ни на чем не сосредоточен, не соединен ни с чем, что имеет для нас смысл. Он не имеет души. А мне нужно поработать с чем-то... - Она сжала губы, подыскивая слово, а потом продолжила с еще большей убежденностью: - О, Люк, почему бы не отправиться туда, где ты узнал Силу? Я увижу все собственными глазами, а ты сможешь руководить мною.
Вода переливалась в фонтанах с серебристым плеском. Крепкие ледяные стены были толсты и глухи. Они с Каллистой казались себе надежно изолированными, далекими от всего на свете, как будто бы замороженными, как она, когда жила в заключении в компьютерных банках. Он покрепче обнял ее.
- Да, - проговорил он медленно. - Я могу показать тебе много таких мест - это будет подобно паломничеству в миры, которые повлияли на мою жизнь.
Она проследовала за ним из спальни в гостиную. Там он прошептал запрос в утопленный в столе терминал компьютера. Компьютер обработал принятый заказ и отослал требование на кухню на две чашки сладкого успокаивающего отвара джеру. Это был ее любимый напиток, и теперь Люк тоже привыкал к нему.
Люк сел в удобное кресло, Каллиста устроилась рядом и длинными пальцами принялась нежно массировать ему плечи. Он провел рукой по своим взъерошенным волосам, приводя их в порядок. Глотнул густого напитка и углубился в таблицу расстояний до ближайших миров. Затем задумчиво улыбнулся, найдя то, что искал.
- Ладно, - сказал он и повернулся к Каллисте, - похоже, что сначала мы отправимся на Дагоба. ***
Облака протянулись толстой полосой по небу Дагоба - штормовой пояс, и его пропахал насквозь корабль Люка Скайуокера. Пришлось увеличить защитные поля, чтобы предотвратить повреждение молнией, как случилось с его "крестокрылом", когда он явился сюда в первый раз в поисках Йоды. На Дагоба было много разных климатических областей, много мест, не всегда удобных для жизни, как, например, поражающие бескрайней обширностью болота, но Йода решил прятаться именно в заболоченных районах - его присутствие было незаметно в этом бурлящем котле жизненных сил. Люк рассказывал о Йоде, ведя корабль сквозь завесу облаков.
- В первый раз я приземлился прямо в трясину, и мой "крестокрыл" утонул. Я думал, что его уже никогда не достать, пока Йода не использовал Силу, чтобы поднять мой корабль из воды. Мне казалось, что это невозможно. И он объяснил мне, что это и послужило причиной моей неудачи.
Люк рискнул бросить взгляд на Каллисту, оторвавшись на мгновение от пилотирования.
- Никогда не считай что-нибудь невозможным. И ты вернешь свою силу.
Она кивнула.
- Я знаю, что ничего невозможного нет. Я собираюсь ее вернуть.
Свет прожекторов их корабля сверкающими конусами опустились на влажную землю. Люк выбрал поляну, покрытую на первый взгляд белыми валунами, но едва свет пробил густой низкий туман, как выяснилось, что белые камни были на самом деле почти сферическими грибами. Едва луч света коснулся их, как кожица грибов лопнула, рассыпая вокруг споры. До Люка донесся слабый звук взрыва лопнувшего гриба - они обладали способностью взрываться спорами, когда на них попадал любой свет.
Люк посадил космическую яхту и потом еще некоторое время не снимал пальцев с панели управления на тот случай, если корабль начнет вдруг крениться. Но почва под ними, похоже, была устойчивой. Он выключил двигатели.
- Погуляем по болоту? - спросил он, предлагая Каллисте руку.
На обоих были надеты тонкие непромокаемые комбинезоны, так что они натянули лишь крепкие сапоги, в которых удобно было хлюпать по воде - Люк вспомнил, что она солоноватая. Едва они выбрались наружу, как в уши его ворвался шум множества форм жизни - карканье, хрюканье, свист, предсмертные крики, - по сравнению с этим джунгли Йавина IV казались мирным местечком. Мельчайшие кусачие насекомые толстой пеленой повисли в воздухе.
Люк на мгновение застыл, ошеломленный таким буйством жизни. Уже начал спускаться туман. Снежный ливень спор чувствительных грибов медленно осел на землю. Люк вдыхал влажный аромат распада и зарождения жизни.
- Йода, - прошептал он. Воспоминания тяжким бременем легли ему на плечи.
- Сколько здесь жизни, - произнесла рядом Каллиста, отвлекая Люка от его мыслей. Он все еще не мог привыкнуть к факту, что он не может чувствовать ее с помощью Силы, как делал это всегда раньше.
Нить разочарования прозвучала в ее голосе.
- Я могу видеть и слышать все это, но не могу чувствовать нити между живыми существами, как это должно быть.
- Ты сможешь, - проговорил он, сжимая ее руку, - сможешь. Пойдем.
Они забрели далеко от корабля в глубь задумчивых болот. Огромные деревья потянули свои ветви к небу, корни их искривились подобно согнутым коленям многоногого существа. Эти корни, причудливо выгибаясь, образовали темные убежища для неисчислимого множества существ. День был серым и туманным, с каждым мгновением становилось все темнее, по мере того как солнце клонилось к закату.
Люк понимал, что болото давно уже завладело домом Йоды, что наверняка лачуга выглядит куда более страшным воплощением запустения, чем даже пещера Бена Кеноби. И он не хотел возвращаться к тому месту, где сидел когда-то у смертного ложа родившегося на чужой для него планете учителя, узнавая правду о своем отце и сестре и наблюдая, как существо с мудрым морщинистым личиком ускользает в небытие, и дух его покидает тело после девяти сотен лет обитания в нем. И все же они с Каллистой шлепали по лужам, карабкались по упавшим деревьям и вспугивали неизвестные существа, убегавшие от них в темные укрытия или прыгавшие с плеском в болото. Значительно большие, судя по голосу, твари рычали издалека, продираясь между деревьями.
Люк рассказывал ей о Йоде и о времени своего учения: бег трусцой через болото, поднимание в воздух камней и Р2Д2, изучение избранных мест философии джедаев, которые Йода проповедовал на своем смешном языке.
С земли поднимался туман, белыми щупальцами обвивая их ноги. Лицо Каллисты казалось одновременно и открытым, и напряженно удивленным - такого выражения Люк не видал у нее уже довольно давно. Неожиданно она сжала зубы и попыталась что-то сделать. Очевидно, потерпев неудачу, она все же ничего ему не сказала; он крепче сжал ее руку.
Из подлеска выбрался пухлый белый паук ростом с человека; ноги его походили на кривую заготовку для корней болотных деревьев. Но пузатый охотник не собирался причинять им никакого вреда и отвернул в сторону в поисках меньшей добычи.
- Нам следует вернуться на корабль, - сказал Люк, - темнеет. Завтра сможем начать кое-какие упражнения.
Они вернулись к поляне, на которую посадили космическую яхту, а потом посидели еще снаружи в темноте. Каллиста принесла фонарь, а Люк позаботился о еде. Сидя на валунах, в пятне света, они вскрыли продовольственные пакеты из корабельных запасов.
- Какое место для пикника! - смеясь, заметила Каллиста.
Она с аппетитом принялась за ужин, Люк же задумчиво оглядывал свой безвкусный паек.
- Йода не любил подобной еды, - вспоминал он, - не мог понять, как это я сумел вырасти таким большим на этой еде. Он готовил мне свою еду - не думаю, что хотел бы знать, из чего она делалась.
Мошкара, привлеченная светом, потянулась к ним, по мере того как сгущалась ночь.
- Пойдем на корабль? - спросил он - Там, наверное, будет удобнее?
Каллиста покачала головой.
- Нам было удобно на курорте карьера Мулако. Я пришла сюда не ради удобства - Она посмотрела на непроницаемое небо.-Я хотела почувствовать здесь что-нибудь... Но ничего не выходит. - Она резко повернулась и взглянула в упор на Люка серыми, как сланец, глазами, и он увидал в них опустошенность. - Почему ты остался со мной, Люк? - спросила она. Он моргнул, ошарашенный ее вопросом. - Ты джедай, - продолжала она, - один из героев Восстания. У тебя могла быть любая женщина, какую бы захотел.
Пораженный, Люк поднял руку, чтобы остановить ее.
- Да я не хочу любую, Каллиста, я хочу тебя.
Она сердито бросила остатки своего пайка в болото. Раздался всплеск, а затем Люк услышал возню и увидел поднявшиеся пузыри - это подводные существа дрались за крошки.
Выражение лица Каллисты стало жестким.
- Все это прекрасно, Люк, но тебе следует заботиться не только о своих чувствах. Ты несешь ответственность перед Новой Республикой... Орденом. Лишенная силы, я потяну тебя вниз.
Люк с тоской погладил ее руку. Его вечно смущали подобные слова. "Мастер, учитель, победитель Императора, глава ордена, рыцарь..." Императора победил не он, а Дарт Вейдер, Звезду Смерти взорвали Ландо и Ведж (да, конечно, с первой он управился сам, но он даже не помнил, как это произошло), в рыцари его никто не посвящал, он даже не доучился . Какой он магистр. . Но Лейя сказала, что Орден джедаев должен быть восстановлен. Либо делай, либо не делай. Не делать было нельзя.
- Нет, не потянешь, Каллиста Я...
Она встала, резко отступая от него.
- Да! Только в одном случае мы можем быть вместе. Все или ничего. Если мне не вернуть моих способностей, мы не должны оставаться друг с другом. Лучше начни готовить себя к такой возможности. Я не хочу всегда оставаться в твоей тени, быть неспособной делать вещи, которые тебе так легко даются... позволять насмехаться надо мной, легко делая то, что я сама умела делать когда-то. Ты будешь постоянным напоминанием, бередящим снова и снова мои раны. Если я не ровня тебе, я не хочу поддерживать таких отношений. Значит, так тому и быть.
- Подожди-ка минутку... - проговорил Люк, надеясь успокоить ее.
Но тут внезапно с давящим инфразвуковым воем из-за болотных деревьев на них кинулся рой ночных летунов - то ли животных, то ли насекомых, но скорее все-таки животных. У них были кожистые крылья и тельца с шестью тонкими сегментированными ножками, оснащенными маленькими острыми кого-точками. Летунов привлек свет. Тут же на звук с другой стороны прилетела еще одна стая.
Летуны нападали без разбора, вцеплялись когтями в Каллисту и Люка, раздирали их комбинезоны, царапали шею. Люк отбивался от них руками. Два летуна вцепились в светлые волосы Каллисты, выдирая их, и уже принялись драться друг с другом, пока она пыталась сбросить их с себя. С шипящим свистом обнажил Люк лазерный меч, Каллиста рванула свой.
Люк призвал Силу, целясь в гущу мелких противных созданий, а они продолжали прибывать дюжинами. Клинки лазерных мечей вспыхнули с треском - топазовый и желто-зеленый, но они привлекли лишь новых летунов.
Каллиста зло шипела и била клинком, неуклюже рассекая все, что попадало ей под руку. Люк с воплем подрезал крылья одному летуну, и тот закрутился в воздухе.
Каллиста выкрикивала проклятия, рубясь вслепую и грубо. Ее бой встревожил Люка. Дикая ярость переполняла ее. Каллиста орала на летунов, как будто они были воплощением всего враждебного ей.
- Это нечестно! - крикнула она, бросая Люку короткий цепкий взгляд. - Я наконец-то добралась до вас и заставлю вас отступить, - она крикнула еще громче и взмахнула солнечно-желтым клинком с такой яростью, что рассекла на части сразу трех летунов.
И по мере того как Каллиста выпускала свой гнев, Люк начинал чувствовать мерцание, темную рябь, бегущую от Каллисты. Он поймал проблеск ее образа в Силе, подобно мерцающему отсвету, возникающему под стробоскопом.
- Прочь! - крикнула она летунам и, еще не сознавая этого сама, вытолкнула их прочь. Уцелевшие летуны неровной спиралью уходили вверх, удаляясь от лагеря, разбитые яростью Каллисты. Крики их еще долго разносились в ночи. Оглушительная тишина вернулась на поляну.
Каллиста опустила свой меч. Она сразу ослабела. Люк дезактивировал свой меч и теперь смотрел на нее в изумлении. Однако за пределами светового пятна Люку уже была слышна возня новых гостей - ломая кустарник, подходили более крупные хищники, привлеченные суматохой. Где-то обрушилась невидимая ветка, выдавая приближение кого-то очень большого.
Люк выключал фонарь, погружая болото в темноту. Теперь слабенький свет исходил лишь от мерцавших фосфоресцирующих насекомых да от грибов. Но крупные невидимые хищники продолжали приближаться.
Люк схватил руку Каллисты, и она напряглась так, словно он был ей чужим.
- Пойдем, - проговорил он, - нужно спрятаться до их прихода.
Она опомнилась и побежала за ним к трапу космической яхты. Люк включил регуляторы двери, и судно запечатало себя, крепко отгородившись на ночь.
Оба они съежились на пассажирских сиденьях, и Каллиста прижалась к нему. Люк крепко обнял ее за плечи. Каллиста дрожала, холодная испарина покрывала ее лицо.
- Я открылась на секунду, - сказала она.
- Знаю, - ответил Люк. - Я почувствовал.
Тогда она подняла на него полные страха глаза.
- Но это была темная сторона, Люк! Мы оба это знаем.
Люк кивнул, и они посмотрели друг на друга со страхом и надеждой пополам.
- По крайней мере, ты прорвалась, - сказал он, - может, теперь ты сумеешь что-то сделать.
Каллиста выпрямилась, снова собираясь с силами. И убежденно проговорила под невнятные звуки болот Дагоба, окутавших запечатанный корабль:
- Не такой ценой, Люк. Если мне придется затронуть темную сторону для восстановления моих способностей, так лучше мне не быть снова джедаем.
АСТЕРОИДНЫЙ ПОЯС ХОТ

Глава 27

Вскоре после того как Дурга в гневе отбыл на Нал Хутта ради какой-то неожиданной дипломатической миссии, Бевел Лемелиск имел счастье наблюдать превращение имперского генерала Суламара в еще более напыщенную задницу, чем он был при хатте, который хоть как-то подавлял его диктаторские порывы.
Суламар, похоже, считал себя перевоплощением Гранд Мофф Таркина и теперь с важным видом раздавал направо и налево приказы исключительно по собственной прихоти. Но, в отличие от Таркина, приказы Суламара не отличались особым смыслом, да и сам генерал не мог похвастаться железным авторитетом, каким был знаменит Таркин.
Плевал Лемелиск на него. Собственно, он никогда не участвовал в околовоенных перепалках. Он был занят работой.
Подвигающаяся постройка великолепного "Меча Тьмы" переполняла его радостью, когда он наблюдал, как смотрится станция со стороны, с экспедиционного судна "Орко Небо Копь". Несущие фермы супероружия уже приобрели форму - решетка сверхпрочной стали свернулась трубой, образуя нечто похожее на аэродинамический туннель.
Генерал Суламар предположительно с помощью своих связей должен был достать лишние процессоры со старых имперских верфей, достаточно мощные, чтобы управлять "Мечом Тьмы". Хаттам не удалось купить соответствующие компьютеры обычным путем, и Суламар пообещал раздобыть их, естественно, самодовольно задрав подбородок до неба. Лемелиск же склонен был поверить в мифические процессоры, лишь увидев их собственными глазами.
В отсутствие Дурги Суламар полюбил торчать на командном мостике, стоя с многозначительным лицом на том месте, где обычно висела платформа хатта. При этом он самодовольно улыбался и дотрагивался до медалек.
Лемелиск предпочитал обзорную палубу, на которой Дурга разместил свой зал отдыха. Здесь, глядя на сталкивающиеся камни, Лемелиск мог побыть в одиночестве. Он давал простор своим мыслям, которые убегали вдаль в поисках новых идей, а он ловил их и заботливо откладывал впрок. Занятие оружием разрушения пробудило в нем странное любопытство к энергиям, высвобождавшимся при столкновении, так сказать, космической шрапнели. Это успокаивало и вместе с тем будоражило его.
Едва только переработчики минералов III и IV были приведены в действие (естественно, перепрограммированные на пропуск друг друга в качестве возможных целей), как стройка пошла на удивление удачно. День ото дня наблюдал Лемелиск расцвет своего чудовищного детища, беспорядочные конструкции уже начинали приобретать форму невероятно длинной рукоятки лазерного меча, клинком которой должен был стать суперлазер, способный разбивать планеты.
Основными рабочими были тауриллы - гениальная идея Дурги. Лемелиск отдавал хатту должное. Многорукие обезьяноподобные существа были проворны, сильны и в массе своей достаточно умны.
Лемелиск не слишком интересовался вопросом, откуда Дурга достал тысячи особым образом сконструированных скафандров, маленьких, герметичных, с подогревом, с четырьмя руками и двумя ногами специально для тауриллов. Словно клубок червей, облепляли маленькие твари в вакууме строящуюся конструкцию - работали они только коллективно.
Поначалу чувствуя себя глупо, Лемелиск потратил несколько часов с представителями от тауриллов, парой непоседливых жеманничающих мохнатых существ. Он показал им на голопроекторе чертежи "Меча Тьмы", указал точные детали конструкции, утомительно штудируя с ними каждый шаг. Сначала ему казалось, что он разговаривает с неразумными меховами шарами, глупо мигавшими в ответ. Но он знал, что эти забавные глупые взгляды на самом деле являются окнами в величайший Сверхразум, способный сосредоточиться в двух наблюдателях, воспринять и понять информацию, ими получаемую. По крайней мере Лемелиск на это надеялся.
Эти связанные разумом существа могли работать вместе, лишь зная все детали проекта. Если все пойдет как надо, супероружие удастся построить во много раз быстрее, чем обычно строятся космические сооружения. Восторг охватывал Лемелиска, когда он смотрел на гигантскую трубу, упрятываемую в кожух на его глазах. Так непривычно, просто-таки фантастично было иметь дело на этот раз с рабочими-тауриллами. ***
Заключенные планеты-каторги Безнадеги оказались полностью непригодными для трудной работы по созданию первой Звезды Смерти. Они были не обучены, дерзки, морально неустойчивы - паршивая рабочая сила во всех смыслах. Наконец, после их многократных дорогостоящих ошибок, Лемелиск высказал свое недовольство Гранд Мофф Таркину, который принял соответствующие меры. После того как Таркин покончил с казнями целой бригады, Лемелиск с шестью штурмовиками отправился в "вербовочный рейд" на планету Кашийик.
- Вуки - животные, - объяснял Таркин, - они покрыты волосами и агрессивны, и они пахнут... Но они достаточно интеллектуальны. Если их должным образом сломать, они - вполне приемлемые рабочие, не хуже других. Их планета находится вне основных дорог и едва населена. Несколько торговцев-людей посещают ее в целях мелкого бизнеса, но уследить за происходящим им не удается. Именно поэтому мы взяли в плен нескольких вуки.
- Знаю, - отвечал Лемелиск, - мы использовали группу этих животных на строительстве станции Мау. Не так-то просто они идут на контакт.
- А, - отозвался Таркин, - тогда вы знаете, что они за скоты.
- Да, но они, конечно, сильны.
Лемелиск оставался с Гранд Моффом на орбите, не покидая борта "звездного разрушителя", дожидаясь результатов рейда штурмовиков, высадивших десант сквозь атмосферу с оружием наперевес на предмет встречи с аборигенами. Пока те искали место для приземления, Лемелиск через пассажирские обзорные бинокли разглядывал планету, с отвращением глядя на листья деревьев, кишащие насекомыми и червями. От подобного вида его чуть не стошнило, он подумал, что местные жители немного сделали для изменения среды проживания: никакого развития, никакой цивилизации, лишь примитивные жилища на деревьях. Сам лес был не разработан - Лемелиск едва мог поверить этому, и уровень разумности вуки значительно упал в его глазах.
Штурмовики отыскали наконец на вершинах деревьев платформу, покрытую тысячами ветвей метровой толщины. Несмотря на кажущуюся ненадежность, она была способна выдержать несколько челноков-перехватчиков на реактивных двигателях.
Вуки, с которыми они встретились, говорили на каком-то рычащем, абсолютно непостижимом языке. К счастью, они поняли язык бластеров. Некоторые из их вождей к тому же понимали общегалактический, так что они смогли перевести требование Таркина на взрыкивания и фырканье. Прозвучавший в ответ дерзкий вызов говорил о том, что все друг друга поняли вполне определенно. Лемелиск вздохнул. Таркина принудили к жестокости.
Таким образом, челноки-перехватчики закружили над лесом, непрерывно паля из лазерных пушек до тех пор, пока целые лесные массивы не занялись огнем. Столбы дыма поднялись в небо и разлились в нем, словно пятна черной крови. Вуки подняли вой.
Лемелиск пока принялся планировать, как лучше всего использовать мускулистых скотов на строительстве Звезды Смерти, вычисляя, сколько охранников-людей потребуется на группу рабочих-вуки, каков будет оптимальный размер бригады. Такого сорта административные отвлечения на середине трудных проектов всегда раздражали Лемелиска.
Силовыми хлыстами вуки согнали в стадо, затем их отпрысков заперли заложниками в загоне, а взрослых мужчин и женщин потащили в грузовые корабли Тут один крупный самец, покрытый серебристым мехом, взбунтовался и принялся раскидывать штурмовиков направо и налево. В минуту к нему присоединились другие вуки, но Таркин не колебался. Он приказал уничтожать любого скота, посмевшего сопротивляться.
Самец с седой шкурой был первым, кто с дымящейся дырой в груди упал на платформу. Тело его скатилось вниз сквозь листву деревьев и упокоилось далеко внизу, но все же не на земле, а на ветвях все тех же деревьев. Затем пристрелили остальных непокорных вуки, и сопротивление было быстро подавлено. После этого всех вуки крепко связали.
Лемелиску уже хотелось, чтобы Таркин поспешил назад на стройку, где можно будет приступить к обучению новых рабочих. В конце концов, проект должен быть выполнен в срок, и сам Император вел ему счет. Неужели вуки этого не понимают? Возможно, нет, подумалось ему. Всего лишь тупые животные. На обратном пути и потом, в бесконечные дни идеологической обработки, сопротивление вуки ломалось с помощью звуковых генераторов, отрицательно действующих на нервную систему, наркотиков в пище и угроз расправы с заложниками, оставленных Таркиным на Кашийике.
Но все же, когда период обучения закончился и начались работы, Лемелиск с гордостью наблюдал прогресс вуки. Рабочие бригады оказались сильны и компетентны, хотя и при условии непрерывного надзора за ними, чтоб не саботировали. ***
Как хорошо было снова наблюдать близящуюся к завершению Звезду Смерти...
Насколько Бевел Лемелиск мог видеть, строительство "Меча Тьмы" велось вроде бы правильно, но его смущала слишком большая скорость работы тауриллов. Он старался припомнить трудности, которые когда-то преодолевал с бригадой невольников-вуки, снимал телескопический скан конструкции и тщательно сверял голографические чертежи с растущим на его глазах огромным каркасом из сверхпрочной стали.
Тауриллы были трудолюбивы, поразительно быстро выполняли любую работу, но самым большим их недостатком, с точкизрения Лемелиска, была способность отвлекаться по любому поводу. Тауриллы со своим общественным разумом находили тысячи вещей, на которые стоило обратить внимание, - астероид ли подлетел слишком близко к стройке, судно ли контрабандиста пролетело неподалеку, тауриллы немедленно переключались на новый объект. Едва только Сверхразум заинтересовывался новинкой, как большая часть его многоруких компонентов принималась активно смотреть, устраиваясь так, чтобы лучше было видно, перебираясь на новые места для осмотра интересного объекта с еще не опробованной точки зрения, отыскивая наилучшую перспективу. К сожалению, в результате далеко не всегда они возвращались туда, куда их поставили работать, и с готовностью принимались соединять вместе разные детали конструкции, замыкать не те контуры... Проверяя сборку, Лемелиск почувствовал, как при виде этого воплощенного в металле потока сознания у него похолодело в животе: большая секция внешней структуры "Меча Тьмы" оказалась собранной неправильно, фермы приварены не в том порядке, корпус центрального компьютера приделан к высокотемпературной выхлопной трубе. Детали анкера суперлазера оказались повернутыми друг к другу на девяносто градусов - хуже, возможно, быть уже не могло.
Лемелиск вихрем вылетел из уютного обзорного фонаря Дурги. Ему необходимо немедленно отыскать хотя бы одного таурилла, наорать на него, объяснить, что все пошло не так, как надо. Неважно, какая именно тварь попадется ему под руку, все они одинаковы, и Сверхразум все равно услышит его; ну да, Сверхразум все равно услышит его.
Он почувствовал, как его живот даже вспучило от страха, что Дурга, узнав о задержке, прикажет в конце концов казнить Лемелиска. Лемелиск не хотел снова умирать.
С некоторым облегчением он подумал об отлучке хатта. Лемелиск прикажет тауриллам работать вдвое быстрее, чтобы успеть разобрать целую секцию "Меча Тьмы", а потом начать все сначала. Придется теперь следить за этим ульем разумных существ повнимательнее, хотя он боялся, что подобные намерения невыполнимы. Но, может, еще удастся спасти ситуацию, пока не случилось чего-нибудь похуже.
По всей вероятности, генерал Суламар даже не заметил случившегося.
ХОТ

Глава 28

Ледяной мир Хот, повисший под кружком своих лун, походил на расколотый снежок. Каллиста вела их космическую яхту по координатам, которые указал ей Люк. Тот подался вперед к экрану в пассажирском кресле, горя от нетерпения.
- Сюда, - показал он, - здесь дух Оби-Вана впервые явился мне, когда я почти уже замерз в снежной буре. Он велел мне идти на Дагоба, найти Йоду. Хэн тогда еще пытался убедить меня, что это была лишь галлюцинация.
Каллиста сидела с подавленным видом, вцепившись руками в контроллеры управления. Теперь, после пробуждения темной силы на Дагоба, она даже не пробовала вызывать свои способности. Люк беспокоился, что ее замкнутость и душевный разлад наделают больше вреда, чем любая из ее неудач, ведь теперь она даже боялась пробовать. И Люку каким-то образом было необходимо рассеять этот страх.
Каллиста не сводила глаз с ледяной планеты, пока они скользили сквозь туманную атмосферу.
- Как бы я хотела, чтобы мой учитель Дйинн Алтае явился мне, - проговорила она, - уверена, он мог бы предложить какое-нибудь решение.
Не зная, что сказать в ответ, Люк молча пожал ее руку.
Она посмотрела на него горько и немного досадливо.
- Со мной все будет хорошо, Люк. Возможно, мне не удастся добиться всего, что я хочу, но я сделаю все, что смогу. Я не сдаюсь.
- Рад слышать это, - ответил он, - и сейчас как раз под нами следующее место, где можно попытаться что-то сделать. - Люк показал на белесые пятна ледниковых полей под планирующей яхтой: - Здесь я выучился бороться по-настоящему. Я, конечно, летал на "крестокрыле" на первую Звезду Смерти, но именно здесь, во время битвы за Хот, я учился быть воином. И я оставил развалины базы "Эхо" ради поисков Йоды, - Люк рассказывал и задумчиво улыбался воспоминаниям, - и первое, что он сказал мне, - войны не делают человека великим.
- Магистр Йода был мудр, - заметила Каллиста, - но иногда ты вынужден сражаться. Все или ничто - так стоит иногда выбор. И только так победишь, - она судорожно глотнула. - Именно поэтому я и пожертвовала собой в "Глазе Палпатина".
- Будем надеяться, что тебе никогда больше не придется стоять перед бескомпромиссным выбором, - сказал Люк.
Каллиста выжала улыбку.
- Мне бы того хотелось.
Она скользнула вниз прямо под полуденный солнечный свет, ледяные вершины ярко сияли на беловатом небе. Пришлось спустить шторы на иллюминаторах.
- Не знаю, в каком состоянии найдем базу, - предупредил Люк, - она была довольно сильно разрушена во время боя, после чего заброшена на годы. Не думай найти здесь роскошные апартаменты, как на карьере Мулако.
Каллиста бросила взгляд на стылую снежную равнину.
- По крайней мере, здесь не будет насекомых или летунов. - Тут она выпрямилась.-Вон там... что это за корабль?
Когда они подлетели к скалистой гряде, Люк тоже разглядел лежащую на снегу почерневшую громадину, окруженную звездчатыми пятнами сажи и обломками.
- Остаться от давнишнего сражения оно не могло, - протянул он, - все это было девять лет назад. Что-то новенькое, - Люк смотрел на сожженные развалины, пытаясь почувствовать.
- Живых там нет, это я могу сказать точно. Случилось не слишком давно, но не сейчас.
Каллиста бросила яхту прямо к обломкам крушения, близко к скрытым дверям базы, прорезанным в твердом льду. Перепроверила все сканерами.
- Да, металл холодный. Окружающая температура. Произошло по крайней мере несколько дней назад, впрочем, может быть, и пару недель.
Люк открыл шкаф с одеждой и вынул два комбинезона, висевших в шкафу подле пары скафандров. Затем они с Каллистой влезли в комбинезоны, включили подогрев и натянули перчатки на руки. Люк прицепил к поясу лазерный меч и вручил вторую гладкую черную рукоятку Каллисте.
- Вот, тебе лучше взять свой.
- Не хочу, - отвечала Каллиста, глядя в сторону.
- Но тебе все равно придется его взять, - ответил Люк, - у тебя всегда останется выбор не пользоваться им.
С побелевшими губами она взяла меч, все еще отказываясь встречаться с его пристальным взглядом.
Они выбрались из яхты в слепящий холод Хота, закрыв, но не запечатав дверь, чтобы иметь возможность вернуться в спешке. Каллисту пробрала дрожь.
- Холодно, - проговорила она. Люк поднял брови и ощутил, что щеки уже принялись замерзать.
- Холодно? - переспросил он.-Кстати, сейчас самая теплая часть дня.
Их сапоги скрипели по льдистому снегу, пока они подходили к разбитому кораблю.
- Это просто транспортник, - определил Люк, склоняясь над опаленным корпусом. - Возможно, легкий грузовоз, им могли пользоваться какие-нибудь контрабандисты или браконьеры.
Каллиста подняла искореженный кусок металла, жгущий холодом даже сквозь перчатки, повертела в руках, затем выпустила. Дыхание ее белым клубочком пара взвихрялось у рта.
- Думаешь, потерпели крушение? - спросила она. - Тел не видно.
Люк покачал головой. Ледяной воздух бритвой резал ноздри.
- Нет, посмотри вокруг. Корабль благополучно посадили, а затем взорвали на земле. Видишь, снег не тронут. Если бы они упали с орбиты, то пропахали бы длинную борозду. - Люк глянул в сторону прикрытых снегом развалин Базы "Эхо". - Может быть, они укрылись там, - он показал на орудийные туррели с обеих сторон дверного щита. - Давай проверим... но осторожно.
Поднялся ветер, легкие вихри закрутились вокруг камней, разбрасывая ледяные кристаллы, рыща по сугробам. Вход в ледяную пещеру закрывали камни, хотя большая часть Базы "Эхо" была уже проглочена вековым слежавшимся снегом вперемешку со льдом.
Едва они подошли к двери, как пара безмолвных, подобно стражам, застывших бластерных пушек внезапно ожила. Башенки завертелись, длинные смертоносные дула принялись искать цель... и нашли.
- Смотри! - закричала Каллиста.
Он нырнул вбок, с помощью Силы швырнув себя как можно дальше. Каллиста бросилась на землю и откатилась при первом же выстреле. От нового кратера во льду поднимался пар.
Люк кинулся ей на помощь, но Каллиста уже успела откатиться за пределы радиуса обстрела. Башенки повернулись, нацелились на Люка и снова выстрелили. Он взлетел в прыжке, и луч прошел мимо, разорвав один из мерзлых камней.

Предыдущая страница 9 Следующая страница


Меч Тьмы 10

Когда бластерная пушка выстрелила в третий раз, Люк обнажил лазерный меч и молниеносно отклонил луч своим энергетическим клинком. Мощность орудия была столь велика, что Люк даже зашатался, но смог выдержать выстрел.
- Там должны быть датчики движения, Люк. Они отслеживают нас, когда мы двигаемся! - прокричала Каллиста. - Я отвлеку огонь на себя. Ты со своей Силой прорвись вперед и разбей оба орудия.
- Нет, - крикнул Люк. - Это слишком...
Но Каллиста уже бежала. Люк знал, что всегда она так - решила и тут же принялась за дело, не думая о риске и даже не рассматривая какие-то другие возможности. Как бы там ни было, Каллиста уже неслась зигзагом по снегу. Оба орудия завертелись, целясь в нее.
Люк рванул вперед и приземлился перед пушкой. С мечом в руке взлетел он на башню и хлестнул сверкающим клинком по дулу орудия. Затем бросился в снег и прижался к основанию второй башенки - поломанная пушка все-таки выстрелила. Без дула, с рваным выхлопным отверстием, она разнесла себя на части вместе со своей башенкой.
Второе оружие преследовало Каллисту. Она была в стороне и бросилась в снег на полсекунды раньше, чем луч ударил в ледник с силой, которая легко подняла бы Каллисту в воздух. Люк не стал тратить время, взбираясь на туррель второго бластера. Прямо оттуда, где стоял, рубанул он по ней лазерным мечом, словно по стволу гигантского дерева. Броня лопнула, и дымящийся квадрат сверхпрочной стали кувыркнулся на лед. Люк ударил внутрь желто-зеленым лезвием, разрезая силовые кабели и компьютерный интерфейс, вырывая сердце оружия. Зловещее дуло над ним завалилось набок, ища новую цель, и замерло. Он отметил, что оружия имели реле, связанные с датчиками движения. Затем поспешил к Каллисте и помог подняться ей на ноги.
- Хорошо поработали, - заявила она, пока они отчищали друг друга. - Мы - команда даже без моих былых способностей.
И тут, неохотно бухнув, дверь вдруг раскололась посередине и начала медленно раскрываться. Сосульки гроздьями разлетелись в разные стороны, куски слежавшегося снега осыпались на землю. В щели полуоткрытой двери показались темные фигуры.
Люк подобрался и развернулся с лазерным мечом в руке. Каллиста схватилась за оружие, но пока не активировала его. Люк ждал.
- Не стойте там, - прокричал грубый голос. - Быстрее внутрь, пока эти твари не вернулись.
Темноглазый небритый человек, одетый в остатки белой сталепластиковой брони, выступил за порог с бластером наперевес. Рядом с ним был другой - лохматый, с пучками меха на подбородке и клыками, выглядывающими из-под узких черных губ. Котар, определил Люк. Котар тоже держал бластер и фыркал в холодный воздух, готовый вступить в драку. Впрочем, ни на Люка, ни на Каллисту их бластеры направлены не были. Похоже, они следили за чем-то или кем-то, что угрожало им снаружи, в снегах.
Другой человек, высокий и широкоплечий, стоял внутри главного туннеля и энергично махдл им, чтобы они поторопились. Люк осмотрел холодную и, по-видимому, безжизненную поверхность Хота; потом он вдруг почувствовал беспокойство. Схватив Каллисту за руку, он помчался с нею в укрытие. ***
...Только пятеро из них выжили.
- Показалось легким способом раздобыть деньжат, я ведь подыскивал новую работу, - рассказывал Буррк, бывший штурмовик, дезертировавший из Империи в суматохе после эндорского сражения. С тех пор он вынужден был сам зарабатывать себе на хлеб всевозможными темными делишками. - Я сошелся с этими двумя котарами - Нодоном и Нонаком. - Он кивнул в стороны своих товарищей, те издали протяжный рык, демонстрируя сверкающий оскал острых зубов. Они выглядели совершенно одинаковыми, если бы не небольшая разница в цвете меха. - Они из одного помета, - продолжал Буррк, - и оба были великими охотниками, по крайней мере, они так говорят.
Котары зарычали, выпуская изогнутые когти. Буррка, похоже, эти когти не пугали.
Он потер щетину на подбородке. Глаза его глубоко запали, в них часто вспыхивала какая-то жесткая напряженность - словно кто-то его крепко побил, а теперь в любой момент мог еще вернуться. Им удалось разжиться лишь дюжиной, или около того, бывших в употреблении светящихся панелей - и ни одним нагревателем.
- На черном рынке, знаете ли, хорошо идут шкуры вампа, - продолжал Буррк, и тут наконец глаза его оживились: теперь в них играла гордость и решительность, а в голосе стала заметна напористость. И хотя комната, в которой они сидели, была холодна, и от этого холода и от мысли, что нагревателей нет, было как-то не по себе, а бывший штурмовик сам был порядком измучен, он заметно приободрился. Он продолжал - Тогда мы с братьями котарами решили заняться устройством игровых экспедиций. За плату мы бы привозили сюда охотников поиграть в "величайшую игру Галактики". Ну, словом, в выслеживание там, в отстрел... Ну, цены мы, может, несколько того... но какая разница богатым управляющим, вроде него вот, - Буррк махнул в сторону высокого мускулистого человека с резкими чертами, белозубой улыбкой и жесткими глазами.
- Дром Гулди, - представился мускулистый человек. - Управляющий шахтами Келродо-Аи. - В нем ощущалось непомерное самомнение: он словно не сомневался, что все о нем слышали. - Мы известны нашими водными скульптурами, - сказал он, - а это - мой помощник. - Он указал на нервного человечка с серовато-белокурыми волосами и слабыми морщинами на коже. Дром Гулди назвал его имя: - Синидик.
Штурмовик Буррк продолжал свою историю, отвесив богатому охотнику поклон сдержанного восхищения.
- В этот рейс мы взяли четырех клиентов, и Дром Гулди - единственный стоящий среди них.
- Я лично пристрелил десять вампа, когда они напали, - похвастал Управляющий, - хотя за шкурами было не вернуться. - Он крепко сжал зубы, и бронзовые его щеки вспыхнули. - Все время подходили новые, и мы вынуждены были отступить.
- Что все время случалось? - спросила Каллиста. - Как вы могли позволить себе быть такими беспомощными?
Буррк смотрел на свои волосатые пальцы, нервно переплетая их.
- Это был наш третий рейс. Два других прошли гладко. Мы выслеживали тварей, набивали ими мешок-другой, а потом улетали. На этот раз чудовища выучились действовать сообща. Мы-то думали, что они - тупые скоты, зубы да когти и никаких умственных способностей, но мы были не правы.
Два котара зашипели, взъерошив мех.
- Мы знали про эту старую заброшенную базу. И использовали ее как точку перевала, ведь не так-то много укрытий на этой скале, - сказал Буррк и поглядел на Люка. - Мы вышли на разведку, я и Нодон на одном корабле, Нонак с остальными - на другом. Это была дневная охота. Солнце сияло. Все казалось замечательным. - Его глаза остановились, казалось, он внимательно рассматривает тени на стенке комнаты. - Мы вернулись и нашли нашего пилота растерзанным, повторяю - растерзанным. Мы ведь забрали все оружие. Даже в голову не приходило, что они могут на нас напасть.
- Мы недооценили проблему, - тонким носовым голосом встрял Синидик, а затем опустил голову, словно считая, что не имеет права голоса.
- Когда мы отправились разбираться, - продолжал Буррк, - вампа, должно быть, ждали нас. Они... выскочили из снега и свалились на нас подобно метеорам. Мы их не увидели. Они убили одного из инструкторов и трех других клиентов. К счастью, мы добрались до укрытия на базе... мы закрыли ворота позади себя, - он судорожно сглотнул, вновь переживая кошмар.
Дром Гулди деловито и сухо взял на себя дальнейший рассказ.
- Это было тогда, когда они взорвали наш корабль, - рассказывал он, - должно быть, несчастный случай. Не могу поверить, что они сделали это сознательно. Они сами подорвались с ним вместе.
- Мы здесь четыре дня, - сказал Буррк. - Никаких запасов, а эти твари снаружи караулят нас. Мы не могли даже послать сигнал бедствия.
Нодон, один из котаров, спросил:
- На вашем корабле есть оружие5
Люк с Каллистой посмотрели друг на друга.
- Оружие? Нет, - признался Люк
- Мы же не думали, что идем в бой, - пояснила Каллиста.
- Мы наладили две бластерных пушки, - сказал Буррк. - Подключили их к детекторам движения так, чтобы они стреляли на приближение любого существа. Но о них-то вы уж точно позаботились, - глотки котаров исторгли низкое гортанное рычание, - так что теперь у нас нет никакой защиты, кроме этих вот дверей, но не можем же мы здесь оставаться вечно.
- В нашем корабле вы все тоже не поместитесь, - сказала Каллиста, предупреждая следующий вопрос, - это всего лишь маленькая яхта. Но мы можем передать сигнал бедствия, вызвать спасательную команду, которая вызволит вас отсюда через день-два.
- Темнеет, - заметил Синидик, - почему бы не предпринять что-нибудь поскорее? - Он посмотрел на Дрома Гулди. - Отчего вы не приказываете им вернуться на корабль и подать сигнал?
- Мы все отправимся на их судно, - сказал Дром Гулди, - а то еще Буррк возьмет их в заложники и улетит отсюда вместе с ними, бросив нас здесь. И не думаю, что я стал бы его обвинять.
Котары снова зарычали, но по тому, как они посмотрели на бывшего штурмовика, Люк заключил, что они посчитали подозрение обоснованным.
- В бластерах осталось всего с дюжину зарядов, - сказал Буррк, ни в малейшей степени не оскорбившись обвинением, - если на нас нападут, нам долго не продержаться
- Придется постараться обойтись тем, что у нас есть. Поднимайтесь, - решительно выдвинул вперед подбородок Дром Гулди.
Люк встретился взглядом с Каллистой. Помощь людям - первейшая обязанность джедая, и они не могли отказать в ней даже таким бессовестным браконьерам. Люк почувствовал, как мурашки побежали по его коже при воспоминании о его собственном столкновении с вампа. Внутренне подобравшись, поднялись котары с пустых ящиков из-под продовольствия, на которых сидели, и ваялись за бластеры. Дром Гулди вскинул свою винтовку на плечо.
Синидик не нес никакого оружия, но старался держаться поближе к управляющему. У Буррка на поясе висело два бластера, но они выглядели настолько отработавшими свое, много раз чинеными, что Люк не стал бы брать их в расчет. У них с Каллистой были лазерные мечи.
- Давайте-ка быстро, - сказал Буррк, подведя их к двери, - можно добежать одним рывком... ведь теперь нечего беспокоиться о детекторах движения, - он хмуро глянул на Люка.
- Оставим дверь незакрытой, - предложил Дром Гулди, - на тот случай, если придется поспешно отступать.
Буррк кивнул.
Люк ощущал интересный перекос в командовании. Формальным лидером был Буррк, но Дром Гулди, жесткий управляющий, был не менее опытен в принятии решений в напряженных ситуациях. Эти двое людей, казалось, согласились работать вместе в интересах собственного спасения.
Дверь отворилась, и внутрь ворвался стылый воздух со снегом. Небо обрело бледно-фиолетовый оттенок - день клонился к вечеру. Люк с Каллистой повели этих пятерых выживших стремительным рывком мимо разбитого корабля браконьеров к их собственной маленькой космической яхте.
Люк сосредоточился на Буррке и остальных, беспокоясь, вдруг беженцы в отчаяньи могут попытаться выстрелить им с Каллистой в спину и забрать их корабль, но он ощутил лишь гнетущий страх. Люди эти были слишком напуганы, чтобы думать еще и о предательстве.
Едва Люк с Каллистой приблизились к их кораблю, тихо стоявшему на снегу, как Люк заметил, что дверь корабля открыта нараспашку, подобно темному рту. Каллиста вскричала:
- Я так не оставляла дверь!
- У меня плохое предчувствие, - пробормотал Люк. Котары переглянулись и зарычали.
- Плохие новости, - прокомментировал Дром Гулди, уже догадываясь, что они там увидят. Люк отправился навстречу налетчикам, Каллиста же осталась снаружи, чтобы не дать войти новым.
В кабине Люк осмотрелся. Система связи была порвана в клочья, на панели остались серебристые царапины от когтей. Навигационный компьютер уничтожен, его вырвали из гнезда и швырнули об пол в путанице проводов и микросхем. Из других контроллеров свисали оборванные провода.
Похоже, чудовища прекрасно понимали, что они делали.
Страх пружиной свернулся в низу живота. Люк повернулся к шкафу со скафандрами и обнаружил, что снежные твари разбили оба скафандра, приведя их вполную негодность. А затем снаружи раздался крик, панический, протестующий, и вслед за ним беспорядочная бластерная стрельба. Люк выскочил из кабины прямо в суматоху боя. Каллиста уже обнажила лазерный меч, ее топазный луч трещал и искрил на морозе.
Люку с трудом удалось разглядеть существа, совершенно сливавшиеся со снегом и скалами. Оттого, что шкуры их были снежно-белыми, на снегу они казались лишь движущимися пятнами, крутые рога поднимались над головами, и в ярости были обнажены ножевидные когти, режущие и рвущие все на своем пути.
Буррк выхватил сразу оба бластера и выпалил из них, оставив одного огромного вампа бездыханным на снегу с дымящимися ранами на белом меху. Котары рычали, размахивая бластерами. Буррк попробовал было выстрелить снова, но заряд в одном из его бластеров уже был исчерпан. Вампа взревели, рев перешел в завывание, волной ужаса затопившего ледяную пустыню.
Дром Гулди тщательно прицелился и уложил еще одного вампа. Оставшиеся монстры двинулись в наступление. Один из двоих котаров выстрелил не целясь, пронзил снежное пространство огнем бластера и тоже исчерпал заряд.
Обернувшись на показавшийся почему-то знакомым рев, эхом разлетевшийся по округе, Люк увидал огромного вампа, стоявшего на утесе. Величиной он превосходил всех остальных и завывал в ночи, словно бы управляя атакой. Люк увидел, что монстр этот имел лишь одну лапу, другая же заканчивалась обожженной культей. С яростью рванул он ледяной воздух единственной когтистой кистью, завидев лазерный меч джедая.
Взвыв в унисон, кинулись ледяные твари вампа на своих жертв.
НАР ШАДДАА

Глава 29

Сверхразум тауриллов не останавливался, не отдыхал. Так много крошечных взаимозаменяемых телец наводняли строительный участок в невесомости, что работы шли вперед в очень высоком темпе.
Бевел Лемелиск буквально впал в экстаз, увидев, что на исправление ошибок и перестройку всей испорченной секции "Меча Тьмы" деловитым существам потребовалось всего лишь два дня. Лемелиск следил за работами и молился, чтобы тауриллы не натворили чего похуже, за чем он не сумел бы уследить. Как-то раз, в самое тяжелое время, когда все задерживалось и большая часть суперструктуры оставалась разобранной, заявился генерал Суламар. Вытягивая шею и вздергивая жесткое мальчишеское личико, генерал прошел прямо к Лемелиску на своих клацающих каблуках и выглянул в обзорный иллюминатор.
- Хорошая работа, инженер, - процедил он неохотно, словно бы Лемелиску так уж нужна была его похвала, - продолжайте.
Лемелиск поднял глаза горе и ушел поискать чего-нибудь поесть. Каким-то образом он снова забыл пообедать.
В часы, отведенные для сна, он снова принялся за трехмерную кристаллическую головоломку Занятие это развлекало его, вынуждало напрягать умственные способности так, что иногда где-то невдалеке, ему казалось, брезжил предел его возможностей И вот однажды, когда весь свет для него сошелся в решении этой проблемы, в изящной и точной подгонке чрезвычайно тонких деталей, в ее кульминационной точке, его снова прервали.
Кристаллическая головоломка, вспыхнув искрами, смешалась и превратилась в кучу бирюлек. Лемелиск пришел в ярость при виде гаморреанского охранника. Толстокожая зеленоватая скотина позволила себе вломиться в комнату и прохрюкала лишь одно слово "Дурга".
Лемелиск сжал челюсти и отправился за гаморреанцем вдоль по коридору к центру связи. Дурга послал ему личный вызов, нимало не заботясь о том, что на корабле сейчас была середина ночи... да когда он о ком заботился!
Охранник оставил Лемелиска в одиночестве перед плоским экраном с двумерной проекцией Дурги. Дурга вполне мог бы воспользоваться голопроектором, передавшим бы его уменьшенное трехмерное изображение, но хатт не любил систему, зрительно уменьшавшую его громадное тело. Он желал пользоваться плоскими экранами, на которых его скошенная, отмеченная родинкой голова выглядела огромной, все подавляющей вокруг себя. Голосовые устройства усиливали его голос, доводя до громоподобного рева.
- Лемелиск, - заявил Дурга, - я знаю, что Суламар сейчас спит, и хочу переговорить с тобой без него. Эти процессоры, что он раздобыл, прибыли на Нар Шаддаа. Я хочу, чтобы ты лично прилетел на Луну Контрабандистов и проверил их. Нечего и говорить, что это какой-нибудь хлам. Ты должен осмотреть их.
- Но... я не могу оставить стройку, только не теперь! - вырвалось у Лемелиска.
- Почему? - Дурга ждал ответа. - Какие-нибудь проблемы?
- Нет, нет, - выставил вперед ладони Лемелиск. Он очень надеялся, что Дурге не видно, что у него на лице и шее выступил холодный пот. - Все идет гладко. Тауриллы отличные работники и такие быстрые.
- Ну и ладно. Высылаю за тобой корабль. Со мной ты не будешь встречаться. Являйся на Нар Шаддаа и сразу берись за работу. Я все еще занят здесь неприятным дипломатическим вопросом.
- Когда... - Лемелиск судорожно глотнул, мысли его беспорядочно кружились, - э-э, когда вы возвращаетесь в пояс астероидов, Повелитель Дурга?
- Скоро, - ответствовал хатт, - этот визит главы Республики утомителен, но его не обойти. Она явилась с флотом военных кораблей, якобы участвующих в военных учениях, но я не такой дурак - она хочет похвастаться своей силой. Этот факт как кость в горле в наших переговорах, а впрочем, не думаю, что Новая Республика что-нибудь подозревает.
Внезапно Дурга взрыкнул, прервав сам себя, и вернулся к насущному вопросу.
- Все. Хватит болтать! Отправляйся на Луну Контрабандистов как можно скорее. Как только мой "Меч Тьмы" будет достроен, я и не подумаю миндальничать с этими отвратительными людишками.
Лемелиск не понял, какого типа этот корабль, что за ним прислали. Это было ветхое суденышко, основательно, но неумело переделанное. Оно явно прошло через многочисленные сражения, судя по бластерным шрамам на броне его корпуса, а пузатые двигатели, похоже, были в состоянии нести корабль, раз в десять превосходящий его размерами. Никаких регистрационных меток на нем не было.
Пилот-тви'лекк был неразговорчив даже со своим напарником-человеком. Один из головных хвостов пилота был сильно покорежен, словно бы обожжен или отстрелен. Два гаморреанских охранника почти молча проводили Лемелиска на корабль, кое-как сложили запасы продовольствия и, угрюмо ворча, дождались отлета.
Тви'лекк отошел от экспедиционного судна с противоположной стороны от "Меча Тьмы" и вышел из района астероидов прежде, чем Лемелиск успел пристегнуться к креслу. Вытянув шею, Лемелиск пытался разглядеть через задние иллюминаторы удалявшиеся огни стройки.
Он терпеть не мог уезжать, особенно в такое время, как сейчас. Никогда не знаешь, что может случиться без личного присмотра. ***
Дарт Вейдер явился на первую Звезду Смерти, когда та еще строилась.
- Для личного надзора, - объявил он, его низкий голос гулко раскатывался через вокодер черной дыхательной маски.
Лемелиск в страхе взирал на величайшего воина Империи, Повелителя Тьмы, ситха, на чьих закованных в черный металл руках уже была кровь миллиардов, и карьера которого была все же далеко не окончена. Гранд Мофф Таркин настоял на том, чтобы небольшая жилая секция на борту Звезды Смерти была закончена в кратчайшие сроки, так чтобы он мог перевести туда свои службы. И он устроил большой военный прием для Вейдера, с почетным караулом штурмовиков - волны воинов, готовых умереть за Императора.
Лемелиск опять забыл побриться и сильно боялся, что его внешний вид не очень соответствует моменту, особенно когда Вейдер башней нависал над ним. Повелитель Тьмы переводил взгляд невидимых за непроницаемыми снаружи светофильтрами глаз с Таркина на Лемелиска.
- Я здесь для убыстрения хода работ, - сказал он.
Лемелиск потер свои пухлые ручки с запачканными фалангами пальцев. Увидев грязь, он отер руки о штаны.
- Очень хорошо, повелитель Вейдер! Как раз в убыстрении они и нуждаются. Рабочие бригады вуки сильны и компетентны, но они пользуются любой возможностью затормозить прогресс. - Таркин удивленно посмотрел на Лемелиска, и инженер задумался, не сказал ли он что-то такое, чего говорить не должен.
- Тогда, возможно, строительные надсмотрщики должны содержать их строже, - прогудел Вейдер, - или, может, это я должен наладить дисциплину?
Лемелиск подумал, что как раз Вейдеру-то и под силу навести здесь порядок. Волны осязаемого ужаса исходили от гигантской фигуры в черной броне. Да, небольшой разговорчик с правой рукой Императора подстегнул бы самого упрямого вуки и заставил бы его работать быстрее.
Но Вейдер не имел в виду разговорчиков с рабочими. Покопавшись в компьютерных списках и отчетах по выполнению работ, он выбрал имперских надсмотрщиков с самым плохим рабочим показателем.
Гранд Мофф Таркин вызвал всех этих надсмотрщиков и усадил за большой стол в самом просторном зале готовой части Звезды Смерти.
- Я недоволен вашей работой, - пояснил Вейдер двум надсмотрщикам, от которых пользы было меньше всего.
И поднял руку. Два несчастных надсмотрщика скорчились, царапая себе ногтями горло. Невидимый, но твердый, как металл, кулак сжимал их трахеи. Солдаты дергались, задыхаясь. Из разинутых ртов побежала слюна... Затем что-то звонко хрустнуло, слюна окрасилась красным.
Вейдер отвернулся. Два мертвых тела сползли под стол. Ситх обвел взглядом оставшихся. Надсмотрщики тряслись от страха.
- Надеюсь, остальные теперь станут работать лучше, - проговорил Повелитель Тьмы. За черной, напоминающей "лицо" чудовищного насекомого, маской никто не мог прочитать его выражения, а говорил он, как обычно, равнодушно и очень спокойно.
По приказу Вейдера тела двух надсмотрщиков вытащили на строительную площадку и привязали к скрещенным балкам на внешней конструкции недостроенной Звезды Смерти.
Лемелиск, сначала будучи поражен и даже потрясен тактикой Вейдера, вскоре переменил свою точку зрения, увидев, что рабочие бригады удвоили свои усилия. Таркин также был весьма доволен. Собственное будущее в самом деле начинало казаться Лемелиску блестящим. ***
И вот теперь Лемелиск не мог понять, как это он попал в такую передрягу. В компании неприветливо молчавших пилотов контрабандистского судна приближался он к Нар Шаддаа. Движение космических кораблей вокруг Луны Контрабандистов сейчас попритихло - незаконная деятельность замерла вблизи от флота Новой Республики.
Глядя на приближавшуюся Нар Шаддаа, Лемелиск ощутил муторное чувство тревоги. Ему совершенно не хотелось туда идти, не хотелось попадать в окружение множества людей, не хотелось подобрей воле бросаться в гнездо паразитов. Экипаж корабля, на котором он летел, уже был достаточно неприятен, а ведь они еще были из его лагеря. Поди догадайся, какого сорта хлам встретится ему на сбегающихся улочках Нар Шаддаа.
Он надеялся поскорее смотаться туда и обратно, а также надеялся (хотя и не слишком на это рассчитывал) , что генерал Суламар и вправду раздобыл необходимые компьютерные компоненты для "Меча Тьмы".
Лемелиск обнаружил, что уже тоскует по своему отшельничеству, наедине с мечтами и планами. Но для претворения в жизнь своего детища он готов был пойти на некоторые жертвы.
И, как всегда, Бевел Лемелиск останется верен своему долгу, даже если это будет стоить ему жизни... опять.

Глава 30

Флот Новой Республики отрабатывал скоростное маневрирование и быстрый вход-выход из системы. Корабли Акбара играли в чехарду с эскадрильями Веджа, ни на минуту не прерывая связи с Лейей Органой, чтобы предотвратить осложнения любого сорта. По счастью, вот уже несколько дней все было тихо. Похоже, хатты не собирались создавать дополнительные трудности. Лейя прислала сообщение, что миссия закончится через день-два, так что генерал Антиллес воспользовался возможностью немного отдохнуть и отправился с Кви Ксукс на Луну Контрабандистов.
- Ты всегда возишь меня в такие интересные места, Ведж, - сказала ему Кви; она начала озираться по сторонам, как только они оказались на Нар Шаддаа. Ее глаза цвета индиго с упоением впитывали подробности.
Ведж рассмеялся.
- Ну, уж это точно не самое... романтическое из всех.
Кви пожала плечами и встряхнула головой. Волосы ее походили на массу легчайших жемчужно-белых перьев, пенным водоворотом взвихрившихся вокруг головы.
- Ты не прав, - сказала она.-Есть здесь какое-то очарование.
Что-то потустороннее, волшебное было в ней, может, голубоватая кожа придавала ей какой-то экзотический шарм, хотя выглядела она и поступала совершенно по-человечески Кви Ксукс еще ребенком выучили на разработчика военного оружия для Империи. На станции Мау она помогала Бевелу Лемелиску проектировать первую Звезду Смерти, еще самостоятельно она разработала Крушителя Солнц. Но она мало что помнила из этого, потому что юный Кип Дюррон, склонившись на Темную Сторону, стер большую часть ее памяти, чтобы никому больше не удалось воссоздать подобное оружие. Зато Кви сохранила детскую непосредственность, способность восхищаться всем, что окружало ее. Ведж находил это качество восхитительным Он боялся признаться себе, но с каждым днем все больше и больше влюблялся в нее - неумело, застенчиво, по-мальчишески.
Небольшой челнок они оставили на территории порта, уплатив довольно приличную сумму, что, как резонно считал Антиллес, должно было уберечь его от разного рода неприятностей. О чем и не преминул сообщить охране, недвусмысленно выстукивая при этом пальцами легкомысленную песенку на кобуре бластера Ведж был не при параде - в обычном летном, без знаков отличия комбинезоне, карманы которого были набиты всякой полезной всячиной вроде запасных обойм, запасного оружия, переговорных устройств и прочих игрушек Кобура бластера наконец-то заняла неуставное, но любимое место низко на бедре, а не на поясе Охрана посмотрела на бластер, посмотрела на Веджа и кивнула. Кореллиан на Нар Шаддаа еще уважали.
Здесь властвовало запустение. Ветхие разваливающиеся постройки, пустые склады, закрытые двери со строгой надписью "Не входить" на многочисленных языках. Пролетавшие низко флайеры расчерчивали небо полосами дыма из плохо налаженных двигателей. Индустриальные обрабатывающие центры изрыгали токсичные выбросы в воздух и в дренажные трубы. Сама атмосфера была темная, маслянистая, перегруженная парами; смотреть через нее было все равно что сквозь стакан грязной воды. Планета Нал Хутта заполняла собой большую часть пятнистого неба, иссиня-зеленая, голубовато-коричневая сфера, зависшая на полпути к горизонту, похожая на глаз со свинцовым взглядом.
Ведж с Кви прогуливались по ухабистому тротуару, рассматривая сверкающие рекламы, предлагавшие причудливые услуги. Распахнутые пасти ремонтных мастерских были забиты деталями кораблей, очевидно, снятыми с тех кораблей, чьи владельцы, в отличие от Веджа, отказались уплатить за охрану. Луна Контрабандистов походила на механический магазин мирового размаха, но сомнительной репутации и довольно грязный; его заполняли детали, некоторые из которых кому-нибудь могли пригодиться, другим же суждено было проваляться по углам до конца света.
Лоточники расположились под водонепроницаемыми навесами, спасавшими от мороси и от потоков воды из водосточных труб над ними. Похожий на растение торговец продавал скворчащие кусочки синеватого мяса на палочках, рядом с ним громко предлагал свой товар - ломтики овощей - откровенный хищник. Эти двое непрязненно косились друг на друга.
Ведж с Кви прошли мимо заведений азартных игр, кабинок с автоматами, где проматывались, составлялись или увеличивались состояния. Кви ослепила игра огоньков одной из игр - лампочки случайно мигали, а игроки швыряли в них металлическим шариком. Тот, кто попадал в зажегшуюся лампочку, пока она еще не погасла, выигрывал какой-то приз, обычно купон, дающий право на новый круг игры.
Ведж нашел тонкости игры непостижимыми, но Кви, разобравшись в увиденном, медленно покачала головой.
- Случайности этой игры чрезвычайно затрудняют победу, - сказала она.
Ведж улыбнулся.
- Теперь ты начинаешь понимать.
Сверху раздался рев пары ветхих космических кораблей, звуки перестрелки заставили Веджа задрать голову. Корабли палили друг в друга, и наконец преследуемое судно взорвалось, осыпая здания дождем раскаленного металла. Через зев открытой площади Веджу было видно, как посетители одного из кафе, сидевшие на внешних балконах, кинулись внутрь, спасая свои жизни, - светящиеся металлические осколки впивались в стены и крыши дома. Корабль-победитель неровно шел дальше, двигатели были повреждены, посудину мотало из стороны в сторону; затем с гулким хрипом моторы отказали вообще, и корабль ушел по спирали вниз и вдаль, где и рухнул.
Невдалеке от стоянки транспорта Кви остановилась ее внимание привлек лоток со всякой экзотической дребеденью, где были и ботинки из грубой кожи, и сверкающие когти, принадлежавшие, как уверял продавец, ледяным тварям вампа.
- Откуда известно, что они настоящие? - спросила Кви продавца, похожее на рептилию существо с длинным узким лбом и тремя глазами поперек надбровной дуги.
- Мое слово порукой, - ответил продавец, пялясь на необычную покупательницу.
- Спасибо, не нужно, - сказал Ведж и, взяв Кви под локоток, оттащил ее к крохотному кафе самообслуживания, расположившемуся под трепещущими на ветру тентами открытого базара. Выбрав в меню несколько знакомых блюд, он принес поднос с разноцветными напитками и печеньем.
- Это место не похоже на Корускант, - сказала Кви, подводя итог своим впечатлениям, - много больше... жизни в нем, меньше лоска.
- Можешь повторить еще раз?
Кви недоуменно мигнула.
- Зачем?
- Так, - он улыбнулся. - Не бери в голову.
Они выбрали столик подальше от того, где две серокожих твари ревели друг на друга, не то вследствие кровной вражды, не то просто в пылу спора; а впрочем, чем дольше Ведж наблюдал, тем более убеждался, что это они так беседуют.
Рваный зонтик над ними спустил часть осевшей на нем мороси, так что Веджу и Кви пришлось пересеть на другую сторону стола, где было относительно чисто. Глядя через запруженные толпой улицы, они видели лишь длинные ряды одинаковых на взгляд складов Некоторые из них охранялись, другие же были просто заперты.
Кви потянула свой напиток и застыла, чувствуя, как пузырьки с шипением лопаются у нее во рту. Она глотнула, задыхаясь, и сделала судорожную попытку отдышаться.
- Очень вкусно, но, по-моему, я не могу это пить
- Делай по глотку за один раз, - успокоил ее Ведж, - и будет приятно.
Пристально разглядывая печенье, Кви проговорила несколько обеспокоенно:
- Ты показал мне столько достопримечательностей, Ведж. Станция Мау по-прежнему расплывается в памяти, но я ее вспоминаю... по крайней мере, такой, какой запомнила ее, когда мы вернулись. Она была гораздо меньше этого места, там не было такого количества людей. Тихо, уютно и чисто. Все на своем месте, как положено, легко найти то, что нужно.
- Но не слишком много свободы, - заметил Ведж.
- Думаю, ты прав, - отвечала Кви, - конечно, в то время я этого не подозревала. Я вообще обо всем знала не так уж много. Ты успел дать мне куда больше ценных воспоминаний, чем я потеряла, - продолжала она. - Временами я думаю, что Кип Дюррон просто удалил испорченные части моего мозга, освобождая место для тех чудес, что ты мне показываешь.
- Так ты считаешь, что прошлое никогда не вернется? - спросил он.
- Что было, то прошло, - сказала Кви, - но то, что осталось, сохранилось яркими образами, которые я могу соединять в своем сознании. Я стягиваю их вместе так, что создается впечатление, будто я и впрямь вспоминаю, хотя и отдаю себе отчет в том, что в большинстве случаев все это - игра моего воображения - Кви бросила случайный взгляд за склады, собираясь что то говорить дальше.
Ведж любовался ею. Он любил смотреть на ее лицо, любил наблюдать ее реакцию на новые вещи - все это заставляло его самого смотреть на давно знакомое свежим взглядом. Он находил, что она действует на него... как будто он вылез на свежий воздух после недельного заключения в скафандре
Внезапно Кви напряглась, как-то странно не то присвистнула, не то ахнула. Потом стремительно вскочила, опрокинув бокал.
- Что? - Ведж схватил ее за тонкое запястье, сообразив, что она вот-вот ударится в бега.
Кви показала рукой за склады.
- Я только что видела его - там! Я узнала его.
- Кого? - спросил Ведж, не видя ничего необычного.
Зрение у Кви было лучше, чем у него, это он знал из долгого опыта, но ни одна из фигур, направлявшихся к складам, не казалась особенной - компания неприветливых гуманоидов, несколько помятых обитателей окрестных планет и пузатый человечек, все они исчезли в мрачноватом здании.
- Я знаю его, - настаивала Кви, - я работала с ним. Бевел Лемелиск. Мы вместе разрабатывали Звезду Смерти. Он - здесь. Почему он здесь? Как он мог здесь оказаться?
Ведж обнял ее, Кви дрожала всем телом.
- Может быть, это и не он, - и еще тише - Ты не могла достаточно ясно видеть отсюда Мы только что говорили о Мау . Это просто воображение разыгралось У тебя очень богатое воображение...
- Но я уверена, что это был он, - настаивала Кви.
- Возможно, так и было, - сомневающимся голосом проговорил Ведж, - но если и так, какое это имеет значение? Мау больше не представляет угрозы. Империи нет. Возможно, он присоединился к каким-нибудь контрабандистам
Кви села, все еще обеспокоенная.
- Я не хочу больше оставаться здесь, - сказала она.
Ведж вручил ей свой напиток.
- Половину пей ты, половину я, - сказал он. - А потом мы вернемся на корабль, - и добавил с кривой усмешкой. - Если только не хочешь отправиться на поиски этих хаттовых бань, о которых столько говорят.
- Нет, спасибо, - ответила Кви ***
Бевел Лемелиск прошагал со своим окружением по глухим улочкам Нар Шаддаа и подошел наконец к району складов. Лемелиск помедлил, пытаясь отереть с подошв о заплатанный тротуар липкую грязь и слизь, в которые он вляпывался всякий раз, как только поднимал глаза от дороги
Тви'лекк вынул бластер и потопал к старому, уродливому складу. Высокая ржавая дверь была на запоре, гигантские письмена, намалеванные на ее кованой поверхности, вещали - ВХОД ОГРАНИЧЕН и НАРУШИТЕЛЕЙ ЖДЕТ РАСЩЕПЛЕНИЕ, но потом Лемелиск сообразил, что на Нар Шаддаа все подвергалось ограничению, так что предупреждение едва ли действительно что-то значило.
Дожидаясь, пока тви'лекк справится с тяжелой дверью, Лемелиск озирался по сторонам в мрачноватом городе. По коже его мурашками пробежало неприятное чувство, будто кто-то наблюдал за ним. Он обернулся, посмотрел, но не заметил ничего необычного. Когда же тви'лекк открыл дверь в прохладный, пахнувший плесенью склад, Лемелиск нырнул вперед, чтобы войти первым.
Тви'лекк повернул рубильник. Одна из световых панелей замерцала и погасла, но оставшиеся четыре осветили грязноватым светом заполненный всевозможными ящиками склад. У противоположной стены высокими штабелями выстроились грузовые контейнеры, на них виднелись надписи, сделанные на непонятном языке; у многих стенки были разбиты, и из них сочилось какое-то вещество неприятного вида.
Пилот-человек хмыкнул и махнул рукой в сторону двух ящиков в центре помещения. По следам на пыльном полу Лемелиск мог бы сказать, что ящики принесли сюда недавно. Надпись на их стенках гласила. "Системы осмотра сточных вод - пробы контроля качества".
Гаморреанцы взломали ящики, вытащили самораспадающийся упаковочный материал, и глазам предстала пара больших процессоров - старинной кибернетической системы, очень медленной и давно устаревшей.
Лемелиска душил смех. И это все, что сумел раздобыть Суламар со своими имперскими связями? Он подошел посмотреть номера процессорных плат. Все эти штучки устарели, еще когда строилась станция Мау. Но если ничего другого для "Меча Тьмы" у него нет... Лемелиск начал рассматривать возможности. Это был вызов его уму, а он любил вызовы.
Процессорам нужна была бы порядочная модернизация, но Лемелиск раздумывал над тем, какую задачу им требуется им решать. "Меч Тьмы" нес лишь тысячную долю систем, требовавшихся для исходной Звезды Смерти: никакой защиты поверхности, никакого обеспечения жизнедеятельности, никаких отсеков персонала. Все, что требовалось от "Меча Тьмы", - поворачиваться и стрелять. И даже эти две задачи могли бы поставить в тупик такие доисторические процессоры; но, может быть, Лемелиск сумеет заставить их работать.
Внезапно, пока он разглядывал аппаратуру, подчиненные позади него застыли по стойке "смирно". Гаморреанские гвардейцы хрюкнули и развернулись.
- Хо-о-хо-о, будут ли они работать, инженер Лемелиск? - вопросил Дурга, появляясь из тени на своей платформе.
Остолбенев, Лемелиск попытался неуклюже счистить с себя упаковочный материал, собираясь с мыслями для ответа.
- Повелитель Дурга, какая неожиданность! Не знал, что вы будете здесь лично.
- Будут ли они работать? - повторил Дурга.
Лемелиск ответил осторожно:
- Можно сделать так, чтобы они работали. Не знаю, что Суламар наговорил вам, но все это паршивейшее барахло. Впрочем, я думаю, их можно успешно модернизировать. Я займусь этим в первую очередь.
- Ладно, - проговорил Дурга. - Я принес извинения главе Новой Республики и подвел нашу дипломагическую встречу к концу. Тороплюсь вернуться и увидеть, как продвинулись твои работы над моим супероружием.
- Думаю, вы будете довольны, повелитель Дурга, - сказал в ответ Лемелиск
- Хорошо бы, - отозвался Дурга. - Назад к астероидному поясу полетим на моем корабле, - продолжал он. - Хочу туда, где я смогу наблюдать мой "Меч Тьмы".
Лемелиск кивнул, полностью соглашаясь.
- Буду рад улететь с Нар Шаддаа, - сказал он, наклонился вперед и заговорщически прошептал надутому хатту: - Здесь слишком много сомнительных типов!

Глава 31

Управляя "Тысячелетним Соколом" лишь с помощью Р2Д2, Чубакка вывел в очередной раз перестроенный фрахтовик из гиперпространства как можно ближе к системе Нал Хутта. Чубакка повел корабль к Луне Контрабандистов.
Никаких трудностей самостоятельное пилотирование корабля для него не представляло. Он провел на "Соколе" достаточное количество часов, чтобы его опыту начала завидовать большая часть космических пилотов. Но без Хэна Соло ему было одиноко. Давным-давно поклялся Чубакка служить человеку, которому был обязан жизнью, и хотя теперь, конечно, он был свободен от клятвы, вуки все еще считал себя обязанным охранять жизнь Хэна. Не раз с Хэном летали они на Нар Шаддаа, где чуть не лишились жизни. И вот теперь Хэн был тоже в системе Нал Хутта, занятый в одном из этих непонятных дипломатических ритуалов, что устраивала Лейя, поэтому Чубакка взялся за выполнение своей задачи со спокойным изяществом - вызнать все, что возможно, о подпольной деятельности Дурги.
Едва только Р2Д2 вычислил курс на систему, как Чубакка сразу скользнул в общий поток немаркированых судов, направлявшихся к Нар Шаддаа. Флот Новой Республики, занятый в учениях, отлично различался на обзорных экранах - большие линейные корабли, игравшие ложные нападения, стрелявшие турболазерами на минимальной мощности по искусственным целям. Чубакка мог наблюдать вспышки на экране. Хэн, вероятно, был или на одном из этих кораблей, или внизу, на большой синюшной планете. Р2Д2 залился тревожной трелью, и Чубакка тут же вернул свое внимание к панели управления, уходя от столкновения с большим грузовиком-рудовозом, который прогромыхал мимо них в систему.
Чубакка не мог рисковать сообщением Хэну о своем прибытии. Они с Р2Д2 должны были проскользнуть совершенно незаметно, как все остальные анонимные гости Нар Шаддаа. И выяснить реальную ситуацию с секретным оружием хаттов, а не ту дипломатическую ложь, которую Дурга, вероятно, преподнесет Лейе.
Чубакка посадил "Сокол" на одной из тех стоянок, что берут астрономическую сумму за охрану, в мрачноватой части города с активным грузовым движением. Пока Р2Д2 спускал трап, Чубакка установил на корпусе судна маяки, сигнализирующие о том, что "Сокол" доверху загружен ядовитым веществом и должен быть окружен "мертвой зоной". Маяки были, конечно, фальшивыми, но смотрелись как настоящие, и наличие их освобождало владельцев судна от той сумасшедшей платы за стоянку, которую требовало большинство владельцев этих самых стоянок и которую, кстати, безропотно платили глуповатые или неподготовленные гости. Чубакка потянул своим влажным носом и почуял едкий запах машинного хладагента, пары вентиляционной системы неисправных двигателей, запахи тысяч существ и тех съедобных приправ, которыми они питались. Запахи Нар Шаддаа.
Они с Р2Д2 зашагали прочь от "Сокола", погружаясь в атмосферу грязной, жужжащей машинами столицы. У них имелись деньги, им требовалась информация, за которую они были готовы платить, ну а Нар Шаддаа - самое место для подобных сделок.
Р2Д2 шмыгнул к ближайшему туристскому информационному киоску - тонко замаскированному справочному бюро доступных услуг черного рынка и продавцов. Контрабандисты даже не пробовали скрывать свою истинную деятельность, хотя некоторые из загадочных описаний казались и вправду зловещими.
Р2Д2 внимательно просмотрел электронные списки, ища кого-нибудь, желающего поставить детальную информацию относительно хаттов; однако, потому ли, что Нар Шаддаа была миром, подконтрольным хаттам, подобных поставщиков столь опасных сведений был чрезвычайно мало, лишь один из информационных центров внес Дургу в список, определив его как источник информации.
Чубакка принялся разбираться в карте верхней части города. Они с Р2Д2 потратили добрую часть часа на поиски конторы, связанной с Дургой, и в конце концов, к великому разочарованию, пришли к офису по связям с общественностью корпорации "Орко Небо Копь". Они честно просмотрели голографическую рекламу чудес, обещаемых корпорацией Галактике. Но когда Чубакка стал расспрашивать похожего на жабу чиновника о Дурге, представитель компании пристукнул своей длиннопалой рукой и, сложив жирные губы в улыбке, заявил:
- Вы должны понимать, мой друг вуки, что вся информация относительно деятельности повелителя Дурги строго конфиденциальна, мы обязаны защищать права личности самых крупных инвесторов "Орко Небо Копь" - Он мигнул глазами-фонарями и снова состроил толстогубую улыбку. - Впрочем, если желаете внести миллион кредиток, то вы могли бы стать одним из таких инвесторов и получить доступ ко всем нашим файлам.-Наморщив лоб, он изобразил на лице заинтересованность и надежду.
Вуки и маленький дроид удалились в негодовании.
Чубакка решил не прибегать больше к помощи справочного бюро по черным рынкам и начал просто подходить к более или менее вероятным продавцам на улицах. Он истратил уже с сотню кредитов, собирая те или иные крохи, как вдруг в узком, тусклом переулке они с Р2Д2 наконец наткнулись на "ледоруба". Взломщик был старым, дряхлым, его шелушащееся лицо было усеяно многочисленными сочащимися язвами. У него имелся собственный портативный терминал, подпространственная дека и лазерный сварочный аппарат, при помощи которого он разрезал коммуникационные кабели, тянущиеся по городу, подключал к ним свой терминал и безнаказанно качал информацию в течение нескольких часов, а то и целого дня.

Предыдущая страница 10 Следующая страница


11 Кевин Андерсон

"Ледоруб" взял их кредиты, нимало, похоже, не заботясь, зачем им нужна информация о хаттах, - он просто проверил, не фальшивы ли деньги, и принялся внедряться в компьютерную систему Нар Шаддаа.
- Никаких записей, - проговорил он через некоторое время, - ничего о Дурге.
Чубакка вопросительно зарычал
- Я и не думал, что до такой степени ничего нет, - процедил "ледоруб", хмуро глядя на деку. - Я вообще не могу найти ни одного файла. Они, должно быть, не то зашифрованы, не то запаролены. Мне до них никоим образом не добраться, если только не буду знать их структуры.
Р2Д2 разочарованно свистнул.
- Подождите минуту, дайте головой подумать, - проговорил взломщик, теребя пальцем свою потрескавшуюся нижнюю губу, отчего она еще больше отвисла. Его маленькие глазки прищурились в полумраке. - Я искал файлы о Дурге, но давайте запустим более широкий поиск, отследим тех, кто торгует с Дургой.
Его пальцы, заскорузлые, покрытые болячками и одетые в броню костных мозолей, проворно летали по клавиатуре. По дисплею вихрем понеслись числа, и взломщик довольно закудахтал. Не глядя, протянул руку за новыми кредитками Чубакка взрыкнул, но заплатил с готовностью, надеясь, что информация будет качественной.
- Я нашел главного поставщика Дурги, - объявил взломщик, а потом понизил голос почти до шепота: - Имперского поставщика.
Прежде чем Чубакка успел прорычать новый вопрос, какое-то крупное существо вступило в зев переулка - большое цилиндрическое туловище, окруженное колеблющимися щупальцами и глазами на стебельках, растущими из верхней его части. Из ротового отверстия раздался булькающий голос
- Я занят, - отрезал "ледоруб". - Не видишь, у меня заказчик? Приди попозже, и я с удовольствием наймусь поиском и для тебя.
Но существо требовало ответов здесь и сейчас. наклонясь вперед, оно угрожающе замахало щупальцами, словно собираясь отхлестать взломщика за неподчинение.
Чубакка взревел и встал во весь рост, его коричневый мех ощетинился. Сцепившись с существом в короткой драке, он умудрился завязать узлами пять его щупальцев. Хмыкнув, вуки пустил затем беспомощно стонущего беднягу вдоль по улице, и тот поковылял в поисках того, кто помог бы ему развязаться
После Чубакка уселся на корточки рядом со взломщиком и попросил его продолжать.
- Да, имперский поставщик, кое-кто, торгующий с Дургой, - говорил взломщик, - вот главные поставки - процессоры, мощные процессоры. Не могу представить, зачем они хатту понадобились. Особенно такие старые модели.
Чубакка, взбодрившись доброй дракой, слушал внимательно.
- Имя человека - Суламар, очевидно, работает на хаттов. Он так или иначе связан с имперскими дезертирами, людьми, оставившими имперскую службу и организовавшими свой бизнес. Судя по этим файлам, - продолжал взломщик, просматривая экран, - этот имперский генерал Суламар - большой босс, отвечает за все, чем хатты тут занимаются. Если это правда, им удалось сохранить все это от меня в секрете, - сказал взломщик, подняв брови. Кусочек омертвевшей кожи при этом отвалился и упал на землю - Возможно, Дурга лишь младший партнер в сделках, - прокудахтал взломщик.
Р2Д2 свистнул, и Чубакка тоже.
- Кто этот Суламар? - переспросил "ледоруб" - Вы это хотите знать? Он не скрывает своего звания. Собственно, он пропечатал его заглавными буквами, объявил себя имперским военным гением. Берет на себя всю ответственность за резню на Мендикате. Величает себя Бичом Келдари.
Чубакка простонал. Он снова заплатил взломщику, потом встал и махнул рукой дроиду, чтобы тот шел за ним. Лохматые ноги зашагали быстро, так что Р2Д2 пришлось поторопиться, чтобы не отстать. Маленький дроид беспокойно свистел - он был встревожен. Им следовало поскорее вернуться на "Сокол", откуда они могли послать сообщение на Корускант. Узнать удалось больше, чем предполагалось.
Чубакка чувствовал, как лютый гнев поднимается в нем, когда он думает о вероятных последствиях. Объединись и вправду хатты с Империей, возникнет новый, грозный враг.
И угроза эта даже страшнее той, которой они боялись.

Глава 32

Стоя на вспомогательной палубе "Галактического Путешественника", генерал Крикс Мадина, верховный главнокомандующий объединенных специальных подразделений, изучал экран, который показывал яркий зеленый трассирующий след, привитый им личному судну Дурги. Мадина поскреб каштановую бороду, перевел взгляд на своего лучшего бойца женского состава, Трандию, перечитывающую сообщения.
- Все еще ничего не известно, сэр, - доложила Трандия. Ее длинные волосы цвета белой земляники аккуратной косичкой свисали на спину, симпатично и удобно. Мадина подозревал, что она распускает эту косичку, когда не находится на дежурстве. Чистенькое личико было сосредоточенным, голубые глаза не отрывались от экрана.
- Он отбыл из Нал Хутта несколько часов назад, сэр, и приземлился на Луне Контрабандистов. С тех пор ни слова. Мы связались с "Йаварисом", - доложила Трандия. - Генерал Антиллес выбрал время, чтобы посетить Луну. Возможно, он мог бы выследить его.
Мадина покачал головой. - Слишком опасно. Мы поставили "жучка", Дурга ничего не заподозрил. Давайте-ка посмотрим, куда он отправился. Глава Республики говорит, что он довольно резко оборвал встречу, так что теперь он должен быть на пути назад к своему потайному месту. Мы найдем его. Терпение.
Мадина принялся мерить шагами палубу. Здесь не было иллюминаторов, через которые можно было бы смотреть наружу, одни лишь штатные экраны обзора. Вспомогательный мостик разрабатывался как дополнительная рубка, на случай, если откажет главный командный мостик крейсера.
Мадина шагал без устали, чувствуя потребность чем-то себя занять. Перебежчик, он отдавал все свои силы и вдохновение Новой Республике в прошедшие девять лет, с тех самых пор, как дезертировал из Имперской армии. Ему нравилось работать с Альянсом, и это соображение он считал причиной своего дезертирства... и чем больше отдавался он служению Новой Республике, тем успешнее подавлял в себе вялое чувство вины.
Когда-то давно он присягнул Новому Порядку Палпатина и служению Императору, и сделал это сознательно. Крикс Мадина не был скор на присяги и до своего дезертирства ни разу слова не нарушал. Он очень надеялся, что больше никогда не будет вынужден принимать таких рвущих совесть решений.
Одно время его будущее казалось светлым, как и будущее Империи. Повышения в звании следовали с ошеломительной скоростью, обещая приближение еще более важных перемен в жизни. Мадина получал сложные задания, отличительные знаки, ордена и похвалы. Сам Император отметил его талант и безупречную службу.
Мадина был страстно влюблен в дочь чрезвычайного посла; они собирались пожениться. Его невеста, Каррейо, была исключительно предана Новому Порядку, разглагольствовала о непрочности Старой Республики, но была слепа к недостаткам Империи. По роду деятельности Мадине приходилось видеть и делать много такого, что возмутило бы ее. Например, использовать своих элитных штурмовиков для насаждения кандорианской чумы в неприсоединившемся мире Дентаал.
Эта-то последняя миссия и вытянула все запасы душевных сил Мадины, именно тогда он решился пожертвовать всем, но не уступать более своим принципам. Такого сорта наказание планеты было гнусно, неправильно. Он отказался от своего блестящего гарантированного будущего. Он пренебрег собственным положением, не посвятил Каррейо в свои планы, потому что тогда бы он превратил ее в свою сообщницу, и ей пришлось бы либо донести на него, либо разделить с ним судьбу предателя.
И вот как-то, проводя учения в глуши Дентаала, предводительствуя отрядом штурмовиков, Мадина просто... исчез в лабиринте пещер. Позже, после недели нелегкого выживания в джунглях, он возвратился к временной имперской базе и, захватив челнок, украл архивы, содержащие имперские схемы шифрования, классифицированные данные, секретные планы.
Он сбежал в звездное небо без малейшей идеи, куда направиться. Он просто надеялся, что сумеет отыскать представителя Альянса прежде, чем Империя выследит его.
С тех пор он ни разу не посмел послать сообщения Каррейо, ни разу не попытался свидеться с нею. Он надеялся, что она справилась без него... надеялся, что поверила историям, клеймящим его как предателя Империи... и что она нашла кого-нибудь, достойного ее любви.
Когда повстанцы после долгого и кровопролитного сражения отбили Корускант, Мадина наведался в архивы личных дел, чтобы убедиться, что Каррейо жива. И узнал, что она погибла во время штурма - никем не замеченное имя в длинном списке, с идентификационным номером и описанием причин гибели. Но так много мирных жителей было убито в сражении, что лишь буковка "У" от "убит" пылала рядом с именем Каррейо.
У Крикса Мадины было много причин для чувства вины. Одной из его первых задач, после перехода на сторону Альянса, было планирование успешной акции повстанцев на Эндоре, где они захватили генератор защитного поля, дав возможность своему флоту разрушить вторую Звезду Смерти. Таким образом, личные действия Мадины привели к смерти Императора Палпатина, человека, издавшего когда-то указ о награждении его за образцовую службу и достойную похвалы верность.
Время рефлексии для Мадины давно прошло. Решение было принято. Он не имел никаких сомнений, независимо от последствий. Угрозы продолжали изводить Новую Республику, и Мадина не мог позволить себе отдохнуть, пока правительство, которое он сам избрал, не будет в безопасности...
Он боялся, что это означает - отдыха ему не видать никогда. Ожившая зеленая вспышка на карте Нар Шаддаа вывела его из задумчивости. Трандия выпрямилась.
- Сэр, корабль, за которым ведется наблюдение, отходит. Начинаем наблюдение.
- Итак, он вышел на свой путь, - проговорил Мадина и сцепил в нетерпении пальцы. Глубоко вдохнул, сосредотачиваясь. - Ладно, мы готовы преследовать. Трандия, я хотел бы взять вас в свою команду, вас и Коренна, - он подумал о мальчике, самом молодом в команде. Талант, энтузиазм... и уже сейчас обладает опытом и мастерством... - Давайте-ка готовиться. Акбар дал нам три разведчика. Слетаем на них и посмотрим, на что способен Дурга. Но, - покачивая указательным пальцем, продолжал Мадина, - мы также имплантируем себе передатчики экстренной связи, потому что мы можем оказаться стеснены во времени, а если придется подать сигнал тревоги? И где бы мы ни нашли это скрытое оружие, мы используем любой шанс, чтобы помешать его достроить. Мы не можем позволить хаттам обзавестись Звездой Смерти.
Мадина стоял в пусковом отсеке, любуясь тремя "ашками" - ладными истребителями с укороченными, скошенными крыльями. К нему подошла Трандия, одетая в летный комбинезон, воротник был стянут шнурком у горла, на сгибе руки покачивался шлем. Ее движения были изящны и гибки, и он вдруг поймал себя на том, что при взгляде на нее его мысли обретают некий определенный уклон. Он приказал себе собраться.
- Готова к отлету, сэр, - отрапортовала Трандия, - жду вашего приказания.
Минутой позже в отсек вступил Коренн, тот самый мальчик. Глаза у него искрились от возбуждения, волосы песочного цвета торчали непослушными вихрами. Он нахлобучил шлем на голову.
- Есть у нас уже точки назначения? - спросил Мадина.
Трандия вспыхнула сдержанной улыбкой:
- Пояс астероидов в системе Хот - вот где прячется Дурга.
Мадина поднял брови.
- Интересно. Астероиды потребуют некоторого трюкачества. - Он внимательно посмотрел на Коренна и Трандию. - Как у вас с летным искусством?
- Превосходно, сэр, - ответили они в унисон.
- Ладно, - сказал Мадина. - Тогда поехали.
ХОТ

Глава 33

Ледяные убийцы бросились на них массой белого меха и бритвенно острых когтей.
- Следи за спиной, Каллиста! - ревел Люк, замахиваясь на белого хищника, навалившегося на нее. Его лазерный меч, шипя, пробил глубокую дыру в грудной клетке зверя, и вампа упал на снег, захлебываясь горячей кровью.
Каллиста бросилась вперед, обезглавливая другого: прыгнув на Люка, хищник уже разинул пасть, готовый рвать живую плоть.
- Я стану следить за своей спиной только после того, как ты станешь следить за своей! - прокричала Каллиста.
Буррк, бывший штурмовик, продолжал палить, пока не опустошил второй бластер. Лицо его застыло маской муки и безнадежности, в то же время храня выражение какой-то дурацкой решимости. Люк видел, что биться он будет до тех пор, пока вампа не опрокинут его.
- Эй, вы, джедаи!- крикнул Буррк. - Нужно вернуться на базу. Сумеете вы расчистить дорогу лазерными мечами?
Люк с Каллистой коротко кивнули. Тяжелая дверь под ледяным навесом была их единственным убежищем. Люк вдруг почувствовал облегчение от того, что они оставили дверь незакрытой, так что теперь было куда бежать.
Один из котаров, Нодон, расстрелял последний заряд бластерной винтовки, когда огромный вампа вырос позади него - мускулистые лапы свисали до колен, изогнутые когти торчали вперед. Нодон с ревом ударил вампу дулом винтовки, словно тупым копьем, целясь в солнечное сплетение. Тварь взревела от боли и набросилась на него, стремясь опрокинуть Нодона в снег, раздирая его плечо параллельными полосами, брызнувшими красным. Брат котара яростно зашипел и прыгнул к Нодону на помощь. Нонак вскочил нападавшему вампа на спину и принялся полосовать его собственными когтями, впился в шею острыми клыками. Монстр позабыл о раненом котаре и с ревом пытался дотянуться до своей спины, стараясь схватить котоподобного. Раненый Нодон отползал, силясь подняться на ноги и пятная своей кровью снег.
Со своего скалистого утеса, откуда он руководил боем, однорукий зверь проревел что-то непонятное. Несколько вамп набросились на Нонака, который все еще дрался с тем, который ранил его брата. Подошедшие вампы сосредоточились на одной цели.
Они разорвали Нонака на части.
- За мной! - взревел Дром Гулди. Ни тени, ни намека на ужас или хотя бы напряженность не было в его голосе.
Синидик, его помощник, жался ближе к своему мускулистому хозяину, под защиту его мощного охотничьего ружья последней модели. У Дрома Гулди все еще оставались заряды, и он стрелял, тщательно целясь - никаких там всплесков высокой энергии, лишь хирургически точные выстрелы, поражавшие ледяных убийц с каждым нажатием курка.
Крупный бизнесмен пробивался к дверям базы без спешки, убеждая других следовать за ним. Нодон поднялся на ноги и взвыл, увидев кровавые останки своего брата. Буррк схватил его за шкирку и отвернул голову от страшного зрелища.
- Вперед! -кричал он.
Люк с Каллистой, а рядом с ними Дром Гулди, пробивали дорогу к базе "Эхо". От лазерных мечей погибли еще двое вамп. Двери базы казались неизмеримо далекими, но Люк с Каллистой упорно двигались вперед.
Дром Гулди пристрелил еще троих вамп, загораживающих дорогу к открытой двери. Все это время его помощник Синидик, словно паралитик, переставлял непослушные ноги, способный лишь выполнять то, что велел ему хозяин. Затем Синидик, запнувшись, повалился на дымящийся труп вампы. Не медля, Дром Гулди схватил своего помощника за шиворот и поставил на ноги, словно тряпичную куклу. Управляющий шахтами добрался до двери и швырнул Синидика в темноту.
Буррк помог Нодону войти на базу, подталкивая раненого котара перед собой, хотя тот совершенно очевидно и безумно рвался на вамп, желая только одного - разорвать их в клочки и умереть.
Люк с Каллистой задержались снаружи на холоде, отбивая последних вамп.
- Входите, джедаи! - закричал Буррк. - Скорее!
Теперь и Люк с Каллистой вскочили в долгожданную темноту. Буррк включил дверной механизм, и тяжелая дверь рухнула наземь. В последний момент вампа ринулись вперед, царапая сверхпрочную сталь своими когтями, но поршни механизма были сильнее даже этих чудовищ. В тусклом свете немногих работавших осветительных панелей Люк, Каллиста и остальные четверо уцелевших привалились к твердым снежным стенам; адреналин, мощно вырабатываемый в те минуты, когда они были пьяны от боя, теперь весь вышел, осталось лишь нервное истощение. Всех била дрожь - ведь они наконец очутились под защитой стен, пусть и временной.
Затем донеслись царапающие звуки, приглушенные завывания и повторяющиеся удары в дверной щит. Налившимися кровью глазами Буррк повел в сторону опечатанной двери.
Синидик в ужасе оглянулся и тут же перевел глаза на Дрома Гулди, ища поддержки.
- Стучать они могут, а войти - нет, - сказал Дром Гулди.
Каллиста поднялась и направилась к сложенным у стены запасам. Там она нашла старую форму повстанцев, которую разорвала на полосы, чтобы перевязать рану Нодона; но котар уже сам остановил кровотечение. И теперь, сидя в тишине, глядя горящими глазами на белую снежную стену, он выпускал и снова прятал острые когти: гнев тлел в нем, не угасая.
Снаружи чудовища продолжали ломиться в дверь, слепо пытаясь прорваться внутрь, хотя база была неприступна. Ночь спускалась на Хот, и температура должна была в скором времени резко упасть. Всему живому следовало прятаться до возвращения скудного солнечного тепла. Но вампы не уступали. Они не хотели бросать загнанную жертву.
Загорелое, красивое, словно изваяние, лицо Дрома Гулди приобрело озабоченый вид.
- Подумайте только, сколько там дорогих шкур валяется, - покачал он головой, - какое расточительство!
Громкий лязг отразился от толстой двери. Вампы отыскали кусок скалы... но многие годы можно было таким образом долбить дверь из сверхпрочной стали.
На изможденном лице Буррка отразилось усталое сожаление.
- Вот теперь бы пригодилось то оружие радиального обстрела, - проговорил он, многозначительно глядя на Люка с Каллистой.
- Давайте-ка отойдем подальше, - сказал Люк, - эти удары только измотают нам нервы.
Они переместились в темную комнатку, где Буррк рассказывал свою ужасную историю. Бывший штурмовик провел беглый осмотр вооружения.
- Мои бластеры разряжены. Винтовка Нодона пуста. Дром Гулди, у вас что-нибудь осталось?
Охотник "Большой игры" проверил свое оружие.
- Десять выстрелов, - сказал он таким тоном, словно все только и ждали этих его слов.
- И еще у нас два ваших лазерных меча, - повернулся Буррк к Люку и Каллисте.
- Пока у нас есть время, мы могли бы попробовать перезарядить бластеры, - предложил Люк, слегка поморщившись, - где-то должна быть или тепловая батарея, или световой источник для зарядки.
Буррк пожал плечами:
- Если у вас есть время, силы и желание...
Люк принялся рыться в старом оборудовании. Буррк присел на корточки и занялся изготовлением оружия более примитивным способом, набрав труб и прутов, стал прикреплять к ним быстро застывающей эпоксидной смолой наконечники из металлических осколков. Таким образом он сделал четыре грубых копья. Собственно, в случае нападения вамп надежды на это оружие было мало, но бывший штурмовик не намерен был сдаваться. Дром Гулди чистил и полировал свое ружье. Синидик сидел без дела рядом, нервно заламывая руки. Управляющий шахтами ткнул локтем своего помощника.
- Нам нужно чем-то подкрепить свой дух. Поищите, Синидик, не найдете ли где продовольствия. Возможно, какая-то горячая пища или питье. Вряд ли отыщется много, но все же чем-то нужно поддержать силы.
- Я? - глупо мигая, переспросил Синидик.
- Вы тут застыли, словно парализованный. Вам нужно чем-то заняться. Не позволяйте себе сидеть без дела. Первая заповедь бизнесмена.
Синидик встал, сглотнул слюну и кивнул. Его сероватая кожа несколько порозовела. Преданно посмотрев на Дрома Гулди и дождавшись, пока тот подтвердит распоряжение, он направился в ближайший из складов выполнять приказ своего хозяина.
Люк с Каллистой сидели рядом, держась для спокойствия за руки.
- Несколько не тот отдых, что я планировал, - сказал Люк.
Каллиста положила голову ему на плечо.
- Посоветуй мне больше никогда не слушать твоих россказней.
Буррк встал, взял одно из новых копий и швырнул его через всю комнату. Острый наконечник воткнулся в снежную стену, древко повисло, дрожа.
- Думаю, сработает, - проговорил он. В ту же секунду из темного склада донесся громкий вопль, прервавшийся звуком разрываемой плоти и булькающим, задохнувшимся всхлипом. Все вскочили на ноги, Дром Гулди первым. Не сделав и нескольких шагов между снежных стен коридора, они наткнулись на окровавленного вампу, бросившегося на них из помещения склада. С когтей его капала кровь, и кровью был испачкан белый мех. Лишь мгновение колебался Дром Гулди, затем поднял ружье и быстро выпустил три заряда. Каждый из них точно поразил цель - первый попал в живот, второй - в центр груди вампа, третий в его отвратительную голову. И, издав кашляющий звук, монстр грузно упал на утоптанный пол.
- Должно быть, забрался в открытую дверь, пока мы дрались снаружи, - проговорил Буррк.
Дром Гулди бросил взгляд на комнату, куда послал своего помощника. Внутрь войти не потрудился. Вместо этого управляющий шахтами подошел к Буррку и взял одно из свежеизготовленных копий. Наклонился и металлическим наконечником отрубил один из кривых клыков вампы. Охотник "Большой игры" поднял сочащийся кровью трофей, осмотрел его критически.
- Этот, - сказал он холодно, - я возьму своим трофеем. И трофеем Синидика. - Он бросил еще один взгляд на темный склад, и лицо его окаменело. - Эти монстры настойчивы.
Снаружи продолжали доноситься унылые глухие стуки - ледяные твари пытались пробиться внутрь.
И тут, вдобавок ко всему, погас свет.
- Они разбили генератор, - подал голос из черной пустоты Буррк.
Люк вынул лазерный меч и активировал его. Вырвался, потрескивая, яростный зеленый луч, осветив стены льда и снега. Каллиста обнажила свой клинок, и двое стали плечом к плечу.
Люк напряженно вслушивался. Что-то странное - царапающий звук, словно бы где-то копали. Не спрятался ли еще один вампа в темноте? Удары за дверью участились, все обернулись к ней, хоть и знали, что вампа не смогут пробиться внутрь.
И тут стены со всех сторон рухнули, блоки спрессованного снега лавиной хлынули вниз - большинство тварей, как оказалось, пробило себе дорогу прямо через лед.
Люк понял, что бессмысленная бомбардировка двери камнями и царапание в нее были лишь отвлекающим маневром, призванным отвлечь внимание жертв, пока вампы рыли подкоп под стены базы. С ревом триумфа и нетерпения армия призрачных белых монстров ввалилась в коридоры.
Нодон дал наконец выход своему гневу, взвыл и кинулся на ближайшего вампу, но другие тут же набросились на него. Котар упал, не прекращая битвы, - неясная масса меха, когтей, кусающих зубов и внезапный фонтан крови.
Буррк прислонился к обломку скалы, торчавшему из разрытого снега. В каждой руке его было по металлическому копью, которыми он размахивал, пытаясь запугать ледяных убийц; но, хоть наконечники были остры, а древки длинны, копья были жалкой защитой от кровожадных монстров. Какое-то время он рубился, храня мрачный взгляд побежденного, пока масса нападавших снежных чудовищ не накрыла его. И лишь в последний момент он закричал.
Люк с Каллистой спиной к спине хлестали лазерными мечами, разрезая на части чудовищ, осмелившихся подойти слишком близко, но хищников было слишком много.
- Возвращаемся к двери! - прокричала Каллиста - Нужно бежать на наш корабль. Постараться починить его. Это наш единственный шанс.
- Лучшего мне не придумать, - отозвался Люк, взмахивая мечом.
С шипением он разрезал надвое поднявшегося над ним вампу. Краем глаза Люк заметил, что монстры прекратили ломиться в дверь. Они, должно быть, сгрудились у новых проломов, открывших им доступ на базу. Путь мог оказаться свободным.
Дром Гулди израсходовал свои семь оставшихся выстрелов, убивая по вампе с каждым нажатием курка. Заряд кончился. Он бросил ставший ненужным бластер на землю, спрятал вамповый клык за пояс, как будто тот по-прежнему был ему дорог, схватил металлическое копье, которое взял у Буррка, и легонько покачал им из стороны в сторону. Он смеялся, его яркие глаза, его загорелое лицо сияли. Вампа окружили его, и он усмехнулся.
- Ну, вперед1 Получите то, что вам причитается!
Вампы бросились на него.
Стараясь не слышать последних булькающих криков Дрома Гулди, Каллиста и Люк пробивали себе путь вдоль коридора к двери. Им удалось опрокинуть ледяных тварей, неосторожно совавшихся под сверкающие лезвия. И хоть Каллиста не могла пользоваться Силой в бою, вампы были не такими уж трудными мишенями - огромные туши белого меха и тугих мускулов. Но любой промах - и хищный коготь мгновенно располосует и ее, и Люка.
В стороне от прорытого вампами туннеля белые убийцы попадались пореже, и Люк с Каллистой смогли побежать в полную силу. Дверной щит отразил свет их оружия, и Каллиста метнулась к панели управления.
- Запечатаемся в корабле и будем надеяться, что в несколько минут сумеем подготовиться к взлету, - говорил Люк. - Корпус им не разорвать.
Дверь поднялась. Каллиста прикрывала своим мечом тылы, Люк приготовился выскочить в ночь. Темный холод ударил в него кувалдой ледяного ветра и взрывом мороза. Ночи холоднее Люк не мог припомнить.
И снаружи, прямо перед ними, закрывая выход из базы, под бледным светом многих лун стоял однолапый ледяной вампа, самый высокий из них.
Монстр взревел в льдисто-яркой ночи и поднял огромную лапу, выпустив когти. Мгновенная вспышка уже раз пережитого страха заставила Люка помешкать. Он замер, вцепившись в лазерный меч. Каллиста обернулась к Люку, успев заметить, что вамп вблизи нет.
И, не спуская глаз с Люка, роковой однолапый монстр бросился... не на него, а на на Каллисту.
Она не сумела достаточно быстро ответить. Глядя, как чертят дуги острые когти, за движением которых было уже не уследить глазу, лишь "Нет!" успел крикнуть Люк и рубанул в сторону мечом.
Вложив всю Силу в свой удар, Люк раскроил однолапую снежную тварь пополам.
Монстр и мертвым продолжал рычать и булькать, дымящейся массой осев на пороге.
- Я думал, что сделал это давным-давно, - прошептал Люк.
Новые вампы появились из нижних туннелей. Они отошли от утесов, не видя надобности больше прятаться.
- Не стой, - крикнула Каллиста, толкая Люка, который застыл, глядя на труп однорукого. - Бежим!
Двое неслись по слежавшемуся снегу. Мороз бритвой резал их легкие при каждом вдохе, а силы их после битвы были уже на исходе.
Останки браконьерского корабля зловеще темнели в жидком свете, их же собственная космическая яхта сияла подобно единственной надежде. И так как вампы не отставали, перепрыгивая через занесенные снегом камни, то Люк и Каллиста вложили в рывок последние силы.
Подбежав к кораблю. Люк забарабанил по панели управления дверью. Каллиста стояла позади со сверкающим лазерным мечом в руках. Дверь отворилась, Люк втянул Каллисту, затем снова запечатал дверь. Метнулся на командный пункт, подавляя в себе чувство болезненного отчаяния. Панель управления была разбита. Навигационный компьютер уничтожен. Система связи выдрана. Двигатели вампы не сумели разрушить, хотя стартовые кабели болтались свободными концами.
Они с Каллистой принялись за работу, удаляя вдавленые или разбитые панели, пытаясь соединять работающие - лишь бы взлететь. Снаружи вампы принялись бить в корпус космической яхты острыми камнями. Люк знал, что, если они повредят обшивку, им с Каллистой никогда не покинуть атмосферу Хота. Каллиста ссутулилась рядом, разбираясь с другой панелью. Она сортировала провода, прослеживала связи, работая потрясающе быстро и точно, не теряя даром ни секунды.
- Попробуй это, - проговорила она и протянула еще один источник питания, который он тут же установил в панель управления взлетом.
- Можно включать двигатели, летим отсюда, - объявил Люк.
Каллиста согласно кивнула.
- Второй раз запустить двигатели нам не удастся, если сядем. Надо двигаться сейчас, выбираться с этой планеты.
Люк нажал пусковую кнопку, и двигатели космической яхты ожили, взревев на полной мощности. Контролировать направление они не могли. Судно рванулось с поверхности. Последней вестью от вамп был долгий воющий скрежет когтей по металлическому корпусу - и корабль ушел вверх, в ночь. Ледяная ломаная поверхность уходила от них с головокружительной скоростью. Никакой маневренности, один лишь слепой бросок в атмосферу!
Каллиста колдовала теперь над другой панелью. Люк уже знал, какие повреждения нанесли вампы, но ее голос дрогнул, когда она высказала собственную оценку.
- Никакой связи, никакого навигационного компьютера и лишь пять процентов на поддержание жизни. - Она вздохнула. - Кто знает, где мы скончаемся? Может быть, лучше было остаться внизу.
НАЛ ХУТТА

Глава 34

Хоть Ц-ЗПО и возмутился, когда Дурга свернул дипломатическую встречу (не поскупившись на извинения и оправдания), Лейя почувствовала, как гора свалилась с ее плеч, едва только жирный склизень отбыл с планеты.
Стало совершенно ясно, что Дурга либо не имел достаточных полномочий от хаттов, либо не испытывал желания вступать в сделку с Новой Республикой - к последнему Лейя склонялась больше. Их переговоры никуда не привели, и Дурга изображал притворное неведение всякий раз, как Лейя затрагивала вопрос секретного оружия.
- Мы - бизнесмены, а не воины, - говорил Дурга. - Наши сражения состоят из тайных переговоров, а не из бластеров и детонаторов.
И хоть Хэн и поглядывал на Лейю с выражением "я-тебе-говорил", она могла бы сказать, что сумела смутить Дургу. Меченый родинкой хатт считал, что имеет порядочный запас времени на свои дела, а потому чувствовал себя откровенно неуютно во время этого "дипломатического" визита, ну а Лейя не дала ему возможности отделаться от них легко.
Впрочем, к удивлению Хэна и Лейи, Дурга сдержал слово - уже после своего торопливого отлета обеспечил им встречу с одним из своих личных информационных брокеров. Прежде чем Лейя и Хэн отбыли на дипломатическом судне, Коррда, изнуренный хатт, велел одному из брокеров представить себя "для их услуг"
Гаморреанские гвардейцы втянули телегу со скрипучими колесами в обеденный зал. Отвратительные птицы все еще громоздились на своих насестах в ожидании отбросов или гостя, замешкавшегося настолько, чтобы на него можно было напасть.
Телега была стара и завалена горами отбросов, словно кто-то принял ее по ошибке за мусорный бачок. Огромная спиральная раковина занимала большую часть телеги, ее потертые ребра покрывали водоросли. Зев раковины был черен и дурно пах. Лейя не была уверена, что очень уж хочет знать, кто там скрывается.
Коррда скользнул вперед и коротко ударил по раковине тонкой палочкой. Со звуком, словно бы песок долгой струйкой ссыпался в мелкое болото, выскочила нога моллюска, похожая на длинный язык. Высунувшись еще, существо обнаружило некоторое сходство с червем, выглянувшим из гнилого плода, - серовато-ржавое туловище с пятью молочными глазками на округлой голове.
- Что вы хотите? - неприветливо поинтересовалось существо.
Коррда вытянулся, чтобы лучше его видеть.
- Повелитель Дурга приказал, чтобы вы предоставили информацию этим гостям. Им нужно знать о деятельности Империи, - наконец-то Коррду переполняло чувство самодовольства, ведь он говорил с существом, стоящим еще ниже, чем он сам.
Информационный брокер заворчал:
- Информация о деятельности Империи? Поуже тему определить никак нельзя? Ну-у-у, это как-то уж слишком, не так ли? Вы могли бы, по крайней мере, ограничиться текущим состоянием дел, разве нет?
- Да, - сказал Лейя. - Мы хотим знать, что представляют собой остатки Империи сейчас.
- О, хорошо, это намного легче, да? - саркастически заметил житель большой раковины. - Полагаю, вас интересует деятельность каждой личности - у меня миллиардов пять записей или около того, и это еще поверхностный просмотр, - достаточна ли будет такая выборка, хммм?
- Выборка будет разумна, - твердо сказала Лейя. Не сказав ни слова, гладкая голова скрылась в раковине, издав мокрый хлопок.
Лейе были слышны какие-то приглушенные роющие звуки, словно существо ворочалось там, в своем лабиринте внутри огромной раковины. Только она принялась гадать, чем бы мог там заниматься моллюск, как влажная голова снова выскочила и уставилась всеми своими глазами на Лейю.
- Вам везет, разве нет? Все пришло в движение. Имперские силы объединены, склочные военачальники казнены. Строительство космических кораблей увеличено в десятки раз, новых солдат набрано десятки тысяч - ведь вас интересовала информация такого сорта? Имперские военные силы собраны под единым началом, и, оказывается, даже женщинам и иностранцам позволяют служить в меру их способностей - заметные изменения по сравнению с Императорскими порядками, не сказали бы. Прелестно видеть просвещенного главу Империи, да?
Хэн перевел взгляд на Лейю. Та застыла, выпрямившись. Этот чужой информационный брокер задел-таки ее интерес, несмотря на ее первоначальный скепсис. Правду ли он говорил? Лейя подозревала, что все это было розыгрышем, частью плана Дурги - отвлечь их, припугнув одной угрозой, пока хатты готовили следующую. Но даже скрытые мотивы Дурги не устраняли наличие реального имперского заговора.
Помолчав, Лейя спросила:
- Знаете ли вы их планы? Разработала ли Империя какую-нибудь стратегию?
Информационный брокер помахал своей присоской в воздухе.
- Рассеянные имперские флоты собрались вместе, вооружение наращивается быстрыми темпами, - конечно же, они планируют генеральное нападение на Новую Республику, вы так не думаете? Определенная цель не названа, так что бесполезно спрашивать, да?
Информационный брокер повернул все свои глаза к Коррде.
- Я могу теперь уйти? У меня много работы, теперь-то вы видите, как я занят, разве не видно?
- Подождите, - перебил его Хэн. - Кто этот новый имперский командующий? Мне нужно знать.
Информационный брокер издал какой-то рокочущий звук внутри своего тела.
- О, это - все, что вы хотите, да? Почему бы не спросить о числе песчинок на пляжах Пил-Диллер, или попросить, чтобы я посчитал листья в лесах Итора, а?
Коррда снова постучал по раковине своей кривой палкой:
- Заткнись и отвечай на вопрос.
- Ладно, ладно, для того я и здесь, да? - пробурчал информационный брокер и скользнул обратно в раковину. Он рылся там бесконечно долго, пока снова не выскочил наружу. - Даала, - объявило существо, - Адмирала, командующего имперскими силами, зовут Даала, ясно? Но это - все, я выскреб все стенки, да? Значит, больше информации у меня нет, доброй ночи!
С этим мясистая голова втянулась назад в раковину, оставив Лейю и Хэна смотреть друг на друга в изумлении. Ничего подобного Лейя не ожидала.
Хэн выглядел больным.
- Как так? Даала? - пробормотал он. - Не может быть. Она же... мертва.
Лейя встретилась с ним взглядом и подумала, что не хотела бы сейчас искать объяснений.
- Очевидно, нет, - сказала она. - И это представляет все в новом свете, не так ли?
ЦЕНТРАЛЬНЫЕ СИСТЕМЫ

Глава 35

В руках адмирала Даалы остатки Империи превратились в огромный, хорошо отлаженный механизм. Винтики крутятся. Детали точно пригнаны. Военные заводы пополняют запасы оружия: ДИ-истребители, миноносцы, детали новых "звездных разрушителей". Запущено серийное производство гипердвигателей, корабль за кораблем оснащаются ими. Прежде презираемому сословию - рабочим (даже иностранцам и женщинам) даны равные возможности в труде во славу Империи. Отчеты о достигнутом греют душу Даалы. Теперь на борту своего большого судна, "Молота Ночи", она курсировала из системы в систему, штопая раз прорванную преданность, цементируя верность, выжимая максимум работы из тех, кто слишком долго считал себя слабым, - стягивая имперскую сеть.
Она появлялась всюду в сопровождении внушающих почтение красных мундиров -элитной имперской гвардии. Она выступала на военных заводах и верфях, патетически возвышая голос, выводя мораль, демонстрируя собой судьбоносного лидера, способного на решительные действия против врага, снова даруя надежду на будущее.
Сейчас она мерила шагами каюту "Молота Ночи", личный свой покой, который один уже превышал размерами целый командный пункт "звездного разрушителя" класса "Виктория". Глядя в иллюминаторы, Даала упивалась видом бриллиантовых брызг звезд в сердце Галактики. Туманности лентами струились по созвездиям.
Каюта была огромная и несколько экстравагантная, а потому вызывала дискомфорт. Даала предпочла бы помещение поменьше, в нем легче собраться с мыслями. Но в ее положении она не могла взять под команду никакой другой корабль кроме "звездного разрушителя" супер-класса. В каюте имелись спальный отсек, пищевая станция и даже командирские спасательные гондолы на случай повреждения военного корабля. Несмотря на свою величину, "Молот Ночи" нес на себе сравнительно небольшой экипаж, большей частью его обслуживали многочисленные автоматические системы.
Вице-адмирал Пеллаэон кашлянул, привлекая к себе внимание. Даала давно заметила, что старший офицер уже здесь, но позволила себе не сразу выйти из задумчивости.
- Сила нашего флота растет, - наконец сказала она вслух, - я чувствую это.
- Да, адмирал, - терпеливо сказал Пеллаэон, дожидаясь следующей реплики.
- Я не хотела бы ударить прежде, чем мы будем готовы... но мне не терпится снова в бой. - Она вздохнула и обернулась к Пеллаэону. Увидев в его руках свежую сводку о состоянии флота, она нахмурилась и погрузилась в одно из кресел. - Эти административные детали начинают меня утомлять, - призналась она. Пробыв в кресле считанные секунды, она снова вскочила.
- Детали эти необходимы, - терпеливо заметил Пеллаэон вслед ее стремительным шагам. - При недостаточном внимании к деталям вся ваша работа развалится. Вы должны понимать это, раз собрались править Империей.
Резко развернувшись - как штопор, - она бросила на него резкий взгляд.
- Но в моих планах не стоит правление Империей. Не это я преследую. уж вы-то неужели этого не поняли? Как только мы победим, я с радостью отдам руководство вам. Или еще кому-нибудь, ктй больше подходит для этой проклятой работы.
Пеллаэон вскинул голову, его светлые, умные глаза расширились.
- Мне, адмирал? Я не император! Я -боевой офицер... солдат.

Предыдущая страница 11 Следующая страница


Меч Тьмы 12

Она позволила себе рассмеяться.
- Как и я, вице-адмирал... но давайте не будем беспокоиться об этом, пока война не кончена. Дайте-ка мне сводку. На чем мы остановились?
С откровенным облегчением переменив тему, Пеллаэон уселся за стол. Даала продолжала кружить по каюте сгустком нервной энергии. Вице-адмирал зачитывал данные сводки:
- На данный момент мы имеем сто двенадцать полностью готовых "викторий". Я поставил их под команду полковника Кронуса, - как мы решили в прошлый раз. - Прямой короткий взгляд - вице-адмирал ждал ее реакции.
- Да, - остановившись, кивнула Даала, - хороший выбор. Он производит впечатление компетентного командира.
- Также у нас есть сорок пять имперских "звездных разрушителей" и, конечно, "Молот Ночи", - он передвинул лист сводки по столу. - Это - список ДИ-истребителей, перехватчиков и бомбардировщиков, а также количество десантных челноков и челноков эль-класса, разведкораблей и миноносцев. В следующую таблицу сведены данные по личному составу и областям компетенции офицеров.
Под его взглядом Даала бегло просмотрела цифры, но почувствовала, что глаза начинают прямо-таки стекленеть. Это была не ее стихия.
- Это потом, - бросила она. - Сейчас меня беспокоит другое, - зеленые глаза в упор смотрели на Пеллаэона. Он терпеливо слушал. Даала сделала глубокий вдох. - Мы уже близки, очень близки к началу военных действий. И мы с вами должны обсудить стратегию нашего первого штурма. Я бы предпочла не принимать подобных решений в одиночку. За вами десятилетия опыта и богатство знания. Мы здесь за закрытой дверью, никто нас не услышит, и я хочу сказать честно, - она понизила голос, - я не стану повторять прежних ошибок.
Пеллаэон слегка поперхнулся.
- Ценю вашу веру в меня, адмирал, но вы, конечно, осознаете, что на этот раз в вашем распоряжении целый флот.
- И я не намерена его потерять!
Пеллаэон встал.
- Я принесу нам что-нибудь выпить, адмирал?
Она кивнула и перевела взгляд на звезды. Молча дождалась его возвращения с двумя высокими стаканами прохладного пряного отвара.
- Как я понимаю, адмирал, - медленно проговорил Пеллаэон, - перед нами две ясных начальных цели. Первая - Корускант, столица, самый густонаселенный и укрепленный мир в Новой Республике. Уничтожив эту планету, мы превратим повстанцев в рассеянное стадо воющих животных, снова ищущих убежища на сотнях отдельных баз.
- Согласна, - отозвалась Даала. - Однако сражение за Корускант будет долгим и трудным. И кровавым. Мы потеряем большую часть нашего нового флота, если выберем его первой целью.
Пеллаэон кивнул, потянув себя за седой ус.
- Вынужден согласиться и должен также признаться в некотором нежелании разрушать столицу Империи. Пусть и бывшую.
Даала сжала губы, подавляя волнение.
- Что я ищу, Пеллаэон, так это решающей победы над каким-нибудь важным для повстанцев объектом, который мы сможем раздавить с минимальными потерями наших сил. Нам нужен психологический удар, способный выбить почву из-под ног повстанцев и привести наших собственных солдат в состояние экстаза обновленного патриотизма. В таком случае мы сможем вернуться с удвоенной силой и разбить Корускант вдребезги. Я знаю такую цель, - выдохнула она. - Мы думаем об одном?
Пеллаэон сделал глоток прохладного отвара. Слушать она сейчас не способна, рассчитывать, выжидать - тоже. Как это ни скверно, она в лихорадке. Наблюдает за ним, ожидая единственного ответа. Помедлив мгновение, он без колебаний сказал то, чего она ждала.
- Йавин IV, - он поднял брови, - где расположен новый учебный центр джедаев.
- Да, - сказала Даала. И поздравила его улыбкой.-Рыцари-джедаи - мощный символ повстанцев, и они будут сильными врагами, если мы позволим им распространиться. А они намерены распространиться. Если мы ударим теперь же и искореним этот сорняк прежде, чем он даст семена, мы сумеем нанести этим повстанцам смертельный удар.
Даала вспомнила своего наставника Таркина, выработавшего в ней настоящую силу характера, научившего ее тактике и любви к Империи. Личность, наделенная железной волей, Таркин погиб при налете на базу повстанцев на Йавине IV, и эта цель станет первой в ее новой кампании. Йавин...
- Простите, адмирал? - прервал ее мысли Пеллаэон.
Она поглядела на него и поняла, что он что-то сказал.
- Извините. Я вас не слушала, - призналась она.
- Я предлагал сделать наш удар развернутым. Адмирал, - глядя в невидящие, горящие одной мыслью глаза, он говорил медленно, стремясь завладеть ее вниманием, заставить думать о конкретных задачах. - Позвольте полковнику Кронусу с флотом "викторий" поразить более мелкие цели так, чтобы повстанцы подумали, что на них напали повсеместно. Риск с нашей стороны будет куда меньше причиненного противнику вреда, а кроме того, такой ход добавит суматохи и замешательства к нашему неожиданному нападению.
Даала улыбнулась.
- Превосходная идея, вице-адмирал. Полковник Кронус начнет. Вы возьмете флот имперских "звездных разрушителей" для уничтожения спутника собственно... этого заповедника джунглей. Я же буду следовать за вами на "Молоте Ночи", закрепляя наши позиции.
Единым глотком она осушила высокий стакан.
- Начнем.

Глава 36

Кип Дюррон ссутулился у пульта управления. Щуря темные глаза, он глядел на окружавшие их вражеские силы. Дорск 81 ввел угнанное имперское судно прямо в расположение военного флота. Его стройные, оливково-зеленые руки нервно плясали на контроллерах; желтые глаза округлились в изумлении, словно он никак не мог поверить в то, что ему говорил Кип.
- Держу пари, это самый большой сбор флота после эндорского сражения, - сказал Кип, - или, по крайней мере, со времен нападения Трауна.
Дорск 81 облизал тонкие губы и кивнул, не спуская глаз с сумасшедшей деятельности кораблей, круживших, словно листья в урагане.
- Действительно, много кораблей, - проговорил он, - нас сметут, если заподозрят.
Кип небрежно махнул рукой и прильнул к экрану переднего обзора.
- Ничего они не заподозрят. С маркировкой корабля все в порядке. Не бери в голову. - Он опять переключил все свое внимание на анализ военных сил, которым был занят компьютер.
В прошедшие несколько дней Кип и Дорск 81 все глубже и глубже проникали в Центральные системы. С возрастающим ркасом Кип отмечал, как далеко зашли планы Империи. Они видели склады оружия, гигантские фабрики, которые изрыгали сотнями ДИ-истребители, верфи с каркасами заложенных на них имперских "звездных разрушителей". Они были свидетелями массовой миграции населения, подготовки солдат к вооруженному конфликту и встречали множество переполненных транспортов с продовольствием, свозящих запасы в глубину Ядра.
Кип уговорил Дорска 81 проследить один из конвоев, держась на расстоянии действия радиопередатчика. И вот теперь, когда они забрались в самую гущу нового имперского флота, Дорск 81 испугался.
- Все же мне кажется, что нам следует убраться отсюда, - говорил он, - мы должны доставить эту информацию Новой Республике. Они ведь ничего даже и не знают о перестройке Империи.
Кип покачал головой.
- Мы ведь собирались узнать больше, выяснить точно, что они сейчас собой представляют. Другого такого шанса у нас не будет.
- Но если они нас поймают, тогда все, что... - начал было Дорск 81.
Кип взял его за руку. Дорск 81 замолчал и трудно сглотнул. В прошлом клону уже приходилось перебарывать в себе чувство неуверенности, и он вышел из того поединка с собой победителем. И Кип видел в нем не труса - лишь того, кому тяжело доводить свою храбрость до предела. Кип терпеливо ждал этого от друга.
Он направил в Дорска 81 указательный палец, сохраняя серьезное выражение на лице.
- Ты -рыцарь-джедай, Дорск 81, - сказал он, - а джедаи не выбирают легких путей. Сделаем же то, что должны.
Дорск 81 медленно кивнул, полностью соглашаясь. Тут система связи затрещала, заставив вздрогнуть обоих - и Дорска 81, и Кипа.
- Пилот челнока, - пробился голос, женский голос, что само по себе было необычно, так как большинство имперских солдат были мужчины. Женщина сказала: - Вы - в конце списка на посещение митинга. Поторопитесь. Следуйте в заданном направлении, да пошевеливайтесь! Адмирал очень не любит, когда приходится прерывать речь из-за опоздавших.
Дорск 81 недоуменно уставился на приемник, Кип же немедленно ответил:
- Идем. Извините за беспокойство, - и отключил систему связи. - Они собираются нас впустить, - сказал он Дорску. Он напряженно пытался сообразить, кто этот "адмирал", и одновременно остро замечал и запоминал.
Большие и маленькие корабли сгрудились у пространных, колышущихся сетчатых посадочных платформ и стыковочных отсеков - огромной конструкции из металла. И прячется этот комплекс в темной пустоте меж звездными системами - не зная заранее, где искать, найти его практически невозможно. Комплекс оснащен антеннами и радиоперехватчиками, по периметру его курсируют спутники и корабли с дроидами на борту, чье предназначение - контролировать поток безумного космического движения. Данные диспетчером координаты привели их к центральной платформе, около которой уже собрались. тысячи кораблей.
Дорск 81 застыл в напряжении.
- Легче, - проговорил Кип. - Нам придется это сделать. - Дорск 81 судорожно кивнул и повел челнок на посадку среди других кораблей
Фигуры сплошным потоком вливались в открытые двери станции связи - достаточно просторной, чтобы вместить в себя аудиторию в десятки тысяч слушателей. Повсюду расхаживали штурмовики, разводя пришедших по их местам.
- Мне туда нельзя, - сказал Дорск 81, - Империя не признает солдат-негуманоидов.
- Похоже, они изменили своим правилам, - отвечал Кип, указывая на часть персонала в имперской форме - множество экзотичных гуманоидов и странных летающих существ. - Вот, - Кип порылся в платяном шкафу. Вынул два комбинезона со знаками отличия команды ремонта, назначенной на внешний склад, где Кип и Дорск 81 как раз и украли челнок. - Наденем их, никто ничего и не заметит.
Дорск 81 с сомнением оглядел экипировку, но возбуждение Кипа уже передавалось ему.
- Знаешь, - убеждал его тем временем Кип, - ведь это собрание, пожалуй, должно дать нам всю необходимую информацию. Выясним, что представляет собой Империя, и назад, повезем наш отчет. - Он пожал руку клона. - Ну, немножко храбрости, ради меня, Дорск 81.
Они ступили на поверхность посадочной платформы, толпа подхватила их и повлекла к открытым дверям станции связи. Звуки и запахи охватили Кипа, экзотичная смесь знакомого и фантастического. Главным языком был общегалактический, хотя некоторые переговаривались на языках, которые Кип не сумел распознать. Дорск 81 шел совсем близко, все еще напряженный и нервный.
В некотором удалении на открытой площадке стояла трибуна, она была оснащена микрофонами и турболифтом для гостей, чтобы тем не пришлось пробираться сквозь спрессованные толпы. Алые мундиры - гвардейцы Империи - стояли в каждом углу трибуны. Над залом возвышались экраны высокого разрешения, готовые отображать оратора. Его силуэт должен был казаться фигурой титана для всех собравшихся.
Сейчас выступал усталый худой немолодой человек, не лишенный обаяния. В ясном голосе слышалась сила и убежденность. Глаза его были светлы и узки, умный лоб прорезан несколькими складками. Густые светлые усы прикрывали губу.
- Кого-то он мне напоминает, - проговорил Кип, - где-то я его раньше видел.
Неизвестно откуда возникли штурмовики, их белая броня звякнула, резкие голоса донеслись из-под шлемов:
- Молчать, когда говорит вице-адмирал Пеллаэон.
Кип удержался от жесткого ответа, хотя возбуждение его достигло предела, и самоконтроль требовал усилий. Он заставил себя покорно кивнуть и повернулся к изображению имперского командующего. Этот ли человек поведет новых солдат? Кип вспомнил его имя. Из того, что он слышал, Пеллаэон имел какое-то отношение к гранд-адмиралу Трауну. Хотя сам Кип был во время нападения Трауна в глубоких шахтах Кесселя. Очевидно, вице-адмирал уже какое-то время говорил. Они с Дорском 81 и вправду опоздали на собрание, и Кипу оставалось только гадать, сколько ценной информации они пропустили.
- Главным этапом нашего нападения, - говорил Пеллаэон, - станет решающая атака на новое учебное заведение, где повстанцы пытаются формировать отряды боевиков из собственных учеников-джедаев. Наш флот ударит по их учебному центру и уничтожит его прежде, чем повстанцы даже узнают о нашем выступлении. Без рыцарей-джедаев Альянс превратится в сборище неумелых идеалистов.
Аудитория взорвалась аплодисментами, и Кип присоединился к аплодисментам, чтобы не привлекать к себе внимания. Дорск 81 выглядел больным. Кип знал, о чем он думает: о том, что нужно немедленно предупредить Новую Республику и организовать защиту Иавина IV. Но двигаться сейчас означало бы сосредоточить на себе внимание всего имперского флота. Они должны были выждать.
Пеллаэон продолжал говорить, и Кип чувствовал, как его напряжение растет. Аудитория, похоже, была заведена и горела энтузиазмом. По стенам играли голографические изображения Императора Палпатина, живые фрески, рассказывающие о слишком кратком золотом веке, что предположительно принес Галактике Новый Порядок.
- Наши приготовления почти закончены, - объявил Пеллаэон, - ваши старшие офицеры укажут вам все детали движения армии и расскажут, как лучше всего послужить в этом внезапном и решающем нападении. Но сначала вы позволите мне представить одного человека, заслугой которого является наше объединение.
Пеллаэон повернулся к турболифту, раскрывшемуся за ним на трибуне. Висящий высоко видеоэкран дал крупное изображение: высокая тонкая фигура с гривой волос, пылавших медным пламенем.
- Адмирал Даала! - провозгласил Пеллаэон и отступил в сторону.
Словно бомба взорвалась внутри Кипа. В недоверии и ужасе взирал он на экран. Адмирал Империи подошла к микрофону. Лицо ее заострилось от пережитого, и, когда-то очень красивое, оно стало резче и... злее.
Даала схватила когда-то Хэна Соло и Кипа после их побега из шахт Кесселя. Не считая Кипа ценным пленником, она приказала его казнить. Кип думал, что уничтожил ее в туманности Котла "Крушителем Солнц", которым он зажег группу горячих голубых звезд. Чудом ей удалось выжить, для того, чтобы снова напасть на станцию Мау... но там-то она погибла. Кип в этом был уверен. Она не могла здесь оказаться! Не могла командовать новым имперским флотом!
Все это вихрем, в долю секунды, пронеслось в нем, и Дорск 81 Силой почувствовал, какой вулкан кипит сейчас в Кипе. Клон положил руки ему на плечи, чтобы удержать, но внезапное прикосновение лишило Кипа контроля над собой.
- Нет! - вскричал он, вырываясь из рук Дорска 81. - Она мертва! Даала должна быть мертва!
Пока остальные в восторге хлопали, ближайшие, соседи обеспокоенно повернулись к ним. Кип тут же , овладел собой, досадуя на себя.
Снова объявились штурмовики, быстро и решительно.
- Немедленно прекратите! -Дула бластеров уже были направлены на них. - Это уже второе предупреждение. Покажите ваши наряды и документы. - Подошли еще двое, держа их на прицеле.
- Да, да, конечно, - захлопал по карманам Кип. Он лихорадочно думал. Дорск 81 выглядел так, как будто готов был упасть в обморок, но стоял прямо, напряженно, готовый драться, если это будет нужно. Кип понял, что выбора у них нет. Он сунул руку в карман комбинезона, якобы за нарядом на работы, и окал пальцами рукоятку лазерного меча. Штурмовики были скорее раздражены, чем обеспокоены. Кипу удастся захватить их врасплох.
Подобно ужасному эху из прошлого Кипа громыхнул из усилителей голос Даалы:
- Вы все можете гордиться тем, что собираетесь сделать.
Дй, вспышкой пронеслось в голове Кипа, могу. Он выхватил меч, с резким шипением вылетел энергетический клинок. Широкой дугой прочертив по воздуху, Кип хлестнул по одетой в броню руке штурмовика, отсекая запястье вместе с бластером, и мгновенно развернулся на второго солдата. Отстав на долю секунды, уже включился Дорск 81, и третий штурмовик упал.
Окружавшие отшатнулись, на миг замерев от удивления и растерянности. Лазерные мечи - по ним безошибочно узнаются ненавистные джедаи. Рев разлетелся вокруг, словно ударная волна от взорвавшейся звезды. На собрание проникли шпионы, и толпа записных имперских защитников требовала крови.
- Нужно уходить! - прокричал Кип, рубя направо и налево своим лазерным мечом.
Люди и инопланетные рабочие разлетались, как зерна при сильном ветре, хотя больше сбежало в панике, чем было поражено сверкающими лазерными мечами. Кип с Дорском 81 бились плечом к плечу.
- Рыцари-джедаи! - простерся над толпой вопль адмирала Даалы. Даже на расстоянии она безошибочно сумела признать сияние мечей, и теперь ее лицо - ее многометровое изображение на видеоэкране - походило на липо оскорбленного божества, требующего правосудия. Точнее - очистительного жертвоприношения. - Убейте джедаев!
Штурмовики окружили их, непрерывно паля из бластеров. Лазерный меч Дорска 81 отклонил первый выстрел в потолок зала, второй же выстрел прожег спину убегавшего имперского лейтенанта.
- Не дерись без нужды! - крикнул Кип, - бежим!
Теперь он понимал, что Дорск 81 был прав, когда хотел уйти раньше. Им нужно было доставить информацию Новой Республике, если же они позволят Империи схватить себя, миллиарды погибнут без предупреждения.
Огромность толпы работала на них - паника росла и рассредоточивала тех, кто был сравнительно недалеко, а точное место беспорядка было невозможно засечь во всеобщей сутолоке.
Кип и Дорск 81 стремительно неслись к месту посадки угнанного челнока. Бластерные удары преследовали их по коридорам станции связи, попадая в стенную плитку, - выстрелы были плохо нацелены.
Влетев на свой корабль, они врубили двигатели на полную мощность, свечой уходя в небо. Дорск 81 вывел их на прямой курс выхода из окрестностей станции, заставив стабилизаторы закрутить корабль, и только это спасло их, потому что дроиды со спутников пытались стрелять в них, но в кувыркавшийся челнок не попали.
- Быстро уходим в гиперпространство, - сказал Кип. Длинные пальцы Дорска 81 пролетели по клавиатуре навигационного компьютера.
- Нет времени на вычисление долгого пути, - сказал он.
- Тогда - короткий скачок. Только чтобы уйти отсюда.
- Координаты Кхомма введены в программу, - сказал оживленно Дорск 81, глядя в распечатку, - я... уф-ф... сделал это раньше. Кхомм - за пределами Ядра. Мы сможем послать тревогу из моего мира.
- Здорово! Здорово! - отозвался Кип.
И тут ударил один из кораблей, выводя из строя их двигатели. Они почти остановились, летя вперед лишь за счет инерции.
- Повреждение серьезное, - сообщил Кип. Дорск 81 тем временем включал главные световые двигатели, приводя их в готовность. - Но это - всего лишь двигатели, не гипердрайв. Мы должны идти.
За ними сотни судов уже поднимались от станции связи.
- Гипердрайв включен, - наконец объявил Дорск 81. На пути их встал еще один дрейфующий корабль. Новые выстрелы пронеслись мимо, едва не задев их. Ионнная пушка сумела-таки пробить дефлекторные щиты, но повреждения были минимальны.
- Если ионный выстрел попадет в нас, мы будем мертвы в пространстве, - сказал Кип. - Нужно уходить сейчас.
- Получилось! - объявил Дорск 81. - Зацепились.
И они исчезли среди звезд, оставив Империю позади в ярости.

Глава 37

Три истребителя РЗ-1, в просторечии почему-то именуемые "ашками", стремительно набрали скорость, отделились от группы кораблей окружения "Галактического Путешественника" адмирала Акбара и ушли в гиперпространство с тихой вспышкой света.
Генерал Крикс Мадина глядел на панель управления. Мощные двигатели с ревом сотрясали корабль. На чем только он не летал - и скоростные суда, и грузовики, и перехватчики, и разведчики. Он участвовал в атаках Альянса, а ранее - Империи. Но после сражения при Эндоре вся его деятельность проходила в основном за сценой, в планировании и руководстве тайными миссиями, выполнять которые предоставлялось рекрутам помоложе. Но не на сей раз.
Яростное, разрываемое вспышками зарево гиперпространства ревело вокруг, истребители прорывали стены пространства-времени, пересекая Галактику быстрее, чем свет. Перед прыжком отряд Мадины не дал никаких сообщений Акбару, вообще отключив систему связи. Хатты не должны знать об их вылете.
Навигационный компьютер просчитал кратчайший путь к точке, определяемой координатами, что сообщил передатчик, которым было помечено личное судно Дурги. По обеим сторонам от Мадины летели Коренн и Трандия в полной эфирной тишине, в готовности выполнить свою задачу. Он мрачно улыбнулся, отдавая должное компетентности своих товарищей. Повстанцы всегда умели привлечь отличных добровольцев.
В тупой скуке гиперпространства, часы путешествия в котором были точно определены, Мадина дал волю мыслям. Он ведь тоже был одним из повстанческих рекрутов, изменить Империи его убедили несколько его товарищей, друзей ранних лет, еще с тех пор, когда Новый Порядок не разъел костяк Старой Республики, друзей вроде Карлиста Риеекана, который дослужился до генерала в Альянсе и командовал базой "Эхо" на Хоте.
Вскоре после объединения Восстания Мадина начал тесно сотрудничать с Мон Мотмой, взявшей его доверенным советником, когда остальные еще не были вполне уверены в этом новом перебежчике. Сам Акбар стал ему добрым другом после собственного спасения из Империи. Ворчливый и храбрый, каламари лучше многих понимал, как управлять флотом повстанцев.
Но Крикс Мадина всегда разбирался в том, что считал для себя важным, и знал, как далеко он готов зайти в выполнении своих целей. Мон Мотма ценила его мнения, потому что мнения эти, как правило, открывали новую перспективу. Мадине приходилось самому сражаться на стороне Империи против повстанцев. И он понимал, какая тактика будет эффективной, а какая наверняка приведет к неудаче.
К тому же Мадина знал свое место, он был необходим, хотя тайные стратегии не у всех вызывали восторг. Еще до эндорского сражения, получив драгоценные данные, просочившиеся из ненадежной сети ботанских шпионов, Мон Мотма просто планировала уничтожить недостроенную вторую Звезду Смерти. Когда же повстанцам стало известно, что сам Император Палпатин собирается посетить военную станцию, Крикс Мадина обрадовался совпадению, дававшему возможность одним ударом достигнуть многого.
Мон Мотма отнеслась к открывавшейся возможности с отвращением.
- Убийство политических лидеров - не та стратегия, которую выбирает Альянс, - заявила она на закрытом совещании с Мадиной и Акбаром, - даже если речь идет о наших врагах.
- Тогда мы проиграем, - возразил ей Мадина. - Империя не столь разборчива в средствах. Думаете, Мон Мотма, они постеснялись бы вас убить, получив такую возможность?
Мон Мотма выпрямилась, лицо ее вспыхнуло, и она повысила голос, чего никто за ней не помнил, и стукнула кулаком по столу.
- Я не позволю моему правительству стать таким же порочным и злым, как Империя.
- Мон Мотма, - сказал тогда Акбар, - мы рисковали слишком многим, чтобы свести воедино разрозненные части этой нашей операции. Флот наш готов к отправке на Эндор. Уже начались отвлекающие действия на Суллусте Мы не можем пересмотреть наши планы только потому, что Император решил посетить Звезду Смерти
- Мы спасем миллионы невинных жизней, - сказал Мадина, - и это лишь ближайшая наша цель, д на самом деле речь идет о куда большем. Если мы позволим достроить эту Звезду Смерти, Алдераан станет лишь первым в длинной цепи планет, разбитых вдребезги по прихоти Императора.
Так что Мон Мотма в конечном счете согласилась, что Император может также считаться целью. Как только решение было принято, она занялась этим делом со всем энтузиазмом, издавая вполне определенные указы.
Таким образом, Звезда Смерти была уничтожена, Империя свергнута, и установилась Новая Республика, хотя мир и гармония не явились столь быстро, как на то можно было бы надеяться.
И вот теперь Мадина несся через гиперпространство в истребителе РЗ-1 по прозвищу "ашка" к следующему сверхоружию, которое строилось следующим тираном, собирающимся править Галактикой.
Порой Мадине казалось, что все это никогда не кончится. ***
"Ашки" выскочили из гиперпространства на окраине пояса астероидов, словно бы невидимый кулак швырнул в него новую горстку дробленых камней. Передатчик с корабля Дурги указывал им свое точное местоположение глубоко в сердце насыщенной камнями опасной зоны, но не показывал туда безопасного пути. Мадина рискнул включить систему связи, тщательно настроившись на два параллельных ему корабля.
- Трандия, - позвал он, - принимайте командование Проведите нас сквозь игольное ушко. Найдите путь через эти камни, так, чтобы мы смогли подобраться к строительству и посмотреть, что там происходит.
- Есть, сэр, - ответила Трандия, голос ее прозвучал гортанно от удовольствия, что она избрана для выполнения столь трудной задачи. Ночью, на обратном пути, он позволит Коренну повести их.
Истребитель Трандии стремглав понесся сквозь группы астероидов, дугой обходя слишком опасные места и ускоряясь на открытых, где камни разошлись в стороны. При увеличении скорости его двигатели вспыхивали сине-белым. Мадина с Коренном не отставали, повторяя извилистый маршрут.
Мадина искренне восхищался тем, с какой легкостью Трандия прокладывала путь по крошеву камней. Умница девчонка. Передние энергетические щиты ее несколько побледнели, так как энергия ушла на увеличение скорости. Как ни был он против нового нарушения тишины, все же опять открыл канал связи:
- Трандия, не нужно производить на меня впечатление. Будьте осторожны.
- Не волнуйтесь, сэр, - отвечала она. Но прежде, чем Мадина успел раскрыть рот, истребитель Коренна дернулся и отлетел назад.
- Сэр, - с легким потрескиванием раздался в приемнике его голос, - меня зацепило небольшим осколком, прошедшим сквозь задние силовые щиты.
- Трандия, - резко крикнул Мадина, - притормозите! Коренн, доложите состояние. Каковы повреждения?
- Частично поврежден двигатель, - донесся сквозь помехи юношеский голос, и, глянув в иллюминатор, Мадина увидел искрящиеся синие молнии вокруг колец двигателя. Больше, чем небольшое повреждение. - Реактор потек.
- Коренн, слушайте меня, - начал Мадина, сердце его защемило. Изувеченная "ашка", потеряв управление, завалилась на один бок и закрутилась на месте под непрерывным обстрелом астероидов - гигантской дробильней.
- Потерял высотный контроль, - донесся громкий голос Коренна. - Не могу стабилизироваться!
- Коренн! - закричала Трандия.
- Вытягивай, вытягивай! - кричал Мадина. Трандия взмыла к товарищу. Мадина не понял, что она собиралась сделать, но прежде, чем она до него долетела, "ашка" Коренна врезалась в зазубренный кусок скалы. И корабль исчез в огне взрыва.
Трандия низко пролетела над еще дымящимися обломками, осевшими на поверхность крупного астероида; корпусные пластины с вырванными кусками кабины отбросило на орбиту.
- Поиск оставшихся в живых, сэр, - срывающимся голосом пояснила Трандия.
И хоть Мадина понимал всю безнадежность, он дал ей несколько секунд на облет крутящейся скалы, пока она снова не подвела к нему близко свой корабль.
- Не о чем докладывать, сэр, - голос ее померк.
- Знаю, - отозвался Мадина, - но нам нужно продолжать.
- Это моя вина, сэр, - проговорила Трандия. Голос ее был почти умоляющим.
- И моя вина, в том, что приказал вам взять на себя руководство, - проговорил Мадина, - и вина главы Республики, в том, что приказала лететь в систему, и вина хатта, в том, что он вообще начал строить оружие, и так далее, и так далее. Мы можем еще долго так говорить, выстраивая бесконечную цепочку вины, но я предпочел бы выполнить нашу миссию. А вы?
Трандия ответила не сразу.
- Да, сэр, - наконец сказала она.
Дальше они полетели медленно, приближаясь к сердцу астероидного пояса. Снизив мощность двигателей, выключив прожекторы, они вышли наконец к огням стройки.
Мадина задал курс и передал параллельные координаты для Трандии. После чего, войдя в нужную колею, они выключили двигатели и принялись дрейфовать, словно какие-нибудь обломки космического крушения.
Предельно внимательно смотрел Мадина на бесконечно медленно приближающуюся стройку. Впитывал детали: огромная цилиндрическая крепость, почти законченная сверкающая металлическая структура, словно бы гигантский туннель пробит в космосе. На оси этой военной станции расположен один из разбивающих планеты суперлазеров.
Хатты существенно изменили конструкцию Звезды Смерти. Это могло означать только одно - в их распоряжении серьезная техническая экспертиза.
Они с Трандией посадили свои истребители на большом астероиде в окрестностях строительного участка. Новопостроенная военная станция проплывала высоко над ними по усыпанному звездами небу. Мадина снова включил узконаправленную связь.
- Побудем на этом астероиде, пока все не разведаем, - сказал он, - затем переоденемся и попытаемся проникнуть внутрь.

Глава 38

Поврежденный корабль уходил от Хота, Каллиста с Люком работали плечом к плечу. Они отчаянно соединяли системы, обходя разрушенные компоненты, устанавливали на место оборудование жизнеобеспечения, старались починить каждую поломку, пока не случилось новой.
Ледяные палачи не повредили внешний корпус яхты, но много чего переломали. Планетарные двигатели корабля почти на половинной мощности уносили их от замороженной планеты, неохотно поднимая судно на орбиту. Двигатели пытались несколько раз заглохнуть, но каким-то образом еще этого не сделали. Гипердрайв уничтожен, навигационный компьютер не подлежит ремонту. Сейчас они вошли в поле крошечных астероидов на окраине системы Хота лишь с минимальной энергией щитов и практически отсутствующим управлением полета. Астероиды пошли гуще, колотя в крошечное судно. Каллиста боролась со страхом, но он всё нарастал.
Она поймала взгляд Люка: красные, мутные глаза, измученное лицо. Каллиста подумала, что выглядит, наверное, еще хуже: волосы перепутаны, в глазах резь, значит, лопнули сосудики, и белки все в красных прожилках... Да об этом ли сейчас думать! Она вновь обменялась с ним взглядом, и его бледное лицо вдруг порозовело.
- Возможно, я сумею повести с помощью Силы, - сказал он, - по крайней мере, так, чтобы уберечь от серьезного столкновения. Но я не знаю, куда нам идти.
- Как бы я хотела тебе помочь, - произнесла Каллиста. - Но я не могу. Не могу, боюсь и пробовать.
- Ты очень хорошо дралась лазерным мечом со снежными тварями, - успокоительно сказал Люк, - и я не почувствовал никакого признака тьмы, как это было на Дагобе.
- Нет, - сказала Каллиста. Голос ее стих почти до шепота. - Я не выпустила ее. - Однако она знала, что тьма черными крыльями раскинулась на границе ее сознания, требуя выхода. Она не позволила, но ох как велико было искушение... ***
Рассыпавшись ливнем искр перегоревших контуров, система жизнеобеспечения приказала долго жить. Вытягивая компоненты из бесполезных компьютеров, Люк с Каллистой пытались заставить систему снова заработать.
- Только около десяти процентов, - подытожил Люк, - не шибко это нам поможет.
Каллисту пробрала дрожь. Температура в кабине уже начала падать.
- Нам ведь отсюда не уйти, правда? - тихо, с грубой честностью проговорила она.
Люк долгим взглядом посмотрел на нее, затем губы его чуть растянулись в улыбке.
- Не всяким очевидным способом, - сказал он наконец со вздохом, - это лишь означает, что мы должны искать решение, которое не столь очевидно.
Они тщательно осмотрели скафандры, прорванные вампами. Каким-то образом, с помощью нескольких ремонтных комплектов, найденных в мешке, забытом неизвестным механиком с Корусканта, им удалось наладить один из скафандров. Но только один.
За час атмосфера заметно истощилась, и теплом их тел кабину, в которую устремился холод космоса, было не нагреть. Люк пробежал пальцами по грубым, шероховатым заплатам скафандра и взял Каллисту за руку.
- Тебе придется его надеть, Каллиста.
- Я не позволю тебе жертвовать собой, - отказалась она, - как не позволил бы мне ты на "Глазе Палпатина".
Люк прижал ее руку к своей щеке.
- Я и не собираюсь жертвовать собой. Я могу уйти глубоко в транс и замедлить обмен веществ, жизнь будет при этом поддерживаться. Затем мы станем ждать. И надеяться.
Каллиста все еще неохотно глянула на отремонтированный скафандр, затем пристально посмотрела в ясные синие глаза Люка. Как бы ей хотелось прочитать сейчас его мысли, его чувства...
- Может быть, я сумею вступить с кем-нибудь в контакт посредством Силы, - сказал он, - послать мысленное сообщение. Сомневаюсь, чтобы кто-нибудь его прочитал, но мы должны попытаться.
Каллиста медленно натягивала на себя толстую ткань скафандра.
- Да, - сдалась она наконец, - мы должны попытаться. - Перед тем как надеть шлем, она поцеловала Люка. - С тобой все будет хорошо? - полуспросила она.
Он бледно улыбнулся.
- До тех пор, пока ты будешь здесь, чтобы приглядывать за мной.
Синие глаза Люка закрылись, зрачки закатились вверх - он погружался в себя по методу джедаев, входя в глубокий транс, отделявший его стеной от остальной части вселенной.
Каллиста рванулась за ним, но ее хватка успела соскользнуть с Силы прежде, чем она успела дотронуться до своих способностей. Ей не удалось даже начать входить в глубокий транс джедаев, в который перенес себя Люк.
Она глядела на него, сердце ее разрывалось от любви к нему, и с новой энергией пыталась разорвать она в своем сознании молчание Силы. И снова увидала темные тени возможностей, соблазнявших ее легким способом вызвать Силу снова: Перейди на сторону тьмы! - даже если для этого потребуется поддаться злу.
- Нет, - прошептала она себе, хотя знала, что Люка сейчас не потревожит. Уходя от темного выбора, она потратила столько сил, что испугалась быстрого на этот раз возвращения настойчивых теней.
В тихой кабине становилось все холоднее и холоднее. Скафандр сморщился, когда она свернулась рядом с Люком, сохраняя энергию и желая быть рядом с ним.
Он же, казалось, превратился в статую. На щеках осел иней от еле различимого дыхания. Ей отчаянно хотелось дотянуться до его мыслей, разделить с ним усилия по отправке просьбы о помощи, но сознание Люка оставалось для нее закрытым.
Потерпевший крушение корабль тихонько относило к внешним окраинам пояса астероидов, щиты - на минимальной энергии, система жизнеобеспечения не работает, и Каллиста на нем в полной темноте и одиночестве. ***
В раковине бесформенной Силы, которой он обернул себя и свой разум, Люк Скайуокер сосредоточил все свои мысли в едином луче материального крика через пространство и время. Слова его неслись по линиям Силы, соединяющей все сущее в космосе.
Он вызвал в памяти антенны Облачного Города, висящие над облаками... Ведь он всего лишь позвал тогда, еще не зная правды о сестре, не зная о связи между ними. Сейчас Люк знал, кого просить о помощи.
- Лейя! - воззвал он из далеких окраин астероидного пояса, зов его летел во всех направлениях. - Лейя!. Лейя!.

Глава 39

Измученная постоянным раздражающим напряжением, в котором прошел дипломатический визит в крепость Дурги, еще в придачу выбитая из колеи потрясающей новостью о том, что адмирал Даала все еще жива и готовит нападение на Новую Республику, Лейя молча сидела в своем комфортабельном кресле дипломатического челнока. Хэн уводил его от Нал Хутта, огибая Луну Контрабандистов, правя в открытый космос, где их ждал флот Акбара.
Освободившись от необходимости носить неудобный дипломатический мундир, Хэн снова облачился в свою старую привычную одежду - черный жилет, белая рубаха и темные штаны, видавшие лучшие дни. Лейя тоже была бы не прочь переодеться в удобную одежду, да позабыла упаковать ее, готовясь к неожиданному представлению в мире хаттов.
Рядом Ц-ЗПО добросовестно зачитывал составленный им список дел, ожидавших ее по возвращении на Корускант. Его тонкий учтивый голосок обстоятельно напоминал ей одно, другое, третье, о чем она забыла или вовсе не хотела вспоминать, или сознательно игнорировала. И пока Ц-ЗПО продолжал с неуемным энтузиазмом перечислять малозначащие мелочи правительственной жизни, Лейя погружалась в беспокойную дремоту. Плавное покачивание дипломатического корабля было как электронный массаж. Мысли ее расплывались. Дыхание стало ровным...
И внезапно - как будто удар копьем... Лейя вытянулась в струнку. Конвульсивная дрожь, мурашки на похолодевшей коже... Дыхание перехватило. Снова прилетела мысль, пронизавшая ее разум.
Лейя...

Предыдущая страница 12 Следующая страница


13 Кевин Андерсон

Лейя!
- Люк? - прошептала она. Ц-ЗПО, все еще зачитывавший свой список, наконец заметил, что что-то случилось.
- Хозяйка Лейя, с вами все хорошо?
Хэн живо обернулся с пилотского кресла с выражением беспокойства на лице.
- Лейя, что случилось?
Лейя дрожала и крепче сжимала закрытые глаза. Кончиками пальцев потерла лоб... а голос продолжал эхом звучать в ее черепе, далекая просьба о помощи, без подробностей, лишь повторный призыв:
Лейя!
- Это Люк, - проговорила Лейя, - он попал в беду.
- Ты знаешь, где он? - спросил Хэн. По лицу его было видно, что это не единственный его вопрос, но за годы, проведенные с Лейей, Хэн научился не спрашивать: некоторые тонкости, понятные джедаям, ему в любом случае было не понять. Он по-прежнему с долей подозрения относился к "религиозным фокусам", но, по крайней мере, научился им доверять.
- Нет, - отвечала она.
Эфирный голос Люка исчезал на задворках сознания, но не пропадал совсем, а пульсировал - настойчивый вызов, непрерывный запрос - но ничего более...
- Думаю, что смогу найти его, если посильнее сконцентрируюсь. Мы должны...
- Гляди! - Хэн ткнул пальцем в экран об юра, когда они подошли к флоту Новой Республики, фрегат Веджа, "Йаварис", завис перед ними. У одного из стыковочных доков виднелись знакомые потрепанные формы "Тысячелетнего Сокола". - Должно быть, Чуи с Р2Д2 вернулись. - Хэн развернулся в своем кресле к Лейе. - Как только доберемся до флота, передадим им свои новости о хаттах. Потом можем взять все эти военные корабли и отправиться спасать Люка, а то можем пойти на "Соколе".
- Хорошо, - прикусила губу Лейя. - Не думаю, впрочем, что целый флот поможет. Нам придется торопиться, - она сухо сглотнула. - Нужно обрисовать Акбару все, что узнали об имперской активности. Ему потребуется время - спланировать стратегию.
Едва дипломатический челнок втянулся в стыковочный отсек "Йавариса", как они торопливо выпрыгнули наружу, вооруженный эскорт Новой Респулики едва поспевал за ними. Хэн еще не успел обрести равновесие после прыжка, как высокая долговязая фигура вуки помчалась с радостным ревом ему навстречу Чубакка сжал Хэна в таких объятиях, что Лейе почудился треск костей.
А к ним уже бежал взволнованный до потери дыхания Ведж Антиллес.
- Хэн, Лейя! Рад, что вы вернулись. Чуй и Р2Д2 узнали что-то на Нар Шаддаа, но как только услышали, что вы возвращаетесь, отказались рассказывать до вашего прихода.
Чубакка принялся быстро лаять, Лейя не могла разобрать ничего. Р2Д2 зашелся переливчатой трелью.
- Минутку, вы, оба, - возвысила голос Лейя.
Хэн выставил вперед ладони.
- Чуй, - сказал он, - эй, приятель, говори медленнее! Я не понимаю тебя.
Хэну потребовалось несколько минут, чтобы выудить новость об имперском генерале Суламаре, связавшимся с хаттами для постройки их супероружия. Это, да плюс известие о том, что адмирал Даала объединила уцелевшие имперские силы и планировала нападение, делало Галактику и в самом деле опасным местом.
Лейя слушала, страдая от беспокойства за Люка, понимая все же, что ей нужно выдать инструкции, издать приказы по флоту прежде, чем она сможет умчаться на выручку брату.
- Генерал Антиллес, - сказала Лейя, - давайте перейдем в военный отсек и соединимся с адмиралом Акбаром. Нам нужно обсудить стратегию, но мы с Хэном должны вылететь после этого, и как можно быстрее - Люк попал в беду. Как-то все сразу навалилось.
- Люк в беде? - переспросил Ведж. - Пошли!
Они помчались к опечатанному военному отсеку, и тут же кодированная передача перенесла к ним голографическое изображение адмирала Акбара. Лейя барабанила кончиками пальцев по столу, оглядывала помещение, чувствуя неутихающий мысленный призыв Люка. Люк нуждался в ней. Каким-то образом он угодил в ловушку. Ей нужно идти. Ей нужно идти.
- Хатты строят свое собственное супероружие с имперской помощью, - начала Лейя - А наш старый "друг" адмирал Даала объединяет новый флот, чтобы ударить по Новой Республике Все это происходит прямо под нашим носом.
Сосредоточенный, как всегда взлохмаченный, Ведж Антиллес слушал молча. По стеклянным рыбьим глазам мон каламари Акбара ничего нельзя было прочитать Лейя смотрела то на одного, то на другого. И учитель, и ученик, оба ждали ее приказа.
- Объявляю о переведении наших сил в состояние боевой готовности Удостоверьтесь, что все готовы к немедленному развертыванию, чтобы оказать сопротивление в любом месте, где может ударить Империя, - Лейя вновь повернулась к Антиллесу. - Но мы не должны выдать себя Единственное наше преимущество в том, что они еще не знают о том, что нам все о них известно. Они, вероятно, понимают, что мы подозреваем что-то, раз мы все тут вокруг вынюхиваем, но не станут думать, что мы что-нибудь обнаружили Продолжайте ваши маневры А сейчас Хэн, Чуи и я возьмем "Сокол" и отправимся на поиски Люка. Мы не должны позволить хаттам подумать, что хоть что-нибудь изменилось. Дождитесь известий от генерала Мадины и действуйте соответственно с обстановкой, если я не вернусь - доверяю вам все
Лейя поднялась с решительным лицом.
- Я иду спасать брата
Хэн взял ее за руку, и они побежали к "Соколу". ***
Лейя пристегнулась к своему креслу, храня сосредоточенность, улавливая постепенно слабеющую мольбу Люка о помощи. Ее способности к Силе развились под руководством Люка, и хотя она не могла дать Хэну точных координат для компьютера, но все же могла уловить общее направление. По мере их приближения к цели сектор поиска сужался.
Разбитая космическая яхта походила на обломок кораблекрушения, случайно забредший к окраинам пояса астероидов. Р2Д2 взвизгнул, обнаружив судно своими детекторами, Чубакка зафиксировал положение яхты, так как именно он сидел в пилотском кресле "Сокола".
"Сокол" гравитационным лучом подтянул разбитую яхту, затем они соединили тамбуры, герметизировав стыки так, чтобы Хэн, Лейя и Чуи могли открыть внешний люк и войти в темную развалину. Лейя сразу увидела отметины на внешнем корпусе - не просто выбоины и шрамы метеорных ударов, а длинные царапины, словно проделанные небывало острыми когтями.
Она не могла понять, что он тут делал, в этой системе Хота. Ведь, когда они с Каллистой вылетали с Корусканта, Люк собирался отправиться с ней на роскошный, романтичный кометный курорт корпорации Мулако. Видно, что-то изменилось.
Набрав в легкие воздуха, Хэн с глухим стуком ввалился в пустоту корабля и тут же потребовал дыхательную маску
- Здесь почти не осталось воздуха, - задыхаясь проговорил он, - и мороз. Напоминает о Кесселе.
Чубакка с грохотом высыпал на пол фонари и дыхательные маски прежде, чем самому всунуть мохнатое тело в мрачное помещение. Хэн с Лейей надели маски и взяли по фонарю. Холодное нутро корабля тускло осветилось. Чубакка дрожал и потирал свои покрытые мехом руки.
- Они полностью лишены энергии, - проговорила Лейя, - системы жизнеобеспечения практически мертвы.
- Похоже, как и любой контроль управления, - добавил Хэн.
Лейя покачала головой.
- Но ведь я чувствую Люка. Сейчас это почти как шепот, но он - здесь.
Они отыскали два неподвижных тела в задней кабине, крохотное пространство сна - Люк лежит на полу, подобно статуе, и цепляющаяся за него Каллиста в драном скафандре. Люк кажется мерзлым твердым телом. Иней покрыл его брови, ресницы и верхнюю губу. Кожа бесцветна и гладка, словно воск.
Каллиста громко простонала, пошевелившись в " своем гладком скафандре. Тонкий иней осыпался с ее суставов.
- Ее скафандр едва держит. Несем их на "Сокол", - сказал Хэн. - Чуи, неси Люка. А мы с Лейей - Каллисту.
Они унесли ослабевшего джедая к себе, в тепло и воздух "Сокола", затем разъединились с разрушенной космической яхтой, отпустив ее корпус дрейфовать в астероидном поясе ненужным мусором, где ему суждено вскоре превратиться в крошево в хаосе неустанного метеорного шторма.
Первой пришла в себя Каллиста. Переодетая в теплую одежду и напоенная пряным отваром - ее молили пить как можно больше, - она оправилась уже настолько, чтобы настаивать на своем участии в помощи по выхаживанию Люка Скайуокера. В глубоком трансе он исчерпал свои резервы, доведя себя до призрачной границы смерти в тот момент, когда система жизнеобеспечения отключилась совсем. Лишь воля к жизни заставляла биться его сердце, а легкие - прогонять молекулы кислорода. Еще несколько часов, и он бы сдался.
Глаза у Каллисты покраснели. Губкой, пропитанной теплой водой, обтирала она сейчас лицо Люка, лоб, шею.
- Я следила за ним, пока не сдала. Пока не сдал он, - шептала она Лейе. Ее била дрожь. - Я держала его, но я не могла его касаться. Я так много сказала ему... - кончиком пальца она мягко погладила щеку Люка.
Внезапно его голубые глаза распахнулись, и он глубоко вздохнул. Мигнул, и румянец хлынул в щеки. Сделал несколько медленных вдохов. Он оживал, как оживают, распускаются бутоны после долгой зимы.
- Мы спасены? - проговорил он.
Голос был хриплым, но он был жив - он был жив! Каллиста кинулась его обнимать, и Хэн, и Чуи, и Лейя - все сгрудились вокруг, едва удерживаясь, чтобы не задушить его снова в радостных объятиях.
- Да, Люк, вы спасены, - сказала Лейя, - и мы летим назад. Вернем тебя в академию, где ты сможешь отдохнуть и прийти в себя.

Глава 40

Глядя из решетчатых окон своих личных апартаментов почти законченной военной станции "Меч Тьмы", Бевел Лемелиск изучал, как продвигаются заключительные шаги строительства его детища
Офис был оформлен строго - холодные металлические стены, немного мебели и полное отсутствие украшений Он не уделял внимания безделушкам вроде разработки интерьера Единственное, что его заботило, - наличие нужного оборудования. Вот его должно быть много. Он чувствовал себя счастливым лишь в окружении технических игрушек
Наблюдая непрерывно меняющийся хаос пояса астероидов - случайные обрывки движения дрейфующих камней, минимальная гравитация которых подтягивала их друг к другу, пятикратно перемешивая, - он заметил отдаленный свет, отраженный от корпуса какого-то другого судна в астероидном поясе. Прищурился. Да, это определенно корабль, а не очередной астероид
"Шпионы?" - мелькнуло в голове, адреналин подскочил, вряд ли. Огромное оружие ничем таким себя не выдало Более вероятно, что это группа контрабандистов, считающих себя в безопасности, так как это место не значится на картах.
Самое досадное, однако, по мнению Лемелиска, было то, что тауриллы снова примутся разглядывать, как сумасшедшие, неожиданное движение. Трудно представить, как этим занятым работой крошечным существам в своих малюсеньких скафандрах удастся углядеть что-либо так далеко и неясно, но Суперразум тауриллов имеет тысячи глаз, и достаточно, чтобы заметили одни. Крохотные тауриллы, рабочие стройки, сразу же принялись шнырять повсюду, выискивая место, откуда лучше всего видны отраженные огни, и, цепляясь своими многочисленными руками, забираться на самые удобные для обзора позиции.
Лемелиск нахмурился. Ну вот, теперь снова придется пластину за пластиной осматривать "Меч Тьмьв", не напортили ли они и не перепутали ли чего. Ему удалось скрыть от Дурги Хатта первый разгром, но он не был уверен, что сумеет и дальше его обманывать
Вперевалочку он спустился вниз, вызвал турболифт и вошел в отсек транспорта связи со стройкой. В старом инспекционном скутере, крошечном сферическом судне, помещался один человек, да и то с трудом. Лемелиск пристроил брюшко за шершавой панелью управления и герметезировал дверь. Обивка воняла, хотя после введения скутера в эксплуатацию прошли годы и годы, и заработавшие системы воздушной переработки мало что меняли.
Лемелиск поднял суденышко над полом, затем вывел через магнитное поле станции и полетел над цилиндрическим корпусом, осматривая одну за другой черные анодированные пластины.
Снова вспомнилось, как он совершал подобный инспекционный тур по первой Звезде Смерти с Гранд Моффом Таркином... нет, он надеется, что на сей раз бедствия, подобного тому, не случится. ***
Они с Гранд Моффом Таркином отбыли из дворца губернатора на Эриаду, важном торговом и правительственном центре Внешних территорий, где Таркин расположил свою первую резиденцию, когда стал фактическим правителем крайних миров. По завершении Звезды Смерти Таркин отозвал Бевела Лемелиска с новых военных объектов на Эриаду для того, чтобы они вместе смогли осуществить первый облет боевой станции.
Таркин приказал своему ручному мон каламари Акбару вести безымянный челнок эль-класса к системе Хоруза, где Звезда Смерти зависла над каторгой Безнадеги.
Таркин предпочитал путешествовать без охраны, это позволяло ему подкрадываться незаметно, подслушивать изменнические речи, а затем соответственно давить измену. А еще он не хотел привлекать внимания к местоположению супероружия теперь, когда оно было почти достроено.
- Чего ты ждешь, Акбар? - воскликнул со своего пассажирского кресла Таркин. - Вези-ка нас смотреть это супероружие, которое сокрушит всякое сопротивление Новому Порядку Императора.
Каламари сгорбился за панелью управления и, ничего не ответив, повел эль-челнок от Эриаду к точке входа в гиперпространство.
Таркин пользовался любой возможностью уколоть молчаливого, невозмутимого каламарианского раба.
Со слов Таркина Акбар, похоже, был умен, и Лемелиск знал, что Гранд Мофф нещадно тратил время, рассказывая Акбару о своей тактике разгрома повстанцев, секретных планах, хитростях и маневрах, предназначенных вызвать отчаяние тех, кто еще сопротивлялся имперскому правлению. Под постоянным прессом этих рассказов Акбар казался удрученным, искра сопротивления погасла. или, по крайней мере хорошо спряталась.
- Готовимся ко входу в гиперпространство, - объявил Акбар бесцветным голосом: ни энтузиазма, ни эмоций, слова, как ровно уложенные брусочки. - Назначение - Безнадега в системе Хоруз.
И тут ниоткуда, абсолютно без предупреждения, выскочили три "костыля" -истребители-штурмовики БТЛ-А4, принадлежащие повстанцам. Лазерные пушки открыли обстрел по челноку Таркина. Выстрелы не смолкали.
- Нападение повстанцев! - определил Таркин. - Акбар, немедленно уводите корабль.
Каламарианец как-то очень активно засуетился, но вместо того, чтобы немедленно начать уход в гиперпространство, он вдруг просто закрыл щиты.
- Дурак! - закричал Таркин
- И что теперь? - нелепо спросил Лемелиск "Костыли" повстанцев подошли снова, стреляя с убийственной точностью. Позади челнока эль-класса прогремел взрыв. Корабль закачало взад-вперед. Огонь с дымом вылетели из тылового отсека, судно потеряло управление.
- Ты умрешь за это, Акбар, - объявил Таркин. Затем повстанцы ударили снова, заставив поврежденный челнок закрутиться на месте. Таркин только что поднялся на ноги, и новый толчок швырнул его к дальней стене. Он кувыркнулся на Лемелиска, все еще пристегнутого к своему креслу.
- Щиты разбиты, двигатели наши повреждены, - сообщил Акбар. - И теперь они подходят для смертельного удара, - он поглядел в обзорный экран. - Я только хотел, чтобы вы поняли, что это я завел вас сюда. Гранд Мофф Таркин. Это плата за всю боль, которую вы причинили мне и подобным.
Лемелиск снова увидел близко подошедшие корабли повстанцев, смертельное оружие светилось в боевой готовности. Таркин взвился на ноги, схватил Лемелиска за шиворот и вырвал из кресла.
- Спасательная капсула! - прорычал Таркин. - Предоставим этого предателя судьбе, которую он сам себе выбрал.
Вдвоем Таркин и Лемелиск нырнули в маленькую спасательную капсулу, где с удобством мог разместиться лишь один человек. Лемелиск споткнулся, налетел лицом на переборку и почувствовал, как что-то треснуло, кровь полилась из носа. Не медля, Таркин влепил кулаком по кнопке автоматизированного запуска. Задний люк спасательной капсулы герметизировался, и капсула вылетела из челнока как раз в тот момент, когда повстанцы пошли в последнюю атаку.
Вселенная раскачивалась, беспорядочно крутилась, и от этого тошнило. Лемелиск, хлюпая и пачкая пальцы, пытался остановить кровь. И он увидел, как корабли повстанцев окружили поврежденное судно, но вместо того, чтобы немедленно взорвать, облепили его, состыковав входы.
- Через мгновение они кинутся за нами, - сказал Таркин, активизируя спасательный маячок, встроенный в капсулу. Лемелиск видел, что Гранд Мофф тоже ранен, обожжен горячей переборкой.
И - словно по волшебству - пространство системы Эриаду пошло рябью. Из гиперпространства выходил имперский крейсер. Позже Лемелиск узнал, что это был флагман адмирала Мотти; Мотти прибыл сопровождать Таркина, хотя губернатор об этом и не просил.
"Звездный разрушитель" запеленговал сигнал бедствия и направился прямо на предполагаемых мятежных налетчиков, его турболазеры пронзили тьму копьями разрушительного света.
Выглянув в иллюминатор, Лемелиск увидел, как три нападавших "костыля" выстрелили снова по эль-челноку, на сей раз разрушая его окончательно. И когда тот взорвался, "костыли" разлетелись в трех разных направлениях, уходя куда-то в свои космические тайники...
Поскольку крутиться головокружительно они не прекращали, Лемелиск почувствовал, что близок к приступу космической болезни. Инженерская часть его разума отстранение решала, много ли вреда он нанесет атмосфере капсулы, продолжавшей вращаться подобно детскому волчку, если его сейчас вырвет?
- Очень странно, - осторожно выговаривая слова, прокомментировал он происходящее. - Похоже, что эти корабли повстанцев хотели спасти вашего каламарианского раба.
- Спасти Акбара? - не поверил Таркин. - Зачем бы им беспокоиться о животном?
Лемелиск пожал плечами, к тому времени "звездный разрушитель" адмирала Мотти, идя по пеленгу маячка, уже приблизился к ним вплотную.
- Никогда не понимал повстанцев, - хлюпая, сказал он...
Позже они поправляли здоровье в госпитале Звезды Смерти. Лемелиск лелеял сломанный нос, а Таркин лежал весь в бинтах, дожидаясь, пока окрепнут растянутые связки и заживут ожоги. Они получили мрачные вести о том, что покушение на Таркина было лишь частью плана повстанцев. Группе боевиков удалось выкрасть копии полного набора чертежей Звезды Смерти, технические спецификации, определявшие каждую систему, каждый компонент, все боевые характеристики большой военной станции, и переправить их на ретрансляционную станцию Топрава, откуда те и исчезли.
Молодой капрал безупречного вида - в полированных ботинках, вычищенной форме, с аккуратно подстриженными волосами - нервничал, боясь, что Таркин впадет в гнев и прикажет казнить молодого человека за то, что он принес плохие новости.
- Дарт Вейдер прямо сейчас гонится за топравскими повстанцами, сэр, он надеется схватить их прежде, чем они сумеют доставить своему руководству краденые планы.
Лемелиск посмотрел на Таркина. Спокойствие Гранд Моффа, пусть и кажущееся, его поразило. Таркин тонко улыбнулся, жесткие глаза сверкнули.
- Изучение всех деталей может лишь увеличить их страх перед этой военной станцией, - произнес Таркин, - они не сумеют найти изъяна. - Он посмотрел вдаль сквозь Лемелиска, чувствующего себя по-дурацки с нескладным лубком поперек носа. - Моя Звезда Смерти неуязвима.
Лемелиск откинулся на больничные подушки, от всей души надеясь, что Таркин прав. ***
Теперь же, пролетая в инспекционном скутере над внешним корпусом "Меча Тьмы", Лемелиск не питал и малой доли подобного доверия к новому супероружию хаттов. На этот раз он не был вполне уверен. Следовало бы отчитать тауриллов за их дрянную работу еще раз, маленькие существа кинулись бы исправлять содеянное... до следующего зрелища.
Но тауриллы были не единственной проблемой.
Древние процессоры - гордость Суламара - продолжали оставаться никуда не годным хламом, сколько Лемелиск их ни перепрограммировал и ни укреплял. Его тщательность не помогла потому, что, должно быть, устройства были дефектны со времени изготовления, а теперь лишь какие-нибудь старики, да и то немногие, могли бы рассказать, как их устанавливать. Часть толстых металлических щитов, купленных по дешевке, имела миллионы микроскопических дыр - плохо даже для несущих конструкций, а ведь щиты были предназначены для машинного ограждения! Весь проект "Меч Тьмы" представлял собой череду нищенских поставок. Передний конец цилиндра длиной в километр не совмещался с его задней частью, а ведь если суперлазер не будет совершенно выровнен к тому моменту, когда Дурга начнет обстреливать оружие, смертельный луч вспорет "Меч Тьмы" раньше, чем выбранную цель.
Больше того...
Стон его эхом разнесся по инспекционному скутеру. Оглядывая перспективу всех этих поправок и переделок, он открывал столько всевозможных несуразностей, что оставалось лишь гадать, сколько еще проблем ускользнуло от его внимания.

Глава 41

Крикс Мадина и Трандия спрятали истребители в густой тени скалистого обнажения, которым ощетинилась неровная поверхность маленького астероида.
- Системы не глушить, - приказал Мадина, - даже если все пойдет как надо, мы должны быть готовы к экстренному взлету.
На что Трандия высказалась в духе фатализма, в который впала после смерти Коренна:
- Мы собираемся вернуться, сэр?
Мадина было подумал об утвердительном ответе, затем решил, что она заслужила откровенности.
- Мы должны оставаться оптимистами, - сказал он. - В конечном счете, у нас есть шанс вернуться домой.
- С меня достаточно и этого, - ответила Трандия. На Мадине с Трандией были тяжелые скафандры, которые должны были обеспечить пребывание в открытом космосе не хуже автономного подвижного судна. Они стояли на зыбучей поверхности астероида, проверяя их укомплектованность детонаторами, пакетами первой помощи и системами наблюдения.
- Готова идти, сэр, - отрапортовала Трандия. Мадина стоял рядом с ней, неуклюжий в своем тяжелом скафандре Они разглядывали огромную конструкцию, фиксированную в определенном месте астероидного пояса, а потому медленно наплывающую на них, меняя форму.
- Пуск, - скомандовал Мадина.
Они с Трандией подпрыгнули, освобождаясь от незначительного притяжения астероида. Импульс перенес их через космический проток под конструкцию супероружия. И пока они с Трандией дрейфовали, подобно крошечным кусочкам щебня, к гигантскому цилиндрическому сооружению, у Мадины было достаточно времени обозреть проект хаттов через визор скафандра.
Проект этот очень его беспокоил. Он знал, что хатты скопировали чертежи Звезды Смерти из имперского Информационного Центра, но это была никакая не Звезда Смерти. Все оказалось не больше чем суперлазером, прямым цилиндром, способным служить оружием разрушения. Если это оружие будет закончено, хатты вряд ли откажутся использовать его против любой системы, не способной заплатить отступного.
И строительство казалось почти законченным.
Две упакованные в скафандры фигурки летели вдоль конструкции длиной в километр, пятнышками мелькая на ее фоне. В узко сфокусированном луче передачи Мадина говорил Трандии:
- Нам удастся вывести это оружие из строя, если сумеем проникнуть внутрь и прикрепить детонаторы в нужных местах.
- Глядя на все это, хочется поторопиться, сэр, - отвечала Трандия. - Похоже, хатты готовы выступать.
И вот наконец их магнитные ботинки вступили в контакт с пластинами брони, черным металлом, отражавшим скудный свет звезд. С помощью липучек на перчатках Мадина, словно жучок, полез по корпусу. Оружие хаттов было так велико, что кривизна цилиндра практически не ощущалась.
Они с Трандией зашагали по металлическим пластинам, и Мадина с удивлением увидел, что многие из деталей корпуса перепутаны, пропущены, сварены со щелями и неровными швами. Атмосферы такой конструкции не удержать. Подобная небрежность потрясла его. Ну что ж, по крайней мере, несложно проникнуть внутрь.
Они набрели на одну практически негодную пластину, и Мадина выбрал из своего набора инструментов, прикрепленного к неуклюжему скафандру, ломик. Им можно было попытаться расковырять какой-нибудь сварочной шов. Лист металла оторвался и закувыркался с края на край. Образовавшаяся дыра была достаточно широкой, чтобы Мадина и Трандия могли пролезть внутрь даже в их неуклюжих скафандрах. Они вступили в затемненный недостроенный коридор, чуть больший по ширине, чем расстояние между халатно склепанным корпусом и немногим лучшей его внутренней стеной. Яркие лампы со шлемов освещали им путь, пока они проталкивались по этому коридору. Наконец они добрались до тяжелой двери в переборке, открывавшей путь ко внутренним помещениям. По одному прошли тесную пропускную камеру.
Протопав тяжелыми ботинками в новый плохо освещенный коридор, Мадина остановился в ожидании Трандии. Когда она подошла, Мадина снял шлем.
- Здесь уже есть атмосфера. Снимаем скафандры. Нам нужна будет свобода движений. Может случиться, что придется прятаться, если нас заметят, а я едва двигаюсь в этом сооружении.
Трандия отстегнула тяжелые детали скафандра и сложила свою броню рядом с его броней в одной из неиспользуемых складских нищ. На вид пустые скафандры казались достаточно надежной защитой от имперских контрразведчиков в качестве баррикады. Трандия потеряла шнурок, перехватывавший волосы, и они наплывали ей волнами на лицо. Пот холодил шею, кожа горела, но взгляд был жестким.
Они вынули из заплечных ранцев инструменты и детонаторы. Мадина поскреб бороду, поднял сжатый кулак.
- За успех!
Трандия подняла кулак в ответ.
- Мы победим, - ответила она.
Пригнувшись, они бесшумно побежали по коридору в ту сторону, где, им казалось, должны находиться импульсные системы. Некоторые из палуб уже начинали заселяться обслуживающим персоналом станции, и потому они задерживались у поворотов, прислушиваясь к отдаленному гудению голосов охраны и членов команды из незакрытых комнат.
Хоть они и спешили, Мадина успевал заметить множество не горящих световых панелей, провода, свисавшие с потолка, ни с чем не соединяясь, и еще мертвые пустые терминалы компьютеров, которые, похоже, никогда и не включались.
- Может, нам и не придется взрывать это все. Конструкция - просто катастрофа, ждущая своего часа.
Машинное отделение представляло собой огромную пульсирующую темницу, переполненную запахами нефти и хладагента, шипящим паром, который мог быть преднамеренно выпущен, а мог и всего лишь вытравливаться из ядер реактора. Буря шума и вспыхивающих огней окружила их, топя все тайные звуки, позволяя незаметно пробраться в путаницу двигателей.
По верхней галерее курсировала многочисленная охрана - тупые гаморреанцы да еще какая-то каша-неразбериха: вигваи, никто и щекастые усатые аквалишы -сомнительная публика с разных планет. Мадина проверил бластер и четыре детонатора, что были при нем, затем махнул Трандии - расходиться.
Управляющие компьютеры "Меча Тьмы" представляли собой гигантские круговые панели, окруженные прозрачной загородкой. Работала охладительная система. Сами же двигатели грохотали за толстой защитной стеной. Удайся им приделать несколько детонаторов в разных точках помещения, и большое оружие будет выведено из строя, превратится в космического мертвеца до подхода вооруженных сил Новой Республики, которые довершат дело. Они с Трандией пробрались по отдельности, выбирая затененные участки, туда, где не заглушаемые двигатели шумели еще громче. Тщательно оберегая свой драгоценный груз детонаторов, скользила Трандия во мраке от одного угла к другому, пробираясь вдоль стены, огораживающей двигатели.
Мадина пробирался к ограде компьютеров. Наклонясь, вынул резак из инструментального мешка, собираясь прорезать прозрачную стену. Один-два детонатора могут целиком отключить компьютеры, управляющие супероружием. Он включил маленькое вибролезвие, чувствуя, как дрожь передается по его ручке. Прорубил тонкую гибкую петлю ограды... но едва лишь принялся разводить кристаллиновые пласты, как с высоты компьютера заверещал сигнал тревоги.
Выключив с проклятием вибролезвие, Мадина схватился за бластер. Охранники поспешили на звук, но как-то вяло. Интересно, подумал Мадина, часто ли им приходится бегать на ложные тревоги, причиной которым огрехи строителей?
Он решил пока не стрелять, а лишь скользнул назад в тень, пока охранники шли в его сторону с оружием наготове. Если он сумеет затаиться, они могут и не заметить его, вернуться к своим делам. Сердце его колотилось. Охранники подошли ближе.
И тут Трандия выскочила из своего укрытия под стеной машинного отделения. Она принялась махать руками и вопить, привлекая внимание к себе. Когда же охранники в изумлении обернулись, она разрядила в них свой бластер, поразив одного из них. Шипя и сморщив толстую кожу лица, он упал на пол.
Остальные охранники резко развернулись и выпустили пучок бластерных лучей в сторону Трандии. Она увернулась, но один из выстрелов прожег ей руку. Она вскрикнула и упала за один из пультов, ища укрытия. Охранники сбегались к ней, полностью забыв о Мадине.
- Бегите! - кричала она ему. Голос ее срывался от боли. - Бегите!
Мадина снова выругался про себя, от всей души кляня ее импульсивность. Он принялся отползать от управляющих компьютеров с бластером наготове. Хоть бы какая-нибудь возможность отогнать от нее стражников... Разозленные инопланетяне уже подбегали к ее убежищу, и как только они с ней поравнялись, Трандия взорвала все детонаторы, что на ней были.
Раздавшийся взрыв перекрыл даже какофонию машинных звуков. Стена пламени выплеснулась сверкающим кольцом. Взрыв уничтожил всех охранников и саму Трандию - и лишь едва оцарапал стену вокруг двигателей. Свет замигал и погас.
Ударная волна швырнула Мадину оземь, перед глазами зароились темные мушки. Отчаянно тряся головой, задыхаясь, он поднялся на ноги. Теперь враг был предупрежден, проникнуть внутрь незаметно нечего было и надеяться. Ничего хорошего здесь уже не ожидалось. Спотыкаясь, Мадина побежал. Он с трудом соображал, ошеломленный потерей Трандии, оглушенный взрывом. Но на ходу он уже слеплял себя в единое целое, не давая себе рассредоточиться и переживать горечь потерь, мысли о поражении, боль и звон в ушах. Ядро его личности создавалось годами его собственной учебы и теми уроками, что сам он твердил членам своего боевого отряда.
Миссия первостепенна.
Они обязаны победить.
Миссия.
Мадина заставлял себя держаться на ногах. Мешала боль в спине. Мимолетно обернувшись, он заметил кровь на полу значит, его задело осколком. Сирена продолжала выть Каким-то образом Мадине удалось добраться до двери, хотя он совершенно потерял ориентацию и не мог теперь вспомнить, как отыскать обратную дорогу к скафандрам. Он выпал в открытую дверь, двинулся вдоль тускло освещенного коридора... и наткнулся прямо на другую группу охранников, которые мчались выяснять, из-за чего тут суматоха.
Сердце Мадины упало. Трандия отдала жизнь, надеясь, что ей удастся нанести непоправимые повреждения оружию врага и дать своему командиру возможность спастись. Но не добилась успеха ни в том, ни в другом. Чьи-то толстые пальцы сжали его руки. Гаморреанцы швырнули его на пол и уселись сверху, не давая двинуться.
- Диверсант! - рычал на него один из вигваев. Его рывком подняли на ноги. Пять разных охранников сжимали его, словно соревнуясь, кто первый может претендовать на награду за его поимку. Не проронив ни звука, Мадина сопротивлялся. Но его одолели и поволокли. Трофей, который они принесут Дурге Хатту.

Глава 42

На командном мостике "Меча тьмы" Бевел Лемелиск наблюдал ребяческое ликование, откровенно написанное на лицах обоих - и генерала Суламара, и Дурги Хатта. Обычно суровые, а Дурга близкий к вспышкам злобного раздражения, они пребывали в полном восторге. Они не выпускали контроллеры из рук и испытывали одинаковый завоевательский зуд и нетерпение немедленно начать претворять в жизнь свои великие планы.
Несмотря на трудности Лемелиска с тауриллами и гору других замысловатых проблем, с которыми пришлось столкнуться при строительстве массивного супероружия, проект "Меч Тьмы" каким-то образом доковылял до завершения жестко по графику, скорее по причине взаимоуничтожения ошибок, чем в результате эффективной работы.
"Меч Тьмы" теперь полностью отвечал запросам Дурги, технически он был завершен, выстроен по модифицированным проектам Лемелиска, работы на нем закончены, тестирование специальными командами проведено... однако Лемелиск не хотел бы ручаться ни за одну из частей проекта. Собственно, он испытывал значительное беспокойство, начиная думать о том, что Дурга и вправду захочет в скором времени воспользоваться этим оружием.
- Смотрите, - Дурга вызвал голографическую карту Галактики с Нал Хутта в центре. На ней намечены были предполагаемые направления "расширительной программы" хаттов, по которой "Меч Тьмы" должен был стать решительным аргументом в вышибании откупных денег из планет.
Дурга пожирал глазами голографическую карту. На Суламара он сейчас не обращал внимания: Суламар дал ему столько непрошеных советов, что Дурга давно перестал его слушать, и теперь Суламар умолк. Резиновые губы Дурги изогнулись в улыбке, перекосившей его родимое пятно совершенно на сторону. Остальные члены экипажа пульта управления сидели в своих креслах крепко пристегнутые: так приказал Дурга, который больше не желал, чтобы они выпрыгивали и отбегали в сторону, если он кем-то будет недоволен.
Лемелиск задумчиво скреб щетину на подбородке, Дурга не сводил глаз с карты Галактики, которая скоро должна была перейти под его полный контроль. И тут совершенно неожиданно разнесся звук тревоги, вой вылетел из станции безопасности. Клаксоны эхом отозвались по всему "Мечу тьмы" . Многие метнулись из своих кресел, но ремни крепко держали их на местах.
- Почему бедлам?! - взревел Дурга.
- Это охранная тревога, сэр,-пояснил Бевел Лемелиск, - я выбрал данный тон звука потому, в частности, что он неприятен и сразу обращает на себя внимание.
- У тебя неплохо получилось, инженер, - усмехнулся Суламар
Но Дурга не удовлетворился ответом.
- Почему звучит тревога?
Лемелиск пожал плечами.
- Возможно, по причине нарушения безопасности? - предположил он.
- Ты имеешь в виду диверсию?
Прежде, чем Бевел Лемелиск успел ответить, гулкий взрыв прошел дрожью по стенам.
- Думаю, причина в этом, повелитель Дурга, - сказал тогда Бевел. Он был уже слегка заморожен.
- Сообщение о повреждениях, сэр, - доложил один из деваронцев. - Повреждения в машинном отсеке. Диверсант бросил бомбу.
- Размер повреждений, - быстро потребовал Лемелиск.
- В настоящее время не известен, - ответил деваронец.
Дурга взревел в ярости.
- Диверсия! Это выведет нас из графика! Кто... как сумел проникнуть через нашу защиту? - Глаза хатта сверлили членов экипажа. Он в ярости сжимал кулачки на уровне головы, и все сидящие в креслах гипнотически смотрели на руки хатта и пульт перед ним. - Я требую - кто отвечает за безопасность? - ревел Дурга со своей летающей платформы. - Кто?
Все в страхе сгибались под этим взглядом, пока один смертельно бледный тви'лекк не поднял когтистую руку. Похожие на червей головные щупальца метались в страхе по дрожащей спине
- Я... я отвечаю, повелитель Дурга. Мы не думали...
Дурга взревел и потянулся к своему крохотному пульту, вжимая жирным зеленым пальцем одну из кнопок. Тви'лекк издал короткий крик ужаса, но вместо него скрылся в искрах страшного электрического разряда несчастный вигвай у другой панели. Плоть его мгновенно истлела и осела пеплом на сиденье кресла и на панели навигационной станции. Дурга хмуро уставился на панель управления.
- А, - сказал он наконец. - Не та кнопка. - Вонь горелой плоти расходилась с клубами дыма от поверженного трупа. - Ладно, будет тебе уроком, - заявил Дурга, глядя в упор на несостоявшуюся жертву.
Деваронец тем временем успел получить какое-то сообщение на своей панели связи.
- Сэр, у меня... кхм... есть что доложить... кое-что, - проговорил он, - охрана докладывает о захвате террориста. Еще один убит.
Дурга мрачно глянул на труп вигвая. Потом - на остальных.
- Будут новые казни, когда разберемся во всей этой истории.
Услышав это, Бевел Лемелиск вздрогнул и постарался стать незаметным. Даже слово "казнь" мгновенно будто бы переносило его куда-то туда, где были змеиные глаза Императора... будило темный ужас воспоминаний об императорском гневе и тех изощренных смертях, которым подвергал его Палпатин за любую ошибку.
Смерти остались в памяти Лемелиска постоянно присутствующим кошмаром - общим числом семь. Каждый раз он, мучаясь, хотел отказаться от этого нового опыта и забыть его - и забывал непроизвольно, когда его наконец оставляли одного, и он мог заняться своими чертежами Он переставал понимать свой страх. Страх остался - но теперь это был страх циклично повторяющегося смертного ужаса и смертной боли, которые не были смертными, а это только так говорилось. Словно бы жизнь его, мысли его, пот, тошнота, слезы и непереносимая боль вызывались нажатием каких-то кнопок, против чего было бессмысленно, да он никогда и не знал как, - протестовать.
Как-то раз Палпатину пришло в голову выбросить его в безвоздушное пространство; боль была непереносимой, хотя смерть и пришла милосердно быстро. Но то, что по сравнению с голубыми жуками это было быстро, он понял уже потом, как-то за чертежами, когда обдумывал скорость разгона: через три минуты после выброса в слепой бездонный холод у него лопнули глаза, он тогда этого не понял, потому что был просто комком боли. Дальше... потом он сообразил, что от резкого падения давления и температуры разрушились его внутренние органы.
Еще он помнит, как его медленно погружали в расплавленную медь, наблюдая за тем, как тело его сгорает дюйм за дюймом. Почему именно расплавленную медь Лемелиску не давал покоя этот вопрос. Наконец он как-то раз, почти месяц спустя, спросил об этом Императора. Ответ Палпатина поразил его своей утилитарностью: "Этот металл в тот день плавили металлурги".
Еще Демелиска запирали в подземелье, заполненном густым кислотным туманом. Сначала это даже показалось ему нестрашным. Прикрывая глаза, он думал о чем-то своем, отдыхая, что наконец-то ему не мешают, и думая, что его обрекли на медленную смерть, а о смерти он думать не хотел -он хотел, чтобы ему не мешали. Но туман был едким, от него першило в горле, хотелось сплюнуть, туман разъел его легкие, и Лемелиск кашлял и плевал кровью, а кислота продолжала его разъедать изнутри.
Остальные смерти были не менее причудливы и не менее мучительны.
Определенно, он обрадовался, когда Императора убили. В противном случае Лемелиску и вправду было бы о чем беспокоиться!
Теперь же, на палубе "Меча Тьмы", пока Дурга пребывал в шоке от известия о поимке диверсанта, генерал Суламар усмотрел возможность вставить слово. Он принял еще даже более напыщенный, чем всегда, вид, выпятив грудь так, что звякнули медали. Словно бы пытаясь перехватить инициативу у Дурги, он обвиняюще уставился на Демелиска.
- Как могло такое случиться? - брезгливо-начальственно спросил Суламар. Он, видимо, считал виноватым Демелиска, который при разработке проекта не предусмотрел возможности нападения террористов и диверсантов. - За годы моего служения Империи с тысячами и тысячами людей под моим началом нам приходилось решать наигрязнейшие и наитруднейшие задачи. Но никогда с нами не случалось такой катастрофы, как диверсия. Ни разу, пока я был у власти.
Демелиск отвел взгляд и прошептал еле слышно:
- Ну, так вот тебе и первый раз. ***
Стражники Дурги был злы и грубы. Они били Крикса Мадину всякий раз, как только он оступался, что вынуждало его спотыкаться снова... что побуждало их снова его бить...
За то время, пока они тащили его к турболифту, соединявшему с командирской палубой, он был избит в мясо. Боли он по-настоящему не чувствовал, находясь в особом состоянии, когда еще не прошел шок от гибели Трандии, когда вся воля собрана в кулак... когда ясно понимаешь, что тебя схватили, как понимал это всегда, в любой из его тайных операций. Готовность к такому пульсировала где-то в тени сознания... и он понимал все последствия сегодняшнего события.
Мадина крепко потер руки, хоть они и были связаны у него за спиной. Удовлетворенно хмыкнул - в ладонь его был вживлен передатчик, и теперь высокомощный сигнал на спецчастоте уже полетел через космическое пространство, призывая на помощь. Кодированная посылка немедленно по секретному каналу поступила через Галактическую Голографическую Сеть прямо на корабль Акбара.
Теперь - время... если Мадине удастся протянуть это время.

Предыдущая страница 13 Следующая страница


Меч Тьмы 14

Турболифт остановился, и гаморреанцы втолкнули его в открывшиеся двери. Командирскую палубу заливал яркий свет, и Мадина на какое-то время ослеп. Он зажмурился и почувствовал, как ресницы слипаются от крови. Поморгал закрытыми глазами, прислушиваясь к болезненным ощущениям. Повредили глаза, пока вязали и вели?. Кажется, целы... щиплет.
Очередной толчок. Нехотя подчинившись, Мадина прошел еще несколько шагов. Он потерял свой отряд - Коренн погиб в поясе астероидов, Трандия взорвала себя, желая спасти его и уничтожить боевую станцию хаттов. В молодости Крикс Мадина отдал годы служению Империи верой и правдой. Перейдя на сторону повстанцев, он не переставал думать, что когда-нибудь настанет такой день, и он будет стоять связанный перед врагом, которому раньше служил. И, несмотря на это тайное знание, продолжал вызываться на самые опасные и трудные секретные операции - словно бы хотел, чтобы его схватили. Почему-то он всегда знал, что так будет. Так ему суждено.
Гвардейцы подтащили его к Дурге. Мадина попытался улыбнуться, но получилась лишь перекошенная гримаса боли. Кровь по-прежнему склеивала ресницы и текла по щеке в бороду.
Надутый хатт развалился на своей платформе, на лице его сидело бесцветное пятно, подобно белой краске, которой кто-то на него брызнул. Мадина повернул свою переполненную пульсирующей болью голову и увидал чванливого человечка в имперской генеральской форме. Генерал парадным шагом маршировал прямо на него по металлической палубе, гремя начищенными сапогами.
Мадина разглядел близко сидящие глазки, детское личико, безвольный подбородок, который генерал поддергивал, - и из глубин его прошлого, как гейзер, забили воспоминания. В изумлении отшатнулся он назад, ткнувшись прямо в державших его стражников. И еще Мадина увидал, как глазки генерала вспыхнули ужасом узнавания.
И в тот момент, когда глаза их встретились, они одновременно воскликнули:
- Ты!

Глава 43

Через гиперпространство пробег до Кхомма занял всего лишь час. Дорск 81 выстрелил угнанным кораблем в сторону своего родного мира, торопясь поскорее передать тревожные новости клонированным соотечественникам и Новой Республике. И с ужасом увидал, что диспетчер принимает его как всякое другое гостевое судно, нимало не заботясь о том, что перед ним оказался имперский корабль, летящий на полной скорости.
- Это Дорск 81, - подал он голос, - даю срочное сообщение. Мы должны немедленно включить дальнюю связь. Подготовиться к отражению имперской атаки. Объявить боевую тревогу.
Диспетчер отвечал:
- Сообщение принято, Дорск 81. Мы организуем вам встречу с губернатором Каеллом 116, как только вы приземлитесь.
- Вы не понимаете, - в отчаянии проговорил Дорск 81. Его оливковая кожа вспыхнула темно-зеленым, руки задрожали. Он дико посмотрел на Кипа Дюррона, на лице которого было написано явное отвращение.
- Не беспокойся. Не трать времени на споры, - ответил тот, затем повернулся к переговорному устройству. - Говорит Кип Дюррон. Требую полного включения системы связи вашего космопорта. - Ярость ушла на дно его глаз -усилием воли джедай усмирил себя.
- Это можно организовать, - безмятежно отвечал диспетчер.
Как только они приземлились на пустой стоянке в космическом порту, Кип одним прыжком соскочил с трапа. Дорск 81 прыгнул следом.
- Я передам широкополосное сообщение Новой Республике, - говорил Кип, - ты предупреди свой народ. Адмирал Даала собирается напасть уже дня через два. За это время нам нужно мобилизовать флот.
Лицо его заострилось и посуровело. Они побежали к высокой башне связи.
Дорск 81 заторопился навстречу клонированным соотечественникам, выбежавшим ему навстречу. Они были возбуждены, обеспокоены, но он понимал, что причиной тому не страшные новости, а лишь само наличие непредвиденной ситуации.
- Мы должны торопиться! - крикнул он водителю летающей платформы, медлительному клону с каменным лицом - Времени мало. Мы с Кипом должны спешить на защиту академии джедаев.
Водитель спокойно кивнул, ничуть не изменив скорость воздушной повозки. Летающая платформа увозила Дорска 81 от посадочной площадки, и, оглядываясь на башню связи, он мог лишь надеяться, что Кипу удалось послать сообщение.
Они подлетели к роскошным апартаментам главного руководителя, где под руководством Каелла 116 уже устраивался брифинг. Дорск 81 все еще был одет в облегающий комбинезон имперского техника, который он нашел в краденом корабле. Он огладил ткань, пытаясь выглядеть опрятнее и хоть чуть-чуть солиднее. От его изящных оливковых рук пахло дымом и кровью - насилием.
Каелл 116 уже ждал его в просторном белом зале для переговоров. Стены зала имели причудливо изогнутую форму и светились, словно были сделаны из кристаллической соли. Дорску 81 никогда не приходилось бывать в таких торжественных помещениях, он сомневался даже, что кто-либо из его рода сподобился когда-нибудь такой чести
Городской правитель ждал его в полном дипломатическом облачении. Лицо его выражало смесь досады столь возмутительным нарушением протокола и восхищения перед нежданной галактической значимостью Кхомма.
- Дорск 81, - сказал он, - для столь важной, как вы, персоны, мы можем нарушить наш график, но лишь на пятнадцать минут. Полагаю, первой задачей будет для нас собрать полномасштабную конференцию соответствующей продолжительности с официальным протоколом.
- Нет, - Дорск 81 поставил на стол кулак, чем удивил всех присутствующих, - пятнадцати минут хватит, если вы только выслушаете меня.
Каелл 116 хмыкнул.
- Конечно, выслушаем. Мы всегда слушаем.
Дорск 81 перегнулся через стол и уставился на политика тревожными желтыми глазами:
- Но на этот раз вы должны услышать. Вы должны понять, потому что решается судьба нашего мира и, может быть, всей Галактики
Каелл 116 досадливо скривился и сел.
- Да, да, конечно. Мы постараемся войти во все детали.
Дорск 81 не успел раскрыть рот, как дверь снова отворилась, и уличный свет хлынул в белый зал, заиграв искрами на кристаллических стенах. Дорск 81 повернулся и увидел свою старую и молодую копии, своего предка и своего потомка в клонированной последовательности. Оба были одеты в профессиональную форму и, казалось, возмутились необходимостью оторваться от своей ежедневной работы.
Старший, Дорск 80, увидал его и хмыкнул.
- Я мог бы и догадаться.
Молодой вариант, посмотрев сначала на старшего клона, бросил Дорску 81:
- Зачем ты вернулся?
Каелл 116 велел им садиться. Во время перерыва секретарь принес прохладительные напитки. Все с благодарностью взяли их и принялись потягивать. Дорск 81 даже не взглянул в сторону стакана, поставленного перед ним на столе.
- Кип Дюррон и я, мы только что вернулись из Центральных систем, - начал он, выговаривая медленно и тщательно.
- Тебе нечего было ходить туда, - заявил Дорск 80.
Дорск 81 повернулся к своему предку и погрозил ему пальцем.
- Молчи и слушай. Это важно.
Оскорбленный старший клон вспыхнул.
- Мы с Кипом обнаружили, что весь имперский флот в сборе и готов к нападению. Мы проникли на одно из их собраний и разузнали их планы. Империя снова в силе и находится под командой адмирала Даалы. На днях они намерены напасть на Новую Республику. До сих пор никто об этом не знает, а Кхомм, - тут Дорск 81 простер руку для вящей убедительности, - находится прямо на границе Центральных систем. Империя может ударить по Кхомму. Вы должны подготовиться. Организуйте защиту. Разработайте схемы спасения населения.
Каелл 116 наклонился над столом, поставив локти на полированную поверхность.
- Кхомм всегда оставался нейтральным в этих галактических конфликтах, у нас никогда раньше не было проблем. Не вижу, почему на этот раз должно быть по-другому.
- Вы и не увидите, - ответил Дорск 81. - Послушайте меня: адмирал Даала ударит там, где ее меньше всего ждут. Она знает, что мы с Кипом слышали ее планы. Весь мир в великой опасности.
- Да... хорошо, - Каелл 116 поднялся с неясной, отстраненной улыбкой, - мы посмотрим, что можно сделать. Спасибо, что довели это до нашего внимания.
- Вы рискуете, оставаясь благодушными, - Дорск 81 начал терять терпение и говорил теперь с большим нажимом. - Я видел и делал такое, чего вам и не представить. Поверьте мне, опасность велика.
Но в ответ Дорск 80 набросился на него с упреками:
- Ты оставил нас. Века назад наши предки постановили считать наш мир образцом совершенства, тебе же кажется, что ты знаешь больше наших праотцев. Почему мы должны тебя слушать? Ты же нас не слушаешь. Во всех твоих эскападах, где в них голос мудрости? Никогда и нигде тебе не сделать ничего более важного, чем ты делал раньше здесь.
Дорск 81 обернулся к нему. Совершенно очевидно, что обвинительные слова, по мнению старшего, должны были разрушить самонадеянность младшего, но Дорск 81 чувствовал лишь грустное сожаление. И в глубине узких глаз своего предка он видел сожаление, только, он понимал, сожалели они о разном.
- Ты не прав, - сказал он холодно, - и ты никогда даже не увидишь, насколько ты не прав, потому что ты слеп.
Дорск 82 подошел к нему, и оказалось, что его молодой клон сумел поверить, хотя бы частично, в тревогу Дорска 81.
- Мы не знаем, как устраивают оборону, - сказал молодой клон. - Но у тебя же есть такой опыт, тебя учили? - Желтые глаза Дорска 82 вспыхнули. - Может быть, ты сможешь остаться и помочь нам наладить оборону? И тогда, если нам и вправду что-то грозит, ты сможешь остаться и защищать нас. Если же ты ошибаешься, ты сможешь вернуться к своим обязанностям на фабрике клонов... пока не пройдет угроза.
Лицо молодого клона было как океан надежды. Дорск 81 услышал в его голосе мольбу и подумал о своем прекрасном и мирном отечестве, о годах, что провел он винтиком гигантского механизма, работавшего гладко, без сбоев, без угроз. Как может он бросить этот мир на волю рока? Но что, если слова Дорска 82 - лишь хитрость, отчаянная уловка заставить его остаться на Кхомме в надежде, что все снова пойдет нормально, как прежде?
- Нет, - сказал Дорск 81 и встал. Потрогал цилиндрик лазерного меча в кармане комбинезона. - Я - джедай, и у меня есть важная ргбота.
- А мы вернемся на фабрику, - едко проговорил Дорск 80, - мы знаем свое место, и у нас тоже не менее важная работа.
Дорск 81 ничего не ответил и отправился на свой корабль к Кипу Дюррону. И когда они улетали на челноке, Дорск 81 глядел на туманные очертания Кхомма и его переполняли неясные предчувствия, что никогда ему больше не видеть родины... ***
Пока имперское собрание кипело, адмирал Даала и вице-адмирал Пеллаэон нырнули в ближайший турболифт и принялись прокладывать путь сквозь возбужденную толпу. Даала часто дышала, холодный воздух посвистывал, проходя через ее сжатые зубы. Она не могла поверить в случившееся.
- Шпионы-джедаи! Прямо среди нас! И они все слышали.
Пеллаэон кивнул.
- Нам следует привести в порядок службы безопасности.
Даала покачала головой.
- Поздно. На данный момент нам нужно пересмотреть наши планы. - И усмешка проглянула сквозь ярость, как только новая мысль забрезжила в ее голове.
Турболифт остановился на последнем этаже, к ним присоединился полковник Кронус. Он был встревожен и озабочен.
- Им удалось уйти, адмирал, - доложил он. - Дроиды зашиты периметра стреляли по ним, но нанесли лишь небольшие повреждения, и их кораблю удалось совершить прыжок в гиперпространство.
Дадла кивнула полковнику. Кронус удивился тому, что она не велит его немедленно казнить
- Вы проследили их путь? - спросила она.
- Не полностью, адмирал, но нам удалось засечь их вектор, и мы уверены, что в окрестностях имеется лишь одно место, куда они могут направляться, - планета Кхомм, на границе Центральных систем.
- Она населена?
- Да, - отвечал Кронус, - хотя и ничем не выделяется. Ее население хранило нейтралитет во время предыдущего конфликта с повстанцами. Однако мы отметили физическое появление инопланетных джедаев среди них. Кхомм должен быть чем-то большим, чем нейтральный мир, раз джедаи там появляются.
Низкорослый, компактный Кронус, сжав кулаки, шевельнул плечами. Мускулы буграми проступали сквозь тонкую ткань мундира.
Даала шагала по коридору в сопровождении Пеллаэона и Кронуса. Молча взвешивала возможности.
- Я убедилась, что моя стратегия должна быть гибкой, - наконец проговорила она. - Прежде мне случалось проигрывать, но теперь я стану быстро перестраивать свои планы. Наш флот готов к выступлению, не так ли? - Она посмотрела на Кронуса с Пеллаэоном.
- Да, адмирал, - отвечал Пеллаэон, - большей частью. Что остается сделать в ближайшие несколько дней, так это произвести переназначения личного состава, переучесть имущество, продовольствие и...
Даала прервала его, всплеснув руками.
- Эти джедаи слышали, что мы собираемся напасть в ближайшие несколько дней. Так мы атакуем немедленно. Полковник Кронус, - повернулась она к нему, - у вас этот список намеченных целей для ваших "викторий"?
- Да, адмирал
- Планету Кхомм - во главу списка. Соберите силы и выступайте.
Кронус бросил ей жесткую улыбку.
- Помните, - строго сказала она ему, - вам приказано нападать быстро и часто на множество разных систем. Наносите как можно больше ущерба, но главная ваша задача - создавать панику, а не воевать. Повстанцы рассеют свой флот, чтобы поймать вас. Мы тем временем подойдем к главной цели.
Она обернулась.
- Вице-адмирал Пеллаэон.
- Да, адмирал?
- Вы поведете флот имперских "звездных разрушителей" прямо на Йавин IV и полностью его уничтожите. Я последую за вами на "Молоте Ночи" с достаточным контингентом для постоянного удержания базы повстанцев. - Она взглянула на каждого из командующих, и зеленые глаза ее сверкнули. - Я хочу, чтобы флоты выступили в течение часа.
Пеллаэон и Кронус побежали каждый к своей команде. За две минуты до прошествия часа имперский флот Даалы, словно огромное голодное чудовище, бросился на Новую Республику.
Алыми снарядами зависли корабли класса "виктория" на орбитальной кривой Кхомма, их заряженные турболазеры нацелились на города под ними.
Полковник Кронус, сидя в пилотском кресле бывшего корабля вице-адмирала Пеллаэона, отдавал приказы всем кораблям по общей связи
- Первым делом наведитесь на коммуникации и спутники связи.
И едва лишь слова слетели с его губ, как уже сметающий все на своем пути огонь турболазерных выстрелов пронзил черноту космоса, уничтожив серебристые пятнышки орбитальных спутников, исчезнув среди сверкающих обломков.
- Ну вот, теперь они ослепли, - проговорил он, - еще даже прежде того, как узнали, в чем дело.
Он откинулся на спинку кресла, соединил руки и, глядя на растерзание Кхомма, принялся по очереди напрягать мышцы: это был своего рода ритуал накачивания мускулатуры.
Очень скоро он снова включил общую связь:
- Наведите оружие непосредственно на мегаполис под нами. Он станет первой нашей огневой целью, так сделаем это событие запоминающимся. Бросьте в атаку эскадрильи ДИ-бомбардировщиков, займитесь делом.
И принялся наблюдать за тем, как град лазерных выстрелов пронизал атмосферу. Облака малых бомбардировщиков поплыли из отсеков с ангарами. Крах и смятение предстали перед глазами Кронуса. Согласно старым разведывательным данным, Кхомм едва ли мог защищаться. Полковник сомневался, что жители планеты вообще помнят, как это делается. Ну что ж, уцелевшие смогут пожалеть об этом.
- Быстро и просто, - пробормотал он. Мускулы на руках уже побаливали от усталости, но он лишь сильнее надавил, вызывая в них боль.
Понаблюдав с полчаса за "боем", Кронус затем отозвал свои корабли.
- Поторопимся, у нас еще много целей в списке. ***
Обеспокоенный Дорск 82 ушел с фабрики в обед, как он всегда поступал, а Дорск 80 остался сверхурочно доделывать работу, количество которой увеличилось после ухода Дорска 81, как всегда поступал он. Распорядок предполагает психологический комфорт. На Кхомме люди живут с этим девизом
Но в ушах молодого клона эхом звучали слова Дорска 81 Изменение возможностей - это наводило его на такие мысли, которые никогда раньше в голову ему не приходили А что, если Империя все же решила напасть на его тихий мир? Но зачем? Хотел бы он знать. Какой ей в этом прок?
Он понимал, что вопрос этот будет тщательно рассматриваться Каеллом 116 и политическими лидерами. Это их работа. У них нет других задач в жизни, как только принимать подобные решения. Молодой Дорск 82 верил в систему жизни Кхомма Ее механизм веками работал совершенно, подумал он. И нет никаких причин в нем сомневаться.
Мгновение спустя реки огня низверглись с добела раскаленного неба, заливая одинаковые здания, сминая и разрывая совершенную сетку правильно организованного города. ДИ-бомбардировщики взревели в высоте, погрузив в ужас клонированных обитателей. С кораблей посыпались протонные торпеды, что вмиг превращали в руины целые кварталы. Языки огня поднялись в небо - горели топливные склады, горели старые дома.
В небе выли бомбардировщики, лазерные пушки стреляли по перепуганным жителям, выбежавшим из своих домов, но совершенно не знавших, куда бежать дальше.
Дорск 82 бросился в узкую улицу между двумя высокими зданиями. Что было неумно, заключил он, когда оба здания обрушились вокруг него. Дорск 82 пытался как-то собраться с мыслями, но от ужаса окончательно растерялся. Дорск 81 был прав. У Кхомма не было ни стратегии, ни защиты, ни шансов.
Над зданиями взорвалась протонная бомба, словно огромная рука прихлопнула разом упавшие стены. Дорск 82 упал на четвереньки, полагая, что лавина немедленно снесет его, но обломки стен нагромоздились друг на друга, образуя большой навес над его головой. Тело болит (сломал ре6ро? совершенно новый опыт в его уютной спокойной жизни), но он сжался в нежданно наступившей темноте и замер в ожидании, которое длилось, как ему показалось, века, хотя он и понимал, что более часа пройти не могло.
Физическая боль пришла к нему, когда он попытался выбраться из-под развалин Казалось, все в нем болело, воспаленно дергало, он был весь в ссадинах и синяках но жив. Он сдвинул камень и вылез наружу, почти ничего не видя в ранних сумерках, окрашенных дымом и пламенем.
Сознание его отказывалось воспринимать увиденное. Глаза видели, но разум не вмещал эту перемену, этот масштаб разрушений, что окружали его. Блистательной фабрики клонов больше не существовало. Путаная масса расплавленных конструкций да разбитый в пыль кристаллин - вот и все, что осталось от громадных окон, когда-то так гордо сверкавших на солнце. Густой дым поднимался в небо, указуя на имперский флот высоко на орбите.
Старый Дорск 80 оставался на фабрике, и молодой клон побрел, спотыкаясь, по развалинам, пытаясь безнадежно отыскать хоть какие-то признаки того, что предок его уцелел.
В его сознании шла борьба: не укладывались в одно целое шок потери и ошеломительные выводы. Разрушен целый мир, уничтожена фабрика клонов - как же они могут после этого жить? Как может продолжаться цивилизация, получив такие смертельные раны? Выжившие на Кхомме, все те, кто сейчас стонет от боли или воет от горя на руинах столицы, - все они теперь должны измениться.
И выводы эти потрясли его не меньше всего остального. ***
Полковник Кронус наблюдал за возвращением последних истребителей на свои корабли-матки. Сожженный мир Кхомма лежал под ним пылающей открытой раной.
Он нетерпеливо просмотрел временной протокол и список потерь своего флота. Два истребителя погибли. Отметая мысль о возможной защите Кхомма, Кронус предположил, что причиной тому был либо несчастный случай, либо невнимательность, либо небрежность пилотов.
Он покачал головой, думая о вопиющей слабости мира клонов. Его мускулистая, широкая, квадратная фигура выражала несокрушимую силу и уверенность.
Компьютер командного пульта уже распечатал координаты намеченных адмиралом Даалой целей.
Кронус надеялся, что все набеги будут не менее успешными, чем этот.
- Следующая система, - провозгласил он, - выступаем. Нам следует придерживаться графика.
НАЛ ХУТТА

Глава 44

Вахту он стоял лишь по старой привычке. И еще - чтобы не расслабляться. А еще чтобы хоть ненадолго забыть о громком нынешнем чине. Генерал Ведж Антиллес молча сидел в кресле на мостике фрегата "Йаварис".
Несмотря на объявление особого положения, "Йаварис" казался обманчиво тихим; экипаж выполнял свои обязанности уверенно, без суеты. Световые панели были притушены. Люди двигались тихо, почти бесшумно. Напряжение не проходило, но было невидимым постороннему глазу.
Особое положение не отменялось. Но ничего не происходило - не было слышно об атаках имперцев, ничего не было слышно и о Криксе Мадине. Ведж начинал беспокоиться. Будь его воля, он давно бы уже сгонял на разведку. На пару с Йансоном, например. Но его "крестокрыл" остался на базе Разбойного эскадрона. Да и Йансона на "Йаварисе" не было...
Сзади тихонечко подошла Кви Ксукс, положила ему на плечи тонкие ладони с длинными светло-голубыми пальцами. Ведж вздрогнул, потом погладил ее руки Обернулся, чтобы заглянуть в индиговые глаза.
- Не спится?
Она покачала головой, легкая пена жемчужных волос колыхнулась.
- Ждать так трудно, - проговорила она.
Ведж кивнул. Он тоже не умел ждать. Уходя на боевой вылет со своими Пронырами, он старался не думать, что чувствуют их механики и обслуживающий персонал, остающийся ждать возвращения эскадрильи. А если честно - просто не думал.
- Ненавижу войну, - сказал он.-Но в такие минуты мне хочется, что бы что-то случилось.
И случилось.
Все сразу.
По каналу экстренной связи пришел вызов от Крикса Мадины. На "Йаварисе" включилась сирена боевой тревоги. Имплант-передатчик Мадины не мог рассказать о деталях; он лишь передал сигнал тревоги.
- Надо вытаскивать его, - сказал Ведж Антиллес.
Кви напряженно застыла; в обзорном экране Ведж видел ее отражение - она моргала глазищами и молчала, до боли сжав пальцами плечи Веджа.
- Он нашел его... - проговорила Кви Ксукс, запинаясь. - Он нашел, где хатты прячут оружие. И нам придется уничтожить его, прежде чем его пустят в ход. Ведж, никто... никто не должен владеть оружием подобным тому, что я разрабатывала.
- Точно.
На связь вышел адмирал Акбар; его изображение появилось на небольшом экране. Одет адмирал был в белый мундир и тщетно пытался скрыть, что в волнении поводит плавниками.
- Похоже на начало крупномасштабного наступления, - проговорил Акбар.
- Да, адмирал, - эхом откликнулся Ведж. - Задействуем флот? Мы определяем координаты точки, откуда был подан сигнал. Я не знаю только, во что мы там ввязываемся...
Но раньше, чем он смог договорить, пришел еще один срочный сигнал, на этот раз широкополосный, забивший прочие разговоры по сети Новой Республики:
- Говорит Кип Дюррон. У меня сообщение для республиканской армии...
Ведж стиснул зубы. Отчасти потому, что всегда очень хотел добраться до этого ублюдка и объяснить ему на примерах все, что он о нем думает. Отчасти еще и потому, что Кви сжала пальцы так, что у него онемели плечи. Она уже тысячу раз поклялась, что простила Дюррона, убеждала, что Кип вырвался из цепких когтей темной стороны, но чрезмерно активный джедай все еще действовал на нервы им обоим.
Но он передавал сообщение всем, кто его слышит. Бил тревогу.
- Мы с Дорском 81 проникли в Центральные системы. Мы обнаружили там массированные ударные силы Империи. Они готовы начать наступление либо на следующий день, либо дня через два. Флотом командует адмирал Даала. Повторяю: адмирал Даала. Она не погибла, как все считали. Основной целью она выбрала Йавин IV. Даала намерена уничтожить всех джедаев. В данный момент мы с Дорском возвращаемся в академию. Просим любого возможного содействия...
- Итак, удар в двух направлениях, - подвел итог Акбар, выслушав сообщение. - Астероидный пояс в системе Хот и Йавин IV. Ведж, как ты думаешь, им удалось удивить нас?
- Нам известны их планы, - упрямо мотнул головой Антиллес. - Разделяемся?
- Последнее сообщение должны принять на всех кораблях флота, - пророкотал Акбар.-Возможно, мы можем рассчитывать на поддержку. Сомневаюсь, чтобы любая из этих атак была ложной. Придется нам разделиться...
Антиллес ждал, изнывая от нетерпения. Он привык к адмиральской манере обстоятельно обсуждать вопрос, но сейчас на говорильню не было времени.
- Я на "Галактическом Путешественнике": иду на Йавин. Вы, Ведж, отправляйтесь спасать Мадину.
- Понял вас, адмирал.
Изображение Акбара низко склонило голову.
- Я должен буду перевести оставшийся флот на военное положение. Это почти начало войны.
- Я справлюсь, - откликнулся Ведж. - И раз уж мы будем там, постараемся разобраться, что наворотили хатты.
"Йаварис" проснулся. Не обращая внимания на наблюдателей на планете, фрегат развернулся, уводят за собой "Додонну" и кореллианские корветы. Когда они покидали систему, у них за кормой пространство изогнулось в туннель - Акбар ушел в гиперпространство. Ведж не стал смотреть; его больше интересовал астероидный пояс в системе Хот. Он от всей души надеялся, что успеет вовремя.
ЙАВИН IV

Глава 45

Семнадцать "звездных разрушителей" под командованием вице-адмирала Пеллаэона вышли из гиперпространства в хорошо организованном строю. Это говорило о точности и отличной выучке новых имперских сил под рукой Даалы.
Стоя на мостике "Огненного Шторма", "звездного разрушителя", которым командовала сама адмирал Даала во время ее двойной победы в войне против преступника Харрска, Пеллаэон глядел на приближающийся зеленый самоцвет поросшего джунглями спутника, живую изумрудную сферу, казавшуюся крохотной рядом с гигантским газовым шаром Йавина, чье притяжение уже сказывалось на атакующем флоте.
Прищурившись, Пеллаэон поглядел в обзорный экран командного мостика. Затем аккуратно расчесал седые усы, пригладил волосы под вице-адмиральской фуражкой. Счистил пылинки с мундира - командующий победоносным флотом. Подобные мысли придавали ему уверенности в теперешнем возврате к командованию мощным кораблем, а не "зведным разрушителем" класса "виктория"... впрочем, в данный момент полковник Кронус наносит существенный вред мирам, союзным повстанцам, используя как раз флот малиновых корабликов.
Пеллаэон подумал о тех днях, когда он командовал "Химерой", служа гранд-адмиралу Трауну, и как близки они были тогда к тому, чтобы положить конец Альянсу раз и навсегда. Ну что ж, теперь они адмиралом Даалой снова получили такой шанс, и уж Пеллаэон не упустит его.
- Выход на орбиту успешный, сэр, - доложила навигатор от своего пульта.
Пеллаэон не уставал восхищаться новыми офицерами-женщинами во флоте Даалы: они, похоже, служили с еще большей решимостью, чем другие солдаты.
- Есть ли признаки обороны? - спросил он.
Покрытый джунглями спутник казался мирным, спокойным, беззащитным. Его удивляло, что столь важный для повстанцев объект охраняется так слабо.
- Никакой обороны, вице-адмирал, - сомневающимся голосом проговорил тактический офицер. Похоже, его мучил тот же вопрос.
- Хорошо, - Пеллаэон решил переходить к следующему этапу атаки. - Создайте сеть. Нам нужно выйти на позиции и суметь обеспечить себе простор действий раньше, чем маги-джедаи сумеют послать известие своим военным силам.
Семнадцать "звездных разрушителей" выстрелили группы маленьких орбитальных передатчиков, окруживших зеленую луну, создавая вокруг нее электромагнитное поле перехвата, не позволявшее пройти ни одному сигналу, который могли бы послать студенты академии. Лишь секунды потребовались орбитальным передатчикам на то, чтобы выйти на позиции и отрапортовать о выполнении задачи "Огненному Шторму".
Теперь Пеллаэон обратился к системе связи между кораблями.
- Подготовить десант, - разнесся его голос по всем отрядам, - пятиминутная готовность. АСТ и десантные платформы - в первой волне. ДИ-истребители обеспечивают прикрытие с воздуха. Мир этот относительно пустынен, у нас не займет много времени с ним покончить. Наша победа на Йавине будет первым шагом в возрождении новой и еще более сильной Империи.
Пеллаэон оперся на перильца мостика. Как приятно командовать операцией, обещающей верный успех, куда лучше последних задыхающихся боев поверженной Империи. Внешне спокойный, но бурлящий переполнявшей его энергией, Пеллаэон сосредоточенно взвешивал огромные имперские силы, что отдала под его команду адмирал Даала.
Особого сопротивления со стороны горстки студентов-джедаев он не ожидал. ***
Глубоко в космосе, на перевалочной станции, крейсер супер-класса "Молот Ночи" готовился к вылету. Адмирал Даала последний раз судорожно проверяла, все ли находится на своих местах, все ли соответствует ее собственному пониманию атаки.
Теперь флот вице-адмирала Пеллаэона должен был уже напасть на луну джедаев, и ей очень хотелось быть сейчас рядом с ним. Ненависть ровно и ярко горела в ней. Слаженность общих действий и уверенность в своем деле питали это выжигающее человеческие чувства пламя. Сейчас она получила бы неописуемое удовлетворение, даже удовольствие от вида каждого убитого джедая, каждого разрушенного здания повстанцев, каждого сожженного дерева. Но сейчас не это входило в ее планы. Она понимала, что выбрала путь величайшего психологического удара по повстанцам. Ее личное появление призвано окончательно сломить последнее их сопротивление.
Вот в эти минуты, одновременно с главной атакой, полковник Кронус наносит хирургически точные удары в различных частях Галактики. Ревущий рой алых "викторий" появляется ниоткуда на световых скоростях, бьет по самым удобным целям, после чего снова уходит в гиперпространство... оставляя после себя разрушение, смятение, панику.
Впрочем, настоящей знаковой победой будет джунглевая луна с учебным центром джедаев. Даала улыбнулась, изумрудные глаза устремились вдаль - она представляла себе, как гибнут горе-маги под безжалостным огнем превосходящих сил Пеллаэона. И еще она представила, какое отчаяние овладеет ими, когда они увидят, как подошел огромный корабль - словно бы второй смертельный удар. Никакого спасения, никакой надежды на то, что подойдут свежие силы, - только черный "звездный разрушитель". Их беспомощность возрастет в десятки раз.
И с сего дня, после ухода с триумфом Даалы, джунглевая луна будет не больше чем золой. Студенты-джедаи будут перебиты все до одного, тела их будут раскиданы по джунглям - недвусмысленное предупреждение всем, кто не оставит сопротивления Империи.
И последним приказом перед вылетом Даала переименовала свой темный корабль, указав жертву "Молота" - "Молот Рыцарей"... просто чтобы продемонстрировать чувство юмора. Так, чтобы нанести окончательный удар по Альянсу.

Глава 46

Дорск 81 и Кип Дюррон вернулись на Йавин IV с сообщением о тревоге. Они посадили свой имперский челнок у Великого Храма и призвали остававшихся в академии студентов к оружию буквально за час до прибытия сил Пеллаэона.
У Дорска 81 еще не все успокоилось внутри после их вооруженного бегства от адмирала Даалы, а сейчас он чувствовал себя еще хуже оттого, что его родина отказалась использовать возможность обороняться перед лицом столь страшной угрозы. Осуждение его Дорском 80 и Дорском 82 действовало на него даже еще более угнетающе, чем собственный выбор - стать джедаем. Но он был джедаем. Этого факта он изменить не мог, и он присягал работать изо всех сил в меру своих способностей, как учил его мастер Скайуокер.
Дорск 81 и Кип вышли из краденого имперского челнока в полной тишине. Влажные джунгли, казалось, застыли в напряжении и тревоге.
- Где же все? - спросил Кип. - Нам нужно отыскать учителя.
Дорск 81 перевел взгляд на огромную ступенчатую пирамиду, где располагалась академия джедаев. Он закрыл глаза и попытался мысленно дотянуться Силой до своих товарищей. И почувствовал группу студентов за узким ложем реки, на развалинах другого храма.
- Там, - махнул он рукой, - в Храме Веток с Голубыми Листьями.
Кип кивнул, темные глаза вспыхнули.
- Нужно предупредить их и начать приготовления.
Продравшись сквозь джунгли, перейдя реку, они добрались до руин массасси - пирамиды из раскрошившихся камней, которую давно было бы пора реставрировать. Дорск 81 разглядел работавших там учеников, всего около тридцати человек.
Он узнал Кирану Ти, женщину-воина с Датомира, и Стриена, старого, чем-то смущенного отшельника с Беспина. Они перетаскивали камни из разрушенной части храма. С помощью Силы они убирали битые глыбы, защищали себя от летевших во все стороны осколков, которые ливнем оседали на дороге после их ухода. Кам Солусар, потрепаный ветеран, присматривал за учениками, показывая неопытным, поступившим в академию год назад, как надо работать.
Светловолосая Тионн первая заметила их.
- Кип, - закричала она, - Дорск 81! Вы вернулись! Как хорошо, вот и поможете нам.
Тионн улыбнулась, и улыбка "королевы жемчужин" осветила ее. И тут же, не переводя дыхания, она принялась объяснять, жестикулируя нежными руками:
- Так как появились новые студенты, нам понадобились новые жилые помещения. Этот старый храм...
И тут она ощутила тревогу, исходившую от них.
- Что? - выдохнул Кам Солусар, прервав разговор. Позади него встала Кирана, высокая, сразу привлекающая внимание в своей броне рептилии.
- Где мастер Скайуокер? - спросил Кип. Голос его внезапно охрип, и слова вырвались как-то холодно и странно.
- Они с Каллистой оставили нас больше недели назад, - сказала Тионн. - Здесь только мы. Я веду в их отутствие некоторые секции, но...
- Академия в большой опасности! - выпалил Дорск 81. - Адмирал Даала собрала новый имперский флот, и на этот раз цель их - Йавин IV. "Зведные разрушители" могут оказаться здесь в любую секунду.

Предыдущая страница 14 Следующая страница


15 Кевин Андерсон

- Нет, - проговорил Стриен, качая своей курчавой седой головой и щуря глаза в красных прожилках при взгляде на бледно-голубое небо, - нет. Они уже здесь.
И как только старый отшельник признес эти слова, Дорск 81 тоже почувствовал нагнетающееся давление, что шло откуда-то сверху, издалека, словно пятно космической тьмы расползалось по полотну пространства.
- Смотрите! - вскрикнула одна из новых студенток, указывая когтистым пальцем вверх, и ее голубоватые шейные оборки поднялись в ужасе. Змеиное шипение вылетело из большого чешуйчатого рта.
Ливень ярчайших молний заплясал над джунглями, выходя из верхней атмосферы, - огненные полосы разодрали небо когтями.
- Десант, - объяснил Кам Солусар.
- Мы должны подготовиться к отражению атаки, - решительно сказала Кирана Ти.
- Но с нами нет учителя, - воскликнул один из новеньких.
Кип Дюррон подтянулся, хоть и был ниже ростом многих из собравшихся на руинах храма.
- Не может же учитель всю жизнь помогать нам, как только мы попадаем в беду. Мы с Дорском 81 уже объявили тревогу, и силы Новой Республики, наверное, уже на пути к нам. Сейчас мы должны сами защитить академию.
- Но нас здесь так мало, - чирикнул еще один новичок, его жесткий клюв испуганно распахнулся, а потом с треском захлопнулся.
- Да, - ответил ему Кип, - вот они и не предполагают особого сопротивления. Нам нужно показать им, как они ошибаются.
Дорск 81 встал рядом с другом.
- Мы - джедаи. Вспомните, что говорил учитель: "Пытаться не надо".
Имперский десант вломился в джунгли неподалеку, раскрылись огромные люки и принялись выпускать летательные аппараты.
- Это воздушная атака, - сказал Кип, едва только шквал черных точек, ревущих двойными ионными двигателями, обрушился на них, - полная эскадрилья ДИ-истребителей плюс усиленный состав бомбардировщиков.
- В укрытие! - прокричала Кирана Ти. Она сильным движением толкнула Стриена в сторону двух громадных каменных блоков, что высились перед древним храмом.
ДИ-истребители устремились в пике на студентов, жмувшихся искать укрытия. Лазерные пушки имперских кораблей обстреляли высокие деревья, облили их огнем и выбили каменное крошево из стен старого храма. Затем истребители развернулись и ушли на джунгли - они не были вполне уверены в том, что правильно определили местонахождение рыцарей-джедаев.
ДИ-бомбардировщики спустились ниже и сбросили детонаторные ракеты, столбами пламени поднявшиеся над пологом джунглей, сжигая деревья массасси, жизнь которых измерялась тысячелетиями. Но так как первая волна истребителей все же засекла учеников в Храме, то нападавшие сосредоточили огонь на дальнем берегу реки.
- У нас нет никакого оружия, - проговорил Стриен, инстинктивно прикрывая руками голову.
- У нас есть Сила, - ответил Дорск 81.
Тут взревели три истребителя и, не переставая стрелять из лазерных пушек, понеслись на них в треугольном строю. Женщина-воин Кирана Ти вышла на открытое пространство и встала возле куч битого камня, который ученики-джедаи так старательно выносили из храма. Истребители увидели ее и принялись стрелять. Не обращая внимания на грозившую ей опасность, Кирана Ти повела руками и, призвав Силу, подняла один из квадратных блоков, что обтесали тысячи лет назад рабы массасси. И швырнула вверх.
Камень пролетел по воздуху и влепился в истребитель тупой мощной стрелой. Истребитель накренился, и пилот не сумел справиться с управлением.
Кам Солусар встал по другую сторону открытого пространства и тоже принялся с помощью Силы швырять камни в оставшиеся два истребителя. Булыжники забарабанили по кабинам имперских кораблей. Теперь уже все студенты академии восприняли идею, и фонтаны камней понеслись по небу в летающие аппараты. Оба взорвались, не долетев, к вящей радости учеников.
Немедленно подошла вторая волна ДИ-истребителей. Стриен пристально вгляделся в них. Он не стад швырять камни - он использовал сам воздух, сдвинул молекулы атмосферы и вызвал штормовое воздушное течение, а фронт его сформировал в огромную ветровую стену, придав ей силу урагана. И затем заставил бурю расшвырять истребители направо и налево, вынудив пилотов сосредоточиться собственно на полете, не дав им сделать ни одного выстрела.
Стриен поднял лицо с широко раскрытыми глазами к небу, волосы развевались по ветру над его головой. Развел пошире трясущиеся пальцы, а затем бросил ладони навстречу друг другу, схлопывая ими ветер так, что встречные воздушные течения швырнули в один тугой комок четыре истребителя. Они врезались друг в друга, вспыхнули раскаленным добела пламенем и упали вниз.
Очень низко, едва видная из-за вершин деревьев, подошла на полной скорости пара бомбардировшщи ков. Кип предупреждающе крикнул. Первый ДИ-бомбардировщик долетел до храма и выпустил из бомбового отсека детонаторные ракеты, но Кип вытянулся, устремил взгляд на корабль и резко поднял ладонь вверх. Сила, сосредоточенная на трех ракетах, развернула их обратно и привела в бомбовый отсек... где они и взорвались.
Второй бомбардировщик выпустил лишь одну ракету, а затем, видя участь своего партнера, развернулся и на полной скорости стал уходить. Дорск 81 поднял посредством Силы глыбу и швырнул как только мог далеко. Летучая скала быстро сократила расстояние между собой и бомбардировщиком, врезалась во вторую кабину и повредила контроллеры высоты.
Бомбардировщик вошел в штопор и рухнул в кустарник за рекой. Остававшаяся в нем детонаторная ракета сработала при соприкосновении с землей, разбросав далеко в стороны осколки самолета, взрыв дрожью прошел по Храму Братства Голубого Листа. Незакрепленные каменные блоки соскользнули со стен в лавине пыли и разлетелись вокруг студентов.
- Эта старая постройка долго не продержится! - крикнул Кип. - Нужно уходить в Великий Храм. Там безопаснее.
Подошла новая волна истребителей, вдвое превышающая числом предыдущую, и студенты, не возражая, побежали из малого храма прямо в джунглевый подлесок.
Новые огненные линии прочертили небо - это семнадцать "звездных разрушителей" Пеллаэона выслали новую волну десанта, чтобы окончательно смести защитников планеты. ***
Когда они подбежали к гигантской пирамиде, когда-то избранной повстанцами своей базой, Дорск 81 обнаружил, что отчаянная защита разрушенного храма сослужила нежданную службу - обманного маневра, - так как имперские военные силы теперь принимали Храм Веток с Голубыми Листьями за твердыню джедаев. И ДИ-истребители, и бомбардировщики сосредоточили теперь на нем свой огонь.
Несмотря на страх, бившийся в нем, Дорск 81 испытывал теперь душевный подъем, чувство единения с другими джедаями. Он дрался за что-то очень важное. Всю свою жизнь, как и каждый житель мира клонов, он не имел свободы выбора. Все в этой жизни было заранее предусмотрено, пока он не выбрался из колеи, что была прорыта для династии Дорсков. Теперь он был рыцарем. По собственному выбору. И только что делом доказал, что состоялся как джедай.
Длинная поперечная дверь на фасаде ангарного этажа Великого Храма зависла полуоткрытой - темная пасть, из которой веяло холодком внутренних тенистых покоев. Джедаи нырнули под нее и со всех ног кинулись внутрь, от всей души надеясь, что тысячелетние стены сумеют выдержать напор имперской атаки.
Тионн бежала за Кипом, который схватил ее за руку и прокричал:
- Беги в коммуникационный центр! Соединись с Новой Республикой и дай им знать, что нас уже атаковали. Имперцы напали раньше, чем мы думали.
Тионн кивнула, ее обычно бледное фарфоровое лицо теперь горело.
За рекой истребители, непрерывно стреляя из лазерных пушек, кружили вокруг Храма Ветвей с Голубыми Листьями. Черный дым исчертил небо.
Кип глянул на их краденый имперский челнок, все еще стоявший на посадочной площадке. Махнул рукой Дорску 81, уже убежавшему в глубь относительно безопасного ангарного этажа.
- Побегу на корабль. У нас с тобой было там немного оружия. Это все, что у нас есть.
Дорск 81 мгновение поколебался, а потом побежал за Кипом, который уже мчался, не оглядываясь, через открытое пространство перед Храмом. Дорск 81 запнулся, услыхал лязг металла - это АСТ, имперская легкая самоходка, прокладывала себе дорогу сквозь подлесок. Дважды громко притопнули механические ноги, проверяя крепость почвы. Квадратная голова самоходки повернулась, лазерные пушки взяли на прицел Кипа, бегущего через площадь.
Дорск 81 замер на долю секунды. Он понимал, что произойдет сейчас, и не мог допустить этого. Совершенно инстинктивно махнув рукой, выпустил он Силу; не сдерживая себя, не направляя поток, просто выпустил свой страх и свое желание убрать "топтыжку" АСТ от своего друга.
Стена невидимой силы обрушилась на АСТ, раздробив кабину и повалив самоходку в кусты.
Кип ошеломленно уставился на размозженного разведчика. Все произошло в секунду.
- Спасибо, - вымолвил он. Дорск 81 обнаружил, что дрожит.
- Все произошло автоматически, - проговорил он, - я даже и не думал.
- Значит, ты - истинный джедай, - с легким восторгом произнес Кип, но, не теряя больше времени, сразу же нырнул в челнок и тут же появился из него с жалким арсеналом - пять бластеров и один лазерный резак.
- Лучше, чем ничего, - объявил он.
Дорск 81 посмотрел ему в глаза.
- Немногим.
Они подняли головы, прислушиваясь - громовым раскатам в небе, - зависшие на орбите крейсера волну за волной изрыгали десантные боты... ***
Глубоко внутри, в военном зале второго этажа пирамиды, собрались студенты академии. Звуки непрекращающейся атаки проникали и сюда.
Тионн покачала серебристой головкой:
- Имперцы установили глушащую сеть. Сигнал не проходит. Остается надеяться, что Новая Республика получила твое первое предупреждение, Кип.
- Они будут здесь, - с мрачной уверенностью заявила Тирана Ки. В руке она сжимала дезактивированный лазерный меч. Это оружие сделал один из учеников, Ганторис, годом раньше... когда они столкнулись с темным духом Экзара Куна. К слову, в этой же самой комнате - и опять без Люка Скайуокера - собрались они тогда, решив уничтожить Куна и освободить своего учителя.
- Но успеет ли подойти подкрепление? - скептически вопросил Кам Солусар.
Кип Дюррон прошелся по комнате.
- Первейшую угрозу представляют собой "звездные разрушители" на орбите, - махнул он вверх рукой. - Хоть нас атакуют сейчас ДИ-истребители и наземные машины нападения, мы видим лишь часть военных сил, несомых "звездными разрушителями". Тионн, не могла бы ты определить, сколько их на орбите?
Она глянула на него быстрыми серебристыми глазами.
- Думаю, семнадцать. Класса "империал".
Кто-то из новичков охнул, но Кип только встал тверже. Он уперся пальцами в столешницу так, чтопобелели костяшки.
- Как раз сейчас мы можем не беспокоиться, потому что все чти корабли мы отвели на другой храм. Но независимо от того, насколько уверенно мы себя чувствуем, сколько наземных сил удастся нам сокрушить, эти "звездные разрушители" будут посылать на нас один корабль за другим. Нам ничего не удастся, если мы будем воевать с ними в таком ограниченном масштабе.
- Но как же еще мы можем воевать отсюда со "звездными разрушителями"? - удивилась Кирана Ти.
Кип с надеждой обвел их взглядом.
- Я не прав, что у кого-нибудь появятся идеи?
Дорск 81 застыл в смятении, руки его постукивали по столу, мысли беспорядочно кружили. Он припомнил, как легко оказалось разбить самоходку АСТ, как вызвал он Силу для того, чтобы смести ее прочь. Если только...
- У меня предложение, - сказал Дорск 81. Губы его сошлись в тонкую линию; оливково-зеленая кожа пошла пятнами -эмоции переполняли его.
Кип повернулся к другу, и Дорск 81 ощутил, как замерли в ожидании собравшиеся студенты. Он должен был дать им хоть какую-то возможность, за которую они могли бы уцепиться. Он сглотнул слюну.
- У нас ничего не получится, если мы будем драться поодиночке. Вместе же мы сильнее, чем если просто рассматривать нас как сумму. Мы усиливаем друг друга. Поэтому мы должны объединить свои способности.
Кирана Ти и Кам Солусар в раздумье посмотрели на него. Он наклонился над столом и повел рукой в сторону остальных учеников.
- Некоторые из вас присутствовали при окончательном уничтожении Экзара Куна. Мы сложили свои силы. И совместно мы уничтожили величайший резервуар мощи, какой никто из нас и вообразить-то не мог.
- Но что можем мы сделать? - гортанно прошипела молодая рептилия; голубые ее оборки все еще топорщились.
Дорск 81 мгновение поколебался. Выход был предположительным... но ситуация такова, что приходится серьезно рассматривать любую идею. Он постарался, чтобы голос звучал спокойно.
- Мы можем использовать Силу... чтобы убрать прочь "звездные разрушители".
В коллективном вздохе студентов смешались и недоверие, и облегчение.
- Слишком много, - сказал Кам Солусар. - Много их очень. Семнадцать крейсеров класса "империал"!
Дорск 81 вспыхнул.
- Количество не имеет значения, - возразил он. - Сколько раз говорил нам это учитель? Поначалу многие из нас не верили, что смогут поднять камешек или листик. А совсем недавно мы швыряли огромные глыбы в корабли, высоко пролетавшие над нашими головами. Стриен разбил четыре ДИ-истребителя просто ветром. И все это без подготовки и без чьей-либо помощи. Сила - во всем, - продолжал Дорск 81. - Нет принципиальной разницы между камешком и "звездным разрушителем". Кроме того, корабли никак не сумеют подготовиться к отражению атаки, подобной этой.
Остальные принялись тихонько переговариваться. Кип стукнул кулаком по столу.
- Эй! Если не сработает, найдем что-нибудь еще. Но мне кажется, должно получиться.
Они прекратили дальнейшие споры. Дорск 81 поднялся на ноги.
- Эти храмы были построены массаси очень давно Мы узнали, - он кивнул головой Тионн, - что они предназначались для того, чтобы фокусировать энергию, которой управляли Повелители Тьмы. Мы можем таким же образом использовать храмы, только послужат они нам со стороны света, для нашей защиты. Я встану на вершине этого храма и сработаю линзой для ваших энергий. Мы объединимся, все тридцать, свяжемся Силой.
Голос Дорска 81 окреп. Внутренняя энергия росла в нем по мере того, как он говорил. Раньше ему никогда не приходилось вести кого-нибудь за собой, но теперь он больше не чувствовал себя ведомым. Он ощущал силу и уверенность.
- Объедините свои ресурсы, а я выведу их из вас, проведу через себя каналом и швырну, как сделал с самоходкой. Я вымету их отсюда, сгребу в кучу и выкину "зведные разрушители" подальше.
Дрожь пробрала его во время речи, и Кип встал рядом, похлопывая друга по худощавому плечу.
- А когда мы выметем боевые крейсеры, - сказал Кип, - сможем затем разделаться с остатками захватчиков здесь, внизу. - Он улыбнулся. - Может быть, все кончится еще до подхода сил Новой Республики.
- Нельзя ждать, - объявил Дорск 81, - мы тут все вместе, а атака может и усилиться. Даже этот Великий Храм не сможет долго продержаться, если мы не сделаем чего-нибудь. ***
На вершине пирамиды, крепко упираясь ногами в прогретые солнцем плиты, сбитые вместе и образовавшие площадку, стоял Дорск 81. Раньше джедаи часто приходили сюда полюбоваться радужным закатом газового гиганта.
Вокруг храма с треском поднимались в небо столбы пламени. Внизу к твердыне джедаев уже торопились самоходки и осадные машины.
Имперцы уже догадались, что в прежнем Храме джедаев больше нет. И теперь, так как ученики собрались в высочайшем храме, следовало ожидать, что солдаты Пеллаэона скоро перенесут свой огонь на зиккурат массасси.
Дорск 81 запрокинул в небо гладкое лицо, раскинул в стороны руки, разведя пальцы. Твердо ощущая ногами под собой камень, он вызывал в себе хладнокровие, дотягиваясь внутри себя до угрозы, которую он сможет скрутить жгутом с остальными.
Кип и Кирана Ти, Кам Солусар и другие ученики. Одних он знал хорошо, других лишь несколько раз встречал. Все они сфокусировали на нем свои силы. Дорск 81 вспомнил, как связывались они вместе, чтобы победить Экзара Куна, и теперь он снова ощущал, что такой же, как и тогда, невидимый вихрь охватывает его.
Новые джедаи соединялись невидимыми узами света. Крепки были связи, передававшие от одного к другому умение и мастерство. И в середине, в зрачке бури, стоял Дорск 81, где мог он вычерпывать Силу, увеличивая ее до такой степени, какой не смел никогда даже себе представить.
В мозгу его вспыхнуло злое сомнение. Внезапно он подумал, что не сможет сдвинуть такой огромный флот. И сомнение это принялось расти, снова вызывая в памяти лицо его старшего клона, Дорска 80, хмурящегося и не верящего в него. "Ты никогда не добьешься большего, чем сделал бы на Кхомме."
"Почему ты не остался с нами?" - Это уже укорял его молодой Дорск 82. - "Все будет хорошо, так, как было всегда."
Но Дорск 81 хотел большего. Его жизнь нужна была для великих целей. И он знал это с ранних дней, но слишком долго пренебрегал знанием. А теперь он джедаи. Рыцарь-джедай.
И решительность его смела последние сомнения. Пока не помешали новые мысли, Дорск 81 дотянулся, сгреб все воплощенные в Силе угрозы остальных студентов, которые они ему отдали. И он ощутил, что окунулся в громадный источник мощи, захлестывающей энергии, которую он без колебаний пропустил через себя.
Он поднял вверх руки, указуя на "звездные разрушители", кружащие на орбите, - семнадцать клинообразных кораблей со смертельным проблеском оружия, несущие новые истребители и солдат десанта. Мысль его выплеснулась наружу, покинула изумрудную джунглевую луну и, оставив позади его тело, рванулась вверх невидимым тараном несокрушимой Силы, неподвластной никаким имперским датчикам. "Звездные разрушители" застыли в ожидании, сверх меры самоуверенные, ни о чем не догадывающиеся.
Он отыскал их. Дотронулся до них сознанием. Они были огромны, куда тяжелее, чем представлялось. Но он все равно толкнул их Силой.
Дорск 81 поднатужился и тронул группу кораблей... но те остались неподвижными - слишком велики. Сила взяла их, но он все еще не сумел сделать того, что было нужно. Постарался сильнее.
Зачерпнул из других дополнительную энергию. Он мог ощущать решительную, контролируемую ярость Кипа Дюррона, чистую боевую отвагу Кираны Ти, мощное глубокое знание Тионн, мрачную боль Кама Солусара, детское любопытство Стриена и еще многих... многих. Он вобрал в себя всех джедаев, сплел вместе их угрозы, превратившись в сложную и обширную общую память, силу и мастерство. Он тянулся все глубже и глубже.
Сила, казалось, была бездонной, она дарила ему больше, чем мог он предположить; но, втягивая ее в себя, Дорск 81 ощущал еще и опасность, разрушительный потенциал - слишком большое количество такой энергии могло пробить его.
Он снова толкнул, сильнее натужась, отбросив осторожность.
"Звездные разрушители" слегка дрогнули, сопротивляясь и выбиваясь из подчинения. Но этого было мало. Сознание Дорска 81 увидело, как выбросилась новая партия истребителей, подчиняясь приказу покончить с джедаями.
Этого не должно было произойти.
Дорск 81 подвел свой разум к критической точке. Тело его дрожало. Желтые глаза теперь уже ничего не видели вокруг - мысли все до единой были сконцентрированы в космосе, где зависли в ожидании "звездные разрушители" Пеллаэона.
Ты - рыцарь-джедай, говорил ему когда-то Кип, а это значит, что иногда приходится принимать трудные решения.
И Дорск 81 знал это, знал всем сердцем и не подпускал близко страх. Сила была с ним. Возможно, несколько больше Силы, чем он сумеет справиться... но у него еще остается задача, которую он должен выполнить. Не важно, какой ценой.
Все джедаи теперь зависели только от него, и он мал, что должен сделать. Именно такое деяние никогда не будет под силу Дорску 80.
Без задней мысли, без колебаний зачерпнул с самых глубин Дорск 81 всю Силу, что собрали и открыли для него тридцать студентов. Он брал все больше и больше, не останавливаясь, собрал всю ее внутри себя, позволил обжигающей энергии сформироваться, втянул в себя все, что заполняло Великий Храм, сфокусировал в своем теле и выпустил на флот "звездных разрушителей" .
- Прочь! - прокричал он.
Сами слова казались воплощением власти, раскаленной добела энергией, пламенем, вылетевшим из его уст, из кончиков его пальцев, хлынувшим сквозь его тело и сжигавшим, сжигавшим его.
В голове вспыхнул яркий свет, словно бы зажглась сверхновая, и сознание его смыло приливной волной Силы. Он ощутил, как ударила эта волна в семнадцать "звездных разрушителей", и те понеслись прочь, словно соломинки, подхваченные тайфуном. Ударная волна вышвырнула целиком весь флот, бросив его беспомощным далеко за пределы системы Йавина - компьютеры сожжены, реактивные двигатели смяты, а ускорение, что дала буря Силы, еще не иссякло. Флот "звездных разрушителей" Пеллаэона унесло прочь. Дорск 81 также улетел вместе со штормом, к его конечной, никому не ведомой цели.
Сила швырнула Кипа наземь. Все без сил упали на колени. Когда же Кип снова смог видеть сквозь яркие искры в глазах, он увидал Дорска 81 - то, что от него осталось, - все еще шатающегося в центре смотровой площадки. И хоть его собственные ноги подкашивались, Кип бросился подхватить друга. Дорск 81 опрокинулся на него. Оба осели на теплые от солнца плиты.
- Дорск 81, - позвал Кип, в ужасе глядя, как съеживается, шипя, кожа клона, словно его опустили в кипяток.
Большие желтые глаза Дорска 81 стали дымящимися впадинами. От тела поднимался пар.
Задыхающийся почерневший рот выдохнул:
- Они ушли, друг...
- Подожди! - закричал Кип. - Подожди, мы найдем врача. Мы вернем Килгал. Мы найдем...
Но Дорск 81 уже умер.

Глава 47

Явился черный "Молот Рыцарей" адмирала Даалы - вторая волна наступления на твердыню джедаев. Темным восьмикилометровым клином завис корабль, силуэтом своим напоминая клинок, нацеленный на бледно-оранжевую сферу Йавина.
Солдаты Даалы находились в полной боевой готовности, оружейные системы выведены на максимальные уровни. Сама она стояла на мостике, глядя на изогнутую металлическую поверхность верхней части корпуса "Молота Рыцарей".
Она рассчитывала, что к ее приходу Пеллаэон уже успеет практически завершить наступление, так что намеревалась утолить свою ненависть видом разбитых джедаев. Но по мере того как "Молот Рыцарей", рассекая пространство, подходил к Йавину, ее энтузиазм уступал место удивлению. Ни единого признака флота Пеллаэона на орбите вокруг Йавина IV.
Белокостных имперских "звездных разрушителей" здесь попросту не было. Космос вокруг зеленой джунглевой луны был пуст.
- Где же он? - потребовала ответа Даала. - Откройте кандл связи Найдите Пеллаэона
- Сканируем район, адмирал, - доложила командир приборного отсека - Никаких признаков "звездных разрушителей" в системе Йавина
Даала в страхе безмолвно уставилась на джунглевую луну, лицо ее вспыхнуло.
- Он был здесь, сэр, - подал голос тактический офицер, - система глушения связи на месте. Рыцари-джедаи не послали ни одного сигнала, насколько мы можем судить. Кроме того, я фиксирую некую наземную активность. В джунглях стреляют тяжелые орудия. Десант был высажен... но "звездных разрушителей" здесь больше нет.
Даала провела обтянутыми перчаткой пальцами по щеке. Нахмурилась.
- Случилось что-то ужасное, - она повернулась к командиру приборного отсека. - Расширьте сектор сканирования. Поищите по всей планетарной системе, не только возле газового гиганта. Не отступил же Пеллаэон? Ведь он знал, что я должна подойти.
Радиометрист, проверив и перепроверив результаты считывания своих датчиков, покачала головой. Подняла взгляд на Даалу.
- Ни единого признака, сэр. Я прочесала систему вплоть до внешних планет и не нашла кораблей. Как и их обломков. Вице-адмирал Пеллаэон был здесь, у Йавина... но он ушел.
Даала почувствовала, как ее кинуло в жар и в пот. Она посмотрела вниз на зеленую луну и подумала о рыцарях-джедаях там, внизу, этих неуклюжих магах, чьей Силы она никогда не понимала Они должны были оказаться легкой добычей. Даала знала, куда направить свое неистовство.
Большую часть своей профессиональной жизни Даала вынуждена была сдерживать это неистовство, жестко контролировать его, хотя оно разъело бы ее, не находи она ему выхода.
Жизнь ее когда-то давно была мирной и полной любви. Но это было до военной академии на Кариде, до Таркина (которым она скорее восхищалась, чем любила). Теперь же она осталась лишь с одной злобой.
К счастью для Империи, это ее внутреннее давление часто спускалось на врагов. Она чувствовала себя психологически сильной лишь тогда, когда видела перед собой цель. И теперь она решила, что целью этой должны стать рыцари-джедаи на Йавине IV. Они помешали когда-то ее победе.
Десантные отсеки "Молота Рыцарей" были до отказа забиты ДИ-истребителями и ДИ-бомбардировщиками, полностью вооруженными и готовыми к высадке, но Даала решила не трогать их. Пеллаэон уже применил подобную тактику, и, если джедаи знают какой-то секрет против индивидуальных бойцов вроде десантников, она должна приспособиться - найти какую-то иную стратегию.
- Приказываю всем ДИ-пилотам немедленно остановиться, - объявила она, - всем вернуться в жилые отсеки, оставаться в боевой готовности. Я не хочу пока сбрасывать их корабли.-Она не хотела даром терять времени.
- Есть у нас план нападения, адмирал? - подал голос от своего пульта офицер-канонир, огорченно прикидывая свой арсенал
- Да, - отвечала Даала. - Мы ударим с орбиты. Всеми батареями, на полной мощности. Огонь будем вести по всему пространству, по каждой структуре в джунглях.
- Да, адмирал, - с откровенным энтузиазмом отозвался канонир.
Яркие копья энергии пронзили мирную атмосферу маленькой луны. Газовый гигант невозмутимо взирал на бойню, устраиваемую на его крохотном брате.
Орудия "Молота Рыцарей" дали новый залп смертельных турболазеров, и следующий, и еще один. Даала неотрывно глядела на свою цель. С каждым залпом она пристукивала своим одетым в перчатку кулаком по перилам мостика, словно добавляя разрушительной силы выстрелу.
Она прислушалась к себе - ярость ее истлела, едва ощутимое удовлетворение начинало давать о себе знать. Ее аппетит к разрушению был слегка утолен. Даже со своей позиции на орбите Йавина IV она могла видеть, что леса уже начинают гореть.

Глава 48

Словно бронированные хищные птицы, небольшие алые крейсера поражали цель за целью, оставляя за собой просеку огня и разрушения.
Откинувшись в неудобном командирском кресле 13Х, полковник Кронус изучал заметно сократившийся список целей, составленный адмиралом Даалой. Соединив руки, он опять принялся разминать мускулы, поочередно напрягая их. Это мускульное напряжение, ощущение себя тугим, упругим и жестким, готовым к действиям, отвечало той гордыне, которая вела его последние часы. Голова горела: позади был краткий, насыщенный отрезок времени, полный непрерывных побед; однако нельзя было себе почивать на лаврах - нельзя терять контроль и хоть самую малость отступить от совершенства.
Он выпрямился в кресле, пристегнулся ремнями и приготовился к новому бою.
- Включить дефлекторные щиты, - приказал он.
- Вас понял, - тут же отозвался тактический офицер.
- Приготовиться к атаке.
Один за другим "виктории" повели автоматическую перекличку - их компьютеры высылали кодированные рапорты. Кронус подался вперед, с такой силой вцепившись в ручки кресла, что на подушечках пальцев остались вмятины.
- Полный вперед, - скомандовал он.
Флот ярко-алых, словно облитых свежей кровью кораблей обрушился на верфи Чардаана - космического завода повстанцев, строившего все виды истребителей, от старых моделей "крестокрылов" и "костылей" до новейших "ашек" и "бритв". Кронус подумал, что после этой атаки завод ничего не будет больше строить.
Ангары верфей, серебристые сферы, в которых поддерживалась нулевая гравитация и определенной чистоты вакуум - в них создавалось первоклассное оборудование для агрегатов, занятых формированием гладких корпусов кораблей. Ангары вполне прилично взорвались с достаточным количеством пылающего газа и осколками металла. Вот так. Заметные повреждения врагу. Никаких имперских потерь.
Коробообразный рудовоз завалился набок. Здоровенное проржавевшее судно видало лучшие дни, и сейчас управлялось лишь минимальным экипажем, безуспешно пытавшимся увести свой древний корабль от опасности.
Кронус с особым удовольствием прострелил задние двигатели рудовоза. Прочертив огненный след, тот врезался во внешнее кольцо доков, в котором располагались личные квартиры инженеров.
Кронус не медлил. Повел флот в глубину конструкторского района, стреляя без особого выбора цели.
Силы повстанцев замечательно быстро мобилизовались. "Звездные истребители" старых и новых моделей, ведомые конструкторами и свободными летчиками, бросились на "виктории".
- Стреляйте куда только можно, но не принимайте боя повстанцев, - приказал Кронус, - они не стоят нашего внимания. Мы пройдем на высоких скоростях и оставим их позади себя в страхе.
По той скорости, с какой повстанцы собрались со своими силами, он мог бы сказать, что они находились в состоянии тревоги. Каким-то образом они были предупреждены о нападении, задуманном Даалой. Он снова принялся разминать мускулы.
Небольшие корабли повстанцев сосредоточили свой огонь на двух крейсерах, и Кронус восхитился их стратегией. Истребители слишком малы и слишком немногочисленны, чтобы нанести серьезные повреждения его флоту, но если они выберут конкретную цель, то сумеют...
Одна "виктория" взорвалась, разбрызгав осколки шрапнелью во все стороны и выбив ими с дюжину суетливых "крестокрылов" повстанцев.
Досада, охватившая Кронуса, оказалась сильнее отчаяния.
- Увеличить скорость, - приказал он, - уходим отсюда.
Второй "звездный разрушитель" разлетелся на части, но на этот раз командир не успел принять мер, чтобы хотя бы гибелью своего корабля восторжествовать над врагом, постаравшись предусмотреть разлет своих осколков так, чтобы они зацепили противника.
Список побед Кронуса потерял безупречность, и что было досадно.
Когда они проносились над взорванной топливной базой, петляя в опаснейшем лесу обломков, Кронус приказал сбросить самонаводящиеся детонаторы с часовым механизмом в крошево останков базы. Маленькие мощные мины отыщут себе невинно выглядящие укрытия и сработают позднее - сюрприз повстанцам, когда те займутся расчисткой. Кронус испытавал немалое удовольствие при мысли о том, что. сумеет продолжить разрушения даже после своего ухода.
- Повстанцы перестроились, - доложили ему, - они собираются с силами.
Кронус кивнул, наклонился вперед
- Пора уходить. Мы перепортили здесь все, что смогли.
Флот "викторий" аккуратно ушел в гиперпространство, силы повстанцев последовали за ним. ***
Уничтоженные музеи на Порус Вида были известны по всей Галактике, возраст их исчислялся веками; они оказались на удивление беззащитными. Полковник Кронус и не думал рассматривать их в качестве военных целей, но Даала включила их в список как цель психологическую, а Кронус следовал букве приказа.
Как легко оказалось его кораблям с помощью турболазеров ввергнуть в пламя хранилища документов и произведений искусства. Его личный обзорный экран демонстрировал сады скульптур, плавившихся в волнах жара, грациозные фигуры, чьи руки были вскинуты в порыве каких-то неведомых ему чувств, дарившие утонченное эстетическое наслаждение, безвольно сгибались от боли, превращаясь в лаву.
Зеленая трава ухоженных садов мгновенно съежилась и побурела Декоративные водоемы и богатые рыбой прозрачные пруды испарились, посетители с криками метнулись по сторонам и попадали, не успев разбежаться. Музеи сгорели, сокровища их перестали существовать.
Полковник Кронус соединил кончики пальцев и поджал губы. Кому какое дело до собраний культуры? Он в данный момент занят уничтожением их истории и созданием своей собственной.
Посреди бескрайней пустоты флот Империи наткнулся на дипломатический конвой, вид которого сильно удивил Кронуса.
Конвой состоял из девяти цилиндров с округлыми боками, соединенных паутиной солнечных парусов - словно цветочные лепестки, обремененные подсветовыми двигателями. Красиво на вид, мгновенно оценил Кронус, но ненадежно, плохо поддается маневру и слишком медленно для отражения лобовой атаки.
Когда до него дошло отчаянное послание их экипажа, он увидал, что они похожи на насекомых с крыльями бабочек, трепетавшими за спиной. И очень слабо вооружены. Едва только "виктории" прошли между ними, испепелив солнечные паруса, пришло сообщение о немедленной и безоговорочной капитуляции.
Но полковника Кронуса не интересовала капитуляция.
Затребовав сведения об их принадлежности и цели похода, на случай, если это пригодится Даале, он подверг их полной аннигиляции.
- Это союзники наших врагов, они несли подарки и верительные грамоты на Корускант, - сказал Кронус. - Они ошиблись в выборе стороны в этом конфликте, за что и поплатились.
Он выстрелил в шедший первым корабль посла, вспоров турболазером, как ножом, железное брюхо корабля, и, как кровь из раны, хлынул воздух и вытянуло пассажиров.
Кронус снова открыл каналы связи на все свои корабли.
- Так как конвой не вооружен, у нас будет время завершить работу.
"Виктории", обозленные потерей двух своих на чардаанской базе, отвели душу, стерев в пыль все до единого корабли, похожие на бабочек...
С минуту они повисели в окружении обломков. Кронус возбужденно перевел дух и приказал флоту двигаться дальше.
- Хорошо сработано, - объявил он по системе связи. - Пора присоединяться к адмиралу Даале на Йавине IV.
Прикрыв глаза, он позволил себе на мгновение расслабиться, пока флот его хозяином парил в пространстве.

Глава 49

В наступившей тишине палубы "Меча Тьмы" генерал Крикс Мадина, Верховный Командующий Союзной Разведки, осуждающе смотрел на Суламара.
Имперский офицер сохранял фальшивую самоуверенность, но в глазах его застыла дикая паника. Щеки его зарделись, близко посаженные глазки бегали по сторонам. Гвардейцы вновь схватили Мадину за руки, завернув их для порядка за спину.
Дурга Хатт наклонился вперед, причмокнул огромными губами, родимое пятно на на его лице заколыхалось пролитыми чернилами.
- Генерал Суламар, вы знаете этого диверсанта?
Мадина расхохотался, и достаточно громко, чтобы слышали все

Предыдущая страница 15 Следующая страница


Меч Тьмы 16

- Вы называете его генералом? Этот паяц не генерал.
Суламар в бешенстве замахал руками, будто надеясь жестами стереть самое присутствие Мадины. Захлопал ресницами, словно мотылек крылышками, подпаленными горячей лампой
- Не слушайте этого человека, повелитель Дурга! Это предатель Империи...
Мадина усмехнулся.
- А ты - никуда не годный бездарный младший техник третьего разряда, переходивший от должности к должности лишь за то, что аккуратно справлял... прямые обязанности.
Мадина губами сотворил неприличный звук. Суламар ринулся было вперед, но остановился, сжимая и разжимая кулаки. Огляделся, ища, на кого бы обрушить ярость. Стремительно обернулся к хатту:
- Повелитель Дурга, вы видели мои командные способности; не позволяйте же этому шпиону и предателю лгать вам.
Дурга закачался от смеха.
- Хо-хо-хо! Я видел твои так называемые командные способности, Суламар... и склонен верить этому человеку.
Суламар задохнулся от возмущения и замер в поисках правильного ответа, но ни мысли, ни язык ему не повиновались. Разнородный сброд вооруженных стражников в недоумении переводил взгляд с Мадины - уже известного врага - на Суламара, возможно, следующую жертву.
- Суламар, - низким рокочущим басом проговорил Дурга. Мадина с удовлетворением отметил отсутствие титула "генерал". - Мы позаботимся о нашем пленнике. Тебе нечего бояться Отдай-ка мне, пожалуйста, свой бластер. - И, развалившись на своей летающей платформе, хатт протянул к нему маленькую толстопалую серо-зеленую руку.
Суламар не пошевельнулся. Капли пота проступили на его узком лбу. Его имперский генеральский мундир (не более чем маскарадный костюм, как знал Мадина) как-то сразу показался всем подозрительно чистеньким - все швы целенькие, нигде не надпороты, не починены, складочки заглажены, медальки отшлифованы до зеркального блеска.
- По... повелитель Дурга, - начал Суламар, - возможно, я единственный...
Дурга взорвался самым угрожающим ревом, какой только могло исторгнуть его обширное брюхо.
- Ты будешь выполнять мои приказы, Суламар?!
Имперский самозванец судорожно повиновался. Вырвал бластер из кобуры, висевшей на бедре, и сунул его Дурге дулом вперед; потом осознал свою ошибку и быстро, неуклюже перевернул оружие, протянув королю преступного мира рукоятку.
- Ладно, - сказал Дурга, забирая оружие, но оставляя его дуло направленным на Суламара. - Следующее - ты усядешься в пилотское кресло "Меча Тьмы". - Дурга повел бластером в сторону пустующего терминатора, окруженного командными терминалами и навигационным массивом.
Мадина заметил, что кресло снабжено какими-то ремнями для привязывания к нему тела сидящего, силовые кабели опутывали сидение, к металлическим частям кресла подсоединены электроды.
Суламар глянул на пилотское кресло и побледнел.
- Сюда, повелитель Дурга? Но я мог бы сослужить вам лучшую службу, если буду...
- Сюда! - скомандовал Дурга.
Суламар, казалось, был в совершенном ужасе. Пристегнувшись ремнями к пилотскому креслу, он безвольно опустил плечи В позе его была обреченность, и Мадина с недоумением и каплей брезгливости подумал, что это раскрытие лжи совсем сломало Суламара. Он отчаялся больше, чем Мадина, уже обреченный на смерть.
Крикс Мадина, совершенно избитый, почти без сил, еле держался на ногах. Но он держался - ждал, ждал, сжимал руки и ждал. Закрыв глаза, он чувствовал, как слабый, никому не видный сигнал выходил из вживленного передатчика, взывая о помощи, которая нужна была немедленно, сейчас. Сейчас! Почему же так долго?
Он сжал челюсти и молил корабли поторопиться. ***
О дефлекторные щиты ударили первые каменные осколки. "Йаварис" входил в астероидный пояс. На командной палубе Ведж Антиллес уперся ладонями в обзорный экран. Он не видел ни поля, расстилающегося перед ним, ни далеких звезд, - он смотрел на собственное отражение. И не видел даже его.
Когда он летал на маленьком быстром "крестокрыле", он вмиг оказывался там, где ему было нужно. Он привык к физическому ощущению усилия, прыжка, дающего немедленный результат. Сейчас он был словно связан по рукам и ногам. Тяжесть и кажущаяся неповоротливость "Йавариса" угнетали его. Ведж готов был сам взлететь, размахивая руками, лишь бы успеть. Он метался и погонял.
- Давай же, - бормотал он, - давай! - Он, пружиня, стоял возле пульта.-Давай!
Рядом с ним крепко сжала губы Кви Ксукс.
- Я сказал, полный ход, - рявкнул Ведж на навигаторов.
- Все, что мы могли выжать, сэр, - отозвался молодой офицер, - мы уже выжали. Впереди опасная зона. Сигнал идет из очень насыщенной астероидами части пояса.
- Я сказал, - повторил Ведж Антиллес, - полный ход. Дефлекторы на полную мощность.
- Есть дефлекторы на полную мощность, сэр, но... я не хотел бы идти на большой скорости в таком опасном для навигации районе.
Ведж оттолкнул его от приборной консоли. "Йаварис" - не истребитель, от каменной глыбы ему не увернуться. Но Ведж знал, что должен торопиться. Он должен успеть.
Ведж активировал носовые орудия. Он надеялся, что на "Додонне" понимают его состояние. Фрегат был еще больше "Йавариса", а значит, еще уязвимее для астероидов. Но он гнал корабли вперед сквозь месиво астероидов.
- Сбавишь ход, - сказал он дышащему ему в затылок лейтенанту, - пойдешь под трибунал. ***
Серый от страха, пристегнутый ремнями так, что едва мог шевельнуться, Суламар сидел в пилотском кресле. Осторожно покрутился внутри, пытаясь оценить свое положение. Дурга демонстративно потянул воздух и, глядя в упор, громко спросил:
- Почему же ты не рассказываешь нам о бойне в Мендикате, которой ты так хвастал, Суламар?
Мадина фыркнул. Стражник-вигвай ударил его по почкам, Мадина задохнулся от боли, но быстро справился.
- Мендикат? - презрительно переспросил он, понимая, что, если ему удастся продержать этот народ в склоке между собой, у него будет шанс. Слабый, но шанс.
- Мендикат - это станция переработки металлолома и другого утильсырья, - Мадина смотрел прямо в глаза Суламару. - Благодаря его ошибке в программировании орбитального компьютера станция сошла с орбиты и упала на солнце. Ему тогда едва удалось спастись, и как вижу, совершенно напрасно.
Дурга хихикнул глубоким животным смешком, срезонировавшим в огромном теле.
- После дней работы с великим Темным Принцем Ксизором мне следовало бы дважды перепроверять хвастливые байки моих подчиненных.
Мадина ответил ему, словно бы разговаривая на равных:
- Я пришел к выводу, что те, кто на самом деле совершает великие поступки, не чувствуют необходимости часто рассказывать о них.
Сейчас была та упоительная и абсолютно неправдоподобная ситуация, когда можно было говорить все что угодно. Даже врагу. Он уже ничего не терял.
- Не слушайте его, повелитель Дурга, - Суламар дернулся в ремнях, которыми была перекрещена его грудь. - Повелитель Дурга, мы должны казнить этого человека! - слова зазвучали вкрадчивей. - Какие у нас возможности на корабле? Можем разрезать его на кусочки лазерным резаком... а можно приковать к реактору "Меча Тьмы" и запустить двигатели - тогда он испечется. - Суламар вздергивал подбородок, боясь посмотреть на Мадину - он не умел управлять не глядя.
Бевел Лемелиск, пожилой толстопузый неопрятный инженер, неожиданно совместил приятное с полезным. Он негромко, но так, что слышали все, а ближе всех сидящий Суламар особенно отчетливо, проговорил:
- А у Императора-то воображение было побогаче... казни его были поувлекательнее.
И откровенно не сдержал дрожи.
На него никто не смотрел, но Мадина уловил эту дрожь. Тянуть время... если еще можно.
Дурга все еще продолжал помахивать бластером Суламара.
- Не вижу никакой необходимости в подобных ухищрениях, - заявил он, - кроме всего прочего, у нас найдутся дела поважнее. Объявить войну Галактике и тому подобное.
Мадина держался смело: сдвинув каблуки, выпрямился и взглянул прямо в громадные медные глаза Дурги. Дурга молчал, и Мадина молчал, вспоминая годы служения Новой Республике.
Он хорошо поработал, помогая ей окрепнуть. И в Альянсе, еще раньше, он тоже был не зря. Вся жизнь не зря, так что теперь не в чем сомневаться. Он тянул время, но если не вышло - он должен следовать своему долгу до конца. Никогда не жалел он об измене Империи, хотя и хотел бы увидать свою невесту Каррейо еще хоть раз, но теперь слишком поздно жалеть и об этом. Образ ее стоял перед его глазами, ладонь, в которую теперь был вживлен передатчик, помнила ее руку. Она погибла при штурме Корусканта, и ему никогда не удастся ничего ей объяснить. Мадина лишь надеялся, что если она и вправду любила его, то должна была понять под конец... если же не поняла, значит, по-настоящему совсем не знала Крикса Мадину.
Он остановил взгляд на иллюминаторе, глядя на цепочку огней в астероидном поясе, появившуюся со стороны строительной площадки, и надеясь вопреки всему, что в последнюю минуту видит приближающийся флот спасительных кораблей. Но видел перед собой лишь обломки планеты, расколовшейся на части тысячелетие назад. Не доставлять же Дурге удовольствия, вымаливая у него жизнь.
Хатт направил бластерный пистолет на Мадину и некоторое время повозился с регуляторами, пока наконец не выставил их на режим "убить".
- Последнее слово? - поинтересовался Дурга.
Мадина гордо вздернул бороду.
- Не тебе.
Краешком глаза он успел увидать быструю вспышку белого света подошедших кораблей. Сердце его подпрыгнуло. Они пришли за ним!
Дурга пожал плечами - гладкие, мясистые бугры изогнулись круглой дугой, пошли морщинами и складками.
- Ладно.
Стражники разбежались в стороны.
Дурга выстрелил.
Мадина упал навзничь на металлический пол - луч прожег его сердце. Жизнь испарилась в короткой вспышке боли.
Тьма.
ЙАВИН IV

Глава 50

На борту "Тысячелетнего Сокола", держащего путь на Йавин, Люк с Каллистой быстро оправлялись от пережитых космических испытаний. Долгий заслуженный отдых в академии маячил перед их глазами.
Хэн, Лейя и Чубакка пытались как-то ободрить их, но в них обоих вызрело чувство горького разочарования. Докучливая забота Ц-ЗПО тоже не помогла, хоть протокольный дроид желал только хорошего. Р2Д2 не отходил от Люка, посвистывая и охраняя его. Когда они бывали одни, Люк глядел в широко раскрытые серые глаза Каллисты и читал в них без всякой Силы.
- Не сработало, так ведь, Люк? - спрашивала его Каллиста. - Мне никогда не вернуть назад мою Силу.
- Всегда остается шанс, - отвечал он.
- Не утешай меня, - вспыхивала она, потом смиряла гнев, и она хотела, медлила и все же не смела обернуться к нему.
- Мы перепробовали все, - говорила Каллиста, - мы работали все это время, но ничего не добились. Сила покинула меня. Течения ее обходят меня так, что я не могу и притронуться к ним.
- Ты касалась их, - отвечал Люк, - на Дагоба. Я чувствовал это.
- Это была Темная сторона, - возражала Каллиста.
- Но возможно, в ней - ключ к возвращению твоих способностей, - настаивал Люк, не слишком желая возбуждать надежду.
- Темная сторона никогда не была ключом к свету, - говорила Каллиста. - Ты никогда не учил этому, так не говори и мне подобной пошлости.
- Так что же ты намерена делать дальше, - сердился Люк, - сдаться?
- Я не могу сдаться. Я слишком люблю тебя. Но решение я должна принять сама.
Люк наклонился, взял ее руки в свои и не отпускал, пока она наконец не посмотрела ему в глаза.
- Конечно, решение - твое, - сказал он тихо, - но я хотел бы быть частью этого решения.
Лицо ее смягчилось, голос стал тише.
- И ты им будешь, Люк... если я только сумею отыскать его.
И они крепко обнялись, но это короткое мгновение прервал Ц-ЗПО, ввалившийся в кают-компанию.
- Масса Люк! Масса Люк! - кричал он. - Мы почти уже подлетели к системе Йавина, и капитан Соло думает, что вы, наверное, хотите присоединиться к нам в пилотской кабине.
Люк и Каллиста все еще обнимали друг друга, и протокольный дроид отступил в замешательстве.
- О, нет, я снова прервал вашу беседу? Прошу прощения. Боюсь, я ужасно неловок в этих вещах.
- Нет, Ц-ЗПО, - сказал Люк, вставая и протягивая руку Каллисте, чтобы ей помочь подняться. - Мы уже кончили беседовать.
Рука в руке Люк с Каллистой прошли вслед за Ц-ЗПО по коридору и перешагнули порог прозрачной пилотской кабины "Сокола", где Лейя сидела рядом с Хэном, наклонившись вперед и внимательно наблюдая за тем, как Чубакка выставляет контроллеры.
- Рад, что ты с нами, малыш, - сказал Хэн, - пора за работу.
Из-за навигационной консоли прозвучала трель Р2Д2, и Хэн повернулся к приборам, сбрасывая скорость.
- Добро пожаловать на Йавин IV, - провозгласил Хэн, широко поведя рукой.-Каникулы кончились.
"Тысячелетний Сокол" выпрыгнул из гиперпространства, непрерывно передавая сообщение о возвращении Люка Скайуокера. Они понеслись прямо к самоцветом сияющей зеленой луне, что кружила вокруг оранжевой газовой планеты... и чуть не врезались в "Молот Рыцарей".
- 0-о-о-оо! - заорал Хэн.
Чубака взревел, схватился за контроллеры, заставив "Сокола" взвиться, и повел его вдоль гигантского корабля, что тянулся на километры.
- Что за... - проговорил Хэн, - это не моя вина!
"Молот Рыцарей" продолжал стрелять по зеленой луне, но как только явился Хэн, несколько побочных выстрелов турболазера полетело и в их сторону.
- Чуи, зигзагом! - прокричал Хэн, но второй пилот опередил его слова.
- Хэн, - крикнула Лейя, - перестань передавать свои опознавательные сигналы. Ты привлекаешь их внимание.
- Ух, правильно, - обалдело ответил Хэн и шлепнул по системе связи, вырубая маячок.
Тут щелкнул громкоговоритель их приемника, и на полной мощности зазвучал голос:
- Говорит адмирал Даала, командир "Молота Рыцарей". Немедленно сдавайтесь, или будете уничтожены.
Хэн застонал. Чубакка взревел. Р2Д2 зашелся на пронзительной тревожной ноте.
- Адмирал Даала! Ничего себе! - сказал Ц-ЗПО. Хэн потянулся к передатчику.
- Даала, ну ты и стерва! - сказал он и тут же вырубил связь, так как был занят выписыванием "восьмерки", уходя от очередного выстрела турболазера "звездного разрушителя".
- Хэн, прекрати высовываться! - крикнула Лейя. Крейсер выпустил стаю ДИ-истребителей.
- Щиты! - крикнул Хэн, и Чубакка согласно хрюкнул.
Хэн обернулся к Люку.
- Ситх подери! Тебя не было несколько дней, и все пошло прахом.
Чубака ревел.
- О, Хэн, - ткнула пальцем Лейя. - Хэн!
ДИ-истребители с воем мчались на них. Выстрелы их рикошетили от выведенных на полную мощность защитных полей "Сокола". Хэн нацелился на них лазерными пушками, выбрал один из истребителей и выбил его управление. Остальные провыли мимо без повреждений.
- Можем мы передать сигнал Новой Республике? Сигнал тревоги?! - крикнула Лейя. - Нам сюда нужен весь флот.
Чубака щелкнул тумблерами связи и застонал. Хэн бросил взгляд на панель.
- Что это она делает? На это же уходит прорва энергии.
Ц-ЗПО пояснил:
- Как я понимаю, адмирал Даала успешно глушит любые сигналы бедствия.
- Ужасно, - проговорила Лейя.
- Бегом к орудиям, - велел Хэн.
- Я пойду, - отозвался Люк.
- Я тоже, - сказала Лейя.
- Ты? - удивился Люк.
Она пожала плечами.
- У меня есть опыт.
Побежали.
Люк уселся на сиденье стрелка и крикнул Хэну
- У Даалы столько кораблей, что нам с ней не справиться! Перестань драться с ними и спускайся на луну!
Люк нажал на гашетку лазерной пушки. Снизу выстрелила Лейя и подбила еще один истребитель.
- А ты не уверен, что лучше сразу же уйти обратно в гиперпространство? - громко крикнул Хэн. Каллиста вцепилась руками в спинку кресла Хэна.
- Напали на академию, - быстро проговорила она, совершенно точно зная, что в мозгу Люка теперь царит сумятица. - Мы должны помочь. Должны сделать все, что в наших силах.
- Ладно, - сказал Хэн, - Чуи, дефлекторы - на полную мощность. Прорвемся.
Лихорадочно щелкая рычагами, Чубакка поныл на ту тему, что, мол, смотри, какая большая посудина прямо по курсу.
- Не квазар, - буркнул Хэн Соло. - Облетит.
"Тысячелетний Сокол" взмыл над необъятным "Молотом Рыцарей". Клубок ДИ-истребителей, непрерывно расцветавший узорами выстрелов, преградил им дорогу. Хэн рванул прямо на них на полной скорости. Чубака тревожно ревел.
- О, сэр... - вскричал Ц-ЗПО.
- Вижу, - отвечал Хэн. - Подвинутся.
Истребители не прекращали стрелять, не меняя позиции. Передние экраны "Сокола" начали слабеть. Но Хэн по-прежнему рвался вперед, прямо к ним в глотку. Люк и Лейя, каждый из своего орудия, непрерывно стреляли, выбивая истребителей из строя.
- Хммм, не уступите ли дорогу? - пробормотал Хэн.
В последний момент истребители дернулись в стороны с такой поспешностью, что два сшиблись между собой, остальные лишились управления. "Сокол" прошел сквозь строй обороны и вошел в атмосферу джунглевой луны, постепенно снижаясь к верхушкам деревьев.
Они полетели над джунглями. Тут и там поднимались разрозненные лесные пожары. Попадались черные просеки - здесь доставал с орбиты турболазер.
Каллиста схватила за руку Люка, выбиравшегося из кресла стрелка с мальчишеской улыбкой.
- Давненько ничем таким не занимался.
Но потом его улыбка снова растаяла.
- Нужно идти к ним.
- Знаю, - отвечала Каллиста, - я уже сказала Хэну.
Хэн откликнулся:
- Быстрее лететь не могу.
Подошла Лейя.
- Отлично стреляла, Лейя, - добавил Люк.
- Огромный стимул, знаешь ли, когда имперцы начинают упражняться на нас в стрельбе, - ответила она.
Над вершинами пошли два ДИ-истребителя, стреляя по "Соколу" с обоих сторон.
- Эти парни не отстают, э? - пробормотал Хэн, не глядя выпуская ракету прямо в один из истребителей, который откровенно собирался рассчитаться с ними посредством лазерной пушки.
Истребитель попытался было вильнуть, но ракета с самонаводящейся головкой врезалась в крыло истребителя, и он тут же упал.
Второй истребитель взмыл вверх, не желая ввязываться в бой. Прямо под "Соколом" самоходки, платформы и громоздкие "летающие крепости" прорубались сквозь джунгли к Великому Храму.
- Нужно проверить, как там ученики, - сказал Люк. Хэн огляделся по сторонам.
- Мы могли бы взять их всех на борт и отвезти в безопасное место.
Лицо Люка вспыхнуло мрачной решимостью.
- Не думаю, что мы оставим Йавин IV, - сказал он.
- Люк - ты сумасшедший, - убежденно заявил Хэн.
- Кто бы говорил, - сказал Люк. - Слушай, если говорить о выживании, моим студентам лучше рассеяться по джунглям, чем быть на борту "Сокола". Хэн, я ни в коей мере не хочу оскорбить твое пилотское мастерство. Но, эвакуируй мы их на "Соколе", достаточно будет одного удачного выстрела "звездного разрушителя", чтобы уничтожить почти всех рыцарей-джедаев Новой Республики. Я не имею права рисковать. Мы будем драться едесь. Возвращайся и приведи подмогу или оставайся и дерись с нами на земле. Но джедаи отсюда не уйдут.
- Ладно, ладно, - проговорил Хэн, - будем решать проблемы по мере их поступления.
- Ну, если бы спросили меня, я, думаю, предпочел бы уйти, - заявил вдруг Ц-ЗПО.
- Заткнись, Ц-ЗПО, - отрезала Лейя.
- И почему это никто даже не слушает моего мнения? - обиделся дроид.
Хэн посадил "Сокол" рядом с имперским челноком перед Великим Храмом. Покореженный АСТ лежал на опушке. Неподалеку пылали лесные пожары. Даже сам Великий Храм массасси казался другим - почерневшим от воздушных атак, но, похоже, он был цел.
Люк всем сердцем надеялся, что ученики либо укрылись внутри храма, либо попрятались в джунглях.
Спустили трап "Сокола", и первыми на землю выбежали Люк с Каллистой, за ними - Хэн, Лейя и Чуи. Скатился по трапу Р2Д2, пронзительно вереща электронным свистком. Ц-ЗПО застрял наверху трапа.
- Может, останемся здесь, Р2Д2, покараулим корабль? -предложил он. Но маленький астромеханический дроид лишь пренебрежительно фыркнул синтезированым звуком.
Люк с Каллистой заторопились к храму. Чуть приподнялась тяжелая висячая дверь, и в образовавшемся проеме появилась фигура. Грохот боя вокруг не умолкал ни на минуту.
Кип Дюррон вынес на солнечный свет безжизненное обугленное тело Дорска 81. Каллиста вздрогнула, Люк ахнул.
Голос Кипа был хриплым, срывающимся. Остальные студенты молча стояли за ним.
- Здесь было семнадцать "звездных разрушителей", - сказал он, - мы работали вместе, соединив все наши способности к Силе. Дорск 81 вел нас. Он пропустил энергию через себя. Он прогнал "звездные разрушители"... но это стоило ему жизни.
С лязгом и грохотом, валя деревья, на поляну выбрался новый имперский "топтыжка". Его бластерная пушка нацелилась на собравшихся вместе джедаев, но, прежде чем он успел выстрелить, яростный лазерный удар хлестнул его из одной из пушек "Сокола". АСТ завалилась на бок. Из квадратной кабины, где сидел пилот, шел дым.
Секунду спустя по трапу скатился сияющий Ц-ЗПО.
- Я это сделал! Ой-ей, вы видели? Я же говорил, что покараулю корабль. О-го-го, я застрелил имперскую самоходку! Уверяю вас, я и не думал...
Р2Д2 пронзительно верещал от радости. Каллиста повернулась к Кипу.
- У нас нет времени предаваться скорби, - сказала она.
- Он был джедаем, - отвечал Кип, - рыцарем-джедаем.
- Вы все такие, - сказал Люк. - Идемте, мы должны защитить академию.
Из джунглей до них донеслись звуки новых взрывов, шум падающих деревьев, гул моторов - это десантные платформы подбирались к своей главной цели.
Хэн махнул рукой Лейе и Чубакке.
- Пойдем-ка обратно на "Сокол", зарядим орудия.
Люк и Каллиста пошли к джедаям, готовые вступить в бой

Глава 51

- Мы можем рассредоточиться и ударить по имперцам, - говорил Люк студентам, собравшимся перед Великим Храмом.
Механический десант пробивался сквозь джунгли, паля по воображаемым целям. Р2Д2 вкатился в открытую дверь Великого Храма, ища укрытия в густых тенях ангара.
- Через минуту они будут здесь, - сказал Люк, - если мы сумеем разбежаться по джунглям, мы сможем неожиданно ударить по ним.
Тионн волновалась.
- Их куда больше, чем нас, - говорила она, - и их огневая сила бесконечно больше.
- Да, - отвечала Кирана Ти, - но мы лучше них умеем прятаться.
- И, - добавил Кам Солусар, - мы - рыцари-джедаи., а они всего лишь имперцы.
Люк улыбнулся их самоуверенности.
- Каллиста, - сказал он, - может, тебе лучше пойти с Хэном и Лейей на "Сокол"? Там тебе будет безопаснее.
Она решительно покачала головой, короткие двухцветные волосы разлетелись во влажном воздухе.
- Никогда в жизни. Я останусь здесь, с тобой.
Он улыбнулся ей, с неожиданной сейчас нежностью.
- Ладно, я прикрою тебя своей Силой. Держись поближе ко мне.

Предыдущая страница 16 Следующая страница


17 Кевин Андерсон

Она нахмурилась, вспомнив вдруг о своей беспомощности в Силе, но лицо ее тут же вспыхнуло решимостью. У Каллисты был ее лазерный меч, энергетический клинок Люка уже зажегся зеленым. У Кираны Ти было старое оружие Ганториса. От этого клинка шло аметистово-белое сияние. Обнажил сбой меч Кип. Некоторые из новичков вооружились бластерами, которые Кип принес из краденого имперского челнока.
Люк поднял высоко меч.
- Рыцари! - воззвал он. - Да пребудет с вами великая Сила!
Ученики разбежались в стороны и исчезли в густых джунглях. ***
По мере того как мокрые лианы и непроходимый подлесок окружали ее, Кирана Ти старалась держаться ближе к Стриену. Они представляли собой довольно странную пару, но вечный путаник, отшельник с Беспина, был ее лучшим другом. Кирана Ти была сильной и мускулистой, высокой - воин даже и без Силы. Стриен же вечно был углублен в себя, рассеян, предпочитал одиночество. Кирана Ти принимала его таким, каков он есть. Она знала, что он обладает большой Силой, когда в нем появляется уверенность. Вдвоем они создавали крепкую команду.
Прямо на них ломилась имперская осадная машина, еще одна самоходка продиралась сквозь подлесок. Машины жгли перед собой деревья, сбивали крупные ветви и рубили лианы, путавшиеся в их нескладных ногах.
- Не слишком-то они заботятся о том, чтобы подобраться потише, - заметила Кирана Ти, - плохая тактика. Говорит о сверхсамонадеянности.
- Какие у них планы? - спросил Стриен. Сейчас он был готов к действиям.
- А какие у нас планы? У кого-нибудь вообще есть планы? Нам следовало бы что-нибудь спланировать.
Тут Кирана Ти нырнула в густую тень кустарника и втянула его за собой - на них шел АСТ. Капельки пота проступили на ее лбу. Проводив взглядом самоходку, она крепче окала гладкую рукоятку лазерного меча.
- Имперцы не предполагают особого сопротивления со стороны учеников, вот и идут неорганизованно. С кучей оружия и при отсутствии планов все превратится в дурную драку.
- При отсутствии планов, - осуждающе кивая, согласился Стриен.
На поляну вывалились две АСТ. Прежде чем Кирана Ти успела остановить его, Стриен вскочил и, невнятно пробормотав: "Я позабочусь о них!" - бросился им навстречу. Он выбежал на поляну и встал в поле их прямой видимости.
- Стриен! - взвыла она.
Обе самоходки повернули к нему головы-коробы и нацелили на старого отшельника орудия, но Стриен воздел вверх руки со сжатыми кулаками, громко заорал, заставив Силу закрутить воздух тяжелым тараном ветра.
Кирану Ти поразила скорость, с какой он концентрировался на Силе, направляя свои мысли строго на то, что хотел сделать, а затем снимал свою власть. Или, может быть, Стриен вовсе не сосредотачивался... в этом-то и заключались его неординарные способности.
Оба разведчика отшатнулись назад, словно отброшенные гигантской рукой, закувыркались по поляне и, долетев до ствола древнего дерева, врезались в него. На этом Сила их отпустила.
- Есть! - прихлопнул ладонями Стриен, мимолетно оборачиваясь к Киране Ти с короткой нервной улыбкой.
Из джунглей появился третий шагатель, и на этот раз Кирана Ти успела первой. Перехватив понадежней лазерный меч, она прыгнула навстречу двуногой бронированной машине, повела лилово-белым клинком и подрубила механическую ногу под колено. Разведчик-"топтыжка" завалился набок, Кирана Ти резво отпрыгнула с дороги.
Пилот пытался стрелять по ней из лазерной пушки, но выстрел из падающей машины ушел в сторону и лишь срезал несколько толстых ветвей с деревьев. Прятавшиеся в подлеске животные с ревом, верещанием, карканьем вылетели из-под кустов и в ужасе бросились в чащу.
Кирана Ти разорвала лазерным мечом бронированный люк самоходки. Имперский солдат попытался выкарабкаться навстречу, вырывая из кобуры бластер, но его встретила вспышка лазерного меча. Он коротко крикнул, падая с раной в груди.
Кирана Ти с видом победителя взобралась на крышу дымящегося АСТ. Рядом Стриен разглядывал две машины, которые повалил он.
Но разглядывали они всего несколько секунд. В воздухе раздалось жужжание и замелькали голубые точки. Это слетелись на запах крови жуки, которыми не так давно любили пугать интересовавшихся Йавином IV. Они оставят от трупа в лучшем случае чистенький скелет. Блестящие и голубые, точно пластинки эмали, жуки облепили влажную потемневшую грудь и принялись обследовать лицо и шею трупа. Кирана и Стриен знали, что сейчас прибудут новые стаи. Они предпочли побыстрей удалиться.
- Трех нет! - крикнула Кирана Ти на бегу.
- Много их там еще? - озабоченно поинтересовался Стриен.
- Пропасть, - отвечала она. ***
Все еще сохраняя свое вечно хмурое выражение лица, Кам Солусар встретился в одиночку с джаггернаутом. Так называлось древнее наземное средство наступления, давно уже вышедшее из употребления по всей Империи, кроме разве Внешних территорий. Кам Солусар хорошо помнил эти "катящиеся образины". Считалось, что они должны наводить ужас на врагов Империи своими размерами, но при этом они не обладали ни маневренностью, ни эффективностью действия.
Джаггернаут представлял собой громадный танк, оснащенный тремя тяжелыми лазерными орудиями, парой гранатометов и одной средней бластерной пушечкой. Его пять пар колес сидели каждая на своей оси, что позволяло ему довольно легко передвигаться по пересеченной местности. Кабины пилотов располагались спереди и сзади на тот случай, если чудовищу не удастся развернуться на месте.
Над передней кабиной на узком, ничем не защищенном стволе возвышалась обзорная башня, откуда младшие штурмовики обязаны были высматривать цель. Сами же они представляли собой ничуть не менее заметную мишень. Судя по тому, что джаггернаут был последней тяжелой моделью Империи (больше таких не разрабатывали вообще), Кам Солусар понял, что экипаж его не принадлежал к отборным силам Даалы.
Он был один и безоружен. Он так и не смастерил себе новый лазерный меч - не хотел, потому что слишком много вреда успел он натворить им в свое время, пока не одумался. Он усмехнулся иронии ситуации: заставить имперцев перестрелять друг друга своим собственным оружием. Лучшего выхода из положения он и представить не мог.
Дотянувшись Силой сквозь толстую броню сверхпрочной стали до экипажа, он не нашел там ни одного уверенного офицера - так, сборище слабоумных... собственно, как он и предполагал.
Кам Солусар не стал даже беспокоиться о маскировке. Оставаясь за толстым стволом древнего дерева, он закрыл глаза и сосредоточился. Следовало действовать быстро.
С помощью Силы он повернул дула тяжелых орудий джаггернаута, заставив их уставиться на собственный корпус. Швы затрещали, металл натянулся, когда дула встали в несвойственную им огневую позицию.
А затем он послал короткую мысль, срочное послание самому слабоумному из всех, простому имперскому артиллеристу, который знать не знал, с кем и за что он воюет.
Стреляй но врагу! - скомандовал Кам Солусар.
Артиллерист рефлекторно последовал приказу. На полной мощности ударили две тяжелые лазерные пушки, и имперский джаггернаут был разорван собственным выстрелом.
Кам Солусар пригнулся - толстый ствол дерева массасси защитил его от разлетевшихся осколков - и осуждающе покачал головой.
- Идиоты! - подумал он и скользнул в лес в поисках новой цели. ***
Висячая дверь ангара под Великим Храмом была широко распахнута - зияющая беззащитность, открытый вход в академию джедаев.
Одинокий АСТ пролязгал мимо заброшенного имперского челнока, на котором Дорск 81 прибыл на луну. Самоходка выстрелила несколько раз, запачкав гарью часть храмовых камней. Не встретив сопротивления, она потопала через посадочную площадку к открытому и ждущему чего-то ангару.
Поколебавшись снаружи, шагатель выпустил бриллиантовую цепочку огней в черневший провал двери. В пустом ангаре ничто не шевельнулось - густая тень и безмолвие. Лишь несколько ящероподобных грызунов выбежало на свет.
Командир АСТ, уже откровенно нервничая, дважды выстрелил в пустое помещение. Выстрелы лазерных пушек срикошетили от внутренних стен и растаяли вспышкой, слегка поцарапав камни. Не дождавшись ответного удара, АСТ ринулся вперед. Его командир уже не сомневался, что сумеет взять твердыню джедаев, избежав длительной осады.
Едва только разведывательный шагатель вступил под тяжелую дверь, Р2Д2, прятавшийся до тех пор в тени, быстро повернул высвобождающие дверь регуляторы. Тяжелая бронированная плита, достаточно толстая, чтобы противостоять сильным лазерным ударам, рухнула вниз.
Подгоняемая гидравлическим механизмом, дверь разрубила шагатель, вбив его в каменный пол. Топливные баки взорвались, охладительная жидкость разлилась, дым поднялся в небо. На полу лежал кусок рваного и покореженного металла.
Р2Д2 торжествующе засвистел, заулюлюкал, потом привел регуляторы двери в исходное положение и снова затаился. Храм потемнел и опять замер в ожидании, на вид пустой и беззащитный.
Тщательно всматривался Р2Д2 в залитые солнцем джунгли и с надеждой ждал новую жертву. ***
Кип Дюррон побежал к Хэну Соло на "Тысячелетний Сокол", а Каллиста вслед за Люком и Тионн скользнула в густые джунгли за Великим Храмом, где скопилось много имперцев.
И снова Каллисту охватила злость на собственную беспомощность.
Конечно, Люк хотел только хорошего, и сказал так, лишь заботясь о ней... но нечаянно он подчеркнул тот факт, что у него-то Сила есть, а она вот беспомощна без них.
Я прикрою тебя, сказал он.
Нельзя было говорить такого Каллисте. Она вовсе не нуждается в его прикрытии. Она хочет работать самостоятельно. И ей нужно придумать, как умножить свои удары, защищая академию. Она должна доказать, что стоит с ним на одной ступени, потому что до тех пор, пока о Каллисте нужно заботиться, у их любви нет будущего.
Она почувствовала, как силы тьмы скребутся на задворках ее сознания, искушая, заманивая на свою сторону, уговаривая поддаться им всего лишь на мгновение, а потом она будет вольна перейти на сторону света.
Но Каллиста знала, что все это ложь. Она покрепче сжала свой лазерный меч и побежала вслед за Люком сквозь путаницу виноградных лоз и кружево лиловых папоротников.
Много, не сосчитать сколько, тяжелых десантных платформ прокладывало себе дорогу к храму. Люк махнул рукой, подзывая к себе, но Каллиста замешкалась. Он и Тионн станут сейчас работать с Силой, но ей-то этот путь закрыт.
Страшная мысль пришла в голову Каллисте - возможно, ей не удается изобрести новый способ, чтобы вызвать способности, потому что она держится слишком близко к Люку. Он подавляет ее своими способностями, бессознательно оставляя на ее усмотрение лишь немногое. Может быть, ей нужно побыть одной, поработать в своем собственном ключе, так, чтобы никто ничего не ждал от нее, чтобы не было необходимости показывать результаты Люку Скайуокеру, не сравнивать себя постоянно с ним, с его уровнем. Они с Люком связали себя, соединив сердца и души. Но, быть может, ей нужно сначала отыскать свою силу, а лишь потом соединяться с ним?
Сейчас, посреди боя в джунглях, она чувствовала беспомощность и одиночество, тяжким бременем легшие на нее и перевесившие чувство товарищества. Ничего ей не нужно доказывать Люку. Нужно доказать самой себе.
- Подходят, - проговорил Люк, но обращался он к Тионн. Два рыцаря-джедая готовились к встрече имперских машин.
И так как их внимание было нацелено туда, на чту приближающуюся угрозу, а не на нее, Каллиста разработала свой собственный план. ***
Имперская "летающая крепость" зависла в четырех метрах над старым буреломом поваленных древним штормом деревьев.
Люк сразу узнал громадную машину. Задумана она была почти как имперский АСТ, только без ног, просто бронированное тело, снабженное тяжелым оружием. Прямоугольник с округлыми углами и двумя мощными лазерами на полусферической турели, расположенной на крыше. Система наведения была связана с датчиками, окружавшими внешний корпус. Гудящая "крепость" с треском начала продираться сквозь заросли, отстреливая прочь ветви деревьев, загораживавшие ей путь.
Внешняя броня "крепости" была покрыта шрамами старых оружейных ударов, а теперь еще исцарапана жесткими ветвями и заляпана липким соком растений. Машина пробиралась сквозь заросли, орудуя бластерными пушками, как негнущимися щупальцами, отводя в стороны лианы. А получая сигналы о предполагаемых целях, палила по ни в чем не повинным лесным животным, случавшимся на пути.
Люк сосредоточился на бронированном чудовище. Прошептал Тионн:
- Вместе. Видишь тот остроконечный пень? Когда "крепость" будет над ним...
Тионн кивнула, и они стали ждать, когда гудящая реактивными двигателями "летающая крепость" поравняется с древним завалом.
Люк сфокусировал взгляд на остроконечном обрубке ствола.
- Вперед! - крикнул он.
Люк и Тионн, одновременно подключив Силу, подняли твердый пень и проткнули им, как колом, корпус "летающей крепости". Пронзенная осадная машина завертелась на месте, и мотор грохнул взрывом. Лазерные пушки палили во все стороны, сжигая ближайшие деревья, но сойти с места она уже не могла.
- То дерево, - кивнул Люк на другой древний ствол, давно завалившийся, но повисший на сетях лиан.
Они с Тионн потянули Силой сухое дерево, оборвав веревки лиан, и ударили им, словно тараном. Тонны и тонны твердого дерева вдавили "летающую крепость" в бурелом, превращая ее в бесформенную массу дымящихся обломков бронированных пластин.
Торжествуя, Люк и Тионн выпрыгнули из укрытия. С размаху сплели пальцы в пожатье.
- Каллиста! Смотри!
Он обернулся. Никаких признаков ее присутствия...
- Каллиста? - позвал он, оглядываясь в тревоге. Тионн тоже тотчас посмотрела по сторонам - нет. Ни движения, ни ответа из густых джунглей. Каллиста была полностью скрыта от Силы, а значит, ее не увидеть даже их особым зрением... Как ни старался, Люк не мог ее почувствовать.
- Каллиста! - снова позвал он. Но она исчезла в густых джунглях.
АСТЕРОИДНЫЙ ПОЯС ХОТ

Глава 52

В очередной раз он убедился, что зрение Кви лучше, чем у него (позор на его кореллианскую голову, а они на Кореллии вечно считают, что у них все - самое лучшее). Для него цепь огней лишь начала распадаться на звенья, а Кви Ксукс уже ткнула пальцем в экран.
- Увеличение, - буркнул Ведж.
На обзорном экране разворачивалась длинная цилиндрическая конструкция. Оружие хаттов было закончено и готово к действию. Вокруг него плавали отработанный шлак и детали какой-то техники.
- Оно готово, - прошептала Кви Ксукс.-Мы опоздали...
- Пока еще нет.
Ведж скомандовал боевой разворот. ***
Без всяких церемоний стражники Дурги уволокли мертвое тело Крикса Мадины с командной палубы.
Бевел Лемелиск рассматривал провалившегося диверсанта повстанцев со смешанным чувством, поджав губы и хмурясь: разные мысли возникали и сталкивались в его мозгу. Выражение лица Малины запечатлелось в памяти Лемелиска навсегда, он понял, что ему его никогда не забыть, - оно хранило какое-то тайное торжество, словно бы Мадина знал что-то, чего никогда не понять ни хаттам, ни имперцам. И с едкой каплей зависти Лемелиск смотрел на бездыханное тело, зная, что Мадину, по крайней мере, оставят мертвым навсегда, и ему не нужно будет снова и снова...
Понимать, что на этот раз - конец. Понимать, что и это был еще не конец. Бояться прислушаться к себе и подавлять животный страх и животное торжество оттого, что жив... благодарность? Одно желание - чтоб оставили одного, за запертой дверью, наедине с чертежами, стройными выкладками. Но раз за разом предстаешь перед Палпатином, у которого неподвижные и ничего не выражающие змеиные глаза и твердые, тягучие в улыбке мускулы рта и щек: "Не подводи меня снова, Бевел Лемелиск...". Этот не вернется на новые мучения... тут он стал гнать от себя мысли.
Несколько тауриллов пробежали по мостику: они остановились и с превеликим любопытством разглядывали всю церемонию казни. Лемелиск шуганул их, и многорукие создания помчались на внутренние палубы, где ульевый разум сейчас отдыхал по завершении работ.
Восседая с императорским видом на своей летающей платформе, Дурга отдавал приказы самозванцу Суламару:
- Машины на полную мощность Ты вывезешь нас отсюда. Сейчас же. Мне не терпится начать.
- Но, повелитель Дурга, я не могу... - заикнулся было Суламар.
- Верю в твои способности, Суламар, - он погладил зеленым пальцем одну из кнопок, - или ты предпочитаешь, чтобы я убрал тебя и заменил кем-нибудь другим?
- В этом нет необходимости, повелитель Дурга! - заверил его Суламар, и неуверенные слабые кисти рук начали подбираться к ручкам управления. - Ценю ваше доверие к моему мастерству. Я не подведу вас.
- Буду надеяться, - отвечал Дурга. - Мой "Меч Тьмы" закончен. Давайте-ка начнем прочесывать Галактику и собирать дань.
При этих словах Дурги Бевел Лемелиск будто очнулся и ахнул, не веря ушам.
- Вы... вы ведь не собираетесь и в самом деле использовать это оружие, ведь нет? - вскричал он. - Оно ведь еще не проверено, - он выговаривал с трудом, потому что от сильного волнения всегда начинал заикаться. - Повелитель Дурга... мы должны проверить все системы и...
Дурга издал громкий неприличный звук и отмел все возражения Лемелиска.
- Ерунда, главный инженер. Работа твоя почти закончена. Привык, что без тебя нам никак? Всё. Мои тауриллы в точности выполняли твои указания. Что может случиться плохого? - И махнул Суламару: - Двигай, я сказал. Вывози.
Лемелиск нервно сцепил потные пальцы, обвел взглядом экипаж, пристегнутый к своим креслам. Он не высказывал опасений вслух, но у него были дурные предчувствия. Слишком часто думал он о просчетах: древние процессоры, дешевые материалы... работает на полностью ручном управлении. Он же обо всем этом говорил! Супероружие... Слишком много несогласованностей. Слишком много оплошностей.
Лемелиск знал, что хатты дрожат над своими деньгами, но Дурга скупал материал по дешевке все же чаще, чем позволял контроль качества. И хатты, эта наводящая ужас огромная преступная структура, каким-то образом упустили из вида основную коммерческую аксиому - за свои деньги вы получаете лишь то, за что уплатили, и ничего больше.
Лемелиск потихоньку стал пробираться к дверям турболифта, пока экипаж был занят подготовкой к началу этого бредового полета.
- Простите, повелитель Дурга, - проговорил Лемелиск, - я думаю, мое место сейчас у суперлазера, проверять, все ли системы работают нормально.
Дурга, возбужденный тем, что наконец-то все пришло в движение, отпустил его беспрепятственно. Лемелиск скользнул в турболифт. Живот подвело и засосало, когда движущаяся платформа стремительно понеслась вниз. Приступ голода. Не вовремя... Он пошлепал по брюху, прикидывая, не успеет ли что-нибудь проглотить. Нет. Медлить рискованно. У него будут большие неприятности, если "Меч Тьмы" соберется выстрелить, как на то рассчитывает Дурга, а потому он не испытывает ни малейшего желания быть рядом, когда это случится.
Проявив заметную доблесть, он вообще не пошел к управляющим системам суперлазера, а сразу же направился в свой личный стыковочный отсек, где стоял крохотный инспекционный скутер, которым Лемелиск пользовался для осмотра конструкций великого оружия.
Все на борту "Меча Тьмы" были вызваны сейчас к своим станциям, так что стыковочный отсек был пуст и полутемен - лишь слабо светились огоньки режима ожидания.
На негнущихся ногах, помогая себе слабыми руками, Лемелиск вскарабкался по трапу скутера и уселся в кресло пилота.
Тесная кабина по-прежнему воняла, в ней было мерзко и душно, и он мимолетно пожалел, что не велел тауриллам вычистить обивку. Но теперь уже было слишком поздно.
Пристегнувшись ремнями, он включил двигатели инспекционного скутера. Прошел сквозь поля, удерживающие атмосферу, и полетел прочь от огромного орудия.
Бевел Лемелиск отправился пытать судьбу в открытом космосе.

Глава 53

- Батареи - к бою! - скомандовал Ведж.
- Оружие хаттов пришло в движение, - доложил тактический офицер, лишь подтвердив то, что и так все увидели: на дюзах цилиндра-гиганта расцвели огни выхлопа.
- Оно огромное, - прошептала Кви, - теперь я понимаю, что они сделали - отказались от внешних структур и всю мощь перевели прямо на суперлазер. Это оружие должно быть более маневренно, чем Звезда Смерти, его легче перезаряжать, а значит, оно способно стрелять чаще.
- Им это не поможет, - сумрачно сказал Ведж.
- Плохие новости, сэр, - доложил лейтенант, следящий за сенсорами. Он отвернулся, прежде чем договорить. - Мы... сэр, мы потеряли сигнал передатчика генерала Мадины.
Ведж сгорбился в кресле, словно получил удар в живот.
- Только не это...
Кви не поняла ситуации.
- Но ведь мы нашли оружие,-присев на корточки, она заглянула в его лицо, - нам же больше не нужен передатчик?
Ведж внезапно охрип. Он хотел объяснить только ей, но тишина на мостике стояла такая, что слова его услышали все:
- Этот передатчик закодирован на монитор, отслеживающий жизнь Мадины. Если передатчик замолчал, это значит...
Он выпрямился, не договорив.
- Все орудия на полную мощность, - еще сипло, но очень решительно сказал Ведж. - "Йаварис" и "Додонна" загоняют дичь. Корветам - стрелять по двигателям, - он скрипнул зубами. - На этот раз хатты не с теми связались. ***
На комадной палубе "Меча Тьмы" тревожно кричал деваронец-радиометрист, вздернув рогатую голову.
- Повелитель Дурга, явился флот повстанцев! Они вывели на полную мощность орудия.
- Что? -переспросил Дурга, моргая глазами, зло загоревшимися, как лампочки. - Как это они нас нашли? - Он обернулся к Суламару. - Сейчас мы и проверим твои пилотские способности.
Двигатели снова вспыхнули огнями, и "Меч Тьмы" пришел в движение, набирая скорость. По корпусу прошла гулкая дрожь. "Меч Тьмы" выиграл мгновение. Дурга облегченно расхохотался, видя в действии свое супероружие.
С грохотом и лязгом пронесся долгий стонущий звук из глубины машинного отсека.
Дурга в замешательстве огляделся. Суламар сосредоточился на пилотском пульте, поджав губы и притворяясь, что ничего необычного не слышит. По вискам его струился пот. Странный звук затих, и Дурга решил не обращать на него внимания.
- Включить суперлазер! - скомандовал преступный повелитель хаттов. - Мы должны быть готовы выстрелить, когда будет нужно. Мы разнесем флот повстанцев в пыль. ***
Боевые корабли Новой Республики шли вдогонку за "Мечом Тьмьв" сквозь крошево астероидного пояса. Камни, попадая в дефлекторные шиты, высекали яркие вспышки. Несколько глыб побольше все-таки прорвались через защитное поле и ударили о корпус "Йавариса".
- А им, кажется, все равно, - Ведж следил за гигантским цилиндром, разрезавшим поле, как нож. - Они прут, словно банты.
Один из корветов получил астероидом в борт и выбыл из общей погони. Капитан передал на "Йаварис" Антиллесу, что двигатели повреждены, корвет получил небольшие пробоины, но дефлекторы удерживают воздух внутри корпуса.
- Никто из экипажа не пострадал, - доложил капитан, - но нам придется заняться ремонтом. Поймайте за нас хаттов, сэр.
Ведж кивнул.
- Постараемся, изо всех сил постараемся.
- Он уходит в самую густую часть астероидного пояса, генерал Антиллес, - сообщила навигатор, лицо ее стало иссиня-белым от напряжения.
- Значит, нам дорога туда же...
Ударный фрегат выстрелом из пушки разнес астероид, летящий прямо на лидера. "Йаварис" прошел через облако мелких осколков; дефлекторное поле было исполосовано яркими полосами сгорающих в нем мелких камней.
- Спасибо, "Додонна", - сказал Ведж. Все повторялось, как в затяжном кошмаре. Он снова атаковал боевую станцию, и не было никакой разницы в том, что на этот раз в космосе висел не чудовищный шар Звезды Смерти, а дурацкий длинный цилиндр.
Он сверился с приборами и еще до того, как канонир сообщил, что они находятся на расстоянии прямого выстрела, приказал открыть огонь из всех орудий - на поражение. ***
Астероиды взвихрялись вокруг них, поле их становилось все гуще и гуще. Суламар работал как сумасшедший, пытаясь удержать "Меч Тьмы" в прямолинейном движении. Задача была невыполнимой, так что Дурга сидел все это время рядом, не снимая пальца с кнопки от его кресла.
- Я не могу больше вести станцию, повелитель Дурга, - сказал Суламар, - это самая опасная часть астероидного пояса. Ни один из наших разведывательных кораблей даже не заходил сюда.
- Значит, повстанцы тоже побоятся преследовать нас, - отвечал Дурга.
- Вы только посмотрите, повелитель Дурга! - закричал Суламар, показывая подбородком на скалы размером с луну, сомкнувшиеся вокруг них, словно клыки животного величиной с планету.
- Мне нужно сменить пилота? - поинтересовался Дурга.
- Нет, повелитель Дурга... - фраза прозвучала почти как всхлип.
Хатт кивнул.
- Наш суперлазер заряжен. Нам не о чем беспокоиться.
Суламар судорожно сглотнул. Ему как раз виделось множество причин для беспокойства.
Флот повстанцев подошел ближе, стреляя из всех орудий. Каждый из выстрелов сам по себе прошел бы незамеченным, но сотни турболазерных ударов, попавших в цель, уже откалывали кусочки брони "Меча Тьмы". Нервирующие звуки внутри машинного отсека стали громче.
"Меч Тьмы" не нес наружной защиты - ни собственных турболазерных турелей, ни эскадрилий ДИ-истребителей для отражения атак повстанцев. Несколько астероидов покрупнее уже вмазались в них, корежа корпус оружия, но Суламар, прилипнув к штурвалу, продолжал лететь, неспособный думать от страха. Дурга строго накажет за любую ошибку... он строго накажет его... если им удастся выжить.
Самозваный генерал глянул вперед и увидал перед собой погибель. "Меч Тьмы" шел слишком быстро, чтобы сохранять маневренность. Глубоко внизу снова пугающе взвыли двигатели.
Впереди по курсу пара громадных утесов, которые только что крутились, теперь сошлись вместе, словно сомкнули гранитные челюсти. Суламар понимал, что на такой скорости им не обойти стремящиеся столкнуться планетоиды. Он зажмурился.
Дурга высокомерно поднял руку.
- Убери эти астероиды с дороги, - надменно произнес он, - стреляй суперлазером!
Суламар дрожащим пальцем потянулся к кнопке "огонь". Он не имел права колебаться. Они неслись прямо на астероиды. Он вдавил кнопку и закрыл глаза в ожидании слепящей вспышки смертельного луча энергии.
- Стреляю, сэр!
Но вместо грохота разрушения и дрожи отдачи Суламар услыхал лишь громкое "ф-ф-ф-ф-ф!". Снопы искр вылетели из переднего конца "Меча Тьмы", и больше ничего.
- Н-не-е-е-ет! - завизжал Суламар, снова и снова давя на кнопку. "Меч Тьмы" отказывался стрелять.
Два корявых планетоида врезались друг в друга, сдавив между собой супероружие хаттов. "Меч Тьмы" лопнул мгновенно, став одним из тех космических обломков, что вечно кружат в астероидном поясе Хот.

Глава 54

- Каллиста!!!
Голос Люка Скайуокера разнесся по джунглям, перекрывая даже звуки боя. Каллиста застыла на месте, слыша, как он зовет ее... как его голос произносит ее имя. Решимость ее начала слабеть. Она не могла его покинуть... но должна так поступить. Есть только один путь... если у Каллисты достанет сил следовать ему.
- Каллиста! - снова звал Люк. Но она продиралась сквозь подлесок, не оборачиваясь.
Сверху палицы турболазеров молотили по атмосфере, оставляя свистящие ионизованные полосы, - это "Молот Рыцарей" адмирала Даалы бил по Йавину. Каллиста подняла голову и увидала, что идет новый удар. Единым выстрелом крейсер уничтожил акр вековых деревьев. Удачный выстрел мог сравнять с землей Великий Храм.
По словам Кипа Дюррона, Дорск 81 прогнал прочь целый имперский флот, семнадцать "звездных разрушителей" в полном вооружении. Не появись этот монстр, джедаи были бы теперь в безопасности. Настоящий враг караулил их теперь на орбите, и он был разъярен.
Медленно отводя колючие ветви от лица, Каллиста размышляла, что тут можно сделать. Прямо перед собой она видела разбитый ДИ-бомбардировщик - ломаные ветви, пропаханная полоса земли, корабль с изогнутыми пластинами солнечных батарей и двойной кабиной (одна половина - для летчика, вторая - для боезапаса). Корабль был разбит, и часть его двигателя сплющена, как от удара камнем.
На пилоте был непрозрачный черный шлем и стеганый черный же пилотский костюм, который на вид был весьма неудобен и даже неуклюж. Пилот работал с бешеной скоростью в полном одиночестве - он уже перезарядил аккумуляторы и теперь делал пробное включение двигателей.
И Каллиста схватилась за возможность нанести нежданный удар Даале. У нее не было Силы, всего оружия - только лазерный меч, но Каллиста знала - она сумеет справиться с крейсером. Лишь она одна может это сделать, и значит, даже выбора нет, просто - следовать своей цели.
Тихо, лишь благодаря своей гибкости, выработанной тренировками, а отнюдь не Силе, выбралась Каллиста из колючего кустарника и бросилась на имперского летчика, когда он уже повернулся к трапу и собирался забраться в бомбардировщик.
Видимо, пилот все же разглядел сквозь визор шлема какое-то движение, что-то, что выдало приближение Каллисты. Он обернулся, и она увидела свое отражение в черном стекле его маски.
Он был наготове и тут же выхватил бластер. Каллиста на бегу активировала лазерный меч. С резким шипением, ослепив пилота, вспыхнул топазовый клинок, прочертив широкий полукруг.
Плавным движением она отрубила его одетую в перчатку руку. И прежде, чем он успел закричать от боли, сжав свой дымящийся обрубок, Каллиста перечеркнула клинком его грудь.
Не теряя времени, она дезактивировала лазерный меч и отволокла дымящийся труп пилота в сторону от починенного бомбардировщика. Затем Каллиста взлетела по трапу. Она в кабине.
Словно бестелесный призрак, бился голос Люка в джунглях, выкликая ее имя. Но она заставила себя не слушать его. Слишком мучительно ей было видеть, как бьются вместе рыцари - джедаи - не была она больше членом их братства. Каллиста поведет свой бой, свой собственный, и вот тогда, вместе, они победят.
Она закрыла над собой люк бомбардировщика. Кабина была тесной и воняла отработаным маслом и поношенными летными костюмами: пилот обычно сидел здесь в шлеме и кислородной маске. Каллисту не обеспокоили эти мелочи.
Она с легкостью разобралась в контроллерах. Империя не тратила времени и сил на переработку своих летных систем, и ДИ-бомбардировщики все еще работали по тому же принципу, что и десятилетия назад, когда Каллиста только еще вступала в бой.
Медленно, прогревая моторы, оторвался темный корабль от разбитой поляны. Поднявшись в воздух над кронами деревьев, она могла видеть темный след, оставленный падающим на лесной полог кораблем.
Затем, заработали с пробирающим до костей ревом, сдвоенные ионные двигатели и ДИ-бомбардировщик круто ушел в разреженную атмосферу по направлению к "Молоту Рыцарей".
- Прости, Люк, - прошептала Каллиста, твердо держа курс. ***
Кошмарный корабль завис в вышине, черный, как затмение, и такой громадный, что Каллиста едва могла охватить его взглядом. Она не очень хорошо разбиралась в его внутреннем устройстве, хотя и изучала когда-то чертежи "Исполнителя", флагмана Дарта Вейдера. При этом она знала, что крейсер супер-класса чересчур большой и неповоротливый и, хотя и выигрывает на усилении вооружения, все же имеет несколько уязвимых мест.
Теперь ей нужно было пробраться каким-то образом на борт и поработать изнутри.
Двигатели бомбардировщика не выдавали еще всей мощности, но она летела к "Молоту Рыцарей" на предельной скорости, какую смогла выжать из моторов. Ломала голову, изобретая, с помощью какой хитрости можно проникнуть в стыковочный отсек: в пилоты ДИ-бомбардировщиков не допускались женщины. Так что еще будут сложности, если придется говорить по системе связи.
Она увидела другие ДИ-истребители. Преимущество адмирала Даалы на орбите Йавина IV было неоспоримым, она могла, сидя в полной безопасности, посылать смертельные удары по всей луне, абсолютно ничем лично не рискуя.
И вдруг Каллиста с удивлением услыхала женский голос в приемнике - боевой диспетчер запрашивала опознавательные знаки и статус. Женщина!
Каллисте никогда прежде не приходилось слышать об имперских офицерах-женщинах и о том, чтобы женщины входили в экипаж капитанского мостика; должно быть, адмирал Даала своей волей изменила порядки. Каллиста проглотила слюну и наклонилась к микрофону. Чуть сбила диаграмму направленности передатчика.
- Говорит ДИ-бомбардировщик номер... - она слегка повернула верньер, вызывая треск электрических разрядов, чтобы замазать свой номер, затем снова вышла на частоту передачи, - имею тяжелые повреждения. Все наши "звездные разрушители" ушли. Рьщари-джедаи сделали что-то такое, и весь наш флот... исчез. Никаких его признаков.
- ДИ-бомбардировщик, - снова вернулся голос женщины-диспетчера, - пожалуйста, повторите подробнее. Дайте полный обзор боя внизу.
- Большая часть наземных сил уничтожена, - отвечала Каллиста, - рыцари-джедаи оказали невероятное сопротивление, гораздо большее, чем предполагалось. Наши потери велики. Мне удалось бежать, но двигатели мои повреждены. Мне срочно нужно место для посадки. - Каллиста повернула ручку, вызывая для убедительности новый взрыв электрических разрядов.
- Опишите размер ваших повреждений, - велела боевой диспетчер.
- Моторы отказали, - отвечала Каллиста. - Солнечные батареи повреждены. Думаю, протечка охладителя или радиации... точно не знаю. Надеюсь, вы сумеете выделить изолированный отсек, где я смогу совершить посадку. Огородите его и на всякий случай загерметизируйте. Определю протечку и доложу.

Предыдущая страница 17 Следующая страница


Меч Тьмы 18

- Вас поняла, ДИ-бомбардировщик, - отозвалась боевой диспетчер, - горим нетерпением получить ваш отчет о битве внизу.
Каллиста улыбнулась, но постаралась сделать голос еще резче.
- Понятно.
И спланировала в сторону "Молота Рыцарей", дожидаясь указаний диспетчера о месте посадки.
Отсек бомбардировщиков походил на пещеру, хотя вход в него казался всего лишь крохотным пятнышком на корпусе "Молота Рыцарей". Каллиста ввела свой краденый корабль внутрь и весьма обрадовалась: в ангаре оказалась целая эскадрилья ДИ-бомбардировщиков. Очевидно, адмирал Даала не собиралась бросать в бой, по крайней мере, эту эскадрилью, довольствуясь выстрелами своего турболазера. Персонал был полностью эвакуирован из отсека, чтобы не пострадать от опасных протечек бомбардировщика Каллисты.
Совершив посадку, она смогла оглядеться, и глазам ее предстали ряды и ряды ДИ-бомбардировщиков, каждый с полным запасом детонаторных ракет.
Губы Каллисты изогнула жесткая улыбка. О лучшем и мечтать не приходилось.

Глава 55

Едва Чубакка уселся в кресло второго пилота и взялся за контроллеры, как моторы "Тысячелетнего Сокола" взревели. Лейя пристегивалась к своему креслу, Хэн Соло стоял у еще не закрытого люка, махая рукой Кипу Дюррону:
- Если решил идти с нами, Кип, давай двигай! На "Соколе" мы хотя бы сумеем обеспечить прикрытие с неба.
Сердце Хэна дрогнуло при взгляде на юного джедая, который уже успел пережить так много - видеть, как гибнет его друг, Дорск 81, сожженный слишком мощным контактом с Силой, видеть это и ничего не мочь сделать. Неуверенно повернувшись, Кип бросил последний взгляд на храм и джунгли - во взгляде его была горечь, - а затем побежал к "Соколу".
- Поднимай-ка нас, Чуй, - попросил Хэн.
Сзади возник Ц-ЗПО.
- О-ой! Вы ведь не заставите меня снова стрелять из пушки, правда, сэр?
Хэн упал в пилотское кресло, на ходу пристегивая ремни.
- Вот уж не знаю, золотник. Мы еще сумеем сделать из тебя боевика.
- Благодарю покорно, сэр, но я на это не запрограммирован.
Хэн пропустил слова дроида мимо ушей и вдавил акселератор.
- Поехали. У нас образовалось несколько пустых мест, которые надо бы заполнить.
- Могу взять одну из пушек, - предложил Кип.
- Чувствуй себя как дома, - ободряюще кивнул Хэн и повернулся к жене: - Готова снова показать себя, Лейя?
Та улыбнулась.
- Будучи главой Республики, я редко получаю возможность действовать напрямую. Если бы здесь вдруг оказался Совет, мы бы еще до сих пор спорили, какую кнопку нажать, чтобы пушка выстрелила.
"Сокол" с ревом поднялся над Великим Храмом, его раскаленные добела планетарные двигатели сотрясали громом туманное небо. Хэн повернул в сторону цепочек огней, что виднелись под пологом леса. Подлетев, они увидали ряды движущихся механизмов: самоходки-разведчики продирались сквозь густые заросли, катились наземные машины наступления, вслед за ними - джаггернауты и "летающие крепости".
Кип и Лейя выстрелили по ним несколько раз, но перепутанные густые ветви деревьев мешали прицеливаться.
- Чуи, - сказал Хэн, показывая в окно кабины, - видишь ту "крепость", почти между ветками? - Чубакка всхрапнул. - Давай-ка скинем ей на голову детонаторную ракету.
Чубакка выпустил одну из ракет "Сокола", которая прожгла верхушки деревьев и взорвалась внизу. Сквозь плотный клубок растительности Хэн сумел разглядеть теперь лишь груду обломков на том месте, где секунду назад была "летающая крепость". Чубакка грубовато расхохотался.
- Гости с неба! - крикнула Лейя, голос ее гулко пронесся по оружейному коридору.
- Вижу, - ответил Хэн, и тут же обе пушки принялись палить.
Вверху появилась эскадрилья ДИ-истребителей - не то остатки сил Пеллаэона, не то новая волна десанта с "Молота Рыцарей" Даалы.
- Эти цели мне больше по вкусу, - объявил Хэн и развернулся прямо навстречу флоту пришельцев.
Чубакка горестно взревел, а Ц-ЗПО закрыл оптические датчики золотистыми руками. Но блеф снова сработал, и истребители порскнули в стороны, стреляя как сумасшедшие.
Хэн с сожалением отметил, что вошедшая в поговорку неуклюжесть "колесников", похоже, ушла в прошлое - открыв огонь, истребители не повредили ни одного своего, как бывало прежде. Кип с Лейей сосредоточили огонь на лидере. Прищуренными глазами оба следили за вспышками - и вдруг синхронно испустили победный вопль: уже уходя, корабль взорвался.
Хэн решил попробовать новую тактику: он бросил "Сокол" вперед в погоне за всей ДИ-эскадрильей. Интересно, подумал он, сколько же времени им потребуется, чтобы осознать, что перед ними всего один противник, а сами они обладают куда большим количеством лазерных пушек.
И тут слепой огненный поток пропорол атмосферу. Мощный выстрел турболазерной пушки пришелся по одному из ДИ-истребителей, распыляя его с хлопком высвобождаемой энергии. Ударная волна качнула "Сокол", заставив Хэна схватиться за штурвал. Хэн пустил "Сокол" в мертвую петлю, уводя прочь с опасного места. Оставшиеся Д И-истребители закрутились на месте. Строй их разбился, они разлетелись в стороны беспорядочной стайкой.
Новый удар турболазера пришелся чуть дальше, сжигая километры джунглей.
- Эта Даала, - неодобрительно покачал головой Хэн, - никогда не знает, куда стреляет.
Кип выбрался из кресла стрелка. Хэн взглянул на его перекосившееся решимостью лицо и вздрогнул.
- Адмирал Даала слишком долго держала нас на кнопке, Хэн, - Кип перевел в сторону взгляд острых темных глаз, - Дорск 81 принес себя в жертву, чтобы прогнать первый имперский флот. Если бы не Даала, мы все были бы теперь в безопасности. Я хочу до нее добраться.
Ц-ЗПО вскочил в возмущении.
- Но, сэр, это было бы в высшей степени нерационально. "Тысячелетний Сокол" не может соперничать с подобными кораблями.
- Ты свихнулся, парень, - убежденно сказал Хэн.
Кип пожал плечами.
- Все определено, к тому же, у меня есть наработки.
Проревел свои возражения Чубакка, но Кип уже сидел на корточках рядом с Хэном.
- Прежде чем явиться на Йавин IV, мы с Дорском 81 предупредили флот Новой Республики. Подкрепление уже в пути. Не знаю, сколько времени им потребуется, но мы не можем позволить Даале разрушить здесь все до их прихода.
Хэн снова вспомнил, как Даала привязала его к пыточному креслу на "Монстре".
- Как скажешь, парень, - медленно ответил он. - Это похоже на партию в сабакк, что ж, давай бросим карты на стол и будем надеяться, что Далла не заметит, что мы блефуем.
Проткнув шкурку атмосферы, "Сокол" вышел в космическую тьму, где необъятная планета Йавин заподняла собой все окрестности, словно гигантский глаз, наблюдавший за сражением. "Молот Рыцарей" властвовал над джунглевой луной, темный город, зависший в пространстве, начиненный смертельным оружием.
- Поддай-ка газу. Чуй, - проговорил Хэн. "Сокол" пошел вперед, набирая скорость, прямо на "Молот Рыцарей".
Вышла Лейя и встала рядом с Кипом и Хэном.
- Не знаю, что вы затеяли, но надеюсь, у вас есть план, - сказала она.
- План? - поднял брови Хэн. - Я просто стараюсь отвлечь внимание Даалы.
Перед крейсером кружили ДИ-истребители, но "Сокол" так быстро пронесся мимо них, что им не хватило времени, чтобы прицелиться. Хэн ткнул кнопку системы связи.
- Привет, Даала! Это Хэн Соло, со мной мой друг Кип Дюррон. Припоминаешь?
В секунду "Молот Рыцарей" прекратил стрельбу по джунглевой луне и нацелился на "Сокола".
- Уходим, Чуи, - рявкнул Хэн, бросаясь обратно в кресло и уводя на предельной скорости корабль от "Молота Рыцарей".
- Пижон, - прокомментировала Лейя.
- Но внимание-то мы привлекли, а, конфетка? Заметь, они уже несколько минут не стреляют по академии.
Крейсер выпустил истребители - четыре эскадрильи, отметил Хэн Соло, какая честь... Парни, вы какого года выпуска, а?
- Надеюсь, дефлекторы выдержат, - поговорила Лейя.
Истребители Даалы подошли ближе, стреляя без перерыва. "Сокол" качнулся и накренился - поля принимали бесконечные удары. Хэн беспокойно глянул на индикатор энергии: экраны катастрофически слабели, а истребители все продолжали приближаться.
- Сэр, - объявил Ц-ЗПО, - по моим оценкам, за нами гонятся двести восемнадцать истребителей, у каждого - по две лазерных пушки. Это послужит причиной предположительно короткого срока общего...
- Ничего не хочу знать, Ц-ЗПО. Делаем что можем.
- Но что я имею в виду, - продолжал Ц-ЗПО, - так это то, что с точки зрения статистики у нас нет вероятностной надежды на...
- Ц-ЗПО, - оборвала его Лейя, - полагаю, что это мы и сами понимаем.
И тут совершенно неожиданно откуда-то вылетел огненный залп и прошел через клубок истребителей. Среди истребителей почувствовалось смятение.
- Что это было? - спросил Хэн. Чубакка взвыл, а Кип улыбнулся.
- Наше подкрепление, - пояснил он.
В систему ворвался "Галактический Путешественник" адмирала Акбара в сопровождении четырех кореллианских канонерок. Каламарианский крейсер протаранил скопище ДИ-истребителей, сметя половину их при первом проходе. Коррелианские боевые корабли, сконструированные-то в основном для отражения атак истребителей, замкнулись в коконы бластерного огня, ряды их самонаводящихся орудий расстреляли вражеские корабли в массе. Несколько отчаянных беглецов на полной мощности своих сдвоенных двигателей неслись к "Молоту Рыцарей".
В эфире раздался голос Акбара:
- Генерал Соло, это вы? Похоже, не помешает немного помочь вам.
- Адмирал, рады вас видеть! - откликнулся Хэн.
- Думаю, безопасности ради вам стоит перейти на борт "Галактического Путешественника", - сказал Акбар.
- О, по-моему, блестящая идея, - заметил Ц-ЗПО.
- Так и сделаем, адмирал, - ответил Хэн, но Лейя уже схватила микрофон.
- Адмирал Акбар, уверена, вам видно, что происходит внизу с академией. Люку и его ученикам нужна наша помощь, но не знаю, справитесь ли вы с Даалой.
Акбар неразборчиво выругался.
- Никогда не прощу Даале то зло, что нанесла она моей прекрасной родной планете.
Кип покачал головой, иронически улыбаясь.
- Что-то у Даалы неважно с друзьями, не так ли?
Едва "Сокола" приняли распростертые объятия стыковочного отсека крейсера Акбара, как Даала открыла огонь по каламарианскому боевому кораблю. Четыре кореллианские канонерки продолжали очищать пространство от ДИ-истребителей, но "Молот Рыцарей" по-прежнему сводил на нет их совместные усилия...
- Остальная часть флота Новой Республики уже идет с нами на соединение, - сообщил Акбар Хэну, Лейе, Чубакке и Кипу, пришедшим к нему на мостик. Ц-ЗПО отыскал другого протокольного дроида и уже взахлеб рассказывал ему о своих приключениях.
- Империя единовременно напала на все субъекты Новой Республики, - продолжал Акбар, - генерал Антиллес вынужден был взять свою часть флота, чтобы ответить на отчаянный призыв генерала Мадины. Мы полагаем, что Мадина вышел на секретное оружие хаттов. Еще мы получили сообщения о разрушительных атаках Империи на стратегические цели по всей Новой Республике.
- Нам нужно остановить их здесь и сейчас, - сказал Кип.
- Остановим, - ответила Лейя и поглядела на Хэна и Акбара. - Этот "разрушитель" слишком велик, чтобы мы могли с ним справиться, но нашей огневой мощи хватит, чтобы отвести его огонь на себя, пока не прибудет подкрепление. Вряд ли придется их долго ждать.
Словно услышав их, Даала дала мощный залп.
- Защиту на полную мощность, - скомандовал Акбар. - Отходим.
И в тот момент, когда "Галактический Путешественник" и четыре канонерки развернулись и принялись увеличивать дистанцию между собой и "Молотом Рыцарей", внезапно откуда-то с звезд прилетел турболазерный выстрел. Защитные поля Акбара оказались пробиты, а одна из четырех канонерок, захваченная врасплох, взорвалась прямо под "Галактическим Путешественником".
Акбар метнулся к экранам и отшатнулся в смятении, увидав, что космос вокруг заполнился кораблями. Имперскими кораблями.
Подкрепление и вправду подошло.
Подкрепление адмирала Даллы.
Полковник Кронус вернулся на Йавин IV с двадцатью алыми "звездными разрушителями". Другая часть его флота осталась изничтожать цели второго листа списка, а Кронус выполнил свою первую задачу.
По прибытии кораблей класса "виктория" к месту встречи Кронусу пришлось переоценивать обстановку. Семнадцати "звездных разрушителей" вице-адмирала Пеллаэона нигде не было видно. "Молот Рыцарей" Даалы висел на орбите, и она вела огонь по группе боевых кораблей повстанцев, которых не должно было быть в системе вовсе, - гигантский звездный крейсер Мон Каламари и четыре кореллианских боевых корабля, заметная боевая сила, хотя никому из них и не сравниться с одним "разрушителем" супер-класса.
Полковник Кронус улыбнулся. Его двадцать мелких "викторий" быстро разделаются с повстанцами. Оставят от них лишь горелые корпуса, и будут они стынуть в космосе до тех пор, пока их не притянет к себе жесткая гравитация Йавина и не потопит их в крутящихся газовых облаках.
Вся цепочка размышлений заняла у него не более секунды, и тут же по флоту разнесся его приказ:
- Всем кораблям приготовиться. Давайте-ка отделаемся еще от нескольких целей.
Алые боевые корабли напали без предупреждения. С первого прохода им удалось убрать одну канонерку и нанести заметные повреждению защитным полям каламарианского крейсера. Но боевой корабль повстанцев быстро оправился, и его мощные оружия принялись хлестать по "викториям".
Кронус пожалел, что с ним не весь его флот, но, впрочем, он был уверен, что двадцати кораблей будет достаточно. Размял мускулы рук и наклонился вперед.
- Измотайте их,-- приказал он. - Сначала избавьтесь вон от той канонерки.
Он решил направить пять своих "викторий" против оставшихся трех более мелких кораблей, свой же 13Х и четырнадцать других бросить на каламарианский крейсер.
"Молот Рыцарей" Даалы продолжал неистово изрыгать огонь, зацепив и один из кораблей Кронуса. Кронус зашипел от злости, но не решился открыть канал связи для критики. Каламарианский крейсер выдал бурю ответных ударов. Кореллиане развернулись и пошли на таран... ну что ж, они были обречены.
Кронус крутил головой во все стороны, с трудом заставляя себя концентрироваться на первой цели, отдавая своим "викториям" на откуп другие корабли. Пролетел и растаял в космосе быстрый выстрел турболазера. И тут же он получил сообщение из своей эскадрильи.
- Канонерка уничтожена, полковник. Еще один поврежденный корабль подошел слишком близко к вам.
Кронус дважды перепроверил координаты поврежденного корабля и внезапно встревожился. Цилиндрическое бронированное судно испускало пламя из дюжины смертельных пробоин, но по-прежнему летело на полной скорости. Несколько уцелевших орудий продолжали стрелять во все стороны, сам же корабль, в четверть меньший 1ЗХ, накренился вперед последним усилием воли. Он был обречен, корпус его был порван, двигатели горели... но каким-то образом капитану удавалось вести свой корабль на таран флагмана полковника Кронуса.
Эти сумасшедшие кореллиане...
- Отклоняемся! - вскричал Кронус. 13Х развернулся вокруг своей центральной оси и стал уходить налево, но подбитая канонерка уже вышла на крейсерскую скорость, с легкостью догнав Кронуса.
- Усильте!. - заорал он, а потом зажмурился в бессловесном крике, когда канонерка ударила в брюхо его корабля, разбивая палубы, пережевывая истощенными двигателями переборки, а потом взорвалась, оставив на месте командного мостика пустоту. ***
- Продолжайте стрелять! - кричал Акбар. - Доложить обстановку.
Один из тактических офицеров рапортовал.
- Уничтожены три "виктории", адмирал, но уцелела только одна канонерка.
Флот "викторий" все стрелял и стрелял по "Галактическому Путешественнику", а "Молот Рыцарей" адмирала Даалы еще даже с большей энергией палил по ним с другой стороны.
На мостике Хэн схватил за руку Лейю. Они посмотрели в глаза друг другу, а потом повернулись к экранам, на которых отражался бушующий хаос боя - Акбар продолжал вести обстрел. Кип Дюррон наклонился к экрану, на лице его застыло выражение безнадежности, сквозь которую временами брезжила неопределенная решимость.
- Щиты пробиты, адмирал, - сообщил каламарианский офицер. - Осталось приблизительно десять секунд.
С обеих сторон к ним неумолимо приближались "звездные разрушители" класса "виктория" и "Молот Рыцарей".
Корабль адмирала Акбара повис практически беззащитным посреди вражеского флота.

Глава 56

Вице-адмирал Пеллаэон совершенно не мог понять, что с ним такое произошло. Только что он и его семнадцать "звездных разрушителей" висели на орбите четвертой луны Йавина, ведя наступление. Сопротивление они встретили, но ничего такого, что нельзя было бы подавить одним-двумя десантами.
И вот они уже несутся сквозь пространство, словно сметенные гигантской рукой.
Пеллаэона перетащило через перила его командирского мостика и бросило спиной вперед на пульт управления. Ему еще чрезвычайно повезло, что позвоночник остался цел.
Экипаж его разбросало по сторонам, словно бурей обломки кораблекрушения. Несколько солдат лежали без сознания, не исключено, что мертвые. Остальные же, все в крови, слепо моргали. Ошарашенный экипаж собирался вместе, и по кораблю шел шепоток: изумление, смятение, неясный страх.
Автоматические сигналы тревоги раздражающе трезвонили по "Огненному Шторму". Каналы связи гудели - шестнадцать остальных "звездных разрушителей" требовали объяснений. Но Пеллаэон не мог дать их.
Кое-как поднялся он на ноги, отряхнул свой адмиральский мундир. В глазах мельтешили черные точки, как бывает на экране, когда глушат связь.
- Доложить обстановку, - приказал он.
Пеллаэон закашлялся, струйка крови вытекла из уголка рта. Он вытащил платок. Экипаж его стонал и переглядывался в полном недоумении.
- По местам, - возвысил голос Пеллаэон. Он стер очередной сгусток крови, но командный тон вывел персонал из ступора.
- Я сказал, доложить обстановку! Что с нами происходит? Скажите мне, где мы.
- Стабилизируемся, сэр, - объявил навигатор. Звезды за иллюминаторами "Огненного Шторма" кружили каруселью. Пеллаэон почувствовал приступ тошноты, усиленный вкусом крови, но постепенно "звездный разрушитель" стал приобретать устойчивость.
Вице-адмирал вцепился в поручни мостика. Впереди ослепительной желтой точкой горела звезда. Далеко. У него появилось сильное подозрение, что эта звезда может быть солнцем системы Йавина.
- Вице-адмирал, сэр, - объявил навигатор, - мне удалось определить наши координаты. Нас в секунды выбросило далеко за пределы солнечной системы.
- И еще поврежден наш гипердрайв, - добавил рулевой. - За несколько часов мы могли бы его починить, но не можем делать никаких прыжков, особенно - в системы, потому что разбит навигационный компьютер.
Пеллаэон крепче сжал перила мостика. Истерики он себе не позволит.
- Проверьте состояние всех наших остальных шестнадцати кораблей, - в короткую паузу он промокнул кровь, - приказываю починить все наши гипердвигатели как можно скорее. Теперь же разворачиваемся и возвращаемся в систему Йавина на полной досветовой скорости.
- Но, сэр, это займет недели! - воскликнул рулевой.
Пеллаэон холодно и спокойно посмотрел на него.
- Тем временем, - проговорил он, - просчитаем микропрыжки, если придется, то и без навигационного компьютера. Мы должны вернуться на Йавин IV.
Пеллаэону удалось заставить подчиненных собрать самообладание. Экипаж, услыхав решительность в голосе вице-адмирала, ринулся действовать. Имперские "звездные разрушители" были приведены в отличную боевую форму.
Флот пришел в движение и двинулся сквозь невероятно огромный космический пролив. Пеллаэон не мог и представить себе, что подумает адмирал Даала, когда явится в систему и обнаружит, что исчез целый флот. Дрожь пробрала его, когда он вообразил себе ее ярость, вызванную его личной некомпетентностью... впрочем, когда в деле замешаны рыцари-джедаи, логическое предвидение часто бессмысленно.
Он снова выглянул в иллюминатор мостика, уставившись на ставшее внезапно далеким желтое солнце системы Йавина. Заломил руки в тревоге и отчаянии. Стыдно... ему, боевому офицеру, стыдно...
Вне сомнения, сражение совершенно закончится к тому времени, когда флот его наконец вернется.

Глава 57

Полностью заполненный бомбардировщиками ангар "Молота Рыцарей" походил на капкан, готовый захлопнуться. И Каллиста, посадившая в нем угнанный, разбитый корабль, поклялась спустить с цепи разрушительную энергию, что притаилась внутри, дожидаясь ее.
Пилотов эвакуировали, опасаясь утечки главного реактора, но вскоре должны были подойти эксперты. Ей следовало поторопиться.
Эскадрильи безлюдных ДИ-истребителей и бомбардировщиков стояли рядами на сверкающем металлическом полу. Корабли были заправлены и полностью готовы к высадке, но по какой-то причине Даала решила оставить их на борту крейсера. Каллиста догадалась, что Даала предпочла бой с безопасного расстояния не слишком нужному риску своими бомбардировщиками. Даала рассудила, что победа ей достанется в любом случае, а ведь куда легче бить с орбиты.
Едва Каллиста посадила свой корабль, и дверь ангара закрылась, как сигналы тревоги понеслись по "Молоту Рыцарей". Это означало, что подошел новый флот повстанцев, и что крейсер готовится к бою. Очень хорошо, подумала Каллиста, это задержит их вторжение сюда по крайней мере на несколько минут.
Бомбардировщик Каллисты стоял на расчищенном пространстве, где совсем недавно еще шли наладочные и ремонтные работы. К слову, бомбардировщик летел совсем неплохо - убитый ею летчик блестяще справился с ремонтом.
Она легко соскочила на палубу, пригнувшись, огляделась, проверяя, не дожидается ли ее кто - какие-нибудь доброхоты-спасатели или медики. Но нет, ангар был пуст.
Тяжко и быстро дыша, принялась она за работу. "Бум-м" - эхо сражения разнеслось по корпусу "Молота Рыцарей". С минуту поколебавшись и говоря себе, что не должна ни на что обращать внимания, она решила, что все же ей следует знать, что происходит.
Каллиста подбежала к стенному экрану, вызвала режим отображения боя в реальном времени и с удивлением проследила взглядом, как "Тысячелетний Сокол" исчезает в стыковочном отсеке "Галактического Путешественника", флагмана адмирала Акбара. Ставки, значит, возросли. Каламарианский крейсер Акбара нес тяжелое вооружение, но даже объединенные силы кораблей Новой Республики не могли противостоять кораблю супер-класса.
Адмирал Даала выстрелила, сотрясая защитные поля Акбара, и звездный крейсер отбросило назад. Каллиста понимала, что ей нужно торопиться, но, прежде чем она успела отвернуться от экрана, глазам ее предстал еще один флот, на этот раз состоящий из "викторий", который явился из гиперпространства и присоединился к избиению флота Акбара. Защитники Новой Республики будут уничтожены в минуту. Если Каллиста не поторопится.
Для гарантии она заперла входную дверь в ангар шифрованным замком. Это никого толком не остновит, но притормозит движение. Есть шанс, что она успеет.
Быстро подбежала к покалеченному бомардиров-щику, открыла отсек, где хранился груз ракет.
Бегом вернувшись к стене-экрану, вызвала изображение абрисной схемы "Молота Рыцарей". Схема предназначалась в основном для новобранцев, способных легко заблудиться на борту корабля-города. Но Каллисте этого было достаточно: ее величайшая надежда оправдалась. Отсек ДИ-бомбардировщиков располагался довольно далеко в корме "Молота Рыцарей". От реакторного кольца, питающего ионные решетки и ускорители гипердрайва, его отделяла только несущая переборка.
Серые глаза Каллисты довольно блеснули. Оставшиеся ракеты бомбардировщика она навела прямо на бронированную стену дальнего конца отсека. Установила таймеры бомб-пилота на автоматический запуск. Должно хватить. И это еще только начало.
Затем подбежала к следующему бомбардировщику и открыла бомбовый отсек, ячейки которого были до отказа заполнены снарядами.
Дышала она быстро и нервно, мысли были рваные и однообразные. Много будет взрывов за такой короткий срок! Она ухмыльнулась, довольная собой.
Когда-то давно таким же путем ей удалось остановить автоматическую смертоносную машину Императора, "Глаз Палпатина", и не дать ей уничтожить прежние колонии джедаев. Дух ее тогда поймали и заточили в электронную тюрьму на долгие десятилетия. Жертва ее была не напрасной, она действительно отсрочила выполнение задачи дредноута. Ну а Люк... Каллиста грустно усмехнулась... Люк позволил ей исполнить великую миссию еще раз.
Люк. Она отогнала мысли о нем. Нужно сосредоточиться на деле.
Сейчас, оставшись одна, она радовалась тому, что не нужно беспокоиться ни о ком, кроме себя; не нужно спорить с Люком, как лучше выполнить задуманное. Если ее ждет расплата -она рискует одна.
Как отчаянно хочется, чтобы Сила вернулась к ней! Они с Люком могли бы быть вместе. Два полноправных сильных джедая... Я люблю его! И я остановлю "Молот Рыцарей" Даалы! Я сделаю это!.
Это была вторая попытка Каллисты. Много лет назад она пыталась спасти детей, будущих джедаев, а теперь она снова стоит перед ужасным выбором. Личным выбором. Но ведь в любом случае у нее больше нет способностей, так что потеря Каллисты не обернется такой уж страшной потерей для Новой Республики...
Так ли это?.
Она может нанести сокрушительный удар Империи. Не о чем больше думать.
Каллиста бежала от бомбардировщика к бомбардировщику, выводя на цель ракетные пакеты. От реакторного кольца не останется ничего! Еще немного...
И "Молот Рыцарей" падет.
***
Закончив диверсионные приготовления, Каллиста отперла входную дверь и бросилась бежать по коридору, залитому резким светом: нужно было уйти подальше от зоны взрывов. Отыскала пустую транспортную трубу, что вела во внутренние помещения.
"Молот Рыцарей" и "звездные разрушители" класса "виктория" близко подошли к флагману Акбара. Защитные поля каламарианского крейсера были пробиты, уничтожение его -практически неминуемо.
Каллисте оставалось только надеяться, что установленные ею таймеры сработают достаточно быстро.
"Молот Рыцарей" отвернул от луны и дал залп из всех орудий, тесня крейсер Акбара к газовому гиганту Йавину. Но огромная планета была дурным убежищем для любого корабля.
Каллиста понимала, что на собственное спасение надеяться нет смысла. Она смирилась с этим. Если ее старания увенчаются успехом, то "Молот Рыцарей" погибнет, если же нет - она будет драться до последнего, делая попытку за попыткой уничтожить флагман - все для того, чтобы остановить этих скотов.
В любом случае она поклялась пробраться на командный мостик гигантского крейсера. Она хочет встретиться под конец лицом к лицу с адмиралом Даалой, увидеть предательский огонек страха в ее изумрудных глазах и убить ее собственными руками.
Каллиста крепче сжала рукоять лазерного меча, а транспортная труба тем временем километр за километром отмеряла долгое тело черного боевого корабля. Она уже поднималась на мостик, когда сработал таймер.
Ракета за ракетой били в бронированную стену, отгораживающую реакторное кольцо "Молота Рыцарей". Как только первый шквал ракет пробил брешь в стене, сработал второй таймер, и пошли новые ракеты, вторая волна, крушат, сложнейшую сеть реакторного кольца...
Громадный боевой корабль был, конечно, слишком велик, чтобы сильно пострадать даже от такого сильного взрыва. Но цель Каллисты была иной -вывести из строя двигатели, обездвижив "звездный разрушитель" , превратить его в мертвый неуправляемый металлический гроб.
Огни вокруг Каллисты померкли. Траспортная труба остановила ее движение, звонки тревоги заверещали на пронзительной, пробирающей до костей ноте. Каллиста истерически рассмеялась и кинулась к аварийному трапу. Тяжело дыша, выбралась в темный туннель.
Там, в темноте, она активировала лазерный меч и в свете топазового клинка отыскала аварийный выход, который привел ее в хаос коридоров гигантского корабля. Пригнувшись, Каллиста отерла пот со лба, отбросив взмокшие короткие светлые волосы, и помчалась к командной палубе. Быстрее!.
Там ее ждет Даала.
"Молот Рыцарей" уже безжизненно дрейфовал. Мертвый.

Глава 58

Даала видела, что сражение приближается к неминуемому концу. Отступила, улыбнувшись тонкими бледными губами.
Обнаружив себя беспомощным, разоруженным, дрянной флот повстанцев попытался было бежать. Но "Молот Рыцарей" и "звездные разрушители" класса "виктория" загнали его к громадному оранжевому шару Йавина, не переставая обстреливать защитные поля каламарианского крейсера. По ее сведениям, оборона повстанцев практически была сломлена. И через секунды стальные имперские челюсти раздробят флагманский крейсер.
Темноволосый молодой лейтенант подбежал к ней. От возбуждения на его чисто выбритых щеках пылал румянец. Не переводя дыхания, он выпалил:
- Адмирал, хорошие новости от внешнего наблюдения.
Она позволила себе улыбнуться.
- Люблю хорошие новости. Какие именно, лейтенант?
Лейтенант просиял.
- Мы засекли флот вице-адмирала Пеллаэона.
Она стремительно обернулась:
- Где?
- На границе системы Йавина, адмирал, идут сюда так быстро, как могут. У нас устойчивая связь с ними.
- Что с ними случилось? - спросила она. - Проблемы с двигателями? У всех сразу? Лейтенант покачал головой.
- Нет, адмирал, - все это очень странно, - он отвел взгляд, словно бы в замешательстве, - рыцари-джедаи физически выбросили их из системы. Вице-адмирал не может увеличить скорость, и возможно, пройдут дни, прежде чем они доберутся сюда.
Даала сжала обтянутые черными перчатками руки и коротко кивнула.
- Ладно, - сказала она, - тем временем мы тут успеем закончить. Но приятно знать, что их корабли целы.
Она делала над собой усилие, чтобы не показать, какое облегчение она ощутила оттого, что не сбылось ее худшее предположение. Под конец она все же чувствует себя победителем!
Даала ближе наклонилась к обзорному экрану мостика и прихлопнула кулаком по открытой ладони другой руки.
- Ну так давайте удвоим наши усилия и будем праздновать нашу победу, пока вице-адмирал сюда добирается!

Предыдущая страница 18 Следующая страница


19 Кевин Андерсон

И она глубоко вздохнула, исполненная гордости. Мофф Таркин был бы доволен, если бы узнал, как она отплатила врагу. На этот раз она все сделала правильно, и повстанцам пришлось платить кровью.
И в этот момент кормовая часть корабля взорвалась. "Молот Рыцарей" рвануло вбок, повело в медленный, но неудержимый разворот. Зажегся сигнал деактивации всех двигательных систем.
Ударная волна, прокатившаяся по километрам металлической брони и герметично закрытых толстых дверей, повела переборки, нарушила систему сервоконтроля. Командный мостик содрогнулся от удара. Погас свет, погрузив пульт управления в красный полумрак аварийного освещения. Даалу бросило на пол.
"Виктории" продолжали гнать корабль повстанцев. Выстрелы бортовых лазеров фейерверком окатывали защитное поле крейсера адмирала Акбара. С минуту они не понимали, что произошло. Как и Даала.
- Что это было? - прокричала она. - Доложить обстановку. Немедленно восстановить подачу энергии. Сейчас же!
Несколько членов экипажа лежали на мостике, лишившись сознания. Еще один погиб - на него рухнул тактический эмулятор. Сигналы тревоги не умолкали.
Лейтенант, больше не казавшийся румяным, поднялся, пошатываясь, с усилием подошел к пульту и ввел код режима проверки состояния корабля. То, что он увидел в мерцании кровавых огней, не сразу дошло до его сознания. Он обернулся к Даале с побледневшим от ужаса лицом.
- Адмирал, многочисленные мощные взрывы в машинном отделении! Источник - кормовые отсеки ДИ-бомбардировщиков номер 14 и 17. Пробита внутренняя переборка, повреждено реакторное кольцо. Неконтролируемое повышение температуры. Системы жизнеобеспечения... разрушены.
Он смолк, глубоко вздохнул, но, оказалось, еще не закончил своей похоронной речи.
- О внешних пробоинах докладывают 293, 181 и 75 палубы. У них массовые потери. Токсичные газы и радиация проникли в жилые отсеки. Все наши кормовые ангары бомбардировщиков разбиты.
Каждая фраза казалась Даале пощечиной.
- Как могло все это случиться? - требовательно спросила она.
Лейтенант уставился на нее - рот приоткрыт, глаза остекленели.
- Неизвестно, адмирал. Это просто невероятно.
Но Даала знала единственный правдоподобный ответ -направленная диверсия. Такие обширные разрушения несчастным случаем не объясняются.
Некоторые из "викторий" прекратили преследование корабля Акбара. Приемник разорвали крики:
- "Молот Рыцарей", "Молот Рыцарей" - ответьте!
Она узнала голос одного из командиров, хотя, ошеломленная, не смогла вспомнить его имени.
- Адмирал Даала, ваш корабль горит. Отсюда, со стороны... это выглядит... достаточно плохо, адмирал.
Она наклонилась над комлинком.
- Где полковник Кронус? Нам нужно теперь, чтобы он удвоил свои усилия. Возможно, потребуется помощь.
Голос командира дрогнул.
- Флагман полковника Кронуса уничтожен атакой повстанцев, адмирал. Полагаю... я не знаю точно, кто теперь командует.
- Я! Я командую! - вспылила Даала. И тут же отпрянула от микрофона.
Пеллаэона здесь не будет еще сколько-то дней. Кронус мертв. "Молот Рыцарей" серьезно поврежден.
В мгновение всё переменилось.
Она развернулась ко всем стоящим на мостике:
- Сколько времени займет ремонт? Когда мы сможем починить двигатели?
Один из инженеров ахнул от страха, глядя на нее. Лицо ее было в крови: подтекало из небольшой ранки у виска.
- Адмирал, вы не понимаете! Наших двигателей практически нет. На их воссоздание нужны месяцы. У нас нет надежды на ремонт. Никакой. Все в огне.
- Гипердрайв? - спросила Даала.
- Вообще ничего. Мы не просто бесконтрольно дрейфуем, нас крутит, как щепку на воде! И мы ничего с этим не можем поделать. Ничего!
Даала в ярости молчала, сложив руки на груди. Она никак не могла найти выход для своей злости.
- Мы не можем управлять полетом? Не можем двигаться? - Начиная осмыслять сказанное, она медленно обернулась к обзорному экрану, где необъятный газовый гигант уже заполнил собой всю координатную сетку и с каждой секундой становился все больше. Похоже, "Молот Рыцарей" заваливался в облака Йавина.
Зеленые глаза адмирала обрели мутный отблеск.
- Проверьте наш курс, - прошептала она, - скажите, что я ошибаюсь.
Навигатор не сводил взгляда с иллюминатора, словно увидав и осознав тот же ужас, что представлялся Даале.
Она закричала, чтобы вывести его из оцепенения:
- Проверьте курс, я сказала!
Он дернулся, затем торопливо принялся вызывать требуемые экраны.
- Штурманские секции не отвечают, адмирал. Позвольте, перепроверю.
Он включил другую систему датчиков, и лицо его осунулось.
- Мы падаем на планету, адмирал. Если только нам не удастся сделать тормозящий маневр.
Даала посмотрела на убегающий крейсер повстанцев, желая сейчас одного: увидеть его гибель, чтобы хоть в этом взять верх.
Но над "звездными разрушителями", которые загоняли крейсер повстанцев, внезапно появились корабли флота Новой Республики, Десятки и десятки кораблей подкрепления. Ударные фрегаты, кореллианские корветы, еще пять крейсеров Мон Каламари, лоронарские линейные крейсера, канонерки класса "каррак" - явно превосходящие силы.
Даале хотелось кричать от злости и ненависти. Но она закрыла себя наглухо, намертво, и лава ее ярости выкристаллизовалась в отчаянное решение. Она думала быстро. Нужно быть реалисткой, не давать воли своей чувствам, как было в прошлый раз. Нужно мыслить рационально. О будущем Империи, а не о своей личной мести.
Месть будет позже. Наступит еще время.
У нее есть еще флот Пеллаэона. Есть еще некоторое количество "викторий". Новые и новые боевые крейсера будут построены на имперских верфях. Ей нужно снова перестроить свою стратегию... или ее позор будет столь велик, что ей никогда уже больше не водить имперского флота.
Впрочем, в данный момент "Молот Рыцарей" обречен, и она ничего не может поделать. Ничего. И она почувствовала, что выбора у нее нет. Ее единственный шанс - бежать под защиту Пеллаэона.
Экипаж "Молота Рыцарей" был относительно невелик. Все они могут уместиться в сотнях и сотнях спасательных капсул, если те действуют. Ее команда верных солдат убежит, чтобы продолжить борьбу. Ну, а дроидам судьба погибнуть вместе с кораблем.
И она лично объявила эвакуацию. Голос ее разнесся по системе связи:
- Говорит адмирал Даала. Приказываю немедленно эвакуироваться. Всему персоналу занять аварийные капсулы! Катапультируйтесь. "Виктории" подберут нас, а флот вице-адмирала Пеллаэона уже идет сюда.
Выключила микрофоны и молча оглядела командный мостик. Мигнул сигнал "тройной белый". Офицеры удивленно смотрел на нее - она скомандовала отступление.
- Бегите! - крикнула она. - Это приказ. Разбирайте спасательные капсулы.
- Но, адмирал, а как же вы? - спросил молоденький лейтенант с румяными щеками.
Слезы катились из его глаз. В воздухе стоял едкий дым, но Даала понимала, что иной дым был причиной его слез - дым былой славы Империи.
- Приказываю вам эвакуироваться, лейтенант, - сказала она и повернулась к нему спиной, отказываясь двигаться с места.
Экипаж бросил последний взгляд на своего командира, а затем они побежали по коридору к спасательным капсулам.
Даала стояла в одиночестве на командном мостике, чувствуя себя так, словно вселенная рушится вокруг. Без слов, крепко сжав губы, с бледным лицом, смотрела она в обзорный экран.
"Молот Рыцарей" несся навстречу своей судьбе, корма его расплавилась, изрыгая радиоактивное пламя. Она же стояла неподвижно, как капитан, что должен погибнуть вместе со своим кораблем.

Глава 59

Но это не было точкой в карьере адмирала. Она знала, что образ ее, одиноко стоящей у руля в момент неизбежной гибели корабля, навеки запечатлится в памяти ее экипажа. Она могла быть уверена, что легенда о ней будет жить, если выживет хоть один из них.
Однако сама Даала собиралась уцелеть, надеясь, что случай поможет ей. Она жаждала новых битв за Империю, новых возможностей разрушения Альянса.
На этот раз ей, по крайней мере, удалось насладиться страданиями врага. Победа ее не была окончательной, но и поражение, собственно, не было поражением.
Даала подошла ко входу в ее личную каюту, из которой можно было пройти в отсек спасательных капсул, предназначенных исключительно для командного состава. Раньше эта огромная комната со всеми удобствами и резервными системами казалась ей экстравагантной, теперь же она мысленно поблагодарила разработчиков, предусмотревших каждую мелочь.
Новая волна взрывов пронеслась по корпусу "Молота Рыцарей", качнув корабль из стороны в сторону. Даала бросила последний взгляд в иллюминатор командирского мостика. Ей показалось, что гигант, жадно и нетерпеливо подтягивает ее корабль к себе, с каждой секундой становится все ближе и вот-вот получит вожделенную добычу. Пора уходить. Прямо сейчас. "Зведному разрушителю" оставалось жить считанные мгновения, его корпус уже горел, рассекая верхние слои атмосферы
Новый взрыв, прокатившийся по темному кораблю, заставил ее споткнуться. В каюте мигнули лампы, но затем все снова залил тревожный красный свет Она подбежала к нише, где находилась спасательная капсула... и отпрянула при виде одинокой фигуры, ожидавшей ее
Женщина.
Рыцарь-джедай с солнечно-желтым клинком лазерного меча в руке. Топазовый луч потрескивал в красноватом полумраке обреченного корабля.
- Я ждала тебя, адмирал Даала, - проговорила Каллиста. ***
Наконец они встретились лицом к лицу. Каллиста коротко вздохнула, голова ее слегка кружилась от долгого ожидания и радости. Восхитительно громкие взрывы продолжали разноситься по крейсеру, цепная реакция не прекращалась, разрушение буйствовало на "Молоте Рыцарей".
Даала, непредсказуемый имперский адмирал с железной волей, казалась теперь растерянной, мертвенно-бледной в тревожном свете командирской каюты
Увидев Каллисту, Даала застыла, лицо ее исказилось яростью.
- Не могу поверить. Куда не повернись, везде диверсанты джедаи! - резко сказала она, точно выплюнула, и, пригнувшись, потянулась вперед. - Тебе не остановить меня.
Каллиста заслоняла собой входной люк спасательной капсулы.
- Мне нужно лишь задержать тебя, Даала, - сказала она, - этого хватит.
Лазерный меч негромко гудел в ее руке.
- И именно это я и хочу сделать.
Каллиста почувствовала, как вскипает в ней глубоко запрятанная злость. Ярость ее находила приложение - адмирала Даалу, и, стоя на краю своей жизни, как было уже когда-то на "Глазе Палпатина", Каллиста почувствовала вдруг себя абсолютно свободной. Она хотела коснуться Силы еще один, последний раз, и теперь не имело смысла бояться стороны тьмы. Если таков единственный путь - она пойдет им. Корабль упадет через несколько минут в любом случае.
Все, что имело теперь смысл, - это не дать убежать Даале, не дать разрушить Новую Республику. И, поддавшись искушению, Каллиста получит возможность снова использовать Силу. Темную ее сторону. Это так легко. Власть, что дается Темной стороной, возрастает сама по себе, вне зависимости от врожденных способностей ее носителя.
Возможности в дикой пляске понеслись перед Каллистой, маня лишь потянуться и схватить их...
Видя ее мгновенное замешательство, адмирал Даала вырвала бластер из кобуры на боку. Резким ударом пальца бросила переключатель на положение "убить" и выстрелила в Каллисту.
Каллиста не могла уже уклониться от смертельного выстрела, но могла еще использовать Силу, придавая себе сверхъестественные способности. Не имея иного выбора, она перевела свою жизнь во временной ритм долей секунды.
Лазерный меч был продолжением ее руки, и Каллиста заняла оборону. Ее оружие знало, к чему это ведет, и, следуя неумолимыми путями Силы, топазовый клинок принялся снова и снова отбивать каждый залп, что выпускал бластер Даалы. Смертоносный огонь, отражаясь от лазерного меча, рикошетил от металлических стен каюты.
Четыре раза выстрелила Даала, и каждый раз Каллиста пропускала через себя Силу, отдавая стороне тьмы власть над собой. Пылая яростью, она била направо и налево, отклоняя лучи Даалы.
- Сила могущественней тебя, Даала, - выдавила сквозь сжатые зубы Каллиста.
Она чувствовала, как поднимается в ней боевая мощь, злость ее подкармливает самое себя, растет, становясь все более и более властной. Она снова чувствовала Силу! Она попыталась вернуться со стороны тьмы, сосредоточиться на подавлении своих вернувшихся способностей, освободиться, пока хватка еще не стала неодолимой.
Даала прекратила стрелять, но только на мгновение, чтобы перевести регулятор в положение "оглушить". Прежде, чем Каллиста успела отреагировать, Даала выстрелила снова. На этот раз выстрел не был последовательностью отдельных зарядов, а выплеснулся тонкой голубой дугой.
Каллиста подняла было лазерный меч, чтобы отразить удар, но поле ударило по нервным узлам, захлестнуло и бросило на пол. Лазерный меч ее описал короткую дугу, погас... и Каллиста провалилась во тьму.
Над поверженной женщиной-джедаем стояла Даала. Черным лаковым сапогом отшвырнула прочь мертвый лазерный меч.
За бортом "Молота Рыцарей" злобным духом выла атмосфера Йавина. Ветры рвали на части беспомощный корабль, затягиваемый гравитационной воронкой.
Даала зло глянула на оглушенную женщину-джедая, досадуя, что даже короткая схватка могла лишить ее возможности бежать.
- Я говорила - тебе не остановить меня, - бросила она и переступила через тело Каллисты, лежащее на пути к спасательной капсуле.

Глава 60

Сражение в джунглях не утратило своей ярости, но имперские наземные силы уже начинали терять свой запал, столкнувшись с яростным сопротивлением рыцарей-джедаев, уничтожавших шагающие самоходки, джаггернауты и летающие крепости. Остатки ДИ-бомбардировщиков и истребителей еще кружили над головой, но в основном уже были все перебиты снарядами, брошенными Силой
Люк Скайуокер дрался яростно, лазерный меч пульсировал в его руке. Но внимание его было сосредоточено на отчаянных мысленных поисках Каллисты.
Сквозь рваный полог джунглей он мог различать огромную, словно распухшую, планету Йавин, заполнившую собою все небо. Черная метка "Молота Рыцарей" явственно проступала на нем, затмевая треугольник на газовом гиганте.
Ослепительные струи лазерного огня раскрашивали темное небо зловещим фейерверком... Люк не к месту вспомнил, как очень давно, как будто столетья назад, он стоял на краю Дюнного моря и, запрокинув голову, смотрел в выцветшее небо Татуина. Он и представить не мог, что тот давний бой (а Биггс посмеялся и сказал, что это всего лишь разгружающийся на орбите транспортник...) так круто изменит его жизнь.
И будущее Галактики.
Тогда он понятия не имел о джедаях, не знал, кем был его отец, и представить не мог возможностей Силы. И вот теперь Каллиста так же беспомощна, как он тогда... с той лишь разницей, что она знает, чего лишилась.
Снова и снова выкрикивал он ее имя. И так как она была скрыта стеной от Силы, он не мог чувствовать ее, не мог придумать, где ее искать.
- Каллиста! - снова позвал он и вызвал на себя огонь самоходки, прятавшейся в джунглях.
Чуть в стороне от него выстрелы бластерных пушек испарили подлесок, но Люк увернулся. Быстрым движением лазерного меча завалив высокое дерево, с помощью Силы он толкнул его и уронил на АСТку.
Он должен отыскать Каллисту. Его рыцари-джедаи дерутся отлично, небольшая команда талантливых к Силе солдат билась без остановки и нанесла уже серьезный урон высоким имперским технологиям.
Не так давно Люк Скайуокер был одним из немногих сохранившихся рыцарей-джедаев. Теперь же он создал костяк нового ордена рыцарей, хранящих верность Новой Республике, обученных обращению с Силой. Орден воспрял снова - вне всяких сомнений.
И, подумав о Тионн, Стриене, Киране Ти, Кипе Дюрроне, Каме Солусаре, Килгале и многих других, с кем он работал, он снова ощутил всю тяжесть увечья Каллисты и понял, что она не могла оставаться с ним, не вернув своего таланта... что если бы они поженились и завели детей, она боялась бы, что их сыновья и дочери не смогут пользоваться Силой, будут изолированы от нее, как и она.
Но какое это имеет значение? Он любил Каллисту, имела она силу или нет. Он уже создал неплохую лигу защитников Новой Республики, и он продолжал бы учить джедаев на Йавине IV. Неважно, если их дети будут не полностью чувствовать Силу. Не так важно, сумеет ли Каллиста пользоваться своими способностями. Не важно!
Он хотел ее, и никого другого. Он понял это ясно, когда наконец обрел ее. Он забросил уже свое рыцарство. Он готов был отдать жизнь за Каллисту и не мог позволить себе потерять ее.
Люк повернул назад к Великому Храму, к поляне, где уже собрались несколько других студентов, объединяясь против разрозненых остатков наземных сил вице-адмирала Пеллаэона. Сердце его упало, когда не сбылась его надежда увидать среди них Каллисту.
Куда же он ушла? Как он мог выпустить ее из вида? Ему так много нужно было сказать ей. Так много пообещать ей.
Но ее здесь не было.
- Каллиста, - долгим шепотом протянул он ее имя, зная, что ей не услыхать его. Но тут сквозь туманное белое небо он внезапно ощутил ее Силой. Словно бы распахнулась дверь, пропуская луч света.
Он резко вскинул взгляд и вперил в черный силуэт обреченного "звездного разрушителя". Тот, весь в огне, падал на газовый гигант. Несколько запоздалых спасательных капсул разлетелись в разные стороны от него - экипаж явно уносил ноги. И с царапающим ужасом Люк осознал вдруг, что Каллиста каким-то образом оказалась там, на гибнущем "разрушителе" .
Он застонал, совершенно четко понимая, что она может там делать. Чувствуя свою беспомощность без Силы, Каллиста решила проблему "в лоб", сосредоточилась на едином простом и жестком решении, которое, как она знала, должно сработать. Она не стала рассматривать других возможностей, она ведь всегда была скоропалительной в действиях.
- Нет, Каллиста! - воскликнул он. - Нет!
И получил в ответ лишь проблеск ее ощущений, темный взгляд Силы, дрожью прошедший по позвоночнику. Она снова открыла свои способности, но использовала лишь темную их сторону. Каллиста поддалась на искушение, но, по крайней мере, сейчас Люк мог ощущать ее в путаном клубке Силы.
А потом вспышка исчезла, дверь снова захлопнулась, как если бы Каллиста вновь потеряла Силу... или погибла.
До рези в глазах вглядывался он в диск Йавина, поглотившего "Молот Рыцарей", стараясь сосредоточиться, поймать нить Силы. Но нет. Дверь Силы захлопнулась, остановив любые его попытки найти Каллисту. Одно он знал точно -она там, на гибнущем корабле.
Люк увидел вспышку. Где-то в зоне стратосферных вихрей газового гиганта. "Молот Рыцарей" погиб. И унес с собой Каллисту. Надежд не осталось.
АСТЕРОИДНЫЙ ПОЯС ХОТ

Глава 61

- Отделались легким испугом, - прокомментировал Ведж, выводя "Йаварис" из астероидного компота. Ударный фрегат шел следом. На мостике "Йавариса" царило радостное возбуждение, и Ведж не сомневался, что на остальных палубах - тоже. Самому ему было невесело.
- Хотел бы я, чтобы Крикс знал, что здесь произошло...
Кви Ксукс, распахнув индиговые глаза, не отрываясь смотрела на экран заднего обзора.
- А я бы хотела, чтобы люди бросили попытки построить самое большое и лучшее орудие разрушения.
- Наверное, - Ведж все-таки обнял ее, хотя на них пялились практически все, кто был на мостике. Кви старательно не замечала окружавших. - Но я тогда останусь без работы.
- Генерал Антиллес, - подал голос офицер, следящий за сенсорами, - мы обнаружили небольшое суденышко, подающее признаки жизни на борту. Оно слишком мало, чтобы называться кораблем.
Надежда быстро вспыхнула и быстро погасла. Он мысленно одернул себя -он не мальчик, чтобы не понимать: монитор жизнедеятельности врать не может. Неправда.
- Может быть, спасательная капсула с корабля? - все равно предположил он. - Подцепите ее лучом захвата и доставьте на борт.
Он быстро пошел к выходу с мостика. Кви Ксукс двинулась следом.
- Пошли, встретим его. - Он достал комлинк. - Охрану на стыковочную палубу. Возьмите оружие. Могут быть неприятности.
Они ждали на палубе. Вокруг замер взвод вооруженной охраны. Парни нервничали, переминаясь с ноги на ногу, - еще не отошли от запарки боя. Да и неделя учений в системе Нал Хутта тоже давала себя знать.
Ведж следил, как сквозь прозрачное защитное поле проходит металлическая сфера. Не капсула, те другой формы. Круглая капсула, одноместный инспекционный скутер, вот что это. Ни гипердрайва, ни системы обеспечения...
- Куда это он собирался на нем идти? - изумился Ведж. Он по-прежнему хотел верить, что это Мадина.
- Иногда приходится довольствоваться тем, что есть, - отозвалась Кви. - В отчаянном положении выбор невелик.
С тех пор, как ее вытащили со станции Мау, она многому научилась. И за невинно распахнутыми синими глазами, изумленно разглядывающими мир, скрывался ум аналитика и математика такой силы, что Ведж подчас чувствовал себя рядом с Кви сырым несъедобным мальком.
Ведомый аппаратурой захвата, скутер лег на палубу. Гвардейцы взяли бластеры наизготовку.
Зашипел разгерметезируемый люк. Распахнулся. Ведж напружинился, а потом в удивлении заморгал, глядя, как из скутера неуклюже вываливается пузатый пожилой человек. Лицо его было грязным, белесые волосы торчали в беспорядке. Он несколько раз глубоко вздохнул - Ведж почувствовал вонь обивки, идущую из открытого нутра скутера. Гвардейцы подбежали к нему, намереваясь взять его в плен. Он не сопротивлялся, растерянно оглядывась по сторонам.
- Бевел Лемелиск! - воскликнула Кви. Индиговые глаза стали изумленными и злыми.
- Ты знаешь этого человека? - спросил Ведж. Кви кивнула. Ее блестящие волосы-перышки разметались во все стороны.
- Он помогал мне разрабатывать Звезду Смерти, - она говорила быстро и отчетливо. - Гранд Мофф Таркин забрал его со станции Мау главным инженером в проект системы Хоруза. Помнишь, мне еще показалось, что я видела его на Нар Шаддаа?
Он поднял брови.
- А ты тогда все понимала?
Гвардейцы подтолкнули Лемелиска вперед. Немолодой, утомленный, одновременно подавленный и дерганый, инженер посмотрел на Веджа, потом на Кви. Лицо его было потным, глаза слезились. Вдруг он что-то вспомнил, напрягся, заморгал:
- Кви Ксукс! - Он чуть подался вперед - она хорошо запомнилась ему, наивная до нелепости, и очень, очень логичная и в то же время непредсказумая. - Рад тебя видеть... Ты теперь работаешь на этих людей? Какая встреча!
Ее бледно-голубая кожа вспыхнула. Веджу еще никогда не приходилось видеть Кви в такой ярости. Он понял, что вид ее старого партнера-инженера, должно быть, восстановил некоторые пробелы в ее памяти, запечатанные принудительной амнезией.
- Ты обманул меня, Лемелиск, - голос ее стал тонким и резким. Казалось, она долго носила в себе эти слова. - Ты лгал мне! Когда мы работали на станции Мау, ты никогда не говорил мне, что наше оружие будет смертоносно и разрушительно. Ты не говорил, что оно будет так использовано. Ты уверял, что они преследуют законные, мирные цели.
Лемелиск снова заморгал, потом недоверчиво нахмурился.
- Кви, ты всегда обладала блестящим умом, но в иных случаях ты бываешь... как-то по-детски наивна... просто тупа.
Он казался старым и предельно выжатым, чувствующим себя глупо оттого, что приходится объяснять этой умнице такие очевидные вещи. Она сразу вспыхнула, как если бы получила пощечину, и тут рассердился Ведж.
- Вы были на борту корабля хаттов?
- На борту "Меча Тьмы"? - переспросил Лемелиск. - Это мой проект... я разработал его. О, и они дали тягу? - он высоко задрал брови.
- Нет, оружие погибло в астероидном поле.
- А, - сказал Лемелиск. - Жаль. Впрочем, не очень-то и удивляюсь. Сомневаюсь, чтобы оно работало.
- Что вы можете сказать о разведотряде Новой Республики? -спросил Ведж. - Вы их видели?
Лемелиск кивнул. Он отвечал на все вопросы.
- Да, диверсанты повстанцев. Мы убили одного из их команды, когда они орудовали в наших двигательных системах. Другого - мне кажется, его звали Мадина - привели к Дурге и в конце концов казнили. - Он увидел, как лицо Кви стало одновременно беспомощным и яростным, а Ведж сглотнул и напряг челюсти, сжимая рот. Бевел Лемелиск прибавил: - Бластер. Быстро. - Он припомнил что-то еще очень важное для них. - Он умер храбро, конечно.
Бевел Лемелиск так и не понял, почему все это нисколько не утешило Кви и Антиллеса.
Ведж подумал, что ничего он сделать больше не сможет. Ему вдруг стало холодно. Он опять не успел. С силой опустив вниз стиснутые кулаки, он мотнул головой в сторону Лемелиска и приказал вооруженной охране:
- Уведите, пока я его не убил. - Он перевел дыхание и возвысил голос: - Мы доставим вас на Корускант и предадим суду. Но, вне всяких сомнений, у нас есть основания требовать вашей казни, так как вы представляете угрозу Галактике.
- А, - Бевел Лемелиск как будто и не возражал. Что-то в его лице было непонятно Веджу и Кви: одновременно древний окаменевший страх, и усталость, и равнодушие, или смирение... Неожиданно он произнес еще более непонятную фразу: - Если соберетесь казнить меня, убедитесь сначала, что на этот раз сделаете все правильно.
ЙАВИН IV

Глава 62

Семнадцать "звездных разрушителей" повисли у границы системы Йавина, не получив приказа проникнуть вглубь или вступить в бой с превосходящими силами повстанцев, корабль за кораблем прибывавшими на защиту академии джедаев. За какой-то день все смешалось, силы же повстанцев, похоже, навели порядок.
Вскоре после уничтожения "Молота Рыцарей" большинство "викторий" отступило к пункту сбора в Центральных системах, флот Пеллаэона остался отдаленной угрозой, но он не был способен ни к каким действиям.
- Засекли еще одну спасательную капсулу, вице-адмирал, - доложил командир приборного отсека.
Пеллаэон сжал пальцы на перилах мостика, правой же рукой пробежался по усам.
- Определите координаты, - приказал он. - Подберем ее. Думаю, каждый из них теперь на счету.
- Эта немного отличается от других, сэр, - заметил командир-приборист. - Она подает сигналы на командной частоте. Через некоторое время она будет здесь.
Пеллаэон почувствовал, как прыгнуло его сердце.
- Командирская капсула? Втяните ее в передний отсек. Я спущусь ее встретить.
Он стремглав кинулся к турболифту и вдавил кнопку, чувствуя себя разом постаревшим. Имперский флот разбит. Сражение у Йавина обернулось полным поражением. "Молот Рыцарей" погиб в огне - самый мощный боевой корабль обновленного флота Даалы, своего рода символ имперской мощи, - его забили слепая удача повстанцев и равнодушное провидение.
Пеллаэон вступил в стыковочный отсек в тот момент, когда покореженная спасательная капсула проходила атмосферное поле. Надежда всколыхнулась в нем - еще один модуль, выпущенный из "Молота Рыцарей", броня его толще, чем у других, внешних опознавательных знаков нет. Капсула командного состава, совершенно очевидно. Изморозь начала покрывать внешние слои обшивки.
Пеллаэон не знал, что и думать, что дальше делать Империи, как пережить это полное поражение. Утеря боевого духа разрушительна. Он шагнул вперед. Вдоль стен с оружием наготове стояли штурмовики - на тот случай, если капсула окажется ловушкой.
Однако не успел Пеллаэон открыть люк, он распахнулся сам, выбрасывая внутреннюю крышку. Спертый воздух с шипением вылетел наружу, смешиваясь с металлическим и масляным запахами стыковочного отсека "Огненного Шторма", и в ту же секунду из капсулы выбралась адмирал Даала.
Лицо ее было в саже. Оливково-серый мундир, всегда безукоризненно чистый, был порван и покрыт пятнами. Кровь запеклась на щеке, но Пеллаэон не мог определить, ее ли это кровь или кого-то еще.
Колени Пеллаэона задрожали. Даала здесь. Даала знает, как быть. Она сумеет воссоздать имперский флот.
Она медленно поднялась, поймала его светлый пытливый взгляд и тщательно отряхнула форму.
- Вице-адмирал Пеллаэон, - проговорила она глухим безжизненным голосом, словно выдавливая слова сквозь зубы, - в свете этого поражения я... я слагаю с себя мой ранг... и передаю командование всеми имперскими силами вам.
Тишина хлынула лавиной. Она продолжала:
- Буду счастлива следовать вашим приказам и помогать воссозданию Империи любым возможным путем, но чувствую, что не могу больше командовать таким огромным числом солдат. Нельзя требовать от них класть свои жизни и присягать в верности тому, кто был столько раз бит.
Точным холодным движением она отсалютовала ему, ни разу не отведя изумрудных глаз. Штурмовики застыли во внимании, упиваясь деталями.
- Но, адмирал, я не могу принять этого, - проговорил он. - Нам нужны вы - воссоздавать...
Пеллаэон был щепетилен, но сейчас дело было не в этом. Даала успела внушить всем воюющим на стороне Империи, что покончено с грызней главнокомандующих и шатанием верховного руководства из стороны в сторону, пусть и страшной ценой. Она добилась оправдания своей беспрецедентной бойни. Даала создала символ главы армии и фактически главы империи, который опрокидывал многие предрассудки и предубеждения. Сколько бы ни сомневался Пеллаэон в справедливости того, что цель оправдывает средства, а победителей не судят, потому что ведь он-то другой, он - осторожный, взвешенный, расчетливый, - он видел, что Даала вскружила голову армии и армия готова была сейчас сделать максимум объединенных усилий. Если Даала уйдет, это не просто уйдет главнокомандующий. Она уничтожит созданное, превратит в ноль, хуже того, в скепсис эту слепую веру в командира и правое дело, готовность беспрекословно подчиняться и расценивать постигшие их поражения как стимул к будущим победам.
- Нам нужны вы, - повторил Пеллаэон, и штурмовики услышали непривычную мягкую настойчивость в его голосе.
- Чепуха, вице-адмирал, - отрезала она, - вы должны быть сильным. Следуйте своим убеждениям. Нам нужна возможность оправиться от такого разгрома. Нам нужна ваша сила.
Женщина, невольно подумалось ему. Доигрывает перед ним свой образ... ее личная доблесть ей не позволяет посылать на смерть. Но это с самого начала была ее игра. Ей нужно пройти до конца.
Внезапно он понял, что она и пройдет до конца.
Даала подошла ближе, долгим твердым взглядом посмотрела ему в глаза.
- Теперь ты командуешь Империей, Пеллаэон, - сказала она.
Да, я принимаю командование. Я подсчитаю потери... и то, что осталось. Я сориентируюсь, куда можно отойти, раз провалился блистательный натиск.
И я, конечно, вполне понимаю, что мне, скорее всего, суждено в ближайших событиях, завершающих начатое адмиралом Даалой. Но на то я солдат.
И она, неподвижно и пристально глядя, дождалась, пока он медленно ответит на ее салют.
КОРУСКАНТ

Глава 63

Небеса Корусканта сияли бриллиантовыми сигнальными огнями. Истребители-"крестокрылы" сбросили плазменные облака развевающихся знамен в высоком сумеречном небе. Ионизированный газ сверкал яркими цветами: огни горели в честь очередной победы над Империей и как дань памяти погибшим в сражениях. В почетном карауле памяти Крикса Мадины рядом с Лейей и Хэном Соло стоял Люк. Но мысли его были далеко-далеко отсюда. Холод и пустоту чувствовал он. Группа стояла на вершине Императорского дворца, дожидаясь следующего слепящего залпа, что уже вылетел в атмосферу. Колючий разреженный воздух хлестал по ним, но Люк не замечал ничего.
Ц-ЗПО, заново отполированный и сияющий золотом в ярких огнях, гордо стоял рядом с Р2Д2.
- Ох, Р2Д2, - сказал он, - какое огромное удовольствие было снова служить вместе с тобой. Хотел бы я, чтобы тебе не нужно было возвращаться на Йавин IV помогать масса Люку с его академией джедаев.
Р2Д2 защебетал что-то в ответ, но Ц-ЗПО испуганно отшатнулся.

Предыдущая страница 19 Следующая страница


Меч Тьмы 20

- Что - я? Отправиться с тобой в эти густые коварные джунгли? Думаю, нет! Здесь на Корусканте у меня много важных обязанностей, и... кроме того, здесь куда цивилизованней.
Р2Д2 тихонько презрительно свистнул. Стоящий рядом Чубакка, чья шерсть теперь была хорошо промыта и расчесана, что-то промычал Ц-ЗПО. Золотой дроид возмущенно ответил:
- Ну уж хватит, Чубакка. К твоему сведению, я выполняю важную работу, помогая госпоже Лейе выполнять ее обязанности главы государства.
Лейя взглянула наверх, ее темные глаза полнились непролитыми слезами. Почетный караул стоял вокруг верхней платформы пространного Императорского дворца, что взирал с высоких небес на город величиною с планету. Рядом стоял Хэн, тоже волнуясь, но стараясь спрятать свои чувства. Он успокаивающе обнял Лейю широкой рукой за плечи.
Маленький Анакин и близняшки, Йакен и Йайна, тоже были здесь, одетые в неудобные пышные наряды, но вели себя хорошо, видимо, чувствуя волнение окружающих.
Взгляд на семейство Лейи Люку был ножом по сердцу. Не то чтобы он завидовал Лейе и ее браку - нет, у него и у его сестры слишком разные жизни. Но он так страстно мечтал о подобном будущем для себя и Каллисты. Лишь Каллиста...
Как два могущественных рыцаря-джедая, они были бы совершенной парой. Они могли бы быть безумно счастливы, идеально подходя друг другу. И были бы, если бы обстоятельства не вели против них постоянную тайную войну! Лицо Люка хранило каменное выражение, маска скрывала его чувства... но внутренняя боль его от потери Каллисты была столь велика, что даже Лейя могла ее чувствовать. Она быстро глянула на него с беспокойством. Но теперь уже ее обязанности Главы Республики полностью забирали ее, не оставляя возможности для личных переживаний. Люк коротко кивнул, чтобы ее успокоить.
Он чувствовал себя так, словно судьба постоянно выбрасывала его за черту человеческой жизни. Неужели то, что он стал джедаем, совершил выбор, не зная о его последствиях, означает, что отныне все человеческое - радости, любовь, все, чем живут другие люди - для него закрыто? Не думал он, что плата будет столь высока.
Едва Лейя ступила на трибуну, как почетный караул Новой Республики замер по стойке "смирно". Люк смотрел на парадно одетых героев недавней победы над Империей. Его старый друг Ведж Антиллес сверкал новыми орденами на груди, лицо его было жестким и отрешенным. Рядом с ним стояла эфирная Кви Ксукс, ученый, взвинченные перышки на голове сияли, индиговые глаза изумленно помаргивали, она не уставала удивляться тому, что опять оказалась в центре внимания. Адмирал Акбар в сияющем белом мундире выглядел очень солидно - командующий флотом Новой Республики.
"Крестокрылы" закончили свой парад и понеслись на военную орбитальную станцию. Мерцающие картины в небе погасли, рассыпавшись яркими искрами, постепенно тающими в воздухе.
Лейя начала говорить, и дюжины передающих изображение устройств, информационных дроидов и представителей Галактической Информационной Службы принялись транслировать ее речь во все миры Новой Республики.
- Мы собрались здесь, чтобы отпраздновать очередную победу, - говорила Лейя, - и отдать должное тем, кто заплатил за нее. Снова Империя попыталась свергнуть законное правительство Галактики, и снова они потерпели поражение. Мы всегда сумеем их отбить, потому что свет на нашей стороне.
Она посмотрела на Люка, стоящего впереди.
- Однако эта победа не досталась без боли. Много храбрых солдат на нескольких кораблях погибли, служа Новой Республике.-Огромные толпы слушали каждое ее слово.-Также пали и два рыцаря-джедая. Дорск 81 пожертвовал собой, отгоняя флот имперских "звездных разрушителей". Его заслуга в том, что остались живы остальные рыцари-джедаи на Йавине IV, которые продолжали биться до тех пор, пока не подошли адмирал Акбар и его подкрепление. - У нее перехватило дыхание. - Возможно, это счастье, что Дорск 81 не прожил дольше, - ему суждено было бы узнать, что его родной Кхомм оказался первой целью новой атаки адмирала Даалы. Планета эта была разрушена, и до сих пор Новая Республика посылает туда помощь в память о жертве, что принес их гражданин. - Она взглянула на Люка - лицо его было каменным. - Мы также отдаем дань Каллисте, тоже рыцарю-джедаю, которая, даже и потеряв свои способности, все же сумела повредить "звездный разрушитель", отправив его на планету Йавин, где, наверное, и она, и наш рок, адмирал Даала, обе погибли.
Лейя помолчала, отдавшись скорбным воспоминаниям.
- С другой стороны, - тут она повернулась к Веджу, который смотрел в никуда, - мы счастливы сообщить, что хатты удержаны от создания их собственной версии суперлазера Звезды Смерти, которым они хотели собирать дань с мирных систем. Генерал Антиллес успешно провел атаку, которая закончилась гибелью станции "Меч Тьмы". Однако и эта миссия обошлась нам ужасно дорого. - Голос Лейи дрогнул. - Генерал Крикс Мадина мало кому из вас известен, так как мы сохраняли тайну. Он был командующим союзной разведки. Работая под прикрытием, он подготовил больше побед, чем большинство из вас может вообразить, достигая таких целей, которые по политическим соображениям нельзя было преследовать в открытую. Мадина со своим отрядом отыскал спрятанное оружие хаттов и навел на него генерала Антиллеса, хотя за это Мадине пришлось заплатить и собственной жизнью, и жизнью членов отряда.
Она помолчала и глубоко вздохнула, умеряя дрожь. Люк взглянул на нее, понимая, ощущая, какой груз ответственности давит на его сестру. Но Лейя была сильной, и она выдержала. И когда она говорила, то казалось, что слова ее были обращены к каждому жителю лично.
Когда Лейя назвала имя Мадины, Кви украдкой посмотрела на Веджа. Все как-то переменилось в эти дни. Она видела, что он теперь существует отдельно ото всех. Он больше не ходил за ней, не пытался обнять, как иногда бывало раньше, не вглядывался в ее лицо, когда она что-то говорила. Он перестал ею заниматься.
Кви решила: это оттого, что к ней частично вернулась память, и теперь она может быть самостоятельной. Конечно, особенно теперь, когда он потерял друга, она не претендует на его внимание...
Но она часто оказывалась вблизи от него. Иногда ей хотелось разговорить его, посочувствовать - и, видя неподвижное, непроницаемое лицо, не лицо, а шлем, терялась: как с ним говорить?
Раза два все же она попыталась приблизиться. Он краем глаза взглянул и как-то поджался, будто на улице слишком близко от него возник прохожий. Он упорно молчал.
Сейчас он стоял возле нее, но уже совершенно сам по себе, и со своим знаменитым упрямством терпел, что вслух говорят о его горе. И о том, что, по мнению собравшихся, должно было утешить и примирить с потерями.
- Новая Республика снова в безопасности, благодаря самоотверженным усилиям наших защитников. Мы все должны продолжать множить наши силы, - Лейя обвела взглядом поднятые к ней лица и сглотнула, - и да пребудет с вами Сила. ***
Люк вернулся на Йавин IV, собираясь полностью погрузиться в свои обязанности мастера-джедая - учить студентов и поставлять новых защитников Новой Республике.
Это было теперь его главной задачей, оставшейся целью его жизни.
Невзирая на ностальгию, они с Р2Д2 вернулись на джунглевую луну на списанном истребителе-"крестокрыле". Таким способом Люк не летал уже давно, со времен своей первой битвы за Альянс. Приземлившись перед Великим Храмом, он почувствовал, как в сердце вспыхнуло тепло -ученики-джедаи были заняты работами, они залечивали раны, нанесенные древнему каменному сооружению имперской атакой.
Люк выбрался из своего "крестокрыла", а потом с помощью Силы вытащил Р2Д2 из навигационного гнезда и бережно поставил на посадочную площадку. Астромеханический дроид часто использовался учениками-джедаями для тренировки, так что он спокойно относился к невидимым рукам.
Навстречу торопился Кип Дюррон, его темные глаза еще туманились после недолгого сна.
- Добро пожаловать назад, учитель. Мы знали, что вы скоро вернетесь.
Люк кивнул.
- Я собираюсь склеивать здесь кусочки. Поиск рыцарей-джедаев продолжится, что бы ни случилось еще вокруг нас.
Кип скорбно кивнул.
- Мы выкопали хорошую могилу в джунглях Дорску 81, - рассеянно сказал он, - сначала я думал, что нам нужно отвезти его назад на Кхомм и кремировать...
Люк перебил его, покачав головой.
- У них там хватит собственных смертей.
Кип согласился.
- Да. И я достаточно знал его, чтобы понимать его чувства. Дорск 81 был рыцарем-джедаем. И он предпочел бы остаться здесь, среди джедаев, чем отправиться назад на родину, на побег из которой затратил столько времени. Он никогда не был к ней привязан.
Люк поднял взгляд на полный шар оранжевого глаза Йавина, занимавшего большую часть туманного неба. Его штормовые системы выглядели сейчас так мирно, так покойно. И все же он знал, что этот гигант поглотил и Каллисту, и Даалу, и целый "Молот Рыцарей". Дрожь прошла по его спине, на мгновение ему показалось, что он слышит голос Каллисты, видит ее образ на поверхности планеты, словно бы она посылала ему оттуда весточку.
Но это был всего лишь мираж. Ни одного слова Каллисты не долетело.
Подошла Тионн, ее глаза королевы жечужин сияли. Она встряхнула серебристыми волосами.
- Пока вас не было, учитель, приходил корабль с материальной помощью, - сообщила она, - все снова пошло гладко, и мы все работаем вместе.
Люк выдавил улыбку, глядя на джедая-воспита-тельницу и знатока древностей.
- Вы и сами неплохо справляетесь, Тионн.
- Ой, чуть не забыла, - проговорила она, пропуская мимо ушей комплимент, - корабль с материальной помощью привез еще и запечатаное послание для вас. Мы оставили его в вашей квартире.
- От кого бы это? - нахмурился Люк, предполагая новые неприятности. Тионн покачала головой.
- Мы его не проигрывали. Это личное послание.
- Ладно, - проговорил Люк, - Что ж, Р2Д2, пойдем внутрь.
Он приветственно помахал остальным джедаям, продолжавшим свои занятия: они выполняли упражнения по, поднятию каменных плит для починки облицовки храма.
Люк с Р2Д2, катящимся позади и радостно свиристевшим в знак удовлетворения, что они вернулись домой, прошествовали по прохладным внутренним коридорам пирамиды.
Запечатанный цилиндр с сообщением Люк нашел на кровати. Покрутил в ладонях, гадая, от кого бы это могло быть, но так и не придумал. Подозрительно нахмурился. Он совсем не был уверен, что хочет знакомиться с этим посланием... вдруг в нем кто-то выражает свое нежелательное сочувствие. Это приведет лишь к тому, что горе его станет еще глубже.
Он вылез из удобного летного комбинезона и облачился в одну из просторных одежд, чувствуя знакомую доброжелательность Силы. Затем, уже в облике мастера, открыл цилиндрик, вытянул из него стержень с информацией, потом по-новому соединил компоненты так, чтобы проигралось сообщение. Перед ним сформировался образ, и Люк ахнул.
- Каллиста!
Лицо ее смотрело откуда-то издалека, не видя его. Он не мог определить, как давно это было записано. Она выглядела слабой, изможденной, но с какой-то новой внутренней силой.
- Привет, Люк! Первое, полагаю, что тебе надо знать - я не умерла. Прости, если напугала тебя. Возможности вернуться у меня не было. Я едва успела выскочить из "звездного разрушителя" на одной из последних спасательных капсул, как корабль упал на Йавин.
Она помолчала, словно подбирая слова, потом продолжила:
- После того, как я вылетела в космос, какое-то время я дрейфовала. Спасательные гондолы командного состава Даалы снабжены мощными реактивными двигателями. Но раз я вне опасности, раз спаслась, я поняла, что не могу вернуться к тебе, пока не могу. Прости, Люк. Способности уже недалеко от меня, но я не могу пока схватить их. Стена тьмы отгораживает меня от них. Боюсь, снова поддамся на искушение, если буду снова работать слишком близко от тебя. Потому что, когда я с тобой, Люк, я так сильно хочу вернуть себе свои способности, что готова на все... почти на все. Я не могу рисковать этим.
- Нет, Каллиста, - прошептал он ее изображению, - пожалуйста.
- Мне нужно пройти собственный путь, - говорила дальше она, - я уверена, что в один прекрасный день я заново открою свои способности. Мне нужно время, Люк. Просто немного времени. Обещаю, что вернусь... если смогу быть достойной мастера, которого я люблю.
Она сглотнула. Изображение сдвинулось, как если бы она собралась уже выключить записывающее устройство, но потом она обернулась. Ее серые глаза были широки, ярки, и взгляд их тверд.
- Мы будем вместе, Люк, - она протяжно вздохнула, - а у вселенной столько времени в запасе.
Изображение выключилось, он потянулся к нему стремительно, пальцы его схватили воздух, словно бы он пытался поймать еще хоть одну секунду пребывания с нею. Но Каллиста ушла.
Сердце его бешено колотилось, в голове кружили беспорядочные мысли. Безмерная радость от того, что после всего этого она не умерла. Каллиста осталась жива, жива! Но все же он теперь потерял ее, пока...
Он шагнул из Великого Храма навстречу торжествующему полдню Йавина IV. Вокруг него повсюду были другие рыцари-джедаи, они были заняты созиданием. Он поднял взгляд на огромную оранжевую планету и потянулся через космос своими мыслями, говоря Каллисте о своей любви и своей надежде на то, что поиски ее в один прекрасный день увенчаются успехом.
- У Вселенной столько времени в запасе, - эхом повторил он, - и настанет время, когда мы будем вместе, ты и я, Каллиста.
Новые рыцари-джедаи продолжали работать, связавшись между собой Силой, и Люк Скайуокер пошел присоединиться к ним

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 7)
  • Глава 22 (Страница 8)
  • Глава 23 (Страница 8)
  • Глава 24 (Страница 8)
  • Глава 26 (Страница 9)
  • Глава 27 (Страница 9)
  • Глава 28 (Страница 9)
  • Глава 29 (Страница 10)
  • Глава 30 (Страница 10)
  • Глава 31 (Страница 10)
  • Глава 32 (Страница 11)
  • Глава 33 (Страница 11)
  • Глава 34 (Страница 11)
  • Глава 35 (Страница 11)
  • Глава 36 (Страница 12)
  • Глава 37 (Страница 12)
  • Глава 38 (Страница 12)
  • Глава 39 (Страница 12)
  • Глава 40 (Страница 13)
  • Глава 41 (Страница 13)
  • Глава 42 (Страница 13)
  • Глава 43 (Страница 14)
  • Глава 44 (Страница 14)
  • Глава 45 (Страница 14)
  • Глава 46 (Страница 14)
  • Глава 47 (Страница 15)
  • Глава 48 (Страница 15)
  • Глава 49 (Страница 15)
  • Глава 50 (Страница 16)
  • Глава 51 (Страница 16)
  • Глава 52 (Страница 17)
  • Глава 53 (Страница 17)
  • Глава 54 (Страница 17)
  • Глава 55 (Страница 18)
  • Глава 56 (Страница 18)
  • Глава 57 (Страница 18)
  • Глава 58 (Страница 18)
  • Глава 59 (Страница 19)
  • Глава 60 (Страница 19)
  • Глава 61 (Страница 19)
  • Глава 62 (Страница 19)
  • Глава 63 (Страница 19)


Кевин Андерсон

Меч Тьмы

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin