Эрик Троутмен - Темная вендетта

1 Эрик Троутмен

http://hungryewok.narod.ru
Оригинал: Eric Trautmann, “Dark Vendetta”
Перевод:

* * *

«Пойдем, Корвин. Нужно двигаться!» Даррин Арканиан тянул своего спутника-человека за собой, пока они шли через окутанный тенью переулок. Городские шпили Корусканта над ними, тянувшиеся невероятно высоко, все еще были видны, не смотря на то, что уже была полночь. Бегущие сторобы и указатели движения, свет звезд и зарево бесконечной вереницы реклам и ламп заливали разросшийся город, Центр Империи, тусклым серо-белым светом. Однако, этот переулок был необычайно темным; то количество ламп, что еще освещали этот исключительный проход, казалось работали со сбоями.
Молодой человек - Корвин Шелвэй - споткнулся, задыхаясь извинился перед старшим - сулустианином. «Извиняюсь, мастер Арканиан… Я не могу». Голос Шелвэйя был хриплый, почти каркающий, и юноша был костлявым, недокормленным и носил шрамы зверского имперского допроса.
«Успокойся, Корвин. Вспомни свое обучение,» поддержал его Арканиан. «Если ты не можешь, я не смогу тебя заставить.»
Впереди им представился маленький внутренний дворик, крошечный участок земли был всем, что отделяло пару от транспортной станции и, разумеется, грузовика, который ждал их, чтобы забрать с Корусканта. «Как только мы встретим капитана Рэш, мы счастливо покинем планету, парень,» сказал Арканиан, надеясь уговорить Корвина двигаться быстрее. Будем надеяться что он пунктуален, а?
«Я бы на вашем месте об этом не волновался, мастер Арканиан». Голос, резко возникший из внутреннего дворика, прошумел с угрозой. Я очень сомневаюсь, что вы встретитесь с пилотом мятежников".
Суллустианский джедай двинулся на звук голоса, быстро схватив свой световой меч с пояса. Когда Арканиан выступил, сардоническая улыбка появилась на лице пришедшего, поскольку он в свою очередь вступил в тень слабоосвещенного дворика.
Сделав притворное приветствие, одетая в черное, фигура объявила, «Я - Верховный Инквизитор Тремейн. Полагаю, ваш молодой спутник помнит меня». Тремейн встретил пристальный взгляд Корвина.
Корвин рухнул на колени в ответ на заявление Тремейна, низкий слабый стон вырвался из его кровоточащих губ. «Нет… Только не снова…» прошептал он.
«Я сильно впечатлен Шелвэйем,» беспечно продолжал Тремейн, будто обсуждая погоду или результаты последней гонки свупов. «Он выдержал самый интенсивный допрос, который я когда-либо проводил. Я с нетерпением жду повторного его проведения».
Арканиан зажег свой световой меч, сине-белое лезвие загудело, когда суллустианский джедай собрался защищать своего ученика. «Не подходи к нему,» сказал он со взглядом полным вызова, ясно описывающим его не человеческие особенности.
Тремейн зажег его собственный меч и начал серию слепящих маневров и атак, но его зеленое шипящее лезвие было аккуратно отражено мечем Арканиана, когда мерцающее оружие затрещало вспыхнуло в неистовом танце света.
«Вы в самом деле хороши, мастер Арканиан,» заметил Тремейн. «Возможно даже лучше меня со световым мечем. Тем не менее, жаль что вы не присоеденитесь ко мне, инородец.»
«Мой союзник - Сила, вредный ребенок,» ответил Арканиан. «Союзник, который является легким способом окончания вашего господства террора».
Шелвэй в ужасе наблюдал, не способный сделать что-то большее, чем ползти назад в тень. Он не видел, что бронированные фигуры прятались в переулке, пока они с четкой имперской выправкой не направили на него бластеры и приказали не двигаться.
Тремейн привез подкрепление.

***

Сражение во внутреннем дворе достигло безвыходного положения, так как обе стороны осторожно кружились друг перед другом. «Достаточно!» крикнул Тремейн в переулок. «Солдаты, убейте мальчишку если инородец не опустит свое оружие». Развернувшись лицом к суллустианскому мастеру джедаю, Тремейн зарычал, «Твой выбор, джедай. Капитуляция и жизнь парня. Сопротивляйся и он умрет».
Арканиан неохотно дезактивировал свой световой меч. «Позволь ему уйти. Он бесполезен для тебя,» сказал он спокойно. «Освободи Корвина, и я пойду спокойно».
«Я уверен что так,» ответил Тремейн. Почти неторопливым движением Верховный Инквизитор взмахнул своим световым мечем в беззащитного суллустианца. Арканиан упал на землю, возмущенье смертельного удушья сорвалось с губ, когда дезактивированный меч покатился в сторону.
Наконец, подумал Тремейн. Наконец-то я победил мастера джедая. Верховный Инквизитор стоял над суллустианцем, человек с триумфом улыбался, пока жизнь покидала павшего джедая. «Что ж, мастер Арканиан,» насмехался он, «кажется ваше путешествие окончено. И скоро ваш ученик присоединится к вам. Или, может быть,» добавил он «он присоединится к моему учителю. Император сможет использовать Шелвэйя для чего-либо».
Триумф Тремейна продолжался лишь мгновение. Верховный Инквизитор обернулся к Шелвэйю и понял, что изможденный ученик джедая не был больше неподвижен. Тремейн почувствовал короткое волнение в силе - волнение с оттенком темной стороны. Шелвэй протянул руку и световой меч Арканиана полетел через внутренний двор в его хватку. С пронзительным криком Шелвэй напал, сине-белое лезвие меча ударило в спешно сконструированную Тремейном защиту.
Лезвие Корвина шипело как разгневанное животное, когда столкнулось с оружием Верховного Инквизитора и безжалостно толкало его все ближе и ближе к лицу Тремейна. Пытаясь обойти ученика джедая, Верховный Инквизитор собрался маневрировать и ударить своим оружием в шею Шелвэйя, - классический прием, усовершенствованный Тремейном за многие месяцы упорных тренировок.
У Тремейна было лишь мгновение, чтобы реагировать на сюрприз, когда лезвие Шелвэйя описало дугу в непредсказуемом, несвойственном движении, к которому Тремейн - самоуверенный в способности защитить себя - был не готов. Лезвие Шелвэйя отсекло руку Верховного Инквизитора немного ниже плеча, затем хлестнуло его поперек лица на обратном пути, ослепляя его и посылая по спирали к боли и страху, в темноту…

***

Тремейн чувствовал себя плывущим, не совсем неприятные эмоции, не считая факта невозможности сказать, что это был за путь. Открытие глаз не помогло в ответах; его левый глаз лишь узрел серо-белое пятно, а правый был не в состоянии открыться вообще. Пылающее чувство покрыла его лицо, и холодная, глухая боль охватила правое плечо. Он ощущал, что поддается бреду, будто тонул в черном как смоль водовороте, вихре, который, казалось, втягивал его и выплевывал обратно…
…В руки его матери, вскоре после его 15го дня рождения. Спокойный, бородатый мужчина, посетивший их сказал, что Тремейн был одарен и мог начать свое обучение на джедая. Его мать плакала от радости и гордости…
…Когда он гордо стоял среди других учеников джедаев. Он учился при мастере Килану в течении трех лет и был доволен своим прогрессом, хотя Килану и выражал недовольство тщеславием Тремейна. «Джедай не заботится о том, как преподнести себя,» предупреждал мастер джедай. «Он заботится о правде…»
«Это правда,» сказал курьер при частной встрече, «что сам Палпатин интересуется тем чтобы искоренить коррупцию, которая начала разлагать ряды джедаев. И вы, Тремейн, были избраны, чтобы помочь ему. Палпатин весьма убежден в вашей способности, вашей честности, и вашей преданности. Вы должны обучатся при его первом агенте, Дарте Вэйдере…»
…Вэйдер, - стоя подобно статуе из обсидиана у входа в личный кабинет одной из его многих частных крепостей, - поприветствовал Тремейна как сына. «Орден джедаев исчезает,» сказал ему Вэйдер, «и они не позволяют новичкам, таким как ты, самим достигать высшей степени возможностей».
«Я буду учить тебя, Тремейн,» мягко сказал Вэйдер. «Я буду учить тебя всему, что ты должен знать, чтобы восстановить прежнюю славу рыцарей джедаев. Ты будешь искать предателей и мы вместе восстановим идеи порядка и правосудия в галактике…»
…И Тремейн вновь погрузился в темноту…

***

Тремейн спокойно лежит на медицинской койке, сгибая его новую кибернетическую руку. Он недавно видел свое отражение. В то время как левая сторона лица не была повреждена, правая была ужасно изуродована. Гротескно выполненный новый имплант выглядел устрашающе. Медицинский дроид сказал, что сам Дарт Вэйдер потребовал использовать такой непривлекательный протез - как признак недовольства Темного Лорда неудачей его студента. Размышляя над сражением, Тремейн знал, что допустил ошибку, ужасную. Шелвэй - простой новичок! - превзошел его, несмотря на годы тренировок, - мысль, посетившая Верховного Инквизитора, жгла с каждым моментом все сильнее.
Дверь отсека с шипением открылась, Тремейн почувствовал, что ледяной удар страха заглушает его гнев, когда Лорд Вэйдер вошел в комнату. Взглядом бронированный великан отправил хирургических дроидов и живых дежурных с одинаковой скоростью нестись из комнаты. Разгневанный Темный Лорд Сит - вещь, которой действительно боятся.
«Мой лорд,» прошептал Тремейн, склонив голову, «Я прошу прощения».
«Я сильно разочарован, ученик,» прорычал Вэйдер. «У тебя был мятежник - причем, потенциальный джедай, - в твоих руках, и мало того, что ты не смог извлечь из него никакой полезной информации, ты позволил его учителю отбить его у Императора, не менее».
«Я не могу этого понять, мой лорд,» сказал Тремейн. «Шелвэй выдержал полный интеллектуальный допрос, прежде чем я беседовал с ним. COMPNOR сообщил, что он физически истощен, но мысленно способен противостоять их сильнейшим зондированиям. Даже большинство моих… убедительных методов не смогли развязать ему язык,» Тремейн сделал паузу, его голос упал до шепота. «Он должен был сломаться».
«Вместо этого он искалечил тебя, Инквизитора,» прошипел Вэйдер саркастически. «Причем сделал это весьма ловко, если верить медицинскому заключению».
«Дайте мне другой шанс, мой лорд,» взгляд оставшегося глаза Тремейна излучал в равной мере и позор и гнев. «Я сломлю дух новичка и принесу его искалеченное тело вам в качестве трофея».
«Действително?» сказал с веселым изумлением. «А сто насчет Арканиана? Конечно же он защитит мальчишку».
«Арканиан мертв, мой лорд,» ответил раненый Инквизитор.
«Превосходно, Арканиан слишком долго раздражал Императора. К счастью для тебя, Тремейн, я нахожусь в снисходительном настроении,» Вэйдер наклонился вперед, и внезапно, стало казаться, что воздух в медицинском отсеке стал потрескивать угрозой. «Не подведи меня опять».
Склонив голову, Тремейн заговорил, его голос был хрипл, с примесью облегчения, гнева и позора. «Я больше не потерплю неудачу, учитель».
Без лишних слов Вэйдер ушел, оставляя Верховного Инквизитора чтобы тот спланировал свою следующую встречу с Корвином Шелвэйем.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрик Троутмен - Темная вендетта

Эрик Троутмен

Темная вендетта

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel