Роберт Сальваторе - Эпизод II: Атака клонов

1 Роберт Сальваторе

Пролог

Его разум поглощал сцены, которые проносились перед ним так же, как умирающий от жажды в пустыне поглощает неожиданно найденную воду. И они, действительно, были похожи на воду.. такие прохладные, спокойные... и обычные.
Сцены из жизни, о которой он всегда мечтал. Его семья, его близкие и друзья... он знал, что они все здесь, хотя узнавал только маму.
Так должно было быть. Тепло и любовь, смех и покой. Ему всегда хотелось, чтобы было так. Он мечтал, чтобы так было. Молился, чтобы так стало. Светлые, добрые улыбки. Смешные беседы (хотя ему никак не удавалось расслышать хотя бы слово). Дружеские похлопывания по плечу.
Он попытался присмотреться внимательнее. Может быть, на этот раз он узнает их лица? Может быть, на этот раз среди друзей будет еще один?
Он видел, как улыбается ему мама, она больше не была рабыней. Ее ждала веселая и радостная жизнь.
Мама шла к нему, лицо ее сияло от гордости за него. Она улыбнулась...
... чуть шире.
На мгновение он подумал, что воспринимает все слишком сильно, но улыбка исказилась...
... трансформировалась...
Он вдруг испугался.
Движения фигур стали медленными и затрудненными, налились тяжестью.
Нет, не тяжестью, обжигающим теплом. В лицо ударило пламя, он задохнулся от жара.
Сквозь зыбкую пелену горячего воздуха лица казались странными, перекошенными, как от боли.
Он хотел окликнуть маму, спросить, чем может помочь... и с ужасом обнаружил, что не в силах издать ни единого звука. Он не мог даже дышать, обожженные легкие слиплись в горячий комок боли.
Фигуры застыли, стали прозрачными, как стекло.
Из глаз матери крупными каплями, словно слезы, потекла кровь.
Он протянул руки, но от его прикосновения стекло треснуло. Он слышал, как с тихим звоном опадают на пол мелкие прозрачные чешуйки.
Он закричал: «Не надо!» И от звука его голоса все рассыпалось в мелкое блестящее крошево...
Он обнаружил, что лежит в изнеможении на койке: дыхание сбито, и, похоже, восстановить его удастся не скоро, глаза широко раскрыты, лоб мокрый от холодного пота.
Сон. Всего лишь сон.
Пришлось повторить себе эти слова несколько раз, как заклинание. Это — всего лишь сон.
Или нет?
В конце концов, он же умел видеть то, что еще только произойдет.
Из рубки донесся знакомый голос. Учитель звал его.
Надо было стряхнуть с себя дремоту, сконцентрироваться на происходящем и пойти к учителю. Ага, легче сказать, чем сделать...
Потому что он опять видел маму — как ее тело рассыпается осколками...
Может, рассказать все учителю? Но поможет ли он? Сумеет ли? Мысль растворилась. Нет, это все личные глупости — учителю не до того. Во-первых, скажет он, твое обучение не закончено, падаван. Во-вторых — нам нужно уладить пограничный конфликт, ведь для этого мы и улетели с Корусканта. Расслабься, перестань городить чушь, сфокусируйся на насущных делах...
Нет бы просто сказать: «Наблюдай за мной и запоминай, что увидишь. И всегда помни: реальность определяется только твоим восприятием. Держись возле меня, и все будет хорошо».
Как хотелось услышать именно эти слова. Нет, конечно, не только эти. Еще он хотел бы узнать...
А еще он хотел бы поскорее вернуться на Корускант. Ему так нужно поговорить с тем, кто не будет отмахиваться от него и говорить:
«Не сейчас».
Надо переговорить с канцлером Палпатином, получить одобрение и совет. Все эти десять лет канцлер внимательно следит за его успехами, как и обещал. И распорядился, чтобы в любое время пропускали к нему его юного друга. Так и сказал: моего друга. А еще он сказал, что когда-нибудь его юный друг станет сильнее любого джедая.
Вот он, ответ. Только самый сильный сумеет сохранить хрупкие фигуры в целости. Наверное.
— Эй! — опять услышал он голос учителя. — Анакин, иди сюда!

1

От всего остального мира двор водосборной фермы был отделен не только изгородью, по которой пропущен электрический ток, но и невысоким песчаным валом, на котором и установлена преграда для незваных ночных гостей. Здесь, поставив ногу на гребень насыпи, стояла женщина Усталое лицо, на котором ранние морщины постепенно стирали красоту, было запрокинуто к черному небу и ярким россыпям звезд. В густых волосах женщины давно уже серебра было больше, чем тьмы, хотя, если судить по фигуре и движениям, ей было едва за сорок.
Песок медленно отдавал дневной жар, но температура скоро начнет падать. Вдалеке тоскливо прокричал ночной зверь; его плач болезненным эхом отозвался в груди женщины. Если бы она была местным жителем, наверное, она смогла бы определить, кому принадлежит голос.
Женщина ежилась, но не спешила уходить в дом.
Сегодня ночью...
Сегодняшней особенной ночью...
Ее милому мальчику, ее Ани, исполнялось двадцать лет. Она считала каждый год, хотя вот уже — подумать только! — десять лет не видела сына. Должно быть, он изменился. Наверное, при встрече она его не узнает. Женщина всю жизнь прожила в небольшом городке на скучной планете и даже представить не могла, какие чудеса находил ее сын среди звезд на планетах, совсем не похожих на серый, тусклый, засыпанный сухим песком Татуин. Но все равно радовалась за мальчика.
Она улыбнулась, даже не предполагая, каким красивым в это мгновение стало ее лицо. Давно, десять лет назад, Ани ухитрялся довести до белого каления всех окружающих, начиная от нее и соседей и заканчивая клиентами и хозяином, барахольщиком-тойдарианцем Уотто. И только тем, что в самый ответственный момент начинал разглядывать небеса, напрочь забывая обо всем. А сейчас она сама смотрит в небо, не зная, что хочет там увидеть. Несмотря на плохую еду, плохое обращение, несмотря на вечные жалобы и нотации Уотто, она вспоминает те дни с радостью: они были вместе. Она и ее Ани.
— Заходи-ка в дом, мам, — раздался за ее спиной негромкий голос.
Женщина вздрогнула, под ногой осыпался сухой песок. Но оглянулась она с улыбкой. Ей хотелось посмотреть, как к ней через двор идет ее пасынок. Сильный и широкоплечий мальчик примерно одних с Ани лет. Порой ей казалось, что они очень похожи, хотя волосы Оуэна были темные, жесткие и торчали, точно иголки, в разные стороны, а на скуластом простодушном лице отражались все мысли и чувства.
Женщина подождала, когда мальчик подойдет к ней, протянула руку и взъерошила ему волосы. Оуэн быстро и смущенно чмокнул ее в щеку.
— Ну что, сегодня ночью корабли не летают?
В вопросе не было и намека на издевку, он был задан самым добродушным тоном. Оуэн знал, почему мачеха вышла сегодня из дома, как всегда выходила в тихие звездные ночи.
Женщина с улыбкой погладила юношу по щеке. Она любила его, как собственного сына, и он тоже был добр к ней. И он понимал, почему у нее тяжело на сердце. Оуэн принял ее боль без ревности и осуждения. И всегда оказывался рядом, когда требовалась даже малая, но поддержка.
— Нет, сегодня они не летают, — сказала женщина и вновь запрокинула лицо к звездному небу. — Должно быть, Анакин занят. Спасает Галактику от пиратов или каких-то других злодеев. Знаешь, ведь ему постоянно приходится заниматься этим. — Женщина улыбнулась.
— Ну, значит, сегодня мы будем спать спокойно, — отозвался Оуэн.
Женщина засмеялась. Хорошо, когда мальчики умеют ценить и поддерживать шутку. Но в глубине души она твердо знала, что Анакин всегда был особенным. Ее сын никогда не укладывался в нормы — даже для джедая. Он всегда был выше... не физически. Нет. В памяти он оставался улыбающимся маленьким мальчиком с волосами цвета песка и глазами, из которых только сон мог прогнать любопытство. Но он всегда умел делать странные вещи, и делал их так хорошо, что мать пугалась. В конце концов, не каждому в девять лет дано победить лучших гонщиков на страшной трассе, где выживают далеко не все...
Рыцарь, который увел Анакина с собой, сказал, что ее мальчик умеет «видеть» то, чего еще не случилось.
— Мне пришлось отпустить его, — еле слышно проговорила женщина. — Как я могла удержать его, если жизнь здесь означала рабство?
— Я знаю, — успокоил ее Оуэн.
— Даже если бы мы не были рабами, я все равно не сумела бы удержать его, — женщина оглянулась на пасынка, между ее бровями пролегла глубокая складка. — Ани так много должен отдать Галактике. Его нельзя было запирать на Татуине. Он принадлежит звездам, он должен летать среди них и спасать планеты. Он появился на свет, чтобы быть джедаем.
— Вот поэтому я и буду спокойно спать, — повторил со смешком Оуэн.
Женщина удивленно взглянула на пасынка; тот ухмылялся во весь рот.
— Ах ты, негодник! Ты меня дразнишь! — она дала ему легкий подзатыльник.
Оуэн, не обижаясь, пожал плечами.
Лицо женщины вновь стало серьезным.
— Он хотел улететь, — сказала она прежним тоном.
Пасынок уже слышал эти слова, а сама себе она повторяла их каждую ночь уже десять лет подряд.
— Он мечтал летать среди звезд, побывать на каждой планете, все увидеть и посмотреть. Он родился рабом, но... так жить он не мог! Нет! Только не мой Ани.
Женщина помолчала.
— Только не мой Ани, — твердо повторила она.
Она смотрела в ночную тьму, словно ждала, что сын ей ответит. Из пустыни с барханов прилетел холодный ветер.
— Ты все сделала правильно, мама. Будь я на месте Анакина, я был бы только благодарен. Я бы все понял. Разве можно любить кого-то больше, чем любишь ты, мам?
Женщина благодарно провела кончиками пальцев по сухой, шероховатой щеке пасынка. Она даже сумела улыбнуться ему.
— Пойдем в дом, мам, — Оуэн взял ее за руку. — Здесь становится небезопасно.
Женщина не стала спорить, позволила увести себя. Но посреди двора вдруг остановилась. Оуэн оглянулся. Взгляд мачехи стал беспокойным.
— Там опасно, — сказала она, вновь обшаривая взглядом темное небо. — А если он ранен? Или убит?
— Лучше умереть в погоне за своими мечтами, чем всю жизнь прожить без надежды, — романтически-рассудительно произнес Оуэн.
Улыбка вернулась на лицо женщины, вновь сделав ее красивой. В прагматизме Оуэн Ларс мог поспорить даже с собственным отцом. А при случае даже победить. Оуэн не на долю кредитки не верил в собственные слова, он говорил так только ради нее. И женщина оценила «жертву» пасынка.
Больше она не останавливалась. Ее ждал скромный дом Клигга Ларса, ее мужа, отца Оуэна. Но на каждом шагу она твердила, что сделала для сына единственную верную вещь Они были рабами, и если бы тот рыцарь не предложил Ани свободу, рабами они и остались бы до конца своей жизни. Как мог Анакин жить на Татуине, если рыцарь-джедай пообещал ему исполнение всех его снов?
Разумеется, в то время она и понятия не имела, что в один прекрасный день повстречает на рынке в Мос Айсли фермера Клигга Ларса и что Клигг полюбит настолько, что выкупит ее у Уотто, освободит, а затем — уже свободной женщине — предложит стать хозяйкой своего дома Разрешила бы она Анакину улететь, если бы знала об этом?
Была бы ее жизнь сейчас лучше, если бы Анакин был вместе с ней?
Женщина грустно улыбалась своим мыслям. Нет, ответила она сама себе. Даже если бы знающий будущее Анакин рассказал ей о грядущих переменах, она все равно отпустила бы его в дорогу. Не ради себя, ради Анакина. Его место не здесь.
Тропа ее жизни плела хитроумный узор.. Нет, она все сделала правильно
Вот только пустота, десять лет назад поселившаяся в ее сердце, не спешит исчезать.

2

— Давайте я помогу, — стеснительно предложила Беру, заглядывая на кухню, где Шми готовила ужин.
Шми не слышала, как она пришла, и вздрогнула, услышав голос Клигг и Оуэн вышли еще раз проверить ограду ночь обещала песчаную бурю, и если ветер сорвет провода, ферма останется без защиты Шми улыбнулась гостье, та ответила радостной улыбкой, даже ямочки заиграли на круглых щеках.
Шми протянула Беру нож. Скоро девочка станет членом их небольшой семьи, пусть привыкает Шми радовалась этому событию. Оуэн еще ни словом не обмолвился о женитьбе, но они с Беру так смотрели друг на друга, что даже посторонний понял бы. свадьба — лишь вопрос времени. А поскольку Шми была не совсем посторонней и прекрасно успела узнать характер своего пасынка, то ей было ясно не так уж много понадобится этого времени. Оуэн был очень похож на землю, по которой ходил. Спокойный, основательный, неторопливый, но как только он поймет, что ему нужно, он добудет желаемое без длительных раздумий.
А Оуэну была нужна Беру. Тем более что девочка была влюблена в пасынка Шми столь же сильно, как и он в нее. И наблюдая, как Беру методично и ловко орудует ножом, нарезая овощи, Шми думала, что круглощекая крепышка с уложенными вокруг головы русыми косами станет прекрасной женой для фермера. Беру выросла на ферме и не привыкла бегать от работы. И у нее умелые руки, добавила про себя Шми.
И ей не так уж много нужно для счастья. Бесхитростная Беру ничего не требовала от жизни. Ее существование было простым и ровным, как и у всех фермеров в их краю. И когда кто-нибудь заезжал навестить соседей и рассказать новости, обычно это означало, что неподалеку опять видели тускенских разбойников или что обещают особо разрушительную бурю. Новости выслушивали, неодобрительно покачивая головами, и соглашались, что нынче совсем не так, как вчера.
Шми поначалу забавляли подобные вещи; ей снисходительно прощали, ведь она городская. Потом она привыкла, тем более что и менять в жизни почти ничего не пришлось. Клигг тоже не любил перемен. Он вел точно такую же жизнь, какой жили до него несколько поколений семьи Ларсов. Оуэн ничем не отличался от отца. Правда, Беру выросла в Мос Айсли, но она привыкнет к ферме.
Да, Оуэн женится на ней, и все будет хорошо. Шми опять улыбнулась, представляя, каким веселым и счастливым станет тот день.
Голоса и шаги отвлекли ее. Оказывается, вернулись не только мужчины. Судя по шарканью металлических ног по земляному полу внутреннего дворика, пришел и дроид.
— Хозяйка Шми! — возвестил он, вручая ей оранжево-зеленые плоды, за которыми она посылала его часа два назад. — Вот два тангарута. Я принес бы еще, но мне сказали, и весьма невежливо, между прочим, что я должен поторапливаться.
Беру прыснула в кулак. Шми строго посмотрела на мужа. Тот лишь плечами пожал.
— Надо было оставить его на улице, пусть пропесочится как следует, — сказал он. — Правда, ветер будет сильный и какой-нибудь из камней обязательно что-нибудь ему повредит...
— Прошу прощения, мастер Клигг! — запротестовал робот. — Я лишь хотел сказать...
— Мы все понимаем, что ты хотел сказать, Ц-ЗПО, — поспешила заверить его Шми.
Она даже положила ладонь ему на плечо, но быстро отдернула руку, решив, что довольно глупо успокаивать дружеским жестом ходячий набор чипов и сервомоторов. Хотя для Шми Скайуокер Ларс робот-секретарь был чем-то большим, чем сочетанием гидравлики и экзоскелета. Анакин непременно закончил бы работу, если бы не ушел с тем рыцарем... Оставалось ведь совсем немного, всего лишь собрать корпус. Шми долго никому не давала прикоснуться к роботу. Ей нравилось фантазировать, что Анакин вот-вот вернется и все доделает сам. Но после свадьбы по движению души Шми сама нарядила Ц-ЗПО в металлический корпус. Робот-секретарь прослезился бы, если бы умел. А Шми решила: пусть так и будет, она — там, где ей место, а Анакин — там, где место ему.
Соседи, конечно, удивились нелепой причуде. О роботе-секретаре со знанием какого-то совершенно невероятного количества языков на ферме у Ларсов судачили, наверное, целый год. Клигг не раз флегматично обещал отправить робота на переплавку или продать тайком от хозяйки йавам, но дальше угроз дело не заходило. Хозяину просто нравилось дразнить надоедливого андроида. А для Шми Ц-ЗПО был напоминанием о сыне.
— С другой стороны, — продолжал Клигг Ларс, вытряхивая мелкий песок из одежды и волос, — может быть, придут тускены и утащат его. Ты же не боишься тускенов, Ц-ЗПО, верно?
— Мои программы не предусматривают такое чувство, как страх, — с достоинством откликнулся робот.
Наверное, если бы он не трясся всем телом и не заикался, он бы сумел убедить в этом неподготовленную аудиторию. Беру опять захихикала, даже Оуэн улыбнулся.
— Хватит! — вступилась за Ц-ЗПО Шми. — Ах ты, бедняжка! Ну, не стой столбом, мне понадобится и твоя помощь. А ты, — проходя мимо мужа, она попыталась посмотреть на него суровее, чем в предыдущий раз, но не выдержала и игриво хлопнула по широкому плечу, — ты просто ужасно ведешь себя по отношению к несчаст-
ному дроиду.
— Что ж, — Клигг столь же неудачно попробовал изобразить злодея и, зверски (по его мнению) прищурившись, оглядел кухню. — Если, мне нельзя повеселиться с жестянкой, придется поискать кого-нибудь другого.
Грозный взгляд остановился на Беру. Девочка смущенно ойкнула.
— Клигг!
— Что? Если она собирается жить здесь, пусть привыкает защищаться.
— Папа!!!
— Ой, только не набрасывайтесь на доброго старого Клигга, — вдруг подала голос Беру, а Шми подумала, случайно или все-таки специально ударение девочка поставила на слове «старый». — Хорошей же женой я буду, если не сумею переспорить его!
— Ага! — возрадовался старший Ларс. — Вызов!
— Было бы кого вызывать, если спросите у меня! — парировала Беру.
Шутливая перепалка разгорелась с такой силой, что не будь вода так ценна для них, Шми давно принесла бы ведро и вылила на головы мужа и будущей невестки. Да и Оуэну не мешало бы остудиться. А то заладил однообразно: «Папа, папа...»
К словесной дуэли Шми не прислушивалась. Ей нравилось наблюдать за Беру. Да, девочка превосходно подходит для жизни на водосборной ферме. Какой характер! Грубоватый Клигг — боец хоть куда, но Беру, когда позволяет ситуация, даст многим фермерам сто очков вперед. Шми начала накрывать на стол, улыбаясь, когда до ее ушей долетало особо колкое замечание будущей невестки.
Она так увлеклась, что не заметила, когда по комнате принялись летать не только язвительные высказывания. И перезрелый фрукт застал ее врасплох.
Разумеется, остальные расхохотались.
А когда Шми развернулась, чтобы отчитать шутников, все трое уже давились смехом. Вот только Беру пыталась скрыть смущение. Похоже, именно она запустила импровизированным снарядом в Клигга, но взяла мимо цели.
— Послушная девочка, — с удовольствием заметил Клигг, восторженно булькая. — Всегда знает, когда остановиться.
Шми аккуратно собрала с себя в плошку оранжевую мякоть, а потом выплеснула содержимое плошки на мужа.
Клигг задумчиво помолчал. И потянулся за вторым тангарутом.
Битва была короткой, но яростной, и, несмотря на то что угроз в воздухе летало больше, чем настоящих снарядов, комнате все-таки потребовалась уборка. Дети вызвались не только помочь, а даже все сделать сами, но Шми прогнала их.
— Займитесь лучше собой, — сказала она. — Клигг начал, ему и убирать. Идите, идите, я позову, когда ужин окажется на столе, а не на стенах.
Старший Ларс засмеялся.
— А в следующий раз ляжешь спать голодным, — Шми пригрозила ему ложкой. — И в одиночестве!
— Во как! — Клигг в знак примирения поднял руки. — Да никогда!
Ложка указала на дверь, за которую Оуэн и Беру поспешили ретироваться.
— Хорошая будет жена, — сказала Шми вслух то, что думала весь вечер.
Клигг сгреб ее в охапку, прижал к себе
— Мы, Ларсы, всегда любим самых лучших женщин.
Шми знала, что если сейчас повернет голову, то увидит, как муж улыбается. И знала, что улыбнется в ответ. Так она и поступила. Да, она находится именно там, где ей самое место. Честная хорошая работа, удовлетворение от нее и достаточно свободного времени, чтобы немного повеселиться. Шми всегда мечтала именно о такой жизни. Пыль дальних дорог — не для нее.
Она негромко вздохнула.
— Опять думаешь о своем парне, — сказал Клигг Ларс. Он не спрашивал, он знал.
— Все хорошо, — пробормотала Шми в ответ, стараясь разогнать темное облачко, заслонившее солнце. — Я знаю: с ним все хорошо. Он в безопасности.
— Но когда мы начинаем веселиться, ты хочешь, чтобы он был здесь.
Шми удалось улыбнуться.
— Да, — согласилась она. — И не только тогда. Я хотела, чтобы Анакин был здесь с того самого момента, когда мы впервые увидели друг друга.
— Пять лет назад, — вставил Клигг.
— Ты бы ему понравился. И ты, и Оуэн...
— Думаешь, Анакин с Оуэном сумели бы подружиться? — с сомнением спросил Клигг, но тут же сам отмахнулся от собственных слов. — Ба! Конечно же. Подружились бы!
— Ты даже ни разу не видел Ани, — проворчала Шми.
— Парни стали бы друзьями в наилучшем виде, — уверенно заявил муж. — Как может быть иначе? С такой-то матерью...
Шми поцеловала его. Сначала — в знак благодарности, потом — совсем по-другому. Но думала она теперь об Оуэне, о расцветающих отношениях между ним и милой Беру. Шми любила их обоих.
Но вместо того чтобы успокоить, мысль о пасынке встревожила ее. Часто Шми спрашивала себя, а не из-за Оуэна она столь охотно и быстро согласилась выйти замуж за Ларса? Она погладила мужа по широким плечам. Шми любила его. Она наконец-то кого-то любила, не порывисто и страстно, как когда-то, то давнее чувство казалось теперь почти нереальным. Ровное спокойное чувство радовало ее, хотя сначала казалось, что это — лишь благодарность за избавление от рабского ошейника. Но все-таки, какую роль сыграл в ее решении Оуэн? Вопрос мучил ее все эти годы. Может быть, нужно было заполнить ту пустоту в сердце? Анакин ушел — гораздо раньше, чем могла предположить Шми, и у нее осталось так много чувств, которые нужно было кому-то отдать. А Оуэну была нужна мама...
Интересно, а на самом деле смогли бы мальчики подружиться? Они такие разные... Когда подойдет время, Оуэн примет у отца ферму, а Клигг передаст ему все дела, как когда-то сделал отец Клигга, а еще раньше — дед, как заведено в семье Ларсов из поколения в поколение. Оуэн, сметливый и добродетельный наследник этой земли, едва ли когда променяет гордость и удовольствие фермерской жизни на, может быть, более тяжелую, зато яркую жизнь.
А Анакин...
Шми чуть было не рассмеялась, представив, как ее нетерпеливый сын, чья голова забита мечтами о дальних странствиях и подвигах, возится с влагоуловителями. Кончилось бы все тем, что Клигг постоянно бы злился и ругался: точно так же, как тойдарианец Уотто. Анакин умеет вывести из себя всех обстоятельных и солидных, а его жаждущую приключений душу не приручишь никаким чувством ответственности перед поколениями фермеров, гнувших здесь спину. Гоняться на болидах, летать среди звезд, искать на свою голову подвигов — вот это как раз по нему. И как раз то, что выводит Клигга из себя.
Воображение нарисовало раскрасневшегося супруга, в гневе разыскивающего, куда подевался Анакин, который в очередной раз замечтался, глядя на небо. Шми тихонько хихикнула.
Клигг покрепче обнял ее, не догадываясь о причинах смеха.
Шми, наконец-то, было хорошо. Она — там, где должна быть. А Анакин — там, где должен быть он.
* * *

Она больше не носила пышных и неудобных одежд, которые когда-то были признаком ее высокого положения. И больше не было нужды надевать тяжелые головные уборы, от которых ныли плечи и шея. И можно было не проводить томительных часов в кресле, пока горничные укладывали волосы особо затейливым образом и накладывали на лицо ритуальный грим. Достаточно было простого белого платья и двух обычных косичек. Но, странное дело, порой ей казалось, что без всей этой брони она уязвима и беззащитна. Но — один взгляд в зеркало, и бывшей королеве вновь было легко.
А когда жизнь становилась совсем уж в тягость, можно было прилететь домой и повидаться с родными. Сейчас она сидела на нагретой солнцем скамье возле женщины, которая была очень похожа на саму Падме, только чуть-чуть постарше и, может быть, чуть-чуть больше женщиной. Платье соседки было еще проще, а волосы не так тщательно причесаны. Но это не мешало ей быть красивой. И если Падме Наберрие сияла всей красотой юности, то от Солы (так звали вторую) веяло силой и уверенностью зрелости.
— Ты уже закончила переговоры с королевой Джамиллей? — поинтересовалась Сола, и по ее тону каждому стало бы ясно, что лично она невысокого мнения об этих встречах.
Падме бросила косой взгляд на соседку и снова стала смотреть за возней Риоо и Пухи, маленьких дочерей Солы.
— Всего одна встреча, — проговорила она. — Королева должна была передать некоторую информацию.
— О проекте создания армии, — добавила Сола.
Падме не стала подтверждать очевидное. Уже несколько лет военный проект был притчей во языцех и темой для жарких дебатов в Сенате. А она-то, наивная, считала, что то давнее выступление перед сенаторами — еще в статусе королевы — было самым трудным.
— В Республике так шумят и галдят, что едва ли сенатор Амидала сумеет все уладить, — пренебрежительно заметила Сола.
Падме опять повернулась к сестре, удивленная нотой сарказма.
— Разве не это занимает твое время?
— Я пытаюсь этим заняться, — поправила Падме.
— Вы все пытаетесь этим заниматься.
— Ты что хочешь сказать? — Падме в затруднении нахмурила брови — В конце концов, я же сенатор.
— Сначала королева, потом сенатор, и кто знает, сколько постов впереди, — Сола сорвала цветок и бросила им в детей.
Некоторое время она наблюдала, как Риоо таскает Пуху за волосы, потом прикрикнула на дочерей.
— Ты так говоришь, будто тебе противно, — сказала Падме. — Как будто говоришь о... о скверных вещах.
— О великих вещах, — со смешком поправила ее Сола. — Если все делать во благо.
— Ну, а этим что ты хочешь сказать?
Сола пожала плечами, как будто не была уверена, стоило ли вообще заводить разговор.
— По-моему, ты сама себя убедила, что незаменима. Что без тебя ничего не должно происходить.
— Сол!
— Но это так, — настаивала сестра. — Ты отдаешь, отдаешь, отдаешь, отдаешь... Никогда не возникал соблазн взять? Хотя бы немножко?
Падме неуверенно улыбнулась:
— Что взять-то?
Сола не отрывала взгляда от дочерей.
— Посмотри на них, — предложила она. — Я вижу, как блестят твои глаза, когда ты смотришь на моих детей. Я знаю, как ты их любишь.
— Конечно, люблю!
— А своих собственных не хочешь завести? — вопрос проскользнул как бы между прочим. — Собственную семью? Мне кажется, пора.
Падме выпрямилась.
— Я... — она замолчала и попробовала еще раз. — Я... я... знаешь, я сейчас работаю над одним важным делом. Правда, очень-очень важным.
— А после того, как ты сделаешь свое очень-очень важное дело, отыщешь другое, на этот раз очень-очень-очень важное, так? И так же пламенно будешь верить в него. Дело будет касаться Республики и правительства, но вряд ли будет касаться тебя.
— Как ты можешь?!
— Я говорю правду, и ты это знаешь. Когда ты сможешь сделать что-нибудь для себя?
— Я делаю!
— Ты знаешь, о чем я.
Падме с вымученной улыбкой покачала головой. Смотреть на Риоо и Пуху было веселее и легче, чем задумываться над словами старшей сестры.
— Разве жизнь определяется только детьми? — спросила она.
— Вовсе нет, — отмахнулась Сола. — Только все не так. Точнее, не совсем так. Я говорю в широком смысле, сестренка. Ты все свое время тратишь на чужие проблемы, на диспуты, на неурядицы целых планет, обсуждаешь, действительно ли некая торговая гильдия честно ведет дела в той пли иной системе. Ты все силы тратишь на то, чтобы сделать жизнь других лучше.
— Да что в этом плохого?
— А как же твоя жизнь? — голос Солы вдруг стал серьезным. — А как же сама Падме? Никогда не хотела сделать лучше собственную жизнь? Помошь другим приносит тебе удовольствие, это я знаю. Это видно. Ну, а все же ты сама? Ты таешь, что такое любовь, сестричка? А как продолжается мир в детях? Приходила ли тебе хоть однажды мысль об этом? Не пробовала ли ты приостановиться и подумать: что хорошего ты принесешь миру своим незнанием, непониманием, бедностью чувств? Вдруг жизнь твоя недостаточно полна?
Падме хотела резко ответить, что ее жизнь и без того полнее некуда, но прикусила язык. Она смотрела, как ее племянницы возятся на заднем дворе, как они чуть ли не на атомы разбирают бедолагу астродроида, и думала, что слова сестры странным и непонятным образом породили беспокойство, разрушающее спокойствие и уверенность ее личного предназначения.
И впервые за много дней Падме думала не об ответственности и не о голосовании, а слова «Проект создания армии» не могли заглушить хохота девочек.
* * *

1 Следующая страница


Эпизод II: Атака клонов 2

— Слишком близко, — сумрачно сказал Оуэн отцу, пока они обходили ограду фермы.
Надо было проверить, не повредил ли ее недавний ураган. Оуэн подумал, что мать наверняка сказала бы по-другому. Шми предпочла бы сказать так: «не нашалил ли...» Оуэн любил мачеху, но иногда ее манера говорить смущала его. Он чувствовал себя деревенским увальнем рядом с городской красавицей. Молодой человек солидно покачал головой. Все Ларсы сумасшедшие. Отец привел в дом женщину из города, и он сам, Оуэн, собирается предложить Беру стать хозяйкой в их будущем доме.
Его мысли прервал громкий дикий рев. Уже во второй раз, и теперь — гораздо ближе.
Оуэн озадаченно посмотрел на отца. Оба они знали, что банты не разгуливают в их краях сами по себе. Травы в окрестностях одинокой водосборной фермы немного, пастись негде. Но их рев трудно перепутать, да и с кем тут их путать, на пустынной планете? Значит, это не стадо диких бант, а в таком случае... Молодой человек поежился.
— Почему так близко к фермам? — спросил он.
— Мы давно ничего не делали, — откликнулся отец. — Если дать дикому зверю бегать на свободе, он со временем забывает урок.
Оуэн скептически наморщил нос и получил от отца подзатыльник.
— Тускенам постоянно приходится давать уроки хорошего поведения, — сказал Клигг Ларс. — Собираешь народ, выслеживаешь и убиваешь. Те, кто убежит, хорошо запомнит, где находятся границы. Тускены, они точно дикие звери, часто просят твердой руки.
Оуэн не отвечал. Он просто чесал в затылке
— Видишь, как давно им преподавали хорошую трепку? — фыркнул отец. — Ты даже и не помнишь. В этом-то и проблема!
Банта взревел снова.
Клигг оскалился, глядя из-под руки в направлении звука. Звезд на небе было много, да и одно из солнц-близнецов, отстав от товарки, оставило на горизонте быстро гаснущее зарево, но все равно едва ли Ларс что-нибудь разглядел в ночи.
— Пусть Беру побудет у нас, — Клигг махнул рукой и зашагал в сторону дома; ноги утопали в сухом песке по щиколотку.
Оуэн отвлеченно подумал, что неплохо бы разгрести мусор, который принес ураган, и заторопился следом за отцом.
— Вы оба оставайтесь внутри периметра, — наставлял его Клигг. — И держите ружья под рукой.
Оуэн послушно кивнул. Как раз когда они оба добрались до двери, ветер вновь принес тоскливый низкий вопль. Совсем рядом.
— Что стряслось?
Шми задала вопрос, как только мужчины вошли в дом. Должно быть, тоже слышала рев банты. Но Клигг Ларс лишь улыбнулся в ответ.
— Просто песок, — сказал он, — засыпал в нескольких местах сенсоры, выкапывал их, устал...
Он поспешно ретировался к умывальнику.
— Клигг...
Беру смотрела только на Оуэна, но выражение ее круглого лица было такое же тревожное, как и у Шми.
— Что стряслось? — голос ее был эхом голоса Шми
— Да ничего! Правда, совсем ничего...
Но Беру — не Шми, ее словами не успокоишь. Она просто встала у Оуэна на пути, уперев кулаки в бедра.
— Просто возвращается буря, — солгал Клигг от умывальника — Далеко. Может, еще пройдет стороной.
— Далеко, но все же засыпало сенсоры, — уточнила Шми.
Оуэн попытался проскользнуть мимо Беру, но девушка крепко взяла его за руку, развернув к себе лицом. Оуэн приуныл. Он никогда не умел врать, глядя Беру прямо в глаза. Если честно, у него и в других случаях плохо получалось. Он услышал, как отец прочищает горло.
— Это первый порыв ветра, — сказал Оуэн. — Но я думаю, эта буря будет не такой сильной, как считает отец.
— И долго вы намерены нам врать? — внезапно поинтересовалась Беру.
— Что ты там видел, Клигг? — не отстала от нее Шми.
— Ничего, — упорствовал старший Ларс.
— Ладно, тогда что ты там слышал? — Шми слишком хорошо знала мужа, чтобы помнить, как он умеет прятаться за словами.
— Банту я слышал, и больше ничего, — Клигг пошел на попятный.
— И ты считаешь, что это банта тускена, — заявила Шми. — Далеко?
— Кто знает? Ночь, ветер... Может, несколько километров.
— Или?
Клигг вернулся в комнату, остановился перед женой.
— Что ты хочешь от меня, любовь моя? — спросил он, обнимая ее. — Я слышал банту. Я не знаю, сидел ли сверху тускен.
— Но были и другие следы, — вдруг прорвало Оуэна. — Доррс нашел их поодоо. Навалили целую кучу прямо на сенсоры.
— Еды в пустыне сейчас мало, — перебил сына Клигг Ларс. — Вот они и жмутся к фермам.
— Или тускены осмелели и подбираются к домам. И пробуют, как у нас обстоят дела с системами безопасности.
Шми не собиралась быть пророком, но не успела она закончить фразу, как взревела сирена. Где-то кто-то прорвал ограду.
Оуэн схватил лазерное ружье и вместе с отцом выскочил из дома. Шми и Беру жались друг к другу за их спинами.
— Оставайтесь здесь! — приказал им Клигг. — Или возьмите оружие, что ли!
Женщины попятились, и Клигг зигзагом побежал через двор, зная, что сын прикрывает его. Он низко пригнулся, готовый выстрелить во все, что будет напоминать тускена хотя бы отдаленно. Он давно запомнил, что в таких случаях сначала нужно стрелять, а уж потом смотреть — во что.
Но до этого дело не дошло. Они обыскали весь периметр, разве что не просеяли песок, но не нашли ни одного следа.
Этой ночью они спали по очереди, даже во сне не выпуская оружия из рук. А наутро на восточной стороне двора Оуэн отыскал причину сработавшего сигнала тревоги: отпечаток ноги на небольшом участке плотного песка. След был не такой уж и большой и вовсе не принадлежал банте. Его оставила почти человеческая нога, обернутая в мягкую тряпку.
— Надо поговорить с Доррсом и остальными, — объявил Клигг, когда Оуэн показал ему находку. — Собрать народ и загнать зверей обратно в пустыню.
— Бант?
— И их тоже, — Клигг сплюнул на песок.
Оуэн никогда не видел, чтобы отец был так зол.
* * *

Ну вот, теперь даже в собственном кабинете Падме не чувствовала себя уютно. Ей выделили покои в дворцовом комплексе, но с остальным дворцом комнаты не соединялись. Стол был завален голографическими дисками, официальными документами на твердом носителе, безделушками и прочей чепухой. И над всем этим беспорядком в воздухе висела голографическая таблица: в одной графе абстрактное изображение солдата, в другой — вымпел переговоров. И в той, и в другой — почти поровну голосов.
То есть во время голосования Сенат расколется почти пополам. И теперь все равно, станет Республика создавать регулярную армию или нет. Орден, разумеется, выскажется против, но у них нет права голоса. А жаль. Больше всего уязвляло, что практически все сенаторы будут преследовать собственные цели, весь спектр — от потенциальных контрактов и военных поставок на собственных планетах до банальных взяток. Никто не станет думать о благе Республики. Никто.
А вот Падме решительно стояла на своем: она должна помешать. Точка Республика создавалась на принципе терпимости. В ней десятки тысяч систем, и рас — еще больше. И единственное, что их объединяло — терпимость. Терпимость друг к другу. Единая армия станет не решением проблемы, а наоборот — чем дальше от Корусканта, тем вероятнее ее несанкционированное подавляющее воздействие.
Шум за окном отвлек внимание и заставил выглянуть наружу. Насколько можно было разобрать, какие-то люди дрались между собой, а дворцовая стража пыталась их разнять.
Падме вздрогнула и оглянулась: в дверь кабинета шагнул Панака.
— Просто проверяю, все ли в порядке, сенатор.
С тех пор как она перестала быть королевой, капитан дворцовой стражи добровольно взял на себя обязанности личного телохранителя. По крайней мере, пока Падме находилась на Набу. Сейчас Панаке было уже далеко за сорок, но он сохранил прекрасную форму и, похоже, в рукопашной схватке с легкостью мог побороть любого своего соотечественника. При нем Падме чувствовала себя легко и спокойно.
— А разве за безопасность королевы отвечаешь не ты?
Панака кивнул:
— Там все в порядке.
— Что это за люди? — Падме указала на окно и потасовку за ним.
— Шахтеры,— отрывисто пояснил капитан. — Контрактники. Вас их дела не касаются, сенатор. На самом деле я шел поговорить с вами об обеспечении безопасности вашего возвращения на Корускант.
— До него еще несколько недель.
Панака посмотрел в окно.
— Значит, удастся хорошо подготовиться.
Спорить с упрямым капитаном дворцовой стражи — себе дороже. Все равно лететь придется на корабле, официально приписанном к флоту Набу, и Панака имеет полное право вмешаться. Даже не право, он должен вмешаться. И если говорить правду, его забота радовала Падме, хотя девушка ни за что не призналась бы ему в этом.
Новые крики внизу, во дворе, отвлекли бывшую королеву. Падме поморщилась. Еще одна проблема. Всегда найдется какая-нибудь проблема, просто несчастье какое-то. Может быть, разумным существам просто необходимо создавать трудности себе и окружающим, особенно — когда все хорошо? Может быть, такова их природа? Или сестра все же права?
— Сенатор? — терпеливо напомнил о своем существовании Панака.
— Да?
— Мы должны обсудить вопросы безопасности.
Падме послушно прогнала из головы воспоминания о дворике, нагретой солнцем густой зелени и играющих ребятишках. Раз капитан Панака сказал, что они будут обсуждать вопросы безопасности, значит, сенатору Падме Амидале Наберрие придется обсуждать вопросы безопасности.
* * *

— Давно надо было перестрелять их всех! — Клигг чуть было не разбил тарелку, с силой поставив ее на стол.
Еще одна ночь прошла под перекличку банта, и теперь уже никто из четверых обитателей фермы Ларсов не сомневался, что пришли тускены. Народ песка прятался где-то поблизости, наверное даже сейчас наблюдая за огнями в доме.
— Они — звери, дикие звери! — продолжал бушевать хозяин. — Надо сообщить властям в Мос Айсли, пусть уничтожат этих вредителей! И вонючих йавов туда же!
Шми со вздохом погладила мужа по руке.
— А йавы тебе чем не пришлись? — спросила она. — Они нам помогают.
— Что ты за них заступаешься? — взревел Клигг; Шми испуганно отдернула руку. — Прости. Ладно, йавов пусть не трогают. Только тускенов. Они — всего лишь дикие звери, — упрямо повторил он. — Они крадут и убивают. От них добра не жди.
— Пусть только сунутся, — поддержал отца Оуэн. — Не многие из них вернутся в пустыню.
Клигг одобрительно кивнул.
Они попытались доесть ужин, но каждый раз, когда неподалеку взревывал банта, все вздрагивали Руки сами тянулись к оружию.
— Слушайте, — вдруг произнесла Шми.
Все насторожились, но, сколько бы ни напрягали слух, никто ничего не услышал. Снаружи выл только ветер, банта молчали
— Может, они просто проходили мимо? — высказала предположение Шми, когда убедилась, что все остальные слышали то же, что и она: тишину — Кочевали в другой район пустыни и просто проходили мимо?
— Завтра утром сходим к Доррсам, — постановил Клигг. — Соберем фермеров, да и в Мос Айсли следует сообщить.
Он посмотрел на жену и кивнул.
— На всякий случай, — добавил он.
— Утром, — согласился с отцом Оуэн.
* * *

На рассвете, прежде чем уйти, мужчины осмотрели ограду и плотно позавтракали. Шми приготовила им еду и пошла к влагоуловителям — собрать грибов, как делала каждое утро. Они намеревались встретить ее по дороге на ферму Доррсов, но нашли только следы.
Цепочку следов Шми прерывали другие. Множество ног, обутых в мягкие опорки.
И тогда Клигг Ларс, самый сильный и сдержанный человек, какого только знали в этом краю, опустился в песок на колени и заплакал.
— Нам придется пойти за ней, папа, — сказал у него за спиной уверенный голос.
Клигг поднял голову и не смог отыскать на лице сына былого простодушия. Рядом с ним стоил взрослый мужчина.
— Мама жива, — со странным, почти неестественным спокойствием сказал Оуэн. — И мы не можем оставить ее тускенам
Клигг вытер слезы, те, которые не успел высушить ветер. Потом мрачно кивнул.
— Свяжись с соседними фермами, — сказал он.

3

— Вон они! — раздался крик.
Шольх Доррс указывал вперед, второй рукой управляя гравициклом так ловко, словно всю жизнь просидел в седле.
Проследив его жест, остальные увидели цель: клубы пыли, которые поднимали банты. В реве моторов и призывах к возмездию фермеры, разозленные как никогда, помчались в погоню Клигг Ларс, пригнувшись к рулю, зло скалил зубы и рычал, словно просил машину лететь еще быстрее. Да, Клигг хотел поскорее оказаться в самой гуще схватки, чтобы взять тускенов за глотки.
Уже были видны и банты, и их закутанные в тряпки долговязые всадники.
Раздался еще один вопль.
Только на этот раз не ярости, а ужаса.
Никому и в голову не пришла мысль о засаде: до тех самых пор, пока первые гравициклы не миновали туго натянутую — почти невидимую на такой скорости проволоку, а их обезглавленные наездники не рухнули на песок. Остальные попытались затормозить, кое-кто не справился с машиной и тоже оказался поверженным. Клигг понял, что едва ли сумеет вовремя остановиться, поэтому он просто встал ногами на седло и прыгнул. Освободившийся от седока гравицикл под острым углом ушел в небо.
На одну ногу словно плеснули кипятком, и в следующий миг Ларс растянулся на земле. Мир заволокла кровавая дымка. Куда бы он не повернул голову, всюду видел лишь тяжелые сапоги кочевников и обутые в ботинки ноги фермеров. Еще ему показалось, что он слышит голос сына, Оуэн звал его, только непонятно, с какой стороны. В ушах звенело.
Над самым лицом промелькнул край пыльного, пропахшего потом и мускусом балахона, Ларс наугад махнул рукой, зацепил ногу пробегавшего мимо тускена. Тот споткнулся, но не растерялся. Мгновенно развернувшись, кочевник по короткой дуге опустил на врага тяжелый топор. Клигг был так зол, что на этот раз даже не понял, больно ему или нет. Он держал ногу тускена мертвой хваткой. Тот попытался вырваться. Ларс не отпускал. Кочевник еще раз дернулся в сторону, поднимая над головой оружие. Фермер приподнялся и из последних сил ударил его. Тускен упал.
В общем гаме трудно было разобрать отдельные голоса. И люди, и тускены кричали совершенно одинаково. Ларс не вслушивался, сжимая горло ненавистного врага. Ему показалось мало, он ударил тускена головой о землю, не отпуская горла. Он бил и бил, пока кочевник не перестал сопротивляться.
— Отец!
Крик вернул его к реальности. Ларс разжал руки, тускен остался лежать неподвижно. Клигг оглянулся и увидел, что Оуэн схватился врукопашную с другим разбойником. Фермер хотел поспешить на помощь и...
... сильно ударился о землю. Он недоуменно извернулся, сжав кулак, ожидая, что тускен не настолько мертв, насколько казался, но увидел совсем другое. Человек Песка лежал там, где упал, а подвело Ларса его собственное тело.
Только сейчас Клигг сообразил: кровь, которая быстро впитывалась в песок, его собственная. Он недоуменно моргнул, разглядывая отсеченную конечность — та валялась неподалеку от упавшего гравицикла. Клигг потянулся к ней.
Мимо, обдав Ларса горячим воздухом и запахом нагретого металла, пролетел гравицикл. Кто-то из фермеров спасался бегством. Ларс закричал ему вслед и не услышал собственного голоса. Накатила новая волна жара, еще одна тень перекрыла солнце, но на этот раз гравицикл остановился. Клигг поднял руки. Он успел схватиться за раму, но заползти в седло не успел — машина резво взяла с места.
— Держись, отец! — прокричал ему водитель, не оборачиваясь.
И Клигг Ларс держался. С тем же упрямством, с каким управлялся на ферме в тяжелые времена, с той же решительностью, с какой отвоевывал у пустыни капли воды, Клигг Ларс держался. За всю прошлую жизнь ему не доводилось участвовать в такой гонке, но он держался.
Ради Шми, ради единственного шанса на ее спасение.
Он не знал, сколько прошло времени, когда Оуэн остановил гравицикл и спрыгнул на землю. И как Оуэн наскоро останавливал хлещущую из обрубка ноги кровь и перевязывал рану, Ларс не видел, потому что к тому времени уже потерял сознание.
Оуэн Ларс пристроил отца поудобнее, вновь сел в седло и погнал машину к дому Надо было поскорее доставить раненого на ферму. Поэтому он не стал обращать внимания, что кроме него поле битвы покинули еще два или три флаера и что он больше не слышит звуков двигателей. Он не стал думать, сколько соседей и друзей остались в небольшой лощине. Он вообще ни о чем не думал, кроме скорости и самого короткого пути домой.
* * *

— Дурные новости, — прокомментировал капитан Панака.
— Мы все время подозревали, что Граф Дуку и его приспешники станут заигрывать с Торговой Федерацией и гильдиями, — Амидала с трудом сдерживалась, сожалея о том, что лицо ее не было закрыто спасительной ритуальной маской.
Было бы значительно легче.
Панака пришел не один, он привел с собой племянника, чтобы тот мог подробнее доложить о союзе Федерации и сепаратистов.
— Вице-король Гунрай — прирожденный оппортунист, — продолжала сенатор, расхаживая по кабинету. — Оппортунист во всех смыслах. Он пойдет на что угодно, лишь бы набить карман. Он верен только кошельку. Должно быть, Дуку поманил его прибыльными контрактами или освобождением от пошлин. Немало планет оставил вице-король плавать в пространстве мертвым голым камнем. И очень даже возможно, что Дуку предложил Федерации абсолютный контроль над доходными рынками.
— Меня больше тревожит, как это скажется на вашей судьбе, сенатор, — вновь вступил Панака. — Сепаратисты не боятся запачкать руки кровью. В Галактике настоящая эпидемия заказных убийств.
— А разве Граф Дуку и сепаратисты не считают сенатора чуть ли не основным союзником? — удивился его племянник.
Обычно капитан Тайфо предпочитал молчать. Но сейчас был просто неестественно оживлен и мгновенно привлек к себе внимание. Тайфо смутился, отчего его темное, как и у дяди, лицо стало почти черным. Но, как оказалось, сегодня не только он решил изменить традициям. Выдержка изменила и бывшей королеве.
— Я не могу считать себя другом тому, кто раскалывает Республику! — вспылила Амидала.
Эмоциональная вспышка повисла в воздухе.
За несколько лет на сенаторском посту Амидала продемонстрировала такое служебное рвение и фанатическую приверженность Республики, что удивила многих. Особенно тех, кто помнил ее первую речь в Сенате. Некоторые полагали, что сенатор от Набу в силу своих юношеских убеждений действительно верит, будто красота правительственной системы проявляется во внутреннем стремлении к улучшению.
Тайфо склонился в почтительном поклоне. Он был немного ниже дяди, но скроен так же. Временами казалось, будто могучие мышцы вот-вот разорвут униформу по швам. Черная повязка, закрывающая левый глаз, который капитан потерял десять лет назад во время сражения с дроидами Торговой Федерации, по мнению многих дам, придавала Тайфо загадочный и дикий вид. Панака гордился племянником.
— Никто не хотел оскорблять вас, сенатор. Но вы твердо декларируете, что переговоры действеннее силы. Разве сепаратисты с вами не согласны?
Амидала уже держала себя в руках. Обошлось без жертв.
— Судя по докладам, Граф Дуку связался с Нуте Гунраем, — напомнил Панака, вклиниваясь между спорщиками. — А это значит, что нам следует усилить меры безопасности. Жизнь сенатора под угрозой...
— Прекратите говорить так, будто меня здесь нет! — вновь взорвалась бывшая королева.
Начальник дворцовой стражи даже не моргнул.
— Когда речь идет о безопасности, сенатор, вас здесь нет, — беспристрастно отрезал он. — По крайней мере, вашего голоса слышно быть не должно. Мой племянник отвечает передо мной, не надо ему мешать. Примите к сведению и выполняйте его требования.
Панака церемонно поклонился и ушел, лишив Амидалу возможности немедленно сделать ему выговор. Тем более что Панака был прав. Бывшая королева повернулась к Тайфо.
— Мы будем бдительны, сенатор, — заверил ее молодой капитан.
Амидала покусала губу.
— У меня есть обязанности, — объявила она, — и они требуют, чтобы я вернулась на Корускант.
Все-таки один плюс в отречении (вернее, в официальной отставке) от престола был. Не требовалось постоянно следить за своим настроением и выражением лица.
— У меня тоже есть обязанности, — откликнулся капитан.
Как и дядя, он поклонился и вышел.
К своему собственному удивлению, Падме Амидала Наберрие не стала кидать ему вслед каменное пресс-папье. Она просто вздохнула. Вот и еще один плюс, сказала она себе. У сенатора меньше ограничений. И все-таки интересно, прислушается ли она когда-нибудь к словам старшей сестры? И почему ей так хочется, чтобы Сола оказалась права? Невероятно, она уже целых две недели не видела ни родителей, ни сестры, ни ее девочек...
Время неотвратимо текло мимо нее.
* * *

— На этом драндулете я никогда не догоню тускенов! — протестующе взревел Клигг Ларс во всю силу своих легких, пока сын и будущая невестка помогали ему пристроить обрубок ноги и самому поудобнее усесться в репульсационном кресле, которое Оуэн сконструировал специально для отца.
Трудно было сказать, что больше злило Ларса.
— Папа, тускены давно ушли, — негромко сказал отцу Оуэн, поглаживая его по широкому плечу. — Не хочешь пользоваться протезом, будешь ездить в кресле.
— Делаешь из меня какого-то полудроида, — буркнул в ответ Клигг. — По мне, и так сойдет. Надо собрать еще людей, — голос Клигга зазвенел от боли и ярости. — Ты отправишься в Мос Айсли за подмогой. А Беру пусть идет по фермам...
— Из Мос Айсли никого не пришлют, — честно сказал Оуэн, нагибаясь, чтобы заглянуть отцу в лицо. — А фермам понадобится не один год, чтобы оправиться после сражения. Слишком многих мы потеряли...
— Как ты можешь так говорить, когда твоя мать в плену? — вновь взревел Клигг, отталкивая сына, словно тот был предателем.
Оуэн вздохнул, но не отвернулся.
— Прошло почти две недели, как ее забрали, — сумрачно сказал он. — Давай будем реалистами, папа.
Он не стал уточнять. Клигг Ларс, который отлично знал повадки тускенов, понял сына и так. Яростный взгляд погас, мощные плечи поникли, словно из фермера, как воздух, разом вышла вся сила.
— Ее нет, — прошептал калека. — Ее больше нет.
Негромко заплакала Беру.
Оуэну тоже хотелось плакать. Но чтобы выстояли опустошенный потерей отец и убитая горем невеста, кто-то должен стать камнем.

4

Четыре космических корабля, проскользнув мимо орбитальных дворцов, счастливо миновали крыши небоскребов, которые гигантскими спицами поднимались все выше и выше, до тех пор пока даже горы по сравнению с ними не стали казались мелкими. Солнечный свет, играющий в многочисленных зеркальных окнах, дробился на разноцветные блики, и в его причудливой смеси самый большой из четверки кораблей казался живым существом.
Его сопровождали три истребителя со знаками различия планеты Набу. Машины шли клином, заключив своего подопечного в центр треугольника. Пилот ведущей старательно избегал перегруженные магистрали, где среди разнообразных транспортных средств могли легко затеряться потенциальные, враги. Слишком многие знали, что сенатор Набу Падме Амидала Наберрие возвращается на Корускант, чтобы выступить с очередной пламенной речью. В последнее время постоянно шли разговоры: что пора создавать армию, что джедай не справляются со своими обязанностями, что Орден загружен делами. Но слишком многие не хотели, чтобы решение было не в пользу армии. А чтобы окончательно усложнить дело, Амидала во времена королевской бытности ухитрилась завести могущественных врагов, а у тех хватало и денег, и упорства, чтобы заставить эти деньги работать.
Еще один ветеран сражения с Федерацией капрал Дольф (а именно он возглавлял конвой) вздохнул с облегчением, когда в поле зрения появилась небольшая частная площадка, безопасная и пустая. Дольф оставил ее справа, затем круто развернулся, облетел здание, где располагались апартаменты представителей различных планет. Он оставался в воздухе, пока под прикрытием его ведомых когда-то королевская яхта пошла на посадку.
Затем Дольф сделал еще один крут. Поблизости не обнаружилось ни одного подозрительного корабля, свупа, гравицикла или флаера. Если бы Дольф всю свою жизнь прожил в столице, столь необычное обстоятельство обязательно насторожило бы его. Но капрал был уроженцем Набу. Он посадил истребитель, но не стал глушить двигатель.
Две другие машины отодвинули колпаки кабин. Один из пилотов, капитан Тайфо, недавно назначенный старшим офицером охраны, снял шлем и тряхнул головой. Потом наскоро привел в порядок короткие курчавые волосы и поправил повязку.
— Получилось, — обронил он, обращаясь ко второму пилоту. — Видимо, я ошибался. Опасности не было.
— Опасность существует всегда, капитан, — с легкой надменностью прозвучал голос его напарницы. — Просто порой нам везет, и мы с ней не встречаемся.
Тайфо не стал спорить. Он вылез и размял затекшие ноги. Потом стал смотреть, как яхта неторопливо опускает трап. По предварительному плану сенатор и сопровождающие ее лица должны были уйти с открытого пространства как можно быстрее. Первыми появились два стражника, они зорко поглядывали по сторонам, не выпуская из рук карабинов. Тайфо кивнул собственным мыслям, он был рад, что его подчиненные ничего не принимали на веру, что они осознают серьезность ситуации и намерены защищать сенатора до последнего вздоха.
Следом шла сама Амидала. Тайфо не был исключением — он, как и все молодые королевские стражники, был влюблен в бывшую королеву, считал, что даже в простом крестьянском платье она способна затмить любую из столичных красавиц. А уж в черно-белом церемониальном облачении и в высокой прическе была несравнима ни с кем. Смесь ранней зрелости и невинности, взрослой решительности и детской беспечности поражали Тайфо всякий раз, когда он смотрел на бывшую королеву Набу.
Капитан оглянулся на Дольфа, кивнул в знак одобрения.
А в следующее мгновение оказалось, что он лежит лицом вниз, а голова гудит от столкновения с феррокритом, перед глазами плавают чернильные кляксы, уши заложило от грохота. Когда зрение немного улучшилось, Тайфо осторожно приподнял голову и увидел, что Дольфа взрывом выбросило из кабины, и теперь капрал лежит без движения.
Все двигались ужасно медленно. Тайфо услышал... нет, скорее почувствовал, что кричит, поднимаясь на колени.
В небо Корусканта взлетели обломки горящего металла. То, что осталось от туши королевской яхты, было объято пламенем, а на тармаковом покрытии перед кораблем лежало семь неподвижных фигур. И одна из них — в бело-черных одеждах.
Подняться сразу не удалось.
Тайфо не был новичком. Несмотря на относительно юный возраст, он видел сражения, видел, как умирают, и, глядя сейчас на небольшую фигурку в испачканной кровью и копотью черно-белой одежде, капитан абсолютно точно знал, что произошло.
Раны были смертельны. Его королева умирала, если уже не была мертва.
* * *

— Ты ввел другие координаты! — Оби-Ван с трудом сдержался, чтобы не повысить голос.
У него получилось. Почти получилось.
Вечно у него нелады с этим почти. Он почти уже привык — за десять-то лет! — не накручивать на палец ученическую косичку. И то, как к нему теперь обращаются в Храме и на улицах, тоже почти не вгоняет в краску. Он даже отрастил длинные волосы и бородку, чтобы выглядеть постарше. Все, он больше не падаван. Уже десять лет как рыцарь. Пора учиться вести себя степенно. Оби-Ван украдкой вздохнул, ему так хотелось, чтобы рядом был Куай-Гон. Вот у кого можно было бы, ну если не научиться, так хотя бы скопировать манеру держаться, тактику движения.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Зато его спутник никому не желал подражать. Слишком долговязый для своих лет, Анакин выглядел так, словно никак не мог сдержать переполнявшую его энергию. Одет он был точно так же, как и Оби-Ван. Только вечно измятая туника, казалось, вот-вот лопнет по швам при особо размашистом жесте. И вечно он лезет, куда не просят.
— Ну, подумаешь, чуть-чуть дольше пробудем в гиперпространстве, — беспечно заявил Анакин. — Зато выскочим ближе к планете.
Оставалось только вздохнуть и глянуть еще раз, не воткнутся ли они при выходе во что-нибудь твердое и неприятное. Все равно, координаты вводятся до прыжка, а не во время.
— Нельзя выходить на орбиту слишком близко к Корусканту Небезопасно. Я же объяснял.
— Но... — Скайуокер наморщил нос.
— Анакин!
Почему с ним постоянно надо говорить так, будто с нашкодившим кутенком-перуту? Оби-Ван по возможности строже посмотрел на падавана. Тот скромно потупился. Интересно, подумал Оби-Ван. У Куай-Гона тоже не проходило желание треснуть ученика по шее или у меня сказывается небольшой учительский опыт?
— Да, учитель.
Взгляд перешел в категорию «суровый».
— Я знаю, как тебе не терпится, — заключил Оби-Ван. — Мы слишком долго не были дома.
Анакин не поднял головы, но уголки его губ Полезли вверх.
— Не делай так больше, — попросил Оби-Ван, поднялся и вышел из рубки.
Анакин рухнул в кресло пилота, подпер кулаком подбородок и принялся смотреть на приборную панель. Жаль, что нельзя взглядом подпихнуть корабль, заставить лететь быстрее. Где-то на задворках бездарно зачахла мысль, что, наверное, следовало послушаться приказа. Ведь если принять во внимание, куда они летят и кто ждет его там, то игра не стоит риска. Хотя подумаешь, поменял координаты! Зато получим пару лишних часов на Корусканте.
Оби-Ван ошибался. Вовсе не Храм манил к себе падавана, а подслушанная новость, что бывшая королева Набу, ныне сенатор, собирается выступить с речью.
Амидала Падме Наберрие.
Имя согревало и сердце, и душу. Во время их последней встречи Анакину было всего девять лет, по тогда он бодро заявил ей, что когда-нибудь на ней женится. И Анакин не собирался отступать от данного слова. И раньше не отступал, и теперь не намерен. И неважно, что Падме на несколько лет старше. И неважно, что запомнила она его сопливым мальчишкой. И неважно, что джедаям запрещено жениться.
Анакин просто знал. А учитель сказал, что если в чем-то уверен, так оно и будет. То есть это сказал не Оби-Ван... О Великая сила, опять он все путает!
Ну, как они не могут быть вместе, если он до сих пор помнит запах ее волос?
Анакин выпрямился, положил руки на панель управления. Может быть, он сумеет придумать, как еще быстрее добраться до Корусканта?
* * *

Звук сирен рвал воздух на части. Из-за их воя почти не были слышны испуганные крики остолбеневших случайных свидетелей и стоны раненых.
Тайфо с трудом поднялся на ноги и, спотыкаясь, побежал следом за девушкой-пилотом. С другой стороны к неподвижной Амидале ковылял, шатаясь, Дольф. Первой до сенатора добралась девушка-пилот, упала на колени. Стащила с головы шлем.
— Сенатор! — крикнул Тайфо на бегу. — Идем отсюда! Здесь небезопасно!
Пилот только яростно отмахнулась, нагибаясь над умирающей.
— Корде... — позвала она, голос ее сорвался.
Женщина открыла глаза, такие же темные и большие, как у самой Амидалы.
— Прошу прощения, госпожа, — прошептала она, с усилием выговаривая каждое слово. — Я... не уверена, я... — некоторое время она молчала и просто разглядывала склонившуюся над ней Падме. — Я подвела вас.
— Нет!
Что она еще могла сказать?
— Нет, нет, нет!
Корде продолжала смотреть на нее — или мимо нее. То, куда она глядела, было очень далеко от разрушенной посадочной площадки.
— Корде!
— Госпожа, вы по-прежнему в опасности! — заявил подоспевший Тайфо.
Капитан хоть и сделал попытку придать голосу участливый тон, но отступать не собирался.
— Мне не следовало возвращаться, — пробормотала Падме, выпуская компаньонку из объятий.
По щекам юного сенатора текли слезы. Тайфо недоуменно посмотрел на нее. Падме быстро вытерла мокрое лицо.
— Сегодняшнее голосование чрезвычайно важно, — жестко сказал капитан голосом человека, который намерен выполнить свой долг до конца. — Нам надо приступать к своим обязанностям. Корде умерла с честью. Теперь пойдемте.
Он взял Падме за руку, но девушка вырвалась и осталась стоять на месте.
— Сенатор Амидала! Прошу вас!
Она на него не смотрела. И тогда Тайфо разозлился.
— Хотите сделать смерть Корде напрасной, потому что вам вздумалось упрямо стоять и рисковать своей жизнью? Высоко же вы цените ее жертву, ничего не скажешь...
— Достаточно, капитан, — прервала его Амидала.
Тайфо только махнул рукой — Дольфу, чтобы занялся периметром. А сам повел всхлипывающую девушку внутрь здания.
Забытый всеми маленький бело-синий астродроид тоскливо гудел им вслед.

5

Нельзя сказать, что здание Сената — самое высокое на Корусканте. Достаточно невысокий купол не возносится к облакам, на его крыше не отражается свет уже зашедшего за горизонт солнца. И все-таки каким-то невероятным образом дом правительства не позволяет окружающим его небоскребам доминировать над собой. Даже высотные здания, в которых расположены апартаменты сенаторов, их многочисленных помощников и не менее многочисленного обслуживающего персонала, выглядели менее значительно. Среди стандартных прямых углов и серого феррокрита голубоватый купол Сената радовал глаз и казался произведением искусства.
Тот, кому доводилось попадать внутрь, только укреплялся в этом мнении. Интерьер поражал воображение. Центральный сферический зал — громадное число летающих платформ, расположенных рядами. Сейчас большая часть их пустовала, поскольку за последние два стандартных года сепаратисты успешно откололи от Республики достаточно много миров. Уже несколько тысяч систем объявили себя независимыми, а чтобы не было так страшно, тут же укрылись под крылом Графа Дуку. Тот с присущей ему прямотой объявил сегодняшнее заседание слишком нудным, чтобы принести желанные результаты. Но и без его новых последователей в скорлупе круглого зала металось многоголосое эхо, дробилось, путалось, сбивало с юлку. В зале заседания цвел весь букет страстей — от гнева до разочарования, от решимости до отчаяния.
В центре бушующего Сената на единственной неподвижной платформе с выражением крайней озабоченности на лице восседал и наблюдал за общим гамом верховный канцлер Кос Палпатин. Издалека он казался болезненно-хрупким, но чем ближе к нему приближался гипотетический наблюдатель, тем отчетливее становилось ощущение силы духа, присущей этому седовласому человеку. Срок его правления закончился несколько лет назад, но череда кризисов позволила остаться у власти.
— Они боятся, господин канцлер, — обронил вполголоса Ув Гизен, склоняясь к самому уху Палпатина. — Многие слышали новости о демонстрациях и даже о проявлении насилия у стен самого Сената. Сепаратисты...
Палпатин коротким жестом попросил излиш не нервного помощника успокоиться.
— Они причиняют ненужные хлопоты, — с сожалением вздохнул канцлер. — Похоже, что Граф Дуку преуспел и сколотил из последователей банду убийц. Или, может быть... — он задумчиво потер подбородок тонкими сильными пальцами. — Может быть, их эмоции рвутся наружу, несмотря на усилия бывшего джедая. В любом случае, сепаратистов следует рассматривать как серьезную силу.
Гизен засуетился, что-то залепетал в ответ, но Палпатин с тихой улыбкой приложил палец к губам, призывая к молчанию. Некоторое время канцлер провел, наблюдая, как его заместитель, шагриан Мас Амедда, безуспешно утихомиривает орущих сенаторов.
— Тишина! — тщетно взывал заместитель. — Да замолчите же вы, наконец!
Бледно-синее лицо шагриана лоснилось и от натуги приобрело бирюзовый оттенок. Кожистый капюшон вокруг головы нервно подергивался, роговые выросты постукивали по широкой груди. Амедда перетаптывался, и верхняя пара рогов, торчащая над его головой почти на полметра, вращалась, словно антенны, собирающие информацию. Собственно, так оно и было на самом деле, просто не многие о том знали.
Зато многие поговаривали, что после отставки Валорума и обвинений в продажности Амедда оставит пост, но — ошиблись. Какими уж речами Кос Палпатин уговорил шагриана остаться, эти двое сохранили между собой. Мас Амедда был фигурой в Сенате уважаемой, но общий гомон пока не смолкал.
— Сенаторы, прошу вашего внимания! — завопил в отчаянии шагриан. — Нам есть что обсудить! На повестке дня много важных проблем. Но сначала нам нужно решить вопрос создания армии! По этому вопросу мы и будем сегодня голосовать! Остальные дела придется отложить...
Ответом ему был новый взрыв возмущенных воплей. Лишь когда верховный канцлер поднялся со своего места, шум пошел на убыль. Когда же Кос Палпатин взошел на трибуну и обвел взглядом собравшихся, воцарилась мертвая тишина. Мас Амедда вытер лоб и с облегчением сел на свое место.
Канцлер не спешил со словами. Сначала он возложил ладони на поручень кафедры; голова опущена, плечи заметно поникли. Поскольку всем стало интересно, чем вызвана столь явная печаль, в зале стало даже тише, чем могло бы быть.
— Мои досточтимые коллеги, — начал канцлер, медленно и тщательно выговаривая слова. И замолчал, явно озабоченный немыслимыми тяго-
— Этот удар я воспринимаю особенно тяжело, — продолжил канцлер. — Перед тем как баллотироваться на свой нынешний пост, я служил Амидале, пока она была королевой нашей планеты. Она была выдающимся лидером, всегда сражалась за справедливость, не только здесь, в нашем благородном собрании, но и у себя дома. Настолько она любима нашим народом, что могла бы пожизненно оставаться королевой, — Палпатин горько вздохнул и позволил себе беспомощно улыбнуться, как будто не верил, что идеалистка Амидала могла на самом деле так поступить. — Но сенатор верила в служение обществу. Она искренне верила в демократию. Ее смерть — потеря для всех нас. Мы все будем оплакивать ее, бесстрашного борца за свободу, — верховный канцлер горестно понурился и снова вздохнул, — и нашего дорогого друга.
Снова раздались голоса, но по большей части сенаторы благочинно молчали, присоединившись — хотя бы для видимости — к скорби канцлера.
Но даже в столь важный для Республики день печальные новости не могли помешать ходу дела. Палпатин без удивления наблюдал, как представитель Маластара вывел свою платформу вперед, к центру своеобразной арены. Крупная голова сенатора медленно поворачивалась из стороны в сторону, все три посаженные на длинные стебельки глаза, казалось, никак не могли прийти к согласию и смотреть куда-то определенно. Торчащие в разные стороны уши подрагивали от возбуждения.
— И скольким еще сенаторам придется погибнуть, чтобы окончилась гражданская война?! — возопил маластарец.
Так и есть — Аск Аак высказался первым. Наверное, меня бы постигло разочарование, мысленно усмехнулся Палпатин, если бы этого не произошло.
— Мы должны обуздать повстанцев, нам нужна армия!
Столь смелое и уверенное заявление тут же вызвало бурю. Кричали как в поддержку, так и в опровержение. Платформы одна за другой срывались с места, и вскоре вокруг центральной кафедры витал целый рой. Удивительно, как обошлось без жертв. Синеволосому существу с лицом, похожим на комок жеваной бумаги, удалось обогнать тех на финише.
— Почему джедаи бездействуют? Почему они не предотвратили убийство? — пожелал знать Дарсана, сенатор от системы Глие Ансельм. — Становится ясно, что они не в силах больше защищать нас!
В корму его платформы чуть было не врезалась другая. На мгновение показалось, что аварии не избежать, но обошлось.
— Республике нужно больше гарантов безопасности, — прогудел занимающий вторую платформу дородный тви'лекк, потрясая массивными толстыми лекку. — И немедленно! Пока дело не дошло до войны!
Двойной подбородок дородного представителя Рилота тоже колыхался в такт. Маленькая привлекательная спутница Орна Фрие Таа, только куталась в легкие ткани, заменявшие тви'лекке одежду и испуганно оглядывалась по сторонам.
— Должен ли я напоминать сенатору с Маластара, что переговоры с сепаратистами еще не закончились? — полюбопытствовал канцлер. — Наша цель — мир. Не война.
— И вы говорите такое в то время, как ваш близкий друг убит именно теми, с кем вы ведете переговоры? — возмутился Аск Аак, презрительно кривя оранжевое лицо.
Гвалт постепенно подходил к апогею. Те, у кого были руки, чтобы сжать их в кулаки, гневно потрясали ими в воздухе. Прочие размахивали более экзотическими конечностями. Центром разгулявшегося в Сенате циклона по-прежнему оставался верховный канцлер, который обезоруживающе улыбался Аску Ааку.
— Разве не вы только что назвали Амидалу своим другом? — во всю мощь легких вопил маластарец.
Палпатин продолжал молча смотреть на него.
К кафедре вновь устремился Амедда, который, очевидно, решил, что канцлер должен оставаться выше пустой перебранки, поскольку именно ему выпадала нелегкая и сомнительная честь быть голосом разума в этом бедламе.
— К порядку!!! — трубно взревел шагриан. — К порядку!!!
Его голос потонул в общем крике.
Перевозбужденные сенаторы не сразу заметили, как в центр зала выплыла еще одна платформа, неся на себя четырех человек.
— А я все удивлялась, как это Графу Дуку удалось уговорить отделиться от нас столько систем, — негромко произнесла одна из женщин, с отвращением наблюдая, как шелуха цивилизации слетает с собравшихся. — Теперь понимаю.
— Слишком многие считают, что Республика чересчур разрослась. Планеты разобщены, — согласилась вторая женщина, почти копия своей соседки.
От общих взглядов их скрывали могучие плечи капитана Тайфо и широкие уши гунгана Джар Джар Бинкса.
На вновь прибывших никто не обращал внимания, хотя они вовсе не собирались скрываться. Никто, кроме одного — того, кто стоял к ним лицом. От канцлера не укрылось появление Амидалы и ее спутников. Возможно, кому-то и удалось бы разглядеть, как на короткое мгновение Палпатин растерялся, но в следующее мгновение канцлер уже широко и радостно улыбнулся.
— Мои благородные коллеги, — громко произнесла Амидала, ободренная этой улыбкой; на тук ее голоса оглянулись слишком многие, шум утих. — Я поддерживаю верховного канцлера. Нам не нужна война!
Она не смогла бы лучше рассчитать время. Тишина накатилась на огромный сферический зал, а потом взорвалась аплодисментами и приветственными криками.
— С величайшим изумлением и еще большей радостью я предоставляю слово сенатору от Набу Падме Амидале Наберрие! — возвестил канцлер.
Ожидая, пока вновь станет тихо, Амидала успела не только собраться с мыслями, но и просмотреть наброски своей речи. Но начала она неспешно и издалека.
— Менее часа назад была предпринята попытка покушения на мою жизнь. Бессмысленно погибли семь близких мне людей. Метили в меня, но — что гораздо важнее! — нападавшие, кем бы они ни были, опробовали нашу систему безопасности. Да, я возглавляю оппозицию акту создания армии... Но тот, кто стоит за сегодняшним покушением, не остановится ни перед чем, лишь бы было принято положительное решение.
Сенаторы недоуменно и ошарашенно переглядывались. Может быть, горячая девчонка обвиняет кого-то конкретно? Амидала сознавала, что ее слова оскорбят многих, но, если честно, ее мало интересовала реакция коллег. Если рассуждать логически, то тот, кто стоял за покушением, должен был выступать за создание армии. Но нельзя же так просто подойти и ткнуть в эту персону пальцем, хотя чего греха таить, пальцы чесались отчаянно. Во-первых, потому, что вышеуказанная персона здесь отсутствует. Во-вторых, Панака предупреждал (а канцлер Палпатин только что едва заметным кивком указал в сторону соответствующей платформы), что Торговая Федерация подпевает сепаратистам, а неймодианцы уже десять лет как роняют слюну при взгляде на Набу и легко могли припомнить Амидале обиды... Жаль, что логика — не самая сильная ее черта.
Амидала набрала в грудь воздуха. Сейчас пройдет первый шок, и сенаторы вновь начнут закалять голосовые связки. Нельзя упускать момент.
— Предупреждаю вас, — сказала она, — если вы проголосуете за создание армии, то последствием вашего решения будет война. Я уже испытала на себе, что это такое, и не хочу переживать все это еще раз.
Одобрительных возгласов в ответ было больше, чем неодобрительного свиста.
— Безумие какое-то! — перекрыл всех могучий бас Орна Фрие Таа. — Вношу предложение немедленно отложить голосование! Окончание фразы потонуло в набирающем силу реве толпы.
Амидала отыскала взглядом дородного тви'лекка. Орн Фрие Таа впечатлял как массой тела, так и внушительностью речей.
— Очнитесь, сенаторы! — выкрикнула бывшая королева. — Откройте глаза! Если мы будем говорить с сепаратистами с позиции силы, они ответят насилием! Многие распрощаются с жизнью, а мы все потеряем свободу! Положительное решение уничтожит само основание, на котором выстроена Республика! УМОЛЯЮ вас, не позволяйте страху решать за вас. Проголосуйте против! Эти меры безопасности — не что иное, как объявление войны! Разве есть здесь хоть кто-то, кому хочется воевать? Я не верю!
От приветственных криков завибрировали круглые стены зала. Аск Аак, Орн Фрие Таа и Дарсана обменялись тревожными взглядами. Бывшая королева Набу не была всеобщей любимицей, как бы ей или кому-то еще ни хотелось того. Но Сенат любил победителей и не любил Торговую Федерацию. И сейчас Амидала стремительно набирала дополнительные очки. Еще бы: она пережила покушение на свою жизнь, а сейчас голосовала против армии, способной защитить ее.
Аск Аак кивнул, Орн Фрие Таа потребовал слова. Канцлер Палпатин радушным жестом развел руки.
— Процессуально мое предложение отложить голосование должно разбираться первым, — степенно высказался дородный тви'лекк. — Таков закон.
Амилала обожгла его гневным взглядом и тоже развернулась к канцлеру Палпатин смог только сочувственно пожать плечами. Он вновь взошел на подиум, который оставил пока шел общий переполох, и поднял обе руки, призывая к молчанию, а когда шум стих настолько, что его слова можно было расслышать, произнес:
— Ввиду серьезности положения и в связи с событиями последнего часа я откладываю рассмотрение проекта закона о создании армии на завтра. Заседание объявляю закрытым.
* * *

Извилистые улицы Корусканта наполняла легкая дымка, над ней беспрерывно тек поток транспорта. Солнце уже висело над горами Манараи, заливая правительственные районы планеты теплым оранжевым светом, но во многих окнах еще горел свет.
Массивные строения, казалось, достигали самого неба. Еще немного, и они, проткнув тонкую пелену стратосферных облаков, вознесутся за границы атмосферы. Тем, кто находился внутри одной из колоссальных башен, сравнение с богами не показалось бы неуместным.
Верховный канцлер Кос Палпатин принимал ранних гостей — посетители были из тех, кому не отказывают, даже если они поднимут тебя посреди ночи. Канцлер сидел за рабочим столом у себя в кабинете, посетители стояли напротив него. Два стража, одетых в кроваво-алые плащи, равнодушно замерли возле входа. Глухие шлемы скрывали их лица, руки уверенно держали оружие, красиво вылепленные могучие тела казались скульптурами, не нарушающими гармонию уютной и со вкусом обставленной комнаты.
— Я боюсь голосования, — признался Палпатин.
— Но оно неизбежно, — отозвался чернокожий джедай в темном плаще магистра, проводя широкой ладонью по обритой наголо голове.
— Из-за него развалится Республика, — проворчал канцлер. — Никогда еще не видел, чтобы сенаторы были так взволнованы.
— Не так уж часто создают армии, — из-за дыхательной маски голос второго магистра, келдорианина Пло Коона, звучал искаженно.
— Сенаторы встревожены и напуганы. Они считают, что грядущее голосование важнее любого, с каким им еще придется столкнуться.
— И так или иначе чинить тебе придется много, — проскрипел чуть ли не из-под стола пронзительный голосок еще одного визитера.
Длинные остроконечные уши его заметно подрагивали, тяжелые веки полуопущены.
— Много не видно тут, — заявил миниатюрный учитель и вовсе закрыл глаза.
Верховный канцлер с трудом подавил желание привстать, чтобы посмотреть, не задремал ли неофициальный глава Ордена. Собственно, управлял рыцарством Совет, но в Храме не было никого, кто не прислушивался бы к словам крохотного магистра. И вне Храма — тоже.
— Друзья мои, я не знаю, сколько времени. смогу оттягивать голосование, — честно сказал Палпатин, так и не сумев разглядеть из-за широкой столешницы учителя Йоду.
Но тот, похоже, просто погрузился в обычную для джедаев меланхолическую задумчивость.
— И боюсь, — продолжал канцлер, — что отсрочка только сотрет Республику в порошок. Все больше планетных правительств присоединяются к сепаратистам.
Чернокожий Мэйс Винду кивнул в знак понимания.
— А после того как голосование будет закончено... — задумчиво проговорил он. Голос магистра, как всегда, звучал негромко и ровно. — Что, если проигравшие решат уйти совсем?
— Я не позволю расколоть Республику, которая простояла тысячу лет! — запальчиво заявил Палпатин, ударяя кулаком по столешнице. — Мои переговоры будут успешны!
Некоторое время никто не решался нарушить паузу.
Палпатин явно смутился от своей неожиданной горячности; джедаи со свойственной им невозмутимостью ждали, когда канцлер соберется с мыслями, а что думали стражники, никто никогда не узнал. Потом снова раздался низкий, богатый обертонами голос Мэйса Винду:
— Но если раскол все-таки произойдет, вы должны понимать, что Орден не сумеет защитить Республику. Мы — хранители, а не солдаты.
Палпатин сделал несколько быстрых, неглубоких вздохов, восстанавливая самоконтроль.
— Мастер Йода, — произнес он и подождал, когда низкорослый магистр выглянет из-за стола. — Вы действительно думаете, что мы идем к войне?
И опять Йода опустил веки. Выражение на зеленом, сморщенном, будто печеный палли, лице было сосредоточенным, словно магистр силился что-то разглядеть.
— Хуже войны, боюсь я, — наконец выдохнул он. — Хуже много.
— Что? — отрывисто спросил взволнованный канцлер.
— Вы почувствовали что-то, учитель Йода? — присоединился к Палпатину и Мэйс Винду.
Пло Коон ничего не спросил.
— Невозможно будущее видеть, — с сожалением отозвался низкорослый магистр, по-прежнему не открывая глаз, и стукнул по полу маленьким искривленным посохом из дерева гимер. — Повсюду тьма. Клубится, ничего не видно. Но в одном уверен... — он открыл глаза и в упор взглянул на верховного канцлера. — Долг свой джедаи исполнят.
Палпатин как будто смутился, но прежде, чем он сумел ответить, над столом возникло голографическое изображение одного из его помощников, Дар Бака.
— Прибыл Комитет Верных, — сообщил он на хатте.
— Впусти их.
Голограмма распалась. Палпатин поднялся из-за стола, чтобы поприветствовать новых гостей. Комитет вошел двумя группами. Во главе шествовала, разумеется, Амидала, за ней следом шел Мас Амедда, гунган Джар Джар Бинкс, капитан Тайфо и одна из компаньонок. Чуть поотстав от них, процессию замыкали представитель старшего правящего дома на Алдераане Бэйл Органа и Хорокс Рийдер.
Пока все обменивались приветствиями, магистр Йода ловко подковылял к Амидале и в знак особого расположения ткнул в ногу посохом.
— С тобой велика Сила, юный сенатор, — скрипнул учитель. — Трагедия велика на посадочной площадке. Видеть тебя живой радостно сердцу.
— Благодарю вас, мастер Йода, — отозвалась девушка. — Может быть, вам известно, кто стоит за нападением?
Казалось бы, в кабинете было достаточно шумно, но вопрос услышали все. Мэйс Винду откашлялся и вышел вперед. Он выглядел очень солидно и уверенно.
— Сенатор, у нас нет ничего определенного, но все указывает на недовольство шахтеров с вашей планеты.
Амидала оглянулась: капитан Тайфо отрицательно качнул головой. Оставалось лишь пожать плечами и вновь остановить вопросительный взгляд на магистре Винду. За десять лет Амидале удалось если не привыкнуть к джедаям, то, по меньшей мере, примириться с существованием Ордена. Даже признать, что рыцари кое-что сделали для ее планеты. И сейчас сенатор никак не могла решить, разумно ли сообщать о своих подозрениях? Как всегда, колебалась она недолго.
— У меня нет желания не соглашаться, — сказала она, — но лично я считаю, что шахтеры здесь ни при чем. За всем стоит Граф Дуку.
Реакция собравшихся была крайне неоднозначная. Джар Джар радостно и быстро закивал, Мас Амедда расстроился, Бэйл Органа и Кос Палпатин с одинаковым сожалением переглянулись. Джедаи не отреагировали вообще, только учитель Йода негромко вздохнул и отогнал муху.
— Граф Дуку когда-то состоял в Ордене, — заговорил Мэйс Винду, и голос у него был прежний. — Он никого не смог бы убить. Это не в его характере.
— Политический идеалист, — вдруг произнес молчавший до сих пор магистр Ки-Ади-Мунди с Цереи. — Не убийца.
Он и без того был выше всех собравшихся, а из-за гребня, украшавшего голову, казался почти великаном. Тем не менее в процессе разговора о нем успели забыть, и теперь его реплика вызвала неожиданное удивление.
Учитель Йода стукнул посохом по каменным плиткам пола, привлекая к себе внимание. На него оглянулись, одновременно успокаиваясь.
— В темные времена ничто не таково, каким кажется, — заметил маленький магистр, — Но факт есть факт. Сенатор в великой опасности, м-мм?
Верховный канцлер Палпатин испустил весьма драматический вздох и подошел к окну, за которым разгорался рассвет. Основание башни тонуло в ночной мгле, зато верхние этажи заливало яркое солнце.
— Магистры, — сказал он, не поворачиваясь, — могу я просить, чтобы Орден взял сенатора под свою опеку?
— Вы считаете мудрым тратить и без того ограниченные ресурсы в столь беспокойное время?
Даже если бы Бэйл Органа не носил цвета своей планеты, уроженца Алдераана легко было распознать по цветастой и чуть выспренной манере выражаться. Алдераанец, которого все у себя дома прочили в вице-короли, поглаживал двумя пальцами черную аккуратную бородку, украшавшую умное молодое лицо.
— Тысячи систем искренне поддерживают сепаратистов, а многие готовы, не вопрошая, последовать за ними. Джедаи — наша...
— Если мне будет позволено высказаться, — оборвала Органу Амидала, — то я не верю, что...
Ей даже не дали договорить.
—... что ситуация настолько серьезная, — Палпатин, повернув голову, закончил фразу за нее. — А я верю, сенатор.
— Канцлер, прошу вас! — взмолилась Амидала. — Мне не нужна дополнительная охрана!
Взгляд у Палпатина был необычный — так мог бы смотреть на маленькую дочь заботливый отец. Амидала слегка растерялась.
— Я не хуже вас знаю, как это отвлекает, — Палпатин помолчал, затем выражение его лица изменилось, канцлер принял решение. — Но, возможно, я сумею облегчить вам жизнь. Что, если охранять вас назначат того, с кем вы давно знакомы? Старый друг, например?
Он с заговорщицкой улыбкой посмотрел на джедаев.
— Мастер Кеноби, например, — предложил Палпатин, и улыбка его стала шире, когда Мэйс Винду кивнул, соглашаясь.
— Это возможно, — произнес темнокожий магистр. — Он как раз вернулся. Разрешал приграничный спор на Ансионе.
— Едва ли вы его забыли, сенатор, — поддержал джедая ухмыляющийся канцлер. — Он присматривал за вами во время конфликта у нас, на Набу.
— В охране нет необходимости, — упорствовала Амидала.
Канцлер даже не подумал стереть с лица ухмылку. Похоже, он уже продумал, как сломить непокорного сенатора, и был от этого страшно доволен собой.
— Я прошу сделать мне одолжение, сенатор, — сказал он, становясь серьезным. — Ну, пожалуйста. Я буду спать спокойнее. Сегодня я уже пережил одну трагедию. Не знаю, выдержу ли, если на самом деле потеряю вас.
И застенчиво улыбнулся.
Сенатор Амидала несколько раз начинала что-то говорить, каждый раз в голову ей приходили разные фразы, но ни одна из них не годилась. Обижать канцлера ей не хотелось. Плечи девушки поникли, и, словно только этого они и ждали, магистры двинулись на выход.
— Я немедленно пришлю к вам Кеноби, — пообещал на прощание Винду.
Йода, проходя мимо, поманил к себе корявым пальцем. Девушка послушно нагнулась.
— Мало слишком заботишься о себе, юный сенатор, — пробормотал ей на ухо маленький воин. — Много слишком о политике. Хорошенько подумай об опасности, м-мм? Прими нашу помощь.
Джедай ушли. Некоторое время Амидала смотрела на закрывшуюся за ними дверь и неподвижные фигуры в алых плащах по обе стороны от нее.
Сенатор стояла спиной к остальным и не видела, что верховный канцлер тоже не отводит от двери взгляда. А может быть, от самой Амидалы.
* * *

— Меня беспокоит, что имя Дуку упоминается в подобном контексте, учитель, — говорил Мэйс Винду своему невысокому спутнику, неспешно направляясь к залу, где собирался Совет Храма.
Называть Йоду учителем у Мэйса оснований не было. Когда — очень давно — Йода выбирал себе ученика, Винду повезло меньше, чем его приятелю, на которого пал окончательный выбор. Или больше — если верить последующим рассказам приятеля. Но все в Храме, начиная от падаванов и заканчивая членами Совета, называли Йоду только учителем.
— Отрицать участие Дуку в движении сепаратистов не можем мы, — напомнил Мэйсу Йода.
— Но и не можем отрицать, что вступил он туда, следуя идеалам, — заспорил Винду, впрочем не повышая голоса. Он никогда не позволял себе переступать границы приличий. — Он был когда-то нашим другом, нельзя этого забывать, и слышать, как на него клевещут и называют убийцей...
— Называют, нет, — поправил Йода, ковыляя за своим спутником. Как бы Винду ни сдерживал шаг, он все равно шел слишком быстро. — Но тьма вокруг нас, да, и во тьме ничто не таково, каким кажется.
— Но я не вижу смысла, зачем Дуку покушаться на жизнь сенатора Амидалы, если она, пожалуй, самый непоколебимый противник создания армии? Разве сепаратисты не должны желать Амидале удачи во всех ее устремлениях? Разве они не понимают, что она, пусть не преднамеренно, играет им на руку? Или мы действительно верим, что они хотят войны с Республикой?
Он огорченно покачал головой. Йода остановился, тяжело навалившись на свой крохотный посох, и устало прикрыл глаза.
— Многого не знаем мы, — еле слышно произнес маленький учитель. — Туманна Великая сила. В беспокойстве она.
Мэйс Винду проглотил вертевшееся на языке возражение. Не было смысла дальше выступать в защиту Дуку, а Винду никогда не совершал поступков, в которых не было смысла. И все-таки ему было жаль. Граф Дуку был когда-то одним из самых уважаемых рыцарей Ордена. В знании философии и истории ему не было равных. А в искусстве владения мечом он, пожалуй, был вторым после Куай-Гон Джинна, хотя все в Храме признавали, что манера фехтования у обоих сильно отличалась от принятой у джедаев. Мэйс Винду дружил с обоими рыцарями, и для него — как, впрочем, и для всего Ордена — уход Дуку оказался сильным потрясением.
Объявив о своем уходе, Дуку не стал скрывать причин. Их было много, но одну Винду почему-то запомнил, и сейчас она все время всплывала в мыслях. Республика чересчур велика и не отвечает нуждам отдельных жителей различных планет. Сейчас эта фраза стала чуть ли не лозунгом сепаратистов, и Винду это беспокоило, потому что имела под собой основания.

6

По Корусканту катилась волна вечерних сумерек. Медленно ползла линия терминатора, гасли искусственные огни, сменяясь светом ночным. Вечно бодрствующему и вечно погруженному в сон городу подмигивали звезды. Под темнеющим небом здания казались гигантскими монолитами, а сама планета — памятником древних сражений. Даже голос ветра на верхних этажах звучал скорбным плачем по смертной жизни.
Пока турболифт возносил Оби-Вана к вершинам сенатского комплекса, а мозаика городских огней стремительно проваливалась вниз, джедай предавался размышлениям о том, как странно и сильно зависит истина от превращения дня в ночь. Рядом сопел ученик, которого подобные тонкости сейчас совершенно не интересовали. Анакин думал только о женщине, которая десять лет назад забрала его сердце и разум и не отдала назад.
— Анакин, ты взволнован, — заметил Оби-Ван, по-прежнему разглядывая город у себя под ногами.
— Да... и вовсе нет! — последовал быстрый легкомысленный ответ.
— Я не помню, чтобы ты так нервничал с тех пор, как мы влезли в гнездо к гундаркам.

Предыдущая страница 3 Следующая страница


Эпизод II: Атака клонов 4

— Влезли вы, учитель, — бесцеремонно поправил падаван. — А я вас спас. Забыли?
Оби-Ван засмеялся. Анакин тоже заулыбался, но из прежнего состояния не вышел.
— Ты потеешь, — сообщил ему Кеноби, демонстративно поведя носом. — Сделай глубокий вдох. Расслабься.
— Я не видел ее десять лет.
— Анакин, дыши глубже! Она больше не королева.
Двери лифта раздвинулись, заглушив бурчание падавана. Первым вышел, разумеется, Кеноби, сделав вид, что не слышит.
— Можно подумать, что я поэтому...
— Анакин!
Почти одновременно с дверями лифта открылась дверь напротив; в коридор, споткнувшись о порог, выкатился гунган, облаченный в красно-черную парадную робу. Мгновение все трое разглядывали друг друга, а затем степенный дипломат запрыгал, точно малое дитя, на глазах теряя достоинство.
— Оби! Оби! Оби! — вопил гунган, размахивая длинными ушами. — Наша так рада! Наша видит твоя!!! Хейдей-хо!!!
Кеноби попытался сохранить вежливую улыбку, солидный вид и невозмутимость. По мнению Анакина, получилось так себе.
— Я тоже рад тебя видеть, Джар Джар.
Бинкс продолжал выкидывать замысловатые коленца. И вдруг совершенно неожиданно замер с открытым ртом.
— Моя умный — это твой ученик, да?
Гунган заложил гибкие лапы за спину, вгляделся в Анакина, надувая и без того пухлые губы. Скайуокер подмигнул ему.
— Хейдей-хо!!!
Просто удивительно, как Бинкс еще не запутался в одежде, не сшиб никого с ног и не упал сам.
— Ани? Нет, наша не вери! Малыш Ани?
Гунган сгреб падавана в объятья. Настала очередь Анакина получить свою долю похлопываний по спине и плечам и восторженных «йю-йю».
— Твоя такая большая! Йю-йю-йю!!! Ани! Моя просто не вери!
— Привет, Джар Джар, — ухитрился выговорить Скайуокер, освобождаясь из лап гунгана.
Казалось, ритуал приветствий затянется навечно, но Оби-Ван все-таки поймал Бинкса за лапу — осторожно, но очень решительно.
— Мы пришли поговорить с сенатором Амидалой Наберрие. Не мог бы ты проводить нас к ней?
Гунган прекратил скакать и внимательно посмотрел на джедая, с трудом пытаясь придать добродушной губастой физиономии хотя бы видимость серьезного выражения.
— Она ждет ваша. Ани! Моя не верит! — он еще разок подскочил на месте, покосился на Кеноби, схватил Анакина за руку и поволок за собой.
Оби-Ван прибавил шагу, чтобы не отстать.
Апартаменты сенатора были обставлены изящно: удобные мягкие кресла и диван были расставлены по кругу, на стенах висели картины. По одну сторону от дивана стоял молодой человек в сине-коричневой униформе капитана дворцовой стражи Набу, с другой — девушка в платье горничной.
Анакина они не интересовали. Его взгляд был прикован к той, что сидела на самом диване, и только к ней. Радовало, что она была все так же красива, какой он ее запомнил. Взгляд жадно скользил по тонкой фигуре, по складкам черно-пурпурного платья, по темным волосам, уложенным в высокую корону. Больше всего на свете хотелось распустить эти длинные волосы, потому что так — лучше. Он, наверное, вечность мог смотреть на нее. Просто сидеть и смотреть. Ну, наверное, еще прикоснуться к ее губам...
Анакин прикрыл глаза и втянул воздух. В комнате пахло цветами, духами и спелыми фруктами. А еще — Падме. Анакин порадовался, что запомнил ее запах.
Потребовался каждый кусочек самообладания, чтобы сделать несколько неторопливых и сдержанных шагов позади Кеноби. И не оказаться возле Падме раньше учителя. И, что самое странное, для того чтобы передвигать ноги, тоже требовалось неимоверное усилие. Даже для того, чтобы просто перешагнуть через порог.
— Моя здеся! — громко объявил Джар Джар Бинкс. — Смотри-смотри! Тута джедай приходи!
Едва ли Оби-Ван всю жизнь мечтал быть представленным сенатору и сопровождающим ее лицам именно таким образом, но выбирать не приходилось.
— Рад видеть вас снова, госпожа, — с почтительностью произнес Кеноби, останавливаясь перед диваном.
Амидала величественно поднялась.
Анакин затормозил в последнюю секунду, счастливо избежав столкновения со спиной рыцаря. Сенатор скользнула по долговязому падавану равнодушным взглядом и отвернулась. А вот Кеноби она даже за руку взяла!
— Так много времени прошло, — произнесла Амидала. — Я рада, что наши дороги вновь пересеклись. Но должна сразу предупредить, что считаю ваше присутствие необязательным.
— Уверен, что у Совета были причины прислать нас, — отозвался Оби-Ван, не поведя бровью.
Скользкий момент был пройден, и сенатор уже с большим интересом посмотрела на перетаптывающегося за спиной джедая Скайуокера. Потом сделала шаг в сторону, чтобы оказаться непосредственно перед ним.
— Ани?
Улыбка сказала ему, что ответа не требуется. На радостях Анакин чуть было не прошелся колесом.
— Ани, — уже уверенно повторила Амидала. — Не может быть... Как ты вырос!
Ей пришлось запрокинуть голову, чтобы оценить его рост. Похоже, сенатору только сейчас пришло в голову, что мальчик, к которому ей раньше приходилось нагибаться, теперь возвышается над ней.
— Ты тоже, — радостно брякнул Анакин. — То есть... я хотел сказать, ты стала совсем красивая, — он закашлялся. — И ниже.
Он густо покраснел.
— Для сенатора, я хотел сказать...
Недовольную гримасу учителя Скайуокер едва заметил, зато Амидала расхохоталась. Смеется она так же, как раньше, порадовался Анакин.
— Ох, Ани, ты всегда останешься тем же крохой, каким я тебя встретила!
Даже если бы она сняла с его пояса лазерный меч и одним взмахом подрубила ему ноги, она не смогла бы унизить его больше. Анакин опустил голову, взгляды всех присутствующих жгли ему спину даже сквозь плотную одежду. Потом он услышал спокойный и вежливый голос Кеноби:
— Вы даже не заметите нашего присутствия, госпожа сенатор.
— Благодарение Силе, что вы здесь, мастер Кеноби, — сказал темнокожий молодой человек в униформе дворцовой стражи. — Ситуация гораздо опаснее, чем представляется сенатору.
— Мне не нужна охрана, — резко оборвала его Амидала, но смотрела при этом на Оби-Вана, а не на стражника. — Мне нужны ответы. Я хочу знать, кто пытается меня убить. Я считаю, что это важно и для Сената. Тут есть нечто большее, чем...
Она замолчала, когда Оби-Ван хмуро сдвинул брови.
— Мы здесь, чтобы охранять вас, сенатор, а не вести расследование, — ровным, тщательно размеренным голосом проговорил джедай.
— Не бойся, мы узнаем, кто пытается тебя убить, — добавил Анакин, отстав от Кеноби всего в миг.
Тому даже не пришлось кривить лицо в недовольной гримасе, Анакин сам сообразил, что допустил промах. Ну, не объяснять же на каждом углу, что привык разговаривать с их драгоценным сенатором именно так, а не иначе. Глупо. Не глупее, чем с постными лицами думать, какой он невежливый. Анакин прикусил губу и опять потупился. Пусть думают, что хотят.
— Мы не станем выходить за рамки данного нам поручения, мой юный падаван, — наставительно произнес Оби-Ван.
Анакин зарделся. Краснел он легко из-за светлой кожи и светлых волос, поэтому ему казалось, что в комнате стало светлее от полыхающих щек и ушей. Не мог подождать, что ли? Обязательно распекать принародно?
— Н-ну... так же нам легче будет, учитель... — выдавил падаван.
И даже сам решил, что слова звучат глупо.
— Анакин, мы больше не будем обсуждать этот вопрос, — строго сказал Кеноби. — И будь добр, вспомни: ты пока что не рыцарь.
Скайуокер хотел ответить. Да, он бы все высказал, если бы не подвел голос, который застрял где-то в глотке. Нос чесался, глаза жгло от подступающих слез. Ну как он посмел... Здесь же Падме...
— Почему? — еле слышно выдохнул Анакин.
Все силы ушли на то, чтобы вопрос прозвучал хоть немного уверенно.
— Что?
— Ну, зачем?
— Что — зачем?
Кажется, на этот раз он зашел чересчур далеко. Обычно учитель не набрасывается на него, даже если был сильно зол. Между прочим, Куай-Гону он задавал и не такие вопросы, а тот ни разу не повысил на него голос!
— А зачем же еще мы здесь? — при воспоминании о рыцаре Анакин вдруг осмелел. — Зачем нас послали сюда, если не искать убийцу?
Сопляком перед Падме его больше никто не посмеет выставить.
— Охранять — дело стражи, — твердо сказал Скайуокер. — А не джедаев. Учитель, ситуация выходит из-под контроля, взрыв — это не просто выстрел из-за угла. Так что расследование входит в наше задание.
— Мы поступим так, как нам приказал Совет, — возразил Оби-Ван. — А тебе придется научиться знать свое место, молодой человек.
Анакин оглянулся.
Капитан дворцовой стражи делал вид, что перепалка его не касается. Служанка пыталась сохранять спокойствие, но косила темными глазами в сторону гостей. Еще бы! Не часто можно порадовать себя зрелищем переругавшихся джедаев.
— Возможно, из-за вашего присутствия угроза станет более явной, — вмешалась сенатор, губы ее подрагивали. Амидала улыбнулась сначала Анакину, потом Оби-Вану, а когда оба ответили учтивым поклоном, добавила: — А теперь, с вашего позволения, я удаляюсь.
Они опять поклонились, и Амидала в сопровождении горничной вышла из комнаты. На прощание служанка подмигнула Анакину, тот не повернул головы. У него назревало сражение, и масштабное. Оби-Ван был мрачен, Анакин непреклонен.
— А я все равно рад видеть вас здесь, — сказал капитан дворцовой стражи, пока учитель с учеником не принялись выяснять отношения. — Не знаю, что именно тут творится, но безопасность сенатора явно не на высоте. Ваши друзья из Совета утверждают, что виноваты шахтеры Набу. Но это не так... Да, кстати, мое имя Тайфо.
— А что уже удалось узнать? — полюбопытствовал Анакин, демонстративно не замечая предупреждающих взглядов, которые исторгал Кеноби. — Знания позволят облегчить защиту сенатора, верно?
Куай-Гон как-то упомянул, что на Кеноби неплохо действует логика, потому как Оби-Ван в ней не силен...
— Не многое, — признался Тайфо. — Сенатор Амидала возглавляет оппозицию в вопросе создания республиканской армии. Она придерживается мнения, что с сепаратистами нужно вести переговоры, и ни в коем случае не с позиции силы. Но покушение на ее жизнь, пусть даже неудачное, только усилило мнение в пользу армии.
— А поскольку сепаратисты не должны желать республиканской армии процветания... — подхватил Оби-Ван.
—... то мы остались без единой зацепки, — закончил за него капитан. — При любом подобном инциденте все сразу тычут пальцем в Графа Дуку и его сепаратистов.
Кеноби снова нахмурился. Тайфо быстро добавил:
— Или тех, кто объявил себя приверженцем их движения. Сепаратисты замечены в подобных нападениях по всей Республике. Они — радикалы. Но почему они охотятся за сенатором, мне не понятно.
— Мы здесь не для того, чтобы высказывать предположения, мы здесь, чтобы охранять и защищать жизнь сенатора.
Анакин раздраженно ткнул носком сапога в ковер. Все! Учителя заклинило на одной мысли. И можно даже не заикаться, что дело можно сделать и по-другому, Учитель решил, извольте не спорить. Кажется, капитан тоже все понял, потому что с легким поклоном сменил тему беседы.
— Я поставил своих людей на каждом этаже, — сказал он. — Сам я буду находиться в командном центре — это уровнем ниже.
Затем он ушел, а Кеноби зачем-то взялся осматривать комнату. Занимался он этим так долго и тщательно, словно хотел запомнить здесь каждую мелочь. Что ж, не самое безнадежное занятие, а вдруг придется драться здесь ночью? Анакин только собрался присоединиться к наставнику, как ему не дали этого сделать.
— Моя так счастлив видеть твоя, Ани! Щас разорвет!
— Она даже не узнала меня, — Скайуокер посмотрел на дверь, за которой скрылась Амидала, так, будто та была виновата в слабой памяти сенатора. — Я думал о ней каждый день с тех пор, как мы расстались... А она меня напрочь забыла.
— Почему говори так?
— Ты сам видел.
— Она счастливая, да! Правда-правда. Моя давно не види ее так счастливой. Плохие времена, Ани... — гунган пригорюнился, даже уши поникли. — Наша крышка.
Анакин успел прикусить язык — к ним направлялся Кеноби. Сейчас начнутся нравоучения. Он такой строгий, явно чем-то недоволен. Вернее, кем-то. Анакин даже знал имя этого кого-то.
— Опять ты концентрируешься на негативных мыслях, — с досадой сказал Оби-Ван. — Будь осторожен в желаниях. Сенатор была рада нас видеть. Пусть так и будет. А теперь давай-ка проверим здешние системы безопасности. У нас много работы.
Анакин неохотно согнулся в неловком поклоне. Его больше всего доставала эта никому не нужная привычка вечно кланяться, Падаван давно поклялся себе научиться проделывать это в стиле Куай-Гона — то ли поклонился, то ли нет, не поймешь, а приличия вроде бы и соблюл.
— Да, учитель.
Сказать можно, что угодно, и даже не соврать при этом, но если бы точно так же легко можно было выгнать сумрак из мыслей. Скайуокер грустно вздохнул. Жизнь несправедливая штука, в очередной раз постановил он.
* * *

Падме сидела перед зеркалом и расчесывала волосы, не глядя на свое отражение в отполированном металле. Щеки жгло, лишь стоило вспомнить взгляд, который на нее бросил Ани. Как сложно называть этим именем незнакомого долговязого парня... Падме на всякий случай потрогала скулы: щеки казались толстыми и горячими Ты стала совсем красивая... Падме занималась политикой с малолетства, она привыкла отдавать приказы и ждала повиновения. Большинству мужчин, с которыми ей приходилось иметь дело, от нее было нужно нечто посущественнее ее внешности. Поддержку в Сенате, например. Конечно, она сознавала, что привлекает мужчин, но... по-другому. Политическое влияние решение в ту или иную сторону, но не...
Почему он так смотрел на нее?
Чего он хотел?
Она легко вызвала воспоминание: высокий рост худощавое сильное тело, напряженное лицо, а глаза просто светятся от радости, юной наглости и...
И желания?
Нет, у нее определенно разыгралось воображение.
Фантазии, уважаемая. Фантазии.
Падме показала язык отражению и вновь принялась расчесывать волосы. И вновь опустила руку. Как же она не подумала? Тут всюду — камеры наблюдения, а она — в тонкой ночной рубашке. Камеры никогда не беспокоили Амидалу, она смотрела на них как на предмет меблировки. Наблюдение, слуги, охрана было частью ее существования. Каждодневная рутина, обычная жизнь. У королевы нет и не может быть личной жизни.
Вот только сейчас на другом уровне у экрана может сидеть и смотреть на нее один очень конкретный молодой джедай.

7

Закованный в серые потрепанные доспехи, несущие на себе бесчисленные следы многих лазерных ожогов, но по-прежнему безупречно уберегающие своего хозяина от ударов судьбы и врагов, охотник стоял на узком уступе здания. Далеко, в сотнях этажей, под ногами по улицам Корусканта текла жизнь Учитывая ветер на этой высоте, можно было сказать, что охотник более чем безрассуден, но, кажется, это обстоятельство его не беспокоило Он привык оказываться в непредусмотренных для выживания местах. Шлем на его голове тоже был серым, если не считать синей окантовки визора.
Точно в расчетное время возле уступа завис флаер. Охотник давно услышал тонкое завывание двигателя сквозь монотонную песню ветра, но не поворачивал головы. Он знал, кто это. Женщина легко ступила на ненадежную опору, покинув флаер, и кивнула охотнику. Нижнюю часть ее лица скрывала красная вуаль, оставляя обозрению лишь черные глаза навыкате и костяные гребни лба. Вуаль не была данью моде. Как и все, что носила Зам Вессель, от бластера и брони до надежно спрятанного более смертельного оружия, вуаль имела практическое применение.
Охотник знал, что если снять с Зам вуаль, любой узнает в ней клаудитку.
А еще он знал, что по многим вполне объективным причинам клаудитов не жалуют.
— Знаешь, что у нас не получилось? — спросил охотник.
— Ты сказал: убить тех, кто будет в корабле, — отрезала Зам. — Корабль взорван. Те, кто был на борту, мертвы.
Охотник хмыкнул, даже не потрудившись назвать слова помощницы отговоркой.
— В следующий раз придется быть аккуратнее. Клиент начинает нервничать. Хватит ошибок, — он протянул Зам прозрачную полую трубочку.
Внутри сидели две белесые многоножки и настойчиво грызли пластик.
— Коухуны, — пояснил охотник. — Очень ядовиты.
Зам поднесла трубочку к липу, пристально разглядывая маленьких убийц. В черных глазах клаудитки сверкнуло возбуждение. Она пожевала губами под вуалью и кивнула.
Охотник кивнул в ответ и спокойно пошел по уступу к ожидающему его флаеру. Перед тем как взобраться в машину, он оглянулся.
— Не ошибись на этот раз, — сказал он.
Зам отсалютовала трубочкой с коухунами.
— Приведи себя в порядок, — донесся из-под серого шлема неприязненный голос.
Зам приподняла вуаль. Ее черты потекли, смазались, словно некто невидимый лепил из них другое лицо. Обрисовались губы, черные глаза втянулись в глазницы, смягчились острые скулы. За время, которое понадобилось клаудитке, чтобы спрятать вуаль в карман, Зам превратилась в статную и привлекательную женщину-человека. Даже одежда стала по-иному обтягивать ее тело.
Наблюдавший за метаморфозой охотник одобрительно кивнул и завел двигатель. Он всегда признавал, что в их ремесле оборотень обладает несомненным преимуществом.
* * *

Даже на такой густо заселенной планете, как Корускант, нашлось достаточно много места, чтобы расположить Храм в стороне от прочих строений. Он был так же огромен, как и окружающие сто здания, но в отличие от них, серых, скучных, однообразных, обиталище Ордена было произведением искусства. Барельефы и статуи, подсветка под странными, а порой и неестественными углами, тени и свет, которые складывались в таинственные рисунки. Он производил ошеломляющее впечатление. Таков был Храм.
Внутри он тоже был необычен. Это место предназначалось для размышлений, здесь разуму предлагалось странствовать и исследовать, и поэтому детали интерьера порой имели не два и не три значения. Посреди огромного зала можно было наткнуться на небольшой оазис, где по камням стекала вода, а покрытые мхом валуны заменяли диваны и кресла. Рыцарей воспитывали не только в ежедневных воинских тренировках. Не только тело отливалось в безупречный боевой механизм, оттачивались разум и сердце. Многие из джедаев прошлого и настоящего считали искусство воплощением осознанной связи с Великой силой. Скульптурные портреты в залах Храма были чем-то большим, нежели повторением черт тех, кого они воплощали. Казалось, нужно только прислушаться и можно услышать голоса ушедших магистров.
По одному из полутемных коридоров, который вел к ярко освещенной комнате, неторопливо шли двое.
— Почему мы не смогли предугадать нападения на сенатора? — говорил Мэйс Винду, озабоченно морща лоб. — Для того, кто всегда настороже, не должно быть никаких неожиданностей. Значит, легко было предсказать...
— Спрятано будущее, в возмущении Великой силы оно, — устало прокряхтел Йода, стуча посохом из дерева гимер.
— Пророчество исполняется, — неохотно признал Винду. — Куай-Гон был прав. Темная сторона становится все сильнее и сильнее.
— Не только тот, кто обращен к темной стороне, видит будущее, м-мм, — Иода остановился, чтобы отдышаться. — Прав был твой друг. Пробуя темную сторону, можем видеть мы будущее, только так!
Винду понадобилось время, чтобы переварить замечание маленького магистра. Даже мысль о том, что кому-то придет в голову добровольно отправиться в путешествие хотя бы к границе между светом и тьмой, уже пугала. А уж то, что сам Йода верил, будто источник возмущения Великой силы, которое чувствовали все джедаи от мала до велика, находится по ту сторону этой границы, Мэйс Винду считал дурным предзнаменованием.
— Прошло десять стандартных лет, — осмелился произнести он вслух. — А ситхи не показывались.
Ненавистное слово выговорилось с трудом. С малолетства Винду, как и всех падаванов, учили, что к неведомым ситхам должно относиться как к непосредственным и явным врагам. Кто они такие и как должны выглядеть, было известно разве что историкам. Столько раз за прошедшие годы все надеялись, что таинственные адепты темной Силы уничтожены, что многие стали отрицать само их существование.
До недавнего времени.
До тех пор, пока на Набу один из ситхов не убил Куай-Гон Джинна. В том, что это был именно ситх, сомнений не возникало.
— Так вы считаете, что за нынешним неспокойством Силы стоят все-таки ситхи? — магистры прошли еще несколько метров, прежде чем Винду сумел сформулировать осторожный вопрос.
— Где-то там они, — решительно откликнулся Йода. — Точно, м-мм? Да.
Мэйс опять задумался о пророчестве. Нелепое ощущение: все время отрицать существование пророчества, и вот, пожалуйста, приходится обсуждать его последствия с учителем Йодой! В древних текстах говорилось, что темная сторона возрастет, и тогда будет рожден тот, кому суждено вернуть равновесие Великой силе и всей Галактике Самой неприятной деталью было то, что избранник уже находился в Храме
— Что-то сомнительно, чтобы ученик Оби-Вана сумел хоть что-нибудь оставить в равновесии, — проворчал Мэйс Винду. — Пока что все происходит с точностью до обратного
Его спутник вновь остановился и запрокинул ушастую голову, меряя магистра внимательным взглядом
— Изберет следовать предназначению, да, — твердо произнес Йода. — А так — нет
На вопросы имелись ответы, но вели они к новым вопросам Может быть, не на все вопросы следует отвечать? Мэйс Винду потер лоб ладонью И надо ли в поисках единственно верных слов добираться до самых пределов? В прошлый раз любопытство Совета не привело ни к чему хорошему
Магистры возобновили движение, но больше не разговаривали, и сопровождало их только эхо их же шагов.
Пробуя темную сторону, можем видеть мы будущее... только так! Мэйс Винду огорченно покачал головой.

8

Зуммер вызова не оказался большой неожиданностью. Падме была уверена, что как только выдастся подходящий случай, Анакин придет поговорить с ней Она направилась было к двери, но вдруг остановилась и принялась разыскивать накидку, сообразив, что ночная сорочка чересчур прозрачна и откровенна
Эта мысль — как, собственно, и действие — удивили ее Никогда раньше Падме Амидалу не посещала идея целомудрия И никогда раньше ее не заботило, что слуги могут увидеть нечто предосудительное или не предназначенное для их глаз.
И все-таки, открывая дверь гостю, Падме закуталась поплотнее. На пороге, разумеется, топтался Скайуокер.
— Привет, — сказал он.
Похоже, он бежал сюда со всех ног
— Все в порядке? — спросила его Амидала.
Анакин пропыхтел что-то невнятное Отдышался.
— Ага, — удалось все-таки выдохнуть Скайуокеру. — Да, учитель пошел вниз, хочет проверить, как там. Но пока все спокойно. Вроде бы.
— Ты, похоже, разочарован.
Анакин смущенно рассмеялся.
— Тебе не нравится, что все спокойно, — подытожила Амидала.
— Да не... да я... да я бы ни за что не хотел оказаться в другом месте, — выпалил Анакин, и теперь уже сенатор скрыла растерянность за смешком.
— Но это... бездействие...
Попытка повернуть разговор в прежнее русло удалась, потому что Скайуокер согласно мотнул головой.
— Лучше бы нам поактивнее искать убийцу, — буркнул он. — Сидеть и ждать — все равно что самому призывать беду.
— Мастер Кеноби с тобой бы не согласился.
— Мастер Кеноби ни за что не нарушит данный приказ, — отмахнулся Анакин. — Он и шагу не сделает без разрешения Совета.
Падме удивленно разглядывала нетерпеливого молодого человека, стоявшего перед ней. Он не был похож на учеников Ордена, которых ей доводилось встречать. Ей почему-то казалось, что первой заповедью, которую должны затвердить падаваны, было послушание, послушание и еще раз послушание. Разве они не связаны по рукам, ногам и головам своим кодексом? Кое-кто, похоже, и не предполагает о существовании каких-либо пут.
— Мастер Кеноби совсем не похож на своего собственного учителя, — продолжал жаловаться Скайуокер. — Куай-Гон говорил, что нужно думать своей головой и ни на кого не оглядываться. Если бы он жил по-другому, то просто оставил бы меня на Татуине — и все.
— А ты больше похож на Куай-Гона? — полюбопытствовала Падме.
Анакин строго посмотрел на нее.
— Я не отказываюсь от данных мне поручений, но требую свободы действия...
— Требуешь?
Скайуокер с улыбкой пожал плечами.
— По меньшей мере, прошу.
— И берешь на себя смелость выйти за рамки, когда не получаешь ответов, которые хочешь услышать.
— Просто делаю все, что в моих силах, — уверенно заявил в ответ Анакин. — Какое бы задание мне ни дали.
— А сидеть и охранять меня совсем не весело.
— Есть занятия и повеселее, — согласился он.
Странная интонация фразы заставила запахнуть накидку еще плотнее.
— Если поймать убийцу, то можно будет раскопать причины покушения на тебя, — безмятежно пояснил падаван, не догадываясь о смятении собеседницы. — В любом случае, ты была бы в безопасности, а наше задание будет исполнено.
Падме окончательно запуталась в мыслях и мотивациях — как своих, так и скайуокеровских. От Анакина отчетливо пахло бедой.
* * *

Оби-Ван Кеноби покинул кабину турболифта, не забывая настороженно оглядываться по сторонам. Он устал и чувствовал себя на редкость паршиво. Два стражника у дверей пристально посмотрели на джедая, Кеноби кивнул им, не обращая внимания на их настороженность. Все коридоры комплекса были похожи один на другой. Охранять их было легко.
В распоряжении капитана Тайфо оказалось достаточно солдат, и молодой офицер умело и грамотно расставил посты. Лучшей охраны трудно было желать. Это успокаивало. И радовало, что Тайфо старался по возможности облегчить джедаям жизнь.
Но успокоиться не удавалось. Оби-Ван уже слышал о взрыве королевской яхты. Тайфо не поскупился на детали и был очень точен в описании. Молодой капитан был расстроен, он так тщательно пытался защитить корабль, он задействовал каждый трюк — от поддельных позывных до истребителей сопровождения. Пилоты были хороши и исполнены решимости сохранить жизни экипажа.
Но чтобы провести сенатора Амидалу по коридорам и переходам комплекса, понадобилась бы целая армия.
Оби-Ван невесело усмехнулся. Какая ирония!
Он завершил обход и этого этажа. Кеноби опять кивнул стражникам и нажал кнопку на панели турболифта.
* * *

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Падме проигрывала сражение с собственным разумом. Дверь только что закрылась за Скайуокером, но казалось, что Анакин по-прежнему здесь. Выгнать его из мыслей не удавалось. Отчаявшись, Падме решила прибегнуть к испытанному способу: стала думать о нем как о маленьком мальчике с Татуина... М-да... Едва ли того, кого Падме видела перед собой, кто-нибудь рискнул бы назвать маленьким. Для усложнения и запутывания ситуации в голове зазвучал насмешливый голос старшей сестры.
Нет, пора избавиться от наваждения! Прочь мысли о Соле и — особенно! — об Анакине. Есть дела поважнее. Падме поманила к себе астродроида, нетерпеливо попискивающего у дверей.
— Отключи.
Писк превратился в испуганный стон.
— Давай, Р2. Все в порядке. Мы под защитой.
Дроид недоверчиво чирикнул, но все-таки протянул манипулятор к потайной панели на стене. Падме оглянулась на дверь, улыбнулась. Нас защищают, повторила она про себя. Худой долговязый мальчишка, мечтающий стать джедаем. Разве можно пожелать лучшей защиты?
* * *

Тем временем Анакин стоял посреди комнаты, собирая вокруг себя тишину. С тех пор как он впервые сумел разглядеть вечно меняющийся, неуловимый для глаза мир Великой силы, ему хотелось окунаться туда все чаще и чаще. И всегда было мало. Его предостерегали, объясняли, почему так не следует поступать, но остановить его было все равно что запрещать солнцу восходить под угрозой ракетно-бомбового удара.
Его глаза были закрыты, но в зрении он не нуждался. Сейчас он видел яснее и четче. Просто — иначе.
Рука вдруг ожила и метнулась к рукояти лазерного меча, который висел на поясе палавана...
Но оружие так и осталось на поясе. Рука повисла, пальцы разжались, так и не коснувшись серебристого металла. Анакин открыл глаза в то же мгновение, как дверь открылась и в комнату шагнул Кеноби.
Оби-Ван с любопытством огляделся, но не заметил ничего необычного.
— Капитан Тайфо выставил на лестницах более чем достаточно охраны, — сообщил он. — Никакому убийце просто не пройти. Тут было что-нибудь достойное внимания?
— Тихо, словно в могиле, — отозвался Анакин, неумело пытаясь скрыть недовольство. — Я не хочу сидеть и ждать, когда что-нибудь произойдет.
Оби-Ван покачал головой: ученик такой предсказуемый, что становится просто уныло. Потом снял с пояса небольшой портативный сканер, взглянул на экран. Выражение его лица изменилось — от интереса через смятение к тревоге. Анакину слова не понадобились, он понял и так: видна лишь часть спальни. Дверь и астродроид, и больше ничего.
Оби-Ван не успел произнести ни звука.
— Падме... — падаван стушевался, почесал нос. — То есть сенатор Амидала отключила часть камер. По-моему, ей не нравится, что мы за ней подглядываем.
И с интересом стал смотреть, как наставник собирается зарычать от неподобающей джедаям ярости. Оби-Ван смог очень вовремя сдержаться.
— О чем она только думает? — с досадой спросил он.
Анакину тоже очень хотелось знать ответ, но надо было успокоить Кеноби, пока его извечное беспокойство не наберет силу.
— Р2 предупредит нас, если кто-то залезет в спальню.
— Тот, кто полезет в спальню, меня беспокоит меньше всего, — буркнул в ответ Оби-Ван. — Точнее, не то, чтобы совсем не беспокоит... Есть много способов убить.
— Я знаю, но мы же хотим поймать убийцу. Разве нет?
— Собираешься воспользоваться сенатором в качестве наживки? — недоверчиво хмыкнул Кеноби.
— Это не я первый придумал, — решительно возразил Скайуокер. — Да не бойтесь вы так. Ничего с ней не случится. Я чувствую, что происходит в спальне. Доверьтесь мне.
— Слишком рискованно, — не унимался Кеноби. — Кроме того, твои ощущения и чувства, юный падаван, по-моему, направлены куда-то не туда.
Анакин фыркнул. Вот уж чья бы банта рычала!
— А ваши?
Какая радость, наставник не настолько хорошо следил за собственным лицом.
— Возможно, — в конце концов сознался Кеноби.
Вот и славно... Анакин кивнул и вновь закрыл глаза, мгновенно проваливаясь в объятия Силы. Тонкие паутинки заплели пространство, протянулись к спящей в соседней комнате девушке. Конечно, жаль, что нельзя сидеть с ней рядом, но он и так видел, как тихо поднимается и так же тихо опадает ее грудь, слышал негромкое ровное дыхание, ощущал травянистый запах волос, чувствовал под ладонью гладкую кожу. Он не мог только одного — нагнуться и узнать, каковы на вкус ее губы.
Золотистые нити свивались в маленький клубочек.
Там, внутри него, было тепло.
* * *

Падме видела сны.
Перед ней разворачивалась схватка, которой еще не было, но которая скоро начнется. Не благородное сражение, а тривиальная потасовка с угрозами и размахиванием кулаками, оскорблениями и обидными выкриками. Падме давно научилась терпеть гнусное поведение такого рода, но во сне она съежилась в углу платформы, прикрывая голову руками.
Сон превратился в кошмар, когда рядом с ней оказался Анакин. Незримый убийца гнал ее по коридорам, от выстрелов, казалось, вот-вот вспыхнут волосы и начнет тлеть одежда на спине. Ноги словно утопали в жидкой грязи. Но вперед шагнул Анакин, одной рукой задвигая ее за спину, второй снимая с пояса лазерный меч. С негромким шипением выдвинулся ослепительно алый клинок. Один взмах, и выстрелы рикошетом уходят в разные стороны.
Падме ворочалась и стонала во сне, не зная, кого больше бояться — убийцы или спасителя. Во сне Анакин был выше ростом и шире в плечах. Она схватила его за руку, пальцы скользнули по холодному металлу черной перчатки... Спастись из кошмара не удалось, она не проснулась. Веки задрожали, но глаза так и не открылись, а в следующее мгновение Падме лишь поглубже зарылась в подушки.
И никто не видел, что за окном спальни парит маленький шипастый шарик. Никто не видел, как черная сфера раскололась пополам, выдвигая суставчатые отростки. Вот они присосались к окну — и этого тоже не видел никто. Равно как и искры, которые коротко брызнули из-под отростков, когда дроид отключил сигнализацию. Теперь маленький шар аккуратно резал в окне круглую дыру. Спящая девушка даже не пошевелилась. Легкий шорох, с которым был удален кусок пластика, тоже прошел мимо ее сознания.
Падме спала, но стоящий на страже Р2Д2 спать не умел. Он вертел головой, сканируя комнату, и негромко гудел. Астродроид подозревал каждую тень.
Но в тени никто не прятался, и Р2 вновь погасил фоторецепторы, перейдя в режим ожидания.
Черный шарик втянул манипуляторы и выкатил из грузового отсека прозрачную трубку. Отсек был не очень велик, но груз размещался там свободно. Дроид вдвинул трубку в прорезанное отверстие. Две белые многоножки ринулись на свободу, бодро перебирая черными лапками. Их грозные жвалы выглядели не слишком приятно и на самом деле были опасны, но гораздо большая опасность скрывалась в острых жалах, венчающих их хвосты. Боевые железы явно набухли от яда.
* * *

— Ты выглядишь усталым, — сказал Оби-Ван.
Сам он давно устроился на диване. Раньше, чтобы не заснуть, он дергал себя за косичку. Но это было давно, ученическая косичка десять лет как срезана. Можно, конечно, вцепиться в буйную шевелюру, но выглядеть он будет невероятно глупо. Глаза упрямо слипались. Кеноби сонно позавидовал ученику, который по-прежнему возвышался столбом посреди комнаты.
Некоторое время падаван беззвучно шевелил губами, с явной неохотой выдираясь из транса, потом коротко и сердито пожал плечами.
— Я плохо сплю.
Вот это как раз новостью не было.
— Из-за матери?
— Не знаю, почему я все время вижу ее во сне, — яростно сказал Анакин. — Я не видел ее с самого детства.
— Ты любил ее и продолжаешь любить. Едва ли стоит из-за этого так отчаиваться.
Кеноби пережил новый укол легкой зависти. Он, как и практически все обитатели Храма, не помнил родителей. Из семьи он был взят слишком рано, чтобы помнить ее. Считалось, что так лучше для обучения. Семьей рыцаря-джедая должен быть Орден. Собственно, официального запрета на розыск родителей не существовало, просто никто этого не делал. Как правило.
— Да я не... — Анакин замолчал, уныло повесив голову, и вздохнул. — Это предсказания или видения? Это уже было или еще только будет?
— А может, это просто сны? — подсказал Оби-Ван, улыбаясь в аккуратно подстриженные усы. — Не всякий сон — предчувствие, Анакин. Некоторые из них — видения, некоторые из них несут мистический смысл. А некоторые... просто сны. Даже джедаи видят обычные сны, мой юный падаван.
Анакина подобное объяснение не удовлетворило. Он по-прежнему мотал головой, как необъезженный эопи.
— Со временем сны прекратятся, — пообещал Кеноби.
— Лучше бы мне снилась Падме, — Анакин застенчиво улыбнулся.
Хмурое выражение на лице наставника мгновенно стерло улыбку.
— Следи за своими мыслями, Анакин, — решительно сообщил Кеноби. — Они выдают тебя. У тебя обязательства перед Орденом, нарушать которые ты не вправе. А в подобных вопросах, — он сделал легкое ударение на слове «подобных», — джедаи должны хранить чистоту помыслов. Привязанность запрещена, — Кеноби презрительно фыркнул и посмотрел на дверь спальни. — И не забывай, что наша подопечная политик, — добавил он примирительно. — А политикам нельзя доверять.
— Она не похожа на других сенаторов, — запротестовал Анакин.
Оби-Ван перевел внимательный взгляд на зардевшегося от волнения ученика.
— Весь мой опыт говорит за то, что сенаторы хотят угодить лишь тем, кто дает деньги на их избирательные кампании, а когда дело касается нужд избирателей, оказываются на редкость забывчивы.
— Избавьте меня от повторных лекций, учитель, — поморщился падаван.
Он уже не один раз выслушивал рассуждения о политиках и деньгах и накрепко зазубрил, что Оби-Ван Кеноби не любит ни того ни другого.
— По крайней мере, на тему экономики и политики, — поспешно уточнил Скайуокер, заметив, что молодой рыцарь уже открыл рот — и явно не для того, чтобы похвалить радивого ученика. Анакин не стал дожидаться, когда Кеноби заговорит. — И прошу прошения. И еще вы обобщаете. Я знаю, что Падме...
— Сенатор Амидала Наберрие, — строго поправил Оби-Ван.
—... совсем не такая. И канцлера нельзя подкупить.
— Палпатин — политик. Я признаю, что он очень умен, а уж когда необходимо сыграть на страстях сенаторов, ему вообще цены нет.
— А по-моему, он хороший человек, — заупрямился Анакин. — Я же чувствую! То есть я хотел сказать, что мои чувства...
Он замолчал, зрачки у него расширились.
— Я тоже почувствовал, — едва слышно выдохнул Кеноби.
Оба джедая сорвались с места.
* * *

Коухуны тем временем уже добрались до кровати. Одна из многоножек потрогала усиками шею спящей девушки и жадно щелкнула жвалами. Р2Д2 испуганно заверещал и включил небольшой прожектор. Он успел навести луч света на кровать, когда в спальню с грохотом вломилась охрана.
Как от этого светопреставления Падме не подскочила, навсегда осталось загадкой. Зато ядовитые твари посчитали свет и крики за сигналы к атаке. Они зашипели и вскинулись в боевую стойку.
Вернее будет сказать: попытались.
Ослепительно синий клинок ударил наискось, поднялся, опустился вновь, разрубив и извивающихся многоножек, и кровать, почти чудом миновав Падме.
— Дроид! — выкрикнул Оби-Ван.
Анакин и Падме одновременно повернули головы. Кеноби бежал к окну, за которым в воздухе пританцовывал, втягивая манипуляторы, крошка-разведчик.
Оби-Ван, не останавливаясь, прыгнул. Запутавшись в шторах и прихватив их с собой. Анакин восторженно присвистнул. Судя по длине прыжка, без помощи Силы тут не обошлось. Вытянутая вперед рука схватила верткий шарик. Дроид под неожиданным дополнительным весом ухнул на пару метров вниз, но быстро стабилизировался. Теперь джедай тоже болтался в воздухе, а под ногами у него была добрая сотня этажей полета вниз по прямой.
— Анакин? — удивленно сказала Падме.
Она как раз сумела выпутаться из простынь и приподняться, наблюдая, как дроид-разведчик уносит в темноту одного из ее телохранителей. Удивленная молчанием Скайуокера, она оглянулась. Падаван горящим взглядом скользил в вырез ночной рубашки. Падме натянула накидку по самые уши.
— Оставайся здесь, — гаркнул Скайуокер. — Р2, присмотри за ней!
Он рванул к дверям...
... и столкнулся в них с капитаном Тайфо, двумя стражниками и одной из компаньонок. Наверное, Дорме.
— Не оставляйте ее, — уже тише выдохнул Анакин.
И это было все, что им удалось узнать: растолкав охрану, Скайуокер уже мчался к лифтам.
* * *

Робот-разведчик регулярно развлекался тем, что выдавал на металлическую поверхность довольно ощутимые электрические разряды. Хвала Силе, что — слабые, в противном случае один незадачливый джедай уже летел бы камнем вниз со вздернутой в судороге рукой, и вспоминал бы все, что ему когда-либо говорили про искусство левитации.
А так страдала только закушенная губа. Вниз Кеноби не хотел и старался туда не смотреть. То есть хотел, но как-нибудь не так быстро и желательно с мягкой посадкой в финале. Мозаика огней упорно притягивала взгляд. Город был очень далеко.
Очередной разряд чуть было не сократил это расстояние.
Интересно, что сказал бы учитель?
Такого от него даже Куай-Гон, пожалуй, не ожидал бы... Оби-Ван сам от себя ничего подобного не ожидал. Кстати (ой, жжется ведь!), учитель посоветовал бы просто выдрать из дроида силовой провод.
Кеноби так и поступил — рефлекторно и едва ли задумываясь о последствиях.
Например, о том, что без энергии ни один робот-разведчик летать не умеет.
Они продолжили полет вместе. Но теперь — вниз. Теперь Кеноби держал в руках дроида. Мимо мелькали освещенные окна.
Если было бы время, Оби-Ван обязательно порадовался, что побывал на такой высоте. Но он был занят, вкручивая проводок обратно. После нескольких десятков метров и многократного «не получается, не получается, не получается», проводок лег на клеммы. Дроид весело подмигнул своему попутчику и порадовал очередной порцией электрошока.
Оби-Ван стиснул зубы.
* * *

Ждать, пока подойдет турболифт, не было ни времени, ни настроения. Один точно рассчитанный удар меча открыл двери шахты, но кабинки поблизости не оказалось. Анакин не задумался ни на миг. Он даже не потрудился выяснить, сверху или снизу идет кабина, он просто шагнул в темный проем. Ладони обожгло о металлический кабель.
Анакин ехал вниз, зажимая кабель между колен, стараясь без надобности не прикасаться к нему ладонями и лихорадочно вспоминая план здания. На каком этаже расположен гараж?
То ли Великая сила, то ли шестое чувство, то ли еще что подсказало ему об опасности.
— Оп!
Навстречу стремительно поднималась кабина лифта. Анакин зажмурился и прыгнул, кое-как извернувшись, чтобы приземлиться на крышу кабины плашмя. Помотал головой, активировал меч и воткнул в замок небольшого люка. Игнорируя крик изнутри, падаван откинул крышку.
— Где гараж?
Ошеломленные пассажиры — может, сенаторы, а может, секретари или служащие — переглянулись.
— Сорок седьмой этаж, — сказал человек.
— Слишком поздно, — расставляя слова, добавил суллустианин и указал на табло, по которому бежали цифры. — Сейчас будет шестьдесят...
Анакин ткнул в кнопку экстренной остановки, а когда, по его мнению, аппаратура сработала недостаточно быстро, просто воспользовался по общеизвестному совету Силой и переключил тормоз.
Все трое повалились на пол, суллустианин оказался внизу и придушенно пищал. Анакин яростно заколотил в дверь кулаком, требуя, чтобы та открылась и выпустила его. Дверь осталась непреклонной. Нетерпеливый падаван уже собрался развалить стенку лифта клинком, но на плечо ему легла тяжелая ладонь.
Анакин вздрогнул и обернулся.
Сенатор-человек с улыбкой приподнял палец, призывая к терпению. Потом протянул руку и нажал еще одну кнопку. Дверь открылась.
Анакин с застенчивой улыбкой рухнул на живот и протиснулся в щель, потому что кабинка остановилась не на этаже.
Скайуокер бежал что есть сил, сначала налево по коридору, потом направо, он метался по всему уровню, пока не отыскал балкон, нависающий над посадочной площадкой. Анакин, не сбавляя скорости, перевалился через поручень, приземлившись прямо на стоящие в ряд машины. Одна из них, желтая, коротконосая, приглянулась ему больше других. Видимо, тем, что она единственная была открыта. Завести двигатель и поднять флаер в воздух — секундное дело. Руки сами все сделают, голову лучше занять чем-нибудь более полезным. Например, с какой стороны от здания он сейчас находится? И с какой стороны вывалился Кеноби? И куда полетел дроид?..
Похоже, что отыскать наставника ему поможет только слепая удача.
Анакин коротко ухмыльнулся. И закрыл глаза, погружаясь в сияние Силы.
* * *

Зам Вессель прислонилась к борту, нетерпеливо барабаня пальцами по крыше старого флаера. Пурпурного цвета шлем оставлял открытыми только глаза, зато обтягивающий ее гибкое тело противоперегрузочный костюм не скрывал ни единого изгиба.
Хотя сейчас Зам меньше всего думала о том, чтобы быть привлекательной. Нынешнее задание было более важным, чем все, за которые она когда-либо бралась. Раньше она часто пользовалась тем, что мужские особи становятся тряпками, стоит показать им то, от чего у них текут слюни.
Но теперь...
Эти уловки сейчас не сработают, Зам знала наверняка. На этот раз ей нужно убить женщину, сенатора, ту, кого охраняют преданные и покорные ее слову существа. Они будут драться за свою подопечную, как родители за детеныша. Зам лениво размышляла, каким образом ее добыче удалось так приручить свою охрану. А заодно предавалась любопытству, чем эта женщина возбудила такой гнев в нанимателях.
Мысль промелькнула у нее в голове и пропала, как уже не раз с тех пор, как Джанго нанял Зам. Профессиональная убийца предпочитала никогда не думать на эту тему. Не ее дело. Она не подвластна обывательской морали, она не решает, справедливо или нет ее задание. Она — всего лишь инструмент. Машина. Она — продолжение руки ее нанимателя, не больше.
Джанго поручил ей убить Амидалу, значит, она убьет Амидалу, прилетит к клиенту, заберет плату и отправится на поиски следующего задания. Чисто и быстро.
Зам была раздосадована, что бомба, подложенная на посадочную площадку, не сработала как надо, но урок запомнила.
Клаудитка с силой ударила затянутым в перчатку кулаком по крыше флаера. Какой позор! Пришлось обратиться за помощью, добыть дроида-разведчика, чтобы он завершил задание, которое она так хотела выполнить лично.
Но вокруг добычи, по слухам, теперь ошивались два джедая, а Зам не имела ни малейшего желания вступать в схватку даже с одним из этих оголтелых фанатиков.
Клаудитка заглянула в кабину — на хронометр на приборной панели — и мрачно кивнула. Ядовитые твари (она имела в виду коухунов) уже доставлены. Всего лишь одной царапины более чем достаточно.
Зам выпрямилась. Странное неприятное чувство охватило ее.
Она услышала крик то ли удивления, то ли страха, оглянулась, и... глаза у нее стали почти круглыми. Она сама чуть было не завопила: ее дроид-разведчик, запрограммированный маленький убийца, мчался вдоль улицы, а за него цеплялся человек! Зам даже не удивилась тому, что одет он был в одежды, принятые в Ордене.
Дроид все же решил избавиться от наездника. Он мячиком скакнул к стене дома, чуть было не лишив джедая руки, а когда не получилось, умная машинка нырнула в поток флаеров и пристроилась за такси, как раз за дюзами.
«Наездник» извивался, точно червяк, но все-таки ухитрился не обжечься. Тогда дроид, не сбрасывая скорости, направился к крыше соседнего здания.
Зам в немом изумлении наблюдала за представлением. Джедай был хорош! Клаудитка даже не знала, дроид ли управляет поездкой или его преследователь. Ладно, но хватит — значит, хватит!
Зам вытащила из кабины лазерную винтовку, тщательно прицелилась. Дроид выписывал сумасшедшие вензеля, и ни один из выстрелов не попал в цель. По крайней мере, Вессель хотелось так думать. А вот о том, что джедаи умеют голыми руками отражать выстрелы, не хотелось допускать даже тени мысли.
— Отведай-ка, — пробормотала клаудитка, вновь поднимая винтовку к плечу.
Она поймала в прицел грудь преследователя и нажала спусковой крючок.
Дроид-разведчик взорвался.
Джедай рухнул вниз и исчез из виду.
Зам выругалась. Но утешила себя мыслью, что зрелище стоило денег, потраченных на покупку дроида. А победа — тем более. Если сенатор лежит бездыханная у себя в спальне, то плата за ее смерть покроет любые издержки.
Охотница кинула винтовку на сиденье флаера, залезла следом и вывела машину в транспортный поток.
* * *

Оби-Ван с воплем пролетел двадцать этажей вниз, затем воздух в легких кончился. Тогда Кеноби стал озираться по сторонам, но ни платформ, ни кабелей, ни веревок, ни вывешенной просушиться одежды не нашел. Уцепиться было абсолютно не за что. А в репертуаре не осталось ни единого фокуса. В свое время учитель не удосужился научить Оби-Вана, как спасти себя, если падаешь с невероятной высоты.
За поисками спасения промелькнуло еще пятьдесят этажей. Оставалось всего каких-то пять сотен, потому что мерзкая машина в процессе воздушной акробатики набрала вполне приличную высоту.
Ну, и что бы на его месте сделал учитель? Наверное, посоветовал бы успокоиться, попытаться призвать Силу и... встретить неизбежный конец. Легко говорить!!!
А потом рядом возник открытый флаер. У седока на физиономии расцветала глупейшая ухмылка, но еще никогда в жизни Оби-Ван не испытывал такого счастья при ее виде.
— Обычно голосуют, стоя на платформе, — проинформировал наездник, подводя машину достаточно близко, чтобы Оби-Ван сумел уцепиться мертвой хваткой за край борта. — Хотя в этом способе кое-что есть. Новое слово. Неплохо привлекает внимание водителей.
Кеноби был слишком занят, пробираясь на сиденье, чтобы прочитать юному нахалу нотацию.
— Я чуть было не потерял вас, — доверительно сообщил падаван.
— Шутишь? Где тебя носило?! — Оби-Ван наконец-то угнездился возле водителя.
Анакин вольготно откинулся на спинку сиденья, левый локоть свесив через борт. Пижон, безнадежно постановил Кеноби.
— Знаете, учитель, — легкомысленно заявил Скайуокер, — никак не мог найти машину по вкусу. Попадался сплошной хлам. А мне нужна была с открытым верхом и достаточно быстрая, чтобы догнать ваш экзотический скутер. А знаете, как невероятно сложно подобрать подходящую расцветку?..
— Вон он! — заорал, не дослушав, Кеноби, указывая на поспешно удаляющийся флаер.
Он запомнил, что именно его водитель стрелял в них с дроидом. Анакин заложил лихой вираж.
Почти незамедлительно в открытое окно передней машины высунулась тонкая рука, сжимающая бластер. Водитель был намерен продолжить перестрелку.
Впрочем, решил Оби-Ван, поспешно ныряя под приборную доску, сложно назвать перестрелкой то, в чем принимает участие лишь один стрелок, а второй изображает мишень.
— Если бы ты упражнялся с мечом столько же, сколько времени тратишь на оттачивание остроумия, — сообщил Кеноби ученику, осторожно высунув нос из укрытия, — то давно бы оказался достойным противником учителю Йоде.
— А я думал, что давно уже равен ему.
— Только в грезах, юный падаван.
Едва Оби-Ван выбрался обратно, как Анакин уронил флаер в короткое пике, чуть было не зацепив соседнюю машину, битком набитую семейством гаморреанцев. Кеноби вновь вскрикнул и пригнулся.
— Эй! Полегче!!! Знаешь ведь, что я не люблю, когда ты так поступаешь!
— Простите, — с невинной физиономией откликнулся Скайуокер, вновь бросая машину вниз, чтобы пропустить мимо очередной привет от упрямого стрелка. — Я забыл, как вы не любите летать, учитель.
— Я говорил не про полеты, — отдуваясь, сказал Оби-Ван. — Я про то, что ты пытаешься покончить с жизнью!
Флаер заложил правый вираж, сбросил еще несколько метров, резко взял влево и задрал нос, прорезая поток машин. Оби-Ван проглотил горькую слюну и попытался если не успокоиться сам, то хотя бы утихомирить желудок. Интересное занятие, особенно под обстрелом.
А потом летящий впереди флаер вдруг резко ушел в сторону, и оказалось, что они летят прямиком в борт пассажирского поезда.
Оби-Ван вновь ощутил во рту привкус содержимого своего желудка, но непринужденным движением Анакин сумел отвернуть, Кеноби повернул голову к падавану, тот сидел в прежней ленивой позе.
— Учитель, знаете, я начал летать прежде, чем научился ходить, — застенчиво улыбнулся Анакин. — Я очень хороший пилот.
— А ты не можешь быть хорошим, но чуть более медленным пилотом?
Очень не хотелось сознаваться, что достойного рыцаря вот-вот стошнит.
Анакина такие мелочи не волновали, он вновь увлекся погоней за убийцей. Почему он должен был это делать, лавируя между гигантскими грузовиками, Оби-Ван понять не мог и даже не собирался ломать над этим голову. Они подрезали соседей, проскакивали у них перед самым носом, навлекая проклятия на свои головы и весь Храм вкупе. Один раз Оби-Ван чуть было не вывалился за борт, потому что падавану вздумалось поставить флаер почти вертикально, огибая здание.
— Меня он не сбросит, — похвастался падаван. — И он впадает в отчаянье.
— Я рад, — сумел выдавить Оби-Ван.
Машина беглеца нырнула в туннель.
— Подожди! Не надо...
Кеноби помолчал и безнадежно закончил фразу:
—... туда.
— Ой!
Они уже вырвались из туннеля, преследуемые поездом. Трудно было сказать, кто был громче, гудок поезда или вопль Кеноби.
— Ты же знаешь, что я не люблю, когда ты так поступаешь!!!
— Прошу прощения, — не очень уверенно отозвался Анакин. — Не беспокойтесь. Этот парень сейчас убьется.
— Ну, так пусть он займется этим без нас!!!
Их обоюдным надеждам не дано было сбыться. Во-первых, флаер убийцы счастливо вылетел из туннеля. Во-вторых, Анакин опять бросился в погоню.
Обе машины метались из стороны в сторону под аккомпанемент выстрелов. В конце концов, стрелок взмыл вверх, закладывая мертвую петлю. Может быть, у него не выдержали нервы? Нет, непохоже. Выдержки хоть отбавляй.
— Хороший ход, — одобрил Анакин. — Хотя у меня в запасе есть еще один фокус.
Он бросил двигатель на реверс. Флаер стрелка проскочил мимо, не успев погасить скорость.
— Что ты делаешь? — возмутился Кеноби, пригибая голову, чтобы ту не снесло случайным выстрелом.

Предыдущая страница 5 Следующая страница


Эпизод II: Атака клонов 6

Будь у стрелка время и возможность прицелиться поточнее... Оби-Ван нервно сглотнул. Он сумел рассмотреть водителя, но толку от этого — муть. Разве что заподозрил в стрелке женщину.
— Он же чуть меня не подстрелил! — Кеноби не стал пока вносить коррективы в личность убийцы.
— Верно, — согласился Анакин. — Не подстрелил же.
— Очень мило с твоей стороны заметить столь незначительный факт, — огрызнулся Кеноби, вновь предпринимая маневр уклонения.
В следующую секунду пришлось обеими руками вцепиться в пульт: их флаер сбросил высоту и оказался как раз под машиной противника.
— Так он не сможет стрелять, — порадовался за себя Анакин.
Ухмылка продержалась недолго, не больше секунды. Ровно столько понадобилось стрелку, чтобы распознать новую тактику преследователей. Его машина резко набрала скорость и устремилась к ближайшему зданию под таким углом, что казалось, вот-вот зацепит карниз.
Оби-Ван сообразил, что орет — истошно и самым постыдным образом. Получалось нечто невразумительное, хотя предполагалось, что он окликает падавана по имени. Значит, не боишься, услышал Кеноби спокойный насмешливый голос, который привык считать внутренним. Если остаются силы так шуметь...

Ученик даже бровью не повел. Их флаер удачно миновал нависающий фигурный карниз...
... чтобы чуть не столкнуться с новым препятствием.
— Он идет на посадку! — крикнул Кеноби. А когда Анакин не ответил, уточнил:. — Прямо на нас.
Опять вышло что-то невнятное, потому что ученичок чуть было не ободрал краску на брюхе флаера; их машина, перекосившись, завернула за угол, зацепила флагшток и ободрала висящее на нем полотнище.
— Снимите, — флегматично посоветовал Скайуокер, кивая на флаг, который теперь развевался на переднем спойлере.
— Что?
— Снимите тряпку! Мы мощность теряем! Да пошевеливайтесь же!
Делать было нечего; жалуясь вполголоса на судьбу, Оби-Ван осторожно перегнулся через борт. Одного полета на сегодняшний день было более чем достаточно. Как раз когда джедай протянул руку к полотнищу, флаер нырнул вниз.
— Не надо! — заорал Кеноби. — Мне это не нравится!
— Прошу прощения, учитель.
— Он направляется к заправочной станции, — заметил Оби-Ван, дергая упрямую тряпку; та не поддавалась и в свою очередь пыталась выкинуть рыцаря из кабины. — Поаккуратнее, а? К силовым парам приближаться опасно.
— Знаю, — безмятежно откликнулся палаван, пролетая мимо одной такой пары.
Воздух над их головами с сухим треском пропорола молния.
— Сбрось скорость! — приказал Оби-Ван. — Сбрось скорость! Нам туда не надо!
С тем же успехом можно было умолять кореллианина не напрашиваться на неприятности, не играть в азартные игры и перейти с алкоголя на родниковую воду. Разумеется, падаван поступил с точностью до наоборот.
— Что ты делаешь?!
— Прошу прощения, учитель, — заученно повторил Скайуокер.
От треска разрядов закладывало уши. Флаер мотало из стороны в сторону — влево, вправо, опять влево, вверх и вдоль, вниз и вокруг и, уж совсем непонятно каким образом, на другую сторону.
— Ну, наконец-то, — облегченно выдохнул Кеноби, когда лиловое сияние молний осталось далеко позади. — Это было неплохо.
— Это было безумие, — дрожащим голосом поправил Анакин.
Оби-Ван бросил на ученика быстрый взгляд. Падаван имел бледно-зеленый цвет лица, зубы выстукивали крупную дробь. Но глаза по-прежнему азартно горели.
— Попался! — сквозь зубную чечетку выговорил падаван.
Флаер убийцы скользнул за угол двумя зданиями впереди них.
Анакин последовал за ним.
Машина преследуемого висела неподвижно, блокируя им путь, а сам водитель, распахнув дверцу, целился в них из тяжелого бластера.
— Ах ты слимо...
— Стой!
Оба седока одновременно пригнулись, пропуская первые выстрелы над головами.
— Да нет, порядок, все получится! — Анакин выжал рычаг.
Они чуть было не протаранили машину, которая загораживала им путь, но все-таки сумели пройти ниже. Затем Анакин ухитрился впихнуть флаер в какую-то щель между зданиями. Но там из стен торчали какие-то трубы, и не было никакого пространства для маневра. Машина билась бортами, а потом все же за что-то зацепилась. На свободу вырвался огненный шар, чуть было не спаливший их. Анакин дернул флаер в сторону, они увернулись от пламени, зато вновь врезались в стену и, в конце концов, застряли.
Анакин наморщил нос в ожидании длинного и изощренного потока ругательств на свою голову, но когда он решился посмотреть на наставника, тот сидел, глядя прямо перед собой, не мигал и бормотал бесконечное:.
— Я сошел с ума, я сошел с ума, я сошел с ума...
Он никак не мог остановиться.
— Но получилось же, — осмелился выговорить Анакин. — Получилось.
Кеноби взорвался. Из бессвязных воплей получалось, что ничего не получилось, они застряли намертво, причем в буквальном смысле, что ученик чуть было не угробил их обоих... Оби-Ван говорил страстно, но недолго, у него кончился воздух и пришлось сделать паузу.
Анакин потупился. Некоторое время он разглядывал свои руки. Потом так же тщательно осмотрел ноги.
— А по-моему, мы еще живы.
Обычно очаровательная улыбка обезоруживала разгневанного учителя, но на этот раз фокус не прошел. Он только подогрел и без того кипящего джедая.
— Это было глупо! — взревел Оби-Ван.
Анакин задумался, не напомнить ли ему первую строчку кодекса, там, где говорится про эмоции. Но вместо этого попытался завести двигатель.
— Все бы у меня вышло... — по мере того как оживал флаер, крепли голос и самоуверенность Скайуокера.
— Но у тебя не вышло! — продолжал бушевать Кеноби. — И мы потеряли убийцу!
— Нет, не потеряли.
Анакин широко ухмыльнулся. Флаер рванулся вперед с такой скоростью, что седоков вжало и спинки кресел. На улице они появились красиво — в дыму и пламени. Чтобы хоть немного прийти в себя, Оби-Ван принялся сбивать огненные язычки с бортов и даже с приборной доски. Не хватало им еще пожара и аварии.
И все началось сначала. Снова они гнались за убегающим убийцей сквозь запруженные транспортом улицы. На одном из перекрестков стрелок свернул налево, Анакин взял правее.
— Ты куда? — изумился Кеноби. — Он летит в противоположную сторону!
— Так короче. Я думаю.
— Какая новость! Он думает. Какой еще короткий путь? Он полетел в другую сторону. Ты потерял его!
Ученик посмотрел на него с искренним сожалением. Даже головой покачал.
— Учитель, если дело и дальше пойдет точно так же, — попытался объяснить он, — мы ничего не добьемся. А лично я больше всех хочу выяснить, кто сидит в том флаере и на кого он работает.
— О-о... — Оби-Ван сумел саркастически задрать бровь. — И поэтому мы летим в противоположную сторону. Понятно.
Анакин вывел машину в восходящую спираль. Теперь они летели пятьюдесятью этажами выше.
— Ну что, ты его все-таки потерял, — подытожил Кеноби.
— Мне очень жаль, учитель...
Оби-Ван заподозрил, что над ним издеваются. Анакин столько раз повторил, что ему очень жаль и что он извиняется, как будто хотел, чтобы учитель заткнулся. Кеноби приготовился отчитать строптивца, но заметил, что тот негромко считает вслух.
— Подождите минуточку, ладно?
Анакин поднялся на ноги и с улыбкой шагнул в пропасть.
Оби-Ван чуть было не вывалился следом, рванувшись к борту машины. Скайуокер пролетел совсем немного, этажей пять, а затем приземлился на крышу знакомого флаера.
— Ненавижу, когда он так поступает, — убежденно сказал Оби-Ван.
* * *

Зам решила, что лучше держаться подальше от основных трасс. Она не знала, имел ли ее дроид-разведчик успех или провалил задание, но сейчас охотница была счастлива. Она перехитрила двух джедаев.
Машина вдруг вздрогнула. Даже можно сказать, что удар чуть было не сбросил флаер с небес на землю. Сначала Зам решила, что в нее кто-то выстрелил, но, изучив показания датчиков, поняла природу снаряда. Что-то, а еще точнее, кто-то только что свалился на крышу ее машины.
Зам машинально дернула рычаг, посылая флаер вперед. Непрошеный попутчик заскользил по гладкому корпусу машины, но сумел удержаться и даже — к большому неудовольствию Зам — явно вознамерился забраться внутрь кабины.
Клаудитка со злобным фырчанием ударила по пульту. Двигатели перешли на реверс, джедай все же свалился.
Нет, схватился за передний обтекатель и там завис.
Что ж, посмотрим, как ты умеешь летать... Одной рукой Зам вновь запустила двигатели, вторую, с зажатым в ней бластером, высунула в боковое окошко. Джедаю не слишком понравилось, что в него стреляют, но, к сожалению, угол был неподходящий, Зам промахнулась. И парень опять полез к ней в кабину. Какой упрямый, вы только гляньте!
Зам увлеклась пилотажем и не сразу заметила, что начала трансформацию. Так трудно держать в голове сразу две задачи!
Охотница выругалась, вновь выводя флаер на просторы улицы. Тот, кто придумает, как изба вить Галактику от этих назойливых, упрямых существ, воистину достоин императорского трона, решила она. Лично Зам ничего не могла сделать Она уже опробовала каждый трюк из своих запасов и пошла на второй круг. Может быть, если удастся сунуть джедая под удар чьих-нибудь дюз...
Она уже наметила подходящую машину, когда крышу над ее головой пропорол ослепительно синий клинок. Упорный молодой джедай, видимо, решил нашинковать флаер вместе с водителем, не задумываясь, что при этом свалится вниз.
Зам выстрелила в упор. Парень пригнулся. Зам выпустила еще один заряд. Она стреляла до тех пор, пока не выбила оружие из рук нападающего. Вот только она не знала, повредила она ему только меч или сумела отхватить и руку.
* * *

Оби-Вану все-таки удалось догнать удирающий флаер. Тем более что с таким украшением на крыше его сложно было потерять даже в сутолоке Корусканта. Что там делал падаван, сказать было сложно, но Кеноби мгновенно преисполнился наимрачнейших подозрений, которые только окрепли, когда водитель флаера метким выстрелом лишил Анакина оружия.
Оби-Ван покачал головой и повел покалеченную машину на перехват.
* * *

В дыру просунулась рука. Зам с проклятием подняла пистолет, но прежде, чем она успела выстрелить, неведомая сила вырвала у нее оружие, чуть не переломав пальцы. Пистолет словно по волшебству ожил и перепрыгнул в подставленную ладонь.
Охотница выкрикнула еще одно проклятие и, бросив управление, обеими руками схватила пистолет-беглец. Они боролись с джедаем за оружие, а флаер между тем переваливался с боку на бок, явно не решив, на какую сторону ему больше хочется опрокинуться. А потом пистолет вдруг выстрелил. Оба противника остались целы, чего нельзя было с той же уверенностью утверждать о машине. В ее днище красовалась аккуратная круглая дыра, и из нее валил едкий дым.
Флаер завалился в «штопор», Зам, плюнув на пистолет и на джедая, пыталась выровнять падающую машину, но тщетно. А цепляющийся, но неуклонно соскальзывающий Анакин размышлял на тему: зачем он вообще это сделал? Что именно это, он пока не знал.
* * *

Буквально в последнее мгновение флаер опять стал послушным, ненадолго, но достаточно, чтобы превратить головокружительное падение в не слишком мягкую посадку. Одна из стабилизирующих плоскостей выбила искры из развороченного дюракритового покрытия и обломилась.
Флаер подпрыгнул, вновь грянулся о землю и снова подпрыгнул. Анакин все же сорвался и покатился кубарем, обдирая колени и локти. Когда ему удалось сесть, мотая головой, и сфокусироваться, водитель уже выскочил из разбитой машины и стремглав помчался по улице. Скайуокер, шатаясь, поднялся на ноги. Бежать было тяжело, он едва передвигал налитые тяжестью ноги...
Он наступил в лужу Громкий всплеск вернул его в настоящее — словно повернули выключатель. Анакин перешел на шаг — все равно убийца скрылся из глаз — и с любопытством огляделся. Вонючие грязные улицы, из-под потрескавшегося дюракрита выбивается жухлая упрямая растительность. Здешние обитатели, далеко не все из которых принадлежали к человеческой расе и даже не были гуманоидами, не заинтересовались свалившимися прямо им на головы персонажами. Анакин наморщил нос.
Одолеть собственное любопытство оказалось сложнее, чем уцелеть после падения. Анакин опять побежал; ноги были точно ватные, все время казалось, что сейчас они подогнутся и он рухнет ничком на землю. В поле зрения снова мелькнул пурпурный шлем. Пришлось поработать еще и локтями, пробираясь сквозь заслон потных тел.
Он вновь увидел убийцу перед тем, как тот проскользнул в какую-то дверь.
Анакин сумел пробиться сквозь толпу, хотя для этого пришлось отпустить не один и не два тумака и получить в ответ свою порцию оплеух и проклятий. Над дверью, которая закрылась за убийцей, висела вывеска, возвещающая, что здесь отдают предпочтение азартным играм. Неустрашимый Скайуокер шагнул было вперед, остановился, опять сделал шаг и все-таки услышал сквозь уличный гам голос наставника.
Рядом опустился желтый флаер с открытым верхом и поцарапанными бортами.
— Анакин!
Кеноби выпрыгнул на мостовую и зашагал к замершему на месте Скайуокеру; в руке джедай держал утерянный падаваном лазерный меч.
Кажется, учитель был не в восторге от жизни
— Она пошла вон туда!
Даже если Кеноби и удивился уверенности ученика в том, что их враг — женщина, то ничем этого не показал. Только поднял ладонь:
— Терпение. Воспользуйся Силой, Анакин. И подумай.
— Прошу прощения, учитель, — заученно повторил Скайуокер.
— Он пошел туда прятаться, а не бежать.
— Да, учитель
— И в следующий раз не теряй оружия, — Кеноби протянул подопечному лазерный меч.
— Да, учитель Прошу прошения, учитель.
Пытаясь игнорировать суровый взгляд наставника, Анакин потянулся за оружием.
— Меч рыцарей Ордена, — продолжал нравоучения Оби-Ван, отодвигая руку, — самое драгоценное, что у нас есть.
— Да, учитель.
Он опять хотел забрать меч, и опять ему помешали.
— Джедай должен всегда держать меч при себе.
И не ронять в воду, добавил про себя Анакин, с величайшим трудом давя улыбку. Давнее маленькое приключение Кеноби было ему известно.
— Я знаю, учитель.
— Оружие — это твоя жизнь.
— Я все это уже слышал, — еще немного, и его тон можно будет назвать раздраженным.
Оби-Ван вновь убрал руку, но на этот раз Анакин успел цапнуть меч и повесить его на пояс.
— Но ничему не научился.
— А вот учитель говорит...
— Кто?
Анакин прикусил язык.
— Я же стараюсь...
Он слишком взрослый, напомнил себе Оби-Ван. Ему было девять, нет, почти десять, когда Куай-Гон взял его в ученики. Без разрешения, против правил, никого не спросив. Даже без благословения Совета Ордена. И учитель Йода опасался.. Кеноби разглядывал трещину в мостовой, заполненную жухлой зеленью. Никто не мог сравняться со Скайуокером в Силе. Но Совет посчитал, что безопаснее будет отказать. Обычно в Храм брали гораздо с меньшего возраста. Великая сила — слишком могучий инструмент... Нет! Оби-Ван тряхнул головой. Вот в этом и кроется проблема. Неумный человек посчитает Силу инструментом для достижения цели. Не посредником и попутчиком, не дорогой к гармонии и пониманию. Только средством.
Потребовалась гибель Куай-Гона, чтобы Совет пересмотрел решение, а Оби-Ван смог выполнить обещание, данное умирающему учителю. И теперь он обучал Анакина и старался не слышать голосов за спиной. Голосов, которые нашептывали об Избранном и равновесии.
Оби-Ван не знал наверняка, что все это должно обозначать. Он боялся. И боялся бояться. И боролся со страхом, помня, куда тот его приведет, но ничего не мог с собой поделать. Куаи-Гон Джинн ушел слишком рано, не научив своего падавана обходиться без учителя.
Оби-Ван поднял голову. Анакин терпеливо ждал, когда кончится приступ воспоминаний. Мальчик был явно подавлен. Кеноби спрятал улыбку, чтобы Анакин не сообразил, что прощен. Он и так чересчур быстро думал. Смешок превратился в приглушенный кашель. В конце концов, кто из них двоих сиганул в окно, расположенное на сотню этажей выше поверхности планеты?
Первым в заведение вошел джедай, ученик почтительно держался сзади. Прокуренный воздух выдержал бы не только гаддерфай, там можно было развесить все плотницкие, колющие и рубящие инструменты. Люди и инородцы во всю силу легких трудились, чтобы еще больше сгустить чад, выдувая из экзотичных трубок дым экзотических растений. Многие балахоны не скрывали, что их хозяева вооружены. В грязных стаканах плескались напитки всех возможных цветов.
— Почему я все время думаю, что когда-нибудь ты станешь причиной моей смерти? — пробормотал Кеноби, озираясь по сторонам.
— Не надо так, учитель, — напряженный, серьезный голос удивил молодого джедая. — Вы мне как отец. Я люблю вас и не хочу причинять боль.
— Тогда почему ты меня никогда не слушаешь?
— Буду, — с готовностью пообещал Анакин. — Я стану лучше. Даю слово,
Оби-Ван кивнул и вновь огляделся. Похоже, в подобном заведении не лишнее занятие — то и дело поглядывать по сторонам. Злить постоянных посетителей как-то не хотелось.
— Видишь его?
— Вообще-то он — это, скорее, она.
— Тогда будь вдвойне осторожен, — хмыкнул джедай.
— И по-моему, она — оборотень, — поспешно поделился новым открытием Скайуокер.
Кеноби и эти слова принял простым кивком. Потом незаметно указал на толпу.
— Иди и найди ее.
Сам он направился в противоположную сторону.
— А вы куда, учитель?
— Раздобуду выпивку, — донесся краткий и непонятный ответ.
Анакин заморгал, но Кеноби действительно подошел к стойке бара. Падаван шагнул было следом, но вспомнил только что полученный нагоняй и свое обещание. Он повернулся и нехотя поплелся в указанном направлении.
Просто удивительно, сколько тут было народа. А ведь было время, когда он считал, что самое злачное место в Галактике — портовый кабак в Мос Эспа... Как же он ошибался. Посетители того кабака по сравнению со здешними клиентами выглядели невинными выпасками рядом со стадом ранкоров. На Скайуокера оглядывались, кто с опаской, кто откровенно враждебно, многие даже Не старались скрыть свое мнение о заблудшем джедае.
* * *

Тем временем Оби-Ван жестом подозвал бармена. На стойке возник высокий стакан, в который полилась золотистая пенистая жидкость.
— Хочешь купить смертелочек? — поинтересовался над ухом густой гортанный голос.
Оби-Ван и головы не повернул. Собеседника украшала растрепанная черная грива, из которой высовывалась пара коротеньких рожек.
— Ни у кого нет смертелочек лучше, чем у Илана Слизбаггано, — добавил с ухмылкой торговец.
Кеноби вздохнул.
— Ты не хочешь продавать их мне, — джедай легонько пошевелил пальцами, перебирая невидимую остальным паутину.
— Я не хочу их тебе продавать, — с недоумением в голосе согласился Илан Слизбаггано.
Ладонь еще раз скользнула по воздуху.
— Ты хочешь пойти домой, — губы Кеноби дрогнули в короткой улыбке. — И поразмыслить над собственной жизнью, — добавил джедай.
— Я пойду домой и обдумаю свою жизнь, — быстро закивал инородец, залпом допил свой стакан и зашагал к выходу.
Ступал он неуверенно и постоянно чесал в затылке.
Оби-Ван тоже опустошил свой стакан и жестом потребовал повторения.
* * *

Анакин продолжал поиск. Падаван чувствовал себя неуютно. Но, с другой стороны, как еще он должен был себя чувствовать в подобном местечке? Конечно, тут обитало зло, но сейчас ощущения не сходились друг с другом.
Он не видел, как бластер покинул кобуру, не видел, как оружие поднялось так, чтобы выстрел пришелся прямо в спину Кеноби.
Но он почувствовал.
Они развернулись одновременно, учитель и ученик. Клинок разгорелся, описывая безукоризненную дугу. Время текло, не торопясь. Неудавшаяся убийца открыла рот, Анакин услышал пронзительный крик и окончательно поверил, что не ошибся: это была женщина. А потом понял причину крика. Рука, по-прежнему сжимающая пистолет, теперь лежала на полу, отсеченная выше локтя.
Комната неожиданно пришла в движение.
— Спокойно! — гаркнул Анакин, легко перекрывая общие вопли. — Слово и дело Республики! Занимайтесь выпивкой и не суйтесь.
Оби-Ван не поверил собственным глазам. Шум стих, словно обрезало. Клиенты расселись по своим местам, расхватали стаканы и, заливая эмоции, принялись обсуждать происшествие. Оби-Ван вернул меч на пояс и с помощью падавана вывел раненую женщину на улицу.
Они уложили ее на землю, и, отстранив Анакина, Оби-Ван занялся ее рукой. Женщина вздрогнула. Зарычала сквозь стиснутые зубы, меряя взглядом джедаев.
— Ты хоть знаешь, кого пыталась убить?
— Сенатора Набу, — безразлично сказала охотница, как будто ее это не интересовало.
— Кто тебя нанял?
— У меня такая работа, — сверкнула глазами клаудитка.
— Говори! — сунулся вперед Анакин, угрожающе сжимая кулак.
Охотница даже не моргнула.
— Сенатор все равно умрет, — сказала она. — Я — не последняя. За ту цену, что назначена за ее голову, сюда скоро слетятся все охотники Галактики. И кто-нибудь не повторит моей ошибки.
Она была крепкой и выносливой и определенно не собиралась демонстрировать свою слабость, поэтому стон превратился в едва слышный вздох.
— Я с такой раной один не управлюсь, — сказал обеспокоенный Оби-Ван. — Ей нужна помощь.
Анакин только отмахнулся. Скайуокера не заботило здоровье той, кто посмела поднять руку на предмет его обожания.
— Кто тебя нанял? — яростно повторил падаван. — Говори. Быстро!
Слишком много силы вложено в требование для простого усердия. Оби-Ван удивился.
Взгляд охотницы не стал мягче. Потом губы ее свело судорогой. Рот ее приоткрылся:
— Его зовут...
Она не договорила. Джедаи услышали легкое «пуфф», словно кто-то негромко вздохнул рядом с ними. Охотница дернулась, всхлипнула. Черты ее исказились — не так, как у человека, а в буквальном смысле, — а в следующую секунду гротескная маска, в которую превратилось ее лицо, вновь размазалась.
Первым отвернулся Оби-Ван, потом и Анакин заинтересовался, кто же это заводит неподалеку ракетный двигатель. Они не успели ничего сделать. Темная фигура взмыла в небо на реактивной струе портативного ранца и затерялась среди огней.
Оби-Ван наклонился над мертвым оборотнем и со всеми предосторожностями выдернул что-то из шеи клаудитки. Показал Скайуокеру. Держал он этот предмет двумя пальцами, стараясь не оцарапать кожу.
— Ядовитая стрелка.
Анакин прикусил губу. Ну ладно, эту наемницу они убили. То есть не совсем они, но больше она не будет угрожать Падме.
Что, впрочем, не означает, что сенатор отныне находится в безопасности.

9

Круглая комната с мозаичным полом, высокие окна, расставленные по кругу кресла... Анакину не раз приходилось бывать здесь с тех пор, как он впервые шагнул в эту дверь. Но запомнился тот первый раз. Тогда их было трое против двенадцати. Сейчас осталось лишь двое, и больше нет возможности спрятаться за высокого рыцаря в старом плаще. Его больше нет. А есть — падаван, посвященный в рыцари слишком рано, и его ученик, взятый в Храм слишком поздно.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Скайуокер едва заметно поежился. Оби-Ван стоял рядом, но едва ли сумел бы защитить от магистров. А если учесть, что десять лет назад практически все они проголосовали против..
— Выследить охотника должен ты, Оби-Ван, — проскрипел Йода, наблюдая, как члены Совета передают друг другу ядовитую стрелку.
— Но гораздо важнее выяснить, на кого он работает, — поддержал старейшего учителя Мэйс Винду.
— А как быть с сенатором Амидалой? — спросил Кеноби. — Она по-прежнему нуждается в защите.
Анакин выпрямился. Он не верил, но... но абсолютно точно знал, что сейчас скажет наставник джедаев.
— Управится с этим твой палаван.
Скайуокер чуть было не заорал от восторга перед Советом. Из всех заданий ему досталось именно то, которое он выполнит с радостью.
— Анакин, ты будешь сопровождать сенатора Наберрие на ее родную планету, — пояснил Винду, разглядывая небо за одним из сводчатых окон. — Там она будет в большей безопасности. Вам нельзя пользоваться муниципальным транспортом. Отправляйтесь под видом беженцев.
Скайуокер кивал, запоминая немудреные инструкции. Но от возражения, естественно, не удержался.
— Падме должна выступать в Сенате...
Винду повернул к неуемному падавану темное лицо. Анакин изобразил невинное выражение.
— Сложно будет уговорить сенатора улететь с Корусканта перед самым голосованием, — пояснил Скайуокер.
— Не пойман убийца пока, уважать должна наше мнение, — ответил за Винду Йода.
Анакин опять кивнул. И опять не удержался:
— Но я знаю, как ее волнует голосование. Даже больше, чем...
— Анакин, — поморщившись, заговорил Мэйс Винду, — отправляйся в Сенат и попроси верховного канцлера переговорить с Амидалой.
Судя по его голосу, магистры долго спорили, что делать с упрямой девицей. И провели за дискуссией достаточно времени, чтобы выработать решение. Спросили бы лучше Анакина, он бы сразу сказал: упрятать в мешок.
Йода указал коротким посохом из дерева гимер на двери. И рыцарь, и падаван получили задание и могли отправляться их выполнять.
О чем совещался дальше Совет, они так и не узнали, зато их собственный спор мог услышать любой, кто оказался поблизости. Дискуссия возобновилась, как только закрылись тяжелые двери. Начал, разумеется, Анакин, но Оби-Ван не дал своему подопечному и слова сказать. Так они и шли по коридору, впереди Кеноби, сзади — за руку, как мальчишка, — болтался разъяренный Скайуокер. В конце концов, Анакин вырвался.
— Я хотел только объяснить, что Падме волнуется из-за этого голосования! — возмутился он.
— Ты вполне четко обрисовал чувства и переживания сенатора, — отозвался Кеноби. — Целых два раза, не стоит повторяться. Поэтому магистр Винду и посоветовал обратиться к верховному канцлеру.
За время, которое им понадобилось, чтобы добраться до лестницы, Анакин придумал и отмел десяток резких и обидных эпитетов, касающихся как Совета вкупе, так и Кеноби лично.
— Совет все понимает, — сказал Оби-Ван, не оглядываясь.
Анакин тяжко вздохнул.
— Да, учитель.
— Ты должен доверять им, Анакин.
— Да, учитель.
Оби-Ван все-таки посмотрел на него.
— Да, учитель, — машинально брякнул падаван.
Спускаясь по лестнице, Скайуокер опять поменял мнение. Собственно, какое ему дело, что до голосования Падме можно убрать с планеты, разве что похитив. Самое главное, они будут вместе, а на Корусканте или Набу — ну, какая ему разница? Пусть Кеноби гоняется за убийцей — он, Анакин, будет охранять своего ангела. Только он.
Большего он и не предполагал.
* * *

Вот где Анакину не приходило в голову нервничать и волноваться, так это в приемной верховного канцлера. Разумеется, он уважал хозяина кабинета, в руках которого было сосредоточено столько власти. И конечно, он не собирался вести себя развязно и невоспитанно. Просто в присутствии Палпатина падаван чувствовал себя спокойно и свободно. Так, словно рядом был друг. Не так уж часто доводилось Скайуокеру бывать здесь в гостях, но неподдельный интерес канцлера к своей персоне он чувствовал почти физически. Словно Кос Палпатин был еще одним учителем... ну, не то чтобы совсем уж учителем, но в разумном и важном совете он никогда не отказывал.
А еще Анакин знал, что здесь его всегда ждут. И что здесь ему всегда рады.
— Я поговорю с ней, — пообещал Палпатин, с легкой улыбкой разглядывая раскрасневшегося и всклокоченного падавана. — Сенатор Амидала не сможет не подчиниться прямому приказу. Я достаточно хорошо знаю ее, чтобы на полном основании дать тебе все гарантии, мой мальчик.
— Благодарю вас, ваше превосходительство.
— Что ж, мой юный падаван, наконец-то ты получил настоящее поручение, — канцлер улыбнулся еще шире и теплее; улыбку можно было назвать почти отеческой. — Твое терпение вознаграждено.
— Скорее, ваши наставления, — отозвался Анакин. — Сомневаюсь, что у меня вообще есть терпение. Если бы не ваше поручительство, эти магистры, что вечно присматривают за мной, не подпустили бы меня к серьезному делу еще целую вечность.
Палпатин рассеянно кивнул своим мыслям.
— Тебе не нужны наставления, Анакин. В свое время ты научишься доверять своим чувствам. И станешь неуязвимым. Я повторял уже не раз, ты — самый одаренный из всех джедаев, которых мне доводилось встречать.
— Спасибо...
Ему удалось сохранить внешнюю невозмутимость, хотя у него даже кончик носа порозовел от удовольствия. Одно дело услышать комплимент от тех, кто не понимает, от мамы например, и совсем другое — от Коса Палпатина, верховного канцлера Республики и самого, ну, совершенного, что ли, человека в Галактике. И он не станет петь с голоса Йоды или магистра Винду. Такой человек, как Кос Палпатин, комплиментами не разбрасывается.
— Я предвижу, что ты станешь величайшим из всех джедаев, Анакин, — продолжал канцлер, поигрывая световым стилом. — Могущественнее, чем сам наставник Йода.
Оставалось только надеяться, что ноги не дрогнут и он не шлепнется с заоблачных высот на каменный пол кабинета. Анакин не поверил словам, хотя ничуть не сомневался, что когда-нибудь так оно и станет. Наверное. Сила у него была — даже с избытком. Анакин это знал. Как и то, что Кеноби ничего не понимает и, главное, не хочет понять. Ярость сжимала горло при одной только мысли, что поводок, на котором его держали джедаи, был чересчур короток.
Анакин ломал голову, как бы подостойнее ответить на похвалы канцлера, но поскольку ничего умного в голову не лезло, продолжал перетаптываться посреди комнаты и глуповато ухмыляться. Палпатин поднялся из-за стола и подошел к окну — полюбоваться на бесконечные потоки транспорта.
Прошло много времени, прежде чем Анакин осмелился встать с ним рядом.
К его величайшему изумлению, Палпатин, не повернув головы, подвинулся и положил ладонь ему на плечо.
* * *

— Меня беспокоит мой падаван, — без обиняков заявил Кеноби двум магистрам, когда они втроем шли по коридорам Храма. — Он не готов к самостоятельным действиям.
— Уверен Совет в том решении, — сварливо прокряхтел Йода.
— Мальчик невероятно одарен и талантлив, — поддержал Мэйс Винду.
— Но ему еще многому надо научиться! Его таланты делают его... как бы сказать... э-э... самоуверенным.
Магистры переглянулись. Йода досадливо крякнул
— Да-да, — он несколько раз мелко кивнул. — Изъяна все больше в джедаях, м-мм? Уверены слишком в себе они. Даже старые, даже опытные.
Оби-Ван постарался солидным кивком подтвердить слова маленького магистра. Он всегда считал самоуверенность совершенно излишней чертой. И разве не она причиной тому, что Граф Дуку покинул Орден?
— Помни, Оби-Ван, — вновь вступил в разговор Мэйс Винду; его речь текла, как река. — Если пророчество истинно, твоему ученику суждено принести равновесие...
Вот уж об этом можно было и не напоминать! Разве он мог забыть? Куай-Гон первым увидел в Анакине Избранного. Единственного, чего учитель не смог или не захотел объяснить, так каким же образом будет восстановлено равновесие и что это вообще означает. Кеноби один раз робко заикнулся на эту тему Учитель ответил, что если бы знал, то Избранным называли бы его, а не кого-то другого. Оби-Ван с неудовольствием и не в первый раз отметил, что в Храме к Куай-Гону начинают относиться как к пророку. Кеноби мог поклясться, что учителя это совсем не порадовало бы.
— Если пойдет по правильному пути, — пробормотал молодой рыцарь, то ли обращаясь к обоим магистрам, то ли ни к кому из них.
— Своими делами займись, ум-мм, — посоветовал Йода, постучав посохом Кеноби по колену, чем мгновенно вывел из отвлеченных размышлений. — Когда откроется тайна убийцы, получим другие ответы.
— Да, учитель...
Оби-Ван разжал ладонь. Черная стрелка, которую он вынул из шеи мертвой клаудитки, была такая маленькая.
* * *

Движения ее рук не были такими умелыми или ловкими, как у сына, но все-таки удалось приладить грудную плиту панциря на торс робота. Если потом по нему пройтись маслом и полиролью, то металл станет блестеть на солнце, точно драгоценный. Если она найдет полироль.
Женщина улыбнулась. Металлическое «лицо» дроида не могло изобразить ответной улыбки, но женщина поняла — робот доволен. Как часто он ныл и сетовал, что песок забивается в сочленения, что все суставы скрипят, как у древней развалины, а он еще так молод, и что вот-вот выйдут из строя драгоценные реле. И что он не может гарантировать, что окружающие (а в особенности — лично он) не пострадают от случайного разряда. Или он не спалит дом в результате короткого замыкания...
Все, конец жалобам. Она закончила то, что не успел сделать сын. Теперь все будет в порядке...
— Теперь... — губы слиплись от запекшейся крови.
Нет, не теперь. Корпус для робота она сделала несколько дней назад... Или недель? Или лет? Когда же это случилось? Муж привез ее на свою ферму... Ну да, она раскопала в небольшой мастерской при доме запасные части для робота-секретаря, у стены, за одним из верстаков. Как они туда попали, одному джедаю известно...
Как странно: она так отчетливо все помнит, но не имеет ни малейшего понятия, когда это было.
А теперь... а теперь непонятно где находится сама.
Она не могла открыть глаз и оглядеться; сил не осталось, больно было даже моргнуть. Высохшая корка стягивала кожу на лице.
Забавно... только там ей еще больно. Наверное, она ранена.
Наверное...
Она услышала рядом шум. Шорох песка? Приглушенные шаги, словно ноги не обуты в ботинки, я обмотаны тряпками? Какое-то бормотание? Да, верно, они всегда так бормочут.
Мысли вновь утекли к роботу-секретарю. Бедняжка... надо было сделать покрытие и для манипуляторов, нет, не покрытие, как же оно называется? Она забыла.
Движения ее рук не были такими умелыми или ловкими, как у сына, но все-таки удалось приладить...
Она услышала пронзительный короткий свист. Нет, не так. Она знала, что это был пронзительный и короткий свист.
А затем ей на плечи обрушился жалящий злой удар.
Но чтобы в полной мере его ощутить, сил не осталось.

10

Анакин Скайуокер и Джар Джар Бинкс стояли дозором в спальне сенатора. Из разбитого окна открывался точно такой же вид, как из всех остальных окон верхних этажей мегаполиса: небо, перечеркнутое линиями транспортных артерий.
Падме и ее служанка (кажется, опять Дорме) метались по спальне, вытаскивая из гардеробов одежду и укладывая ее в дорожные сумки. И, судя по нервным движениям обеих, оба добровольных стража хорошо поступили, что держались на предельном удалении от разгневанного и расстроенного сенатора. Канцлер выполнил просьбу Ордена, и теперь Амидала возвращалась домой. Но это не значило, что она была счастлива.
Испустив душераздирающий вздох, Амидала выпрямилась, упершись руками в ноющую от трудов спину. После еще одного вздоха она взяла курс на замершую возле окна парочку.
— Я беру отпуск, — сообщила Амидала гунгану; голос у нее был сердитый и сумрачный, словно она вознамерилась вколотить в лопоухую голову Бинкса хоть немного рассудка. — Ты займешь мое место в Сенате. Представитель Бинкс, я знаю, что могу на тебя положиться.
Она никак не могла отвыкнуть от королевской привычки называть всех на «ты».
— Наша почтена, — с готовностью хлопнул ушами Джар Джар, изображая готовность.
Амидала еще раз вздохнула. Анакин украдкой хихикнул. Можно облачить гунгана в королевский наряд, но природу его не изменишь.
— Что?
Голос сенатора был суров. Джар Джар смутился, откашлялся и постарался не пританцовывать.
— Моя почтена забирай такая ноша. Моя принимай с много-много покорностью и да...
— Джар Джар, я тебя не задерживаю, — оборвала признания Амидала. — У тебя много дел.
— Да... наверное... ну да!
Глубокий поклон, как заподозрил Анакин, должен был скрыть тот факт, что гунган зарумянился, как дареллианский огненный краб. В сочетании с общим зеленовато-коричневым колером физиономии, любопытное должно быть зрелище. Но насладиться им Скайуокеру не было суждено, потому что Бинкс поспешно ретировался, одарив всех на прощание ослепительнейшей улыбкой.
Анакин смотрел ему вслед и с грустью ощущал, как улетучиваются из его бедовой головы последние мысли о хладнокровии и разумности. Падаван с ужасом понял, что сейчас поведет себя нелучше гунгана. Но Падме заговорила с ним таким тоном, что всем стало ясно — сенатор не в радужном расположении духа.
— Я не люблю прятаться!
— Не бойся. Совет разрешил расследование. Оби-Ван быстро выяснит, кто нанял охотницу. С самого начала нужно было этим заняться. По мне, лучше не ждать исполнения угроз, а бить первым.
Скайуокер собирался добавить, что предлагал это с самого начала, просто никто не послушал. Очень уж хотелось, чтобы Падме знала: он был прав, а Совет слишком долго мялся и сомневался, прежде чем пришел к тому же решению. Но, похоже, Падме была не в настроении слушать когото, кроме себя.
— А пока твой учитель проводит расследование, мне придется прятаться!
— Это самое благоразумное.
Амидала раздраженно взмахнула рукой.
— Я не для того столько лет трудилась, чтобы прохлаждаться, когда будут принимать важное решение!
— Иногда приходится прятать гордость и делать то, что он нас требуют, — не слишком убежденно отозвался Анакин.
В ответ раздался громовой рык, не вязавшийся с образом ангела:
— Гордость?! Ани, ты мал и не нюхал политики! Так что прибереги свое мнение до лучших времен...
— Прошу прошения, госпожа сенатор, я лишь пытался...
— Ани! Хватит!!!
— Пожалуйста, — холодно отчеканил Скайуокер, — не называй меня так.
— Как? — оторопела Амидала.
— Ани. Пожалуйста, — с нажимом повторил падаван, — не называй меня так.
— Я всегда так к тебе обращалась. В конце концов, это же твое имя.
— Мое имя — Анакин, — строго и жестко сказал Скайуокер. — Когда ты произносишь «Ани», я чувствую себя ребенком. Я — не ребенок.
Она осмотрела его с ног до головы и кивнула, признав правоту. Трудно считать малышом того, кто возвышается над тобой на целую голову. А то и больше.
— Извини меня, Анакин. Отрицать, что ты... что ты вырос, невозможно.
Он не просто вырос. Он превратился в мужчину. Еще совсем юного, но тем не менее. И, что самое неприятное в такой ситуации, сильного и привлекательного. Падме неуверенно улыбнулась.
Гнев сдуло. Анакин раскраснелся. Срочно надо было что-то сделать, чтобы охладить разгоряченную голову! Сила потекла через пальцы, похожая на ощупь на теплые золотистые струйки. Над соседней полкой всплыла в воздух небольшая резная статуэтка.
И все-таки — понадобилось прочистить горло, прежде чем заговорить. Анакин очень боялся, что сорвется голос.
— Оби-Ван никак этого не поймет. Просто горе. Он критикует каждый мой шаг, будто я кутенок какой-то Он даже не стал слушать, что нужно искать не убийцу, а того, кто его нанял...
— Учителя всегда видят больше наших промахов, чем хотелось бы нам, — согласилась Падме. — Единственный способ повзрослеть.
— Пойми меня правильно, — Скайуокер задумчиво разглядывал танцующую в воздухе безделушку; пальцы его едва заметно подрагивали. — Кеноби — хороший наставник, сильный, как магистр Винду, и иногда даже мудрый. Я благодарен судьбе за то, что я его ученик. Только вот... — он нетерпеливо вздернул подбородок, тонкая косичка мотнулась из стороны в сторону. — Да, знаю, я — падаван, но в чем-то... во многом!.. я обгоняю его. Я готов пройти испытание. Я знаю! И он знает. Чувствует. Другие в моем возрасте уже становились рыцарями. Знаю, я поздно начал учиться, но Оби-Ван просто не позволяет мне идти вперед.
Падме с любопытством приподняла брови. Казалось, ее замешательство загустело в воздухе. Но и Анакин был удивлен не меньше. С чего это ему пришло в голову критиковать наставника? Наверное, следует остановиться. Анакин выругался про себя.
— Должно быть, это очень обидно, — участливо произнесла Падме.
— Даже больше! — выпалил Анакин; ощущение было такое, словно головой вперед ныряешь в теплый омут. — Он придирается и придирается! Никогда не слушает! Он просто не понимает. Это нечестно!
Он тараторил бы без конца, если бы Падме не прыснула от восторга. Падавана словно ударили по щеке. Забытая статуэтка зазвенела, ударившись об пол.
— Прости, — выдавила сенатор сквозь сдавленное хихиканье. — Вот сейчас ты говоришь точь-в-точь как один маленький мальчик, с которым я познакомилась на Татуине.
— Я не ною!
Возле шкафа захихикала Дорме.
— Я не хотела тебя обижать.
Как там учили? Сделай глубокий вдох, потом выдохни, со вкусом и не торопясь... чушь какая-то. Зато — к огромному изумлению Скайуокера — удалось расслабить плечи.
— Я знаю.
Роста и силы в нем было немало, но выглядел он все равно потерянно. Падме умилилась. Она протянула руку и погладила Скайуокера по щеке.
— Анакин?
Пожалуй, в первый раз она на самом деле заглянула ему в глаза. Пелена, заволакивающая светлую синеву, медленно растворялась.
— Не старайся вырасти слишком быстро.
— Я уже вырос, — поправил ее падаван. — Скажи это себе самой.
Он не отводил взгляда.
— Пожалуйста, не смотри на меня так.
— Почему?
— Потому что я вижу, о чем ты думаешь.
Анакин натянуто рассмеялся.
— А, так ты у нас тоже джедай?
Если бы Дорме не подглядывала, Амидала сумела бы объяснить юному выскочке разницу между... Между кем? Сенатор наморщила лоб. Странный и неожиданный поворот разговора смущал и беспокоил, а в носу почему-то пощипывало от удовольствия. Падме заподозрила, что краснеть перед подчиненными — не лучшее поведение для сенатора.
— Я чувствую себя неуютно, — отрезала она.
Анакин смягчился.
— Прошу прощения.
Прежний ровный голос, шаг назад, чтобы не мешать хозяйке укладывать веши, равнодушное лицо. Скайуокер вновь превратился в телохранителя.
Но это было не так. И неважно, насколько сильно Амидала желала, чтобы превращение не состоялось.
* * *

Накрапывал дождик — явление нередкое в этих местах, — и поверхность океана морщинилась, так что разглядеть что-то в глубине было Сложно. На гигантских столбах, поддерживающих город, оставались влажные извилистые следы. На площадке над самой водой сидели два человека, мужчина и мальчик, похожие друг на друга настолько, что ни у кого не возникало сомнений в их близком родстве. Одинаково темноволосые, смуглокожие, с одинаковым внимательным взглядом темных глаз. Даже одежда на них была одинаковая.
Над их головами нависал город Типока, самый крупный из городов на Камино. Под ногами плескались волны, гоняя вокруг пилонов пучки фиолетовых водорослей. Пахло солью и йодом.
Мужчина отвел взгляд от взбаламученных дождем волн. Он часто задавал себе вопрос, зачем местным жителям, тощим, высоким, нелепым существам с длинными тонкими конечностями и не менее длинными и тонкими шеями, столько окон? На что тут смотреть? На почти постоянную морось в воздухе, сменяющуюся ливнями и очень редко хорошей погодой? Или на катящиеся неизвестно куда и неизвестно откуда волны?
Но все относительно, решил мужчина. Например, сегодня, выглянув в окно, он увидел, что дождь стихает, а значит, можно вывести мальчишку на прогулку.
Он похлопал сына по плечу, молча кивнул на маленький водоворот почти у них под ногами и стал наблюдать. Мальчишка точно так же кивнул в ответ. Спокойствие он сохранял с трудом, его раздирал весь спектр эмоций, положенных десятилетнему человеку, который должен продемонстрировать отцу ловкость и мастерство.
Именно поэтому он не стал брать лазерный прицел, автоматически подстраивающий выстрел под преломление воды. Хотя отец предлагал. Ну, не то чтобы вслух, просто вынул из рундука, и положил на самом видном месте. Сын сделал вид, что не заметил.
Под разгладившейся поверхностью проскользнула темная длинная тень. Мальчик набрал в легкие воздух, выдохнул, как учил отец, а потом, когда добыча повернулась к нему боком, резко выбросил вперед руку. Быстрая вспышка, и короткий гарпун разрезал волну и ударил рыбу-катуна в бок.
С радостным воплем мальчишка повернул рукоять, зафиксировав тонкую, почти невидимую струну, и, когда рыба туго натянула лесу, аккуратно и неторопливо подтащил добычу к себе.
— Неплохо, — одобрил отец. — Но если целиться на сантиметр ближе к жабрам, то попадешь в нервный узел. И тогда добыча не сможет уйти.
Мальчик просиял от радости. Его отец — и учитель — всегда умудрялся находить просчет даже в самых безупречных его действиях. Даже когда все получалось. Даже когда все получалось идеально. Н-ну, почти идеально. Мальчишка был твердо уверен, что если отец не найдет, к чему придраться, значит, отец его больше не любит. Потому что только из любви можно учить совершенству. А в опасной Галактике, окружающей его, совершенство означало выживание.
Мальчишка слишком обожал отца, чтобы волноваться по поводу пары-тройки затрещин и нотаций. Он вытащил добычу, уверенным движением сломал ей хребет, положил в корзину и вновь уставился в воду.
Он почувствовал, как отец неожиданно напрягся, но продолжал сидеть в прежней позе, словно ничего не случилось. Он тоже уловил движение, услышал негромкие шаги и различил в терпком соленом воздухе чужой запах. Если отец не тянется за оружием, значит, пока еще рано. На Камино было немного хищников — исключая тех огромных тварей, что обитали в глубинах океана. Над водой жили лишь аборигены.
Гостья была местной. Она сложила гибкие руки в жесте предложения мира и дружбы.
— Приветствую мастера Джанго, — сказала она.
Огромные, на пол-лица, абсолютно темные глаза неторопливо моргнули.
Отец в ответ не улыбнулся, хотя кивнул. Мальчик вообще не стал здороваться. Он как раз заметил новую рыбу.
Джанго в свою очередь поднялся, чтобы поприветствовать каминоанку. С одной стороны, в ее приходе не было ничего необычного, Таун Be работала с ним десять лет назад. Но почему она вообще пришла? Аборигены практически никогда не покидают своих городов. И с чего это Таун Be пришло в голову искать его, когда он вместе с сыном?
— Ты чуть было не опоздал, — заметила Таун Be. — Еще немного, и было бы поздно.
— Дела.
— С твоим отпрыском?
Джанго оглянулся на мальчишку, тот как раз выуживал из воды очередную рыбину. На этот раз добыча не трепыхалась. Сын и ее кинул в корзину и начал выискивать новую. Движения у него были плавные. Джанго удовлетворенно кивнул. Парень притворялся. Он сам научил сына делать вид, что безумно чем-то увлечен, в то время как занят совсем другим делом. Например, подслушиваешь разговор между отцом и Таун Be.
— Приближается десятая годовщина, — пояснила каминоанка.
Джанго кисло взглянул на нее.
— Думаешь, я не знаю, когда у Бобы день рождения?
Если резкий тон и оскорбил Таун Be, то она не стала показывать своих чувств.
Мы готовы начать все с начала.
Джанго опять оглянулся на сына. Одного из тысячи сыновей, но единственного, кто был абсолютной копией без вмешательства генетиков и инженеров. Остальных Джанго за людей не считал. Их наделили даром послушания — в обмен на искусственное взросление. Вся группа уже достигла совершеннолетия, все они были взрослыми воинами в превосходной физической форме. Послушные, сильные, идеальные... и тупые. Посмотрел бы Джанго на того, кто попробовал бы приказать что-нибудь Бобе. Особенно, если парню приказ придется не по нраву...
И вообще он считал, что ускоренное взросление — ошибка. Воинскому искусству нельзя научить, манипулируя с генами. Нужен долгий путь, шаг за шагом пройдя который, достигнешь совершенства. Но вслух Джанго не высказывался. Ни при каминоанцах, ни при Бобе, ни при ком.
Его наняли выполнить работу, он ее выполнял. Как обычно. А лишние вопросы и комментарии в перечень обязанностей не входили.
Таун Be смешно наклонила голову набок. Моргнула.
Джанго счел выражение на ее мучнисто-белом лице за любопытство и чуть было не хмыкнул в ответ. Галактика велика, в ней живет разнообразный народ. Есть такие, кто не слыхал о генной инженерии, а есть — например, каминоанцы, — у кого процесс производства себе подобных не обходится без манипуляции с генами. Может быть, поэтому они и похожи друг на друга, точно битхи?
Неудивительно, что Таун Be, представительница общества, где разум и душа одна на всех, сбита с толку при встрече с человеком, которого не волнуют соплеменники, пусть даже собственные клоны.
Ну да, он мог признаться, что как-то раз задал себе вопрос: а зачем каминоанцам его генетический материал? Неужели они создают армию? Маловероятно. Но с другой стороны, всегда где-нибудь случается конфликт, война или экспансия... заказчиков много.
Джанго давно уже не интересовался подобными материями. Он охотник, одиночка, отшельник... вернее, был таковым до появления Бобы. И ни политика, ни чужая война, ни армия клонов, созданных из его клеток, его не касаются. Если все эти биологические копии полягут по чьему-то приказу, значит, так тому и быть. Ему лично — все равно. Он ни к кому из них не чувствует ни малейшей привязанности.
Джанго сообразил, куда он смотрит. Ни к кому, поправил он сам себя. Кроме Бобы, конечно.
Каминоанцы хорошо оплачивали его услуги, они не скупились. Джанго впервые достался такой нелепый заказ. Лично от него почти ничего не требовалось, зато кредитки текли рекой. И — что гораздо важнее — только каминоанцы сумели сотворить чудо. Они дали ему сына. Джанго уже не мог вспомнить, зачем он потребовал столь странную плату. Десять лет назад он вовсе не собирался к кому-то привязываться, тем более — к непонятному существу, которое, как ему сказали, было точной копией его самого. А когда встал вопрос мокрых пеленок, вообще был готов убить подарочек на месте. Но позднее Джанго выяснил, что ему нравится смотреть, как мальчишка растет. Нравится представлять, каким он станет под руководством наставника, который настолько любит своего ученика, что не ленится критиковать и заставлять идти к совершенству. Джанго знал, что сам он — один из лучших. Но не сомневался, что Боба пойдет гораздо дальше и станет одним из величайших, каких только знала Галактика.
Он только не подозревал, что настоящей наградой будут минуты, когда он может сидеть вдвоем с сыном в тишине и спокойствии водного мира.
С того самого дня, как Джанго Фетт выучился ходить, его жизнь представляла собой сплошную сумятицу. Неспокойные Внешние территории пробовали его на прочность день за днем, и из каждого испытания он выходил чуть более сильным, чуть более совершенным, и теперь все свои знания и навыки он может передать Бобе.
Лучшего учителя для сына было бы сложно сыскать. Говорят же: если Джанго Фетт хочет тебя поймать, тебя поймают. И добавляли: если Джанго Фетт хочет, чтобы ты умер, лучше сам застрелись.
Нет, конечно, слово «хочет» здесь неприменимо. Джанго никогда не хотел ничего подобного, когда дело касалось работы. Ничего личного. Охота, убийство — это работа. Высокооплачиваемая к тому же, если ты действительно профессионал. И самым главным в ней является бесстрастность, это Джанго узнал с малых лет. Абсолютное спокойствие. Вот его величайшее оружие.
Джанго посмотрел на Таун Be, потом — на Бобу. И ухмыльнулся. Охотник легко оставался бесстрастным — до тех пор, пока не оставался наедине с сыном. Тогда постоянно приходилось помнить о двух слабостях и постоянно держать их в узде, чтобы свести потенциальную опасность к минимуму. И все равно Джанго не мог скрыть ни любви к Бобе, ни гордости за него. И, несмотря на то что он нежно обожал этого паршивца, — и именно потому, что действительно его обожал, он учил сына сохранять ледяное спокойствие, граничащее с бессердечием.
— Мы возобновим процесс, как только ты будешь готов, — заметила Таун Be, возвращая Джанго к действительности.
— Вам что, материала не хватает? Без меня не обойтись?

Предыдущая страница 7 Следующая страница


Эпизод II: Атака клонов 8

— Ты все равно уже здесь, нам бы хотелось, чтобы ты участвовал, — вежливо отозвалась Таун Be. — Оригинальный носитель ДНК всегда предпочтительнее.
Джанго скривился. От одной лишь мысли о шприцах, уколах и зондах воротило с души. Но охотник кивнул в знак согласия. В конце концов, ради такой награды можно было и потерпеть.
— Как только будешь готов, — повторила Таун Be. — В любое время.
Затем она церемонно поклонилась и ушла.
Джанго смотрел ей вслед и думал, что на ее месте не стал бы рассчитывать на это. Если каминоанцы намерены ждать, когда он будет готов, им придется ждать вечно. Он снова сел, устроился поудобнее и приготовился наблюдать, как Боба выцеливает новую рыбу.
* * *

Наверное, во всей Галактике невозможно отыскать порта лучшего, чем порт в промышленном секторе Корусканта. По крайней мере, когда нужно затеряться в пестрой толпе. Пузатые транспортные корабли прибывали почти непрерывно, а гигантские посадочные платформы и магнитные ловушки были готовы принять каждый из них, чтобы потом извлечь из их трюмов тонны грузов, без которых город-планета прекратила бы существование. Корускант давно уже утратил возможность прокормить всех своих обитателей. Даже странно, что здесь, в порту, ни разу не случилось ни сбоев, ни аварий. Зато можно было оглохнуть от несмолкаемого гула.
В доках нашлось место не только для грузов, но и для пассажиров. Не всем желающим посетить столицу хватало денег на проезд на комфортабельном лайнере, кое-кто экономил, кое-кто оплачивал дорогу работой. А кое-кто пробирался нелегально. Но еще больше народу хотело сбежать от неистового безумия, охватившего Корускант.
Смешавшись с толпой, Анакин и сенатор, одетые на провинциальный манер, брели на посадку. Они шли рука об руку и ничем не отличались от других пассажиров. Вот только всех остальных не ждали у внешних ворот рыцарь-джедай, капитан дворцовой стражи и компаньонка.
Из троих провожающих больше всех нервничал племянник начальника стражи. Больше всего ему не хотелось отпускать свою королеву из поля зрения, а события — из-под контроля. Вручая Скайуокеру дорожные сумки, капитан Тайфо кивнул, постаравшись вложить в простое движение уверенность, которую не ощущал. И неодобрительно покосился на ученическую косичку, которую падаван отказался отстричь.
— Берегите себя, — обратился он к Падме.
— Хорошо, капитан. Позаботьтесь о Дорме. Вам обоим угрожает опасность.
— Я присмотрю за капитаном, — быстро вставила свое слово компаньонка.
Дорме улыбалась, хотя была готова заплакать. Падме покрепче обняла служанку.
— С тобой все будет в порядке, — шепнула она.
— При чем тут я? Я о вас беспокоюсь. А что, если все раскроется?
Непременно, если прощание затянется еще ненадолго, чуть было не фыркнул Анакин. Но именно в это мгновение Падме отстранилась и указала на него. Пришлось приосаниться.
— Тогда мой джедай докажет, так ли он хорош, каким кажется.
Дорме нервно хихикнула и украдкой хлюпнула в рукав. Оби-Ван поскорее отвел своего подопечного в сторону.
— Сиди на Набу, — проинструктировал он. — Постарайся не высовываться. Ничего не предпринимай, предварительно не переговорив со мной или Советом...
— Да, учитель, — очень вежливо отозвался Скайуокер.
А про себя порадовался и помахал на прощание поводку Оби-Вана.
В присутствии Кеноби он начинал задыхаться, легкие горели огнем, даже сделать вдох было нестерпимо больно. Ничего не делать, совсем ничего, спрашивать разрешения на каждый шаг и чих. За кого они его принимают? Кажется, он давно доказал, что заслужил хоть немного доверия.
— Я быстро расследую эту историю, госпожа сенатор, — обратился к Амидале ни о чем не подозревающий Оби-Ван. — Вы даже не заметите отлучки.
— И буду весьма благодарна, если вы поспешите, рыцарь.
Ну, конечно, как всегда, вся благодарность — Кеноби, а он тут для декора.
Анакин вышел вперед.
— Время отправляться.
— Знаю, — Амидала недовольно наморщила нос.
Анакин напомнил себе, что гневается она не на него лично, а на обстоятельства. И вообще хорошо, когда кому-то не нравится, что кто-то другой, а не он, пойдет в огонь. Такую Падме он любил больше всего.
Падме вновь обнялась с компаньонкой. Со стороны они должны были выглядеть сестрами. Анакин взвалил на плечо тяжелые сумки и направился на площадку, где их ждал бело-синий маленький астродроид.
— Да пребудет с тобой Великая сила, — напутствовал ученика Оби-Ван.
— Да пребудет Великая сила с вами, учитель, — с чистым сердцем откликнулся падаван.
Он действительно очень хотел, чтобы Кеноби сделал Галактику безопаснее. Особенно — для Падме. Хотя про себя пожелал, чтобы наставник не торопился.
— Я боюсь, — прошептала сенатор, пока следом за Анакином шла к транспортному кораблю.
Позади катился Р2Д2 и негромко гудел.
— Мое первое самостоятельное задание, — негромко сказал Скайуокер. — Я тоже боюсь.
Но вспомнил о роли героя и продемонстрировал улыбку уверенного человека и даже почти джедая.
— С нами Р2, чего нам бояться?
А три человека, которые ждали, когда городской челнок подхватит их, чтобы отвезти обратно, не отрываясь смотрели им вслед.
— Очень надеюсь, что он не выкинет глупость, — признался Кеноби, стараясь не смотреть на Тайфо.
— Надеюсь, что она не выкинет глупость, — эхом откликнулся капитан и поправил повязку на глазу. — По сравнению с сенатором, ваш падаван — просто ангел с Иего. Приказов она не слушает.
— Споются, — уверенно подытожила Дорме. — Они так похожи.
Капитан бессильно покачал головой. Кеноби находил равновесие и спокойствие дольше. Невинные на первый взгляд замечания горничной ему совсем не понравились. Кроме того, он был не согласен. Сенатор Наберрие предпочитала доверять своим собственным суждениям, не считаясь с мнением остальных, неважно, ошибались советчики или нет.
Но, если вдуматься, из тех двоих, что только что сели в транспорт, не сенатор была чемпионом по упрямству.
И эта мысль отнюдь не прибавляла спокойствия.

11

В Храме Ордена не только предавались размышлениям и потели на тяжелых тренировках, туда еще стекалась информация. Джедай были хранителями не только мира, но и знаний. Все, что удавалось узнать во время длительных путешествий или коротких поездок, хранили в информатории Храма.
Направляясь туда, Оби-Ван думал об Анакине и Амидале. Не в первый раз и совершенно точно, что не в последний, закрадывалось сомнение в мудрости Совета. Спросили бы Кеноби, он бы честно сказал, что надо было не отсылать падавана на самостоятельное задание, а запереть покрепче. Слишком уж охотно и рьяно мальчик взялся за дело. Как правило, все подобные порывы раньше кончались плачевно.
Но Кеноби никто не спросил.
А чтобы совсем омрачить сегодняшний день, все терминалы оказались заняты. Джедай словно с ума посходили, всем — от убеленных сединами магистров до сопливых малявок, которые еще даже не были падаванами, — понадобилось рыться и информатории. А Кеноби нужен был не просто терминал, а именно СП-4. Таковые нашлись, но за одним восседал незнакомый почтенный магистр, за другим трудилась Ади Галлия, от одного взгляда на которую у Оби-Вана пересохло во рту, а язык прилип к гортани. У третьего, подпрыгивая от усердия, работал подросток лет шести, но уже с ученической косичкой. И судя по тому, как бодро и незатейливо он посоветовал Кеноби идти дальше, родом молодая поросль была с Кореллии. Правда, в следующую секунду юный хам осознал свою вину, извинился и пустил Оби-Вана за терминал.
Робот-аналитик СП-4 послушно выдвинул лоток.
— Положите объект для анализа на сенсорную пластину, пожалуйста, — произнес механический голос.
Кеноби уже копался в сумке на поясе.
Робот проглотил небольшую черную стрелку, засветил экран и вывел на него столбики цифр и даже несколько диаграмм.
— Это ядовитая стрелка, — пояснил Кеноби. — Я хочу знать, кто ее сделал и откуда она вообще взялась.
И мысленно поздравил себя с великолепно сформулированным вопросом. Будь здесь учитель, но не преминул бы пройтись по этому поводу.
— Одну минуту, пожалуйста, — лязгнул дроид.
Ему действительно потребовалась минута, но за нее он прокатил по экрану такое количество схем, сравнительных диаграмм и цифр, что у Кеноби зарябило в глазах. Наконец, СП-4 выбрал одну из схем. Действительно, стрелка была похожа, но не во всем.
— Еще минуту, пожалуйста.
Свистопляска началась вновь. Потом экран очистился, робот вновь выдвинул лоток.
— Оружие данного вида не присуще ни одной известной культуре, — пояснил СП-4. — Клеймо не опознается. Вероятно, самоделка. Сделана воином, не принадлежащим ни к одной известной расе. Отойдите от меня, пожалуйста.
— Еще чего? — нелюбезно поинтересовался Оби-Ван, даже не силясь скрыть раздражения. — То есть... я хотел сказать, а можно попробовать еще раз?
— Наши записи весьма подробны, джедай, — робот был непреклонен. — Восемьдесят процентов всех знаний Галактики хранятся у нас, — он помолчал и вдруг добавил другим тоном: — Если я не могу определить, откуда появилась стрелка, значит, никто не может.
Оби-Ван не стал спорить, он просто забрал из лотка черную стрелку неизвестного происхождения и с тяжелым вздохом посмотрел на дроида. Интересно, понимают ли СП-4 сарказм?
— Большое спасибо за помощь, — проникновенно сказал джедай. — Может быть, ты не можешь определить, но я знаю, кто может.
— Вероятность того, что ваше утверждение истинно, составляет...
Дроид еще долго оглашал помещение декларацией о полноте банка данных и жалобами на некорректно составленные запросы. Его единственным слушателем был восторженный юный кореллианин. Кеноби давно ушел.
Он покинул Храм, никому ничего не сказав. Ему были нужны ответы, и чем быстрее, тем лучше. И что-то подсказывало, что безопасность сенатора Амидалы — далеко не самое главное в этом деле. Здесь было замешано что-то еще, но он мог только гадать, что именно. Душевное равновесие Анакина? Сложнейшая интрига против Республики?
А может, его просто заносит, потому что обычно надежный СП-4 не сумел помочь? Ему были нужны ответы, а традиционные методы получения их не давали желанного результата. Но ведь и он — не традиционно воспитанный джедай. Когда Куай-Гон Джинну были нужны ответы, он шел и добывал их в самых странных местах. И своего падавана научил поступать точно так же.
Оби-Ван знал, где искать.
Флаер домчал его в деловой сектор, расположенный довольно далеко от того, где они с Анакином поймали убийцу-неудачника. Местом паломничества было странное здание, металлические стены которого кто-то выкрасил яркими красками, наверное, для того, чтобы хоть чем-то разогнать хмарь здешней жизни. Над дверью красовалось название, но не на общегалактическом языке. Хотя Кеноби не мог прочитать ни одной буквы, он и без того знал, что заведение называется: «Заведение Декса». Весьма оригинально.
Оби-Ван улыбнулся. Давненько он не видел хозяина. Очень-очень давно, подумал он, толкая разноцветную дверь.
Обстановка в заведении ничем не отличалась от интерьеров подобных заведений нижнего уровня: кабинки вдоль стены, несколько столиков, высокие стулья у стойки, конторка. И самый разнообразный народ, сидящий, стоящий и кое-где даже лежащий на полу. Пилоты фрахтовиков и докеры, словом, те, кто все еще использует мускулы в Галактике, изнеженной технологиями.
Джедай прошел к столику, отодвинул стул и сел. Механическая официантка протерла пластиковую столешницу грязной тряпкой.
— Могу помочь чем? — поинтересовалась дроидесса.
— Я ищу Декстера.
Официантка раздраженно зашипела.
— Мне с ним нужно поговорить.
— Хочешь от него что?
— Ничего я от него не хочу. Личное дело.
Дроидесса с подозрением моргнула фоторецепторами, смерила посетителя взглядом с ног до головы, потом подкатила к стойке.
— Кто-то хочет видеть тебя, милый, — проворковала она, открывая заднюю дверь. — Джедай, если судить по внешнему виду.
Почти тут же в дверь высунулась крупная голова, принадлежащая, надо думать, индивидууму немалых размеров Вместе с ней в зал ворвались клубы сероватого дыма. Плоское рыхлое лицо словно раскололось надвое — улыбка была такая широкая, что туда мог провалиться весь Оби-Ван целиком. А зубам позавидовал бы даже ранкор.
— Оби-Ван!!! — зычно донеслось из могучей глотки.
— Привет, Декс, — Кеноби встал и подошел к стойке.
— Найди местечко, дружище! Счас буду!
Оби-Ван оглянулся по сторонам. Дроидесса обслуживала другого клиента. Тогда Кеноби отыскал пустую кабинку и занял ее. Мгновенно возле него материализовалась прежняя официантка.
— Не желаете ли кружечку ардиеса? — приветливо спросила она.
Манеры ее явно улучшились.
— Спасибо.
Ей пришлось посторониться, потому что знаменитый Декстер Джеттстер выбрал именно это мгновение, чтобы протиснуть свои телеса мимо стойки. Всем, кому доводилось видеть вблизи эту гору мяса, едва ли когда забудут подобное зрелище. Для того чтобы взглянуть ему в лицо, даже самым высоким приходилось запрокидывать голову. Из-под засаленной рубахи на пояс штанов нависало объемистое пузо. Декстер был лыс, потен и, несмотря на то что был далеко не мальчиком и двигался не так проворно из-за давних ранений, как когда-то, производил впечатление личности, с которой не надо вступать в пререкания и потасовку. Особое внимание было принято оказывать его кулакам — всем четырем. Каждым из них он был способен вышибить дух из противника. Великана провожали уважительными взглядами.
— Привет, старик!
— Привет, Декс. Давненько не виделись.
С невероятным усилием Декстер заставил себя вжаться в проем между столом и стулом. В следующее мгновение дроидесса выставила перед собеседниками кружки дымящегося напитка.
— Итак, друг мой, что я могу для тебя сделать, а?
Оби-Ван не удивился редкой здесь искренней готовности помочь. Конечно, Кеноби не одобрял грязной забегаловки и многочисленных драк, составляющих смысл жизни Джеттстера. И не раз говорил ему об этом. Но второго такого друга он не мог и желать. Декс мог сокрушить врага и не заметить, но без вопросов и колебаний отдал бы собственную жизнь ради того, кто ему нравился. Оби-Ван давно уже понял, почему учитель предпочитал проводить время здесь, а не общаться с правящими кругами Корусканта. А теперь и он сам — тоже.
— Можешь сказать, что это такое?
Кеноби выложил на стол маленькую черную стрелку. Он не отводил взгляда от собеседника, поэтому заметил, как быстро тот поставил кружку и как расширились его глаза.
— Н-ну, знаешь ли! — выдохнул Декс почти беззвучно, словно из помещения внезапно выпустили весь воздух.
Он двумя пальцами взял стрелку — аккуратно, почти благоговейно. Смертоносное оружие почти исчезло в его лапе.
— Я не видел ничего подобного с тех пор, как старательствовал на Субтеррел, — он помолчал. — Это аж за Внешними территориями.
— Знаешь, откуда она могла взяться?
Декстер вернул стрелку на столешницу.
— Эта малышка принадлежит клонерам, — буркнул он. — То, что ты приволок в мое почтенное заведение, называется каминоанской стрелкой-саблей.
— Каминоанской стрелкой-саблей? — эхом повторил за ним Оби-Ван. — Интересно, почему в наших архивах на нее ничего не нашлось?
Декс потыкал в стрелку толстым коротким пальцем, словно ожидал, что она его укусит.
— Видишь вот эти смешные маленькие насечки? Они не характерны для Камино; тот, кто их сделал, родом с другой планеты, — пояснил он. — Дроиды-анализаторы, с которыми вы так носитесь, фокусируются только на символах, знаешь ли, — Джеттстер широко ухмыльнулся. — А я-то думал, вы, джедай, больше уважаете разницу между знанием и мудростью.
— Знаешь, Декс, если бы дроиды умели думать, ни одного из нас тут не было бы, не правда ли? — рассмеялся Оби-Ван.
После секундного размышления Джеттстер присоединился к нему. К большому сожалению обоих, Кеноби слишком быстро вспомнил о серьезности положения и его миссии и оборвал смех.
— Камино... — задумчиво проговорил он. — Звучит незнакомо. Она входит в Республику?
— Чем ты слушал, джедай? Я же говорю, она находится за пределами Внешних территорий! — загудел в ответ Декстер. — Я бы сказал, примерно в двенадцати парсеках от Лабиринта Риши. На юг. Отыскать сможет даже ваш дроид из архива. Эти каминоанцы, они себе на уме. Ни с кем не общаются. Они — клонеры. И неплохие, чтоб их...
Оби-Ван взял стрелку. Некоторое время он сидел, упираясь локтями в стол и держа крохотное оружие на весу.
— Клонеры? — повторил он. — А настроены они дружески?
— Все зависит...
— От чего?
Ухмылка на плоской физиономии Декстера подсказала ответ раньше, чем он был произнесен.
— От того, насколько хороши твои манеры и велик кошелек.
Кеноби вздохнул и вновь стал смотреть на стрелку. Почему-то он не был удивлен.

12

Сенатор Падме Амидала Наберрие, бывшая королева планеты Набу, пришла к окончательному и однозначному решению: она не привыкла путешествовать подобным образом, привыкать не собиралась и не могла понять, как кто-то может считать здешние условия нормальными. Или хотя бы сносными. Это был даже не третий класс. Собственно, на корабле, на котором они отправились в путь, существовал лишь один класс — самый худший в Галактике. Отсек, гордо и безосновательно именуемый пассажирским, изначально считался грузовым трюмом и был гораздо больше предназначен для перевозки неодушевленных предметов, чем живых существ. Освещение — ужасное, запах — еще хуже, хотя так и не удалось выяснить источник столь дивного аромата: был ли это сам корабль или его пассажиры, орда эмигрантов всех мастей и национальностей.
И тем не менее неожиданное приключение приносило даже некоторое удовольствие. Падме пыталась твердить себе, что обязана находиться не на этой проржавевшей развалюхе, а на Корусканте. Ей нужно не лежать на жестком и неудобном матрасе, а сражаться с желающими создать армию. И тем не менее.
Именно сейчас Падме чувствовала себя наконец-то свободной.
От ответственности. От необходимости быть сенатором Амидалой. Мгновения, когда она была просто Падме, выпадали так редко...
Сенатор Наберрие никогда не раскаивалась в своем выборе. Она гордилась им и презирала тех, кто не смог отрешиться от личного, мелочного.
Падме же хотела принадлежать одному, а не многим.
Двум половинкам ее личности никак не удавалось договориться.
Чтобы отвлечься, она стала смотреть на Анакина. Тот спал на соседней лежанке. Он тоже сейчас был другим. Не падаван, не ученик Ордена, не защитник — просто совсем молодой человек, каждым словом, каждым действием постоянно и открыто объявляющий о желании и готовности любить. Опасный молодой человек — и это наверняка. Джедай, который думает о том, о чем ему думать не следует и просто невозможно. Человек, который прагматизму и приличиям предпочитает веления собственного сердца. И все сделает для нее. Падме не могла отрицать, что тронута, что ей это нравится. И она, и Анакин одинаково служили другим, она как сенатор, он как джедай, но если она слепо шла по дороге, проложенной великими, он пытался пробить собственный путь и восставал против каждого, кто мог ему помешать.
Но разве у нее никогда не возникало такого же желания? Разве Падме Амидала Наберрие никогда не мечтала быть просто Падме? Хотя бы ненадолго.
А кстати, о попутчиках. Где еще один? Маленький астродроид отыскался в очереди на раздачу еды. Процесс шел однообразно. Перед очередным жаждущим выставлялась плошка, наполненная непонятным варевом. Жаждущий заглядывал в нее, морщил нос, рычал или иным привычным для него образом выражал свое недовольство.
Заметив астродроида, раздатчик тоже не запрыгал от восторга. Скорее, наоборот.
— Вон отсюда! Дроидам сюда нельзя! Пошел вон!
Р2Д2 гордо развернулся и даже сделал вид, что собирается удалиться, но стоило раздатчику отвернуться, быстро выдвинул небольшой гибкий шланг и всосал содержимое миски.
— Эй, дроидам здесь не место!
Р2Д2 сделал последний «глоток», сгреб несколько кусков черного хлеба и с победным кличем бросился наутек. Вслед ему неслись проклятья и угрозы разобрать на запчасти, а те уже развеять в пространстве отсюда и до Корусканта. Не обращая внимания, астродроид поспешно вернулся к спутникам, объезжая по пути спящих прямо на полу эмигрантов.
— Нет... нет... — услышала Падме и повернула голову. — Мама, нет...
Скайуокер хотел и никак не мог проснуться, лицо его блестело от пота.
— Анакин? — Падме осторожно потрясла его за плечо.
— Мам, не надо! — выкрикнул падаван, отодвигаясь.
Казалось, он куда-то собрался бежать.
— Анакин!
Вот на этот раз она тряхнула его изо всех сил. Скайуокер открыл глаза, голубые и мутные, как у новорожденного.
— Что?
— Тебе снился кошмар, — объяснила она.
Анакин не двигался, будто парализованный, просто продолжал смотреть на нее. Взгляд наконец-то стал осмысленным, выражение лица изменилось — от удивления до тревоги. Падме забрала у Р2Д2 похищенную еду. Та пахла несколько необычно.
— Хочешь есть?
Анакин покачал головой и взял плошку. Попытался одновременно сесть, расчесать пятерней всклокоченные волосы и не вывалить на себя содержимое плошки.
— Мы уже в гиперпространстве, — сообщила ему Падме. — Только что прыгнули.
— Сколько времени я спал?
— Должен был неплохо выспаться.
Кажется, ободряющая улыбка не подействовала. Анакин отставил миску в сторону, обеими руками разгладил смятую тунику.
— Никак не терпится опять увидеть Набу, — смущенно сказал он, покосился на еду и с кислым видом наморщил нос. — Набу... — повторил он. — Думал о ней с тех самых пор, как улетел оттуда. В жизни не видел красивее...
Он не уточнил, что или кого именно имел в виду, но Падме поспешно отвернулась. На всякий случай.
— Ты можешь и не узнать планеты. Время меняет все.
— Иногда, — согласился Анакин.
Он смотрел на нее. Падме чувствовала: он продолжает смотреть. Она осмелилась бросить в его сторону настороженный взгляд.
Скайуокер и не думал отводить глаз.
— Иногда — к лучшему, — сказал он, принимаясь за еду.
Падме поняла, что сейчас покраснеет.
— Трудно, наверное, быть джедаем, — быстро произнесла она в надежде сменить тему: бесполезно, все равно что пытаться сбить со следа охотящегося наштаха. — Сплошные запреты. Нельзя посещать места, которые тебе нравятся. Или поступать, как хочется.
— Или быть с теми, кого я люблю? — уточнил Анакин.
— А разве вам разрешают любить? — напрямик поинтересовалась Амидала. — Я думала, любовь у вас под запретом.
— Запрещено привязываться, — настолько бесстрастно ответил Скайуокер, что создалось впечатление, будто он кого-то цитирует. — Под запретом одержимость. Центр нашей жизни есть сострадание, которое безусловно можно считать любовью, — он криво усмехнулся. — Так что можешь смело утверждать, что нас поощряют любить.
— Ты сильно изменился...
— А ты — ничуть. Такой я тебя и запомнил. И видел во сне. Сомневаюсь, что Набу изменилась, — добавил Скайуокер без перехода.
— Они и не...
Падме утратила голос. Анакин сейчас был так близко, и дело было даже не в расстоянии. Она вступала на тонкий лед, по которому ходить не привыкла. Опасность грозила не только ей. И не столько ей. Анакин — падаван, джедай, а рыцарям Ордена не позволено...
А она сама? Какой скандал грянет, когда в Сенат просочится слушок, что она связалась с джедаем. Особенно если учесть, что армия ущемит Орден в правах, а если учесть, что она выступает против создания армии, то...
А собственно — что?
Как все переплетено... И опасно.
— Ты видел во сне маму? Да?
Анакин отвернулся, нехотя кивнул.
— Я так давно улетел с Татуина. Я маму почти и не помню. А я не хочу! Не хочу терять память о ней. Не хочу перестать видеть ее.
Падме собиралась сказать, что понимает. Собиралась протянуть руку и погладить Скайуокера по щеке. Но не сделала ничего.
— Я все время вижу ее во сне. Очень ясно. Страшно. Я боюсь за нее.
— Я бы разочаровалась, если бы было иначе, — негромко откликнулась Падме. — Ты не бросал ее и при лучших обстоятельствах.
Анакин сморщился, словно от боли.
— Но ты правильно сделал, что уехал, — продолжала сенатор, заглядывая Анакину в глаза. — Твоя мама хотела, чтобы ты учился. Ей было нужно, чтобы ты учился. Куай-Гон подарил надежду не только тебе, но и ей. Родители все отдадут, лишь бы знать, что их ребенок... что тебе дается шанс на лучшую жизнь.
— Но сны...
— Но ты и должен чувствовать себя виноватым.
Анакин с досадой мотнул головой, как будто собеседница ничего не поняла. Но Падме не дала ему возразить:
— Естественно, что ты хочешь увезти свою маму с Татуина, чтобы она жила здесь, с тобой. Или на Набу, лишь бы ты знал, что она в безопасности. Поверь мне, Анакин, — она взяла его безвольную руку. — Ты правильно поступил.
Она испугалась, что он начнет спорить. Но Анакин промолчал.
* * *

Великий порт Тид был чем-то похож на Корускант. Заявление смелое с точки зрения тех, кто знаком с обоими городами. Трудно было сказать, кто древнее. Корускант давно поглотил старинные постройки, а дворцы Тида в окружении многочисленных водопадов радовали глаз изяществом линий. Старые стены смущенно прятались за густыми лианами. В воздухе плавал густой аромат. У фонтанов пахло свежестью и водой.
Он оказался прав: ничего не изменилось. Даже старая площадь у дворцовых ворот. Анакин не уставал озираться. Вон оттуда, от заросшей лозой калитки, им сигналил Панака, а вот тут стояли Куай-Гон и Оби-Ван. А вон там...
Впереди, радостно трубя, катился Р2Д2. Тяжелые чемоданы оттягивали Анакину руки.
— Если бы я здесь родился, не уехал бы ни за что!
Падме скептически улыбнулась.
— Сомневаюсь.
— Нет, правда. Я раньше скучал по дому, — он замялся и отважно добавил: — Я чувствовал себя таким одиноким. Я только и думал, что о маме и вот этом вот городе.
Интересное выражение появилось у Падме на лице, отметил он про себя. Любопытство, смешанное с беспокойством. Такая Падме Анакину очень нравилась, гораздо больше, чем сенатор Наберрие. Так она становилась живой. Он знал, о чем она думает. Здесь, в Тиде, он потерял учителя. Здесь он видел только сражения. И сейчас Падме спрашивает себя, может быть, его страсть к ней заставляет бледнеть дурные воспоминания? Смешная... Спросила бы лучше у него самого, он-то знает, как ей ответить.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

— Проблема в том, что чем больше я думал о маме, тем хуже мне было. А чтобы полегчало, я начинал думать о Набу и твоем дворце.
Анакин сделал паузу, чтобы Падме, наконец, поняла и признала: он думал о ней. Почему она так боится?
— Тут солнце совсем другое и так здорово пахнет!
— А звук водопада кажется просто журчанием, — подхватила девушка.
Попробовала бы она отрицать, что здесь очень красиво! Анакин широко ухмыльнулся. Правда, здесь действительно было красиво.
— Я в детстве никогда не видела водопадов, — сказала задумчиво Падме. — Мне о них только рассказывали, и я думала, какие же они удивительные... Но надеялась, что когда окажусь во дворце...
— То есть ты уже в детстве мечтала о власти? — перебил Анакин.
Девушка засмеялась.
— Вот уж о чем я вовсе не думала!
Сожаление и легкая зависть принесли с собой воспоминания о давно минувших днях, когда она еще не подозревала, что придется пожертвовать детством ради победы в войне, ради постоянного обмана и хитроумных политических дрязг.
— Я мечтала работать в группе помощи беженцам. На высокую должность я вовсе не метила. Но чем больше я изучала историю, тем больше осознавала, сколько добра могут принести политики. И когда мне исполнилось восемь лет, я вступила в корпус младших законодателей. На Набу это все равно что во все горло прокричать о своем участии в политической жизни. Потом я стала советником одного из наших сенаторов и с таким рвением взялась за дело, что не успела опомниться, как очутилась на троне, — Падме пожала плечами, стараясь выглядеть поскромнее. — Меня высоко оценили — благодаря хорошей подготовке, я думаю. Ну, и еще потому, что я верю в силу реформ. Знаешь, на Набу всей душой верят в мечту о мирных преобразованиях, настолько, что мой возраст не стал помехой. Хотя не могу сказать, что я самая молодая королева на нашем троне. Были и младше. Но сейчас, когда я думаю обо всем, мне кажется, что мне следовало еще чуть-чуть повзрослеть, — она замолчала. — И я не уверена, что была готова.
— Твой народ считал, что все получится, — с жаром возразил Скайуокер. — Слышал, они даже пытались подчистить пару страниц в конституции, лишь бы ты осталась на троне.
— Ани, популярность и демократия — разные вещи. Популярный правитель дает своим подданным то, что они хотят. А не то, что им нужно. И признаюсь тебе честно, я с легким сердцем сняла с себя корону, когда мой срок кончился, — Падме усмехнулась, жмурясь на солнце. — А уж как обрадовались родители! Во время блокады они так боялись за меня, что не могли дождаться, когда все закончится. Вообще-то я думала, что к этому времени уже обзаведусь семьей...
Она отвернулась. Очень хотелось прижать ладони к пылающим щекам, но так она только призналась бы, что смущена. С чего это она разоткровенничалась с мальчишкой-телохранителем? Таких ведь даже нельзя назвать старыми и добрыми друзьями — несколько дней, проведенных под одной крышей, несколько игр, пара шуток... Если он сейчас посмеет хихикнуть, она оттаскает его за косичку! Падме, придерживая вуаль, скосила осторожный глаз на Анакина.
Будущий джедай безмятежно щурился, глядя на солнце. Рядом с ним было тепло и уютно.
— У моей сестры самые замечательные на свете дочери, — услышала Падме собственный голос.
Вот сейчас у нее заблестят глаза и раскраснеются щеки. Падме усиленно заморгала, словно взмахом ресниц можно было отбросить чувства так же спокойно и просто, как она обычно отодвигала личные желания ради общего блага.
— Но когда новая королева попросила меня стать сенатором, я не смогла отказаться.
— Согласен! — поддержал ее Анакин, воюя с зацепившимся за куст чемоданом. — Республике ты нужна. Я рад, что ты так решила. Мне всегда казалось, что нам предписано изменить Галактику.
— Знаменитое предвидение джедаев? — ехидно полюбопытствовала Падме.
Анакин хохотнул.
— Просто чувство такое, — судя по интонации, он и сам не понял, что собирался сказать. — Просто мне кажется... все как будто утратило новизну, протухло, как будто все вот-вот должно измениться.
— Мне тоже... так кажется, — серьезно добавила Падме.
И каждый из них подумал о своем.
Тем более что они уже пришли. Распахнулись высокие резные двери. По мнению Анакина, практичного и запасливого уроженца пустынной планеты, тут все было чрезмерно красиво и весьма непродуманно. Жизнь на перенаселенном Корусканте тоже успела наложить на Скайуокера свой отпечаток, он перестал избегать открытых пространств и оценил логичность и функциональность строений.
Дворец Тида напоминал ему Храм, обитатели которого позволяли себе роскошь смотреть на красивые вещи.
Пока он предавался сравнениям и удивлялся меблировке (вернее, ее отсутствию, потому что коридоры были в основном пусты), Падме кратчайшим путем провела его до тронного зала. Путешественников окружили улыбающиеся и приветливые люди, которых Падме знала, а Анакин — нет. Скайуокер с трудом определил в седом толстяке королевского советника. Кажется, его звали Биббл, хотя Анакин не был уверен. Он видел советника лет десять назад и оба раза был слишком занят собственным горем, чтобы разглядывать окружающих.
Хотя, кажется, время почти не затронуло толстяка: все та же ухоженная белая борода и округлый живот.
Ну, а девушку на троне, видимо, надо было считать королевой. Анакин коротко ухмыльнулся. Или одной из подставных фрейлин.
А Падме в это время думала, что богато расшитый наряд и замысловатый головной убор идут Джамилле больше, чем ей. По крайней мере, нынешняя правительница Набу выглядит в них величественно. По-королевски. И, кажется, у нее не чешется в носу от обилия пудры и не зудит кожа под нарядами в самый неподходящий момент.
Вокруг трона клубился народ: советники, слуги, придворные, компаньонки в одинаковых огненно-красных нарядах. Недурное напоминание о самой неприятной стороне дворцовой жизни. Если на твою голову возложили корону, попрощайся с прелестью одиночества. Оно тебе больше не грозит.
Королева Джамилла поднялась и пошла навстречу вновь прибывшим. Падме с легкой завистью думала, что ей ни разу не удавалось встать так грациозно. Обычно она опасалась наступить на волочащийся по полу подол и растянуться, испортив величие момента.
— Мы беспокоились о тебе, — на выбеленном неподвижном лице шевельнулись кроваво-алые губы. — Мы рады, что ты с нами.
Из-за юго-восточного акцента новая королева слишком твердо произносила согласные. Поэтому речь ее звучала уверенно и мощно.
— Благодарю вас, ваше величество. Я лишь хотела служить вам, оставаясь на Корусканте.
— Верховный канцлер уже все объяснил, — прервал излияния Амидалы советник. — У вас был единственный верный выбор — вернуться домой.
Амидала безропотно наклонила голову, обозначая кивок. Пока еще ее никто не переубедил, что надо было бросать, не доведя до логического конца, тяжкий труд ради сомнительной безопасности.
— Сколько систем поддерживают Графа Дуку и его сепаратистов? — ровным глубоким голосом произнесла без видимого интереса Джамилла.
Она никогда не питала склонности к легкой светской беседе.
— Тысячи, — с горечью ответила Амидала. — И с каждым днем Республику покидают все новые планеты. Если Сенат проголосует за армию, мы окажемся на пороге гражданской войны. Я уверена.
Советник Биббл в волнении стукнул кулаком по раскрытой ладони. У Анакина дернулся уголок рта; с его точки зрения разволновавшийся толстячок был довольно забавен.
— Невообразимо! — процедил сквозь зубы седовласый старец. — Со времени своего создания Республика не знала войн такого масштаба.
— Кроме переговоров, ты видишь хоть какой-нибудь способ вернуть сепаратистов в лоно Республики? — по контрасту с румяным взволнованным советником лицо королевы казалось вылепленным из снега, настолько оно было холодным и равнодушным.
— Нет, если они почувствуют угрозу для себя, — осторожно сказала Падме.
Только сейчас ей пришло в голову, что, ослепленная эмоциями, она, возможно, недооценила сложность своего положения. Чтобы выкарабкаться, ей понадобятся все таланты. И даже больше.
— У сепаратистов нет армии, но если их спровоцировать, они решат, что зашита им необходима, — продолжила сенатор. — В этом я не сомневаюсь. А поскольку у них нет ни денег, ни времени, предполагаю, они обратятся за помощью к гильдиям или Торговой Федерации.
— Купцы! — с гневом и отвращением воскликнула королева, не сдержавшись.
Она была слишком молода, чтобы участвовать в войне, но как любому жителю Набу ей было известно, что произошло бы с их планетой, если бы не Амидала, двое джедаев, маленький мальчик и неожиданная поддержка гунганов.
— Почему Сенат ничего не делает, чтобы удержать их?
— Боюсь, что, несмотря на усилия верховного канцлера, в правительстве по-прежнему много бюрократов, служащих и сенаторов, которых подкармливает Федерация или гильдии, — призналась Падме.
— Значит, гильдии связаны с сепаратистами сильнее, чем мы подозревали, — задумчиво промолвила Джамилла, вновь погружаясь в ледяное спокойствие.
Советник Биббл опять ударил кулаком по ладони.
— Возмутительно! — бушевал он. — Неслыханно! К чему были все слушания в верховном суде, если Нуте Гунрай по-прежнему вице-король Федерации? Разве эти стяжатели и рвачи контролируют все на свете?
— Советник, — проронила королева, — суд все-таки заставил Федерацию сократить свою армию. И это — ход в правильном направлении.
Падме поморщилась, готовясь произнести неприятную правду.
— Ваше величество, ходят слухи, что Федерация не выполнила предписания.
И тут, откашлявшись, в разговор вступил Анакин, которому надоело без дела топтаться возле Падме и глазеть по сторонам.
— Джедаям запретили вмешиваться в это дело, — громко произнес он. — Нам сказали, что это дурно отразится на экономике.
Королева коротко глянула на него и кивнула. Падме в новой вспышке легкой зависти мельком отметила, как спокойно и величественно двигается Джамилла.
— Мы должны сохранять веру в Республику, — изрекла королева. — День, когда мы перестанем верить в демократию, станет днем, когда мы утратим ее.
— И давайте молиться, чтобы этот день не наступил, — поддакнула Амидала.
Анакин только фыркнул.
— А тем временем мы должны позаботиться о собственной безопасности, — продолжила королева, поворачиваясь к советнику, а тот, в свою очередь, сделал приглашающий жест придворным.
Советники, горничные, стража — все одновременно поклонились и быстро покинули тронный зал. Биббл недоуменно посмотрел на Анакина, сообразил, что молодой человек не намерен двигаться с места, и смирился.
— Что вы предлагаете, мастер джедай?
— Советник, Анакин — не джедай, — перебила придворного Амидала. — Вернее, еще не джедай. Он — падаван. Я думала..
— Эй, минуточку!
Сенатор изумленно оглянулась. Светлые брови Скайуокера были сердито сдвинуты.
— Прошу прощения? — Амидала приподняла бровь. — Я думала, что останусь в Озерном краю. Там есть несколько уединенных мест, и...
— Я сказал: минуточку, — жестко оборвал ее Анакин. — За безопасность отвечаю я.
Амидала обязательно бы вспылила, если бы не быстрый обмен понимающими взглядами между королевой и советником Бибблом. Ей показалось, или королева действительно едва слышно хмыкнула? Выкрашенные в ритуальные красно-белые цвета губы Джамиллы дрогнули в улыбке. Сенатор зарделась. Ну вот, теперь все будут думать, что между ней и Анакином что-то есть! Амидала с трудом успокоилась.
— Ани, это моя жизнь подвергается опасности, и это мой дом. Я хорошо знаю там каждый уголок, именно поэтому мы сюда и прилетели. Я думаю, будет мудро, если мы извлечем из этого пользу.
Скайуокер тоже посмотрел на двух свидетелей их перепалки. Со своими эмоциями будущий рыцарь справлялся куда успешнее, чем бывшая королева.
— Прошу прощения, госпожа, — холодно произнес падаван.
Толстые пальцы советника ловко ухватили Анакина под локоток.
— Она права, — прошептал Биббл ему на ухо.
Сенатор нахмурилась: уж слишком довольный у толстяка вид.
— Озерный край — местечко уединенное, — продолжал нашептывать Биббл. — Люди там появляются нечасто, а гунганы живут под водой и наверх не выходят. И там хороший обзор. Великолепнейший выбор. Там вам будет гораздо легче охранять жизнь сенатора Наберрие.
— Отлично, — равнодушно, как положено по этикету, промолвила Джамилла. — Вопрос улажен.
Амидала состроила невинное выражение на лице.
— Да, кстати, — вдруг опомнилась королева, — вчера у меня был на аудиенции твой отец. Я рассказала ему, что произошло. Он надеется, что ты нанесешь визит своей матери перед отъездом. Твоя семья беспокоится о тебе.
Еще бы... Амидала немного смутилась. Пока она взбиралась к вершинам власти, она не задумывалась, что опасность, связанная с ее положением, грозит не только ей, но и близким. Еще бы. Неплохое напоминание, почему политикам не стоит обзаводиться семьей. Что ж, вот и решение. Некоторые ее знакомые демонстрировали чудеса ловкости, совмещая семью и карьеру, но Амидала была уверена: двойная, а то и тройная роль — не для нее. Сенатор, жена, а еще, не приведи Великая сила, еще и мать? Увольте. О собственной безопасности или благосостоянии она никогда не заботилась; она всегда знала, что, возможно, придется принести себя в жертву, и в героическом порыве была готова отдать жизнь. Но о родных она вспомнила только сейчас.
На лице сенатора Наберрие не было улыбки, когда вместе с Анакином, советником и королевой она вышла из тронного зала.

13

Самым большим помещением в Храме были вовсе не трапезные, как считало общественное мнение, а архив. Это слово у Оби-Вана всегда ассоциировалось с пыльными полками и запахом древности. Но, к его великому сожалению, в архивах Ордена не было ничего подобного. А были: компьютерные терминалы вдоль стен и бесчисленные изображения рыцарей и магистров.
Возле одного из них Кеноби и стоял. Смотрел, изучал, прикасаясь кончиками пальцев, словно одного зрения ему было мало и он хотел почувствовать, ощутить физически. Как будто осязание помогло бы лучше понять причины, заставившие этого человека действовать так, а не иначе.
Сегодня у архивариуса было мало посетителей. Собственно, приди Кеноби на день, на неделю или на месяц раньше, он все равно нашел бы лишь нескольких людей или прочих существ. Поэтому Оби-Ван и ждал, что архивариус не станет затягивать с ответом.
Чтобы чем-то заняться, он принялся рассматривать бюст рыцаря — сильное и уверенное лицо, высокие, точеные скулы, внимательные глаза, упрямую складку губ. Ему всего лишь несколько раз доводилось видеть этого человека — легенду среди джедаев! — но знакомы они не были. Но даже тех впечатлений хватило надолго... Больше всего поражало ощущение уверенности, настолько мощное, что хватило бы на несколько человек. И этим Граф Дуку очень походил на учителя, постановил Кеноби. Особенно когда Куай-Гон что-то вбивал себе в голову. Например, собирался поспорить с Советом...
Да, учитель обладал той же силой, что и Дуку, но в отличие от Графа умел гасить пожар.
Оби-Ван осуждающе покачал головой. Опасное свойство. Граф Дуку бросил Орден и пошел — за собственным сердцем и к собственным целям. Кеноби даже не представлял, что могло вынудить магистра на подобный шаг. Куай-Гон часто в сердцах высказывался о Храме и о Совете крайне нелицеприятно, но никогда не помышлял бросить Орден. Можно не соглашаться, но оставаясь в семье, легче исправить ошибку. Это же яснее ясного!
— Это ты просил о помощи? — произнес у него за спиной строгий голос.
Юный джедай вздрогнул. Позади, пряча кисти рук в широких рукавах традиционного одеяния, стояла Йокаста Ню, архивариус Храма. Она была очень хрупка и очень стара. Она походила на древнюю статуэтку, которая может рассыпаться в пыль от одного лишь чиха неосторожного гостя. И она улыбалась, заметив его выражение. Сколько юных и горячих голов обманула ее внешность, сколько из них принимали худое и морщинистое лицо, слабую шею, бледные до голубизны запястья за признаки дряхлости... Сколько из них тешили себя мыслью, что с легкостью справятся с седовласой старухой и заставят выполнить за них их задания? Йокаста устала считать. Долгие годы она была архивариусом, здесь был ее дом, ее владения, ее царство. И джедай, что приходили сюда, даже прославленные магистры, были вынуждены подчиняться правилам, установленным Йокастой Ню. Или же — они могли воспротивиться и на собственной шкуре почувствовать ее гнев.
Оби-Ван сообразил, что, во-первых, от него ждут ответа, а во-вторых, в горле сухо, как в песках Татуина. Мысль о том, что даже учитель побаивался госпожи Ню, пришлась на редкость некстати.
— Да... — он откашлялся. — Да, это я.
Старая женщина вновь улыбнулась и, подойдя ближе, подняла голову, чтобы взглянуть в волевое лицо Графа Дуку.
— Сильные черты, не правда ли? — спросила она. — Он был одним из блистательнейших рыцарей, кого мне выпала честь знать.
— Никогда не понимал, с чего ему вздумалось оставить нас, — сказал Оби-Ван. — Насколько я помню, только двадцать рыцарей ушли из Храма.
— Потерянные двадцать, — вздохнула госпожа Йокаста. — И Граф Дуку — самая недавняя и сильная боль. Никто не любит говорить об этом. Его уход — большая потеря для Ордена.
— А что произошло?
— Ну, кое-кто скажет, что он не соглашался с решениями Совета, — архивариус помолчала. — Совсем как твой учитель.
Вот что странно: ведь Оби-Ван постоянно твердил то же самое, но вот те же слова произносит посторонний, и учитель выглядит бунтарем, каким никогда не был. Вернее, каким его никогда не считал Оби-Ван. Ну да, никто яростнее Куай-Гона не спорил с Советом, никто пренебрежительнее не относился к строгим правилам Ордена, и все же... Кеноби упрямо наклонил голову.
— Да неужто?
Что же он делает? Он пришел говорить о Дуку...
— О да, — по сухим губам госпожи Йокасты скользнула тень невесомой улыбки. — Они были очень похожи. Они ведь дружили, ты знаешь? Независимые. Идеалисты...
Сухонькая старушка задумчиво смерила взглядом изображение Графа.
— Он всегда хотел быть самым могущественным из джедаев. Всегда хотел быть самым лучшим. Его мечу не было равных. А искусство, с которым он направлял Силу... оно уникально.
Оби-Ван с трудом собрал на лице благопристойное выражение и сообразил, что речь идет не о том, о ком он хотел бы.
— По-моему, он разочаровался. В Республике, в политиках, в Ордене... — архивариус помолчала и посмотрела на ошарашенного джедая; похоже, что кое в чем она была согласна с Дуку. — А поскольку Орден продолжает служить политикам, значит, джедай предали сами себя.
Оби-Ван моргнул.
— Ну, так Граф думал.
М-да... Вот и учитель, как правило, говорил нечто в том же духе. Особенно когда пребывал в дурном настроении. Слово в слово.

— Граф всегда умел производить впечатление на правительство. Он исчез лет на девять, а может, на десять по стандартному исчислению. И вдруг появился во главе сепаратистов.
— Интересно, — чтобы не выглядеть совсем уж круглым дураком, Оби-Ван переводил взгляд с бюста на госпожу Йокасту Ню и обратно. — Но я все же не понимаю...
— Никто из нас не понимает. Он дружил с твоим учителем. Может быть, смерть Куай-Гона оказалась последней каплей? — отозвалась старушка и вдруг улыбнулась; сеточка глубоких морщин почти скрыла глаза. — Но я думаю, ты позвал меня не для того, чтобы слушать лекцию по истории. У тебя появилась проблема, мастер Кеноби?
— Да... я пытаюсь найти планетарную систему Камино. Но, похоже, ни на одной звездной карте ее просто нет.
— Камино? — госпожа Йокаста огляделась по сторонам, словно ожидала отыскать пропажу прямо в архиве. — Я такой системы не знаю. Давай-ка посмотрим.
Оби-Ван открыл было рот, что он просмотрел все архивы, но Йокаста Ню уже нагнулась над терминалом, сухие точеные пальцы с невероятной скоростью засновали по клавишам.
— Ты уверен, что ввел верные координаты?
— Согласно моей информации, планета должна быть вот в этом квадранте, — Кеноби ткнул пальцем в экран. — Где-то здесь. Южнее Лабиринта Риши.
— Но ее здесь нет, — пробормотала Йокаста.
Очередной перебор клавиш не дал иного результата, кроме недоуменно сдвинутых бровей на сморщенном лице архивариуса.
— Каковы точные координаты?
— Я знаю только квадрант, — обреченно признался Кеноби.
Йокаста Ню выпрямилась.
— Координат нет? Ты что, расспрашивал о планете у фирбогского торговца или старателя на пенсии? — ехидно поинтересовалась она. — Или у уличного букмекера?
— Если честно... у всех троих разом.
— А ты уверен, что планета вообще существует?
— Еще как!
Йокаста села обратно, задумчиво потерла пальцами подбородок.
— А если попробовать гравитационное сканирование? — пробурчала она.
Оби-Ван с восторгом согласился бы, если бы обращались к нему. Но архивариус беседовала сама с собой. А Кеноби с детства усвоил, что к работающему магистру лучше с советами и вопросами не соваться. В коухуна, конечно, не превратишься, но урок запомнишь надолго.
Вновь затрещали клавиши. Голографическая звездная карта пришла в движение.
— Смотри-ка ты! — восхитилась архивариус. — Тут какая-то аномалия. Может быть, планета, которую ты ищешь, была уничтожена?
— А разве этого не должно быть в записях?
— Должно быть, если только событие не произошло совсем недавно, — тем не менее Йокаста Ню покачала седой головой, словно сама себе не поверила. — Мне не хочется говорить, но создается впечатление, будто этой системы просто не существует.
— Невозможно! — заспорил Кеноби. — А может, архивы не полные?
— Архивы всесторонни и достоверны, мой юный джедай, — получил он надменный ответ; госпожа Йокаста Ню никому не позволяла усомниться в совершенстве ее владений. — В одном ты можешь быть уверен: если чего-то нет в архивах, этого не существует в природе.
В тишине и полутьме огромного помещения двое молча мерили друг друга сердитыми взглядами. Кеноби был склонен доверять Декстеру. В скрипучем голосе Йокасты Ню не было ни намека на сомнение в архивах.
Оби-Ван оглянулся на звездную карту. Звезды перемигивались между собой и не собирались делиться тайной. Что же делать? В Галактике нет более точного и верного источника информации, чем Декстер Джеттстер, если только... если только это не Йокаста Ню. Но их знания противоречили друг другу. Декстер уверенно опознал стрелку-саблю. Йокаста Ню утверждала, что планеты по указанному адресу не существует. Оба были правы. Оба не могли быть правы!
Разгадка личности убийцы опять тонула в тумане. Проблема оказалась сложнее, чем выглядела на первый взгляд. С разрешения госпожи Йокасты Кеноби перевел информацию на носитель и ушел. Архивариус проводила его ворчанием на тему — что учитель, что ученик, одного пастбища выпаски.
В дверях Оби-Ван оглянулся и вновь встретился взглядом с надменным Графом Дуку.
* * *

День прошел в головоломках, и в результате стало казаться, что он вот-вот достигнет цели. В смысле — сломает голову. По крайней мере, она уже болела. Тогда Оби-Ван решил подобраться к загадке с другой стороны. Он отыскал себе закуток на широком балконе Храма и решил предаться размышлениям на свежем воздухе. Невдалеке весело булькал маленький фонтан. Кеноби уселся на жесткую циновку и скрестил ноги. Вода стекала по отполированным черным камням, заглушая посторонние звуки незатейливой, но приятной уху песенкой.
На стене напротив, прямо перед глазами, тлело изображение остывающего потока лавы. Смотреть на него почему-то не очень хотелось, зато легко было, расфокусировав взгляд, погрузиться в собственные мысли.
И поискать там ответ. Сначала — тайна Камино, если считать слова Декса за истину. Что же за планета, которой нет в архивах?
И в голову, как назло, лезут совсем посторонние мысли. Стоит прикрыть глаза, как сразу видишь Анакина и Амидалу. Он сейчас, пожалуй, домедитируется... Но образ не хотел исчезать, как и ощущение, что он тривиально подглядывает.
Ситх с ним, с ощущением, Кеноби продолжал смотреть, испугавшись, что видение означает опасность...
Нет, ничего страшного. Молодые люди во что-то играли.
Облегчение пробыло недолго. Через мгновение Оби-Ван сообразил, что опасность не всегда происходит извне. Впрочем, не было и уверенности, что он видит реальность, а не картинки, созданные его собственным страхом. Чем скорее он разберется с Камино и тем неизвестным, что так отчаянно жаждет убить Амидалу, тем скорее вернется Анакин.
Тут же вспомнился Граф Дуку. Кеноби мотнул головой, постарался сконцентрироваться, отвлечься от постороннего... И опять увидел собственного падавана.
Сколько он не предпринимал попыток, образ ученика раз за разом сменял образ беглого рыцаря. Так что с балкона Кеноби ушел еще более раздосадованный и сердитый, чем явился туда.
Выход напрашивался только один. Пойти и спросить у более умных... существ. Оби-Ван улыбнулся, хотя секунду назад не был намерен этого делать.
На веранде собрались малыши — душ двадцать учеников четырех-пяти лет. Каждый сжимает в руке игрушечный меч, каждый сосредоточен на упражнении. Оби-Ван даже слегка умилился. Лично для него в том возрасте работа с маленьким дроидом, который порхал вокруг его головы, без устали жаля во все места легкими электрическими разрядами, казалась непосильной задачей. Ему ни разу не удавалось отбить все выстрелы за упражнение. И судя по возмущенным вскрикам и потиранию поврежденных частей, не только ему.
Да, он хорошо помнил, как кусали разряды! Страдала гораздо чаще гордость, потому что по неизвестному капризу судьбы Оби-Вану, как правило, доставалось в... э-э... тыльную часть, и он приплясывал и обиженно шипел сквозь зубы к немалой радости окружающих. Учитель потом утверждал, что подобные тренировки бывают весьма унизительны, но если не поддаваться, то следом за неудачей придет успех. Главное — почувствовать... нет, Куай-Гон всегда говорил «увидеть». Да, главное — увидеть красоту Великой силы.
И как и четверть века назад, надзирающий за малышами магистр повторял все те же слова.
— Не думай... почувствуй, — вразумлял он какого-то малыша; остальная группа, опустив оружие, тоже слушала, и хотя лица детей были скрыты глухими щитками шлемов, Кеноби знал, как горят от возбуждения их глаза. — С Великой силой одним будь, м-мм? Да.
— Поможет тебе она, — закончил Оби-Ван известное всем джедаям наставление.
Сколько раз он слышал его!
Он все еще улыбался, когда крошка-магистр повернул к нему голову.
— Молодежь, хватит, — скомандовал Йода. — Гость у нас, хм-мм. Поприветствуйте его.
Двадцать миниатюрных мечей опустились одновременно, язычки клинков спрятались в рукоятях. Ученики сняли шлемы.
— Учитель Оби-Ван Кеноби, — Йода вежливо поклонился.
Настолько учтиво, что Оби-Ван немедленно заподозрил подвох. Над ним бессовестно издевались. И самое неприятное, что он был недалек от истины.
К счастью, детишкам не было дела до тонкостей взаимоотношений старших.
— Добро пожаловать, учитель, — с энтузиазмом прокричал детский хор.
— Мне жаль отвлекать вас, учитель, — Оби-Ван поклонился.
— Помочь чем могу я, хм-мм?
Хороший вопрос. Знать бы ответ.
Оби-Ван некоторое время тщательно обдумывал вопрос. Вообще-то он намеревался поговорить с Йодой с глазу на глаз, но маленький наставник был занят важным делом. Может быть?.. Кеноби навострил уши; он был почти уверен, что слышал голос Куай-Гона. Тот всегда любил проходиться по поводу нетерпеливости некоторых падаванов. Но он ничего не услышал.
И имеет ли он право просить Йоду о помощи, если миссию поручили ему, Оби-Вану, и он... Кеноби думал недолго. Он — рыцарь, Йода — магистр, они оба живут при Храме, а значит, ответственность у них одинаковая. Конечно, он не ждал, хотя и надеялся, что Йода все бросит и поможет ему, но учитель всегда повторял, что Йода полон сюрпризов. А вдруг повезет?
— Я разыскиваю планету, — объяснил Оби-Ван, — о которой мне рассказал старый друг.
Йода зажмурился, но остроконечные уши развернул в сторону Оби-Вана.
— Я верю ему и информации, но на наших архивных картах этой системы нет.
— Интересная загадка, да, — откликнулся Йода. — Потерял планету мастер Оби-Ван, м-мм. Молодежь, у проектора соберитесь. Очистить мысли и найти, заблудившуюся планету для Оби-Вана должны мы.
Дети, из последних сил сохраняя на мордашках серьезное выражение, чуть ли не бегом кинулись в небольшую пристройку сбоку от веранды. В центре комнаты возвышалась стойка с углублением в верхней части. Туда Оби-Ван и положил шарик, принесенный с собой из архивов. Опустились плотные шторы, стало темно, только россыпи звезд освещали сосредоточенные лица собравшихся.
Прежде чем заговорить, Оби-Ван помедлил мгновение. Было здорово наблюдать, как дети пытаются поймать в ладонь разбегающиеся огоньки. Когда ученики угомонились, Кеноби шагнул прямо в середину проекции. Миниатюрные звезды отбрасывали разноцветные слабые блики.
— Планета должна быть вот здесь, — сказал Кеноби. — В этой точке. Тут странное возмущение магнитного поля. Тут должна быть звезда, но ее нет.
— Интереснее еще, м-мм, да, — скрипнул Йода. — Тень есть, звезда и планеты исчезли. Как такое может быть, э-э? Ну, молодежь, что видите у себя в голове? Ответ? Мысль? Кто скажет, м-мм?
Вверх потянулась рука. Кеноби недоверчиво покачал головой: три хорошо обученных джедая, включая самого Йоду и госпожу Йокасту Ню, не справились с загадкой, а какая-то малышня, даже не падаваны, — даже неизвестно, станет кто-нибудь из них палаваном, — уже знают ответ. Но Йода наблюдал за детьми с таким серьезным видом, что Оби-Ван не решился не то что открыть рот, но даже позволить улыбку.
Маленький наставник указал трехпалой лапкой на мальчишку.
— Кто-то стер систему из архивных карт.
— Точно! — поддержал его другой ученик. — Кто-то все стер!
— Если бы планета взорвалась, не было бы и тени, — уверенно сказала девочка чуть постарше.
Малыши загалдели. Оби-Ван хлопал глазами, Йода негромко хихикал.
— Вещь чудесная детская голова, да, — заявил он. — Незамутненная, м-мм. Ответ ищет, а не вопросы. Данные стерты, должны быть.
Он зашаркал к выходу, Кеноби последовал за ним. Проходя мимо проектора, он подставил ладонь; шарик выпрыгнул из углубления. Звезды погасли.
— К центру возмущения иди, там отыщешь свою планету, — посоветовал Йода, с кряхтением пристраиваясь на прежнее место в тенечке.
— Но, учитель, кто мог стереть информацию в архивах храма? Это же невозможно, правда? — с надеждой спросил Оби-Ван.
— Опасна и тревожна загадка, — отозвался Йода, подрагивая ушами. — Только джедай стереть записи мог. Кто и зачем, трудно ответить. Обдумать вопрос должен я. Да пребудет с тобой Великая сила.
В голове Оби-Вана привычно роились вопросы, но взмах трехпалой лапки мог означать только одно: ему велено уходить. У каждого были свои собственные загадки, но, по меньшей мере, путь стал понятнее. Оби-Ван поклонился, но магистр уже опустил веки и, кажется, не заметил, как Кеноби ушел прочь.
* * *

Не желая тратить лишних секунд, Оби-Ван отправился на посадочную площадку при Храме и вскоре уже наблюдал, как готовят к вылету истребитель. Кораблик был стройный, вытянутый в длину, напоминающий наконечник стрелы. Проводить Оби-Вана пришел сам Мэйс Винду, который в отличие от приплясывающего на месте Кеноби смотрел за процессом погрузки спокойно, почти равнодушно. Оби-Ван был ему благодарен. От магистра Винду исходила даже не уверенность — неизбежность, и в его присутствии все начинало работать как надо.
— Будь осторожнее, — негромко наставлял Винду своего молодого коллегу, — возмущения в Силе становятся все ощутимее.

Предыдущая страница 9 Следующая страница


Эпизод II: Атака клонов 10

Оби-Ван согласно кивнул, хотя сейчас Великая сила беспокоила его в самую последнюю очередь.
— Я волнуюсь за своего падавана, — сказал он в ответ на вопросительный взгляд магистра. — Он еще не готов к действиям в одиночку.
Мэйс Винду неторопливо кивнул, словно напоминая, что эту тему они уже обсуждали.
— Он обладает исключительными талантами, — промолвил Винду терпеливо. — Совет уверен в своем решении, Оби-Ван. Конечно, не все вопросы находят ответы, но его способностями нельзя пренебрегать. Мы не испытываем разочарования, глядя, как развивается твой подопечный.
Кеноби тщательно обдумал эти слова и снова кивнул. Учитель был бы доволен: он идет по правильной тропе. И, наверное, действительно хватит на каждом углу Храма трубить, как ты трясешься над своим драгоценным учеником, — только сослужишь ему дурную услугу. Но не причиняет ли он еще большее зло тем, что позволяет величию цели затмить нерешенные вопросы?
— Если пророчество истинно, Анакин станет тем, кто принесет равновесие в Силу, — напомнил Винду.
— Но ему еще так много нужно узнать Его таланты делают его... н-ну... — Оби-Ван замолчал, подбирая слово. — Самоуверенным. Теперь я сознаю, что вы с магистром Йодой видели с самого начала. Мальчик был слишком стар для обучения...
Гладкое темное лицо Винду стало еще чернее; брови сошлись над переносицей. Кеноби прикусил язык и покраснел. Кажется, он только что выставил собственного учителя, как минимум, в странном свете, если не сказать хуже.
— Что-то еще, — произнес Винду, — в твоих мыслях.
Оби-Ван тяжко вздохнул.
— Магистр, не надо было давать нам это задание. Я боюсь, что Анакин не сумеет защитить сенатора.
— Почему?
— У него... у него с ней эмоциональная связь. Она началась еще раньше, когда он был совсем маленьким. Сейчас он смущен и отвлекается на мелочи.
Кеноби на всякий случай сделал шаг к подготовленному кораблю. Механики оставили лесенку, по которой он и забрался в кабину.
— Ты говорил и об этом, — напомнил Винду. — Твое беспокойство имеет причины, хотя и не меняет решения Совета. Оби-Ван, твой учитель верил в Анакина, верь и ты. Без нашей веры ученику трудно найти истинный путь.
Разумеется, в его словах был смысл. Прежде чем стать великим исполнителем предназначения, как говорит пророчество, Анакину нужно пройти испытания. И сейчас ему предстоит одно из них. Оказаться на далекой планете, один на один с молодой женщиной, которую он горячо любит... Нужно быть очень сильным, чтобы выдержать; оставалось только надеяться, что Анакин распознает искус.
— У магистра Йоды появились какие-нибудь прозрения? Начнется война или нет? — неуклюже сменил тему Кеноби.
Ему всё время казалось, что они все тянут ниточки из одного клубка; кто-то должен разыскивать убийцу, кто-то — налаживать мирные отношения с сепаратистами... а кто-то — сконцентрироваться на обучении падавана.
— Пробовать темную сторону — процесс опасный, — обронил Мэйс Винду, разглядывая горизонт. — Я не знаю, когда он решится начать, но когда приступит, вполне возможно, что несколько дней проведет в уединении.
Оби-Ван покивал, проглядывая показания приборов: корабль давно был готов, оставалось дождаться готовности пилота. Мэйс Винду ободряюще взмахнул рукой:
— Да пребудет с тобой Великая сила.
Кеноби задвинул колпак кабины и включил небольшой монитор.
— Курс на гиперпространственное кольцо, Р4, — распорядился он.
Астродроид, уютно расположившийся на левой плоскости истребителя, утвердительно свистнул.

14

Сточки зрения любого жителя Набу, даже гунгана, картина была совершенно обычной дети играют в песке, взрослые без дела греются на нежарком, ласковом солнце или болтают о пустяках в аккуратных, ухоженных садиках, которые отделены друг от друга низенькими живыми изгородями. Одним словом — идиллия. С точки зрения Анакина Скайуокера, это было нечто неслыханное. На Татуине дома либо лепились друг к другу (в городах), либо стояли так далеко друг от друга (в пустыне) и все были одинакового цвета с окружаюших их песком На Корусканте не было даже улиц, что уж говорить об изгородях, сплетенных из живых растений, и садах. Лишь пермакрит старых зданий и серые прямоугольники небоскребов Люди там не болтали друг с другом, и никто не отпускал детей гулять без присмотра.
Пока Анакину нравилось то, что он видел. Впечатление портило лишь подозрение, что день на четвертый он взвоет в этой идиллии от тоски.
Он успел сменить одежду беженца на привычные тунику и плащ. Падме тоже переоделась. Она вообще переодевалась чуть ли не каждый час Сейчас ей захотелось побыть в чем-нибудь простеньком. По местным меркам, конечно. А еще говорят, что на Корусканте женщины одеваются вычурно... Когда Анакину надоедало смотреть по сторонам, смотрел на Падме. Он решил, что она может носить что угодно. Ему так нравится.
Скайуокер ухмыльнулся при воспоминании о сложных конструкциях — которые не осмеливался назвать одеждой, — положенных когда-то Амидале по королевскому статусу. Неудивительно, что у нее было столько горничных и компаньонок.
Сейчас Падме ему нравилась больше. Все эти королевские безделушки были очень красивы, но прятали ее настоящую А громоздкие парики с перьями и бубенчиками! Конечно, сейчас на ней тоже было многовато одежды, но зато — не из толстой узорчатой ткани, под которой фигуру девушки не смог бы разглядеть даже самый великий джедай.
Анакин хотел видеть Падме, а не одежду и грим.
— Вот мой дом! — воскликнула спутница, выдергивая Анакина из приятных мечтаний.
Он отследил ее взгляд.
Простое, но симпатичное здание, естественно, все в цветах и лианах. Падме прямиком направилась к небольшому крыльцу. Анакин не решился.
— Что такое? — крикнула ему Падме, с удивлением не обнаружив его рядом с собой — Только не говори, что стесняешься!
— Нет, я... — рассеянно начал Скайуокер.
От объяснений его спасли — через двор с восторженным воплем бежали две малышки. Словно два колобка катились встречать гостей. Анакин никогда не видел, чтобы Падме так улыбалась. Амидала нагнулась — подхватить на руки сразу обеих девчушек. У одной вокруг головы легким пухом витали светлые кудряшки. Вторая, темноволосая, чуть-чуть напоминала саму Падме.
— Риоо! Пуха! Я так рада вас видеть, — Падме осыпала девочек поцелуями, опустила на землю и, взяв за руки, подвела к остолбеневшему падавану.
— Это Анакин, — сказала она. — А это Риоо и Пуха.
Зардевшая парочка застенчивым дуэтом пролепетала: «Привет...» Падме захохотала, Скайуокер улыбался, скрывая неловкость. Робость малышек продлилась недолго. Примерно столько, сколько им понадобилось времени, чтобы углядеть астродроида, из последних сил догонявшего убежавшую вперед хозяйку.
— Р2! — прокричали девочки в унисон, вырвались из рук Падме и, налетев на дроида, заключили его в объятия.
Р2Д2 восторженно свистел и гудел им в ответ, объясняя, что и он рад их видеть.
Идиллия, повторил про себя падаван. Здесь, в окружении красивых старых домов, среди садов и фонтанов, в детской радости не было ничего необычного. Он вдруг вспомнил, как они возились с друзьями в горячей пыли на грязных, провонявших улицах Мос Эспа. И как мама приносила им напиться воды. Он опять огляделся. Трудно оценить прелесть глотка прохладной воды, если вокруг сплошные озера и реки.
От дома к ним шла молодая темноволосая женщина, копия Падме.
Нет, не совсем, отметил про себя Анакин. Женщина была чуть постарше, чуть поплотнее... лишенная идиллической неприкосновенности Падме, что ли. И этим похожа на маму. Жизнь уже коснулась ее не один раз, и не всегда прикосновение было нежным. Но не злым. Скайуокер смотрел, как женщина обнимает Падме. Да, сказал он себе. Такой станет Падме, когда будет более уравновешенной и спокойной. Когда ее пустое сердце заполнится. Он не удивился, когда Падме сказала, что женщину зовут Сола и что она — ее старшая сестра.
— Папа с мамой будут счастливы, — сообщила Сола сестре. — Недели были тяжелые.
Падме нахмурилась. Значит, известие о покушении уже добралось до Набу. Родители, разумеется, в курсе. Отец в ярости, мать в тревоге.
— Мама готовит обед, — добавила Сола. — Ты, как всегда, успела вовремя.
Она пошла к дому, сделав знак следовать за ней. Правда, Падме пришлось подождать, пока ее телохранитель все же дотащит чемоданы до крыльца. Потом сенатор взяла Анакина за руку и ввела его в дом. Позади них Р2Д2 стоически терпел ураганные приветствия маленьких девочек.
Изнутри дом был таким же уютным, каким выглядел снаружи. Тут все оказалось на удивление просто. Ни световых панелей и трубок, от яркого света которых слезятся глаза, ни компьютерных терминалов, ни мониторов. Мебель мягкая и удобная, пол — либо прохладный, шершавый камень, либо пушистый ковер. И много места. Совсем не похоже на рациональный Корускант или суровый, сдержанный Татуин.
Следующее знакомство прошло не так гладко. Широкоплечий мужчина, у которого лицо казалось одновременно и простодушным, и умным, и сочувственным, вывел под руку женщину, в которой Анакин без слов признал маму сестер. Падме во время представления всех друг другу стояла смирно с такой невинной и чистосердечной улыбкой на полных губах, что сумела бы обезоружить жаждущую крови банду гаморреанцев.
Впрочем, первая минутная неловкость прошла, и вскоре Анакин, Падме и ее отец уже были усажены за стол. Все трое молчали, прислушиваясь к суматошным приготовлениям на кухне. Оттуда неслось позвякивание посуды и голос Солы, уныло повторяющей: «Мам, уже хватит, достаточно, хватит...» Каждый раз отец с дочерью с пониманием переглядывались. Анакин рассеянно улыбался, украдкой осматриваясь по сторонам. В этом доме ему хорошо молчалось.
— Сомневаюсь, что на пути с Корусканта они придерживались строгой диеты! — раздраженно воскликнула Сола, выскакивая из кухни.
В руках она держала поднос, ломящийся от тарелок с едой.
— Хватит, чтобы накормить целый город? — поинтересовалась Падме, пока старшая сестра выставляла еду на стол.
Анакин отметил, что Падме не сделала даже попытки помочь сестре. Это его удивило.
— Ты же знаешь маму.
Анакин не так давно ел, но плошки дымились и пахли так привлекательно, что он не выдержал и сглотнул.
— Никто еще не уходил из этого дома голодным, — пояснила специально для него Сола.
— Нет, один попытался, — засмеялась Падме — Но мама догнала его и категорически вернула обратно.
— Чтобы накормить или зажарить? — уточнил падаван.
Они еще не отсмеялись, когда с большой плошкой в руках в комнате появилась Хобэл. Столовую потряс очередной взрыв безудержного хохота. Хватило одного сурового взгляда матери, чтобы семейство угомонилось.
— Как раз к обеду, — сказала Хобэл. — Я знаю, что это значит. Надеюсь, Анакин, ты проголодался.
Она поставила перед ним тарелку.
— Немного, — охотно улыбнулся падаван и облизнулся.
Падме подмигнула ему.
— Он очень вежливый, мам, — сказала она. — Мы умираем с голоду.
Хобэл покровительственно оглянулась на хихикающих родных.
Анакин придвинул тарелку. Именно так он и представлял себе дом. Жаль только, что мамы здесь нет.
— Если так, то вы пришли в нужное место и в очень нужное время, — засмеялся Руви и посмотрел на Анакина. — Ешь, сынок.
Скайуокер не заставил себя упрашивать. Он навалил себе на тарелку столько еды, что даже Хобэл удивилась. Пища была совсем незнакомая, но сам запах ее намекал, что он не разочаруется. Анакин старательно и молча жевал, слушая ничего не значащую болтовню. А мама почти не присаживалась за стол, когда у них случались гости. Правда, почти никто не приходил, разве что Китстер, или Амии, или Сик. Он вернулся из грез, когда женщина, на месте которой он уже видел маму, повернулась к Падме и серьезно сказала:
— Милая, как хорошо, что ты в безопасности. Мы так беспокоились.
Анакин поднял от тарелки голову и наткнулся на напряженный, сердитый взгляд Падме. Правда, взгляд предназначался отцу, который в надежде отвлечь внимание от скользкой темы начал чтото говорить.
— Знаю-знаю! — перебила мужа Хобэл. — Но я должна была сказать. Ну вот, сказала.
Сола кашлянула. Все посмотрели на нее.
— Как занимательно! — воскликнула она. — Анакин, знаешь, а ведь ты — первый дружок нашей Падме, которого она привела в дом.
— Сола! Он мне не друг!!! Он — джедай, которому Сенат приказал меня охранять.
— Телохранитель? — заволновалась Хобэл. — Милая, почему ты не сказала, что все настолько серьезно?
Скайуокер набил рот едой. Раз не друг, пусть сама объясняется. А он сейчас поест и пойдет... охранять. Уши горели.
— Мам, все нормально... даю слово. Анакин... ну, мы с ним друзья. Я давно знаю его. Помнишь маленького мальчика, который прилетел с джедаями во время блокады?
Не обошлось без положенных в такой ситуации ахов и охов, кивков, улыбок. Скайуокер не поднимал головы от тарелки. Падме с милой улыбкой посмотрела на него.
— Ну так вот, он вырос.
Падаван все-таки рискнул поднять голову. Сола, подперев подбородок кулаком, внимательно разглядывала гостя. Анакин заерзал на стуле.
— Милая, а когда ты собираешь уйти на покой? — продолжала Хобэл. — Тебе еще не надоела такая жизнь? По мне так — достаточно!
— Мам, опасность мне не угрожает, — настаивала Падме; она даже взяла Анакина за руку.
— Это так? — поинтересовался Руви, взглянув на Скайуокера.
Анакин решил, что тот, кто настолько любит Падме, заслуживает честного ответа.
— Нет, боюсь, что нет. Опасность ей угрожает.
Ногти Падме так впились ему в ладонь, что падавану показалось, еще немного — и брызнет кровь.
— Но небольшая, — быстро добавила Падме.
Милая улыбка предназначалась родителям, взгляд «ты-мне-за-это-заплатишь» и шипение сквозь зубы — Скайуокеру.
— Сенат постановил, что благоразумнее будет уехать подальше под охраной джедаев. Мой учитель тоже сейчас занимается делом Падме Наберрие. И скоро все наладится.
Если его сейчас же не отпустят, он или заорет от боли, или еще что-нибудь вытворит. Но тут рука Падме разжалась. Руви и даже Хобэл вздохнули с облегчением. Только Сола продолжала улыбаться — так, будто знала какой-то секрет.
* * *

— Иногда мне хотелось бы еще попутешествовать, — признался Руви Анакину, когда после обеда они вышли прогуляться в саду. — Но должен сказать, что здесь я счастлив.
— Падме говорила, вы преподаете...
— Да, а до этого был строителем. А когда был совсем юным, работал в движении помощи беженцам.
Анакин смотрел на шагающего рядом мужчину с интересом, но без удивления.
— Вы все тут просто помешались на общественных работах, — пробормотал он себе под нос.
Но его спутник услышал.
— Набу изобильна и щедра, — пояснил он. — Сама планета. У нас есть все, что нам нужно, все, что мы могли бы пожелать. Еды много, климат приятный, местности...
— Красивые, — подсказал Анакин.
— Вполне, — согласился Руви. — Мы — очень счастливые люди, и мы это знаем. А такую удачу нельзя принимать без платы, вот мы и стараемся поделиться ею с другими. Стараемся помочь. Это наш способ сказать, что мы примем у себя всех, кому повезло меньше, что мы не считаем себя избранными, а скорее — мы благословенны тем, что нам дано. И таким образом мы становимся чем-то большим, значимым. А значит, и удача не покинет этот мир
Анакин обдумал сказанное.
— С джедаями получается то же самое, — сообщил он по размышлению. — Жизнь приносит нам удивительные дары. Мы тренируемся, чтобы овладеть многими из них. А затем используем полученную власть, чтобы помочь Галактике, чтобы все стало хоть чуть-чуть лучше.
— А те, кого мы любим, были бы в чуть большей безопасности? — уточнил Руви.
Анакин вспыхнул, потом улыбнулся и просто кивнул. Руви взглянул на него с уважением и признательностью, и Анакин был благодарен за это. В этой семье все так любили друг друга, что он не представлял, что случилось бы, если бы Руви, Хобэл или Соле он вдруг не пришелся по душе.
* * *

В доме женщины тем временем собирали со стола. Мать, хоть и делала вид, что вполне успокоилась, несколько раз чуть не уронила тарелки. Сола не делала ни малейших попыток намекнуть сестре, как действовать дальше. Наоборот, она просто из кожи вон лезла, чтобы та потеряла равновесие.
— Почему ты ничего нам о нем не сказала? — полюбопытствовала она между делом.
— О чем тут говорить? — вспылила Падме. — Просто мальчик.
— Мальчик? — Сола покатилась от хохота. — Мальчик?! Ты вообще-то заметила, как он на тебя смотрит? Или в голове сплошная политика?
— Сола! Прекрати!
— Парень в тебя влюблен по уши, — не слушала сестра. — Скажешь, что ты у нас такая маленькая и глупенькая, что даже не заметила?
— Я не маленькая и не глупенькая, Сола, — холодно отрезала Падме. — Мы с Анакином — друзья. Наши отношения — чисто профессиональные
— Ой, не могу!!! — в восторге зашлась сестра. — Ты еще скажи — политические!
— Мама, скажи ей, чтобы она замолчала!
Падме даже ногой топнула, чем вызвала новый взрыв хохота. Сола чуть было не выпустила стопку тарелок, которую ей только что сунули в руки.
— Ладно, хорошо, допустим, ты слепая, как пеко пеко, и ничего не заметила. Но, по-моему, ты просто боишься.
— Хватит!
Хобэл решительно встала между дочерьми. Сола заработала строгий взгляд и сдавленно захихикала.
— Она просто тревожится за тебя, — заботливо, словно непонятливому ребенку, сказала Хобэл младшей дочери.
— Мам, ты невозможна! Я отвечаю за дело невероятной важности
— Ты уже ответила за все дела невероятной важности, Падме. Настало время жить собственной жизнью. Ты многого лишаешь себя.
Судя по лицу, сенатор уже раскаялась, что согласилась вернуться домой и выслушивать набившие оскомину советы.
И все-таки она была рада, что рядом находятся те, кто любит и заботится о ней. Амидала подарила матери растерянную улыбку, та кивнула в ответ и ласково потрепала дочь по руке. Падме повернулась к сестре и увидела, что та по-прежнему ухмыляется.
Интересно, что она такое увидела еще?
* * *

— А теперь скажи мне, сынок, насколько серьезно обстоят дела? — напрямик спросил Руви, когда до дверей дома оставалось всего несколько шагов.
Анакин и не собирался ничего скрывать. Отец Падме заслуживал только правды.
— На ее жизнь дважды покушались, — просто сказал он. — Есть шансы, что будут и другие попытки Но я не солгал вам. Мой учитель выслеживает убийц. Он выяснит, кто они, и позаботится о них. Ждать осталось очень недолго.
— Не переживу, если с моей дочерью что-то случится, — вздохнул Руви.
— Я тоже, — эхом откликнулся Анакин.
* * *

У Падме был богатый опыт, поэтому первой отвернулась сестра.
— Что?
Сестры остались наедине. Родители повели Скайуокера осматривать дом, так что можно было кое-что выяснить без помех.
— Почему ты говоришь всякие гадости про меня и Анакина?
— Почему гадости? — удивилась сестра.
— Ладно, не гадости. Глупости.
— Почему глупости?
— Хорошо. Всякие вещи.
— Потому что они очевидны, — хмыкнула Сола. — Сейчас ты и сама не отрицаешь.
Падме со вздохом села на кровать. Большего Соле и не надо было.
— Мне казалось, джедаям не положено думать о подобных вещах.
— Они и не думают.
— Анакин только об этом и думает. Не спорь, я все равно права.
Падме замотала головой. Сола расхохоталась.
— Это у тебя мысли, как у джедая, — сказала она. — А вовсе не у него. А не следовало бы.
— Ты это о чем?
Наверное, нужно обидеться, решила Падме.
— Ты так носишься со своей исключительной ответственностью за все и вся, что не обращаешь внимания на желания, — сестра лукаво подмигнула ей. — Даже когда дело касается Анакина. Даже когда речь идет о твоих чувствах к нему.
— Ты понятия не имеешь о моих чувствах!
— Может быть, потому, что их нет? — парировала Сола. — Ты тоже понятия не имеешь о чувствах. Ты боишься даже подумать о них. Быть сенатором и быть чьей-то подружкой — вещи вполне совместимые, знаешь ли.
— У меня слишком большая ответственность!
— А кто говорит, что нет? — хмыкнула Сола. — Ты у нас радетельница за Галактику. Остальные не в счет. Смешно только, что ведешь ты себя, как будто никто не имеет права коснуться тебя даже кончиком пальца, хотя на самом деле ты вовсе не запретный плод. А вот Анакин ведет себя так, будто запретов для него не существует. Хотя на самом деле все наоборот.
— Ты все запутала. Мы с Анакином провели вместе всего несколько дней... а до того я не видела его десять лет!
Сола пожала плечами. Хитрая улыбка, которая весь обед блуждала у нее по лицу, исчезла. Сола устроилась на кровати возле сестры, обняла Падме за плечи:
— Я не знаю деталей и не знаю, что ты чувствуешь, тут ты права. Но я знаю, что чувствует Анакин. И ты тоже знаешь.
Спорить было глупо и безнадежно. Легче было сидеть в обнимку с сестрой, смотреть в пол и ничего не думать.
— Ты боишься, — заметила Сола.
Удивленная Падме подняла голову.
— Чего ты боишься, сестренка? Чувств Анакина или того, что он не откажется от своего долга? Или собственных чувств?
Она взяла Падме за подбородок, так что теперь сестры смотрели друг другу в глаза.
— Я не знаю, что ты чувствуешь, — повторила Сола. — Но подозреваю, что для тебя эти чувства в новинку. Что-то страшное и волшебное.
Падме молчала, потому что спорить было нечестно.
* * *

— Им надо многое передумать, — говорила позднее Падме Анакину, когда они остались вдвоем в ее комнате.
Она едва успела распаковать вещи и вот теперь вновь кидала их в сумки. Один чемодан уже был переполнен, а платьям все не было конца.
— В Озерном краю очень красиво Лекция продолжалась, пока сенатор не сообразила, что единственный ее слушатель разглядывает пластинки голограмм и ухмыляется, а вовсе не внимает ее словам.
— Это ты? — Анакин ткнул пальцем в изображение девочки семи-восьми лет, окруженной толпой забавных зеленых существ
Одну зеленушку девочка держала на руках, остальные скалили острые зубы в явных потугах на улыбку
Падме смутилась.
— Это я вместе с группой добровольцев на Шадда-Би-Боране, — пояснила она — Их солнце угасало, планета умирала Я помогала переселять детей Того, которого я держу на руках, звали Н'а-кии-тула, что означает «милашка» Он так радовался жизни они все радовались
— Почему в прошедшем времени?
— Они не сумели адаптироваться, — хмуро пояснила Падме — Так и не научились жить на чужбине
Анакин дернулся, как от боли, и быстро указал на другую голограмму, там Падме была чуть постарше Официальный балахон с непонятными падавану регалиями висел на ней, словно мешок, и был явно длиннее необходимого Девочка с недетским серьезным выражением на лице стояла рядом с двумя взрослыми в точно таких же одеяниях. Анакин сравнил две голограммы. На второй Падме выглядела очень строгой и готовой судить налево и направо без разбора
— Мой первый день в качестве законодателя-ученика, — предавалась воспоминаниям Амидала и вдруг добавила — Видишь разницу?

15

Транспортное средство Анакина очаровало — узкая длинная летающая лодка с высоко поднятыми кормой и носом. Особый восторг вызвали поворотные дюзы, создающие воздушный вихрь под дном лодки Иногда какой-нибудь шальной волне удавалось захлестнуть через борт и окатить пассажиров брызгами, но — надо отдать должное, очень нечасто, да и было в этом что-то озорное Падме сидела, закрыв глаза и подставив лицо солнцу Анакин разрывался между желанием последовать ее примеру и посмотреть, как управляется с катером Падди Акку
Ветер трепал седеющие волосы Акку Каждый раз, когда Падме поводила плечами, ежась под прохладными брызгами, Падди хохотал во все горло
— Над водой всегда лучше! — прокричал он, стараясь перекрыть рокот мотора и свист ветра. — Тебе нравится?
Падме лениво улыбнулась, и седовласый громила потянул на себя рычаг акселератора
— Ей веселее, когда я укладываю ее пониже, — пояснил он. — Эй, сенатор, как думаешь, а тебе понравится?
Анакин посмотрел на капитана, не уверенный, что все понял правильно Падме тоже открыла глаза.
— Мы направляемся на остров, — насторожено уточнил Скайуокер.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

— Мы туда всегда успеем попасть, — сипло расхохотался Акку. — Не трусь.
Он дернул рычаг, и лодка, потеряв высоту, упала на поверхность воды.
— Падди! — взвизгнула девушка, вызвав очередной взрыв утробного хохота
— Только посмей сказать, что забыла! — пророкотал Акку, подбрасывая мощности в движок легкой лодки
Та резво запрыгала по волнам Анакин от неожиданности вцепился в низкий борт обеими руками
— Ну уж нет! Все я помню! — воскликнула Падме
Как только Скайуокер перестал подозревать Падди Акку в недобрых замыслах, поездка сразу же пошла веселей и приятнее. Теперь за кормой поднимался шлейф брызг
— Здорово!
Анакин не мог не согласиться.
— Слишком много времени под контролем.. — пробормотал он в ответ на восторженный визг сенатора.
Плавание напомнило ему гонки Почти та же скорость, почти тот же риск. К тому же Падди совсем не спешил добраться до пристани, поэтому вел суденышко зигзагами, бросая его из стороны в сторону, срезая с волн пенные шапки. Анакин улыбался. Да, технология приручила Галактику, накинула ошейник, нацепила намордник, но с точки зрения комфорта и удобств это было прекрасно. Наверное. Но что-то при этом терялось. Например, удовольствие от жизни на грани риска. Или простое счастье от такой поездки, когда днище лодки звенит под сильными и неожиданными ударами водяных вихрей, а пена и брызги летят в лицо.
Падди, видимо, подслушал его мысли, потому что на особо крутом вираже чуть не вывалил пассажиров за борт. Пальцы Анакина дрогнули. Нити светящейся паутины натянулись и вновь ослабли. Какое уж тут веселье, когда ты упакован в спасительный кокон Великой силы.
Лодка не опрокинулась. Падди обращался со своей любимицей уверенно и умело. Он умел управлять случайностью. Через некоторое время, когда Анакин основательно промок, а волосы его спутницы спутались и торчали лохмами, лодка, замедлив ход, вошла в небольшую гавань.
Почему-то Скайуокер решил, что Падме примется немедленно приводить себя в порядок, но вместо этого девушка с хохотом бросилась Падди на шею.
— Спасибо!
И чмокнула в щеку. На загорелых обветренных скулах громилы выступил багровый румянец. Акку вдруг потупился.
— Да ладно вам... повеселились маленько...
Пока он привязывал лодку, Анакин спрыгнул на деревянный причал, помог выбраться Падме.
— Я принесу багаж, — предложил Падди.
Молодые люди с улыбкой переглянулись.
— А вы идите, осмотритесь там, — продолжил Акку. — К чему тратить время на болтовню.
— Тратить время, — с тоской пробормотала сенатор.
Лестница, что вела наверх от причала, тоже была деревянная и, конечно же, вся увитая дикими лианами и цветами. Поднявшись по ней, парочка оказалась на террасе над садом, который, по мнению Падме, был чудным, а по скептическим высказываниям Скайуокера — слишком пестрым и буйным. В кустах здесь могла спрятаться целая армия злобных и очень коварных убийц. Обилие белого и пурпурного цвета ему тоже не пришлось по душе. А вот горы, поднимающиеся вокруг озера, ему понравились сразу.
Падме села на каменную балюстраду.
— Смотри, горы отражаются в воде, — сказал Анакин.
Поверхность озера больше напоминала отполированный металл, настолько она была ровная. Горы внизу и наверху почти не отличались друг от друга, если не считать, что одни из них располагались вверх ногами.
— Конечно, — ответила Падме, не заинтересовавшись.
Анакин стал смотреть на нее, пока она не обернулась.
— Конечно, тебе удивляться нечему, — сказал тогда он. — А там, где вырос я, нет озер. Когда я вижу столько воды...
Падаван замолчал, подыскивая нужное слово.
— Изумляет?
— Радует.
Падме все-таки оглянулась на озеро.
— Полагаю, трудно удержаться, — величественно согласилась она. — Даже спустя много времени я вижу, как красиво отражаются горы в воде. Я могла бы смотреть на них весь день, каждый день.
Интересно, когда он станет еще постарше, он всегда будет выражаться такими пустыми словами? Анакин очень надеялся, что такой день никогда не настанет. Да и к чему утруждать язык светскими беседами, когда можно заняться чем-нибудь повеселее. Падди Акку сказал: не трать времени на разговоры.
Анакин шагнул вперед и понюхал волосы Падме.
— Когда я была на третьем уровне школы, — продолжала щебетать та, то ли делая вид, что ей все нипочем, то ли на самом деле не способная ничего заметить, — я приезжала сюда на каникулы.
Она указала куда-то вдаль.
— Видишь тот остров? Обычно мы туда плавали. Я люблю воду.
— Я тоже, — не задумался над ответом Анакин. — Наверное, потому, что в нашей пустыне ее почти совсем нет.
Смотреть было приятно и на озеро, и на горы с их двойниками в воде, и на спутницу. Все они оставались равнодушны к его восхищению.
— А потом мы валялись на песке, чтобы солнце высушило нас... и угадывали голоса птиц...
Наверное, Падме всегда проигрывала, подумал Анакин. Она же не слушает чужих голосов, только свой собственный.
— А я не люблю песок, — все равно сказал он. — Он грубый, шершавый, лезет повсюду, а потом натирает ноги... вообще все натирает.
Падме повернулась к нему.
— Только не здесь, — торопливо добавил Скайуокер. — На Татуине... на Татуине вообще все по-иному. А здесь все такое гладкое...
Оба с удивлением обнаружили, что пальцы Скайуокера без спроса и без ведома хозяина поглаживают руку Падме. Анакин сделал вид, что просто пытается сравнить все на ощупь, но Падме, кажется, не возражала. Вот он и не стал прерывать свое занятие. Девушка казалась немного смущенной, немного напуганной, но убегать вроде бы не собиралась.
— Там, на острове, жил старик, — с усилием заговорила она. — Он делал из песка стекло... вазы, ожерелья. Они были волшебными.
Анакин пододвинулся ближе.
— Тут все волшебное, — подтвердил он.
— Смотришь в зеркало, а видишь воду. Как ее морщит ветер. Выглядела как настоящая вода, только не на самом деле... Что ты...
— Иногда, когда веришь, что что-то настоящее, оно становится настоящим.
— Я когда-то думала, что если долго смотреть в зеркало, то можно потерять самого себя...
Зеркала под рукой не было, отражалась Падме только в глазах стоявшего к ней почти вплотную Скайуокера.
— Это правда..
Он сделал последний, разделяющий их шаг. Губы их соприкоснулись. Падме не стала сопротивляться, отталкивать, убегать. Она просто закрыла глаза. Осторожное детское прикосновение вдруг превратилось в самый настоящий поцелуй, который должен был продолжаться вечно, если бы...
... Падме не отодвинулась.
— Нет, я не должна.
— Прости, — сказал Анакин без капли сожаления. — Но когда я рядом с тобой, моя голова мне не подчиняется.
И он вновь сделал попытку пересечь холодную поверхность, за которой можно легко потеряться.
Но момент был упущен. Падме укрылась за броней неприступного величия и повернулась к озеру. На это зеркало смотреть было куда безопаснее.
* * *

Столько тревог и волнений, а все оказалось просто. Как только истребитель вынырнул из гиперпространства, прямо по курсу повисла ярко-белая капля потерявшейся планеты. Именно там, где на подчищенных картах осталась ее призрачная «тень».
— Вот она, — сообщил Оби-Ван очевидное.
Астродроид сочувственно погудел. Кеноби с подозрением покосился на него, ему показалось, что над ним издеваются. С этими разговорчивыми машинками вечно такая морока... Ну да, потратил на поиски кучу времени, упустив из виду самое очевидное. Учитель, наверняка, не совершил бы подобной ошибки. Оби-Ван попытался представить, получилось довольно легко. Не думай о своей тревоге, концентрируйся на том, что здесь и сейчас, а самое главное в жизни — это течение живой Силы. Ничего свежего и оригинального. А третий пункт вообще идет вразрез с учением всего Ордена, на что учителю было традиционно плевать.
— Вот она, — повторил Оби-Ван, выдираясь из цепких объятий памяти. — Там, где и должна была быть. Позволь представить тебе беглянку. Камино. В реестрах не значится. В них кто-то копался.
— Би-дуп? — спросил астродроид.
— Понятия не имею, кому это понадобилось, — сознался джедай. — Может, именно здесь мы и отыщем ответы на наши вопросы. По крайней мере, на некоторые.
Он отдал команду сбросить плазменное кольцо, опоясывающее истребитель. Два мощных двигателя по бокам от кокпита, предназначенные для гиперпространственного разгона корабля, перешли в ждущий режим. Когда дроид разомкнул замки, оставив эти двигатели и крепящую их дугу на орбите, Кеноби повел истребитель к планете на ионной тяге, каждую минуту проверяя показания сканеров.
Ему удалось встать на орбиту, а его никто не встречал, никто не шел на перехват преобладающими силами, никто вообще не интересовался, что он тут позабыл. На незваного гостя никто не обращал никакого внимания. От столь тщательно замаскированной планеты ожидаешь обычно несколько иного поведения. По крайней мере, мощную орбитальную оборону. Или хотя бы захудалый спутник-сторож. Эй, есть ли там, внизу, жизнь, или как?
За облачными вихрями почти ничего не было видно. Кеноби запустил инфракрасный монитор. Море. Вернее сказать — океан. Никакой суши Оби-Ван не видел и подозревал, что и не увидит. Как и других кораблей. Ни воздушных, ни надводных. Пространство планеты было девственно пусто.
Пискнул датчик. Ну, хоть что-то! Снизу запрашивали идентификационные данные корабля. Голос был механический. Откуда это они, со дна морского? Кеноби послушно включил радиомаяк и стал ждать. Минутой спустя на экране высветились координаты и надпись. «Добро пожаловать в город Типока!»
— Что ж, Р4, пойдем. Время услышать ответы.
Дроид саркастически зачирикал, но координаты переписал, и кораблик, соскользнув с низкой орбиты, прорвал толстый слой облаков и... Пришлось перехватывать управление. Истребитель плясал над бесконечным морем, изрытым дождем. Путешествие оказалось серьезнее, чем вход в атмосферу, но вскоре за пеленой дождя удалось разглядеть мокрые купола. Оби-Ван предположил, что это и есть город Типока. Из бушующего океана поднимались гигантские сваи, на которых был выстроен город.
Среди башен и изогнутых стен Оби-Ван заметил подходящую посадочную площадку, но прежде чем идти на посадку, сделал облет города, объяснив сам себе и настырному астродроиду, что просто хочет рассмотреть строение со всех сторон. И умолчал, что хотел на него полюбоваться. Было на что. Это действительно было одно-единственное строение невероятно сложной конструкции и необычной красоты. Необычной, потому что в нем сочетались практичность инженерных решений и изящество.
— Так много еще надо увидеть, — горестно вздохнул Оби-Ван.
За свою еще достаточно короткую жизнь он посетил сотни миров, но вот смотрит на странный и безумно красивый город Типока и понимает, что осталось увидеть тысячи тысяч планет и все равно ничего не узнать о Галактике. Ему не хватит всей жизни... Никому не хватило бы.
В конце концов, он все-таки сел. Сколько можно кружить над городом? Тем более что аборигены могут задаться вопросом, а не сбить ли чужака? Нет, сказал себе Оби-Ван. Здесь нет оружия. Он не сумел бы объяснить, откуда взялась такая уверенность. Но город выглядел и на самом деле был настолько мирным, что сама мысль об оружии оскорбляла.
Прежде чем отодвинуть колпак кабины, джедай поплотнее закутался в плащ и натянул капюшон. Порыв ветра забросил в машину пригоршню брызг. Через площадку к ближайшей башне Кеноби бежал со всех ног плащ был сделан из плотной ткани и был призван охранять владельца от причуд природы, но здесь намокал в невероятном темпе.
На гладкой скользкой стене не было ни кнопки, ни глазка, ни следящего устройства. Даже углов тут не было, ветер беспрепятственно обтекал башню. Но как только Оби-Ван приблизился, дверь открылась, пропуская гостя в сухой и светлый зал.
— Мы рады видеть мастера джедая у себя, — произнес высокий мелодичный голосок.
Оби-Ван стянул прилипший к голове капюшон и принялся отряхиваться. Вытер лицо, проморгался и лишь потом огляделся в поисках говорившей. Почему-то он сразу решил, что это женщина.
— Я — Таун Be, — продолжала она.
Она была выше ростом и к человеческой расе не принадлежала. С мертвенно-бледным лицом, никогда не видевшим солнца, очень изящная, но не хрупкая. На белом как снег лице мерцали огромные темные глаза. Выражение их было почти детским. Таун Be плавно протянула к гостю гибкую руку. Кеноби засомневался: а стоит ли ее пожимать. Джедай всерьез опасался смять тонкие пальцы.
Но оказалось, что аборигенка просто указывала дорогу.
— Премьер-министр ждет тебя.
Таун Be была похожа на свой город: гладкая, изящная, красивая и невероятно целесообразная.
— Ждет меня?.. — недоверчиво переспросил Оби-Ван.
Как, во имя Великой силы? Пусть кто-нибудь объяснит, каким образом его могли ждать, если несколько дней назад он сам не знал, что прилетит сюда?
— Разумеется, — пропела Таун Be, и только тут Кеноби сообразил, что разговор они ведут на общегалактическом языке. — Лама Су начал беспокоиться. Прошло столько времени, мы уже стали думать, что ты не прилетишь. Сюда, пожалуйста.
За поклоном удалось спрятать растерянность. Прилетел, называется, услышать ответы. А вопросов за один миг рассыпалось в миллион раз больше. Прошло столько лет? Думали, что я не прилечу? Что происходит?!!
Освещение в коридоре оказалось еще ярче. Поначалу свет резал глаза, но Кеноби вскоре привык и с удивлением обнаружил, что ему даже комфортно. Они проходили мимо множества окон, за которыми Оби-Ван видел занятых загадочными делами каминоанцев. Некоторые из них были выше, с гребнем посреди головы. Кеноби решил считать их мужчинами, хотя двигались аборигены с одинаковой грациозностью и ловкостью. Даже с некоторой скупостью. Над чем они трудились, джедай так и не понял, но ему понравилось, что объекты их занятий как будто висели в воздухе, поддерживаемые только ярким светом.
А еще тут было невероятно чисто, ни соринки ни пылинки. Любая поверхность, горизонтальная ли, вертикальная, все сияло.
Роящиеся в голове вопросы Оби-Ван держал при себе, хотя они были готовы посыпаться с языка в любое мгновение. Если премьер-министр, который по словам провожатой, жаждал встретиться с Оби-Ваном, то Кеноби просто сгорал от желания увидеть премьер-министра. А судя по быстрому шагу, Таун Be не обманула.
Джедай вообще не чувствовал здесь лжи. Это тревожило.
Из бокового прохода в коридор шагнул высокий каминоанец с гребнем на голове и сделал приглашающий жест, явно ожидая, что гость войдет первым. Настроение не улучшилось.
Но никто не спешил огреть его сзади по голове. Наоборот, его радушно приветствовал еще один местный житель, который, как с тоской отметил невысокий Кеноби, оказался еще более рослым. Абориген тепло улыбнулся крохотным ртом и указал на необычной формы кресло.
— Позволь представить тебе Ламу Су, премьер- министра Камино, — пропела провожатая, мерцая глазами. — А это — джедай...
— Оби-Ван Кеноби, — обреченно закончил за нее молодой человек.
Премьер-министр опять улыбнулся и вновь указал на кресло. Кеноби остался стоять. В сапогах у джедая хлюпало, с плаща продолжало капать, а ведь он прошел всего десяток-другой шагов.
Лама Су сел.
— Надеюсь, тебе у нас понравится, — голос премьер-министра отличался такой же мелодичностью, хотя по тону был гораздо ниже, чем у Таун Be. — Мы счастливы, что ты прибыл к нам в самое приятное время года.
Спасибо все-таки длительным тренировкам в Храме, а то ни за что не удалось бы с вежливым поклоном порадоваться стоящей на дворе прекрасной погоде.
— Ваше гостеприимство делает мой визит еще приятнее.
Если сейчас курортный сезон, то никакими коврижками его не заманишь на Камино в межсезонье. Даже решение Совета не поможет.
— Прошу тебя, — терпеливо пропел премьер-министр, еще раз плавно поведя рукой в сторону кресла.
И не продолжал, пока гость не рискнул осторожно опуститься на краешек. Мокрая одежда неприятно липла к телу.
— А теперь займемся делами. Ты будешь приятно удивлен, услышав, что мы придерживаемся графика. Уже готовы две тысячи единиц, и мы ждем созревания еще миллиона.
Оставалось лишь надеяться, что лицо у него не слишком глупое. Потом Кеноби услышал свой собственный голос:
— Это хорошая новость.
— Мы так и подумали, что ты обрадуешься.
— Разумеется.
Вот только чему?
— Прошу передать магистру Сифо-Дйасу, что у нас нет ни малейших сомнений, что заказ будет выполнен полностью и в назначенный срок. Надеюсь, дела его идут успешно и сам он здравствует.
Что происходит? Кеноби ужаснулся. И что я такое несу?
— Прошу прошения, — пролепетал он, — как вы сказали? Магистр...
— Магистр Сифо-Дйас. Он еще не ушел с поста главы Совета вашего Ордена?
Не то чтобы Оби-Ван никогда в жизни не слышал этого имени, просто оно вызвало новый шквал вопросов. Оби-Вану очень хотелось соврать.
— Боюсь, должен вас огорчить. Магистр Сифо-Дйас погиб почти десять стандартных лет назад.
Огромные глаза Лама Су моргнули. Другой реакции Оби-Ван не дождался.
— О, как прискорбно, — ласково прожурчал премьер-министр. — Но я уверен, он гордился бы армией, которую мы сделали для него.
И вот тут-то Кеноби и не удержался.
— Армией? — брякнул он, прежде чем успел хоть о чем-то подумать.
— Клоны, — благосклонно кивнул Лама Су. — И должен заявить откровенно, ничего лучшего нам создать еще не удавалось.
Оби-Ван понятия не имел, куда заведет его разговор. Если Сифо-Дйас действительно сделал столь странный заказ, то почему ни Йода, ни другие члены Совета ничего об этом не говорят? Конечно, Сифо-Дйас был могущественным и сильным рыцарем, но стал бы он действовать в одиночку по собственному почину? Оби-Ван тянул паузу, разглядывая стерильно-белую стену. Он даже призвал на помощь Великую силу. Если в этой комнате кто-то что-то скрывал, так это он сам. Каминоанцы были открыты, честны и доброжелательны.
— Скажите, пожалуйста, когда магистр впервые говорил с вами об армии, он не упомянул, для кого... кому она понадобилась?
— Конечно, упомянул, — Лама Су безмятежно улыбнулся. — Республике, разумеется.
— Республике!..
Что происходит в Галактике? Зачем Республике армия, да еще состоящая из клонов? И почему заказ сделал джедай? И знает ли об этом Сенат? И в курсе ли учитель Йода и магистр Винду? А...
— Но вы сознаете ответственность, которая ложится на вас?
Надо было чем-то замаскировать растерянность и волнение, а этот вопрос не лучше и не хуже других.
— Мы ждем... мы должны получить самое лучшее...
— Разумеется, мастер Кеноби, — Лама Су был абсолютно уверен. — Тебе, должно быть, не терпится взглянуть на заказ.
— Я поэтому и прилетел...
Не совсем правда, но все-таки и не ложь. Все зависит от точки зрения. Оби-Ван встал и следом за премьер-министром и Таун Ве вышел из кабинета.
* * *

Трава была такая густая, что в ней путались ноги. Страшно было сделать шаг — Анакин боялся помять хотя бы один цветок. Небольшой луг обрамляла дуга водопада, обрушивавшего свои воды в озеро, откуда она начинала недолгий путь к морю. В небе кудрявились облака. Анакин долго смотрел на них.
Он даже не представлял, что в Галактике есть такие места — полные жизни, любви, тепла и добра. Зато великолепно понимал, что его ангел мог появиться на свет только здесь.
Небольшое стадо толстомясых смешных созданий сосредоточенно обгрызало траву на соседнем холме. Падме сказала, что они называются шлаки. Над лугом с гудением вились насекомые, слишком занятые облетом цветов, чтобы беспокоить кого-то другого.
Падме сидела на траве, бездумно обрывая цветы. Иногда она подносила какой-нибудь из них к лицу, вдыхала аромат. Но вовсе не цветы занимали сейчас ее мысли, если судить по быстрым, почти тайным взглядам, которые она бросала на своего спутника. Понадобился Анакин, чтобы она вновь стала замечать то, что видела раньше, когда была совсем маленькой. С тех пор как она приняла ответственность за большой мир, она как-то забыла, что цветы имеют обыкновение приятно пахнуть. Удивительно, что ученик Ордена был такой...
Она не подобрала определения.
Беспечный? Радостный? Оживленный? Любая комбинация из всех трех вариантов?
— Ну? — Анакину не терпелось продолжить прерванный разговор.
Падме добросовестно повторила мыслительный процесс.
— Я не знаю, — сказала она преувеличенно сердито.
— Да все ты знаешь! Просто не хочешь сказать мне!
Падме неловко хихикнула:
— Собираешься опробовать на мне ваши джедайские штучки?
— Они действуют только на слабоумных, — отмахнулся Скайуокер. — На идиотку ты не похожа.
Перед невинным взглядом по-детски распахнутых голубых глаз устоять не удалось.

— Ну, хорошо, — сдалась Падме. — Мне было двенадцать лет, а его звали Пало. Мы оба работали младшими законодателями. Он был на несколько месяцев старше меня... — она замолчала, дразня собеседника. — Очень симпатичный. Темные кудрявые волосы... мечтательные глаза...
— Ладно, лицо я представил! — падаван нетерпеливо взмахнул рукой. — А что с ним случилось?
— Я поступила на государственную службу. Пало захотел стать художником.
— Умный парень, — одобрил Скайуокер.
— Не любишь политиков? — на самом деле рассердилась Падме.
Окружающая идиллия стремительно теряла очарование.
— Двух-трех люблю, — рассеянно откликнулся Анакин. — В одном из них, правда, не слишком уверен.
Он умел обезоруживать людей. Падме пришлось призвать на помощь все силы, чтобы выглядеть хмуро и сохранить недовольную гримаску.
— Просто не похоже, чтобы система работала, — объяснил ее спутник.
Падме критически задрала бровь.
— По-моему, — торопливо добавил Скайуокер.
— Да ну? — саркастически фыркнула девушка. — Интересно, как бы ты ее наладил?
Анакина сорвало с места.
— Нам нужна такая система, при которой политики сидели бы и обсуждали проблемы, соглашались бы, что хорошо, а что нет для народов, а потом выполняли бы это.
По его мнению, все было предельно логично и просто. И даже непонятно, почему никому другому не пришла в голову столь элементарная схема.
— Что мы в точности и делаем, — триумфально заключила Падме.
Анакин посмотрел на нее, как на маленькую девочку, которая заявила, что на Татуине одно солнце вместо двух.
— Трудность в том, что не всегда все согласны друг с другом, — пояснила сенатор. — Вообщето, практически никогда.
— Значит, их надо заставить.
Падме открыла рот, закрыла. Подумала. Опять открыла.
— Кто? — спросила она. — Кто их заставит?
— Не знаю, — честно ответил Анакин. — Кто-нибудь.
— Ты?
— Вот уж точно — не я!
— Но кто-то.
— Кто-нибудь мудрый.
— Что-то диктатурой попахивает, — заявила сенатор, торжествуя победу, и с превосходством посмотрела на собеседника.
Тот сел на место и ухмыльнулся.
— Что ж, — невозмутимо заявил он, — если это поможет...
Падме ожгла Скайуокера взглядом: думай, что говоришь? Анакин прыснул.
— Ты что, издеваешься?!
— Как можно! — Анакин в восторге повалился в высокую траву. — Мне так страшно! Дразнить сенатора... Ой, только не зовите стражу!
— До чего ты мерзкий! — Падме запустила в него огрызком.
Анакин, не глядя, протянул руку и поймал «снаряд». Падме потянулась за следующим. Скайуокер поймал и его. А потом еще один.
— Ты всегда такая серьезная, просто тошно, — сказал он и стал жонглировать добычей. — Карьеристка.
— Я слишком серьезная? — возмутилась Падме.
Но все-таки он был прав. Всю жизнь она только и делала, что смотрела, как люди оставляют ее. Она упорно шла по дороге, по которой ее вел долг. Они же слушали свое сердце. Падме попыталась прислушаться: ничего. Минуты триумфа и радости не миновали ее, но всякий раз она была упакована в нелепые церемониальные наряды. А теперь, что она видит теперь?
Дни тянулись однообразной вереницей, и каждый был похож на другой. Каждый был полон делами Сената, Сената и только Сената. Может быть, действительно пришло время вырваться из ловушки, сбросить неудобное платье, в которое она так охотно рядилась, и нырнуть в прозрачную воду просто потому, что там, в глубине, прохладно и весело?
Падме схватила еще один огрызок и запустила им в падавана. Снаряд присоединился к предыдущим. В конце концов, Скайуокеру надоело, или же он потерял концентрацию. Пришлось уворачиваться от неожиданного фруктопада. Попытка не удалась.
Падме так хохотала, что принялась икать, хватаясь за живот. Скайуокер вскочил на ноги, кинулся зачем-то в сторону и налетел на шаака, мирно жевавшего травку.
Толстое неповоротливое животное бросилось на обидчика, фыркая и потрясая увесистым задом. Анакин с гиканьем носился кругами, шаак пытался его догнать, а в результате они на пару скатились с холма. Шаак мелко перебирал короткими ножками. Курдючная часть перевешивала, грозя опрокинуть владельца.
Падме решила, что благоразумнее будет остаться на месте и поразмыслить. Тяжкие думы касались сегодняшнего дня и Скайуокера. Совсем не переживать, что прохлаждается тут на травке без особой на то причины, пока ее соратники сражаются в Сенате, а Кеноби обшаривает Галактику в поисках того, кто хочет увидать ее труп, не получалось.
А она сидит тут, и солнце так пригревает, а водопады так мирно шумят...
Она наверняка задремала бы, но тут явился Анакин верхом на шааке — одной рукой держась за складки кожи, вторую откинув, чтобы сохранить равновесие. К тому же сидел Скайуокер задом наперед.
— Ани!

Предыдущая страница 11 Следующая страница


Эпизод II: Атака клонов 12

Шаак перешел на несвойственный ему галоп. Анакин сделал попытку встать у него на спине.
Ему почти удалось, но при особо высоком прыжке он свалился на землю.
Падме покатилась от хохота.
Анакин лежал неподвижно.
Падме замолчала.
Скайуокер не двигался.
Она смотрела на него, покусывая нижнюю губу. Потом неловко вскочила, путаясь в минной юбке.
— Ани! Ани! С тобой все в порядке?
Она нагнулась над ним. Он казался таким умиротворенным...
До тех пор, пока на веснушчатой физиономии не образовалась на редкость глупая ухмылка. Падме без долгих раздумий стукнула его кулаком. Анакин перехватил ее руку, дернул. Падме свалилась на него, и после секундной заминки оба уже барахтались в траве.
Скайуокер все-таки ухитрился перекатиться и оказался сверху Падме запаниковала. Она лежала, придавленная к земле тяжелым телом, и не могла пошевелиться, даже вздохнуть. Анакин еще крепче прижался к ней.
В следующую секунду он покраснел до ушей и скатился с нее. Но, поднявшись на ноги, уже всерьез протянул руку.
Куда подевалось ее хваленое самообладание и холодная голова?
Но оказалось, что Анакин тянет ее к успокоившемуся шааку. Скайуокер вскарабкался зверю на спину и помог Падме сесть позади себя. Так они и отправились на прогулку. Падме обнимала спутника за пояс, в голове вертелись вопросы, а разобраться в собственных чувствах она не сможет, наверное, никогда.
* * *

Стук в дверь заставил ее вздрогнуть. Падме абсолютно точно знала, кто стоит на пороге. И знала, что ей ничего не угрожает. Кроме нее самой.
Мысли постоянно возвращались к лугу у водопадов. К поездке верхом на шааке. К тому, как, сморенная полуденным солнцем, она положила голову Анакину на плечо. И к тому, как хорошо ей при этом было.
Падме с удивлением опустила взгляд на подрагивающие руки. Сделала глубокий вдох.
На фоне закатного неба в проеме двери она видела лишь долговязый худой силуэт. Анакин переступил с ноги на ногу. Теперь розовато-оранжевый свет скользнул у него по скуле, стало видно, что падаван улыбается Анакин сделал шаг вперед, Падме не сдвинулась с места. Она вовсе не возражала против визита, просто была зачарована видом. Создавалось впечатление, что солнце садилось не за горизонт, а за плечо Скайуокера. Оранжевое пламя танцевало у него в волосах.
Падме перевела дыхание. Когда она успела его задержать? Сделала шаг назад, пропуская гостя в комнату. Молодой человек не был в курсе торжественности момента, которому был причиной. Он проказливо улыбнулся. Падме смутилась. Отвлеченно подумала, что надо было надеть другое платье. Это слишком темное и слишком открытое. Но времени на переодевание не оставалось, и Падме затянула на шее легкий шарф, чтобы хоть как-то замаскировать грудь и плечи.
Она оглянулась на озеро. На воде играли розовые и оранжевые блики.
Тем временем Анакин успел присоседиться к подносу с фруктами и беззастенчиво их поглощал. Но на накрытый для ужина стол не смотрел, гораздо больше его заинтересовали летающие световые шары. Чем темнее становилось снаружи, тем больше набирали они силу. Анакин потыкал в один из шаров пальцем; тот увернулся. Падаван улыбнулся от уха до уха
Они сели за стол. Падме понятия не имела, умеет ли Скайуокер вести себя за столом, учат ли в Храме хорошим манерам и всему, без чего она не представляла нормальную жизнь. За ужином им прислуживали Нанди и Текла. Анакин слуг смущался, а потом ни с того ни сего стал рассказывать о приключениях, в которых они участвовали вместе с учителем.
Несмотря на то что периодически Скайуокер говорил с набитым ртом, рассказчиком он оказался хорошим. Падме слушала невнимательно. Ей не хотелось слушать, ей хотелось поговорить о том, что произошло на лугу у водопадов. Все прояснить, дать понять, что между ними нет и не может быть... ну, хотя бы недоговоренностей. Да, кстати, нужно выработать решение, одинаково устраивающее обе стороны.
На десерт были поданы шуура, желто-кремовые, сочные и сладкие. Падме их обожала, поэтому не смогла сдержать улыбку, когда Нанди поставила перед ней тарелочку.
— А когда я добрался до них, мы устроили... — Анакин замолчал, ожидая, когда внимание слушательницы вновь будет принадлежать ему безраздельно; на лице его играла кривоватая усмешка. — Агрессивные переговоры, — закончил он и поблагодарил Теклу, которая как раз поставила тарелку с шуурами перед ним.
— Агрессивные переговоры? Это как?
— С применением оружия, — падаван по-прежнему ухмылялся.
— А-а... — Падме засмеялась и с готовностью принялась за десерт.
Кусочек фрукта выскользнул из-под вилки, и та ударилась о тарелку. Падме смущенно улыбнулась и повторила попытку.
Шуура оказался на редкость вертким и подвижным.
Падме сердито смерила его взглядом, потом подняла голову. Анакин с трудом сдерживал смех, хотя взгляд у падавана был совсем невинный.
— Это ты делаешь!
В ответ — широко распахнутые глаза.
— Что?
Падме обвинительным жестом ткнула вилкой в сторону Скайуокера. Потом вновь попыталась поймать фрукт-беглец.
Но Анакин оказался проворнее. Ломтик шуура вновь протанцевал по тарелке, и прежде чем Падме собралась наброситься на Скайуокера с упреками и обвинениями, фрукт взмыл в воздух и повис перед ней.
— Вот это! Прекрати немедленно.
Придуманный гнев продлился недолго. Падме бросила вилку, рассмеялась и попыталась поймать фрукт.
Анакин шевельнул пальцами, шуура выскользнул у девушки из руки.
— Анакин!
— Если бы учитель Кеноби был здесь, он бы так разворчался, — сказал падаван.
Он подставил ладонь, шуура послушно нырнул в нее.
— Но его здесь нет, — добавил Скайуокер, разрезая фрукт на несколько долек.
Потом собрал дольки в единое целое, обвязал ниточкой Силы и отправил по воздуху к Падме. Та откусила лакомство, не прикасаясь к нему руками.
Веселье и счастье, словно Великая сила, обволакивали их.
Ужин был закончен при перемигивании и обмене смешками. Вскоре вернулись Нанди и Текла. Чтобы не мешать им, парочка устроилась перед камином в спасительной полутьме, где можно было не следить за лицом.
Слуги убрали со стола, пожелали доброй ночи, и вскоре молодые люди остались одни. Совсем одни. Напряжение вернулось, словно и не думало исчезать.
Падме поймала себя на желании поцеловать Анакина, да еще таком сильном желании, что продирал озноб. Головой она понимала: это неправильно, что бы ни твердило ей сердце. На них лежит огромная ответственность. У каждого из них свои обязанности. Она не должна допустить раскола Империи. Он должен стать джедаем.
— Нет, — твердо произнесла Амидала, поднимая палец, когда Анакин вознамерился наклониться к ней с явным намерением поцеловать.
Скайуокер с легким изумлением отодвинулся.
— С тех самых пор, как мы встретились, — заговорил он; голос у него был сиплый и низкий, — не было ни одного дня, когда бы я не думал о тебе. Вот мы вместе, а мне только хуже. Чем я ближе к тебе, тем больнее. От одной только мысли, что мы можем быть врозь, у меня выворачивает желудок. Кружится голова... я дышать не могу!
Сенатор опустила руку. С ней еще никто и никогда не говорил об этом... Нет, не говорил... Слово! Не отдавал, не задавал ритм, не выдыхал... И никому не приходило в голову раскрывать сердце, твердо зная, что она может разорвать его в клочья. Все было честно и прямолинейно. Без обиняков. И совершенно непривычно для той, чья жизнь прошла в окружении прислуги, в обязанности которой входило ублажать ее прихоти, и в разговорах с политиками, чьи слова не всегда были правдой.
— Что мне делать? — спросил Скайуокер. — Я сделаю, как ты скажешь.
Девушка отвернулась. Молчание затягивалось, усиливая неловкость.
— Если тебе так же плохо, как мне, только скажи, — настаивал Анакин.
— Не могу! — рассерженно крикнула Амидала.
Нашел тему для разговора... Зачем было портить такой хороший день? Неужели он не понимает?
— Мы не можем, — поправилась она. — Это просто невозможно.
— Все возможно, — упрямо произнес падаван. — Падме, послушай меня...
— Это ты меня послушай, — отрезала Амидала. — Мы живем в реальном мире, а не в твоих фантазиях, Ани. Спустись на землю. Ты собираешься стать рыцарем. Я — сенатор. Твои мысли нас заводят туда, куда нам нельзя... и неважно, что мы чувствуем друг к другу.
— Так значит, ты все-таки что-то чувствуешь!
Амидала проглотила колючий комок, щекочущий горло. Срочно нужно чем-то отвлечь его.
— Джедаям не позволено вступать в брак. Тебя выгонят из Ордена. А я не хочу, чтобы ради меня ты отказался от собственного будущего.
— Ты просишь меня быть рассудительным, — без запинки ответил Анакин.
Падме несколько удивилась. Ей уже приходилось справляться с детской наивной влюбленностью среди молодых сенатских секретарей. Но сейчас привычные рамки трещали. С ней говорил не капризный ребенок. И что делать с ним, она не знала.
— Но именно этого я и не могу, в этом-то и проблема. Поверь мне, я хотел бы взять и выбросить все из головы. Но не могу.
— А я не собираюсь влезать в этот бред, — высокомерно заметила Амидала. — У меня есть дела поважнее любви.
Теперь отвернулся Анакин. Он смотрел на языки пламени, пожирающего дрова. Неверный отсвет искажал его лицо или мышцы дрожали от напряжения, Амидала не знала. За его спиной громоздилась густая черная тень.
— Нет ничего важнее любви, — сказал Анакин. — Можно же сохранить все в секрете.
— И жить во лжи? Все равно все открылось бы. Моя сестра знает, мама знает. Я так не могу. А ты смог бы, Анакин? Ты смог бы так жить?
Он мельком посмотрел на нее и снова уставился в огонь.
— Да. И нет. Ты права, — чужим голосом сказал Скайуокер. — Наша ложь нас уничтожит.

16

— Ух ты!
Увидев незнакомый корабль, мальчишка немедленно издал восхищенный вопль и чесанул поперек мокрой посадочной площадки, чтобы рассмотреть истребитель вблизи. Джанго даже ни на секунду не усомнился, что заходи сейчас кто на посадку, непременно случилась бы авария, потому что даже крейсер не сумел бы остановить разогнавшегося любознательного мальца.
Пришлось прибавить шагу, чтобы отловить отпрыска. Попутно Джанго отмечал про себя знаки различия, особенности конструкции, дополнительное вооружение; особо Фетта заинтересовал астродроид, сидящий в специальном гнезде на левой плоскости.
Астродроид тоже рад был их видеть и поприветствовал счастливым посвистом. Похоже, соскучился без хозяина.
— Д-7! — восторженно выложил Боба.
Джанго вопросительно приподнял бровь; Боба вместо ответа ткнул пальцем в кабину, потом в хвостовое оперение. Он вообще был молчалив и периодически предпочитал общаться жестами, а не словами. Джанго не понимал почему; за собой он подобной привычки не замечал. Но и не волновался. Пусть общается, как ему вздумается, лишь бы по делу. И лишь бы серьезно относился к урокам. Вот с этим у парня полный порядок, одобрительно подумал охотник, приглядывая за тем, чтобы в процессе обучения деятельное дитя не развинтило чужую машину на гайки. С Бобы станется.
И между прочим, парень прав, и это действительно «семерка». Модель новая, настолько, что гиперпривод на нее еще не установили. Джанго озабоченно глянул на затянутые тучами небеса. Интересно, где сейчас корабль-матка?
Охотник прогнал тревожную мысль. Не над самой головой, вот и ладно.
— А дроид? — спросил он. — Можешь идентифицировать?
Боба привстал на цыпочки, роста все равно не хватило. Тогда без долгих сомнений он попросту вскарабкался на плоскость и присел на корточки перед чирикающим астродроидом. Что-то в нем Бобу не устроило. Охотник знал признаки: брови сдвинуты над переносицей, палец постукивает по надутым губам, на смуглой физиономии написана крайняя сосредоточенность.
— Ну?
— Р4-П17, — донесся недоуменный ответ.
Ага, теперь ясно, с чего Боба в печали.
— И это нормально для «семерки»? — подсказал сыну Джанго.
Вот тут-то никаких сомнений не было.
— Нет. На Д-7 обычно используют РЗ-Д, — отбарабанил ребенок. — Он лучше управляет стрельбой и синхронизирует пушки, «семерка» слишком маневренна, поэтому стрельба из пушек на ней затруднена. Я читал, были случаи, когда пилоты ухитрялись попасть под собственные выстрелы. Смотри, па, быстрая одиночная «бочка» с набором высоты и разворотом, — узкая небольшая ладонь взметнулась в воздух, изображая истребитель, — и если неточно просчитать угол поворота... бах, ты отстреливаешь себе нос и...
Джанго перестал слушать. О легких космических кораблях и истребителях Боба может трещать без умолку, никакая врожденная молчаливость не срабатывает. Он на них помешан полностью и бесповоротно. Охотнику было немного не по себе. Лично он не относился к учебе с такой энергией. Парень же словно всасывает в себя знания.
— Предположим, пилот не нуждается в услугах РЗ-Д как бортстрелка, — оборвал он сына на полуслове.
Боба снова наморщил нос.
— Разве в этом случае Р4-П17 не лучший выбор?
Парень посопел, размышляя.
— Да, — неуверенно решил он.
— А какому пилоту не нужны услуги стрелка?
Боба ковырял пальцем обшивку истребителя. Его лицо вдруг просветлело.
— Тебе! — просиял Боба.
Кажется, он был доволен собой.
Джанго ничего не сумел поделать. Во-первых, его порадовал комплимент, во-вторых, парень, в общем, был прав. Фетт мог управиться с любым истребителем и совершенно определенно выбрал бы модель Р4-П17. Но сейчас он совсем другое имел в виду.
Джанго знал ответ на свой вопрос. А теперь хотел знать, что именно понадобилось в городе Типока пилоту этого истребителя, пилоту с настолько отточенными рефлексами, что он отдает предпочтение астродроиду, ориентированному на навигацию, а не стрельбу.
* * *

Насколько хватало взгляда, стояли прозрачные сферы, внутри которых плавали в жидкости эмбрионы. Оби-Ван осторожно потрогал опутывающие зал невидимые глазу линии Силы. Великая паутина звенела от напряжения, столько здесь было жизни.
— Инкубатор, — вырвалось у джедая.
— Именно, — откликнулся Лама Су.
— Впечатляет.
— Я надеялся порадовать тебя, — улыбнулся премьер-министр. — Клоны наделены креативным мышлением. Ты увидишь, насколько они лучше дроидов. Наши клоны — лучшие во всей Галактике. Мы столетиями оттачивали свои методы.
— И сколько их? Я хотел спросить, сколько здесь...
Единиц? Штук? Человек? Существ? Как их называть? Эмбрионы не отличались от человеческих. Он не стал уточнять, поэтому Лама Су ответил по своему разумению.
— У нас в городе несколько инкубаторов. Как можно понять, эта стадия — самая критическая, но при нашем развитии технологии мы ожидаем, что выживет более девяноста процентов. Эта партия скоро будет готова к... к рождению. Мы освоили метод быстрого созревания, и новые особи будут готовы полноценно функционировать приблизительно через десять лет.
Двести тысяч готовы, вспомнил Оби-Ван с дрожью. И еще миллион на подходе. Слова премьер-министра больше не казались ему пустой похвальбой. И если аборигены продолжали печь тренированных солдат, словно лепешки.. Он поежился.
Внутри ближайшей сферы плавал уже не эмбрион, а вполне сформировавшийся младенец. Свернулся клубочком, сунув крохотный палец в крохотный рот. Через десять коротких лет малыш станет солдатом, будет убивать, и очень скоро сам будет убит. И никто его не пожалеет. Ведь никто не жалеет вышедших из строя дроидов.
Оби-Ван попытался скрыть нервную дрожь.
— Пойдемте, — его улыбающийся гид сделал приглашающий жест.
Следующей в программе импровизированного визита оказалась классная комната, где ровными одинаковыми рядами сидели одинаковые ученики. На вид им было по десять лет. Все одеты в одинаковые синие курточки и брючки, у всех одно и то же лицо, манера двигаться и даже выражение у них было одно на всех. Кеноби отвел взгляд. Смотреть на сияющие белизной стены классного зала и то было спокойнее Хотя он и поймал себя на мысли, что ожидал увидеть там зеркала, которые и сыграли с ним злую шутку.
Зеркал не было.
Дети не играли и не шумели. Они занимались, ни один даже не повернул головы к гостям.
Дисциплинированы... Оби-Ван представил по- добных сосредоточенных ребятишек в Храме и не сумел.
— Вы говорили об ускоренном росте...
— О да, это весьма существенный пункт, — с готовностью подхватил Лама Су. — В противном случае клону понадобится для роста столько же, сколько обычному существу его вида. Мы сумели сократить процесс вдвое. Тех, кого ты скоро увидишь, мы запустили десять стандартных лет назад, когда уважаемый Сифо-Дйас сделал заказ. Единицы вполне развиты и готовы исполнять свой долг и обязанности.
— А эти? — Оби-Ван указал на невыносимо спокойных и сосредоточенных ребятишек. — Пятилетней давности?
Лама Су кивнул.
— Хочешь увидеть готовую продукцию? — с возбуждением предложил он. — Мне бы хотелось получить твое одобрение, прежде чем мы начнем отгрузку.
Кеноби никак не мог прийти в себя от терминологии собеседника. Единицы. Штуки. Готовый товар. Но он видел живых существ! Десятилетних мальчишек — живых, дышащих, думающих.
У них отняли половину детства во имя эффективности процесса, из них сделали автоматы, предназначенные для смерти. Равновесие между светом и тьмой нарушилось.
Пришлось полюбоваться и на взрослые особи. Молодые ребята примерно в возрасте Анакина, только без его веселья и азарта. Тысячи одинаковых юношей в одинаковой черной одежде сидели за столами и поглощали одинаковую пищу, совершенно идентичными движениями поднося ложки ко ртам.
— Тебя удивит их послушание, — говорил между тем Лама Су. — Мы модифицировали их генетический код, чтобы лишить независимого характера исходного материала.
— А кто этот... материал?
— Охотник за головами по имени Джанго Фетт, — с улыбкой ответил премьер-министр. — Мы считали, что за образец было бы лучше взять джедая, но Сифо-Дйас лично отобрал из всех предложенных кандидатов Джанго.
Оби-Ван и без того не понимал, на каком он находится свете, а известие, что клоны могли обладать способностью направлять Силу, совсем доконало бедолагу. Армия клонов с восприимчивостью к Великой силе. Кошмар.
— А где этот охотник сейчас? — спросил Оби-Ван, потому что надо было хоть что-то сказать.
— Он живет здесь, — Лама Су раздвинул безгубый рот в благосклонной улыбке. — Но волен приходить и уходить когда пожелает. Он не ограничен в передвижении.
Каминоанец не останавливался, вынуждая Кеноби идти следом по длинному коридору, полному узких прозрачных коконов. Джедай с изумлением наблюдал, как клоны занимают места внутри них, устраиваются и закрывают глаза. За какую-то пару минут они все уже спали.
— Очень дисциплинированные, — пробормотал Оби-Ван.
— В том-то и суть, — Лама Су неторопливо кивнул. — Дисциплина и способность к креативному мышлению. Очень мощная комбинация. Уважаемый Сифо-Дйас объяснил нам, что джедай питают некоторое недоверие к машинам. Он сказал, что они могут командовать только жизненными формами.
И вам еще понадобился джедай в качестве донора? Вслух Кеноби высказаться не рискнул. В голове его смешались последние упорядоченные мысли. Он пытался представить кого-нибудь из знакомых в качестве «исходного материала». Учитель Йода просто не согласился бы. У самого Оби-Вана всегда были проблемы как с послушанием, так и с креативным мышлением. Куай-Гона было много и в одном экземпляре. Но как магистр Сифо-Дйас, как вообще любой джедай столь охотно и необдуманно мог отказаться от постулата, на котором много веков стоял Орден? Жизнь любого разумного существа бесценна... Оби-Ван тут же вспомнил, что Куай-Гон, цитируя эту догму, всегда пропускал слово «разумный».
Ладно, он не будет спешить и делать выводы. Он соберет как можно больше информации и передаст ее в Совет Храма. А там увидим.
— Итак, Джанго Фетт добровольно остался на Камино?
— Насильно его никто не удерживал, — премьер-министр вдруг совсем по-человечески усмехнулся. — Кроме платы, которая, уверяю тебя, весьма высока, он потребовал только одну вещь... — Лама Су помолчал, разглядывая спящих близнецов. — Один неизмененный клон для личного пользования. Забавно, не так ли?
— Неизмененный? — глуповато повторил Оби-Ван.
— Генетически идентичный репликант, — объяснил с любезной улыбкой премьер-министр. — Никакого вмешательства в структуру ДНК, а уж о том, чтобы сделать его ручным, вообще речи не шло. Никакого ускоренного взросления.
— Мне бы очень хотелось познакомиться с этим Джанго Феттом, — совершенно искренне сказал Кеноби, больше себе, чем своему провожатому.
Он чувствовал себя заинтригованным. Кроме всего прочего, этого человека магистр Сифо-Дйас предпочел джедаю. Почему? Оби-Вана терзало любопытство и уязвленная профессиональная гордость. Кто же это, кого назвали идеальным образцом для солдата?
Лама Су посмотрел на Таун Be, которая все это время молча шла сзади. Женщина кивнула.
— Я буду более чем счастлива организовать для тебя эту встречу, — мелодично пропела она.
Экскурсия продолжалась. Аборигены ничего не скрывали, они были приветливы и дружелюбны, они продемонстрировали все этапы процесса, каждую мелочь объясняли подробно и очень охотно. У Кеноби слипались глаза, в голове от обилия сведений образовалась каша. Ну почему он не догадался взять с собой записывающий стержень?
Кульминацией стал парад. Лама Су пригласил уважаемого гостя на балкон. Там их ждала Таун Be. От одного взгляда на грозовое небо Кеноби стало тоскливо, но от ливня и ураганного ветра их защищал толстый слой транспаристила. А вот солдат на плацу от непогоды спасали лишь легкие белые доспехи и глухие шлемы, скрывающие голову целиком.
Согласованность движений наводила на мысль о дроидах, только внизу, на плацу, не было ни единой машины. Каждый солдат был создан из плоти и крови. Из одной и той же плоти и крови.
— Великолепны, вы не находите? — промурлыкал премьер-министр.
Темные глаза Лама Су сияли от гордости. Этическая дилемма перед каминоанцем никогда не стояла и не собиралась вставать впредь. Может, поэтому местные жители и считались непревзойденными в своем деле?
Лама Су широко улыбнулся, поворачиваясь к гостю. Он ждал ответа, но Оби-Ван сумел только кивнуть — молча.
Да, клоны были великолепны. И несложно было представить, как хороши они будут в бою, в деле, для которого в буквальном смысле были созданы. Впервые Кеноби подумал, что те, кто протестует против создания армии, могут быть в чемто правы.
Джедаю опять стало холодно, и причиной тому были вовсе не ветер и дождь.
* * *

Рыцарь-джедай здесь, на Камино. Неприятная мысль, чего уж тут притворяться? Да и было бы перед кем. Перед самим собой, что ли? Джанго Фетт хмыкнул, не оборачиваясь.
Боба был занят какой-то своей тихой деятельностью, в которую охотник предпочитал не вмешиваться. Кажется, сейчас он возился с бластером, который ему год назад подарил сам охотник. Джанго благоразумно сточил боек. Боба давно горел желанием выяснить, нельзя ли исправить игрушку.
Джанго постарался успокоиться. Ничего не получилось. Тогда он откинулся на спинку кресла, приказал себе расслабиться и перестать обдирать кулак о подлокотник. В конце концов, раньше надо было все обдумать, раз приспичило вести дела с Торговой Федерацией. Парни оттуда привыкли переплетать обман с ложью, и не ему распутывать эту сеть.
Он оглянулся на сына. Ах вот, чем он, оказывается, так увлечен: раздобыл где-то чертежи Д-7 и техническую документацию на истребитель. Теперь не успокоится, пока не придет к какому-нибудь выводу относительно слабых и сильных мест астродроида серии Р4-П.
Джанго вдруг позавидовал. Жизнь для этого пацана была проста и понятна. Ему не приходилось общаться с сильными мира сего, торговаться, делать за них грязную работу. Джанго смотрел на него и удивлялся, он понятия не имел, кто научил Бобу любить, но ничего другого в жизни парень просто не знал. И единственно, чем ему приходилось занимать голову, так это вопросом, чем бы развлечься, пока отца дома нет.
Прошлое напоминало о себе невозможностью иметь детей. Что ж, он сумел обмануть свое прошлое.
Джанго обожал смотреть на сына. Но в такие моменты он чувствовал себя уязвимым, абсолютно беспомощным, а это было не то состояние, которое Фетт называл комфортным. Рыцарь-джедай, напомнил он себе. Мальчишке угрожает опасность. Охотник хотел было приказать Бобе собирать веши, чтобы можно было бы быстро убраться с Камино, но передумал. Слишком опасно. И он ничего не узнает о потенциальном противнике. А эти сведения необходимы заказчику.
Эти сведения необходимы ему самому. Кроме того, Таун Be уже сообщила, что сегодня следует ждать посетителя. Если они сейчас улетят, станет очевидным, что это элементарный побег.
И тогда у него на хвосте повиснет рыцарь-джедай, о котором он практически ничего не знает.
Боба оторвался от схем, поспешно улыбнулся, перехватив взгляд отца, и вновь уткнул нос в чертежи. Джанго продолжал наблюдать за мальчишкой, единственным, кто был для него важен.
— Спокойно, — пробормотал Фетт себе под нос. — Остуди мысли. Ты — всего лишь донор, тебе хорошо платят, поэтому ты вопросов не задаешь.
Такова будет его легенда. Все получится.
Все должно получиться.
Ради Бобы.
* * *

Плавное текучее движение руки Таун Be вновь напомнило, насколько чужие для Кеноби город Типока и вся эта планета, покрытая океаном. Оби-Ван постарался прогнать неприятное ощущение, потому что его интересовал собственно механизм замка: хитроумная схема электронных запоров и задвижек. Довольно серьезный замок, если учесть предположительно светскую и изысканную природу отношений Джанго Фетта с местными жителями и явный порядок, который клонеры поддерживают в своем городе. Интересно, зачем здесь этот замок? Чтобы не дать гостям войти или не дать Джанго выйти?
Кеноби решил в пользу первого предположения. В конце концов, Фетт — охотник за головами. У него должны быть свои секреты и пара-тройка могущественных врагов.
Он все еще изучал устройство замка, когда дверь вдруг распахнулась. На пороге стоял мальчишка. Обыкновенный пацан с темными взъерошенными волосами, лет девяти-десяти, по контрасту с белокожими аборигенами и белыми стенами необычайно смуглый.

Точно такой же, как те, кого Оби-Ван уже видел сегодня.
Впрочем, различие все же было. И сразу бросалось в глаза
Этому действительно было десять лет.
И в призрачном, изменчивом мире Великой силы след мальчика разительно отличался от отпечатков его собратьев — вернее, от одного-единственного отпечатка, только необычайно размноженного. Внешне, если не считать слишком длинных для мальчишки волос, он был очень похож на других клонов — такой же необычно чистый для своего возраста. Но отнюдь не от внутренней, впечатанной в генетический код аккуратности.
Мальчишка переступил с ноги на ногу. Здороваться он не собирался.
— Боба, — ласково пропела ему Таун Be. — Твой отец дома?
Пацан не спускал с гостей мрачного взгляда; глаза у него были такие же темные, как у местных жителей. Осмотр занял гораздо больше времени, чем мог себе представить Кеноби.
— Угу, — соизволил, в конце концов, сообщить мальчик.
— Можно нам его видеть?
Еще одна томительная пауза, еще один долгий, пристальный и неприязненный взгляд.
— Точно.
Пацан сделал короткий шаг в сторону, пропуская гостей, по-прежнему не сводя взгляда с Кеноби.
— Папа! — вдруг крикнул он, не поворачивая головы.
Оби-Ван вздрогнул. До этой секунды он не задумывался, как же, собственно, называет клон своего... как бы это назвать? Вот-вот. Интересно, знает ли мальчик, откуда он взялся? Или действительно считает Джанго отцом?
Времени почти не было, но Кеноби все-таки попытался выловить в Великой силе ответ. Мальчик любил Джанго, и, кажется, Фетт с необычайной нежностью относился к собственной копии. А может быть, нет тут никакой подоплеки, нет хитрого плана, а есть лишь желание иметь сына?
— Пап! — опять крикнул мальчик. — Таун Be пришла!

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

В прихожую неторопливо вышел охотник. Одет Джанго был в просторную рубаху и широкие штаны. Короткие темные волосы были мокрыми. Кеноби сразу узнал его, сегодня он видел это лицо тысячи раз. Только это лицо было старше, покрыто шрамами и небрито. Сам охотник был гораздо плотнее, тяжелее, чем его юные копии. И все-таки Кеноби с большей охотой связался бы с этими копиями, нежели с прототипом. Джанго напоминал завсегдатаев злачных мест. Оба предплечья покрывала татуировка. Необычный рисунок, Оби-Ван никогда не видел ничего подобного. Не тривиальные надписи и рисунки. Скорее, ритуальная вязь. Надо бы поискать в архивах, решил джедай. Может быть, он наткнется на еще одну потерянную планету?
Охотник не счел нужным скрывать настороженность и недовольство визитом.
— Хорошо, что ты вернулся, — напевный голос Таун Be в затянувшейся паузе прозвучал диссонансом. — Было ли твое путешествие продуктивным?
Вернулся откуда? Оби-Ван тоже насторожился. Но — нервы не нервы, а Джанго был профессионалом. Выражение на смуглом широкоскулом лице осталось прежним Не дрогнуло ничего.
— Вполне, — кратко обронил охотник.
Акцент у него был необычный Слышать его Оби-Вану раньше не приходилось.
Джанго вновь смерил гостей подозрительным взглядом. Точно таким же, как у мальчика.
— Это джедай, мастер Оби-Ван Кеноби, — преувеличенно весело защебетала каминоанка, определенно пытаясь разрядить ситуацию. — Он прибыл проконтролировать наш прогресс.
— Да ну? — если Джанго это и озаботило, то он не соизволил этого продемонстрировать.
— Ваши клоны весьма впечатляющи, — вставил Кеноби. — Вы, наверное, гордитесь этим.
Джанго отчетливо фыркнул.
— Я просто пытаюсь жить в этой Галактике, мастер джедай.
— Как и все мы, не так ли?
Кеноби, наконец, удалось оторвать взгляд от Джанго, хотя это и было непросто. Но осмотреться все-таки надо было. Тем более что за приоткрытой дверью спальни ему почудилась облупленная кираса, очень похожая на ту, которая защищала хозяина ракетного ранца и отравленной стрелки. А еще там блеснула изогнутая полоса необычного визора.
Уточнить детали не удалось, потому что Джанго загородил спиной проход. Плечи у невысокого охотника оказались достаточно широкие.
— А вам не доводилось бывать на Корусканте? — осведомился Оби-Ван, у которого от светской беседы уже начинало ломить скулы.
— Пару раз.
— Недавно?
Нет, все-таки хорошо, что разговор у них мирный, потому что охотник довольно скоро потеряет терпение, а выяснять на собственной шкуре, насколько у собеседника хорошая реакция и крепкие кулаки, джедаю не очень хотелось.
— Возможно.
— Значит, вы должны знать мастера Сифо-Дйаса, — заметил Кеноби.
Никакой логикой тут не пахло, просто было интересно посмотреть, как отреагирует охотник.
Никак.
И с места Джанго тоже не сдвинулся.
Оби-Ван плюнул на приличия и попытался бочком пододвинуться так, чтобы заглянуть охотнику за плечо. Джанго бросил сквозь зубы короткую фразу на незнакомом языке.
Сначала Оби-Вану показалось, что охотник попросту выругался. Секундой позже выяснилось, что он ошибся. За размышлениями и примитивным допросом Кеноби успел позабыть о мальчишке. Тем более что тот стоял неподвижно и с высказываниями не лез. Он, похоже, вообще не любил разговаривать — подстать отцу.
Оказывается, фраза предназначалась именно ему. Джанго подождал, когда сын выполнит распоряжение, и только после того, как вожделенная дверь оказалась закрыта, сделал шаг в сторону. Причем сделал его так, что создалось впечатление, будто он выпроваживает назойливого визитера.
— Мастера — как? — уточнил Джанго.
— Сифо-Дйаса. Разве не он вас нанял?
— Никогда о таком не слышал.
И если он лгал, то делал это умело.
— Неужели?
— Моего нанимателя зовут Тиранус, — пояснил охотник; и опять-таки фальшь унюхать не уда лось. — На лунах Богдена.
— Любопытно, — пробормотал молодой джедай, разглядывая носки собственных сапог.
В поле зрения находились также босые ноги Джанго и до неприличия белый пол с натекшей лужицей у входа и влажными отпечатками ступней возле двери в душевую. Кеноби перестал что-нибудь понимать. И не мог избавиться от впечатления, что пока что это он рассказал охотнику больше, чем собирался, ничего не получив взамен.
— Понравилась армия? — вдруг по собственному почину поддержал разговор Джанго.
— Не терпится увидеть ее в деле...
Кеноби чувствовал на себе взгляд охотника. Ничего, он тоже умеет делать каменное лицо. Правда, у Джанго есть преимущество, в каком-то смысле он здесь был в большем количестве. Оби-Ван осторожно поднял голову. Фетт осклабился.
— Они справятся. Гарантирую лично.
За спиной охотника негромко и узнаваемо фыркнул мальчишка.
— Как их донор?
Фетт продолжал ухмыляться.
— Спасибо, что потратили на нас время, Джанго, — вежливо произнес Оби-Ван и повернулся к Таун Be, кивнул на внешнюю дверь.
— Встреча с джедаем — океан удовольствия, — сказали ему в спину.
Представив сумрачный океан за пределами города, Оби-Ван проглотил издевку, которую Джанго и не думал скрывать. Джанго Фетт не просто производил впечатление опасного человека, он им был. Ему хватало и хитрости, и специфической мудрости, разжиться которой можно только на улице, и наглости в нужной дозировке. А уж в том, что Фетт умело и охотно пользуется оружием, Кеноби не сомневался. Ему даже не удалось хорошенько «прощупать» настроение охотника. Оби-Ван счел: разумнее отступить.
Вопросов было множество, у некоторых имелись ответы, и ни один из них не имел смысла. Да и был ли Джанго Фетт тем безликим незнакомцем, который повстречался джедаям в ночь покушения на Амидалу?
Интуиция твердила, что был. Но он же был прототипом для клонов, заказ на которых сделал магистр Ордена. Мозаика не складывалась. Кеноби никогда не умел мыслить логично, а тут кусочки были разного размера и формы, хоть плачь. Клонеры не враги и говорят правду, Джанго враг, но говорит правду. А в результате — полная ерунда.
Таун Be задержалась ровно настолько, чтобы вручить мальчику какой-то гостинец, и следом за джедаем вышла в коридор. Дверь закрылась. Оби-Ван как раз примеривался к ощущениям внутри прихожей.
Негромко щелкнул замок.
* * *

— Это его истребитель, да, папа? Он — джедай, поэтому может пользоваться Р4-П, да? Ну, папа...
Бобу прорвало. С ним периодически случались приступы говорливости, всякий раз связанные с кораблями. Сейчас он ухитрялся говорить, набив рот конфетой, подаренной Таун Be. Джанго кивнул с отсутствующим видом.
— Я так и знал! — восторженно заверещал отпрыск и подавился.
Джанго, не глядя, хлопнул ладонью по спине сына.
— Собери вещи.
Боба заткнулся.
— Пап... а в чем дело?
— Собирай вещи. Мы уезжаем.
Боба начал было возражать, посмотрел на Джанго и осторожно закрыл рот. Юный Боба уже научился не игнорировать кое-какие из взглядов отца. Например, тот, которым на него сейчас смотрели.
Нога за ногу он поплелся в свою комнату.
— Живо!
Бобу сдуло из прихожей.
Охотник горестно покачал головой. Вот уж чего ему сейчас не хватало, так это такого поворота дел. Зачем он только взялся за этот заказ? Он удивился, когда представители Торговой Федерации изложили ему суть дела. Он даже попытался выжать из них дополнительную информацию. Но они оказались крепкими орешками и объяснили лишь, что смерть сенатора обеспечивает безопасность необычайно важного их союзника. И назначили такую цену, что Джанго не устоял.
Если все пройдет как запланировано, они с Бобой получат столько денег, что можно будет не думать о будущем. Он даже сможет оставить дела, и все его время будет принадлежать только сыну.
Клиент забыл только упомянуть о крошечной детали: о возможности оказаться под прицелом храмовников.
Охотник посмотрел на открытую дверь в детскую. Внутри чем-то шуршал Боба, собирая свои немудреные пожитки.

17

Падме проснулась неожиданно и бесповоротно. Что-то было неправильно, что-то мешало спать. Девушка подскочила, отряхиваясь, кожу щекотало, словно по ней ползали многоножки.
Но в спальне было тихо. Все веши на своих местах, никто нигде не шевелится и не пытается укусить. А в густой чернильной тени не затаился наемный убийца.
Но ведь что-то же ее разбудило! Очевидно, это что-то происходило не здесь.
— Нет... — услышала она сдавленный вскрик из соседней спальни, которую отвели для Скайуокера. — Мама, нет... не надо...
Падме соскочила с кровати и побежала к дверям, даже не подумав протянуть руку за накидкой. У двери она все же остановилась и прислушалась. Новые стоны и невнятный вскрик. Опасности не было, просто Анакину опять снились кошмары. Падме решительно толкнула тяжелую створку.
— Мам... — прозвучало уже отчетливее. — Не надо, мама...
Анакин метался по перекрученным простыням, его лицо блестело от пота.
Падме сделала шаг, и в то же мгновение Скайуокер вдруг успокоился, свернулся в клубок. Дурной сон оставил его.
Падме попятилась, окончательно приходя в себя. А вдруг сейчас он проснется и... И? И тут она, вся в белом, прозрачном и не слишком длинном. Она аккуратно прикрыла за собой створки дверей, подождала немного. Почему-то хотелось хихикать. Она опять прислушалась, но ни криков, ни стонов больше не было слышно. Падме вернулась в кровать.
В эту ночь она долго лежала без сна. Она не понимала. Почему ей так хочется быть с ним? Обнять, помочь пройти сквозь темные сны. Она попыталась прогнать нелепые мысли, которые уводили ее на опасную и нехоженую тропу. Ей туда не хотелось. У нее было предназначение, и прыжок в постель к какому-то мальчишке вовсе не предполагался.
На следующее утро она отыскала Анакина на восточном балконе. Скайуокер смотрел на восход. Солнце только выглянуло над горами и принялось лениво разгонять ночной туман. Скайуокер стоял у самой балюстрады. Падме ждала, что он обернется, но на нее не обратили внимания.
Падме, обидевшись, подошла ближе. И только тогда обнаружила, что ошиблась. Анакин не предавался размышлениям и не любовался восходом. Он делал что-то еще, ей не понятное. Падме нахмурилась. Что можно делать, стоя босиком на влажных от росы камнях и глядя в небо? Она сделала еще шаг. Нет, очередная ошибка: глаза Анакина были закрыты.
И весь он был не здесь. То есть вот он стоит, но ощущение такое, будто он далеко. Не здесь.
— Не уходи, — произнес Анакин, не поворачивая головы.
— Я не хотела мешать тебе...
— Ты не мешаешь. Наоборот.
Ей понравились его слова. И понравилось, как он их произнес. Амидала одернула себя. И почувствовала, что проигрывает сражение. Что-то случилось с матрицей мира, с ее собственным зрением. Все сместилось и перепуталось. Перед ней, освещенный лучами утреннего солнца, стоял юный герой, будущий рыцарь, величайший из всех, кого знал Орден. Сопливый мальчишка, с которым она случайно познакомилась во время войны. Случайностей не бывает, повторила она от кого-то услышанную фразу.
— У тебя был кошмар прошлой ночью, — сказала она, когда Анакин открыл глаза.
— У джедаев кошмаров не бывает, — дерзко и самоуверенно ответили ей.
— Я слышала, как ты кричал, — не собиралась уступать Падме.
Анакин повернулся. Сомнения кончились.
— Я видел маму, — его взгляд блуждал по каменным плиткам. — Я видел ее так же ясно, как тебя сейчас. Ей больно. Ее убивают, Падме. Ей больно!
— Кто?
— Я знаю, что нарушаю приказ. Мне велено охранять тебя. Наверное, меня накажут или вышвырнут из Ордена, но я должен идти.
— Идти? — тупо переспросила она. — Куда?
— Я должен помочь ей. Прости, Падме... У меня просто нет выбора.
— Конечно, нет... — она лихорадочно придумывала слова. — Если ты считаешь... то...
Он решительно кивнул. Он не считал. Он знал.
— Я поеду с тобой.
Неизвестно, кого предложение изумило больше.
Анакин собрался было возразить.
— Таким образом ты будешь по-прежнему охранять меня, — торопливо заговорила Падме; ей надо было заглушить занудливый внутренний голос, у которого по странному стечению обстоятельств были интонации старшей сестры. — И Орден останется доволен. Ты ничего не нарушишь.
— По-моему, Совет что-то другое имел в виду... Там ничего не говорили про то, что я должен тащить тебя за собой в опасное место...
— Опасное место, — Падме вымученно расхохоталась. — Вот уж где я точно никогда не была!
* * *

По сравнению с сине-зеленым шариком Набу Татуин казался однообразным и скучным. Когда корабль вынырнул из гиперпространства, он был всего лишь белесой мутноватой каплей. Теперь же планета нависала над ними, огромный серо-желтый шар. Он был настолько же мертвым, насколько Набу — живой.
— Домой, домой, хватит гулять, — вдруг улыбнулся Анакин.
— Время настало ложиться в кровать, — подхватила Падме.
— А ты откуда знаешь?
— А разве кто-нибудь не знает?
Анакин смущенно почесал нос.
— Ну, не знаю... я-то думал, что... я думал, мама сочинила ее для меня.
— Прости... — Падме тоже смутилась. — Может, так оно и есть. Может, ее песенка дальше совсем другая, и моя мама пела совсем по-другому?
Скайуокер с сомнением покачал головой. Да, в общем, ему было не жалко, он даже обрадовался. Словно их родители сделали им один подарок на двоих.
— Странно, нам еще никто не передал координаты для посадки, — удивилась Падме, сверяясь с приборами.
— И не передадут, пока мы сами не попросим, — успокоил ее падаван. — Тут нет строгих правил. Просто выбираешь местечко, паркуешь корабль и тешишь себя надеждой, что его никто не уведет, пока ты решаешь свои проблемы.
— Тут по-прежнему так же мило, как десять лет назад.
Анакин кивнул. Тут ничего не менялось с тех пор, как сюда прибыли первые колонисты. Что ж, пора выяснить, чем были его сны — предупреждением или воспоминанием о том, что уже произошло.
Он повел корабль на снижение. Слишком быстро, под слишком острым углом. Скайуокер поймал на себе напряженный взгляд своей спутницы, но только независимо дернул плечом. Обсуждать манеру пилотажа он не был намерен. Ни с кем.
Температура обшивки стремительно повышалась.
— Мос Эспа, — Анакин ткнул пальцем в экран.
И еще больше сбросил высоту Из динамика донесся чей-то протест. Скайуокер не стал отвечать. Он вел корабль так, будто никогда не улетал с Татуина. Сначала по широкой дуге облетел городок, потом выпустил шасси и попросту шлепнул яхту в пустующий док, не позаботившись запросить разрешение или уведомить диспетчерскую о своем прибытии.
Потом открыл люк.
— Эй, золотарь, в каком борделе тебя учили летать?!
Падме ойкнула, но дремлющее любопытство напомнило о себе, и бывшая королева высунулась из-за плеча Анакина, чтобы посмотреть, кто же на них кричит.
Кричал коренастый коротышка, облеченный властью. Еще у представителя власти было сопливое рыльце и шипастый гребень.
— Без разрешения нельзя! Кто тебя сюда приглашал?
— Ну, так пригласи нас, — ладонь Анакина погладила воздух.
— Ну, так я тебя приглашаю, — счастливо хрюкнул представитель власти.
Падме захихикала в кулак.
— Ани, не знала, что ты такой мерзкий...
Они вышли на широкую улицу.
— Док пустой, чего он привязался?
Анакин был доволен собой. Ему давно не терпелось опробовать один из самых знаменитых трюков, но в Ордене руками не сильно помашешь, а вне Храма, как правило, рядом вечно торчит Оби-Ван. Тем более что падаванам этот фокус вообще не положен. Считается, что только рыцарь высокого уровня способен без вреда для объекта воздействовать на мысли собеседника. И не каждый магистр обладает возможностью проделывать внушение на большом количестве народа.
Что ж, на одном персонаже — получилось!
Анакин подозвал дроида-рикшу, тощего, низкорослого робота серии ЕС-ПСА с колесами вместо нижних конечностей и антигравитационной коляской сзади. Они устроились на жестком неудобном сиденье, Анакин назвал адрес, и рикша попылил по улице, ловко петляя среди толпы и время от времени издавая пронзительный гудок, когда кто-то не слишком расторопно давал ему дорогу.
— Считаешь, что он замешан? — полюбопытствовала Падме, когда ей надоело озираться на глинобитные однообразные стены и полосатые выгоревшие тенты.
Она помахала рукой бабульке с зонтиком. Почтенная дама весила под тонну, а лысую голову украшал лазурного цвета хохолок.
— Уотто?
— Ну, его ведь так зовут, верно? Твой бывший хозяин.
— Если Уотто хоть пальцем тронул маму, я ему пообрываю крылья, — холодно пообещал Анакин.
Он еще не придумал, как должен относиться к визиту и что положено чувствовать в подобных ситуациях. Он не был уверен, что хочет видеть тойдарианца, даже если тот не причастен. Барахольщик обращался с ним много лучше иных хозяев, бил не слишком часто и не слишком сильно. Но... но он не отпустил маму. Куай-Гон так и сказал: «Уотто не захотел». Никто никогда не мог обвинить Анакина Скайуокера в забывчивости.
— Останови здесь...
Рикша подрулил к обочине. Точнее, к тому, что здесь заменяло обочину.
У входа в лавку на табурете сидел крылатый тоидарианец в круглой шляпе и бесцельно тыкал отверткой в ржавый блок. Мотиватор дроида, на глаз определил Анакин. И сломан так, что не починишь. Должно быть, Уотто тоже это подозревал, потому что поднес блок к самому хоботку, посопел, обнюхивая, и отставил в сторону. После чего с подозрением осмотрел отвертку, постукивая пальцами по объемистому брюшку. Он казался таким маленьким и смешным!
Оказывается, Анакин так долго и вдумчиво разглядывал барахольщика, что не заметил, как Падме выбралась из коляски и теперь с ухмылкой протягивала ему руку, чтобы помочь вылезти.
— Подожди нас, — попросила она рикшу. — Пожалуйста.
Анакин спрыгнул на утоптанный песок.
— Но чубба да вата, да ваша!
От пронзительного негодующего вопля дроид- рикша нелепо присел, Падме вздрогнула, несколько праздных гуляк оглянулись, а из дверей лавки выскочила тройка роботов-механиков и кинулась на помощь хозяину.
— Язык хаттов, — пояснил Анакин специально для спутницы.
— Точно. Не этот, вот этот, — перевела Падме. — Закрой рот, Ани. Думаешь, легко быть королевой?
Скайуокер лишь головой покачал, посмотрел на Уотто, посмотрел на Падме, вздохнул и пошел здороваться.
— Чут нут, Уотто
— Ке боода?
— Ди нова, чут чут
Чтобы перекричать галдеж механиков, пришлось напрячь голосовые связки.
— Го ана бона! — завопил тойдарианец.
Рикшу перекосило на другой бок.
Механики, как по команде, замолчали и схлопнулись в небольшие мячики.
— Дмяг ми часа хопа, — предложил Скайуокер и поднял неработающий мотиватор.
Осмотрел, отобрал у Уотто отвертку. Барахольщик следил за ним так, будто случайный посетитель вот-вот бросится наутек, унося драгоценный хлам.
— Ке боода? — переспросил он. — Йо баан рее хота. Но вега ми кондорта. Кин часа джедай. Но бата ту ту!
— Он тебя не узнает, — защекотал Анакину ухо шепот Падме.
И Анакин, и Уотто разом подняли головы. Бывшая королева хихикала, прикрывая рот ладонью.
— Ми воска ди Шми Скайуокер, — напрямик сообщил падаван.
Уотто настороженно прищурился. Скайуокер мог поклясться, что слышит, с каким скрипом проворачиваются шестеренки в голове тойдарианца.
— Ани? — ошеломленно спросил барахольщик. — Малыш Ани? Х-ха!
Анакин примерился к мотиватору. Интересно... должно получиться, если ткнуть вот сюда... Внутри блока что-то щелкнуло, на панели мигнули разноцветные огоньки. Мотиватор ожил. Анакин с ухмылкой вручил его осчастливленному тойдарианцу.
— Ты и на самом деле Ани! — возликовал барахольщик. — Это все-таки ты!
Линялые крылышки вознесли его над табуретом.
— Как ты вырос-то!
— Привет, Уотто.
— Ух ты! — тойдарианец пританцовывал в воздухе, объемистое брюшко весело колыхалось. — Джедай! Кто бы мог подумать? Эй, не поможешь мне выбить из парочки тунеядцев должок? Они мне должны кучу денег. Если ты такой же пройдоха, как тот твой долговязый приятель...
— Моя мама... — напомнил Анакин.
— А да, Шми. Она больше не моя. Я ее продал.
— Продал?
Падме успела поймать его за руку.
— Несколько лет назад, — пояснил Уотто, с гудением кружа над табуретом — Мне жаль, Ани, но сам знаешь, дело есть дело. Продал ее фермеру по имени Ларс. По крайней мере, я думаю, что это был Ларс. Память уже не та, — пожаловался он и тяжко шлепнулся обратно на табурет. — Веришь, нет, но я слышал, он на ней потом женился.
Анакин мотнул головой. Переварить все новости разом как-то не получалось.
— Ты знаешь, где живет этот Ларс?
— Далеко отсюда. Где-то в окрестностях Мос Айсли, по-моему.
— Поточнее не можешь?
Уотто погрузился в размышления. Он вздыхал, сопел, тер лапками лоб и хоботок Потом с виноватым видом пожал узкими плечами.
— Я очень хочу знать, где он живет, — с нажимом произнес Анакин.
У него конвульсивно сжался кулак. Уотто вдруг звонко икнул и съежился.
— Да-да, конечно... как скажешь... надо записи посмотреть...
Как будто не было десяти лет, в лавке ничего не изменилось. Только потолок стал гораздо ниже, и для того, чтобы войти, пришлось пригнуться. И на стойку теперь не взлетишь с лихого полпрыжка. Можно было разве что вальяжно опереться.
Но пахнет по-прежнему смазкой и припоем, а с заднего двора в открытую дверь сквознячок задувает запах нагретого солнцем железа. Дни, недели, годы он провел здесь, приводя в порядок все, что летело в его голову из лапок Уотто. А на досуге копался в залежах на заднем дворе. Не все воспоминания причиняли боль. Были и такие, в которых под брюхом гоночного болида уносилась назад пятнистая от света и тени земля.
Уотто сохранил и голову, и крылья лишь потому, что в записях отыскались координаты водосборной фермы, принадлежащей некоему Клипу Ларсу. Действительно, недалеко от Мос Айсли. По здешним меркам, конечно.
— Остался бы, Ани, — предложил дружелюбно Уотто.
Он заметно повеселел, даже крыльями взмахивал не так натужно, хотя часто присаживался на стойку передохнуть.
Анакин молча развернулся и зашагал к выходу. Он дал себе слово: сегодня он в последний раз видит тойдарианца и его лавку. Если, конечно, не выяснит, что Уотто солгал или каким-то образом виноват в той боли, которую причинили Шми.
Падаван с трудом, дождался, когда Падме усядется рядом с ним в коляску.
— Обратно к докам, — приказал Анакин рикше. — Быстро.
— Уверен, что не хочешь чего-нибудь выпить? — крикнул барахольщик с порога, чем немало удивил и потряс соседей, но робот-рикша уже уносил парочку прочь, только клубы пыли вздымались.
— Ани ду джедай, — заметил Уотто, всплескивая сразу четырьмя лапками. — Кто бы мог подумать...

Предыдущая страница 13 Следующая страница


Эпизод II: Атака клонов 14

* * *

Анакин поднял корабль еще яростнее и поспешнее, чем сажал, чуть было не протаранив небольшой грузовичок, который завис над доками, выбирая себе подходящее место. Из динамиков посыпались нелестные мнения — все, что диспетчеры космопорта Мос Эспа думали о сумасшедшем пилоте. Кто-то даже предположил в нем наличие кореллианских корней. Анакин выключил комлинк.
Под плоскостями проносились городские кварталы, в стороне промелькнула Большая арена, а потом — надолго — были лишь блекло-серые волны барханов. Скайуокер держал курс на Мос Айсли.
Падме молчала, и он был ей благодарен за это. Он чувствовал себя наштахом, вышедшим на след.
Когда на горизонте появились строения Мос Айсли — совсем такие же, как те, которые не так давно скрылись за горизонтом, — Анакин сверился с картой и сменил курс. Теперь они летели на север, взяв чуть выше для лучшего обзора.
Они заметили ферму, потом еще одну, а затем третью; хозяйства были расположены почти на прямой линии.
— Вот эта, — подала голос Падме.
Анакин, мрачно кивнув, бросил корабль отвесно вниз.
— Я хочу ее видеть, — выдохнул он.
Двигатели подняли небольшую пыльную бурю. Пришлось ждать, когда все уляжется.
Падме сделала попытку ободряюще улыбнуться.
— Ты понятия не имеешь, каково это — бросить собственную мать, — отрезал Скайуокер, не дав ей и рта раскрыть.
— Я постоянно занимаюсь этим, — возразила Падме. — Но ты прав. Это не одно и то же. Я не могу представить, каково это — быть рабом.
— Гораздо хуже знать, что твоя мать живет в рабстве, а ты свободен.
Падме кивнула, признавая его правоту.
— Останься здесь, Р2, — попросила она астродроида, который наладился следом за ними.
Р2Д2 возмущенно чирикнул.
Сначала они не увидели никого, потом из ямы внутреннего двора выбрался небольшой андроид с тускло-серым корпусом. Ему определенно не помешала бы хорошая чистка, а то и ванна с маслом. И коленные суставы неплохо было бы перебрать, отметил Анакин. И левый локоть наверняка не в порядке. Андроид неуклюже нагнулся к ограде, собираясь то ли поправить, то ли починить один из сенсоров. Выпрямившись, он увидел гостей.
— О! — сообщил он, нервно озираясь по сторонам. — Привет. Чем могу помочь? Я — Ц...
—...3ПО? — неуверенно предположил Анакин.
— Ох! — воскликнул андроид. — О, создатель! Хозяин Анакин! Я знал, что вы вернетесь за мной. А это, должно быть, госпожа Падме?
— Привет, Ц-3ПО, — улыбнулась бывшая королева.
— Ох, у меня сейчас перегорят цепи! Я так рад видеть вас!
— Я приехал к маме, — нетерпеливо сказал Анакин.
Дроид развернулся к нему всем металлическим торсом, всплеснул манипуляторами. Попятился.
— Я думаю... я думаю... — забормотал он. — Наверное, лучше вам зайти в дом.
Он поспешил к дверям на странно сгибающихся ногах, то и дело оглядываясь и делая приглашающие жесты.
Анакин и Падме переглянулись. Кажется, ночной кошмар начинал превращаться в реальность.
К тому времени как они догнали Ц-3ПО, тот уже метался по глубокой круглой яме внутреннего двора и во всю мощь динамика восклицал:
— Хозяин Клигг! Хозяин Оуэн! Могу я представить вам двух важных гостей?
Падме плавилась под горячими солнцами, а из дома соблазнительно тянуло прохладой. Очень хотелось под крышу, а еще — выпить чего-нибудь холодного, хотя бы обычной воды. Из дома на крики вышли двое: молодой человек и девушка. На гостей хозяева смотрели неприветливо.
— Я — Анакин Скайуокер, — с ходу взял банту за рога падаван.
— Анакин? — повторил молодой человек и пригладил щетину рыжеватых, выгоревших волос. — Значит, Анакин...
Девушка рядом с ним прикрыла рот ладонью.
— Он — джедай, — прошептала она.
— Шми Скайуокер — моя мама, — Анакин даже не посмотрел на нее.
— Моя тоже, — просто сказал молодой человек.
Они были, наверное, одних лет, но Анакин казался значительно младше. Они вообще составляли друг с другом разительный контраст. Один — высокий, точеный, с легкими плавными движениями тренированного солдата. Второй — приземистый, коренастый, не менее сильный, но его мощь шла от однообразной и нудной работы, а не от тренировок.
— Не родная, — добавил молодой человек, поймав изумленный взгляд Анакина, и приветственно протянул руку. — Оуэн Ларс. А это — моя невеста Беру.
Круглолицая румяная девушка махнула косичками. Гораздо больше выяснения родственных отношений ее интересовал покрой платья гостьи. Падме же изо всех сил пыталась напомнить своему спутнику, что правила хорошего тона требуют представить ее первой.
— Я — Падме, — сообщила она, сдаваясь.
Кроме Беру, на нее никто не обращал внимания. Парни по-прежнему разглядывали друг друга. Сенатор почувствовала укол ревности.
— Полагаю, мы с тобой сводные братья, — неуверенно сказал Оуэн, — Я так и чувствовал, что ты скоро появишься.
— Где моя мама? Она здесь?
— Ее здесь нет, — раздался из-за спины Оуэна резкий ответ.
Беру ойкнула и отскочила в сторону. Все оглянулись. Из затененной прихожей выплыло инвалидное кресло, неся на себе мужчину, который показался гостям просто старшей копией Оуэна. Те же жесткие волосы, только уже не рыжие, а седые, такая же короткая бородка, обветренное лицо. Одну ногу мужчины почти полностью скрывали бинты, второй до колена просто не было.
— Клигг Ларс, — буркнул калека. — Шми — моя жена. Пошли в дом, нам надо поговорить.
Анакин шел, как во сне. Как в собственном ночном кошмаре.
— Это случилось сразу перед рассветом, — говорил старший Ларс, направляя кресло к столу посреди маленькой чистой кухни.
Беру засуетилась, беспомощно шаря по полкам и выставляя на стол еду для гостей. Она еще не привыкла хозяйничать здесь, понял Анакин. Он потянул носом воздух. В кухне все пахло мамой.
— Они пришли ниоткуда, — подхватил Оуэн.
— Тускенские разбойники, — уточнил его отец.
Словно кто-то невидимый подкрался сзади и крепко ударил его под колени. Хорошо, что рядом стоял стул, и падаван ухитрился приземлиться на него, а не на пол. Он вырос на Татуине, пусть в городе, но и для него одно лишь упоминание о тускенах вызывало в памяти долгую историю их набегов и вражды с поселенцами. Он даже встречался один раз с ними в пустыне и до сих пор терялся в догадках, почему им вздумалось его отпустить.
— Твоя мать пошла собрать грибов у влагоуловителей, — рассказывал калека. — Судя по следам, она успела пройти половину пути, когда ее схватили. Эти тускены с виду, может, и люди, но по сути — обычные звери.
— Вокруг фермы было много следов, — вставил Оуэн. — Шми не следовало выходить за ворота.
— А нам не следует жить в страхе! — рявкнул на сына Клигг Ларс. — Мы погнались за ними. Мы не знали, сколько их там, а они оказались сильнее, чем мы думали. Чем когда-либо приходилось видеть. Спасать мою жену отправились тридцать человек. Вернулось четверо.
Он с гримасой потер обрубок ноги. Анакин тоже сморщился, колено разламывало от боли.
— Я бы до сих пор ее искал, вот только... после того как потерял ногу... — Ларс замолчал, — Просто пока мне с гравициклом не справиться. Но как только пойду на поправку, то...
Он расправил плечи.
— Не так я хотел повстречаться с тобой, сын, — проговорил Клигг Ларс. — Мы с твоей матерью совсем не так представляли, Я не хочу сдаваться, но прошел целый месяц. Нет надежды, что Шми жива.
Лучше бы фермер ударил гостя по лицу своим большим кулаком. Наверное, было бы легче. Анакин нырнул за броню из светящихся линии Великой силы.
А потом вдруг вскочил на ноги, уронив стул.
— Куда ты? — удивленно окликнул его Оуэн.
— Искать маму, — последовал решительный и мрачный ответ.
— Нет, Ани! — вскрикнула Падме.
— Твоя мать умерла, сынок, — удрученно добавил Ларс.
— Я чувствую ее боль, — зло сверкнул глазами Анакин. — Я найду ее.
Повисла тяжелая пауза.
— Можешь взять мой гравицикл, — вдруг сказал Оуэн и поднялся из-за стола.
— Я знаю, мама жива, — беспомощно повторил Анакин. — Я знаю.
Падме поморщилась, но ничего не сказала.
— Жаль, что ты не пришел раньше, — выдохнул Клигг Ларс.
Падме задумчиво посмотрела на фермера, потом на румяную Беру, которая обняла горюющего Ларса, положив голову ему на плечо.
Слов у сенатора не нашлось. Она с ужасом поняла, что не знает, что сказать этим людям. И что не может разделить с ними горе. И тогда она просто вышла во двор к Анакину и его новообретенному сводному брату. К тому времени как она их отыскала, старенький гравицикл был уже выведен из ангара, Оуэн возвращался в дом, а Анакин собирался в дорогу. Смотрел Скайуокер на голые барханы, поднимающиеся за оградой.
— Тебе придется остаться здесь, — сказал он, не оглядываясь. — Это хорошие люди. Они позаботятся о тебе.
— Анакин...
— Я знаю, что мама жива, — упрямо повторил он.
Падме неожиданно для самой себя обняла его.
— Найди ее, — попросила она.
— Я ненадолго, — пообещал Анакин и забрался в седло гравицикла.

18

Послание пришло, закодированное кодом пятого уровня, а значит, было предназначено лишь для избранных. Поэтому в Храме сразу решили, что дело гораздо серьезнее, чем предполагалось.
Вызов был принят в комнате магистра Йоды, после того как Мэйс Винду тщательно проверил коридор, а затем аккуратно закрыл дверь. Он, наверное, запер бы ее, если бы смог отыскать хоть какой-то замок. Из-за всех этих предосторожностей Винду чувствовал себя очень неловко. Храм традиционно считался самым безопасным местом в Галактике, и вот два почтенных и уважаемых магистра опасаются, а не подслушивают ли их у дверей?
Йода терпеливо ждал, когда Мэйс настроит проектор. Наконец, все было готово, и перед джедаями появилось изображение Оби-Вана Кеноби. Молодой человек был очень взволнован и даже не скрывал этого. И постоянно оглядывался через плечо, как будто боялся, что его могут услышать.
Винду сморщил гладкий лоб. Да что же творится в Галактике?
— Магистры, — Оби-Ван опять оглянулся и убедился, что ему в затылок никто не дышит, — мне удалось переговорить с Ламой Су, премьер-министром Камино.
— А! — вставил Иода. — Свою планету нашел ты, м-мм? Хорошо это.
— Именно там, где предсказали дети, — признал Оби-Ван. — Жители Камино — клонеры. И, как мне сказали, лучшие в своем деле. И по тому, что я тут видел, они с полным правом могут таковыми считаться. Есть все основания.
Оба магистра придвинулись к проектору.
— Они создали армию клонов, — продолжал Оби-Ван. — За образец был взят охотник за головами по имени Джанго Фетт.
— Армию? — переспросил Винду.
— Для Республики, — пришел издалека пугающий ответ. — И более того, у меня такое чувство, будто этот охотник каким-то образом связан с нападением на сенатора Амидалу.
— Как ты считаешь, клонеры тоже участвуют в заговоре?
— Нет, магистр, не похоже.
— Не похоже ничего на то, чем является, — буркнул Йода. — Чистым разум быть должен, если хочешь обнаружить разгадку.
— Да, учитель, — покладисто согласился Кеноби. — Премьер-министр Лама Су проинформировал меня, что первый отряд клонов готов к отправке. А еще он хотел, чтобы я напомнил вам, что если нам потребуются еще солдаты, то им нужно немного времени. Там их еще миллион остался.
— Миллион клонов? — недоверчиво повторил за ним Мэйс Винду.
— Да, магистр. Они утверждают, что заказ по поручению Сената сделал магистр Сифо-Дйас. Разве Совет Ордена давал разрешение?
— Нет, — без колебаний ответил Винду, ему даже не понадобилось оглядываться на Йоду для подтверждения своих слов. — Кто бы ни разместил заказ, он сделал это без одобрения Совета.
— Тогда... как? — растерялся Кеноби. — И зачем?
— Да. Тайн становится все больше, — сказал Мэйс Винду. — Но ради безопасности мы обязаны распутать клубок.
— Клоны произвели на меня впечатление, магистр, — вставил Оби-Ван. — Их создали и обучили для одной-единственной цели.
— Под арест возьми этого Джанго, — проинструктировал его Йода, морща зеленое личико. — Сюда приведи. Расспросим его, м-мм.
— Да, учитель. Я сообщу, когда возьму его, — Оби-Ван опять оглянулся и оборвал связь.
Голограмма погасла. Магистры долго смотрели друг на друга, потом Йода мигнул.
— Армия клонов... — пробормотал Винду. — Но зачем Сифо-Дйасу...
— Когда заказ сделан, срок подсказать ответ может, — отозвался Йода.
Мэйс кивнул. Если расчет верен, то Сифо-Дйас должен был разместить этот странный заказ непосредственно перед смертью.
— Если этот охотник связан с покушениями на жизнь сенатора и одновременно с этим был выбран джедаем в качестве донора для клонов, а армию создают для Республики... — Мэйс Винду замолчал и покачал головой.
Как любил говорить Куай-Гон Джинн: случайностей не бывает. Обычно Мэйс спорил с другом, но сейчас совпадений было даже чересчур для простой случайности. Но каким образом все эти события связаны друг с другом? Возможно ли, что тот, кто решил подарить Республике армию столь необычным образом, так испугался сенатора Амидалы? В конце концов, она выступает против армии и имеет влияние. Винду опять покачал головой. Романтика в политике... Какая чушь. Сенатор проиграла бы голосование.
Магистр потер лоб ладонью и с надеждой посмотрел на учителя Йоду. Тот сидел с закрытыми глазами. Интересно, обдумывал он те же самые вопросы или нет?
— Слепы мы, создание целой армии проглядели, — проговорил медленно Йода, не открывая глаз.
— Думаю, самое время проинформировать Сенат, что наша способность владения Великой силой... э-э... уменьшилась, — осмелился предложить Винду.
— Слабость наша известна ситхам, — откликнулся маленький воин. — Сенату скажем, своими руками увеличим количество своих врагов. Да.
А по мнению обоих магистров, этот вопрос был гораздо серьезнее.
* * *

Оби-Ван осторожно и медленно шагал по коридору. Прятаться здесь было бессмысленно. Оставалось делать вид, что он просто неспешно прогуливается. Учитель всегда советовал не соваться в драку, пока не выяснишь все возможности и оснащение противника. Правда, при этом с удивительным упрямством не слушал собственного совета. Оби-Ван понятия не имел, чему обучен Джанго Фетт и насколько, но заранее предположил, что — многому и в совершенстве. Иначе на него едва ли пал выбор Сифо-Дйаса.
Остановившись, Кеноби прикрыл глаза. Если где-то прячется враг, он об этом узнает. Но Великая сила молчала, охотника поблизости не было. Оби-Ван отыскал нужную дверь, провел кончиками пальцев по косяку, разыскивая ловушки, и только не обнаружив ни одной, занялся непосредственно дверью.
Вернее, толкнул ее.
Она не шелохнулась.
Рука потянулась к поясу, где висел меч. К счастью, джедай вовремя одумался. Можно, конечно, привлекать к себе внимание, вскрывая чужую дверь при помощи лазерного меча. А можно просто прижать ладонь к пластине замка.
И с изумлением обнаружить, что замок — на редкость прост, без фокусов и подвохов.
Входил внутрь Оби-Ван еще осторожнее, не убирая руки с рукояти меча, но, перешагнув порог, понял, что оружие не понадобится. Тут никого не было. Обитатели собирались впопыхах, не заботясь задвинуть панели стенных шкафов после того, как выгребли вещи. На полу валялся опрокинутый стул. В спальне было пусто, кровать даже не смята. Вторая комната — поменьше и посветлее — была обжита побольше. На полках остались пылиться модели кораблей, склеенные из бумаги. На столе были брошены незаконченные рисунки и пустая обойма от бластера.
Кеноби вернулся в спальню. Огляделся в надежде отыскать хоть какой-то намек. Но, несмотря на спешку, охотник ничего не забыл. Единственной надеждой оставался компьютер на столе в центральной комнате. Сначала Оби-Ван даже изумился, но через секунду выяснилось, что это всего лишь терминал системы слежения. Кеноби от нечего делать погонял каналы, увидев и коридор, по которому он пришел сюда, и комнаты под различным углом, блестящую от дождя крышу. Он даже полюбовался на самого себя: темная фигура в просторном плаще сквозь транспаристиловое окно.
Кеноби продолжал поиск, то уменьшая масштаб, то увеличивая, если ему казалось, что он наткнулся на что-то подозрительное.
Камеры охватывали даже ближайшую посадочную площадку, на которой стоял необычной формы корабль необычного типа. На первый взгляд это был патрульно-исследовательский корабль, только очень модифицированный. Достаточно большой, чтобы вместить двоих-троих пассажиров.
Возле опущенного трапа суетилась невысокая щуплая фигурка. Оби-Ван за сегодняшний день достаточно насмотрелся, чтобы сразу признать, кто это такой. Нет, не так. Сначала он просто увидел мальчишку и лишь потом — по чрезмерной подвижности и случайности мелких движений — догадался, что это не клон. Вернее, клон, но не обезличенный вмешательством инженеров. Джедай даже улыбнулся, наблюдая за ним.
Улыбка сползла с лица, как только в поле зрения камеры шагнула другая фигура, ростом повыше. Сомнений не оставалось: с охотником им приходилось встречаться. Серые потрепанные доспехи незнакомого дизайна, шлем, за спиной — ракетный ранец.
Оби-Ван, сломя голову, помчался по коридору.
* * *

Джанго Фетт сдался первым.
— Хорошо
Боба не ныл, не было у него такой привычки. Он просто ходил по пятам и смотрел умоляющим и юром.
— Я сказал: хорошо. Я дам тебе на нем полетать.
Ну вот, теперь пацан верещит от радости и вертится юлой. Самые подходящие условия для побега от храмовника. С другой стороны, с последнего раза, когда он пускал сына за штурвал «Раба-1», прошло уже несколько месяцев. Тот полет закончился оплеухой, лекцией, мелким ремонтом шасси и кормовой брони. Ну и, конечно, пришлось подержать отпрыска какое-то время на голодном пайке.
— Нет, взлетать я буду сам, — поспешно добавил Джанго, чтобы хоть как-то пригасить неуместный энтузиазм мальчишки.
Боба мгновенно сник. Джанго расстроился.
— Сын, нам не до игр, но как только выйдем из прыжка, у тебя будет достаточно времени.
— А посадить? Пап, можно? — жадно поинтересовался ребенок.
— Увидим, — последовал исчерпывающий ответ.
Боба не стал настаивать. По личному опыту (он почесал ухо, еще гудевшее от недавнего урока) он выучил, что если отец говорит: «Увидим», в девяноста девяти случаях из ста это означает твердое и безоговорочное «нет». Превышать рамки дозволенного — чревато. Боба был реалистом, а реальность говорила — вокруг творится нечто крупное, неприятное и опасное. Поэтому он решил принять предложение отца, порадоваться ему и не желать большего. Пока.
Боба украдкой погладил мокрый бок корабля, взвалил на плечо очередной мешок и поволок его вверх по трапу. Перешагнув через комингс, он оглянулся. Из турболифта выскочил какой-то человек и побежал к ним, не разбирая дороги.
— Папа! Сзади!
Джанго вихрем развернулся на месте.
— Иди внутрь!
Боба не двинулся с места. Так и стоял, приоткрыв от изумления рот, и смотрел, как бегущий к ним человек на ходу сорвал что-то с пояса. За пеленой проливного дождя светящийся клинок казался призрачным.
— Внутрь! — повторил отец.
Джедай отразил мечом выстрелы. Боба не верил собственным глазам.
— Боба!!!
* * *

Мальчишка вышел из транса и скрылся внутри корабля. Было некогда, но Оби-Ван все-таки почувствовал облегчение. Он даже не предполагал, что выяснять отношения с Джанго придется в присутствии его сына. То есть клона. То есть... Ну какая, к ситхам, разница, если парню всего девять лет?
Думать тоже было некогда. Кеноби и не думал, он просто постарался отразить следующий выстрел так, чтобы тот попал рикошетом в охотника.
Поздновато. Заработал ракетный ранец, хотя Оби-Ван даже не заметил, как и когда Джанго активировал его. Охотник взлетел на крышу ближайшей башни.
Сейчас выстрелит, сообразил джедай. И обзор у него оттуда прекрасный. Кеноби кувыркнулся вперед, отдавшись на произвол Великой силы.
— Ты пойдешь со мной! — прокричал Оби-Ван.
Краем глаза он заметил бледное детское лицо, прилипшее к транспаристилу иллюминатора. Оби-Ван так и не узнал, расслышал ли его охотник за свистом ветра и шумом дождя, но ответом ему была целая серия выстрелов. Лазерный меч затанцевал в руке у Кеноби, Фетт изменил рисунок стрельбы.
— Джанго! — вновь крикнул джедай, слишком поздно сообразив, что последняя вспышка была вовсе не выстрелом, а сработавшим ракетным двигателем.
* * *

Палуба под ногами качнулась так сильно, что Бобу чуть не сбило с ног. От взрыва корабль перекосило на один бок. Потирая ушибленный локоть, мальчишка добрался до пульта, включил внешнюю камеру. Пальцы тряслись и не слушались. И еще щекотало в носу. Боба кулаком вытер подступающие слезы.
— Папа...
Он все-таки заплакал — от облегчения, когда опять увидел отца. Быстро сморгнул с ресниц влагу и стал искать врага. И тут же увидел его: джедай как раз поднимался на ноги, блокируя очередную серию выстрелов.
Взгляд бессильно скользил по пульту «Раба», в голове всплывали и путались обрывки уроков. Пальцы цеплялись за тумблеры. И вдруг мир выкристаллизовался. Пелена упала, все стало простым и знакомым. Руки легли на приборную панель так, словно мальчик сидел в кресле пилота уже лет двадцать. Он понял корабль — словно с самой постройки «Раб-1» принадлежал только ему. Хорошо, что он... что отец догадался вывести на одну и ту же панель и систему управления огнем, и контрольные клавиши и рычаги корабля.
Боба криво усмехнулся. Он не смотрел на пульт, продолжал следить за событиями на площадке. Большой палец сам отщелкнул предохранительную крышку гашетки. Вторая включила систему наведения главного лазера.
— Получи-ка, джедай, — процедил мальчишка сквозь стиснутые зубы, плавно нажимая на гашетку.
* * *

— Тебе за многое нужно ответить! — продолжал, драть горло Кеноби, с сожалением сознавая, что на фоне ураганного ветра и непрекращающегося ливня его голос звучит не слишком солидно; к тому же он только что сорвался на фальцет. — И тебе, и твоему сыну будет легче, если...
Он мимолетом отметил, что слышит низкий рев тяжелой лазерной пушки. Оби-Ван еще не успел сообразить, что произошло, а Великая сила выдернула его из укрытия. Ни на одной тренировке ему не удавался прыжок такой удивительной красоты и четкости
Приземлившись, Кеноби выяснил, что площадка под ногами содрогается так, словно на Камино началось землетрясение Толстое рыло пушки шевельнулось, отыскивая мишень. От грохота разрыва заложило уши. Впечатление было такое, будто под ноги ему из низких туч ударила молния.
Стрелок управлялся с тяжелым орудием так, что Оби-Ван даже не сразу понял, кто это.
Джедай исполнил акробатический этюд повышенной сложности, чтобы убраться с линии выстрела, но следующий разряд опять пришелся ему прямо под ноги. Оби-Ван шлепнулся, подняв фонтан брызг, на пружинящее покрытие площадки. И выронил меч. Тот весело укатился в лужу, зашипел и отключился.
Очень хотелось элементарно зажмуриться Но «Раб-1» неожиданно замолчал. Перегревшемуся лазеру требовалось время для накачки, а стрелку — опыт, которого не хватило, чтобы вовремя распознать проблему. Кеноби не стал тратить времени зря. К сожалению, противник, на которого он немедленно бросился, не собирался ни убегать, ни прятаться. Наоборот, он его ждал.
Дождь усилился, хоть это и казалось невозможным. Мокрые длинные волосы залепили глаза, Оби-Ван пожалел, что не догадался подвязать их. Каким образом ему удалось выбить у Джанго оружие, он и сам не понял и очень этому удивился.
В отличие от охотника. Тот, не задумываясь, пустил в ход кулаки. И даже почти достиг хорошего результата, когда вознамерился опрокинуть противника наземь. Оби-Ван в свою очередь решил провести подсечку, за что и заработал в лоб. В прямом смысле. Причем — головой, на которую был надет шлем. Из глаз брызнули искры. Зато удалось не повстречаться с увесистым кулаком, который, не пригнись Оби-Ван, обязательно расплющил бы ему переносицу.
Прямо перед злосчастным носом в непосредственной близости появилось закованное в металл колено. Кеноби опрокинулся на спину, уходя от удара, и даже сумел при падении лягнуть Джанго ногой в грудь.
Охотник пошатнулся. Оби-Ван немедленно воспользовался неожиданным преимуществом. Если бы удалось уронить Джанго на площадку, то доспехи сыграли бы со своим хозяином злую шутку.
Если бы.
Джанго фетт убедительно и доступно продемонстрировал, почему именно на него пал выбор заказчика. Неуловимым движением, почти невозможным в доспехах, он утек куда-то в сторону, а Оби-Ван в очередной раз получил по физиономии. От второго удара джедай все-таки уклонился и даже ответил, но охотник только качнул головой. Кулак скользнул по шлему.
Как Кеноби сейчас сожалел, что прекратил перестрелку! Там у него был хоть какой-то шанс. В рукопашной схватке преимущество было явно на стороне Джанго Фетта. Оби-Ван ударил еще раз, зацепил наплечник, рассек кожу и обозвал себя идиотом. Сколько можно колошматить металл голыми руками?
Эффектные прыжки при помощи Великой силы тоже ничуть не спасали, Джанго с лихвой компенсировал трюки ювелирным обращением с ракетным ранцем. Оби-Ван решил, что руки ему еще пригодятся, и ударил ногой. Джанго с легкостью заблокировал его ногу.
Ответный двойной удар — по голени и внутренней стороне бедра — опрокинул джедая на площадку. При падении Кеноби все-таки заехал охотнику каблуком в бок, ниже кирасы. Теперь (главное не запутаться!) правая нога идет вниз и наискосок, левая — в противоположном направлении. Оба — и охотник, и джедай — очутились на земле. Кеноби извернулся в падении, даже успел подставить ладони, чтобы не запечатлеть на покрытии отпечаток собственной физиономии. А заодно ударил падающего охотника обеими ногами. Перекатился через голову и опять кинулся в драку.
Вообще-то предполагалось, что попадет он Джанго в лицо и тот ляжет себе тихонечко отдыхать. Не случилось. Оби-Ван опять опробовал на шлеме охотника кулаки. Кулаки пострадали сильнее, а рефлексы Джанго оказались на высоте. Второй удар вообще не достиг цели, а охотник порадовал джедая двумя короткими, но ощутимыми ударами. Бил Джанго в живот.
Кеноби машинально вскинул ладони. Как-то само собой получилось призвать подзабытую в азарте потасовки Великую силу; охотника отшвырнуло в сторону. Оби-Ван воспользовался передышкой буквально — нужно было восстановить дыхание.
Как же, дали ему такую возможность! Ответная атака была яростной, дикой и непрекращающейся. Кеноби отмахивался как умел, иногда получалось. В голове у джедая звенело, только Оби-Ван не знал — от удачного ли удара Джанго или от раскатов грома. То ли легкая контузия уже дала о себе знать. Над городом шла гроза.
Ладонь загудела от соприкосновения с нагрудной пластиной доспеха. Зато охотник все-таки упал на спину. Кеноби обрушился сверху, возжаждав мщения.
Но у Джанго нашелся еще один козырь. Оби-Ван ощутил вибрацию — заработал ракетный двигатель, поднимая обоих противников в воздух. Порыв ветра вынес их за пределы площадки. Кеноби вцепился в охотника, пальцы скользили по мокрым от дождя доспехам. Падать вниз совсем не хотелось.
А Джанго вовсе не собирался отягощать себя лишней ношей. Продолжая набирать высоту, он мало-помалу освобождался от захвата, и делал это весьма успешно.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Соприкосновение с твердой покатой поверхностью крыши вышибло из джедая дух, Оби-Ван беспомощно заскользил к краю. Он уже слышал глухие мощные удары внизу, где об основание пилона разбивались океанские волны. Кеноби шарил вокруг себя в надежде найти хоть какую-нибудь опору — как в реальном мире, так и в призрачном. Ощущение уязвимости оказалось неожиданным и неприятным.
Он услышал звук выстрела: не привычный визг бластера, а скорее легкое «пс-сст!». Забыв об опоре, Оби-Ван откатился по возможности дальше.
Недостаточно далеко. Светящаяся линия Силы выскользнула из пальцев, а тонкая, прочная нить, наоборот, захлестнула оба запястья. Усиленный грузилом корд плотно обмотал руки.
А затем джедая поволокло по наклонной плоскости. Кеноби сообразил, что его просто тащат на привязи. Потребовалось усилие, чтобы вспомнить, что он все же джедай, что его рефлексы тоже вроде как должны быть отточены многими годами интенсивных тренировок.
Оби-Ван перекатился, обдирая колени, сумел упереться ногами в пологий скат крыши, но шнур вновь натянулся, дергая его в сторону. Стремительно приблизившийся пилон чуть было не раскатал джедая в лист для рулета.
Кеноби вцепился в подвернувшийся металлический шест. Надеясь, что у Джанго не хватит сил вырвать из крепления поручень, джедай закрыл глаза, представляя, как он сливается в одно целое со зданием.
Со всей структурой города.
Трос натянулся.
Оби-Ван почувствовал, как резко изменился угол натяга. Охотник не успел отреагировать и рухнул на площадку. Спиной вниз.
Даже сквозь зажмуренные веки Оби-Ван увидал вспышку взрыва. Еще ему показалось, что он слышит отчаянный детский крик.
* * *

— Папа!!!
Боба прижался лбом к иллюминатору. Усилившийся дождь мешал разглядеть детали. Отец вроде бы был жив и не ранен, но не мог справиться со взбесившимся тросом.
Джедай отцепился от поручня.
— Папа!
Боба ударил открытой ладонью по пластику иллюминатора. Оба противника, вновь схватившись врукопашную, покатились за пределы площадки.
* * *

Внизу их ждал бушующий океан. Оби-Ван отбивался от разъяренного охотника, одновременно пытаясь разобраться с Великой силой, но Джанго не давал ему сосредоточиться. Его не волновало то, что его соперник был джедаем. Кеноби не мог поверить: смерти противнику было не миновать, а охотник тратил силы впустую.
И тут понял, как здорово просчитался.
Джанго поднял левую руку. Сжал кулак, из перчатки высунулись острые и неприятные даже на вид когти.
Оби-Ван инстинктивно сжался, когда кулак пошел вниз. Но Джанго метил не в него — в край площадки. Следующим движением охотник освободил захват троса.
Кеноби пронесло мимо охотника
— Поймай для меня катуна! — услышал он насмешливый голос Джанго и полетел вниз, к волнам, жадно облизывающим основание пилона.
* * *

Мальчик ни за что не признался бы, что самым постыдным образом разревелся, увидев, как отец перелезает через ограждение посадочной площадки. Потом с трудом поднялся на ноги и заковылял к кораблю. Бобу вихрем вынесло в шлюз. Он распахнул внешний люк и кубарем скатился вниз по трапу. Джанго тяжело навалился на подставленное плечо.
Бобу выдали мокрые щеки и хлюпающий нос. Но отец не обратил внимания.
— Вытаскивай нас отсюда, — выдохнул он, рушась в кресло перед пультом.
Боба с ухмылкой метнулся к контрольной панели. Отец наблюдал, как ловко пальцы сына пробежались по сенсорам и клавишам (внизу басовито заурчали разогревающиеся двигатели). Второй рукой пацан затянул ремни безопасности.
— Я разгоню до прыжка..
— Просто выведи из атмосферы и лети по прямой, — приказал отец, осторожно потирая ушибленный бок.
Боба обиженно прикусил губу, но спорить не стал.
— И включи навигационный компьютер, рассчитаешь прыжок, — торопливо добавил Джанго.
Ему еще не приходилось видеть, чтобы сын так сиял от счастья. Джанго даже показалось, что боль в боку начала понемногу стихать.
— Взлет! — радостно скомандовал Боба.
* * *

Прочный трос по-прежнему был обмотан вокруг запястий. Оставалось уповать на Великую силу, с помощью которой Оби-Ван и пытался сейчас забросить свободный конец за поручень. Резкий рывок остановил падение и чуть было не вывихнул джедаю плечи.
Некоторое время Кеноби болтался, вращаясь под порывами ветра, подвешенный к ограждению, и размышлял о вечном. В частности, как освободиться, это первое, и как попасть во-он на ту небольшую площадку у основания сваи, а не ухнуть в бурную пучину — это второе.
Удалось и то и другое. Не дав себе времени отдохнуть или хотя бы перевести дыхание, Кеноби потянулся к дверце служебного лифта. И в то же мгновение высоко над его головой заревели маршевые двигатели. Тот, кто взлетал, либо не имел понятия об антигравитационном приводе, либо очень спешил.
Оби-Ван вывалился из кабины лифта, заметил одиноко валяющийся в луже меч и заставил его прыгнуть к себе в руку. И все это — с горькой мыслью, что опоздал.
Корабль содрогался, готовый сорваться с места.
Кеноби вытащил из кармашка на поясе небольшой маячок на магнитной присоске. Он успел пристроить его к обшивке корабля и бросился бежать.
Шипение, клубы горячего пара — все, корабль затерялся среди рваных туч, а Оби-Ван мок под дождем и прокручивал в голове то, что осталось от недавнего сражения. Да, победу следует отдать Джанго. За последние полчаса невольное уважение, которое Кеноби начал питать к охотнику, значительно возросло. Джанго был на редкость хорош. Если слепленные с него солдаты унаследуют хотя бы половину его «креативности» — быть беде.
Кеноби вздохнул, нехотя признавая поражение. Джанго Фетт справился с ним, как с мальчишкой, а ведь после победы над ситхом Оби-Ван — чего уж скрывать? — иногда считал себя неуязвимым.
Как там было? Ну, пресловутое шестое правило? Даже в поражении нужно искать положительное... нет, не так. Ах да! Во всем ищи положительные и отрицательные стороны. Это пятое правило, падаван.
Оби-Ван улыбнулся. Он выследит охотника. И, может быть, в конце пути вместо загадок его будут ждать хоть какие-нибудь ответы.

19

Пока «Раб-1», разгоняясь, уходил все дальше от Камино, Боба сидел очень тихо и делал вид, что ничего в мире, кроме показаний приборов и навигационного компьютера, его не трогает. На самом деле основные усилия уходили на то, чтобы не вертеться в кресле. И молчать, хотя очень хотелось поговорить. И о том, как здорово он справился с лазерной пушкой, и о том, как джедай потерял оружие, и что на этот раз он ухитрился ничего, ну совершенно ничего не испортить в тонких настройках корабля. И о том, что он совсем не обиделся, что отец выгнал его из-за пульта и сам теперь управлял кораблем.
Но отец сохранял на лице напряженное выражение, которое было слишком хорошо знакомо. Обычно это означало, что если не хочешь по шее, рот следует держать закрытым.
На всякий случай Боба даже забился в самый дальний угол, чтобы не мешать. Вообще-то, в тесной рубке Джанго достаточно было, не вставая с кресла, протянуть руку, чтобы прикоснуться к сыну. Но он был сейчас слишком занят, вводя координаты для прыжка.
— Ну, давай же, — приговаривал Джанго, то и дело поглядывая на сенсоры, словно ожидал, что за ними в погоню пустится целый флот. — Давай...
Он, даже не замечая того, слегка раскачивался в кресле, подгоняя корабль. Боба терпеливо ждал. В конце концов, отец запустил гипердрайв, и мальчишку вжало спиной в стену. Некоторое время он наблюдал, как звезды за колпаком кабины превращаются в длинные тонкие нити. Потом «Раб-1» нырнул в гиперпространство.
Отец обмяк в кресле и с облегчением выдохнул. Лицо его мгновенно смягчилось.
— Ну, на этот раз я чуть было не перегнул палку, — заметил он.
— Пап, ты ему здорово наподдал, — подхватил Боба, почувствовав, что сейчас самое время выпустить на свободу переполнявшие его эмоции. Все равно, если бы пришлось помедлить хотя бы секунду, его разорвало бы на части. — У него не было ни малейшего шанса.
Джанго с улыбкой кивнул.
— Если говорить правду, сын, он заставил меня попотеть, — признался он. — Я думал, что мне конец.
— Ну уж...
Боба даже гипотетически не желал признавать, что кто-то может оказаться сильнее Джанго, но спорить не стал. Потому что вспомнил, что же на самом деле собирался сказать.
— А здорово у меня получилось с пушкой, да?
— Просто великолепно, — откликнулся Джанго. — И очень точно рассчитал время. И очень вовремя помог.
Боба задумался. Насколько он помнил, он ничего не рассчитывал.
— Ты хорошо учишься, Боба, — сказал охотник. — Лучше, чем я считал возможным.
Тоже мне, нашел чему удивляться!
— Ну, это потому, что я — это ты, — охотно пояснил мальчишка.
Отец покачал головой.
— Ты лучше, чем я был в твоем возрасте, и намного. А если будешь продолжать в том же духе, станешь лучшим из охотников, которых только знала Галактика.
Боба обдумал и этот вопрос. Перспектива была привлекательна.
— Ты с самого начала так и планировал, папа? — уточнил он. — Поэтому я тебе и был нужен?
Джанго протянул руку и взлохматил отросшие волосы сына.
— Не только, — негромко, почти благоговей- но сказал он. — Есть еще масса причин. И ты намного лучше, чем я ожидал или мог мечтать.
Едва ли в Галактике нашлось хоть что-то, чему юный Боба Фетт обрадовался бы больше, чем этим словам. До выхода из гиперпрыжка он без возражений и споров выполнял все порученные работы, даже разобрал сваленные в трюме пожитки. Другого способа выразить благодарность мальчишка просто не сумел придумать.
Чтобы осчастливить его еще больше, Джанго вывел «Раб-1» из прыжка чуть пораньше, так что у Бобы появилось время поупражняться в пилотировании. Когда же на экране появился красный шарик Геонозиса, окруженный поясом астероидов, Боба загрустил.
— Тут строгая система безопасности, — пояснил Джанго, забирая управление. — Лучше я посажу корабль.
Боба, в общем, не жаловался, просто понуро сидел в кресле и пытался отколупать от пульта чешуйку металлического напыления. Все равно отец прав, и даже если лично он, Боба Фетт, не согласен, то сообщать об этом вслух не обязательно.
Боба негромко фыркнул — просто так, чтобы отец был в курсе, — и стал отслеживать по навигационно-плановому дисплею астероиды. Вдалеке, возле самой планеты наблюдалось движение тяжелых транспортников.
— Считай, сын, что мы уже на месте, — заметил охотник.
Один астероид отделился от общего роя и на почтительном расстоянии пристроился за кормой «Раба-1». Боба мельком глянул на него и забыл бы, если бы движения этого астероида не отличались от прочих.
— Пап, за нами следят, — сообщил Боба.
Джанго бросил на него скептический взгляд.
— На дисплей, — строго посоветовал отцу Боба. — Там фантом.
Джанго с тем же выражением перевел взгляд на экран. Теперь его лица Боба не видел, но абсолютно точно знал, какое там формируется выражение. В конце концов, отец кивнул.
— Должно быть, тот джедай подкинул нам маячок, — согласился он. — Интересно, как? Я думал, он погиб.
— Кто-то нас преследует, — с нажимом повторил Боба.
Какая разница — кто?
— Это мы поправим, — заверил его охотник. — Держись-ка, сын. И запоминай, что я буду делать. В астероиды он за нами не сунется, — Фетт подмигнул Бобе. — А если все-таки он очень смелый, у нас есть для него пара сюрпризов.
Для начала отец показал, как надо избавляться от следящих устройств. Просто подать на броню напряжение. Бобе понравилось. Если бы маячок оказался внутри корабля, добавил Джанго, дело бы осложнилось. Вторичный след на экране исчез.
— Ну, за дело, — Джанго устроился поудобнее.
«Раб-1» нырнул в каменное крошево. Огромный осколок прямо по курсу чуть было не срубил корабль, но догнать не сумел. «Раб-1» прошел над самой его поверхностью, накренился, пропуская еще один камень, потом прошмыгнул между двумя другими. Джанго импровизировал. Он удивился, что Боба сидит молча, а через минуту услышал голос мальчишки.
— Отстал.
— Может, он умнее, чем я о нем думал? — усмехнулся Джанго и вновь подмигнул сыну.
Он еще не закончил фразу, а сканер предупреждающе загудел.
— Смотри, папа! — Боба ткнул в монитор. — Вернулся.
Второй корабль тоже кувыркался среди астероидов
— Держись, — посоветовал Джанго.
Боба послушно вцепился в подлокотники кресла Отец заставил удивительно маневренный корабль выписывать такие виражи, какие Бобе даже не снились. Он провел «Раб-1» через длинную серию пике, подъемов, петель и разворотов, закончив полетом по прямой, и на этом финишном отрезке нажал на гашетку.
— Сейсмический заряд, — пояснил Джанго в ответ на вопросительный взгляд сына.
Боба ухмыльнулся.
И тут же вскрикнул, указывая на астероид прямо по курсу
Но Джанго был готов к подобной неприятности.
— Не теряй головы, сын, — посоветовал он, обходя массивную преграду. — Ничего с нами не случится. Джедаю наш подарок не по зубам
Внезапная вспышка за кормой и внезапный удар, когда «Раб-1» догнала волна магнитного возмущения, поставили эффектную точку в заявлении Джанго.
— Не получилось, — искренне огорчился Боба, когда корабль-преследователь вновь появился на мониторе.
— Этот парень не понимает намеков, — хладнокровно вынес диагноз охотник. — Ладно, нельзя отделаться — можно разделаться.
Боба опять вскрикнул, но отец знал, что делал. Он повел их корабль в узкую расщелину, рассекающую один из астероидов. Разумеется, ему пришлось значительно сбросить скорость, поэтому, когда «Раб-1» вновь оказался на открытом пространстве, истребитель преследователя — более легкий и верткий — по инерции проскочил мимо. Дичь превратилась в охотника.
— Сделай его, папа! — азартно потребовал Боба. — Стреляй! Ну, стреляй же!
Чтобы сохранить в целости хвостовое оперение, истребителю пришлось выполнить быстрый переворот через правую плоскость и пикирование.
Джанго повторил маневр, держась в безопасной мертвой зоне, но пилот истребителя был хорош в своем деле. Он крутил одну «бочку» за другой, стараясь держаться поближе к мелким астероидам, там, где «Рабу» было не развернуться.
Боба все никак не мог угомониться, но Джанго не слушал криков сына. Терпение в его работе — решающий фактор. Когда-нибудь, рано или поздно, джедаю придется высунуться из-за укрытия.
Короткое стремительное падение относительно плоскости роя, такой же быстрый набор высоты и правый вираж уводили джедая за следующий астероид. Джанго не стал его преследовать. Он выстрелил, не целясь.
Джедай как раз выныривал из-за обломка скалы и попал на линию выстрела. Лазерный луч аккуратно отделил один из стабилизаторов.
— Есть! — восторженно взвыл Боба.
— Теперь нам остается только завершить начатое, — пояснил не теряющий спокойствия Джанго. — Больше вилять он не сможет.
Боба понятливо кивнул.
Охотник переключил систему наведения на торпеды. Боба нетерпеливо облизал губы. Он почувствовал — то ли кожей, то ли нервными окончаниями, — как открылись ракетные шахты. Ну же, давай... Но отец не стал стрелять. Улыбнулся и поманил к себе
Боба почти не дышал, когда отец взял его руку и положил на штурвал так, что под большим пальцем оказалась гашетка. Джанго кивнул: можно.
«Раб-1» легонько вздрогнул, когда торпеда ушла в цель. Истребитель противника трясся в агонии, стараясь сбросить преследователя.
Боба моргнул. Самого попадания он не видел, потому что яркая вспышка вынудила его прикрыть ладонью глаза. Он смутился было, потом сообразил, что отец сделал то же самое, и успокоился. Легкого подзатыльника («За то, что бросил штурвал», пояснил беззлобно отец) избежать не удалось. Тогда Боба стал смотреть на монитор. Сплошные обломки и никакого истребителя.
— Попал... — недоуменно сообщил он. — Ух ты!
— Хороший выстрел, малыш, — похвалил отец и опять взлохматил темные кудри сына. — Ты заслужил. Больше мы его не увидим.
Несколько ловких виражей, и «Раб-1» выбрался из астероидного пояса и направился к Геонозису. Несмотря на прежние возражения, Джанго смягчился и отказался от предыдущего решения. И даже позволил не только подвести корабль к планете, но и встать на орбиту и даже совершить посадку. Если говорить честно, полет не стоило доверять мальчишке, но, с другой стороны, Боба Фетт никогда не был обычным мальчишкой.
* * *

Анакин вел гравицикл через узкие, глубокие каньоны, через барханы, где ветер сдувал с гребней сухой песок, вдоль русла несколько веков назад пересохшей реки. Единственным его проводником была боль. Но этот неверный маячок не давал стопроцентной гарантии. Падаван подозревал, что движется в верном направлении. Но пустоши Юндланда велики, а никто лучше тускенских разбойников не знает, как спрятаться среди камней и песка.
На высоком утесе Анакин сделал короткий привал, чтобы осмотреться по сторонам. Далеко на юге через пустыню неторопливо полз похожий на гигантский мусорный ящик песчаный краулер.
Анакин кивнул. Повезло. Если кто-то знает пустыню не хуже тускенов, это йавы. Скайуокер вновь завел двигатель.
Чтобы догнать краулер, понадобилось не слишком много времени. Тем более что тот уже никуда не спешил, а стоял в ожидании возле двух точно таких же. Вокруг суетилась толпа коротышек в темных, пропыленных балахонах. Из-под низко опущенных клобуков поблескивали любопытные красные глазки.
А вот на то, чтобы убедить мусорщиков пустыни, что дроиды ему и даром не нужны, ушел почти час. И еще больше — на то, чтобы втолковать, что интересуется лишь информацией. И не любой, а о тускенских разбойниках.
Йавы затеяли оживленную дискуссию, сопровождаемую взмахами коротеньких ручек. Карлики тыкали пальцами во все стороны света и постоянно подпрыгивали. Они никогда не любили тускенов; те охотились за ними, как охотились за любым, кого считали легкой и слабой добычей. Один из йавов поднатужился и оскорбленно заявил, что тускены никогда не купили у них ни одного дроида!
Анакин согласился, что хуже и быть не может. Йавы мгновенно успокоились, посовещались еще немного и решительно указали на восток. Скайуокер не мог предложить помощникам денег, поэтому он просто кивнул, чем немало обозлил йавов, и поехал в указанном направлении. Он не хотел терять ни секунды.
* * *

Астероидам не было дела ни до взрывов, ни до маневров двух кораблей. Они кувыркались в пространстве.
В глубокой трещине в боку одного из гигантских камней застрял покалеченный истребитель. Ярко-желтый цвет внешней брони казался насмешкой над серой поверхностью астероида.
— Вот поэтому я и не люблю летать, — сообщил Оби-Ван астродроиду.
Длинная сердитая трель подтвердила, что Р4 всецело разделяет мнение пилота. Вообще-то в Галактике насчитывалось не так много вещей, способных вывести из себя джедая. Оби-Ван добавил к короткому списку еще один пункт: ввязаться в космический бой с пилотом уровня Джанго Фетта. В отличие от многих своих коллег Оби-Ван Кеноби не слишком любил космические путешествия. Не говоря уже о том, чтобы водить корабль самостоятельно.
Астероид неторопливо вращался, поэтому периодически в поле зрения появлялись спекшиеся металлические останки. Любоваться на них джедаю уже надоело. Несмотря на то что именно они спасли ему жизнь. Когда он сообразил, что обхитрить самонаводящуюся торпеду получится едва ли, он приказал Р4 сбросить запасные топливные баки. К счастью, их хватило, чтобы боеголовка среагировала. К несчастью, уже поврежденный предыдущим выстрелом корабль потерял при этом малый маневровый двигатель и воткнулся в ближайший астероид, по счастливой случайности угодив в расщелину. Если не считать контузии от взрыва и жесткой посадки, Оби-Ван испытывал облегчение.
Продолжение драки с Джанго и его странным, но в высшей степени рациональным кораблем как-то не привлекало, поэтому джедай сидел тихо и надеялся, что незаметен со стороны. На всякий случай он даже вырубил все системы, кроме тех, что ведали жизнеобеспечением.
— Заметил, куда они полетели? — шепотом спросил он у астродроида.
Р4 сварливо объяснил, что об этом его уже спрашивали и что траекторию полета он уже записал. Оби-Ван благодарно кивнул.

— Полагаю, мы достаточно долго ждали. Полетели отсюда, — джедай помолчал, пытаясь разложить по полочкам все, что ему довелось увидеть зa время, которое он провел, выслеживая Джанго Фетта.
Он уже не в первый раз этим занимался с одним и тем же печальным результатом.
— Все только больше запутывается, Р4, — пожаловался Кеноби. — Думаешь, мы хоть когда-нибудь получим ответы? Я согласен хотя бы на один ответ.
Р4 присвистнул. Оби-Ван решил считать это аналогом пожатия плечами.
Кеноби не удивился, узнав, что необычный корабль охотника за головами направился прямиком к красной планете — Геонозису. А вот известие о том, что он был здесь не один, неприятно изумило джедая.
Ожил дисплей дальних сенсоров, показывая множественные объекты. Аппаратуре вторил Р4, который голосил, пока Оби-Ван не включил визуальное наблюдение. На границе астероидного пояса разместился огромный грузовой флот.
— Торговая Федерация, — вслух заметил джедай. — Так много?
И что самое неприятное, среди обычной грузовой мелочи айсбергами дрейфовали огромные боевые станции. Их уникальный дизайн — сфера, включенная в полукольцо, — сложно было с чем-нибудь перепутать. Кеноби сжал ладонями ноющие виски. Не лучшее состояние, чтобы решать запутанные вопросы. Если армию клонировали для Республики по заказу магистра Ордена, а донором выбран Джанго Фетт, что же связывает охотника с Федерацией? И если именно Джанго стоит за покушениями на жизнь сенатора Наберрие, то при чем тут опять-таки неймодианцы? При любом раскладе из обшей картины вываливались либо Фетт, либо Торговая Федерация.
Может быть, он неправильно оценил роль Джанго? Или, по меньшей мере, его мотивации? Может быть, Джанго, как и он сам, выслеживает таинственного убийцу? А если ядовитая стрелка-сабля должна была наказать женщину, а не заткнуть ей рот?
Что-то неубедительно... Больше похоже на то, что Джанго (ну, хорошо, хорошо, некто в точно таких же доспехах и с ракетным ранцем) хотел заткнуть рот оборотню. Теперь лишней в раскладе оказалась армия клонов. А уж Торговая Федерация вообще получилась сбоку припекой. Оби-Ван досадливо мотнул головой. Учитель был прав: с логикой у него туго с детства.
Так ответов он не получит. Кеноби запустил двигатели и, стараясь идти так, чтобы между ним и флотом оставался астероидный пояс, направился к Геонозису.
Лишь оказавшись в плотных слоях атмосферы, джедай камнем уронил истребитель к земле. Чем быстрее он окажется ниже уровня радаров, тем лучше. У самой поверхности он выровнял хромающую машину.
Планету можно было описать двумя словами. Все красное. Каменистые равнины, плато и горные кряжи — все здесь было красно-кирпичного цвета. Кеноби даже не поверил, когда сенсоры корабля оповестили его об активности. Сложно было представить, что кто-то согласился здесь жить. С другой стороны, про Татуин он говорил то же самое...
Кеноби забрался на очередное плато и, по-прежнему держась как можно ближе к земле, полетел в ту сторону. Передумав появляться во всем блеске Республики, он посадил истребитель под каменной аркой и отодвинул колпак кабины.
Ветер, ударивший ему в лицо, был не по-вечернему теплый. И он принес странный металлический запах, такой сильный, что во рту защипало. А еще — странный вскрик.
— Я скоро вернусь, Р4.
Дроид испустил скорбный стон.
— Ничего с тобой не случится, — заверил его Оби-Ван. — Я скоро.
Он проверил кармашки пояса, поправил оружие, взял плащ. И продолжил путь пешком, с удовольствием ощущая под ногами твердую надежную почву.
* * *

Часы тянулись невыносимо долго. Хозяева фермы принимали гостью радушно. Парень и девушка не задавали вопросов и обращались с ней предельно дружелюбно. Отец был откровенно рад, что может отвлечься от горя. Но Падме с ними почти не разговаривала, чересчур занятая собственными переживаниями.
Ей еще не приходилось видеть Анакина в таком состоянии. Бывшей королеве и пламенному сенатору была знакома решительность, она и сама считала себя решительным человеком. Но приходилось признать, что ни ей, ни кому другому из ее знакомых не под силу долго держать такой уровень одержимости.
Анакин сказал: его мать жива. Падме верила, что так оно и есть, а значит, целая армия не остановит Скайуокера.
Ночь проходила в метаниях. Падме ложилась, вставала, опять ложилась. Ей было душно и жарко. Она вскакивала, принималась расхаживать по дому. Потом все-таки сообразила, что не дает уснуть хозяевам, и ушла переживать в мастерскую, примыкающую к гаражу. Там ей никто бы не помешал.
— Приветствую вас, госпожа Падме! — сообщил из темноты пронзительный взволнованный голос.
Сначала надо было пережить небольшое потрясение, и лишь потом девушка сумела узнать говорившего.
— Не можете уснуть? — в механическом голосе Ц-3ПО ясно прозвучало участие.
— Слишком много мыслей в голове, — пожаловалась Падме.
— Вас беспокоит ваша работа в Сенате?
— Да нет, просто волнуюсь за Анакина. Я говорила... я сказала ему... я боюсь, что он на меня обиделся. Я не знаю. Мне очень неловко, я смущена... Такое со мной — впервые в жизни.
— Не уверен, что улучшу вам настроение, госпожа Падме, но признаюсь, что в моей жизни не было и секунды, когда бы я не был смущен.
— Я хочу, чтобы он знал: он мне не безразличен, — сенатор не слушала робота. — Он, правда, очень мне нравится. А теперь он там, в пустыне, там же опасно...
— Не бойтесь за хозяина Ани, — приободрил ее Ц-3ПО, даже аккуратно похлопал по плечу. — Он может сам позаботиться о себе. Даже в этом жутком месте.
— Жутком? — удивилась Падме. — Разве ты здесъ несчастлив?
Ц-3ПО отступил на шаг и развел в драматическом жесте манипуляторы. Падме невольно согласилась, что выглядит робот не лучшим образом. Грудная пластина прилажена не слишком умело, провода торчат во все стороны, из сочленений сыплется песок.
— Боюсь, здешняя обстановка совсем мне не подобает, — возвестил Ц-ЗПО со вздохом. — Когда хозяин Ани меня сделал, он даже не нашел времени сделать мне корпус. Хозяйка Шми доделала за него работу, но ветер вредит внутренним соединениям, а песок все равно попадает внутрь. И там... чешется.
— Чешется? — Падме расхохоталась.
Она даже не подозревала, как ей необходим был этот смех.
— Я не знаю, как по-другому описать это ощущение, — с достоинством пояснил робот. — И боюсь, песок попадает на клеммы. И вызывает чесотку.
— Тебе нужна масляная ванна, — сказала Падме.
— О, вы просто не представляете, как мне нужна масляная ванна!!! — воодушевился Ц-3ПО.
Падме огляделась. Она ни за что не отыскала бы канистру с маслом, если бы Ц-3ПО не подталкивал девушку в нужную сторону. Еще некоторое время было потрачено на неуверенное троганье различных шлангов, поиски тряпок или ветоши, чтобы оттереть пальцы от смазки. Но в результате робот купался в чане, наполненном маслом.
От восторга он даже застонал.
— Щекотно!
— Щекотно? Ты уверен, что не песчаный зуд?
— Я знаю разницу между чесоткой и щекоткой, — с достоинством отозвался Ц-3ПО, вызывая новую порцию хихикания и смешков.

Предыдущая страница 15 Следующая страница


Эпизод II: Атака клонов 16

* * *

Сомнений не было, кто здесь орудовал. Вокруг кострища лежали три мертвеца, судя по одежде — фермеры. Тела осквернили, одно почти разорвали на части. В стороне переминалась пара голодных эопи, их тускены не тронули. Животные неуверенно мычали и озирались по сторонам. Еще дальше дымились останки взорванного флаера.
Анакин вцепился обеими руками в короткие волосы, с силой дернул.
— Успокойся, — сказал он вслух. — Ты найдешь ее.
Но сначала: действительно успокоиться, закрыть глаза, погрузиться в бескрайний океан света, перебрать все нити, отыскать ту единственную, которая укажет дорогу.
И закричать от боли, обрушившись в песок на колени. Сгибаясь, будто это ему достался удар. Анакин растянул губы в странной улыбке. Хорошо, что он может чувствовать боль. Это значит, что мама жива, боль приведет его к ней.
— Мама.
Время текло стремительнее, чем сухой песок между пальцами. Мама была жива, но долго она не продержится.
У Скайуокера не было даже времени похоронить мертвецов, но он дал себе слово, что вернется
* * *

Тропа была узкая и крутая, мелкие камни то и дело норовили осыпаться в темноту и прихватить с собой путника. Но пешая прогулка по твердой земле пока еще радовала. Ну, почти твердой, сообразил он, оступаясь. Из сгущающегося мрака донесся пронзительный вопль, джедай отшатнулся, чуть было не потеряв равновесие. Откуда-то сверху сорвалась стайка щебня.
Рука самостоятельно нашарила оружие и сняла его с пояса. Не активируя меч, Оби-Ван осторожно преодолел очередной виток хитроумной горной тропы.
И замер на месте
Прямо на него топала огромная ящерица, и намерения у рептилии были самые определенные. Тварь поднялась на мощные задние лапы и разинула зубастую пасть. Было уже достаточно темно, но длинные клыки Оби-Вану видны были прекрасно. С негромким гудением в руке ожил клинок. Света стало чуть больше, в желтых глазах ящерицы появились продолговатые блики. Передние короткие лапки жадно сжались в кулачки. Кеноби не стал ждать продолжения, он прыгнул в сторону, в падении располосовав бронированный бок чудовища от плеча до хвоста. Тварь предприняла попытку извернуться, взревела от боли и сорвалась с тропы. Она кувыркалась, ударяясь о выступы, и все время верещала.
Очень хотелось понаблюдать за ее эффектным спуском, но, во-первых, было темно, а во-вторых, не было времени. А в-третьих, по тропе приближались родственники поверженного чудовища. Бежала родня быстро и щелкала челюстями с угрожающей ритмичностью.
Оби-Ван вскочил на ноги и ударил по ближней пасти мечом; клинок чуть было не отделил голову ящерицы от туловища. Туша рухнула на тропу, а Оби-Ван уже встречал следующего хищника. Посторонился, пропуская мимо себя. Развернулся. Но преследовать не стал, а, перехватив меч обратным хватом, нанес удар назад, себе за спину, насадив на клинок четвертую рептилию. Еще один разворот, перекинуть меч из правой руки в левую и, завершая пируэт, ударить по широкой дуге вниз. Учитель был бы доволен. И опять крутануться волчком, чтобы позаботиться о последней скотине.
Может, она испугается и сама убежит?
Чудовище успело развернуться к нему мордой и готовилось к новой атаке.
Слушай, убирайся отсюда, а? Ты же видишь: два твоих приятеля уже не в счет, пища для стервятников, не более, третий свалился с уступа. Может, все-таки убежишь? Ты что, совсем дурное, что ли?
Учитель как-то раз с усмешкой заметил, что некоторые животные напоминают ему неких юных падаванов. Тогда Оби-Ван обиделся и не уточнил, о каком животном шла речь. Наверное, об этом.
А что? Похоже. Глаза горят, зубы клацают, слюна капает, энтузиазма — выше крыши. Кеноби продемонстрировал зажатый в руке лазерный меч, Не подействовало.
Ящер прыгнул.
Шаг в сторону и вперед, ослепительный синий клинок описывает сверкающую дугу, и вот отрубленная голова упрямого монстра катится вниз по склону. Что и требовалось доказать.
— Весело живете, — заметил джедай в темноту, после того как убедился, что рептилии закончились.
Потом вытер пот, повесил оружие обратно на пояс и пошел дальше.
Внизу до самого горизонта простиралась равнина. Впереди на фоне темного неба с трудом угадывались какие-то громоздкие силуэты. Оби-Ван похвалил сам себя, что догадался прихватить бинокль. Неведомые силуэты оказались довольно высокими башнями. Сначала он, правда, принял их за природные образования и лишь потом сообразил, что в скалах, как правило, окон не прорубают.
На широкой репульсационной платформе расположился транспортник Торговой Федерации. Корабль стоял с распахнутыми створками грузового люка, и по наклонной рампе внутрь корабля маршем входили белые фигурки боевых дроидов, столь памятных по событиям на Набу. Кеноби даже не стал считать их. Слишком много. Когда транспортник был заполнен, он взлетел, а его место занял другой. И в свою очередь распахнул зев трюма.
Операция продолжалась четко и ритмично, словно движение меча на тренировке.
— Невероятно, — пробормотал джедай.
Надо взглянуть поближе. Он посмотрел на восточный горизонт, прикинул, сумеет ли добраться до башен до рассвета.
Нет, если будет по-прежнему едва ползти. Оби-Ван пожал плечами, закрыл глаза — и прыгнул с уступа, позволив Великой силе подхватить себя. Он все-таки за что-то зацепился, отшиб пятки, но прыгнул опять. И опять. Останавливаться было поздно.
Солнце только выглянуло задумчиво из-за горизонта, а Кеноби уже отдувался у основания самой грандиозной из башен комплекса. Еще по дороге сюда он заметил, что вход усиленно охраняется, поэтому не испытывал никакого желания прогуливаться неподалеку, когда рассветет окончательно. Оби-Ван примерился к небольшому окну высоко над землей и снова закрыл глаза.
Вообще-то он ожидал, что ничего не получится. Например, он просто промажет и расплющится о стену. Вариант второй: окно будет закрыто, результат прыжка будет столь же прост и окончателен. Или все будет хорошо, но внутри он кого-нибудь зашибет, а на крик сбегутся обитатели башни. Предварительно прихватив оружие.
Ни первое, ни второе, ни третье. Он с легкостью проскользнул внутрь и даже успел спрятаться за занавеску, услышав звуки шагов. Кеноби перевел дух и отогнал картинку четвертой возможности: он эффектно впархивает в окно в ярко освещенную комнату, полную опять же вооруженной публики.
Мимо шли, надо полагать, местные жители. Одежду носить здесь было не принято, разве что набедренную повязку. Кожа странных существ была красноватого оттенка, а кожистые складки за спиной удивительно напоминали крылья. Головы аборигенов казались слишком крупными для тощих, почти костлявых тел.
— Много чужаков, — прокаркало одно из существ на сносном общегалактическом языке.
Да, это ему повезло. А предпочитай аборигены объясняться на родном наречии, что тогда? Как бы Оби-Ван отличал одно «хр-кр-фр» от другого?
— Не твое дело обсуждать архигерцога Поггля, — огрызнулось второе существо.
Джедай подождал, когда спорщики удалятся, вылез из своего убежища и пошел в противоположную сторону. Коридор был украшен колоннами, в тени которых он и пробирался. Местная архитектура составляла контраст со зданиями Типоки. Если в городе клонеров все было округлым и гладким, словно отполированным дождем и ветром, то здешние строители обожали острые углы и необработанные поверхности.
Кеноби набрел на отверстие в полу, прислушался: снизу доносились непонятный лязг и размеренные удары. Джедай лег на живот и осторожно заглянул через край.
Этажом ниже располагался сборочный цех. Оби-Ван даже рот приоткрыл от масштаба работ. У конвейеров трудились тощие краснокожие фигуры, но у этих геонозианцев крыльев не было. И они собирали дроидов. Процесс шел полным ходом, готовые машины сходили с конвейеров и маршировали в один из коридоров.
Который определенно вел на платформы к транспортникам неймодианцев.
Оби-Вана словно что-то толкнуло. Он закрутился на месте, отыскивая направление, а потом уверенно побежал по путанице коридоров, в конце концов оказавшись в просторном зале. Потолок здесь переходил в высокий свод.
Он услышал голоса раньше, чем увидел беседующих, и бросился плашмя на шероховатый пол, стараясь слиться с ним. Мимо неторопливо прошествовала разношерстная компания. Два аборигена, неймодианец, высокий сухопарый человек, который показался Кеноби знакомым, и два гуманоида в темных накидках, один с зеленой кожей, второй — с иссиня-фиолетовой.
— Осталось уговорить гильдию и корпоративный союз, — говорил человек, и его сильный уверенный голос звучно разносился по всему залу.
Оби-Ван рискнул приподнять голову. Точно. Он видел этого человека с грациозной легкой походкой и уверенным голосом. Снежно-белые волосы были коротко и аккуратно подстрижены, а худое красивое лицо обрамляла небольшая бородка. Этот человек был когда-то одним из величайших джедаев. Одежда его была глухого черного цвета, черный же плащ перехвачен на шее драгоценной застежкой из белого металла. И с первого же взгляда становилось ясно, что это был лучший выбор одежды для него.
— А как б'ыть с с'енатором Набу? — проквакал неймодианец. — Еще н'е м'ертва? Я н'е подпишу договор, пока н'е увижу ее голову.
Мозги Кеноби заработали на полную мощность, джедай даже испугался, что его мысли можно будет подслушать: они словно сплелись в смерч. Он удивился, что Граф Дуку никак не отреагировал. После того как Оби-Ван узнал неймодианца, картина чуть-чуть прояснилась. Нуте Гунрай, вицекороль Торговой Федерации, разумеется, имел причины желать смерти сенатору Наберрие, даже несмотря на то что ее выступления в Сенате приносили ему немалую пользу.
— Я держу слово, — сказал один из сепаратистов.
— Мы построили для вас новых дроидов, вицекороль, — хрипло прокаркал геонозианец. — Теперь у вас лучшая армия в Галактике.
Наверное, это и есть сам архигерцог, решил Кеноби. Поггль был совсем не похож ни на крылатых солдат, ни на бескрылых рабочих. Кожа этого аборигена была много светлее, даже не с красным, и сероватым оттенком, голова — крупнее, а оскаленный в неестественной ухмылке рот придавал архигерцогу жутковатое выражение. Удлиненный подбородок почти свешивался на грудь. Компания прошла дальше, продолжая неторопливую беседу, но слов теперь было не разобрать, а преследовать Графа Дуку вплотную Кеноби не решился. Вернее, мелькнула у него такая мысль, но Оби-Ван вовремя вспомнил, что он тут — не единственный джедай на весь Геонозис. Если ты ушел из Ордена, это еще не значит, что ты с тем же успехом перестал направлять Великую силу.
Группа направилась к лестнице и исчезла из виду.
Оби-Ван подождал, дав компании уйти подальше, а потом поспешно вскочил и помчался за ними. Поднявшись по ступенькам, он оказался на небольшой галерее, которая открывалась на комнату этажом ниже. И там, внизу, оказалась масса народа. И, что самое интересное, некоторых из них Кеноби знал. Во-первых, акуалиша По Нудо, сенатора планеты Андо. Как и у любого представителя его расы, вид у Нудо был такой, будто он напялил себе на голову аквариум, оснащенный большими защитными очками. Рядом пристроился грызун Тоонбук Тоора с Сай Мирт, толстый, упитанный, с головой, по самые уши утопленной в плечи. У куаррена Тессека от волнения подергивалась бахрома щупалец под подбородком. Кеноби встречал эту троицу на заседаниях Сената на Корусканте.
Кажется, он ухитрился залезть в самое гнездо.
Граф Дуку занял место во главе стола.
— Вы знакомы с Шу Май? — спросил он сенаторов. — Она представляет гильдию купцов.
Шу Май вежливо поклонилась собранию.
Ее хрупкая голова сидела на длинной шее, а если не считать длинных остроконечных ушей, то самой примечательной ее чертой была прическа, которая больше всего напоминала рог из скрученных волос, поднимавшийся от затылка и плавно загибавшийся ко лбу.
— А это Сэн Хилл, многоуважаемый представитель межгалактического банковского консорциума, — продолжал Граф Дуку, указывая на существо с самым длинным и самым узким лицом, какое только доводилось видеть Кеноби.
Гости обменялись приветствиями, расселись вокруг стола, а потом вдруг замолчали и уставились на Дуку. Похоже, бывший джедай обладал здесь властью, несравнимой даже с архигерцогом.
— Как я уже говорил раньше, — сильный голос Графа заполнял помещение, — я убежден, что с вашей помощью к нам присоединится еще десять тысяч планет. И позвольте напомнить вам, что мы не забыли об обещании снизить налоги, сократить тарифы, а со временем я намерен внести предложение об отмене всех барьеров, мешающих торговле. Подписание этого договора принесет вам такие прибыли, которые вы даже представить себе не можете. Нашей целью является по-настоящему свободная торговля, — Дуку посмотрел на неймодианца.
Нуте Гунрай, сохраняя на глянцевой физиономии кислое выражение, кивнул в подтверждение слов Графа.
— Наши друзья из Торговой Федерации уже заверили нас в своей поддержке, — продолжал Дуку, поглаживая сильными пальцами аккуратную седую бородку. — Объединив ваши армии, мы получим соединение, перед которым Республика не устоит.
— Если позволите, Граф, — вмешался один из тех двоих, что молча сопровождали вице-короля, Дуку и аборигенов, которых Кеноби не сумел как следует разглядеть.
— Да, Аргенте, — улыбнулся ему Дуку. — Слова корпоративного союза неизменно привлекают наше пристальное внимание.
Покрытый сложной сеткой татуировки нервозный гуманоид поклонился Дуку.
— Союз поручил мне подписать договор, — сообщил он.
Его толстые чешуйчатые пальцы терзали край темной накидки.
— Мы благодарны за ваше содействие, магистрат, — любезно отозвался Дуку.
Забавно. Оби-Ван заподозрил, что внизу разыгрывается спектакль. Этот Аргенте определенно подставное лицо. Вернее, он действительно представляет союз, но сейчас играет на публику.
Сцена была подпорчена выступлением Шу Май.
— Гильдия купцов не желает открыто поддерживать ваше движение...
Стало тихо, но серокожая женщина тут же добавила:
— Но мы поддержим вас тайно. Мы с нетерпением ждем дальнейших контрактов.
Кто-то нервно хихикнул, кто-то рассмеялся. Граф Дуку растянул тонкие губы в усмешке.
— Большего мы и не просим, — произнес он, смягчая силу голоса.
Потом перевел взгляд на многоуважаемого члена банкирского консорциума. Сверху было плохо видно, но Оби-Вану казалось, что взгляд у бывшего джедая должен быть очень тяжелый. Остальные тоже уставились на Сэна Хилла.
— Межгалактический банковский консорциум всем сердцем поддерживает вас, Граф, — возвестил Сэн Хилл. — Но только в не эксклюзивном Соглашении.
Информации опять стало чересчур много. Опять надо все рассортировывать. Итак, Граф Луку заручился поддержкой торговцев и банкиров. Теперь у него есть деньги. И армия из боевых машин. И он не настолько небрежен, чтобы не исправить недостатки, которые так ярко выявились на Набу.
Может быть, поэтому Сифо-Дйас и сделал заказ клонерам? Сильный магистр мог предвидеть подобный поворот событий. Но какая связь между Джанго и заговорщиками на Геонозисе? Совпадение ли, что охотник, с которого лепили солдат для зашиты Республики, взял заказ у неймодианцев на убийство сенатора?
Учитель любил повторять, что случайностей не бывает. Оби-Ван часто с ним спорил, но в данном конкретном случае не рискнул бы. Многовато для совпадения.
Очень хотелось подслушать побольше, но слишком рискованно. Нужно выбираться отсюда и возвращаться. Нужно предупредить Совет Храма.
За последнее время Кеноби насмотрелся на армии, клонов и дроидов и был убежден лишь в одном. Что его мучают очень и очень дурные предчувствия..

20

Она ничего не видела. Веки распухли и были покрыты коркой засохшей крови.
Едва ли она сумеет когда-нибудь открыть глаза...
И почти ничего не слышала, не разбирала в общей какофонии звуков...
И уже ничего не чувствовала...
Но зато ничего не мешало ей вспоминать. Когда ее оставляли в покое, она начинала думать о сыне, о том, как соскучилась, как ей его не хватает. Жизнь никогда не была добра к ней. Все десять лет с момента их расставания, глядя на звезды, она неумело придумывала ему приключения. И всегда ожидала лишь одного: он возвращается, останавливается на пороге их фермы, а на лице блуждает озорная улыбка. И здоровается он так, словно никогда не улетал.
Шми любила Клигга и Оуэна. На самом деле любила. Клигг был ее спасителем, ее храбрым рыцарем, а Оуэн заменил потерянного сына — они всегда были благодарными слушателями ее бесконечных рассказов об Анакине. И она готова была полюбить Беру, тихоню, которая старательно скрывает свою силу.
Но убегала она в тайный уголок, который приготовила только для Анакина. И сейчас, когда она не сомневалась, что смерть сидит рядом и держит ее за руку, она думала не о муже и не о пасынке. А еще она была уверена, что Анакин все знает Он всегда знал. Джедай, который приехал на Татуин и увез ее сына с собой, тоже знал.
Значит, и сейчас Ани должен чувствовать только ее любовь. Боль ему ни к чему.
Шми научилась различать оттенки боли. Она ничего не понимала в сиплом бормотании тускенов, но откуда-то знала, что Люди Песка, как ни странно, не питают к ней ненависти или злости. Истязания были всего лишь способом оценить противника. В конце каждой пытки кочевники с уважением говорили с ней. Видимо, она сумела произвести на них впечатление.
Они не понимали, откуда в ней столько сил, а она не собиралась им говорить.
* * *

Бледный свет полной луны освещал пологие песчаные холмы. С высокого бархана открывался хороший обзор, но Анакина не интересовали красоты ночной пустыни. Он смотрел на небольшой оазис у подножия дюны. Туда, где горели костры. Он чувствовал их тепло — и горячие волны боли. Боль напоминала огонь
От нее стягивало кожу на скулах и слезились глаза. Но сопротивляться ее притяжению он не мог. Анакин подполз на животе к самому краю, разглядывая становище внизу.
Одна из палаток привлекла его внимание. Туда никто не входил, хотя кочевники, готовясь к ночевке, сновали по всему лагерю. Кроме того, только у этой палатки стояла охрана.
— Мама...
Подальше от края он поднялся на ноги. Подождал немного, хотя больше всего на свете ему хотелось помчаться в ту палатку, что отличалась от остальных. Ту, в которой скрывался источник его боли... Потом, прячась в тени, пробрался в лагерь.
Он прикоснулся к выделанной шкуре банты, из которой была сделана палатка. И отдернул руку, с трудом сдержав крик. Два кочевника сидели неподалеку от входа и смотрели в другую сторону.
Анакин снял с пояса меч и, постаравшись загородить сверкающий клинок от посторонних взглядов, аккуратно разрезал заднюю стенку палатки. А потом полез в дыру, даже не потрудившись убедиться, видит ли его кто-нибудь.
— Мама, — шепотом позвал он.
Ноги ослабли. Палатку освещали самодельные свечи, а из проделанной падаваном прорехи попадало достаточно лунного света, чтобы разглядеть женщину, привязанную к импровизированной дыбе. Анакин разрезал веревки, подхватил падающее тело, удивившись, какое оно маленькое и легкое, и осторожно уложил на песок, боясь неловким или случайным движением причинить лишнюю боль.
— Мама... — воздух со свистом вырвался из сжатого спазмом горла. — Мам...
Она была жива, хотя он перестал в это верить. Он взял ее на руки, словно ребенка. Он не знал, сколько времени он сидел, баюкая мать, пока Шми не попыталась открыть глаза.
— Ани?..
Грудная клетка на ощупь была странно мягкой, словно все ребра были смяты жестоким ударом.
— Ани... это ты?..
Распухшие губы раздвинулись в намеке на улыбку.
— Я здесь, мам. Ты в безопасности. Держись, я вытащу тебя отсюда
— Ани.. Ани... ты такой... красивый.
— Не трать силы, мам, — Анакин чуть не плакал. — Мы выберемся отсюда.
— Мой сын, — улыбнулась Шми. — Совсем взрослый сын. Я знала, что ты придешь за мной... всегда знала.
Почему-то ему казалось, что они находятся в разных местах. Он — здесь, в палатке кочевников, в пустыне, а мама — где-то далеко, где безопасно и очень спокойно. Он хотел сказать, чтобы она не тратила силы на разговоры, чтобы просто лежала тихо, но слова застряли в горле.
— Я так горжусь тобой, Ани... Так горжусь... Я скучала...
— Я тоже скучал, мам. Мы потом поговорим, ладно?..
— Потом, — согласилась она и замолчала.
И смотрела она теперь мимо него — на прореху в стенке палатки, на луну, заглядывающую в дыру. Анакину вдруг стало холодно. Он уже видел однажды такой взгляд.
— Мам, не уходи, — попросил он. — Ты поправишься, я обещаю. Все... все будет хорошо...
— Я люблю... — выговорила Шми.
Анакин с трудом перевел дыхание. Недоверчиво подергал мать за руку. Она же не могла... просто не могла! Он искал ее взгляд, но в глазах Шми больше не было ни света, ни жизни. Мама, пожалуйста, ответь мне, пожалуйста, только не молчи... Пожалуйста... Он укачивал ее. Он просил, но ничего не помогало.
Тогда он положил ее тело на землю и осторожно, боясь сделать больно, закрыл ей глаза.
Мам, что мне делать?
Голоса не было, он хотел закричать, запрокинул голову к потолку, но из горла не вырвалось ни единого звука. Тогда он сел рядом с матерью и стал смотреть на нее. Что он сделал не так? Что он должен был сделать иначе, чтобы мама осталась жива?
И он понял: не надо было оставлять ее, вот что. Надо было сказать Куай-Гону, что без мамы он никуда не полетит, пусть делает что хочет, но возьмет и ее тоже. Она же сказала, что гордится им... Как можно гордиться тем, кто не смог спасти тебя?
Он стал рассказывать ей обо всем, что случилось, о тренировках, о приключениях, а больше всего — о Падме. Мама должна все узнать о Падме. Она полюбит ее, обязательно, а Падме полюбит ее... Полюбила бы...
Мам, ну что же мне теперь делать?!
Уходили минуты, а Анакин все сидел. Он не мог двигаться, словно тело принадлежало теперь не ему, а кому-то другому. Внутри было пусто, темно и холодно. Только когда молочный свет луны принял серебристо-серый оттенок, он вспомнил, где находится.
Он знал только одно: кочевникам он маму не оставит.
Снаррки донеслись звуки ранней деятельности. Лагерь просыпался.
И одновременно проснулась дремавшая ярость. Анакин поднялся на ноги, оглянулся на мать. Странно, у нее такое спокойное лицо, даже следы побоев становятся не так заметны.
Анакин снял с пояса меч и вышел наружу, откинув полог.
Стражники с воплями кинулись на него, поднимая оружие. Анакин небрежно отмахнулся мечом. Тускены рухнули на песок.

Скайуокер пошел дальше.
Его ярость требовала насыщения, и он знал, чем ее накормить.
* * *

Йода вглядывался в клубящийся вокруг него мрак. Описать, на что похожа темная сторона, можно просто. Всего лишь два слова — тьма и холод.
Волна гнева и ярости оказалась настолько сильна, что магистр приоткрыл глаза, спасаясь от боли.
Вот тогда он и услышал голос.
Анакин, нет! Нет, не надо...
Йода знал этот голос. Магистр с трудом усмехнулся. Он узнал бы его всегда, даже в общем хоре, даже в реве горной лавины или грохоте грома.
Йода горестно тряхнул ушами. Невозможно. Его ученик давно мертв, он ушел, соединился с Великой силой, а она никого не отдает обратно. Мертвецы не встают из могил.
И уж тем более не разговаривают.
И все-таки это был голос Куай-Гона.
Жаль, что нельзя одним взмахом руки разогнать черный, жирный, липкий на ощупь туман. Йода прищурился, вглядываясь в темноту.
Ему показалось или среди призрачных замысловатых фигур он на самом деле разглядел рослого рыцаря? Йода протянул к нему руку...

... открылась дверь, в комнату ворвался Винду, успев подхватить пошатнувшегося магистра.
— Что? — выдохнул Мэйс. — Кто там?
— Боль, — Йода поплотнее закутался в плащ. — Страдания. Смерть. Юному Скайуокеру больно. Очень больно.
Он не стал рассказывать Мэйсу о встрече с призраком. Он не ошибся, он действительно видел своего последнего ученика, но почему, каким образом боль Анакина отпечаталась на матрице таким странным способом? Почему она вызвала к жизни призрак погибшего рыцаря?
Слишком много... Йода покачал головой, покряхтел, кутаясь в плащ. Слишком много для старика.
Он устало закрыл глаза. Голос ученика продолжал звучать в ушах. Йода нахмурился. К Куай-Гону следовало прислушаться. Если он решил заговорить, значит, случилась беда.
* * *

— Анакин, нет!
Он отмахнулся. Он даже не собирался оглядываться, чтобы узнать, кто окликнул его. Голоса падаван не узнал. Гребень черной волны вынес его туда, где закутанная в тряпки, высушенная солнцем тускенка несла бадью с мутной водой, где в тени соседней палатки прятались два ребятенка.
Волна ненависти поволокла его дальше. Женщина закричала и уронила бадью. Синий клинок вошел ей в живот. Песок жадно всосал пролившуюся грязную воду.
Лагерь ожил, из всех палаток повалили вооруженные кочевники. Но Анакин уже начал танец смерти. Светящийся клинок рисовал свой узор. Не следуя ничему, кроме звенящей энергии, которая переполняла Скайуокера. Он ни разу не промахнулся. Каждый удар, каждый взмах означал, что на землю падает очередной враг.
Анакину было легко. Он даже не думал, что ярость столь приятное чувство. Его несло вперед, словно на крыльях.
А потом все вдруг кончилось. Он стоял посреди разоренного лагеря, а вокруг лежали тела. Из палаток уцелела только одна. Та, у которой ветер трепал разрезанный полог.
Пустоты больше не было.
Анакин оглянулся, чтобы сказать тому, кто окликнул его, что все в порядке, опасности больше нет, и... За его спиной тоже было пусто.
Странно, но он даже не запыхался. Анакин поднял руку, чтобы вытереть пот со лба, и понял, что не устал. Тогда он повесил меч обратно на пояс и пошел к уцелевшей палатке.

21

— Вот и все, — возвестила Падме, выуживая робота-секретаря из масла.
Она с трудом сдерживала смех. По ошибке она окунула Ц-3ПО с головой, и теперь дроид размахивал манипуляторами и ныл, что совершенно ослеп. Пришлось пойти поискать ветошь. Много ветоши. Хорошая полировка, и дроид снова имеет сияющий вид.
— Так лучше?
— О, много, много лучше, госпожа Падме!
Робот осмотрел себя и остался доволен.
— Больше нигде не чешется? — уточнила Падме.
— Не чешется, — радостно подтвердил Ц-3ПО.
— Вот и хорошо...
Падме еще улыбалась, но подступающая пустота никуда не исчезла, скоро она опять потребует внимания к себе. Возня с дроидом заняла Амидалу на несколько часов, девушка даже не заметила, как прошла ночь, а в приоткрытую дверь уже виден кусок посветлевшего неба и скоро взойдет солнце. Анакин не вернулся.
А прятаться больше было некуда.
Позади кто-то негромко хмыкнул.
Падме стремительно обернулась: подпирая стеку широким плечом, стоял Оуэн.
— О госпожа Падме, благодарю вас! Благодарю вас! — Ц-3ПО кинулся обниматься.
Падме приготовилась мужественно пережить порчу платья, но робот-секретарь вдруг остановился. Очевидно, вспомнил, что является образцом хороших манер и учтивости.
— Благодарю вас, — с достоинством повторил Ц-3ПО. — Вы невероятно добры.
Оуэн Ларс со спокойным любопытством наблюдал за сценой.
— Вот вы где, — сказал он. — А мы уж обыскались.
— Я все время была здесь, — виновато потупилась Падме; ей не пришло в голову, что хозяева переполошатся, не найдя ее утром в постели. — Ц-3ПО нужна была ванна...
К ее великому облегчению, молодой человек не стал развивать эту тему. Интересно, сколько ему лет? Рядом с Оуэном Ларсом Падме чувствовала себя девчонкой, которая бездумно тратит жизнь неизвестно на что. Она хотела напомнить себе, что ее работа весьма важна для каждого фермера, но посреди пустыни на ферме, где добывалась вода, слова звучали неубедительно, а патетика была неуместна. Тем более что Татуин не входил в Республику
Падме терла ветошью испачканные в масле ладони и натужно придумывала тему для разговора. О чем с ним говорить? Не о видах же на урожай?

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

От сельскохозяйственных тем ее спас радостный крик со двора
— Возвращается! Он возвращается!
Падме и Оуэн одновременно выскочили из гаража. Беру подпрыгивала на одном месте, тыча рукой в горизонт. Не доплетенные косички раскачивались из стороны в сторону.
Из дома раздался грохот опрокинутого табурета. Оуэн повернулся, но спасать было некого. Его отец успешно преодолел порог, пострадала только кухонная мебель.
— Где? — спросила Падме.
Беру опять указала на горизонт.
Прищурившись и прикрываясь ладонью от низкого солнца — первого из близнецов, — Падме всматривалась в пустыню, пока резь в глазах не заставила ее отвернуться. Но она успела заметить черную точку, стремительно пересекавшую пески. Через некоторое время, когда крошечное пятнышко приобрело узнаваемые очертания, стало ясно, что Анакин не один, что на заднем сиденье гравицикла кто-то сидит.
— Шми, — беззвучно шевельнул губами Клигг Ларс.
Фермера трясло так, что это было заметно.
Беру вдруг всхлипнула, закрыла лицо руками. Падме оглянулась и с удивлением заметила, что на щеке младшего Ларса тоже блестит влажная полоска.
Анакин остановил гравицикл в двух шагах от окаменевшей группы. Не произнеся ни слова, спешился, отвязал от машины мертвое тело и поднял его на руки. Возле Клигга он остановился. Мужчины смотрели друг на друга с одинаковым выражением горя на лицах.
Затем — все так же молча — Анакин прошел в дом
Если б не одежда, Падме не узнала бы Скайуокера. Лицо его утратило последние штрихи детскости. Гнев, скорбь, вина, покорность, почти поражение. Скоро Анакину смертельно понадобится собеседник.
Оставалась всего лишь одна проблема: Падме все еще не знала, что сказать.
* * *

В этот день в доме Ларсов вообще почти не разговаривали. Каждый просто занимался привычной работой, лишь бы не смотреть друг на друга. Вскоре наступит время для общей скорби, но никто не хотел торопить его.
Падме готовила завтрак для Анакина. Она удивилась, когда Беру предложила ей помощь.
— Как там? — вдруг спросила Беру. — На что похоже?
Падме с любопытством посмотрела на румяную толстушку с ямочками на щеках и живым горячим взглядом.
— Прошу прощения? — вежливо удивилась она.

— На Набу. На что похожа там жизнь?
Падме думала об Анакине, и Беру пришлось еще раз повторить свой вопрос.
— А-а... там все очень... зеленое. Много воды, деревьев, повсюду цветы. Совсем не похоже на Татуин.
Падме не собиралась быть грубой или невежливой. Она просто хотела быть рядом с Анакином, и как можно скорее. Беру ей мешала.
Падме поставила еду на поднос.
— А мне здесь больше нравится, — сказала Беру.
Она больше не улыбалась.
— Может быть, когда-нибудь прилетите и сами увидите, — из соображений тактичности предложила сенатор.
Беру очень серьезно покачала головой.
— Не думаю, — сказала она, помогая нагружать поднос. — Я не люблю путешествовать.
Падме взяла поднос.
— Спасибо, Беру, — она сделала попытку улыбнуться.
Толстушка повернулась и вышла из кухни.
* * *

Анакин отыскался в мастерской при гараже. Скайуокер стоял у верстака и задумчиво разглядывал коробку передач гравицикла.
— Я принесла тебе поесть.
Анакин, не прекращая работы, бросил на Падме короткий взгляд. Движения его рук были рваные, Скайуокер был зол. Он даже не думал, что делает.
— Сломался передаточный механизм, — пояснил он сердито. — Знаешь, жизнь кажется много проще, когда что-нибудь чинишь. А я могу починить что угодно. Всегда мог. Но я...
Падаван отшвырнул гаечный ключ, уперся ладонями в верстак, понуро свесив голову.
Он вот-вот упадет, поняла Падме. Ноги его не держат.
— Почему она умерла?
Падме поставила поднос на верстак, подошла сзади, обняла, положив голову Анакину на плечо.
— Почему я не смог спасти ее? — спросил Скайуокер в пространство. — Я же знаю, что мог!
— Ани, ты пытался, — Падме прижалась к нему. — Иногда что-то нельзя починить. Ты не всемогущ.
Падаван зло оттолкнул ее.
— А следовало бы быть! — крикнул он; лицо его казалось застывшей маской. — И когда-нибудь стану всемогущим!
— Ани, не говори так! — испуганно произнесла Падме.
Но, кажется, ее никто не слушал.
— Я стану самым могущественным из всех джедаев, — просто сказал ее собеседник.
Неожиданно низкий голос раскатился по гаражу:
— Обещаю тебе. Я узнаю, как сделать так, чтобы никто не умирал.
— Анакин...
— Это все Оби-Ван! — вдруг выкрикнул Скайуокер, вихрем промчавшись по комнате и вновь обрушив кулак на ни в чем не повинный верстак, чуть было не перевернув при этом тарелку с едой. — Он не пускает меня на этот путь.
— Чтобы ты мог охранять меня, — осторожно напомнила сенатор.
— Мне надо быть там, вместе с ним, ловить убийц! Я бы давно уже их поймал, и мы прилетели бы сюда вовремя, и мама была бы жива!
— Ну, откуда ты знаешь...
— Да он просто завидует, — Анакин не обращал на нее никакого внимания.
Падме сообразила, что он даже не с ней разговаривает. Она не верила собственным ушам, но его слова для ее ушей и не предназначались.
— Он не пускает меня, потому что знает, что я уже сильнее, чем он. Он держит меня!
Анакин схватил гаечный ключ и с силой швырнул в кучу запасных частей в углу. Темная тень метнулась по полу.
— Ани, что с тобой? — закричала Падме, и звук ее голоса, наконец, привлек его.
— Я же тебе говорил!
— Нет! — выкрикнула Падме. — Нет. Что с тобой на самом деле?
Анакин молча смотрел на нее. Кажется, она попала в нужную точку.
— Я знаю, тебе больно. Но есть что-то еще. Что с тобой?
Он смотрел на нее. Молча.
— Ани?
Скайуокер словно съежился, стал ниже ростом.
— Я... я убил их, — сказал он.
И если бы подбежавшая Падме не подхватила его, то упал бы.
— Я убил их, — повторил он. — Всех. Они мертвы. Все до единого...
Взгляд у него был такой, словно Анакин вернулся откуда-то издалека и не сразу может узнать знакомые места.
— Ты сражался... — начала говорить Падме.
Он ее не услышал.
— Не только мужчин. У тускенов сражаются только мужчины. Нет, не только их. Женщин и детей тоже... Они — звери! — вдруг крикнул Анакин. — Я убивал их, как животных! Ненавижу их!
Надо было что-то сказать, но у Падме не было ни слов, ни мыслей. Может быть, если бы Скайуокер посмотрел на нее, было бы легче придумать что-нибудь нужное, достойное или хотя бы утешительное, но Анакин смотрел в сторону. А потом вдруг заплакал.
Оставалось лишь обнимать его, как ни страшно ей было. И не хотеть, чтобы он ушел. И не знать, что сказать.
— Почему я их ненавижу? — обиженно спросил Анакин.
— Ты ненавидишь их или то, что они посмели поступить так с твоей матерью? — слабо попыталась раскачать его Падме.
— Я ненавижу их.
— Но они заслужили твой гнев, Анакин.
У него ресницы слиплись от слез и потемнели.
— Нет, здесь что-то не то... — начал Скайуокер и замолчал, мотнув головой. — Я не... я не мог...
Он показал Падме раскрытую ладонь, потом сжал пальцы в кулак, словно пытался удержать невидимую узду.
— Не мог себя контролировать. Я... я не хочу, — Анакин облизал сухие губы. — Не хочу ненавидеть. Ненависть — это неправильно... Я просто не могу простить их!
— Человеку свойственно испытывать гнев, — сказала рассудительная Падме.
— А джедаю свойственно контролировать гнев, — парировал падаван, не задумываясь.
Он все-таки высвободился из ее рук и теперь из полутьмы пыльного гаража смотрел на открытую дверь и залитую ослепительным светом пустыню за ней. Падме привстала на цыпочки и осторожно прикоснулась губами к его влажной щеке.
— Ш-шш, — шепнула она. — Ты человек.
— Я — джедай, — отрезал Скайуокер. — Я знаю, что я лучше. Прости. Мне очень жаль.
— Ты — такой же, как все остальные.
Он все-таки сдался, потому что даже великим воинам иногда приходится плакать.
* * *

Оби-Ван с удовольствием ударил бы кулаком по пульту, и желательно — изо всех сил. Так, чтобы раскололся пластик, а вся электронная начинка вылезла наружу. Но, во-первых, подобное проявление чувств джедаю и рыцарю Храма не пристало, а во-вторых, занудливый голос рассудка твердил, что, скорее всего, он разобьет руку, а не пульт. И при этом не спасет положение.
Он столько времени потратил, чтобы незамеченным выбраться из города-завода, и, усевшись наконец-то в кресло перед пультом, думал, что приключение закончилось. Как бы не так.
— Передатчик работает, — сказал джедай вслух, обращаясь к астродроиду за неимением другого собеседника; Р4 погудел в знак согласия. — Но ответного сигнала мы не получаем. Корускант слишком далеко...
Он повернул голову к астродроиду в поисках сочувствия.
— Можешь дать сигнал помощнее?
Ответное чириканье было далеко не утешительным.
— Ладно, попробуем что-нибудь другое, — Оби-Ван огляделся по сторонам.
Красная безжизненная равнина равнодушно молчала. Итак, какой у него выбор? Взлететь с риском быть обнаруженным и посоревноваться в ловкости с местными системами противокосмической обороны. Еще раз попытаться послать сигнал на Корускант, делая вид, что не замечаешь, что находишься под колпаком экранирующей атмосферы. Что еще?
— Набу ближе, — неожиданно сказал он; Р4 бибикнул. — Может быть, сумеем связаться с Анакином, пусть передаст информацию на Корускант?
Р4 с энтузиазмом взялся за дело.
Оби-Ван полез из кабины, чтобы размять ноги.
Р4 горестно загудел: что-то не так.
Оби-Ван, изрыгая проклятия, часть которых была подцеплена в заведении Декса Джеттстера, а часть — у учителя, когда тот думал, что падаван его не слышит.
— Как это — его нет на Набу?
— О-ооо! — сообщил астродроид.
— Как такое вообще может быть?
Спорить с дроидом джедай не стал, а сам уселся за передатчик и довольно быстро выяснил, что Р4 прав, и Анакина Скайуокера на планете Набу не имеется.
Сначала потерял подозреваемую, потом планету, потом охотника, а теперь — собственного падавана. Что за неделя выдалась, а? Учитель хохотал бы пару суток. А отсмеявшись, обязательно восхитился бы профессионализмом Оби-Вана.
Кеноби безнадежно вызывал Анакина на разных частотах, но всегда с одним и тем же результатом. Прошло несколько минут, и джедай отложил комлинк.
— Его нет на Набу, — признал он поражение.
Р4 саркастически крякнул.
— Попробую поискать его. Надеюсь, с ним ничего не случилось...
Время стремительно утекало. Кеноби знал, что теряет драгоценные минуты, но выбора не было. Он не мог пойти в город — там он рисковал попасть под арест. И не мог передать Совету тревожную новость. И улететь отсюда не мог — по крайней мере, до темноты.
Поэтому он ждал и слушал завывание ветра за открытым колпаком кабины. В конце концов, астродроид неуверенно подал голос. Оби-Ван придвинулся к пульту. Глаза его удивленно округлились. Было от чего.
— Во имя всех ситхов прошлого и настоящего, что он там позабыл?!!
Астродроид исхитрился и сумел отследить сигнал браслета-комлинка, выданного Скайуокеру перед отлетом. Сигнал шел с Татуина.
— Я же велел ему не высовывать носа с Набу!
Р4 испуганно ойкнул.
— Знаю, знаю, ты ни при чем... — Кеноби встал и спрыгнул на землю. — Р4, начинай передачу. У нас не так много времени.
Дроид чирикнул в том смысле, что давно готов.
— Анакин? — произнес Кеноби в комлинк. — Анакин, ты слышишь меня? Оби-Ван Кеноби вызывает Анакина Скайуокера.
В ответ из динамика полились истошные трели. На Р4 это было мало похоже, а вот на кое-кого другого...
— Р2Д2, это ты? Ты меня хорошо слышишь?
— Пьюти-фьють, — утвердительно заявил астродроид.
— Запиши следующее сообщение и передай джедаю Скайуокеру.
— Пьють.
— Анакин, у меня вышла из строя дальняя связь, — продиктовал Оби-Ван. — Передай эти новости на Корускант.
Рассказывать пришлось долго, Кеноби даже немного охрип. А когда он закончил послание, то выяснил, что учитель, как обычно, был прав в своей низкой оценке способности ученика стратегически мыслить. Пока Оби-Ван беспокоился о радарах и зенитных установках, сработали обычные пеленгаторы. За время передачи аборигены при их достаточно высоком технологическом уровне могли успеть не только неоднократно запеленговать резидента, но и построить вокруг него три-четыре станции слежения.
Когда Оби-Ван обернулся, то увидел, что прямо ему в лицо смотрят короткие стволы лазерных пушек. Из-за скалы выкатились еще несколько дройдеков и развернулись в боевую позицию.
* * *

Могилу выкопали за оградой, там, где два больших валуна уже обозначали места последнего сна прежних обитателей фермы. День выдался ясный, что, в общем, не было неожиданностью на Татуине. Тут редко стояла иная погода. Но даже оба солнца, сиявшие на белесом небосклоне, не могли развеять печаль в семье Ларсов. Их радостный свет казалась неуместной насмешкой.
Клигг перегнулся через подлокотник инвалидного кресла и набрал горсть сухого песка.
— Я знаю, — сказал он, — где бы ты ни была, там сейчас стало лучше.
Белые мелкие песчинки прилипли к потной коже.
— Мужчине трудно пожелать лучшую спутницу в жизни. Прощай, жена. И спасибо тебе.
Он аккуратно ссыпал песок в свежую могилу, коротко глянул на Анакина и вновь утонул в собственном горе. Круглолицая Беру всхлипнула и вытерла нос кулачком, стеснительно прячась за широкое плечо жениха.
Анакин опустился на колени. Сухой песок напоминал пыль. Сколько ни сжимай пальцы, в кулаке ничего не остается.
— Мне не хватило силы, чтобы спасти тебя, мама...
Плечи Анакина вздрогнули. Скайуокер замолчал и очень медленно втянул воздух в легкие. Дышать становилось все труднее.
— Мне не хватило силы, — повторил он. — Но даю тебе слово, больше этого не повторится.
Он все-таки не удержал короткого сухого рыдания, но когда поднялся на ноги, уже был спокоен. Хотя бы внешне. Он даже не заметил, что Падме взяла его за руку.
— Я скучаю без тебя, — прошептал едва слышно Скайуокер.
Прощание было прервано громкими электронными воплями. С трудом преодолев небольшой бархан, к ним спешил астродроид.
— Р2? — удивилась Падме. — А ты что тут делаешь?
Астродроид ответил симфонией свиста, стенаний и отрывистых гудков. Он завывал, как туманная сирена.
— Кажется, он говорит, что у него срочное послание от кого-то по имени Оби-Ван Кеноби, — неуверенно перевел Ц-3ПО. — Вы что-нибудь понимаете, хозяин Анакин?
Скайуокер с трудом возвращался к действительности:
— В чем дело?
Р2Д2 прочел длинную речь, состоящую из подозрительных посвистываний и возмущенного писка.
— Вторичная передача? — нахмурил выгоревшие брови падаван. — А в чем дело-то? Почему?
Он неловко оглянулся на Ларсов, потом поспешил следом за астродроидом к кораблю. Падме шла сзади как привязанная. Замыкал процессию Ц-ЗПО. Р2Д2 являл собой образчик предусмотрительности. Он начал трансляцию не раньше, чем убедился, что их никто не подслушивает. Он был готов изгнать и Ц-ЗПО, но Анакин дал слово, что знаком с роботом-секретарем с самого рождения — робота, разумеется, — и готов за него поручиться.
— Анакин, — заговорила призрачная фигура Кеноби, — у меня вышла из строя дальняя связь. Передай эти новости на Корускант.
Р2Д2 внезапно остановил запись, голограмма застыла в воздухе.
Анакин кивнул спутнице:
— Дублируй сразу в зал Совета Ордена.
Падме уселась за пульт и занялась делом. Времени оно заняло не слишком много, пришлось только подождать ответа с Корусканта. Кажется, в Ордене уже заранее все беспокоились, потому что подтверждение пришло быстро.
— Давай дальше, Р2.
Дроид чирикнул, и голографическое изображение Кеноби ожило вновь.
— Я проследил охотника за головами Джанго Фетта до завода по выпуску дроидов на Геонозисе. Там Торговая Федерация создает новую армию, а за покушениями на жизнь сенатора Наберрие стоит вице-король Гунрай...
Анакин и Падме обменялись понимающими взглядами. Ни того ни другую информация о личности заказчика как-то не удивила.
—... гильдия купцов и корпоративный союз предоставляют Графу Дуку поддержку и формируют...
Голограмма зарябила.
— Эй! Подожди...
В поле зрения камеры вкатились несколько металлических шаров в рост человека. Падме, не замечая того, вцепилась в подлокотники кресла так, что побелели костяшки. Слишком хорошо она помнила свои встречи с дройдеками. На передатчик роботы внимания не обратили, поэтому сцену пленения можно было пронаблюдать в деталях. Потом голограмма мигнула и погасла.
Скайуркер сгоряча замахнулся на астродроида кулаком. Опустил руку. И Р2Д2, и он сам едва ли могли что-то сделать.
А если честно — вообще ничего.
* * *

Тем временем на далеком Корусканте члены Совета встретили известие в глубоком молчании. — Жив он, — в конце концов, проскрипел Йода. — Чувствую его в Силе.
— Но в плену, — добавил Мэйс Винду, которому вдруг стало неуютно сидеть в удобном кресле. — И колеса начинают крутиться все опаснее.
— Происходит на Геонозисе больше, чем раскрыто, да. Чувствую я, м-мм...
— Согласен, — степенно кивнул Винду и вдруг, сам себе удивившись, добавил то, чего вовсе не собирался произносить: — Мы не должны сидеть сложа руки.
И посмотрел на Иоду, как, впрочем, и все остальные. Маленький магистр устало опустил веки. Он казался усталым и очень больным.
— Темную сторону чувствую, да, — пробормотал он. — И все в тумане.
Для Винду уже было достаточно, он кивнул и повернулся к остальным членам Совета. Сознание словно раздвоилось: один он, почтенный магистр, уравновешенный, здравомыслящий (Куай-Гон обязательно добавил бы: «обленившийся», подумал Винду) страстно хотел, чтобы ничего не менялось. Второй же отдал приказ, которого давно не слышали в стенах Храма. Многие годы.
— Собираемся, — Винду взял комлинк. — Мы справимся с Дуку, — сказал он ожидающему падавану. — Ты оставайся там, где ты сейчас находишься Защищай жизнь сенатора любой ценой. Для тебя это — высший приоритет.
— Я понял, мастер, — донесся далекий ответ.
* * *

Падме любила считать себя разумной и рассудительной, хотя втайне от всех признавалась — и только самой себе, — что природа обделила ее терпением. И она не могла себе представить, что Анакин вот так покорно останется сидеть на Татуине и сторожить ее, когда его учитель попал в беду. Поэтому, как только голограмма погасла и стало совершенно ясно, что продолжения они не дождутся, Падме принялась готовить корабль к взлету.
— Им нужно пролететь добрую половину Галактики, — бросила она через плечо притихшему падавану. — Они не успеют.
Ответа не было.
— Слушай, до Геонозиса тут парсек с лишним, — Падме глубоко задумалась над навигационным компьютером, но Р2Д2 уже оттер ее и добросовестно прокладывал курс. — Анакин?
— Ты их слышала.
— С Корусканта им не долететь вовремя! Они не успеют его спасти! — голос сенатора начал звенеть.
Она уже собралась прогреть двигатели, когда Анакин положил сверху свою ладонь.

Предыдущая страница 17 Следующая страница


Эпизод II: Атака клонов 18

— Если там есть, кого спасать, — угрюмо сказал Скайуокер.
Потом повернулся и пошел прочь из рубки.
— Ани! Ты что, будешь вот так сидеть здесь и дашь ему умереть?
Пришлось вскакивать, бежать следом, хватать за руку.
— Какая разница? — пробормотал падаван. — Они все умирают...
— Он — твой друг! Твой наставник!
У Скайуокера потемнели глаза.
— Он заменил мне... — Анакин помолчал. — Он заменил мне отца. Но ты слышала магистра Винду. Мне строго приказано оставаться здесь.
Он сомневается, подумала Падме. Может быть, первый раз в жизни он спрашивает, а стоило ли прислушиваться к тем неслышным для других голосам, что нашептывают прямо в ухо, подталкивают на путь. Надо было что-то делать, и не только ради Скайуокера. Если они останутся здесь, поняла сенатор, она потеряет двух друзей. Одного — на Геонозисе, второго — здесь.
— Тебе приказано оставаться здесь, чтобы охранять меня, так? — сказала она, улыбаясь.
Потом вернулась в рубку, села за пульт и продолжила предстартовую подготовку. Дело двигалось не так споро, как ей хотелось бы. Анакин успел подойти, как раз когда басовито запели двигатели.
— Падме!
— Тебе приказано охранять меня, — повторила девушка. — А я отправляюсь на выручку Оби-Вану. Так что если намерен защищать меня — летим!

22

Спокойная красота внутреннего убранства дома правительства на Корусканте, с негромкими фонтанами и тихими искусственными водоемами, резными колоннами и грациозными скульптурами, маскировала смятение, царившее сейчас в Сенате. Известие разнеслось со скоростью гиперпрыжка, по пути обрастая новыми подробностями. И теперь все были на сто процентов уверены, что Республика трещит по швам, а завтра вообще развалится на части. Настроение в кабинете верховного канцлера было одновременно подавленным, мрачным и яростным Правители Галактики еще никогда не стояли так близко от края, за которым начинается отчаяние
Спокойствия трех магистров не хватало, чтобы уравновесить нервозность сенаторов. Палпатин пригласил к себе Бэйла Органу и Аска Аака, а также представителя Бинкса. Разумеется, здесь был и Мас Амедда, который, казалось, был на грани того, чтобы удариться в слезы Сам хозяин кабинета был погружен в молчание и слушал джедаев, нервно переплетя тонкие пальцы
Мэйс Винду закончил короткий рассказ, и в комнате стало тихо. И было тихо очень долго. Молчал далее гунган.
Инициативу, которую все ждали от канцлера, проявил тем не менее Йода. Опираясь на крошечный посох, он подковылял к Бэйлу Органе и запрокинул голову. Алдераанец понял неприкрытый намек.
— Купеческая гильдия готовится к войне, — заговорил он. — Сообщение джедая Кеноби не оставляет сомнений.
— Если сообщение достоверно, — тут же встрял маластарец.
— Оно достоверно, — осадил его Мэйс Винду.
Аск Аак не стал раздувать дискуссию. Похоже, ему хотелось лишь подтверждения. Или же тут была игра на публику? Аск Аак обожал создавать впечатление радетеля за всеобщее благосостояние в ситуации, когда только решительные меры могут ее спасти. А еще глоткой брать любит, да, напомнил себе Йода.
— Должно быть, Граф Дуку все-таки заключил с ним договор, — задумчиво проговорил Палпатин.
— Мы должны остановить их раньше, чем они успеют подготовиться, — заявил Бэйл Органа.
Палпатин из-под опущенных век бросил стремительный взгляд на молодого сенатора. Темноволосый, что необычно для алдераанца. И огненный темперамент, что тоже не укладывается в рамки этих закоренелых пацифистов.
— Моя проси прощения, — не удержал язык на привязи гунган. — Ваша уважаемая канцлер... Моя говори: может, джедай останавливай ту армию, а?
— Благодарю, Джар Джар, — вежливо отозвал Палпатин и перевел взгляд на Йоду. — Сколько рыцарей и магистров могут отправиться на Геонозис?
— Тысячи джедаев в Галактике, — Йода постучал посохом по полу. — Начинать войну не намерены мы.
Его спокойствие все-таки вывело из себя маластарца.
— Дебаты окончены! — взорвался Аск Аак. — Теперь ясно, что нам нужна эта армия клонов!
Йода опустил веки.
— К несчастью, дебаты еще не окончены, — вновь заговорил Бэйл Органа. — Сенат никогда не одобрит применение клонов. Нужно, чтобы сепаратисты первыми нанесли удар, вот тогда что-то сдвинется с места. Но тогда будет слишком поздно.
— У нас кризис, — осмелился подать голос Мас Амедда. — Сенат обязан предоставить верховному канцлеру неограниченные полномочия. И тогда он сможет дать добро на применение клонов и без Сената.
Казалось, Палпатина чуть удар не хватил от подобного предложения.
— Но какой сенатор возьмет на себя смелость выступить с таким заявлением? — дрогнувшим голосом спросил он, глядя в столешницу.
— Я, например! — тут же вызвался Аск Аак.
Бэйл Органа только грустно качнул головой.
— Боюсь, к вам не прислушаются. И меня они не станут слушать, — добавил он, когда маластарец, злобно щерясь, развернулся к нему. — Мы потратили слишком много времени, обсуждая сепаратистов и отказывая им в инициативе. Сенат посчитает наше выступление истерическим припадком. Нам необходим тот, кто готов к резкой смене курса, учитывая серьезность нашего положения.
— Сенатор Наберрие подошла бы как нельзя лучше, — горестно вздохнул Мас Амедда.
Гунган, услышав знакомое имя, навострил уши. И без колебаний шагнул вперед.
— Моя досточтимая канцлер, — заявил он, по возможности расправив узкие плечи и выпятив впалую грудь. — Моя уважаемый дружища, — специально для все остальных добавил он, не желая никого обижать. — Моя гордая выступай за эти... неограниченный полномочий!
Палпатин переводил недоуменный взгляд с дрожащего от возбуждения и страха гунгана на вдруг успокоившегося алдераанца.
— Он говорит за Амидалу, — подтвердил Бэйл Органа. — В Сенате все уверены, что слова Джар Джар Бинкса отражают желания сенатора Наберрие.
Палпатин мрачно кивнул.
Йода приоткрыл один глаз. Вокруг верховного канцлера сгустилась ощутимая аура страха.
* * *

Нет ничего глупее, чем висеть между полом и потолком, медленно поворачиваясь то в одну, то в другую сторону. Ну разве что, не иметь при этом возможности пошевелиться. В поле зрения появился одетый во все черное седовласый человек.
— Предатель, — сообщил ему Оби-Ван, с радостью обнаружив, что ему оставили способность говорить.
— И я вас приветствую, — Дуку склонил красивую голову в царственном поклоне. — Это ошибка. Серьезная ошибка. Они зашли чересчур далеко. Какое-то безумие!
Судя по лицу, Граф ему сочувствовал. Оби-Ван немедленно преисполнился наихудших подозрений.
— А я думал, что здесь командуете вы...
— Заверяю вас, я не имею ничего общего с этим, — бывший джедай широким жестом обвел зал рукой; лицо его на миг исказилось, словно обвинение причиняло ему сильную боль. — Обещаю, что немедленно потребую вашего освобождения.
— Ну, надеюсь, дело не затянется. У меня еще куча дел...
Сложно все-таки, болтаясь под потолком в конусе силового поля, разбираться в выражении лица человека, который не просто стоит перед тобой, а еще и прохаживается по комнате. Что там такое мелькнуло в глазах Дуку? Намек на гнев?
— Могу я полюбопытствовать, — ровно проговорил Граф, — что понадобилось рыцарю Ордена на Геонозисе?
Терять было, в общем, нечего, тем более учитель всегда советовал не врать без причины. Тем более что получается все равно плохо, добавил мысленно Оби-Ван.
— Я преследовал охотника за головами по имени Джанго Фетт. Вы его знаете?
— Насколько мне известно, на Геонозисе нет охотников за головами, — не моргнув, отозвался бывший джедай. — Аборигены им не доверяют.
Доверие... Какое удачное хорошее слово.
— Ну, кто бы их в этом обвинял? Но охотник здесь, уверяю вас.
Граф Дуку с любопытством взглянул на него, кивнул, очевидно признавая за собеседником то ли право на ошибку, то ли на собственное мнение.
— Какая жалость, что наши дороги не пересеклись раньше, — тепло сказал он. — Куай-Гон всегда отзывался о тебе очень лестно. Хотел бы я, чтобы он был жив... мне пригодилась бы его помощь.
— Учитель не стал бы вас даже слушать!
— Не будь столь уверен, мой юный джедай, — Граф Дуку улыбнулся. — Забываешь, что все учителя в свое время были учениками. Куай-Гон чему-то учился и у меня.
— И поэтому вы верите, будто он пошел бы против Совета и Республики?
— Во-первых, с Советом он спорил всегда, а про продажность Сената он знал все, что можно, — усмехнулся Дуку. — Как и все остальные. И Йода, и Винду. Но если бы Куай-Гон знал то, что знаю я, он натворил бы такое количество дел... Если б только знал правду.
Граф Дуку умел держать паузы. Оби-Ван не выдержал первым:
— Правду?
— Истину, — уверенно подтвердил бывший джедай. — Как ты отреагируешь, если я скажу, что Республику сейчас контролируют ситхи?
Вселенная была создана, чтобы изумлять и поражать нас. Эту простую сентенцию Оби-Ван затвердил лет с четырнадцати, когда впервые услышал ее от учителя. Хотя сейчас уже и не помнил, по какому поводу Куай-Гон Джинн тогда ударился в философствования. Просто выражение было ясным, как формула, и стало частью его личного мироожидания. Вдобавок ко всему жизнь не уставала подтверждать ее истинность.
Но почему всегда столь кардинально?
— Нет! Невозможно...
Они с учителем — единственные, кто встречался с ситхом, и тот бой стоил Куай-Гону жизни.
— Джедай должны были знать...
— Темная сторона туманит зрение, друг мой, — невозмутимо пояснил Дуку. — На данный момент сотни сенаторов находятся под влиянием Дарта Сидиуса.
— Я не верю вам!
Очень хотелось, чтобы обрести уверенность можно было так же легко, как громогласно объявить о ней.
— Вице-король Торговой Федерации когда-то был союзником Дарта Сидиуса, — продолжал говорить Граф Дуку, не смущаясь бурей чувств и слов, рвущихся из собеседника. — Но ситх предал его, и тогда он обратился за помощью ко мне. Вице-король рассказал все. Совет Ордена не поверил ему. Я много раз пытался предупредить магистров, но меня никто не стал слушать. А когда они осознали ошибку, было слишком поздно. Куай-Гон погиб. А я обращаюсь к тебе, Оби-Ван, во имя учителя — помоги мне одолеть ситха.
Согласие чуть было само не сорвалось с языка. Но словно его кто-то одернул, посоветовав заглянуть, что кроется за правильными словами. Кеноби прикусил губу.
— Я не присоединюсь к тебе...
Граф Дуку не потерял достоинства, не стал впадать в ярость, убеждать или кричать. Он просто разочарованно вздохнул.
— Я предвижу сложности с вашим освобождением, — обронил он через плечо, выходя из зала.
* * *

По чистой ли случайности или в рамках иной непрогнозируемой шутки Вселенной, но, приближаясь к Геонозису, Анакин точно так же спрятался от флота Торговой Федерации в астероидном поле. И точно так же, как и наставник, падаван отметил необычно большое количество кораблей.
Его путь к поверхности тоже не отличался разнообразием: Скайуокер нырнул в атмосферу на ночной стороне, стремительно снизился и, держась поближе к земле, провел корабль через линию терминатора. Полет над скалистыми плато чем-то напомнил ему гонки. Только теперь он был не один, рядом стояла Падме и в беспокойной тревоге высматривала на горизонте что-нибудь необычное.
От Татуина планета отличалась только цветом. Там было все желто-серым, здесь — кирпично-красным.
— Видишь, прямо впереди столбы пара? — спросила Падме. — По-моему, там должны быть вентиляционные отверстия.
— Похоже, — не стал спорить Анакин.
Вентиляционное или нет, но отверстие там было, и какое! Корабль спокойно прошел сквозь него, едва не заблудившись в клубах пара.
— Что бы ни случилось, — инструктировала телохранителя Падме, приводя в порядок прическу, — делай только то, что я скажу. Я не заинтересована развязывать здесь военные действия. Я — сенатор. Может быть, я сумею найти дипломатическое решение проблемы.
Анакин, который недавно опробовал дипломатию лазерного меча и убедился в ее эффективности, только скорчил рожу.
— Ты мне веришь или нет? — оскорбилась Амидала.
— Не беспокойся, — Скайуокер криво усмехнулся. — Я зарекся с тобой спорить.
Покинуть корабль без проблем не удалось. Р2Д2 устроил у трапа форменный плач покинутого всеми дитяти. Пришлось его утешить, пообещать, что они совсем ненадолго и скоро вернутся. А заодно взять с Р2Д2 слово, что он будет вести себя хорошо.
* * *

Р2Д2 выждал ровно столько, чтобы Анакин и Падме скрылись из глаз, после чего астродроид слез с платформы и покатил на выход.
— Мой маленький грустный друг, — сказал ему Ц-ЗПО, заступая дорогу, — если бы людям была нужна наша помощь, они бы так и сказали. У живых есть чему поучиться.
— Фьюи—би-ип!!! Бип! — сердито сообщил астродроид, объехал робота-секретаря и вновь направился к трапу.
— Для механизма ты, кажется, чересчур много думаешь. Я запрограммирован понимать людей.
— Фью? И би-ип-бип-фьюи бип пють?
— Как что это значит? Только то, что я здесь старший!
Астродроид не дал себе труда ответить. Просто добрался до люка и теперь героически преодолевал комингс.
— Подожди! Что ты делаешь? Тебе что, забыли зашить в чипы здравый смысл?
— Боп.
— Как грубо!
Р2Д2 набрал скорость.
— Подожди! — вновь воззвал к неугомонному астродроиду Ц-3ПО. — Ты хоть знаешь, куда они пошли?
Ответ он получил не слишком уверенный, но больше всего на свете робот-секретарь не хотел сейчас оставаться один. Поэтому он изо всех сил засеменил следом.
* * *

Коридоры были длинными, с вытянувшейся вдоль стен колоннадой и абсолютно пустыми. Пахло сухой пылью и металлом, от запаха першило в горле. Каменные плиты под ногами едва заметно вибрировали в такт машинам, работающим где-то в глубине скального массива.
Здесь все было как-то заброшено. По мнению Анакина — чересчур.
— Где народ? — прошептала Падме, словно услышав сомнения падавана.
Анакин жестом попросил ее помолчать, сам он стоял сейчас с сосредоточенным выражением, склонив голову набок, словно к чему-то прислушивался.
Падме снова открыла рот.
— Да подожди ты!
Нет, не Кеноби, кто-то совсем другой. Иной. И совсем близко. Прямо здесь, рядом с ним. Анакин посмотрел наверх, и глаза его округлились от изумления. Нечасто доводится наблюдать, как потолок оживает и, распустив крылья и навострив когти, обрушивается тебе на голову.
— Анакин! — взвизгнула Падме.
Скайуокер, не глядя, отмахнулся от пикирующей на него твари мечом. Крылатая напасть была жилистая, сильная и красно-оранжевая. А еще она отличалась довольно-таки крупными размерами.
Тварь увернулась, с ходу ударилась о землю, но тут же выяснилось, что она была не одна. Ее место заняла точно такая же, и вот эту Скайуокеру удалось развалить на две половины.
Не останавливаясь, Анакин атаковал мечом вправо, потом широким взмахом расчистил пространство от наседавших оранжевых монстров, выдернул клинок из дымящейся плоти. За растущей горой трупов скалились очередные крылатые твари.
— Беги! — крикнул Скайуокер.
Но Падме не нуждалась в приказе, она уже мчалась со всех ног по коридору, пригибаясь и прикрывая голову руками.
Отмахиваясь от упрямых монстров, Анакин припустил следом. Они с Падме нырнули в дверной проем и чуть не сорвались вниз: дальше дороги не было. Короткий мостик обрывался в пустоту.
— Назад... — Падме не договорила, дверь за ними закрылась.
Твари, как будто только и ждали сигнала, а судя по их количеству они кликнули на помощь собратьев из других коридоров. А чтобы окончательно осложнить ситуацию, мостик стал втягиваться в стену.
Падме не задумалась ни на секунду — она просто прыгнула вниз, целясь на одну из конвейерных линий.
Скайуокер от неожиданности и испуга заорал, но в следующее мгновение уже летел следом. Крылатые твари с радостным визгом бросились на добычу.
* * *

— Ох, беда! — в пятнадцатый раз воскликнул Ц-ЗПО и всплеснул манипуляторами. — Машины создают машин. Куда катится наша Галактика? Это же извращение!
Р2Д2 недоуменно чирикнул. С его точки зрения, в цеху автоматической сборки не происходило ничего ужасного.
— Успокойся. О чем ты говоришь? Я не стою у тебя на пути!
Р2Д2 не был в настроении спорить. Он набрал скорость и боднул робота-секретаря под колени. Ц-3ПО, естественно, не удержался на узком карнизе и с душераздирающим воплем рухнул вниз. При падении он пострадал гораздо меньше робота-сборщика. Ц-ЗПО просто свалился на конвейер, а рабочего разнесло на куски.
Р2Д2 покинул уступ еще эффектнее. Он включил небольшие ракетные двигатели, которые по правильной дуге перенесли его к пульту управления чем-то.
— Проклятия на твою металлическую голову! — негодовал тем временем андроид. — Мог хотя бы предупредить! Или посвятить в свой план! Или...
Ему удалось встать на ноги — как раз под горизонтальный резак, поэтому в следующий момент лезвие аккуратно отделило его голову от плеч
Голова металлическим мячиком запрыгала в сторону, а осиротевшее тело сделало неуверенный шаг, оступилось и повалилось навзничь. Так они и ехали по параллельным линиям, пока не добрались до сборщика.
Ц-3ПО в ужасе оглядел свое новое тело: поджарое, стандартное, покрытое свежим слоем антикоррозийного лака. И непристойно белое.
— Какое убожество! — возмутился робот-секретарь. — Проектировать непривлекательных дроидов — крайний грех!
Он оглянулся и увидел, как на его прежнее тело деловито насаживают голову боевого дроида.
— Какой стыд! — простонал Ц-3ПО. — Я смущен...
Ему пришло на ум, что стоит отловить виновника трагедии и заставить его все вернуть на место. Но Р2Д2 рядом не было, он покатил по свежим следам хозяйки, которая только что шлепнулась на конвейер, вскочила и, пригнувшись, нырнула под опускающийся сверху пресс. Выпрямилась, мелко пятясь назад, чтобы оставаться на одном месте, и выжидая, когда тяжелая голова формовочного автомата пойдет наверх. Она так увлеклась процессом, что не сразу заметила, как крылатая тварь пикирует на нее из-под потолка. Тварь сшибла ее с ног, но не удержала. Падме на четвереньках ловко проскочила под следующим прессом. Ей повезло, и на противоположную сторону она появилась целая и невредимая.
Чего нельзя было сказать о ее преследователе. Он остался лежать, расплющенный в прокатный лист.
Падме не оглянулась, потому что дальше ее ждал еще один пресс, который ей тоже удалось миновать благополучно. И с ходу влететь в распахнутые объятия очередного крылатого существа.
Падме дралась самоотверженно, но противник оказался сильнее. Он поднялся в воздух, не выпуская добычу из когтей, отлетел в сторону и без особых церемоний сбросил свою ношу вниз. Девушка совершила далеко не мягкую посадку внутри большой металлической емкости. Впрочем, опомнилась она на удивление быстро и попыталась выбраться, но емкость была глубока, а стенки плохо предназначены для лазанья.
Анакину не пришлось бороться с формовочными машинами, зато на его долю досталось основное количество крылатых врагов. Впрочем, происшествие с Падме от его внимания не ускользнуло. Скайуокер помчался на выручку, но быстро сообразил, что емкость гораздо скорее окажется возле литника с расплавленным металлом, чем он, Анакин, возле емкости.
Тем более что крылатые твари вовсе не собирались оставлять его в покое. Дорогу пришлось прокладывать мечом.
Анакин врезался в сборочную линию, с конвейера на пол посыпались детали. Падме беспомощно барахталась в емкости. Анакин вспрыгнул на движущуюся ленту. Можно было бы воспользоваться Силой, позволить ей действовать самой, но Скайуокер боялся. И не только того, что в результате может оказаться слишком близко к какому-нибудь прессу.
Он впечатал каблук сапога в бок ближайшей летающей твари. Над головой со свистом прошло широкое лезвие резака. Падаван присел, ожидая, что сейчас лишится какой-нибудь части тела. Например, руки. Конечность осталась при нем, а вот рукоять лазерного меча оказалась аккуратно разрезана пополам.
И эта могла быть меньшая из его потерь.
— Падме! — закричал падаван. — Падме!
Тем временем Р2Д2 сумел добраться до пульта управления и усердно трудился над ним, подключившись через внешний разъем. Все конвейерные ленты вдруг остановились, емкость с Падме замерла в метре от литника, Анакин вздохнул с облегчением, даже не подозревая, что главные неприятности еще даже не начинались.
Крылатые твари перегруппировались и организованно, словно звено истребителей, зашли на цель. Они выдернули девушку из чана. А в цех вкатились металлические шары в рост человека. Развернулись, продемонстрировав горе-спасателям тяжелые бластеры и усиленное дефлекторное поле. Да и крылатых бойцов с каждой минутой становилось все больше. И в то мгновение, когда твари расступились, пропуская вперед невысокую фигуру в серых легких доспехах, Скайуокер с беспокойством сообразил, что совершенно напрасно принимал их за неразумных.
Прямо у себя перед носом он увидел бластер.
— Не двигайся, — негромко посоветовал вновь прибывший.
* * *

По одну сторону длинного стола сидела сенатор Падме Амидала Наберрие, за ее спиной угрюмо высился Анакин. Оба были изрядно потрепаны, взмылены и нуждались в визите в ванную комнату. Напротив них, по другую сторону стола, сидел высокий седой человек в черном. За спинкой его стула тоже стояла охрана; шлем страж снимать не стал. И вся эта встреча со стороны могла показаться мирными переговорами, если не обращать внимания на то обстоятельство, что одна сторона была вооружена, а вторая нет. Да и строй геонозианской стражи, ошибочно принятой сенатором и падаваном за местных зверей и не слишком довольной этим, не прибавлял вдохновения.
Пока Амидале удавалось сохранять ровный, надменный, почти презрительный тон, которым она столь успешно пользовалась при переговорах в Сенате.
— Вы удерживаете у себя рыцаря-джедая Кеноби, — говорила она. — Я официально требую, чтобы его передали мне.
Человек в черном погладил серебристую короткую бородку, обрамляющую его красивое лицо. Улыбнулся.
— Местные власти обвинили его в шпионаже, сенатор, — невозмутимо сообщил он. — По здешним законам за это полагается смертная казнь. И боюсь, ваш друг будет казнен. Через несколько часов, как мне кажется.
— Кеноби — подданный Республики и ее официальный представитель, — Амидала возвысила голос. — Вы не посмеете!
— Милая девушка, архигерцог попросил меня переговорить с вами, поэтому давайте обойдемся без громких слов и красивых поз, — улыбнулся в усы человек в черном. — К тому же у Республики здесь нет полномочий. Но если вы сумеете объяснить, что ее официальный представитель делал на Геонозисе, совершив посадку без разрешения и оповещения местных властей, а позднее он же пытался незаметно скрыться и передать на Корускант развединформацию...
Он опять ободряюще улыбнулся сенатору и ее телохранителю.
— И если вы от имени своей планеты захотите предложить поддержку нашему союзу, то я с легкостью мог бы выслушать прошение о смягчении приговора.
— И если я не присоединюсь к восстанию, то джедай, который сопровождает меня, тоже умрет, я правильно понимаю?
Человек в черном сокрушенно вздохнул.
— Вы всегда слушаете только себя, барышня? Но специально для вас я повторю, что у Республики здесь нет полномочий, а значит, нет и понятия неприкосновенности представителей высшего эшелона власти.
Он помолчал.
— Я вовсе не собираюсь никого ни к чему принуждать или действовать против вашей воли, сенатор, но вы — умный, — по его губам опять скользнула улыбка, — и честный представитель своего народа. Полагаю, что вы действуете в его интересах. Разве набу не сыты по горло коррупцией? Бюрократами, лицемерами? А вы? Будьте честны, сенатор...
Амидала прикусила губу. Слова собеседника жгли, потому что он был прав Десять лет назад она, не колеблясь, распорядилась жизнями своих подданных, чтобы восторжествовали ее идеалы. Теперь ради ее драгоценных убеждений мог умереть человек, которого она любила.
— Идеалы еще живы, — услышала она собственный голос, — даже если общество прогнило.
— Но мы с вами верим в одни и те же идеалы, — возразил человек в черном. — Знаете, десять лет назад меня так поразили слова одной юной девы в Сенате... О том, что ее избрали королевой не для того, чтобы спокойно наблюдать, как погибают ее подданные, пока на бесконечных заседаниях обсуждаются подробности вторжения на ее планету. А еще о том, что если нынешний Сенат недееспособен, ему нужен новый руководитель. Я принял эти слова за руководство к действию. И теперь сражаюсь за те же самые идеалы, за которые боретесь вы.
— Если это — правда, то вам следовало остаться в Республике, — холодно заметила бывшему джедаю бывшая королева. — И помочь канцлеру Палпатину все наладить.
— Так же, как вы помогли Валоруму? — парировал Граф Дуку. — Палпатин пообещал урезонить бюрократов, но они сейчас сильны как никогда. Видимо, вы давно не присутствовали на заседаниях Сената... Республику уже не исправить. Пришло время начать все сначала. Демократические процессы в Республике — сплошная фикция. Игра, которой обманывают избирателей. О, не утруждайте себя возражением! На свой пост вы назначены Джамиллой, а не избраны. Наступит время, когда возведенная в культ алчность, которую вы зовете Республикой, потеряет даже видимость демократии и свободы.
Амидала старалась сохранить лицо, твердя про себя, что ее собеседник, конечно же, преувеличивает, переворачивает все с ног на голову, лишь бы урвать еще один кус. Но разве не те же самые слова она повторяла в каждом углу дома правительства? Невозмутимости и спокойствию мешала одна только мысль, что Кеноби находится под замком. Стоит ли Республика жизни Оби-Вана? Стоит ли она жизни Анакина?
— Я в это не верю, — безапелляционно заявила сенатор.
Граф Дуку приподнял одну бровь. Амидала смутилась.
— Мне известно о договорах с Торговой Федерацией, гильдией купцов и банкирами, — с усилием продолжала она. — Уместно говорить не о правительстве, которое состоит из рвачей, а о рвачах, которые хотят стать правительством...
— Неплохое высказывание от представителя народа, который живет на всем готовом, а основной статьей дохода считает торговлю... — негромко вставил Дуку.
Амидала не стала слушать.
— Ради всего, что я почитаю и над чем работаю, я не предам Республику, — высокомерно заявила она.
— То есть предать своих друзей вам удобнее? — удивился Дуку. — Без вашей помощи я ничего не сумею для них сделать.
— И так вы намерены улучшать положение в Республике? — без обиняков спросила сенатор.
Чего она ждала? Что он вот так просто возьмет и ради ее удовольствия откроет свое истинное лицо? И каким оно должно быть, это лицо?
— А что будет со мной? Меня тоже казнят? — вдруг вырвалось у нее.
— Такая мысль мне в голову не приходила, — вежливо отозвался Граф. — Но знаю кое-кого, кто весьма заинтересован в вашем уничтожении, моя госпожа. С политикой это никак не связано. Чисто личное дело, к тому же эти... интересующиеся уже потратили значительные суммы. А деньги они умеют зарабатывать и знают им цену. Уверен, что они будут ратовать за казнь. Мне очень жаль, но поскольку сотрудничать вы не хотите, я вынужден передать вас властям Геонозиса для свершения справедливости. Это все, что я могу для вас сделать.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

— Справедливость! — негодующе воскликнула Амидала. — Что вы понимаете в спра...
И замолкла.
— Я — джедай, — улыбнулся Дуку. — Справедливость — мое ремесло. Можно даже сказать, я — и есть справедливость.
Он странно посмотрел на человека в необычных доспехах, который стоял за спинкой его кресла. Тот впервые за весь разговор пошевелился.
— Увести их, — распорядился он, обращаясь к страже.
* * *

К своему глубочайшему неудовлетворению и даже ужасу, Ц-3ПО оказался именно там, куда приказал доставить его краснокожий абориген. А именно — в группе дроидов-солдат, проходящих проверку боевых рефлексов. Каре — двенадцать рядов по двенадцать машин — маршировало на тестирование перед погрузкой.
Для солидного дроида-секретаря это было совсем неподобающее место! И новое тело было таким непривычным... просто чудовищный стыд. Ему скомандовали: «Налево», Ц-3ПО послушно крутанулся на месте в противоположную сторону. А потом стало еще хуже, вы только подумайте! По команде «шагом марш» он лоб в лоб столкнулся с соседом.
— Прошу вас, прекратите! — умолял Ц-3ПО, но никто не собирался его слушать. — Вы меня поцарапаете! Перестаньте!
Ответа не последовало. Дроиды были запрограммированы отзываться только на приказы инструктора.
— Остановитесь!
Робот-секретарь очень боялся, что его собьют с ног и затопчут. В конце концов, он догадался воспользоваться преимуществами, которые предоставляло ему новое тело. Ц-3ПО поднял правый манипулятор и выстрелил навскидку. Грудь соседа разворотило.
— Ох, беда! — всполошился Ц-3ПО.
— Стой-ать-два!
Шеренги машин застыли на месте. Кроме бедолаги секретаря, который неловко поворачивался из стороны в сторону в надежде выяснить, что делать дальше. Он слышал, как инструктор потребовал «отвести-четыре-точка-семь-на-перепрограммирование». Кажется, речь шла о нем.
— Подождите, это ошибка! — взвизгнул Ц-3ПО. — Произошла ужасная путаница. Я запрограммирован на знание языков, а не на муштру!

23

Печаль была так сильна, что ее можно было ощутить физически. Мэйс Винду еще не вышел на балкон, а уже знал, в каком состоянии духа находится негласный глава Ордена. Низкорослый учитель сидел, нахохлившись, и грустно смотрел на зал заседаний. Уши его поникли.
Внизу парил хаос.
Крики, угрозы, ядовитые насмешки, ответные колкости... в общем реве не разобрать отдельных слов. Мэйсу Винду стало грустно. Смотри, сказал он сам себе. Вот правительство, которое он и его гордый Орден поклялись защищать Стоят ли они их усилий.
Хаос набирал силу. Мэйс Винду поймал себя на мысли, что начинает разделять убеждения Графа Дуку. И если оправдания действиям былого собрата еще можно было придумать, но существовала еще алчная Торговая Федерация, которая не постесняется воспользоваться слабостью и разорвать Галактику на лоскутки.
Темнокожий магистр сел возле Йоды. Он ничего не сказал, потому что говорить было не о чем. Их дело — наблюдать и сражаться в защиту Республики.
Какими бы нелепыми, глупыми и жадными не казались сейчас представители этой Республики.
Сенаторы орали друг на друга, потрясая в воздухе кулаками, щупальцами, придатками, клешнями, ластами, крыльями — кто чем мог. На центральном подиуме бился в истерике Мас Амедда.
Как ни странно, ему удалось перекричать бушующий океан.
— К порядку! К порядку! — повторил он уже в затихающем гуле голосов.
Со своего места встал Палпатин, обвел взглядом амфитеатр.
— Из-за досадного отсутствия сенатора Наберрие, — медленно и размеренно проговорил, наконец, канцлер, — ее место займет младший представитель планеты Набу Джар Джар Бинкс.
Винду покосился на соседа. Йода сидел, прикрыв глаза. Внизу немного пошумели и успокоились сенаторы. Тогда магистр стал искать взглядом платформу гунгана и, в конце концов, нашел ее.
— Сенаторы! — пронзительный голос Джар Джара от волнения стал еще выше. — Дружественная дредставителя...
Зал дружно захохотал. Кое-кто даже покатился со смеху. Буквально.
— Будь сильным, Джар Джар, — беззвучно прошептал Мэйс Винду.
— К порядку! — сипло прокричал Мас Амедда. — Уважайте друг друга!
Собравшиеся кое-как смогли успокоиться. Спикер ободряюще кивнул гунгану, чтобы тот продолжал.
— В ответ на угроза Республике, — Бинкс старательно читал подсунутый текст, чтобы снова не сбиться, — наша предлагай: пусть Сенат отдавай неограниченный полномочия верховный канцлер. Вот.
Последовала короткая пауза. Все обменивались настороженными взглядами, пытаясь угадать, кто начнет первым. Всех обогнала оппозиция, но нарастающий восторженный рев вскоре перекрыл их негодующие выкрики.
Мэйс Винду вздохнул. Воистину, кто бы из представителей Набу ни открывал рот, слова за них всегда произносила бывшая королева. Власть юности и горячности велика и притягательна. Жаль, что молодые горячие головы не замечают ответственности, которую несет власть. И не хотят ее принимать.
Какая жестокая шутка. Девочка так старалась не допустить создания армии. И что теперь?
Сенаторы вновь утихомирились, потому что Палпатин вновь поднялся и в немой просьбе простер руки.
— С великой неохотой я соглашаюсь с этим требованием, — произнес канцлер, когда все замолчали. — Я люблю демократию. Я люблю Республику. По натуре я — человек мягкий и не хочу быть свидетелем крушения демократии. От власти, которую вы мне даете, я откажусь, как только минует кризис. Обещаю вам. А первым моим действием в новом качестве и с новыми полномочиями будет создание республиканской армии, которая защитит нас от сепаратистов.
— Дело сделано, — заметил Мэйс Винду Йоде; маленький учитель в ответ лишь кивнул. — Я забираю оставшихся джедаев и лечу на Геонозис к Оби-Вану.
— Клонеров Камино навещу я, — вздохнул Йода. — На армию для Республики посмотреть хочу.
Оба джедая одновременно поднялись и вышли из зала Сената.
* * *

Падме думала, что все суды в Галактике одинаковы, как и помещения, где они проводятся. В цивилизованных мирах, торопливо добавила она и тут же нахмурилась, потому что трудно считать цивилизованным общество, в котором судить собираются тебя. Особенно, когда не считаешь себя виноватым.
Помещение, куда их привели, было круглым, а неквадратным, в чем и состояло единственное отличие. Все остальное было вполне общепринятым: резные перила барьерчика, высокие стулья для заседателей, ряды для зрителей.
Судьи Падме совсем не понравились, и она решила при первом же удобном случае заявить, что правосудие в этом зале даже не ночевало. В более приемлемых выражениях, разумеется.
Председателем был назначен архигерцог Геонозиса Поггль Малый. Помогал ему некто Сунн Пхак. Остальная коллегия состояла из сенаторов-сепаратистов, представителей различных коммерческих гильдий и даже клана банкиров.
И все они смотрели на подсудимых с неприкрытой ненавистью. Суд обещал быть коротким.
Сун Пхак вышел вперед.
— Вы обвиняетесь и признаетесь виновными в шпионаже, — заявил он и сел на место.
— У вас есть, что сказать перед тем, как вам будет назначено наказание? — спросил председатель жюри.
— Вы развязываете войну! — отозвалась непоколебимая Амидала. — Надеюсь, вы готовы к последствиям.
Она ожидала несколько иной реакции... Вообще-то, она сама не представляла, какую реакцию хотела увидеть. Но определенно — не откровенное веселье.
— Мы производим оружие, сенатор! — рассмеялся геонозианец. — Мы зарабатываем на этом деньги! Разумеется, мы готовы к последствиям.
— Н'е м'едлите, — проквакал голос неймодианца. — Вынос'ите приговор. Хочу вид'еть, как она буд'ет страдать.
Амидала нашла гневным взором Гунрая. А она-то согласилась милосердно отнестись к неймодианцам после их поражения на Набу!
— Ваш друг вас заждался, сенатор, — архигерцог махнул охранникам. — Уведите их на арену!
* * *

В зале суда было достаточно зрителей. На маленького мальчика и его отца никто не обращал внимания. Разве что отмечали, что отец и сын невероятно похожи. Мальчик поднял голову.
— Их скормят зверям? — спросил он.
Отец потрепал его по затылку; парень зажмурился на секунду от удовольствия. Ему часто рассказывали истории про арену на Геонозисе, теперь можно было все увидеть своими глазами. Ему не терпелось. Отец коротко усмехнулся.
— Да, Боба.
— Хорошо, — невозмутимо кивнул мальчишка. — Надеюсь, они выпустят аклая. Хочу посмотреть, так ли он могуч, как я читал.
Отец в ответ улыбнулся и кивнул, отметив про себя, что сын уже интересуется подобными вещами, и порадовавшись его бесстрастности. Парень не был жесток, скорее — прагматик. Что ж, тем легче ему будет выжить.
Отец опять улыбнулся.
Мальчишка неплохо учится.
* * *

Непонятная и сумбурная информация, которую закачивали в Ц-3ПО, скорее всего, окончательно сбила бы дроида с толку, приспособив для новых целей. Если бы память секретаря уже не была бы заполнена. А стереть предыдущие программы никто и не предполагал. Ц-3ПО исправно трудился, перемещая файлы, упаковывая их и распределяя в системе, лишь бы впихнуть новые сведения. Как итог в его голове сформировался высококачественный хаос.
Неизвестно, что именно убедило его мучителей закончить работу, только спустя несколько часов его сняли с программного стенда и потащили обратно в сборочный цех.
И именно там Ц-3ПО услышал знакомые и очень жалобные писк и визг.
— Р2! — воззвал робот-секретарь. — Р2, где ты?
Тело его жило по собственным, неизвестным голове Ц-3ПО законам, подчиняясь неведомой логике. Поэтому робот-секретарь не успел удивиться, как манипулятор его поднялся, а на глаз надвинулся прицел.
Выстрел с аккуратностью и точностью медицинского лазера выжег блокиратор, удерживающий астродроида от действий.
— Эй! — выкрикнул один из инструкторов, надвигаясь на саботажника.
— Похоже-ему-требуется-дальнейшее-перепрограммирование, — заявил второй.
Первый покрутил головой.
— Нет, — возразил он. — Вред-не-причинен. Выводим-его-отсюда-во-двор.
И они вывели Ц-3ПО во двор.
На маленького астродроида, затаившегося под приборной доской, никто не обратил внимания. А поскольку всем работникам полагался блокиратор, охраны как таковой в цеху не было. Р2Д2 порадовался этому обстоятельству на свой, электронный лад.
* * *

Туннель был темным и мрачным, что вполне соответствовало ситуации. А еще там было невероятно тихо, только с арены долетало слабое невнятное эхо. Небольшая повозка, ожидавшая пленников была непривычной овальной формы, а переднюю часть ее украшало изображение головы неведомого насекомого. По крайней мере, напоминало оно именно насекомое. Пленников без особых церемоний загрузили на повозку и приковали к специальным кольцам, врезанным в борта.
Повозка взяла с места и заскользила вдоль по туннелю.
— Не бойся, — прошептал Анакин.
Громко говорить не хотелось.
Падме улыбнулась в ответ.
— Я не боюсь умереть, — сказала она. — Каждый день, как ты вернулся в мою жизнь, я хоть чуть-чуть, но умирала.
— О чем это ты?
Признаться оказалось так просто:
— Я тебя люблю.
— Чего? — Скайуокер захлопал выгоревшими светлыми ресницами. — А как же: нет времени, есть дела поважнее? А как же: мы будем жить во лжи, а? И про то, что ложь нас уничтожит?
— Наши жизни и так вот-вот закончатся, — пожала плечами Падме. — Моя любовь к тебе — загадка, на которую у меня нет ответа. Я не могу сдержать себя... и не хочу. Я люблю тебя и хочу, чтобы ты знал это до того, как мы умрем.
Она привстала на цыпочки и сумела мазнуть по щеке губами, дальше не пустила натянувшаяся цепь. Поцелуй вышел нелепый и почти случайный, но по сравнению с картонной героикой важных дел стоил жизни...
А в следующее мгновение туннель кончился, ослепительный солнечный свет хлестнул по глазам, выдавив слезы.
Как-то даже не верилось, что на пустынном Геонозисе отыскалось столько народу, чтобы заполнить колоссальные трибуны. Сравнение с Большой ареной на Татуине оказывалось не в пользу последней. Скайуокер неохотно признался, что даже на Корусканте не видел столь впечатляющих стадионов.
В центре арены возвышались четыре каменные колонны, каждая примерно метр в диаметре, каждая оснащена внушительным набором цепей и кандалов. Возле одной из колонн парился на солнце старый знакомый.
— Учитель!
Анакин рванулся к Кеноби, но усилие пропало зря. Падавана стащили с повозки и поволокли к соседней колонне.
— А я уже начал беспокоиться, получил ли ты сообщение, — отозвался Оби-Ван, наблюдая, как в свою очередь Падме ведут к столбу.
Девушка попыталась оказать сопротивление, но получилось еще хуже, чем у Скайуокера: охранники не обратили никакого внимания на ее рывки и шипение.
— Я все передал, как вы и просили, учитель, — объяснил виновато Анакин. — А потом мы решили, что вас надо спасать.
Кеноби посмотрел на свои скованные над головой руки.
— Неплохо получается, — ехидно заметил он.
Кандалы не стесняли движения. Нельзя было только отойти от столба. Зато можно было повернуться и посмотреть, как ложу для почетных гостей заполняют знакомые и незнакомые личности.
— Преступники, которых вы видите перед собой, — возвестил один из аборигенов, — обвиняются в шпионаже против суверенной планеты Геонозис. Приговором им будет смерть на арене.
Зрители встретили известие бурными и радостными аплодисментами и даже криками восторга.
— Им нравятся казни, — неприязненно сказал Кеноби.
Аборигена сменил другой — архигерцог Поглль Малый. Правитель планеты жестом попросил тишины. Трибуны примолкли. Трое приговоренных независимо друг от друга подумали, что неплохо было бы внедрить в Сенате такую же дисциплину.
— Я решил, что сегодняшний день должен быть особенным, — заявил архигерцог. — Какой из наших любимцев достоин свершить справедливое возмездие над столь выдающимися преступниками? Я спрашивал себя много раз, я задавал себе этот вопрос много часов и не находил ответа...
Приходилось признать, что в красноречии Поггль Малый не уступит даже Графу Дуку.
— Но, в конце концов, я выбрал, — он выдержал драматическую паузу; зрители зашумели, зашикали друг на друга. — Реек! — выкрикнул архигерцог.
Ворота арены поднялись, выпустив громоздкого зверя с длинной мордой и зловещими клыками, по паре с каждой стороны ворсистого рыла. Ростом реек был со взрослого вуки, в ширину — с человеческий рост, а в длину — все четыре стандартных метра. Сопровождала его целая свита, вооруженная пиками.
Когда толпа наоралась вволю, Поггль вновь подал голос:
— Нексу!
Вверх со скрипом поплыла следующая решетка. На этот раз зверюга оказалась размером поскромнее, зато половину ее тела составляла огромная голова, оснащенная такими клыками, что перекусить человека пополам для их хозяйки не составляло ни малейшей проблемы. От макушки до огузка нексу была покрыта черной клочковатой шерстью.
И прежде, чем изумленная толпа взревела еще раз, архигерцог закончил выступление:
— И аклай!
Поднялась третья решетка, и на свободу вырвался третий монстр, пожалуй, самый крупный из всех. Каждая из четырех суставчатых ног заканчивалась острыми когтями. А четыре «руки», тоже когтистые, жадно шарили по воздуху, словно чудовище не могло дождаться, когда ему позволят вцепиться в жертву. Голова на длинной и гибкой шее возносилась метра на два над землей. Вид у аклая был на редкость голодный, и если его предшественникам требовались погонялы, то аклай совершенно определенно обходился без понукания.
Анакин звучно и совсем не героически икнул.
Аклай, похоже, был здешним кумиром публики. Толпа обрадовалась ему как родному. И уж по крайней мере на одного из зрителей он произвел неизгладимое впечатление. Джанго покосился на сына. Мальчишка коротко ухмыльнулся. Потом его губы быстро и беззвучно зашевелились — Боба вспоминал все, что ему доводилось читать про местную достопримечательность.
— Будет весело... — пробормотал Оби-Ван и поспешно добавил, перехватив изумленные взгляды товарищей по несчастью: — По меньшей мере, зрители будут счастливы.
— Что? — не поверил своим ушам падаван.
— Не обращай внимания, — посоветовал ему Оби-Ван. — К драке готов?
— К драке?! — Скайуокер был настроен скептически.
Анакин посмотрел на скованные запястья, перевел взгляд на трех монстров, из которых хватило бы любого, чтобы слопать жертв, не разжевывая, и не давясь.
— Ребята заплатили деньги, ты же не хочешь их разочаровать. Ты берешь того, что справа. Я — того, что слева...
— А мне что останется?
Джедай оглянулись. Падме сосредоточенно капалась в замке шпилькой. Одна рука уже была на свободе.
— Не теряет времени даром, верно? — прокомментировал Оби-Ван.
Он посмотрел на солнце и улыбнулся. Учитель оказался прав. Пока существует жизнь, существует надежда.
Анакин оглянулся как раз вовремя, чтобы не прозевать нападение реека. Тем более что из трех жертв на выбор зверю приглянулся именно он. Чисто рефлекторно падаван прыгнул, реек врезался в колонну. Скайуокер взлетел зверю на спину, захлестнув шею реека цепью. Монстр пятился и мотал головой, и, в конце концов, вырвал цепь вместе с кольцом.
* * *

Перед побегом Р2Д2 старательно загрузил в память поэтажный план завода-гиганта и теперь не испытывал ни малейших затруднений в передвижении по нему. Маленький астродроид уверенно катился вперед, время от времени негромко посвистывая, чтобы придать себе смелости. А еще он старался выглядеть как можно безобиднее и неподозрительнее.
Но местные обитатели не обратили бы на него внимания, даже если бы он переоделся в танцевальную юбку, украсил себя гирляндами и принялся бы натаптывать ритуальные танцы тви'лекков. Поэтому Р2Д2 узнал много нового о готовящейся экзекуции. Он ни разу не усомнился, кто окажется главным блюдом на том обеде.
Стараясь избегать по возможности больше аборигенов, астродроид пробирался к арене и надеялся про себя, что геонозианцы слишком заняты мыслями об ожидающим их зрелище, чтобы ловить маленького скромного навигационного дроида широкого профиля.
* * *
Оби-Ван быстро выяснил, почему толпы так обожали аклая. Зверь встал на задние лапы и направился прямиком к жертве. Кеноби быстро заскочил за колонну. Аклай решил не сворачивать с намеченного прямого пути, а заодно пожевать цепь. Похоже, она ему не очень понравилась. Почувствовав, что больше ничего не держит его у столба, Оби-Ван подскочил к ближайшему пиконосцу. Аклай дышал в спину. Спереди абориген тыкал в лицо пикой. Оби-Ван, не раздумывая, схватился за древко и дернул оружие на себя. Геонозианец от неожиданности выпустил пику. Оби-Ван ударил ею зверя, верхом на котором разъезжал пиконосец. Зверь поднялся на дыбы. Опершись на пику, джедай позволил Великой силе перенести себя через верхового. Аклай не отличался гибкостью мышления и продолжал топать к своей еде напролом. Геонозианец кубарем вылетел из седла. Аклай, не задержавшись ни на секунду, подхватил бедолагу и отправил себе в пасть. Щелкнули челюсти.
* * *

Падме все еще сражалась с кандалами, когда нексу прыгнула на нее, выставив когти. Девушка увернулась. Неунывающая зверюга повторила прыжок.
Падме отмахнулась от нее провисшей цепью.
Нексу и не думала останавливаться, она ловко вскарабкалась вверх по столбу. Затем вскочила на самую верхушку и встала на дыбы над перепуганной Падме.
Толпа замерла, предчувствуя первую смерть.
Нексу полоснула когтями воздух. Девушка чудом увернулась. Когти разорвали на ней одежду, оставив на коже красные набухающие кровью полосы, зато Падме удалось хлестнуть нексу цепью по морде. Зверюга свалилась со столба. Падме прыгнула следом, постаравшись приземлиться подальше от опасных когтей. Вскочив на ноги, она несколько раз изо всех сил пнула нексу в бок.
А потом вновь полезла на столб, чтобы закончит работу.
* * *

Зрители ахнули.
В ложе для почетных гостей бесновался Нуте Гунрай.
— Н'е по прав'илам! — кричал он. — Н'е позвол'яйте! Пристрел'ите ее, сд'елайте что-нибудь!
— А мне нравится, — заявил Боба фетт.
Джанго положил ладонь на плечо сыну.
— Нексу справится с ней, вице-король, — уверенно успокоил трясущегося неймодианца Поглль Малый.
Гунрай никак не мог прийти в себя. Зрители ахнули вторично — джедай метнул подобранную пику в шею разъяренного аклая.
Вице-король принялся заламывать руки, путаясь в широких рукавах. Боба с неодобрением смерил Гунрая взглядом и вновь стал смотреть на арену.
* * *

Тем временем Падме продолжала трудиться над цепью, а нексу мотала тяжелой башкой и опробовала лапы на прочность. Похоже, она сомневалась в левой задней. Пушистый хвост яростно хлестал зверя по бокам.
Сенатору все же удалось выдернуть крепление кандалов из столба. Наконец-то она была свободна.
Но и нексу уже оправилась. Теперь она отиралась внизу колонны, жадно поглядывая наверх и роняя на песок клочья пены из раззявленной пасти. Видимо, думала, что ей интереснее — лезть, обдирая когти, или добраться до добычи более коротким способом. Потом присела, готовясь к прыжку.
А в следующую секунду ее втоптали в песок. Рядом верхом на рееке гарцевал Анакин.
— Ты в порядке? — поинтересовался у Падме Скайуокер.
— В полном.
— Прыгай! — предложил падаван, кивая себе за спину.
Падме не заставила себя упрашивать.
Следующим на очереди был Оби-Ван, за которым гонялся раненый и очень сердитый аклай. Теперь на спине реека сидело уже трое. Места хватало всем.
* * *

Боба заорал от восторга в поддержку своего фаворита. Нуте Гунрай неодобрительно посмотрел на мальчишку, но одергивать или читать ему нотацию в присутствии отца не рискнул. Сейчас вице-короля никто не назвал бы довольным жизнью, его обычный кислый вид мог створожить все молоко, находящееся в пределах видимости, за несколько секунд. Отчаявшись докричаться до архигерцога, который, как и все его сородичи, увлеченно следил за событиями на арене, Нуте Гунрай воззвал к Графу Дуку.
— Так н'е предполагалось! Она уже должна быть м'ертва!
— Терпение, — флегматично отозвался бывший джедай.
— Н'ет! — неймодианец воздел к небу стиснутые кулаки. — Джанго, пр'икончи ее!
Охотник неторопливо повернулся и посмотрел на Графа. Тот лениво приподнял ладонь: оставайся на месте. Джанго кивнул.
— Имейте терпение, вице-король, — повторил просьбу Дуку. — Она умрет.
Как раз в то мгновение, когда он заканчивал фразу, Гунрай собирался взорваться от негодования, а Боба решал, куда ему интереснее смотреть, на арену выкатились дройдеки. Они окружили реека и раскрылись в боевую позицию, не давая Анакину даже шанса прорваться к тоннелю. Падаван натянул импровизированные поводья.
— Вот видите? — спокойно поинтересовался Дуку.
Потом с интересом выгнул дугой бровь, потому что услышал за спиной хорошо знакомое негромкое гудение. В ложе стало тихо. Граф нехотя скосил глаза туда, где ему почудилось пурпурное сияние лазерного клинка. Меч находился у самого горла Джанго. Охотник даже не шевельнулся.
Граф повернулся, чтобы получше разглядеть владельца оружия.
— Мастер Винду, — обаятельно улыбнулся он. — Какая неожиданная радость! Видеть вас всегда так приятно. Вы успели как раз вовремя. Полагаю, вашим мальчикам не помешали бы дополнительные тренировки.
— Жаль разочаровывать тебя, Граф, — холодно отозвался джедай. — Веселье окончено.

Предыдущая страница 19 Следующая страница


Эпизод II: Атака клонов 20

Он быстро отсалютовал мечом и вернул клинок в прежнее положение. Охотник не спешил воспользоваться моментом. Боба удивленно посмотрел на отца, тот с улыбкой качнул головой.
Винду с досадой поморщился. Мальчишка мешал ему.
По трибунам прокатилась волна разноцветного света — повсюду доставались спрятанные под плащами и активизировались лазерные мечи. Толпа затихла. Наверное, за всю историю столько рыцарей не собиралось в одном месте. Не считая Храма, конечно.
Графу на размышление хватило доли секунды. Потом он принял прежнюю позу и теперь отслеживал движения магистра лишь краем глаза.
— Смело, но глупо, мой старый друг. Вас гораздо меньше.
— Не думаю, — уверенно возразил темнокожий магистр. — Аборигены не воины. Один джедай стоит тысячи геонозианцев.
Граф с улыбкой обвел взглядом трибуны. Покачал головой: куда катится Орден? Вздохнул.
— Меня беспокоят вовсе не местные жители, друг мой. Как ты думаешь, сколько времени один джедай выстоит против тысячи боевых дроидов?
Его не зря называли лучшим из лучших. Время Граф Дуку рассчитал замечательно. Последнее слово повисло в воздухе, а в коридоре за спиной у Винду лязгнули металлические ноги о камень. Шеренга боевых машин открыла огонь. Не осталось даже времени для ответного слова. Винду успел лишь перехватить сосредоточенный взгляд девятилетнего мальчика, который стоял рядом с охотником. Он крутанулся на месте. Выстрелы рикошетом ушли в самих стрелков. Те полегли на месте, но радоваться успеху было рано.
Мэйс Винду и не радовался. Эти несколько роботов были меньшей из его проблем.
Мгновение, когда же началась схватка, зафиксировать не удалось. Только что все было относительно спокойно, и вот уже весь стадион будто взорвался. Огонь был повсюду. Джедай пытались собраться в группы, так было легче обороняться. Зрители испуганно жались друг к другу, прятались под скамьи, стараясь укрыться от выстрелов. Спастись удавалось далеко не всем.
Мэйс Винду вновь развернулся. Ему пришло в голову, что беспечно — да, что там, просто глупо! — оставил самого опасного противника у себя спиной. Он повернулся...
... и обнаружил, что разглядывает направленный прямо в лицо ствол портативного огнемета.
За то время что Винду показывал класс, разбираясь с боевым дроидами, Джанго успел нагнуться, поднять шлем и надеть его на голову. Интересно, сколько времени охотник развлекал тут публику, целясь в незащищенную спину магистра?
Граф Дуку, поймав взгляд джедая, сокрушенно покачал головой. До него было рукой подать, но охотник уже нажимал на гашетку. Отпрыгнуть Винду не сумел, пламя лизнуло плащ. Пришлось спасаться постыдным бегством на арену, другого пути не было. Магистр содрал с себя тлеющий плащ и огляделся. Похоже, многие рыцари приняли его прыжок за сигнал и последовали примеру главы Совета. Неподалеку перепуганный реек взбрыкнул особенно яростно, сбросив своих седоков на песок. Винду махнул рукой в их сторону, не слишком уверенный, что кто-то обратит внимание, но оказалось, в его приказе не было нужды. Кто-то уже кинул Анакину и Кеноби оружие.
Еще два клинка присоединились к сражению: привычный светло-голубой у Кеноби и зеленый — у Скайуокера. Сенатор Наберрие где-то разжилась бластером и держалась поближе к обоим своим друзьям. Мэйс Винду вздохнул почти с облегчением.
И вновь ринулся в бой, прорубаясь к троице. Они встали с Оби-Ваном спина к спине. Рядом сходную позицию заняли Анакин и Амидала.
* * *

В этот бедлам и вступил Ц-3ПО. Вернее, сюда вместе со всеми примаршировало его туловище, на плечах которого сидела голова боевого дроида. Делать невооруженному роботу в общей схватке было нечего, несмотря на то, что голова тщетно пыталась отдать телу приказ задействовать бластеры. Тело было послушным, оно было бы радо выполнить приказ, но бластеров при нем не было. Первый же случайный выстрел пришелся в шею злосчастного робота-секретаря, чисто и быстро разрешив недоразумение. Голова упала на песок арены.
Где у робота может находиться сознание, если было бы принято считать, что таковое у него имеется?
На другом краю арены голова робота-секретаря, прикрепленная к торсу боевой машины, ощутила неприятное покалывание в области шеи.
— У меня ноги не двигаются! — воскликнул Ц-3ПО, чем немало удивил окружающих, так как конечности дроида функционировали исправно. — Должно быть, попал песок, и мне просто необходима хорошая смазка!
* * *
Пришло время для импровизации. Слишком жарким и беспорядочным был бой, чтобы думать о координации и заранее оговоренных действиях. Тем более что джедай, давно отвыкшие от сражений, даже не подумали договориться, слишком положившись на собственное искусство меча. Граф Дуку оказался прав в своих сомнениях о боеспособности рыцарей против машин. Боевые дроиды шли в атаку бездумно, ложились металлоломом, но на их место вставали новые, и все начиналось сначала. И бесполезно было искать — как некоторые с ходу предложили — станцию управления на орбите. Ее там не было. Граф Дуку учел урок прошлого поражения Торговой Федерации на Набу.
* * *

Если бы металлические глазницы имели бы свободу действия, Ц-ЗПО (его голова) обязательно выпучил бы фоторецепторы от изумления
— Где это мы? — стенал он — Битва? О нет! Я всего лишь робот-секретарь, я не создан для этого! Я не могу! Я не хочу! Я слишком молод, чтобы идти на запчасти!
Этой половине сборного недоразумения суждено было продержаться на несколько минут дольше своего собрата. Пробегавший мимо джедай не стал ломать себе голову, опасна для него или нет эта нелепая шутка сборочного цеха. Он просто ударил по дроиду волной Великой силы. Ц-ЗПО с размаху шлепнулся на песок. Тем временем рыцарь занялся его соседом. Разрезанный пополам металлический торс пригвоздил Ц-ЗПО к земле
— Помогите! — вскричал несчастный. — Я в ловушке! Я не могу встать!
На него никто не обращал внимания.
Кроме одного.
Маленький бело-синий астродроид, попискивая от волнения, бесстрашно спешил на помощь.
* * *

Не было никакой надежды прорваться сквозь слаженную оборону, которую организовали магистр Винду и Оби-Ван Кеноби. Но упитанного реека было чересчур даже для пары лазерных мечей, и когда взбешенное животное направило свои стопы к двум джедаям, те почли за лучшее разбежаться в разные стороны.
Реек выбрал Винду. Очевидно, счел Кеноби недостойным своего внимания. Затоптать Мэйса реек не сумел, но боднул основательно, так что магистр даже выронил меч при падении. Собственно, зверь был не слишком поворотлив, его можно было легко обхитрить и вернуть себе утерянное оружие. Винду и собирался так поступить, вот только по дороге наткнулся на охотника за головами. Магистр даже не сообразил, откуда тот здесь взялся. Создалось такое впечатление, что спустился с небес. Вторым из создавшихся впечатлений было то, что охотник получил новый контракт — на него, на магистра Ордена Мэйса Винду. И похоже, Винду знал, кто заказчик...
Мэйс успел протянуть руку и заставить меч прыгнуть обратно к нему в ладонь, прежде чем Джанго выстрелил. Первый выстрел он отразил кое-как, со вторым получилось чуть лучше. Рикошет ушел обратно к стрелку, но того уже не было на прежнем месте. После чего магистру пришлось признать, что Кеноби не приукрасил доклад об охотнике.
Стрелять Джанго умел. Если бы не окончательно обезумевший реек, Винду бы не поздоровилось. Но зверю было все равно на ком вымешать ярость. Джанго, на его взгляд, подходил для этой цели ничуть не хуже Винду.
Сначала реек опробовал прежний фокус — с прежним результатом, Фетт не пожелал быть затоптанным. Он даже ухитрился несколько раз выстрелить в нового противника, хотя это и не остановило чудовище. Злобный монстр пер на Джанго, тот отстреливался, Винду благоразумно не вмешивался.
В конце концов, реек сбился с шага. Джанго откатился в сторону. Туша реека рухнула на арену, подняв тучу пыли, между охотником и темнокожим магистром.
Мэйс Винду знал, что кодекс охотников, как и кодекс джедаев, не подвластен обстоятельствам: контракт нерушим. Он развернулся и повел атаку на охотника, занося меч для удара. Ракетный ранец в который раз спас хозяину жизнь.
Охотник был хорош. Этот факт Мэйс Винду признал сразу и не собирался оспаривать. Очень хорош. Парировать его выстрелы становилось все труднее.
Но случай встал на сторону магистра.
Винду даже не понял сначала.
Просто один неверный шаг...
Он повел косой удар справа влево, но не доведя, сделал короткий выпад, чтобы заставить охотника отступить на шаг, и, сменив хват на рукояти, ударил в обратном направлении.
Вообще-то он намеревался парировать очередной выстрел.
Но выстрела не было.
Обезглавленное тело охотника рухнуло в песок. Пустой шлем откатился под ноги Винду.
Магистр Винду, пытаясь обойти кодекс наемных убийц, нарушил свой кодекс.
* * *

Не пришедшийся по вкусу рееку Оби-Ван заинтересовал своей особой аклая. Гремя челюстями, зверь взял решительный разбег.
В общем, Кеноби уже придумал, что сделать. Осталось только заставить себя совершить намеченное.
— Вперед, — приказал джедай сам себе.
Обманное движение, одно, второе, теперь кувыркнуться навстречу, ныряя под могучие челюсти и уворачиваясь от мощных хватательных лап, а пока зверь недоуменно мотает башкой в поисках исчезнувшего обеда, неожиданно выскочить у него из-за спины и по самую рукоять воткнуть лазерный меч монстру в грудь.
Аклай взвыл и ринулся на обидчика, попытавшись раздавить его своим весом. Кеноби отскочил, не переставая кромсать незащищенный живот чудовища.
Выстрел он заметил довольно поздно, чуть ли не в самый последний момент, и поэтому посчитал чудом, что тот угодил в клинок и срикошетил в морду аклаю.
Зверя это не слишком смутило. Кеноби бросился на землю; одна из лап, которая снесла бы ему голову, попади аклай в цель, прошла в опасной близости от оби-вановской макушки.
Джедай откатился, чтобы на него не наступили, и снова ударил.
Аклай опять взревел от боли и ярости и попытался отгрызть противнику хоть что-нибудь. Дроиды отвлекали прицельной стрельбой. Кеноби воспользовался моментом и все выстрелы отсылал в аклая. И, в конце концов, все же добился успеха.
Зверь присел, оглушенный. Кеноби подпрыгнул и полоснул мечом по его морде. Он приземлился, услышал за своей спиной глухой удар, когда туша аклая грянулась оземь, но не стал оборачиваться. Эта битва была закончена, оставалось разобраться с дроидами.
А вот это сражение выиграть будет трудно, если вообще возможно.
* * *

— Р2, что ты тут делаешь?
Астродроид не удосужил коллегу-робота ответом. Вместо этого он выдвинул магнитные захваты и крепко обхватил ими голову Ц-3ПО.
— Подожди! — всполошился тот. — Нет! Как ты смеешь? Ты слишком сильно дергаешь! Прекрати тащить меня, ты жестянка ржавая!
В снопе искр его голова оторвалась от торса боевого робота. Р2Д2 без церемоний покатил ее к нужному телу, валяющемуся на другом краю арены. Процесс сопровождался истеричными выкриками:
— Р2, осторожнее! Что ты делаешь? Перестань меня пинать! Ты испортишь мне...
* * *

Граф Дуку оказался прав. Рыцари Ордена были хороши, но по какой бы то ни было причине — от численного преимущества противника до элементарно растерянных за десятилетия бездействия навыков — все больше джедаев оставалось лежать на арене, сраженных выстрелами.
— Шансы ограничены, — заметил Ки-Ади-Мунди измотанному и испачканному кровью Винду.
Их оставалось не больше двадцати — в центре арены, куда их согнали, словно выпасков. И со всех сторон рядами стояли боевые дроиды.
И вдруг роботы замерли.
— Мастер Винду! — раздался голос Графа.
Дуку по-прежнему находился в ложе для почетных гостей и судя по его лицу с истинным наслаждением наблюдал за сражением.
— Вы доблестно сражались, — продолжал бывший джедай. — Это событие стоит того, чтобы его занесли в архивы вашего Храма. Но теперь битва окончена.
Он помолчал, обводя взглядом бездушное воинство.
— Сдавайтесь, — предложил Граф. — И останетесь в живых.
— Мы не станем твоими заложниками, Дуку, — без запинки крикнул в ответ Винду.
— Что ж, очень жаль, старый друг. Вас придется уничтожить.
Он поднял было руку, чтобы отдать последний приказ, но его перебила Падме.
— Смотрите! — сенатор указывала в небо.
Все, кроме дроидов, как по команде подняли головы.
Прямо на арену садились десантные транспорты. Через открывшиеся в бортах люки выскакивали солдаты. На них мгновенно обрушился огненный ливень, но дефлекторные щиты лодок выдержали. Из одной из канонерок появился Йода, взмахнул в знак приветствия лапкой.
Винду хрипло прокричал приказ двигаться, и оставшиеся в живых рыцари помчались к ближайшим лодкам. Им помогли взобраться на борт. Канонерки тут же взлетели, поливая огнем из пушек ряды дроидов.
Винду не верил собственным глазам. Тысячи солдат в белых доспехах и глухих шлемах, скрывающих голову целиком, штурмовали арену.
* * *

Р2Д2 критически осмотрел дело рук своих. Голова робота-секретаря наконец-то заняла положенное ей с первой сборки место.
— О, Р2, какое счастье, ты собрал меня! — всхлипнул Ц-3ПО и попытался встать на ноги.
Это ему удалось, но тут же стало понятно, что вокруг стреляют, размахивают тяжелыми предметами и вообще небезопасно. Ц-3ПО устремился в укрытие. К несчастью, Р2Д2 не успел отцепить провод. Тот натянулся. Робот-секретарь шлепнулся обратно на землю.
Астродроид примирительно чирикнул.
— Я тебе это припомню, — пообещал неблагодарный андроид, вновь поднимаясь с земли.
* * *

Когда сражение выкатилось на равнину, и на трибунах действительно стало тихо, на арене появился мальчишка. Он шел от одной горы трупов к другой, растаскивал их, чтобы посмотреть, нет ли под ними того, кого он пытался найти. Но мертвых тел было слишком много. Мальчишка окликал отца, но тот не отвечал. Он прошел мимо неподвижной туши аклая Он почти сорвал голос, но не прекращал звать отца, хотя уже знал, что произошло, просто потому что отца, который всегда был рядом, сейчас рядом не было.
А потом он нашел пустой шлем.
— Папа...
Мальчишка осел в пыль. Протянул неуверенно руку. Отдернул, будто холодный металл мог обжечь. Ему очень хотелось заплакать, но слез почему-то не было.

24

В большом зале с круглыми экранами в центре и компьютерными консолями по стенам шло торопливое совещание. Гости архигерцога наблюдали за ходом сражения, при этом Нуте Гунрай постоянно ныл, Граф Дуку старался сохранить самообладание и не придушить полезного, но крайне надоедливого неймодианца, а сам архигерцог метался вдоль мониторов.
— Все наши каналы глушатся, — возвестил он, наконец. — Нападение ведется как сверху, так и с поверхности планеты.
— Дж'едайя собрал'и огромную арм'ию! — вторил ему вице-король.
— Интересно, где? — флегматично полюбопытствовал Граф Дуку. — Подобное просто невозможно. И как они добрались сюда так быстро?
— Пошл'ите в бой вс'ех наших дроидов! — потребовал вице-король.
Дуку покачал головой.
— Их слишком много, — с сожалением сказал Граф. — Они скоро окружат нас.
Он указал на экраны. Армия Республики как раз заканчивала уничтожение основных сил обороны.
— И это совс'ем н'е хорошо...
Поггль Малый трясся так сильно, что привлек внимание Дуку. Граф даже стал опасаться, что архигерцог сейчас далеко не благородно грохнется в обморок. Нуте Гунрай был готов последовать примеру компаньона; по глянцевой зеленой физиономии представителя Торговой Федерации ползали желтоватые пятна.
— Я командую отступление, — вдруг заявил Поггль. — Я прикажу всем своим воинам уйти глубоко в катакомбы, там их не найдут.
И в подтверждение своих слов подал знак подчиненным, те кинулись передавать приказы.
— А мы должны в'ернуться на корабл'и, мы ул'етаем, — сообщил помощник Гунрая, так как сам вице-король мог только мелко трясти головой.
— Тогда я отправляюсь на Корускант, — сказал Граф Дуку. — Мой учитель должен все узнать. Он не допустит, чтобы Республике все сошло с рук.
Поггль Малый вдруг метнулся к приборной консоли, затрещал клавишами. Перед удивленными зрителями всплыло схематическое изображение боевого корабля необычной конструкции. На то, чтобы загрузить инфочип, понадобилось несколько секунд, еще несколько ушло на очистку памяти машины. Закончив, архигерцог протянул инфочип Графу.
— Джедай не должны этого видеть. Если они узнают о нем, мы все обречены.
Дуку спрятал кристалл.
— Я возьму его с собой, — сказал он. — У учителя чертежи будут в полной безопасности.
Он коротко поклонился и вышел из комнаты.
* * *

Оби-Ван, Анакин и Падме прятались за бортом канонерки. Лодка мчалась над полем битвы, в которую превратилась арена, лазерные пушки плевали огнем, дефлекторные щиты мерцали, впитывая залпы
Внизу клоны прокладывали себе дорогу. Их путь был усеян дорогостоящим металлоломом.
— А они хороши, — заметил Кеноби.
Анакин лишь кивнул в ответ.
Их канонерка тем временем обстреляла корабль ТехноСоюза — без особого видимого результата.
— Целься выше батарей, — прокричал Анакин канониру и заложил новый вираж.
Совет пришелся кстати; взрыв сотряс огромный корабль, тот начал заваливаться набок. Все, кто находился поблизости, бросились в разные стороны, не дожидаясь, пока корабль опрокинется. Кеноби успел поздравить ученика с удачным советом, потом прокричал приказ экипажу стрелять по кораблям Торговой Федерации.
— Они чересчур большие, — с сомнением отозвался Скайуокер. — Пусть лучше с ними справляются солдаты.
* * *

Мэйс Винду покачал головой, наблюдая, как мимо проносится канонерка. Потом посмотрел на Йоду. Ему еще не приходилось видеть подобного хаоса.
— Захватить Дуку должны мы, — меланхолично проговорил маленький воин.
Винду вздохнул с облегчением: хоть за что-то можно было цепляться, чтобы сохранить спокойствие и рассудок.
— Сбежит он, гоняться придется по многим системам, м-мм.
Винду мрачно и решительно кивнул, вытирая взмокший затылок ладонью.
— Капитан, — окликнул он клона, который вел канонерку, — приземляйтесь вон в той точке.
Послушный пилот выполнил приказ, не переспрашивая. Мэйс спрыгнул вниз, за ним Ки-Ади-Мунди, следом посыпались клоны. Йода даже не шелохнулся.
— Вперед, — проскрипел он сварливо. — К командному центру вези меня.
Канонерка сорвалась с места.
* * *

Потребовался не один залп, чтобы разнести в клочья автоматическую пушку, но перед этим она все же сумела огрызнуться и серьезно встряхнула лодку.
— Держитесь! — проорал Оби-Ван, хватаясь за край открытого люка.
— А есть варианты? — деловито поинтересовалась Падме.
Кеноби обернулся, собираясь ответить, и заметил, как мимо пронесся геонозианский флаер с приметной и весьма узнаваемой фигурой на борту. Машину сопровождали два истребителя. Звено стремительно удалялось.
— Глядите! Вон там!
— Это Дуку! — азартно крикнул Анакин. — Пристрелите его!
— У нас нет на это приказа, сэр, — хладнокровно откликнулся клон. У него был голос Джанго Фетта.
— Тогда за ним!
Пилот послушно развернул лодку.
— Нам понадобится помощь, — заметила благоразумная Падме.
— Нет времени, — отрезал Кеноби. — Мы с Анакином справимся сами.
С Графом — может быть, а вот с истребителями пришлось разбираться не им. Оби-Ван наконец-то сумел порадоваться, что клонам достался талантливый донор. Но в следующее мгновение джедай пожалел, что за пультом управления не сидит сам Джанго. От первого залпа пилот сумел уберечь их корабль, но второй все-таки догнал их. Канонерка накренилась, пассажирам пришлось хвататься за что попало, лишь бы устоять на ногах.
Меньше всех повезло Падме. Сенатор с воплем вылетела в открытый десантный люк.
— Падме! — Анакин чуть было не сиганул следом. — Падме!
Девушка неподвижно лежала на земле, это он успел заметить. Скайуокер развернулся к пилоту.
— Сажай корабль!
Оби-Ван удержал разбушевавшегося ученика. Анакин рвался к пульту, но Кеноби оказался сильнее, чем выглядел.
— Не позволяй личным чувствам взять верх, — с нажимом произнес он, потом, не поворачиваясь, бросил через плечо пилоту: — Следуйте дальше.
— Сажай корабль! — упрямился падаван.
— Анакин, — решительно заявил потерявший терпение Кеноби. — Одному мне с Луку не справиться. Если мы поймаем его, война закончится здесь и сейчас. Нам необходимо его поймать.
— А мне плевать! — бушевал Скайуокер. — Сажай этот корабль!
— Тебя выгонят из Ордена.
— Я ее не оставлю... — голос Анакина упал до едва слышного шепота.
— Прислушайся к себе, — попросил Оби-Ван. — По-твоему, что бы сделала Падме на твоем месте?
Плечи Скайуокера поникли.
— Выполнила бы свой долг, — признал он поражение.
Он хотел оглянуться, посмотреть, как там Падме, но они находились далеко от места ее падения, да и едва ли он что-нибудь разглядел в клубах пыли.
* * *

Канонерки расчерчивали небо, подавляя огневые точки и гоняясь за дройдеками. На земле сотни клонов-солдат сражались с дроидами, и уже всем стало ясно, что новые воины действительно превосходны. Один на один боевые дроиды в общем могли противостоять клону, а новые образцы машин даже превосходили людей. Но когда дело доходило до групповых действии, клоны гораздо свободнее и быстрее реагировали на стремительно меняющуюся обстановку, а безусловное подчинение командирам-джедаям давало им невероятное преимущество.
Медленно, но неизбежно сражение переместилось на орбиту — туда, где республиканские корабли вступили в схватку с теми кораблями Торговой Федерации, которым удалось покинуть планету, и с теми, кто еще не успел приземлиться. Большинство неймодианских транспортников находилось внутри астероидного кольца, что их и погубило.
Мэйс Винду отыскал Йоду в командном центре. Темнокожий магистр был в копоти и пыли, дышал он тяжело. Но отрицать, что доволен, не мог. Его все время грызла смутная мысль: он был обязан что-то сделать, он что-то кому-то должен. Теперь, когда он понял, что и кому, ему стало легко.
— Вы все-таки решились привести клонов?
— Беспокоит это, да, — Йода медленно и устало опустил веки и негромко вздохнул. — Два пути открыты, а этот вернет домой много рыцарей.
Винду кивнул, соглашаясь, но Йода даже не смотрел в его сторону.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

* * *

Графа они не догнали. Зато нашли его флаер, тот был аккуратно припаркован у входа в большую башню. Клон-пилот не успел даже остановить лодку, а джедай уже выскочили наружу, выхватив лазерные мечи. Хорошо, что канонерка зависла над самой землей.
Внутри башни обнаружился просторный ангар. Граф Дуку стоял возле приборной консоли и что-то искал. Среди тягачей, грузовых кранов и погрузчиков пряталась небольшая межзвездная яхта — круглый корпус на широко расставленных шасси, солнечные паруса сейчас были отведены в нейтральное положение и напоминали сложенные крылья.
— Ты заплатишь за всех рыцарей, которых сегодня убили! — патетично, зато чистосердечно возвестил Анакин.
И вновь почувствовал рывок невидимого поводка.
— Мы пойдем вместе, — сказал Оби-Ван. — Нам нужно его задержать, а не убить.
— Нет! Я сейчас его...
— Анакин, нет!
Но падаван уже пер вперед, словно обозленный реек; занесенный клинок грозил рассечь Графа пополам. Дуку с улыбкой наблюдал за приближением Скайуокера краем глаза.
Анакин летел, погоняемый яростью...
Не на того налетел. Не прекращая своего занятия, Дуку небрежно вытянул навстречу Скайуокеру руку — и раскрыл ладонь. Анакин ударился о невидимую, но прочную стену. Мало того, с кончиков пальцев Графа стекли голубовато-белые молнии и опутали падавана.
Анакина подбросило в воздух, но оружия Скайуокер не выпустил. Одним небрежным жестом Граф отшвырнул противника. Того снова ударило о стену, на этот раз совершенно реальную. Падаван сполз на пол, где и остался лежать.
— Видишь ли, — мягко и даже сочувственно проговорил Дуку, — я гораздо сильнее тебя.
— Я так не думаю, — подал голос забытый Кеноби.
Дуку вежливо улыбнулся и, наконец-то отвернувшись от пульта, вынул лазерный меч.
Оби-Ван чуть было не поперхнулся.
Клинок был ярко-красным.
Но как бы то ни было, а в атаку идти надо. Кеноби вздохнул.
Граф лениво отвел его меч. Потом красный клинок скользнул ниже. Легкое движение кисти, и кончик клинка уже рисует узоры перед самым носом Кеноби. Оби-Ван попятился. В животе было холодно. Джедай не очень уклюже взмахнул мечом, словно собирался парировать оружие Графа. Дуку мгновенно перетек в защитную стойку.
Кеноби вновь набросился на него, но — тщетно, все попусту. Ни один удар не достиг цели. Граф откровенно начал скучать. Он даже не видел нужды в перемене позы, он почти не шевелился, двигалась только рука. Оби-Ван не был знаком с такой техникой. Иногда нечто подобное проскальзывало у учителя, но Куай-Гон не удосужился — а может быть, не захотел — показать Оби-Вану приемы. В Храме неодобрительно относились к так называемому старому стилю работы с мечом.
И вот старый стиль в исполнении уже немолодого Дуку успешно и ярко доказывал свое превосходство. Кеноби с юным азартом наскакивал на врага, рисуя в пространстве не самую плохую технику меча. Но Граф плел клинком затейливую вязь, прорваться сквозь которую казалось невероятным.
— Вы разочаровываете меня, мастер Кеноби, — с укоризной пожурил пыхтящего от натуги соперника Граф. — А Йода держит вас на высоком счету.
Оби-Ван ответил серией сложных косых ударов. Дуку справился с ними шутя, затем вновь подцепил кончиком меча оружие противника и отвел в сторону. Улыбнулся.
— Ну же, мастер Кеноби, — Луку терпеливо ждал, когда джедай отдышится. — Продемонстрируйте мне мое ничтожество, прошу вас.
Оби-Ван перекинул меч из руки в руку в поисках хвата поудобнее. И вновь взорвался движением, только ярко-голубые сполохи полетели по стенам. На этот раз джедай решил поиграть, меняя угол, скорость и силу атак. Сработало! Граф отступил на полшага.
Кеноби усилил давление и...
И слишком поздно распознал, что его провели. Его выпад оказался чуть длиннее, чем следовало, зато Граф стоял на ногах твердо и был готов к контратаке.
Ситх подери, он чуть было сам не напоролся на красный клинок! Под ложечкой неприятно засосало. Где-то он уже видел подобное... Оби-Ван мотнул головой, прогоняя видение. Граф сочувственно улыбнулся. Меч Дуку двигался так быстро, что даже в обороне удавалось держаться на пределе реакции. Оби-Ван отпрыгнул. Пришлось отступить еще и еще, и все равно острие чужого клинка держалось в нескольких сантиметрах от груди Кеноби.
Дуку внезапно шагнул в сторону, кроваво-красный клинок ударил Кеноби по ноге. Оби-Ван повел оружие вниз, чтобы парировать, но Дуку уже убрал меч и ударил опять, на этот раз выше. Удар не удалось ни отбить, ни избежать,
Левое плечо обожгло холодным огнем. Оби-Ван качнулся назад, и тогда Граф нанес следующий удар — туда, куда метил раньше. Джедай вскрикнул, пошатнулся, потерял равновесие. Значит, вот как оно будет... Граф выбил у него оружие.
— Вот так все и кончится, — согласился Дуку.
Граф пожал плечами, кажется, он был расстроен... Занес меч.
Оби-Вану очень хотелось зажмуриться.
Он не закрыл глаза только потому, что не успел. Поэтому увидел, как перед самым его лицом мелькнул зеленый росчерк лазерного меча.
Спасибо, учитель...
Граф отреагировал без промедления, едва ли его можно было упрекнуть в плохой реакции.
— Смелый ход, мальчик, — одобрил он, разворачиваясь к новому противнику. — Очень смелый, но глупый. Я-то думал, ты усвоил урок.
— У меня голова плохо варит, — огрызнулся Скайуокер.
Он ринулся в бой с такой ненавистью, что удивил даже Графа. Пожалуй, впервые с лица Дуку сползла уверенная улыбка. Но легче от этого Анакину не стало. Скорее, наоборот, потому что бывший рыцарь взялся за падавана всерьез. Некоторое время в ангаре раздавалось лишь напряженное дыхание и гудение лазерных мечей. Дуку попытался шагнуть в сторону, но воздух там уплотнился, становясь непроницаемым.
— У тебя необычные способности, юный падаван, — сердечно поздравил Анакина Дуку чуть удивленным голосом.
На его лице вновь играла легкая утомленная усмешка, и некоторое время Граф гонял противника по ангару.
— Необычные, — повторил он, играючи парируя очередной злой удар. — Но их недостаточно, чтобы спасти твою жизнь.
* * *
Время словно потекло вспять. История повторялась. А ему оставалось лишь беспомощно наблюдать за росчерками клинков и кусать в бессилии губы. Зеленый и красный. Ну почему именно зеленый и красный? Только не еще один раз...
Нужно что-нибудь сделать. Оби-Ван попробовал приподняться, и раны напомнили о себе. Где-то здесь был его меч, он не мог улететь далеко, закатился, должно быть... Мысли путались. О Великая сила, как больно... Растопыренные пальцы ударились о прохладный металл.
— Анакин! — крикнул Кеноби, нашаривая рукоять меча и швыряя оружие ученику.
Скайуокер поймал меч, не прерывая рисунка атаки, активировал и пустил в ход.
Мальчик был очень хорош. Вот только кто научил его этим приемам? И с чего ему, Оби-Вану, пришло в голову, что Анакину понадобится второй меч?
Но и Дуку превосходен, с отвращением решил Кеноби. Гармонией и целесообразностью его движений трудно было не восхищаться. Сердце екнуло от надежды, когда Анакин начал завязывать особо сложный прием. Зеленый клинок в результате должен был выбить оружие Графа, чтобы открыть путь для решающего удара.
Но Дуку дремать не собирался.
Он отступил — неправдоподобно, нереально быстро, и мечи Анакина разрезали только воздух.
Граф сделал стремительный выпад. Его рука пошла вперед и наверх — меч с голубым клинком вырвался на свободу и опять улетел в полутьму. Падаван удивленно попятился.
А Дуку продолжал наступать. Анакин с трудом его сдерживал.
И вдруг Граф остановился.
Анакин по инерции начал разворачиваться для удара.
Он открылся всего лишь на миг.
— Нет, не надо!
Красный клинок хищно скользнул вниз и вперед. Но ударил не по оружию.
Скайуокер упал на колени, удивленно глядя на отрубленную выше локтя руку, которая по-прежнему сжимала лазерный меч. Анакин судорожно всхлипнул.
Граф разочарованно пожал плечами.
— Да, вот так все и кончится, — повторил он.
Двери ангара открылись, пропустив внутрь запахи и звуки затихающего сражения. Сквозь дым ковыляла крохотная нелепая фигурка в мешковатом плаще.
— Учитель Йода, — почтительно выдохнул бывший джедай.
— Граф Дуку, — скрипнул рассерженно маленький магистр.
Надо было отдать Дуку должное. Он развернулся к Йоде, отсалютовал и, опустив руку, деактивировал меч.
— Вы в последний раз вмешиваетесь в наши дела.
Тяжелый агрегат неизвестного назначения сорвался с места, грозя прихлопнуть низкорослого воина на месте.
Но не преуспел. Едва заметным движением пальцев магистра механизм был сброшен на пол.
Для следующего хода Граф выбрал не аппаратуру или механизмы, а потолочную балку.
Одного короткого жеста трехпалых коротеньких лапок хватило, чтобы массивные блоки раздавили пару машин.
Дуку коротко зарычал, выбросил ладони вперед. С его пальцев сорвались молнии.
Йода поймал их, отправил обратно, но на этот раз было видно, что такой ход дался ему с явным трудом.
— Могучим ты стал, Дуку, — признал Йода.
Граф ухмыльнулся.
— Мрак чувствую я в тебе.
— Я сильнее всех, — хмыкнул Дуку. — Даже вас, мой старый учитель.
Молнии освещали ангар призрачным светом, но маленький воин по-прежнему был невредим.
— Тебе многому еще надо учиться, — вздохнул он.
Дуку первым прервал светопреставление.
— Меряясь Силой, мы ничего не добьемся, — поморщился он. — Не угодно ли воспользоваться мечом?
Йода не стал спорить и вынул оружие. Движение его миниатюрной руки можно было бы назвать почти благочестивым.
Дуку коротко отсалютовал, а когда формальности были закончены, первым начал атаку.
Йода легко отвел его меч.
Графа это не обескуражило.
Он опять изменил рисунок и скорость боя. Кеноби, который наблюдал за бойцами, признал, что если бы Граф сразу продемонстрировал подобный уровень, они с Анкином присутствовали бы сейчас здесь лишь в виде бездыханных тел. Но еще больше удивил его Йода. Никто в Храме не подозревал, насколько искушен учитель в искусстве владения лазерным мечом.
Первым начал уставать Дуку. Движения его стали медленнее. Граф, распознав опасность, сделал шаг назад.
Недостаточно быстро.
Йода не дал ему отступить. Теперь уже маленький магистр навязывал противнику свою волю. Но Дуку держался. Он не пропустил ни одного удара.
Йода вдруг перепрыгнул через голову Графа и нанес удар со спины.
Дуку, не поворачиваясь, парировал и только потом развернулся.
Казалось, Граф утратил свое физическое тело — он словно превратился в воплощение портала, через который в этот мир потекла Великая сила. Его движения неожиданно стали быстрее, неуловимее.
У каждого противника были свои достоинства и недостатки. Долговязому Графу было сложно нанести удар достаточно низко и не потерять при этом равновесие. А Йоде приходилось постоянно подпрыгивать, чтобы достать до Дуку.
Повторный удар заставил Дуку попятиться еще дальше. Возможно, впервые он растерялся. А в следующее мгновение его противник стремительно ушел назад и вверх.
Граф нанес удар сверху, метя магистру в голову. Йода успел поднять меч, и теперь оба клинка с гудением скрестились в шатком равновесии. Противники мерялись силой — как физической, так и ирреальной.
— Сражался хорошо ты, падаван, — поздравил Дуку маленький магистр.
Он начал теснить Графа назад.
— Бой еще не закончен, — упрямо заявил Граф. — Все только начинается!
Он мотнул головой.
Тяжелый грузовой кран наклонился и рухнул на головы раненых.
— Анакин!
Почти теряя сознание, Оби-Ван машинально вскинул над головой руки. Падаван, казалось, очнулся и тоже потянулся наверх. Они были сильны, но даже объединенных усилий не хватило бы, чтобы удержать падающий на них груз.
Их спас Йода.
Но для этого ему пришлось прервать схватку. Граф не стал терять времени. Черной тенью он метнулся к космической яхте. Джедай еще сражались с краном, а небольшой кораблик уже расправил солнечные паруса.
— Темный день, — негромко произнес Йода, подводя итог битве.
* * *

Но нашлись и такие, для кого сражения только начинались.
Караулить «Раб-1» были оставлены два падавана. Конечно, никто не предполагал, что они сумеют остановить хозяина корабля, явись тот за своей собственностью. Но считалось, что этого не произойдет.
Суеты и криков вокруг было много, но падаванам был отдан строгий приказ не обращать внимания ни на кого, кроме тех, кто попытается пройти именно на этот корабль. И, как положено истинным ученикам Ордена, падаваны исполняли данное им распоряжение.
Может быть, поэтому они и не смотрели на мальчишку, который сидел на корточках в тени у стены. На него вообще никто не смотрел. В общей панике до него никому не было дела.
Наручь оказалась неожиданно тяжелой. Она съезжала со слишком тонкого запястья. Мальчишка подхватил одну руку другой. Среди различных сюрпризов, которые хранил мандалорский доспех, была система запуска дротиков. Отец рассказывал, что можно даже выбрать яд, какой надо использовать по необходимости — хочешь ли ты убить добычу или просто оглушить ее.
Негромкий звук, напоминающий легкий вздох, потонул в шуме далекой схватки.
Мальчик спокойно подождал, время от времени поглядывая по сторонам Потом подхватил безжизненное тело, возле которого сидел все это время, и, сгибаясь под его тяжестью, потащил к кораблю. Дело осложнялось тем, что в одной руке приходилось еще тащить шлем. На то, чтобы опустить трап, воспользовавшись встроенным в наручь комлинком, ушло меньше половины минуты. Гораздо больше понадобилось на то, чтобы втащить тело отца внутрь
Прежде чем закрыть внешний люк, мальчишка оглянулся на двух мертвецов, которых оставил внизу
— Все умирают, — пробормотал он.

Эпилог

Среди нижних уровней города-планеты, в котором никогда не заходило солнце и никогда не наступало утро, скользила крылатая яхта. Наблюдать ее уверенный и изящный полет было некому, потому что из этого района давным-давно ушли даже падальщики и борраты. Наконец, пилот выбрал место и посадил свой легкий кораблик внутри здания, разрушенного почти до фундамента.
Сквозь потрескавшийся дюракрит и рассыпавшуюся мозаику пола многовековой давности упрямо пробивалась неутомимая желтая трава. Она зашуршала, когда одетый во все черное человек спрыгнул на землю и уверенно зашагал в густую тень, где его уже ждали.
Человек почтительно склонился перед фигурой, закутанной в плащ с капюшоном.
— Да пребудет с нами Великая сила, учитель Сидиус, — сказал он
— Добро пожаловать домой, повелитель Тиранус, — прошелестел в ответ голос, больше похожий на шепот — Вы все сделали правильно.
— Я привез хорошие новости, мой господин. Война началась.
— Великолепно.
Нужно было обладать острым взглядом, чтобы заметить, как в тени капюшона рот ситха раздвинулся в подобии улыбки.
— Все идет как запланировано.
* * *

В Храме сегодня было тихо: Орден оплакивал очень многих. Даже на этажах, отведенных для совсем маленьких обитателей, царила растерянность. Оби-Ван и Мэйс Винду терпеливо ждали, когда магистр Йода обдумает произошедшее.
Первому надоело ждать, конечно, Кеноби.
— Вы верите тому, что сказал Граф Дуку? — спросил он у стоящего рядом темнокожего магистра. — То, что Сенат находится под контролем ситха? Как-то это странно...
Мэйс Винду не ответил, потому что заговорил наставник.
— Ненадежен стал Дуку, — изрек Йода. — К темной стороне обратился. Ложь, обман, недоверие — его пути теперь.
— Тем не менее я чувствую, что мы должны по- внимательнее приглядывать за Сенатом, — сказал Винду, и Йода, соглашаясь, опустил тяжелые веки.
В комнате опять повисло молчание.
— Где твой ученик? — наконец спросил Винду у Кеноби.
— Летит на Набу. Сопровождает сенатора Наберрие.
Мэйс кивнул. Кеноби приободрился. Несмотря на тревожное положение, приятно было сознавать, что не его одного тревожат проблемы, связанные со Скайуокером. Впрочем, у него еще будет время заняться учеником. А сейчас есть дела поважнее.
— Должен признать, что без клонов нам бы не удалось одержать победу, — сообщил он.
— Победу? — эхом раздался в ответ скрипучий голосок низкорослого магистра. — Победу, м-мм?
Он печально вздохнул.
— Не победу, Оби-Ван. Пал покров темной стороны, да. Войну начали эти клоны.
Его слова повисли в воздухе как предсказание, которого каждый из присутствующих предпочел бы не слышать.
* * *

На высоком балконе стоял верховный канцлер Кос Палпатин, его преданный помощник Мас Амедда и сенатор Бэйл Органа. На плацу под ними маршем проходила республиканская армия. Шла неторопливая, размеренная и не выбивающаяся из плана погрузка на корабли.
Правильные черты алдераанца отягощала печаль. Органа оглянулся на канцлера. Он увидел на лице Палпатина сумрачную уверенность. Бэйлу Органе почему-то стало страшно.
* * *

А на далекой планете, где климат всегда благоприятен, а богатств так много, что обитатели всегда рады поделиться ими с соседями, над озером — одним из многих здесь — рука об руку стояли два молодых человека Анакин уже переоделся в привычную для падавана одежду Пальцы его новой, механической, руки чуть нервно сжимались и разжимались Скайуокер не запомнил ни одного слова из древнего ритуала, в котором принимал участие. Наконец жрец опустил руки, которые перед этим простер над головами Падме и Анакина
Р2Д2 и Ц-ЗПО, которые явно свидетельствовали на процессе, радостно загудели и заохали
И тогда Анакин Скайуокер наклонился, чтобы поцеловать свою жену.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 12)
  • 17 (Страница 13)
  • 18 (Страница 14)
  • 19 (Страница 15)
  • 20 (Страница 16)
  • 21 (Страница 16)
  • 22 (Страница 18)
  • 23 (Страница 19)
  • 24 (Страница 20)
  • Эпилог (Страница 21)


Роберт Сальваторе

Эпизод II: Атака клонов

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin