Мэтью Стовер - Эпизод III: Месть Ситхов

1 Мэтью Стовер

Давным-давно в далекой Галактике...

ЗВЕЗДНЫЕ ВОЙНЫ ЭПИЗОД III: МЕСТЬ СИТХОВ

В результате дерзкого рейда в столицу Галактической Республики армией Сепаратистов под командованием генерала Гривуса захвачен Верховный канцлер Кос Палпатин. Республику, лишенную руководства, ждет неминуемая катастрофа.
Двум джедаям, Оби-Ван Кеноби и Анакину Скайуокеру, поручено отправиться на "Незримую длань" - флагман космического флота Торговой федерации - чтобы спасти человека, с именем которого связано все будущее Галактики... "Время менять имена..."
Вступление
ВЕК ГЕРОЕВ
Небеса Корусканта полыхали войной. Искусственный дневной свет, который проливали на планету орбитальные зеркала, перемешивался с голубоватыми ионными выхлопами и звездными вспышками разрывов. В атмосферу дождем рушились обломки, обращаясь в полете в дымные перепутанные ленты. Небо в ночном полушарии рассекали зловещие кометы, вокруг роились огненные пятнышки светляков. Зрители на бесконечных крышах Корусканта находили зрелище прекрасным. Вблизи бой выглядел по-иному. Светляки - дюзы истребителей. Тонкие светящиеся нити - залпы турболазерных батарей. Кометы - военные корабли. Бой вблизи - шквал смятения и паники, залпов, проносящихся впритирку от твоего истребителя. И кабина звенит сломанным мегафоном. Прямые попадания ракет, от которых дрожит корпус твоего крейсера и погибают те, с кем ты тренировался и ел, играл и смеялся. Бой вблизи - отчаяние и ужас, сжигающая внутренности уверенность, что вся Галактика пытается убить тебя.
Во всех оставшихся островках Республики ошарашенные граждане в ужасе наблюдают по прямому эфиру голографической сети, как разворачивается сражение. Каждый знает, что война идет трудно. Каждый знает, что убивают и берут в плен все новых джедаев, что республиканскую армию методично выбивают из одной системы за другой, но такое...
Удар в самое сердце Республики?
Вторжение на сам Корускант?
Как такое произошло?
Ночной кошмар, но никто не может проснуться.
По Голографической сети граждане наблюдают за дроидами Сепаратистов, которые наводняют правительственный квартал. Беспощадные дроиды-разрушители расправляются с солдатами-клонами уже в переходах Галактическою сената.
Вздох облегчения: похоже, солдаты отбили атаку.
Объятия и даже негромкие крики радости в гостиных по всей Галактики. Армия Сепаратистов отступает к посадочным модулям и уходит на орбиту...
Мы победили! говорят сограждане друг другу. Мы отбросили врага!
Но затем начинают поступать новости - поначалу лишь слухи! - что атака вовсе не была вторжением. Что Сепаратисты не собирались брать планету. Что это был молниеносный рейд в здание Сената.
Скверный сон превращается в ночной кошмар: пропадает Верховный канцлер. Палпатин с планеты Набу, человек, которым восхищается вся Галактика, человек, чьи политические таланты удерживают от развала Республику. Чьи личные достоинства и отвага доказывают, что Сепаратисты лгут, когда говорят про продажность Сената. Чья харизма дает всей Республике волю к битве.
Палпатина не просто уважают. Его любят.
Даже слух о его исчезновении подобен удару в самое сердце. Каждый знает, что без Палпатина Республика долго не выстоит. И падет.
Затем приходят подтверждения, и эти новости хуже, чем можно себе вообразить. Верховный канцлер Палпатин захвачен Сепаратистами... и не просто Сепаратистами.
Он в руках генерала Гривуса.
Гривус не похож на прочих вождей Сепаратистов. Нуте Гунрай корыстен и ненадежен, но он - неймодианец. Для главы Торговой федерации корыстолюбие - достоинство. Поггль Малый - архигерцог оружейников с Геонозиса, планеты, где началась война, он умен и безжалостен, но абсолютный прагматик. Политический лидер Сепаратистов граф Дуку известен своей неподкупной честностью и принципами, он ненавидит продажных сенаторов. Пусть считают, что он не прав, но нельзя не восхищаться его смелостью и твердостью убеждений.
Они - сильные существа. Опасные существа. Не знающие жалости и агрессивные. А вот генерал Гривус...
Гривус - чудовище.
Главнокомандующий Сепаратистов - извращение природы, сплав плоти и дроида, но в его металлических частях больше сострадания, чем в останках чужеродного тела. Это полуживая тварь - убийца миллиардов живых существ. Планеты сгорали по его приказу. Он - злой гений Конфедерации. Архитектор ее побед.
Автор их злодеяний.
И теперь его дюрастиловая рука сомкнулась на горле Палпатина. Генерал лично подтверждает, что взял канцлера в плен, выступив с мостика своего флагмана в самой гуще орбитального сражения. Жители Галактики наблюдают, содрогаются и молятся в желании поскорее очнуться от жуткого сна.
Потому что знают, что смотрят в прямом эфире гибель Республики.
Многие ударяются в слезы, многие протягивают руки к женам или мужьям, родне по выводку или родственной триаде, к отпрыскам всех видов от детей и кутят до личинок.
Но вот что странно: лишь немногим из младших требуется утешение. Наоборот, это дети утешают родителей. По всей Республике - словами или феромонами, магнитными импульсами, переплетенными щупальцами или телепатически,- но послания везде одинаковы: Не тревожьтесь. Все будет в порядке. Анакин и Оби-Ван явятся в нужное мгновение!
Они произносят имена так, словно знают, что герои сотворят чудо. Анакин и Оби-Ван. Кеноби и Скайуокер. С самого начала Войны клонов сочетание "Кеноби и Скайуокер" сплавилось в единое слово. Они повсюду. Голографическая сеть показывает репортажи об их операциях против Сепаратистов и представляет их самыми знаменитыми джедаями в Галактике.
Юное поколение по всем звездным системам знает их имена, знает о них все, изучает их подвиги, как будто они - герои спорта, а не воины. Даже взрослые подвержены мифу. После особо глупой детской выходки родители стали интересоваться у своих отпрысков: "Ну, и кто ты у нас сегодня, Кеноби или Скайуокер?".
Кеноби предпочел бы сражению разговор, но когда нужно сражаться, немногие могут сравниться с ним. Скайуокер - мастер дерзкой атаки: его напор, храбрость и невероятная удача - превосходное дополнение к взвешенному постоянству Кеноби. Вместе они составляют единый кулак, который сокрушает бунтовщиков.
Все юное поколение, наблюдающее в битвой в небесах Корусканта, знает: когда Анакин и Оби-Ван доберутся до зоны боевых действий, гнусные Сепаратисты пожалеют, что не остались сегодня утром в кровати.
Разумеется, у взрослых иное мнение. Такова участь взрослых: понимать, что герои созданы Голографической сетью, а в жизни Кеноби и Скайуокер - всего лишь люди.
Даже если они соответствуют легендам, кто сказал, что сегодня они появятся вовремя? Кто знает, где они? Возможно, застряли на какой-нибудь дальней планетке. Возможно, попали в плен или ранены. Или мертвы.
Некоторые взрослые даже шепчут себе: "Они могли даже пасть".
Потому что существуют различные истории. По Голографической сети их, конечно же, не услышишь, в конце концов, Голографическую сеть контролирует кабинет Верховного канцлера, и даже прямодушный искренний Палпатин не позволит таким историям просочиться. Но шепот слышен повсюду. Шепотом произносятся имена джедаев, которые якобы никогда не существовали.
Сора Бальк. Депа Биллаба. Джедаи, которые пали во тьму. Которые присоединились к Сепаратистам или того хуже - которые убивали мирных жителей, а порой и своих соратников. У взрослых появляется неприятное предчувствие, что джедаям нельзя доверять. Больше нельзя. Что даже величайшие из них могут просто взять и... переключиться. Взрослые знают, что легендарные герои - всего лишь легенда, а вовсе не герои.
И этих взрослых не могут утешить их отпрыски. Палпатин в плену. Гривус уйдет безнаказанным. Республика падет.
Никакому человеку не остановить цунами. Никому даже не стоит пробовать. Даже Кеноби и Скайуокеру.
И вот по всей Галактике взрослые смотрят Голографическую сеть, и у них болит там, где расположены их сердца.
Потому что взрослые не видят радужной ряби пространства - от гиперпространственных прыжков. Потому что не видят, как два истребителя сбрасывают ускоряющие кольца и ныряют в самую гущу сражения.
Два истребителя. Машины Ордена. Всего два.
Двух достаточно.
Двух достаточно, потому что взрослые все же ошибаются, а дети - правы.
И хотя время героев заканчивается, но лучших оно приберегло напоследок.

Часть первая

ПОБЕДА
Тьма великодушна.
Первый дар ее - покров. Наши истинные лица лежат во тьме, скрываясь под маской кожи, наши истинные сердца таятся внутри нас. Но величайший из покровов ложится не для того, чтобы скрыть нашу истину, он прячет нас от истины всех прочих.
Тьма защищает нас от того, чего мы не смеем узнать,
Второй дар ее - утешение. В объятиях ночи нас баюкают ласковые сны, красоту которых губит грубый дневной свет. Но величайшее из утешений в иллюзии, что тьма непостоянна: ведь каждая ночь несет в себе новый день. Но это иллюзия. Потому что это день - не навсегда.
День и есть иллюзия.
А третий дар тьмы - это свет. Дни потому и существуют, что ночь разделяет их; как не было бы звезд, не будь бескрайней черноты, сквозь которую они летят в своем вечном вращении. Тьма сжимает свет в объятиях и исторгает его из недр самой себя.
Но в каждой битве со светом побеждает именно тьма.

1

АНАКИН И ОБИ-ВАН
Заградительный огонь был непроницаем. Но громче барабанной дроби тревожного писка сенсоров дефлекторного поля и рыка двигателей кабину мотало от турболазерных залпов, которыми обменивались корабли, скопившиеся на орбите. Закрученный хитрой спиралью полет сквозь сражение порой так близко проходил от разрывов, что истребитель подбрасывало, и тогда пилот ударялся затылком о подголовник ложемента. И как никогда начинал завидовать клонам: по крайней мере у них на головах были шлемы.
- Р4,- позвал он по внутренней связи,- не мог бы ты хоть немного сдемпфировать перегрузки?
Дроид, устроившийся в специальном гнезде на левом стабилизаторе машины, просвистел фразу, подозрительно напоминающую извинения. Пилот хмуро глянул на него. Р4-П17 слишком много времени проводил в беседах с эксцентричным астромехаником Анакина и явно набрался дурных манер.
Дорогу вновь перегородили полосы огня. Пилот заглянул в паутину Великой силы, отыскивая безопасный коридор.
Такого не было.
Он негромко зарычал сквозь зубы, пуская машину в облет очередного разрыва, который легко ободрал бы с его истребителя обшивку, словно кожуру с перезрелого иторианского звёздника. Ненавидел он такие путешествия. Ненавидел.
Терпеть не мог летать против дроидов.
Засипел комлинк кабины.
- Нет еще дроида, который сумел бы летать лучше вас, учитель.
Новые краски в голосе бывшего ученика все еще удивляли Кеноби. Спокойная уверенность. Зрелость. А казалось - лишь на прошлой неделе Анакин был еще десятилетним мальчишкой, который ныл не переставая, лишь бы упросить, чтобы ему показали новую форму владения мечом.
- Прости,- пробормотал Кеноби, роняя машину в пике, чтобы пройти в шаге от турболазерного выстрела.- Я говорил вслух?
- Какая разница, даже если нет? Я знаю, о чем вы думаете.
- Неужели?
Кеноби отыскал за колпаком кабины бывшего падавана, который летел над ним вниз головой так близко, что если бы не разделяющий их транспари-стил, можно было пожать друг другу руки. Оби-Ван улыбнулся.
- Новый подарок Великой силы?
- Не ее, учитель. Опыта. Вы всегда так думаете. Оби-Ван все надеялся услышать в голосе Анакина прежний задор и беспечность. Не случилось. И не услышит никогда - после Джабиима. А возможно, и Геонозиса.
Война выжгла из парня беспечность.
Оби-Ван не сдавался, то и дело пытаясь зажечь в падаване былую улыбку. Анакин столь же упорно не отвечал.
Они оба старательно притворялись, что война их не изменила.
- А-а...
Оби-Ван снял руку со штурвала и указал своему перевернутому другу вперед. Туда, где бело-голубое сияние разделилось на четыре следа ионных двигателей.
- А что опыт говорит по поводу вон тех истребителей?
- Что нужно... отваливать!
Оби-Ван именно этим вплотную уже занимался - уводил истребитель в сторону, противоположную той, куда метнулся Скайуокер. Вражеские пушки полосовали пространство между ними, казалось отслеживая цель быстрее, чем та убегала.
Сигнал захвата в прицел не утихал: два дроида не отпускали его. Остальные, судя по всему, выбрали Скайуокера.
- Анакин! "Скользящие челюсти"!
- Мои мысли с вами!
Истребители ушли в огненную спираль. Автоматические корабли, не отставая, заложили такие виражи, которые убили бы живого пилота на месте.
Название маневр получил в честь паука-сабельника с Кашиийка, чьи жвалы напоминали хорошо заточенные ножницы. Дроиды быстро нагоняли добычу, лазеры прожигали вакуум с обеих сторон. Джедаи прочертили в пространстве зеркальный рисунок и в итоге зашли друг другу в лоб. Для обычных пилотов - чистое самоубийство. При таких скоростях замечаешь напарника, когда реагировать уже поздно.
Но пилоты не были обычными.
Их руками владела Великая сила, и машины, развернувшись брюхом друг к другу, промчались мимо, едва не опалив краску на бортах. Их преследователи считались новинкой среди дроидов Торговой федерации, но даже их электронные рефлексы оказались медленными: две машины столкнулись. Обе исчезли в огненных лепестках взрыва.
Ударная волна догнала Оби-Вана. Кеноби едва сумел уговорить истребитель не размазываться тонким слоем по броне крейсера, но стоило ему выровнять машину, как вновь прогудел сигнал опасности.
- Просто великолепно,- пробормотал он себе под нос: уцелевший преследователь Анакина сменил мишень.- Ну почему всегда я?
- Идеально,- даже хруст помех не скрыл мрачного удовлетворения напарника.- Оба у вас на хвосте.
- Напрашивается другое слово, а вовсе не "идеально",- огрызнулся Кеноби, бешено лавируя в расчерченном лазерными лучами пространстве.- Надо бы их разделить, а?
- Уходите влево,- с каменным хладнокровием посоветовал Скайуокер.- По левому борту от вас турболазер. А я отработаю здесь.
- Легко говорить,- Оби-Ван повел машину вдоль борта крейсера, в чьей обшивке преследователи теперь выжигали развеселые дыры.- Почему приманка всегда я?
- Я следую за вами. Р2, зафиксируй прицел.
Истребитель мчал так близко от турболазерных пушек, что в поле бешеных энергетических всплесков кабина гудела, как гонг. Но преследователи не отставали.
- Анакин, они повсюду!
- Полный вперед. И сдвиньтесь вправо, чтобы я мог стрелять. Пошел!
Машина рыскнула в указанном направлении. Один из преследователей решил, что с него хватит, и соскользнул ниже - прямо под выстрел Скайуокера.
Вражеский истребитель исчез в облаке раскаленного газа.
- Хороший выстрел, Р2,- одобрил Кеноби. Сухое ответное хмыканье Анакина потонуло в
очереди выстрелов, слизнувших защиту с левого стабилизатора.
- У меня истощается воображение .. Огромный республиканский крейсер нацелился
на броню одного из кораблей Торговой федерации; пространство закипело в плазме канонады. Некоторые залпы могли бы без проблем поглотить истребитель целиком; малейшее же прикосновение грозило распылить машину на атомы.
Оби-Ван метнулся в сторону.
Его направляла Великая сила, противник же мог полагаться лишь на электронную начинку - хотя рефлексы его работали на уровне скорости света. Дроид остался висеть на хвосте как привязанный.
Если Оби-Ван уйдет влево, а Скайуокер - вправо, дроид окажется перед дилеммой. То же самое в отношении вверх-вниз. Противник выбрал в пользу Анакина, синхронизировав с ним перемещения; должно быть, сообразил, что пока остается между двумя джедаями, те стрелять не будут. Сам дроид подобными ограничениями связан не был.
Оби-Ван пролетел сквозь завесу, сотканную из струй алой кипящей энергии.
- Неудивительно, что мы проигрываем войну,- заметил Кеноби.- Они становятся сообразительнее.
- В чем дело, учитель? Я не понял. Оби-Ван бросил машину к крейсеру Торговой
федерации.
- Я - к палубе!
- Удачное решение. Мне требуется место для маневра.
Противник, кажется, пристрелялся.
- Вправо! Уходите вправо! Резкий крен! Не дайте ему приноровиться! Р2, фиксируй прицел!
Истребитель мчался вдоль выгнутого борта крейсера, купаясь в заградительном огне. Уронив машину на правую плоскость, Оби-Ван нырнул в технологический канал, идущий по всей длине корабля. Так близко к обшивке пушкам не развернуться под нужным углом для прицельного выстрела.
Канал сужался, упираясь в массивные выступы палубной надстройки и не оставляя места даже для небольшого кораблика Оби-Вана. Закрутившись в "бочке", Кеноби вывалился из канала прямо к мостику. Он промчался мимо лобовых иллюминаторов в нескольких метрах. Преследователь в точности повторил все его маневры.
- Ну конечно,- пробормотал он.- Слишком уж просто. Анакин, ты где?
Левый стабилизатор залило плазмой. Ощущение - будто отстрелили руку. Кеноби сражался со штурвалом. Р4-П17 поднял невообразимый гвалт. Оби-Ван активировал внутреннюю связь.
- Даже не пытайся его починить, Р4. Я его отстрелю.
- Есть захват,- сообщил Анакин.- Вперед! Стреляю... давайте!
Оби-Ван понадеялся, что целый стабилизатор выдержит, дал полную мощность, и его машина описала почти контролируемую арку, пока пушки Скайуокера растирали в молекулы последний истребитель противника.
Оби-Ван кое-как доковылял до слепой зоны позади мостика крейсера сепаратистов. Он повисел там несколько секунд, усмиряя дыхание и пульс.
- Спасибо, Анакин. Точно - спасибо. И все.
- Не меня благодарите. Стрелял Р2.
- Да. Полагаю, если хочешь, поблагодари своего дроида от моего имени. И, Анакин...
- Да, учитель?
- В следующий раз приманкой будешь ты! * * *
И это Оби-Ван Кеноби.
Феноменальный пилот, который не любит летать. Неустрашимый воин, который предпочел бы не вступать в бой. Дипломат, которому нет равных и который с большим удовольствием уединяется в тихой пещере и размышляет.
Магистр Ордена. Генерал республиканской армии. Член Совета. Который не ощущает себя таковым.
Он чувствует себя по-прежнему падаваном.
В Ордене есть поговорка, что обучение рыцаря начинается лишь тогда, когда он становится магистром. И что все важнейшие истины он узнает от одного из своих учеников. Оби-Ван каждый день на собственном опыте постигает правдивость этих слов.
Ему часто снится, что он вновь ученик, падаван. Ему часто снится, что его учитель Куай-Гон Джинн не погиб на планете Набу. Ему снится, что на плече вновь лежит направляющая ладонь учителя. Но смерть Куай-Гона - застарелая боль, с которой Кеноби смирился уже много лет назад.
А джедай не цепляется за прошлое.
А еще Оби-Ван Кеноби знает, что не будь у него в учениках Анакина Скайуокера, он прожил бы жизнь другого человека. Куда менее значительного.
Анакин многому его научил.
В Анакине столько от Куай-Гона, что порой разрывается сердце. Каждым движением, каждым словом Анакин - отражение Куай-Гона. Даже чутье на боль, небрежное равнодушие к правилам у них одно и то же. Обучение Анакина - и сражение с ним день за днем, год за годом,- что-то открыло внутри Оби-Вана. Как будто Скайуокер заставил его ослабить защиту, приоткрыться за броней твердолобой праведности. И Куай-Гон всегда утверждал, что в этой праведности - главный порок Оби-Вана.

1 Следующая страница


Эпизод III: Месть Ситхов 2

C невероятным трудом Кеноби научился быть свободнее.
Он теперь улыбается, а порой даже шутит. Говорят, у него затеплилось чувство юмора. Он еще не понимает, но отношения с Анакином постепенно переплавляют его в того великого джедая, которым, по словам Куай-Гон Джинна, он должен был стать.
И что весьма характерно: сам Оби-Ван не может того осознать.
Он невероятно удивился, когда его избрали в Совет. Он до сих пор не понимает, чего такого нашли в нем остальные магистры, и не верит, когда упоминают его несомненную мудрость. Кеноби никогда не хотел быть великим, он хотел только выполнить задачу, которая ему по силам.
В Ордене его уважают за интуицию и воинские таланты. Он стал героем для следующего поколения падаванов. Он - джедай, которого учителя приводят в пример. Совет поручает ему важные миссии. Он скромен, сосредоточен и всегда добр.
Он - джедай до мозга костей.
А еще он гордится тем, что он - лучший друг Анакина Скайуокера. * * *
- Р2, да где этот сигнал?
Р2-Д2 заливался свистом и гудел в своем гнезде. По монитору поползли буквы перевода. СКАНИРУЮ. МНОГО ЭЛЕКРОМАГНИТНЫХ ПОМЕХ. СИГНАЛ ЗАГЛУШЁН.
- Продолжай.
Скайуокер глянул, как машина напарника, скособочившись, прокладывает себе путь в нескольких сотнях метров от левого стабилизатора.
- Я даже отсюда чувствую его испуг.
Гудок: ДЖЕДАЙ ВСЕГДА СПОКОЕН.
- Боюсь шутку он бы не оценил. Как и я. Поменьше веселья, побольше работы.
Обычно для Анакина Скайуокера сражения с полетами как раз веселье.
Но не сегодня.
Не из-за высоких ставок на кону или опасности, которой он подвергался. Ставки его не интересовали, об опасности он даже не думал. Несколько эскадрилий беспилотных машин не сильно напугают человека, который в шесть лет стал гонщиком, а в девять выиграл кубок Бунта. Единственного человека, который дошел до финиша, не говоря уже о выигрыше.
В те дни он использовал Силу, ничего не зная о ней; считал ее чем-то вроде предчувствия, инстинкта, наития, цепочки удачных предположений. Теперь же...
Теперь...
Теперь он мог воспользоваться ею и ощутить сражение на орбите Корусканта так, словно битва шла у него в голове.
Машина стала его телом. Двигатели пульсировали в такт биению его сердца. В полете он забывал о былом рабстве, о матери, Геонозисе и Джабииме, Ааргонаре и Муунилинсте, и о всех катастрофах этой жестокой войны. Обо всем, что с ним сделали.
Обо всем, что сделал он.
И покуда вокруг кипит бой, он мог не думать о силе своей любви к женщине, которая ждала его на планете внизу. Женщине, чье дыхание было его единственным воздухом, чье биение сердца - его единственной музыкой, а лицо - единственной красотой, которую он видел.
Он мог не думать об этом, так как был джедаем. Потому то сейчас - время делать работу джедаев.
Но сегодня - все по-иному.
Сегодня речь не о том, как вовремя уйти от выстрела и взорвать истребитель противника.
Сегодня речь о жизни человека, который мог бы заменить ему отца, человека, который погибнет, если джедаи не успеют вовремя.
Один раз Анакин уже опоздал.
Из динамика прозвучал напряженный голос Кеноби:
- Может твой дроид что-нибудь сделать? Р4 безнадежен. По-моему, тот последний выстрел поджарил ему мотиватор.
Анакин без труда мог представить лицо своего бывшего наставника: маска спокойствия, фальшь которой выдают стиснутые губы, так что когда он говорит, они едва шевелятся.
- Не волнуйтесь, учитель. Если "маячок" работает, Р2 его отыщет. А вы думали, как мы будем искать канцлера, если...
- Нет,- со стопроцентной уверенностью заявил Оби-Ван. - Нет необходимости. Пока не актуально, такая мысль только обуза. Лучше думай о том, что есть, а не о том, что может произойти.
Анакин чуть не напомнил, что он больше не падаван.
- Если бы там был я...- процедил он сквозь зубы.- Я же говорил! Мне надо было быть там.
- Анакин, его защищали Стасс Аллие и Шаак Ти. Если два магистра не справились, с чего ты взял, что это бы удалось тебе? Стасс Аллие - доблестная и умная, а Шаак Ти - самая хитрая из джедаев, каких мне доводилось встречать. Она даже научила меня нескольким приемам.
Анакин сделал вывод, что ему полагается прийти в дикий восторг.
- Но генерал Гривус...
- Шаак Ти встречалась с ним раньше. После Муунилинста. Она, конечно, ловкая и опытная, но к тому же и очень способная. Кресло в Совете предлагают не за красивые глаза.
- Я заметил.
Комментарии он опустил. Зона битвы - не подходящее место вдаваться в подробности конкретно по этой больной теме.
Если бы он был там, а не Шаак Ти и Стасс Аллие, будь они членами Совета или нет! Если бы он был там, канцлер Палпатин сейчас сидел бы дома в безопасности. Нет же, Анакина на несколько месяцев услали болтаться по Внешним территориям, как какого-то беспомощного падавана, а Палпатину выдали в охранники джедаев, которые были умными и ловкими.
Умные и ловкие. Он бы без труда отшлепал десяток умных и ловких джедаев, даже привяжи ему лазерный меч за спину.
Но лучше этого не говорить.
- Вернись в реальность, Анакин. Сфокусируйся.
- Приказ понял, учитель,- сухо откликнулся Скайуокер. - Фокусируюсь.
Заверещал Р2-Д2, и Анакин проверил монитор.
- Есть координаты, учитель. Крейсер прямо по курсу. Флагман Гривуса - "Незримая длань".
- Анакин, прямо по курсу не менее десятка крейсеров!
- Тот, кого окружили "стервятники". "Стервятники" цеплялись за крейсер Торговой
федерации, придавая ему сходство с металлическим морским хищником, обросшим алдераанскими ходячими ракушками.
- А! Этот...
Анакин словно услышал грохот, с которым сердце Оби-Вана рухнуло в пятки.
- Ну, это-то просто...
Несколько машин отлепились от крейсера, завели двигатели и по дуге направились к джедаям.
- Просто? Нет. Зато может быть весело.
Порой лишь поддразнивание способно вывести Оби-Вана из ступора.
- Завтрак у Декса, если выбью вдвое больше вас. Р2 будет вести счет.
- Анакин...
- Хорошо, обед. И обещаю, что на этот раз не позволю Р2 жульничать.
- Никаких игр, Анакин. Ставка слишком велика. Вот, тот голос, который нужно. Зануда-учитель.
Оби-Ван снова обрел былую форму.
- Пусть твой дроид передаст сообщение в Храм по направленному лучу. И вызови всех джедаев, у кого есть истребители. Возьмем их со всех сторон.
- Я вас опередил, учитель.
Но, проверив показания комлинка, Скайуокер покачал головой.
- Все те же помехи. Р2 не может предупредить Храм. Единственно, почему мы друг друга слышим, по-моему, так это потому, что мы летим бок о бок.
- "Маячки" наших?
- Нечему радоваться, учитель, - сердце Анакина сжалось, но говорил Скайуокер спокойно.- Возможно, мы единственные здесь джедаи.
- Тогда будем пользоваться тем, что есть. Переключись на клонов.
Анакин отыскал новую частоту и опять услышал Кеноби:
- Чудак, ты слышишь меня? Нам нужна помощь.
Вокодер в шлеме капитана стер из его голоса все следы живого:
- Вас понял, Красный-лидер.
- Выходите на мои координаты и формируйте строй. Мы начинаем заход.
- уже идем.
Истребители-дроиды затерялись в сражении, но Р2-Д2 отслеживал их на радаре. Анакин поудобнее взялся за штурвал.
- Сверху и левее по линии моего полета приближаются десять "стервятников". Остальные спешат на помощь.
- Вижу их, Анакин. Подожди... крейсер опускает щиты возле створа! Вижу четыре, нет, шесть стартующих машин,- Оби-Ван от волнения заговорил громче.- Три-истребители! И приближаются очень быстро!
Анакин улыбнулся. Наконец-то становилось интересно жить.
- Сначала три-истребители, учитель. "Стервятники" подождут.
- Согласен. Следуй за мной, возьмем их на подходе.
То есть Оби-Ван идет первым? Со взорванной контрольной левой плоскостью и Р4-узлом средней прожаренности? И жизнью Палпатина на кону!
Вот уж вряд ли.
- Никак нет,- сказал Анакин.- Я иду в лобовую. Увидимся на той стороне.
- Не суетись. Подожди, Чудак, и седьмую эскадрилью. Анакин...
Он слышал раздражение в голосе Кеноби, когда на досветовых пролетал мимо; бывший наставник никак не отвык отдавать ему распоряжения.
Не то чтобы Анакин и раньше следовал его приказам... Ни Оби-Вана, ни чьим другим.
- Прошу прощения, мы опоздали,- очищенный вокодером голос клона, чьи позывные были Чудак, прозвучал хладнокровно, как будто речь шла о заказе обеда. - Мы справа от вас. Красный-лидер. Где Красный-5?
- Анакин, встань в строй!
Но Скайуокер уже мчался навстречу истребителям Торговой федерации.
- Захожу на цель!
Знакомый вздох Оби-Вана был слышен в динамике очень ясно; Анакин абсолютно точно знал, о чем думает сейчас магистр. Да о том же, что и всегда.
Ему еще стольким вещам нужно научиться.
Улыбка исчезла на сжатых в тонкую линию губах, когда вражеские истребители зароились вокруг Скайуокера. И Анакин думал о том же, о чем думал всегда.
Поживем - увидим.
Он отдался сражению, его истребитель рисовал невероятные траектории, пушки не умолкали, а дроиды превращались в облака газа и оплавленные обломки.
Вот что он называл отдыхом. * * *
А это Анакин Скайуокер.
Самый могущественный джедай в своем поколении. Может даже - в любом поколении. Самый быстрый. Самый сильный. Превосходный пилот. Непобедимый воин. На земле, на море, в воздухе или пространстве нет никого, кто хотя бы приблизился к его таланту. Он обладает не просто силой, не просто умением, но и решимостью: той редкой, бесценной комбинацией бесстрашия и изящества.
Он лучший во всем, что делает. Лучший из всех. И знает об этом.
Средства массовой информации называют его Героем, не знающим страха. Почему бы и нет? Чего ему бояться?
Кроме разве что...
Страх все равно живет в нем, прогрызая брешь в огненной стене, которой защищено его сердце.
Порой Анакин воображает ужас, поедающий его сердце, в виде дракона. Дети на Татуине рассказывают о драконах, которые живут внутри солнц; младшие братья этих солнечных тварей могут поселиться внутри реактора, который оживляет двигатели гоночного болида.
Но страх Анакина - дракон иного порядка. Холодный. Мертвый.
Но недостаточно мертвый.
Вскоре после того, как он стал падаваном Оби-Вана - много лет назад,- незначительная миссия занесла их в мертвую систему: из тех неизмеримо старых, чьи звезды давным-давно превратились в застывшие карлики сверхсжатых металлов на долю градуса теплее абсолютного нуля. Анакин не мог вспомнить задания, но мертвую звезду едва ли сумеет когда-нибудь забыть.
Она напугала его.
"Звезды могут умереть?.."
"Так устроена вселенная,- объяснил ему Оби-Ван.- Иные говорят, что такова воля Великой силы. Все умирает. Со временем даже звезды сгорают. Вот почему джедаи ни к чему не привязываются: все тлен. Цепляться за что-то или кого-то - значит удовлетворять собственные желания вопреки Великой силе. Это путь невзгод и страданий, Анакин, джедаи не следуют ему".
Страх живет в сердце Анакина Скайуокера: дракон мертвой звезды. И древним холодным мертвым голосом нашептывает, что все должно умереть...
При свете дня его не слышно, сражение, задание, даже доклад Совету Ордена могут заставить забыть. Но по ночам...
По ночам возведенные стены начинают замерзать. Иногда трескаться.
По ночам дракон мертвой звезды порой умудряется просочиться сквозь трещины, забирается в мозг и принимается рвать мысли. Дракон шепчет о том, что Анакин потерял. И что еще потеряет.
Каждую ночь дракон напоминает ему, как он держал на руках умирающую мать, как она последние силы потратила на то, чтобы произнести: Я знала, что ты придешь за мной...
Каждую ночь дракон напоминает, что когда-нибудь он потеряет и Оби-Вана. Потеряет Падме. Или они - его.
Все умирает, Анакин Скайуокер. Со временем даже звезды сгорают.
А ответить на мертвый шепот он может лишь воспоминаниями о наставлениях Оби-Вана или Йоды.
Но порой не может вспомнить даже их.
Все умирает...
Он даже думать об этом почти не может.
А сейчас у него нет выхода: ближе друга у него не будет никогда, чем тот, кого он летит спасать. Вот почему в голосе звенит металл, когда он пытается шутить, вот почему сжимаются губы и начинает болеть ожог на правой скуле.
Верховный канцлер заменил Анакину семью: всегда рядом, всегда заботлив, всегда готов дать совет и оказать помощь. Сочувствующий, понимающий слушатель, безо всяких условий, с любовью и дружбой принимающий Анакина таким какой он есть. Джедаи никогда так не поступали. Даже Оби-Ван. Палпатину можно рассказать то, чем нельзя поделиться с учителем.
Палпатину можно рассказать даже то, чем нельзя поделиться с Падме.
А теперь Верховному канцлеру грозит опасность. И Анакин в пути, несмотря на ужас, леденящий кровь. Вот что делает его настоящим героем. Журналисты во всей Голографической сети не правы. Он знает страх, но он сильнее страха.
Он смотрит дракону в глаза и не сбавляет шага.
Если кто-то и может спасти Палпатина, так это Анакин. Потому что он уже лучший и становится еще лучше. Но осадивший стены дракон, имя которому страх, изгибается и шипит.
Потому что во вселенной, где могут умереть даже звезды, Анакин по-настоящему боится, что быть лучшим - это еще не означает быть достаточно хорошим.
Истребитель Кеноби мотало из стороны в сторону. Анакин тем временем виртуозно расправился с последним три-истребителем. Теперь им оставались лишь дроиды-"стервятники".
Целая куча дроидов-"стервятников".
- Как вам понравилось, учитель?
- Симпатично,- Оби-Ван бил из пушек по броне "стервятника", пока тот ни развалился на части.- Но мы еще не закончили.
- Тогда посмотрите!
Анакин вновь кувыркнулся и, продолжая вращение, нырнул к верхней палубе израненного крейсера Сепаратистов.
- Я прогоню их сквозь игольное ушко.
- Не надо их никуда гнать!
Радар пересчитал "стервятников" у Анакина на хвосте. Двенадцать штук.
Двенадцать.
- Первое правило Ордена о поведении в бою: выжить.
- Выхода нет,- истребитель Скайуокера соскользнул в огонь.- Спускайтесь и проредите их немножко.
Оби-Ван отжал штурвал от себя, как будто если он будет бить о стопор, то сумеет подстегнуть потрепанную машину.
- Без изысков, Р4...
Словно поврежденный дроид был способен на какой-нибудь изыск.
- Просто не дай мне развалиться.
Он погрузился в Великую силу, нащупывая подходящую нить.
- По моей команде, левый вираж... давай!
Искалеченная плоскость превратила левый вираж в неуклюжий кувырок, тем не менее пушки все же уставились в нужную сторону - поперек курса противника...
вспышка-вспышка-вспышка-вспышка.
...и четыре "стервятника" стали воспоминанием.
Кеноби прорвался сквозь облако рассеивающейся плазмы, не теряя времени на облет; Анакина преследовали восемь дроидов.
А это еще что такое? Оби-Ван нахмурился.
Форма крейсера показалась знакомой.
Иголка? удивился магистр. Пожалуйста, скажите, что это шутка! * * *
Скайуокер прогулялся в непосредственной близости от спинной обшивки крейсера. "Стервятники", преследовавшие его, мазали и выдирали из брони куски.
- Ладно, Р2, где канал?
На передний экран ему вывели топографическую схему обшивки. Прямо по курсу находился тот самый канал, в котором Оби-Ван гонял наперегонки с противником. Анакин перевалил через край. Стенки уносились назад, пока истребитель мчался к надстройке ходовой рубки. Отсюда не было видно даже миниатюрного зазора между пилонами подпорок.
С восьмеркой "стервятников" на хвосте фокус Кеноби ему не светит. И не надо.
Он и не собирался его повторять.
Засипел динамик.
- И не думай, Анакин. Слишком рискованно. Смотря для кого...
- Я пройду.
Р2-Д2 нервно просвистел согласие с магистром Кеноби.
- Не трусь,- посоветовал ему Скайуокер.- Мы раньше и не такое проделывали.
Выстрелы опять пришлись мимо, ударив по пилонам надстройки. Теперь поздно кричать: я передумал. Он связал себя обещанием. Он проведет машину сквозь щель или погибнет.
Странное дело, собственная гибель его сейчас ничуть не волновала.
- Используй Силу,- озабоченно посоветовал Кеноби.- Вообрази, что это ты проскальзываешь, и машина пойдет за тобой.
- И что мне полагается сделать? Закрыть глаза и насвистывать? - буркнул себе под нос Анакин, а громко произнес: - Вас понял. Начинаю воображать.
Визг Р2-Д2 был настолько близок к испуганно-истошному, насколько это было возможно для дро-ида. По экрану побежали сверкающие буквы: ОТМЕНА! ОТМЕНА! ОТМЕНА!
Анакин улыбнулся.
- Неправильный ответ. * * *
Кеноби мог лишь с раскрым ртом наблюдать, как истребитель Скайуокера, накренившись, ныряет в щель. Оби-Ван ждал, что один из пилонов снесет астродроиду купол.
Дроиды-" стервятники" сунулись следом, но оказались на пару миллиметров великоваты.
После первых двух столкновений Оби-Ван развернул пушки вниз. Маневр уклонения, вшитый в мозги дроидов, заставил их взять ниже - прямо в огненный шар, распухший перед ними.
Кеноби огляделся по сторонам и обнаружил, что Анакин закручиваeт машину в пижонскую "бочку" в знак победы. Оби-Ван последовал за Скайуокером - но без уже упоминавшихся изысков.
- Первые четыре я отдам вам,- заявил Анакин,- но восемь оставшихся - мои.
- Анакин...
- Хорошо, поделим пополам.
Крейсер остался позади, а сенсоры показывали, что седьмая эскадрилья ушла далеко вперед прямо по курсу. Пилоты-клоны были заняты, ввязавшись в такую интенсивную потасовку, что ионные следы машин казались огромным сверкающим клубком.
- У Чудака неприятности, я ему помогу!
- Не надо. Он делает свою работу. А нам нужно выполнить нашу.
- Учитель, да их сожрут заживо...
- Каждый из них с радостью отдаст свою жизнь за жизнь Палпатина. А ты обменяешь жизнь Палпатина на их?
- Нет... нет, конечно, нет, но...
- Анакин, я понимаю, ты хочешь спасти всех на свете. Как всегда. Но ты не можешь.
- Могли бы не напоминать,- обиженно бросил Скайуокер.
- Держи курс на флагман.
Не дожидаясь ответа, Кеноби выжал из двигателей полную мощность. * * *

Предыдущая страница 2 Следующая страница


3 Мэтью Стовер

Анакин развернул истребитель следом за Оби-Ваном, шрам от ожога у него на лице побелел. Оби-Ван прав. Он почти всегда прав.
Тебе не спасти всех на свете.
Тело матери у него на руках, окровавленное и безвольное...
Заплывшие от побоев веки с трудом пытаются приподняться...
Шевеление распухших губ...
Я знала, что ты придешь за мной... всегда знала... Я скучала...
Вот что бывает, когда кто-то хорош недостаточно.
И подобное может в любой миг повториться. Где угодно. Если он опоздает на несколько минут. Если позволит себе на секунду отвлечься. Если окажется слабее, чем нужно.
В любой миг. Где угодно.
Но не здесь и не сейчас.
Он заставил образ матери утонуть в подсознании.
Время приниматься за работу.
Они промчались сквозь битву, уклоняясь от выстрелов и турболазерных ударов, обогнули крейсер, прячась от сенсоров и радаров противника. До флагмана оставалось несколько десятков километров, когда дорогу им, стреляя на поражение, заступила пара три-истребителей.
Засветился индикатор, предупреждающе взвизгнул Р2.
- Ракеты!
Сам Анакин не слишком встревожился: два истребителя у него на хвосте составляли превосходный тандем. Ракетам недоставало изощренных электронных мозгов, которыми обладали дроиды-пилоты; чтобы не допустить столкновения, одна была нацелена на левый двигатель, вторая - на правый. Быстрая "бочка" запутает им вектора.
Что и произошло в безмолвном огненном цветке.
Оби-Вану повезло гораздо меньше. Ракеты, мишенью которых были его досветовые двигатели, шли не совсем синхронно бок о бок, и в данном случае переворот через плоскость скорее навредит, а в лучшем случае окажется бесполезным. Вместо нее Кеноби запустил тормозную установку, сбрасывая мощность верхних двигателей и роняя машину ниже к планете. Первая ракета обогнала истребитель и затерялась в орбитальном сражении.
Самонаводящаяся ракета прошла достаточно близко, чтобы сработали датчики, и взорвалась, осыпав машину дождем мелких обломков. Истребитель пролетел сквозь облако - а шрапнель потянулась следом за ним.
Маленькие серебристые шарики впились под шкуру машины, разделились и выпустили паучьи лапки, которые вгрызлись во внешнюю броню истребителя, вскрыли ее, обнажив многочисленные соединения и узлы.
Вот тут и возникла проблема.
- Я подбит,- в голосе Оби-Вана звучало скорее раздражение, чем тревога. - Я подбит.
- Вижу,- Анакин подлетел ближе.- Дроиды-пильщики. Я насчитал пятерых.
- Выбирайся отсюда, Анакин. Ты ничего не сможешь сделать.
- Я вас не оставлю, учитель.
Из-под миниатюрных челюстей роботов-пильщиков летела серебристая пыль.
- Задание, Анакин! Доберись до флагмана! Освободи канцлера!
- Только с вами,- процедил Скайуокер сквозь зубы.
Один из крохотных диверсантов пристроился возле кабины, примериваясь к Р4, второй облюбовал нос машины, третий трудился над гидравликой на брюхе истребителя. Оставшаяся парочка увлеченно жевала левую плоскость.
- Мне ты ничем не поможешь,- Оби-Ван все еще сохранял достойное рыцаря Ордена хладнокровие. - Они разваливают управление.
- С этим я справлюсь,- Анакин пристроился в метре от плоскости соседа.- На старт... - пробормотал он,- внимание...
И выстрелом из правой пушки снес двух дроидов со стабилизатора, превратив их в расплавленный металл. Вместе с остальной плоскостью. Анакин сказал:
- Ой.
Истребитель дернулся так, что Оби-Ван ударился макушкой о транспаристил фонаря. Кабина заполнилась клубами едкого дыма. Кеноби сражался со штурвалом, укрощая рыскающую машину.
- Полагаешь, это помощь?
- Вы правы, идея неудачная,- сознался Скайуокер.- Можно попробовать вот что... сместитесь левее и проскользните под... эй, полегче!
- Анакин, ты слишком близко! Подожди...
Оби-Ван недоверчиво смотрел, как напарник пододвинулся еще ближе и краем стабилизатора раздавил дроида-пилыщика. Кеноби опять швырнуло в сторону, на обшивке осталась вмятина, передняя контрольная плоскость Анакина разлетелась.
Скайуокер напрочь забыл первое правило боя. Опять. Как обычно.
- Ты нас обоих угробишь!
Система вентиляции отсосала дым из кабины, стало полегче, но выяснилось, что диверсант на правом стабилизаторе прогрыз броню и теперь его пилы-манипуляторы глубоко зарылись в дюрастил. Зато огненные брызги и фонтан мгновенно кристаллизирующегося в жестком вакууме газа были видны хорошо. Нос истребителя окутывало мерцающее облако.
- Проклятье... Ничего не вижу.
- У вас неплохо получается. Держитесь возле меня. Легче сказать, чем сделать.
- Надо бы прибавить скорость, сдуть газ.
- Я с вами. Пошли!
Но сколько бы Оби-Ван не обгонял ледяное облачко, замерзающий газ пополнял его.
- Похоже, последний диверсант никак не успокоится? Р4, можешь что-нибудь сделать?
Ответил ему не астродроид, а Анакин.
- Он не может. До него пильщик добрался и загрыз.
- Сломал,- машинально поправил Кеноби.- Подожди... они атаковали Р4?
- Не совсем. Просто, когда мы столкнулись, один из пильщиков перепрыгнул на него.
Проклятье. Они действительно становятся умнее.
Сквозь разрыв в облаке Кеноби увидел, как Р2-Д2 схватился с дроидом-пильщиком в рукопашную... то есть в манипуляторопашную. Даже в слепом полете через зону сражения Оби-Ван дал себе волю удивиться набору всевозможнейших инструментов и прочих странных финтифлюшек, которыми Анакин оснастил дроида. Маленький астромеха-ник по праву превратился в его напарника.
Р2 перерезал один из манипуляторов пильщика, и суставчатая лапа, подергиваясь, уплыла куда-то в сторону. Затем точно так же поступил со вторым. Затем выдвинул даталинк и так саданул по врагу, что того сорвало с брони и унесло прямо под дюзы.
Оби-Ван пришел к выводу, что умнее становятся не только дроиды Сепаратистов.
Р2-Д2 втянул даталинк и открыл еще одну панель, на этот раз - не на боку у себя, а на куполе. Ловким выстрелом "когтями" с прикрепленными к ним кабелем астродроид выдернул из облака замерзшего газа отчаянно сопротивляющегося дроида. Серебристый пильщик извернулся и, перебирая лапками и грозно размахивая пилами, полез по кабелю к обидчику. Анакин вовремя активировал маневровые двигатели, а Р2 перерезал кабель. Агрессор, беспомощно кувыркаясь, улетел прочь.
- Знаешь,- задумчиво произнес Оби-Ван,- я начинаю понимать, почему ты считаешь Р2 живым существом.
- Неужели? Вы хотели сказать "машиной"? Даже слышно было, как Анакин улыбается.
- Ах да,- Кеноби нахмурился.- Да, конечно. Это... э-э... поблагодари его за меня, ладно?
- Сами поблагодарите.
- А... да. Спасибо, Р2.
Ответное чириканье в динамике было понятно без перевода. Да пожалуйста!
Затем рассеялись последние клубы тумана, и небо над головой оказалось заполнено кораблем.
Более километра от носа до кормы, огромный флагман заполнил собой все. На таком расстоянии можно было разглядеть саванну обшивки цвета песка, выступы турболазерных гор, которые освещали пространство выбросами смертоносной энергии.
И корабль увеличивался в размерах.
И быстро.
- Анакин! Мы сейчас столкнемся!
- В этом и заключается план. Правьте в створ.
- Это не...
- Я знаю, первый принцип джедаев говорит...
- Да я не о том! Не получится, говорю! Только не у меня.
- Что?
- У меня же управление не работает. Я не могу ни во что править.
- А-а... что ж... Да ладно, никаких проблем.
- Никаких проблем?!
Затем его истребитель дернулся, как будто врезался в невидимое препятствие размером с корабль.
Оби-Ван тоже дернулся, оглянулся и увидел за собой второй истребитель. Буквально: над собой. Левая панель машины Анакина находилась примерно в пятнадцати сантиметрах от дюз Оби-Вана.
Анакин ударил его. Намеренно.
Затем повторил свой трюк. БАМ-М!
- Ты что это делаешь?
- Просто чуть-чуть... - медленно от напряжения отозвался Анакин,- помогаю вам рулить...
Оби-Ван только головой покачал. Абсолютно невозможно. Никакой другой пилот даже не рискнул бы. Но для Анакина Скайуокера понятие "абсолютно невозможно" означало лишь "трудновато".
Вообще-то давно следовало привыкнуть.
Пока мысли бесцельно толклись в голове, Кеноби сумрачно созерцал мерцающую завесу энергии, которая перекрывала вход в ангар. Он довольно поздно сообразил, на что именно смотрит.
И подумал: приехали.
- Анакин... - начал Оби-Ван, толкая на пробу штурвал. Без успеха.
Скайуокер тем временем поднялся выше, вознамерившись подцепить плоскостью искрящий кусок металла, который некогда звался Р4.
- Анакин!..
- Секундочку... учитель,- голос бывшего ученика едва не звенел от напряжения.
Приглушенный удар, еще один. Громче. Скрежет и визг сминаемого металла.
- Все не так... просто... как кажется... - АНАКИН!!!
- Что?
- Створ...
- А что с ним такое?
- Ты случайно не заметил, щит там еще поднят?
- Да ну?
- Ну да.
Не говоря уже о том, что они так близко от дефлектора, что Оби-Ван ощущал его привкус на языке.
- О, прошу прощения. Был занят.
Кеноби закрыл глаза.
Положившись на Великую силу, он мысленно отследил искалеченные внутренности истребителя, нашел и активировал тест-программу досветовых двигателей. И отдал команду, которой пользовались лишь на стендовых испытаниях: полный реверс.
Кометный хвост из тлеющих обломков обогнал разваливающийся истребитель и сгорел в дефлекторном поле. Именно то, что должно было произойти с Кеноби.
Хотя его действия привели только к тому, что у него появилось чуть больше времени на созерцание.
Затем прямо у него перед носом замотался хвост второго истребителя. Рявкнули пушки, генераторы щита на правой стенке ангара взорвались. Голубоватое сияние, заслоняющее створ, погасло как раз тогда, когда машина Оби-Вана кубарем вкатилась на летную палубу и грянулась о палубу в фонтанах искр под визг сминаемого металла.
Истребитель целиком - нет, не верно... то, что осталось от истребителя, завибрировало от могучего урагана, вырывающегося в незащищенный теперь створ. Еще одно прикосновение Великой силой к тумблерам обесточило двигатели, тут же выяснилось, что пиропатроны не желают отстреливать колпак кабины, а у Кеноби появилось очень-очень нехорошее предчувствие, что пиропатроны - те единственные предметы на корабле, которые не собираются взрываться.
Рукоять лазерного меча отыскала ладонь, по глазам ударила голубоватая вспышка. Один короткий взмах, и фонарь кабины унесло прочь мини-ураганом. Оби-Ван выскочил на пронизывающий холодный ветер и позволил ему унести себя - останки его израненной машины в конце концов взорвались.
Он катился на ударной волне, затем дал Великой силе распрямить себя. Приземлился Кеноби на ноги прямиком на черном пятне, оставшемся от его драматической посадки,- все еще достаточно горячем, чтобы подпалить ему подметки. И огляделся.
В ангаре некуда было ступить, не наткнувшись на боевого дроида.
Тело само заняло боевую стойку. Противник намного превосходил Кеноби количеством, но против нового расклада Оби-Ван не возражал.
По крайней мере, он выбрался из этого проклятого истребителя. * * *
Машина Анакина приближалась сквозь мусор и газ. Последнее прикосновение к штурвалу развернуло истребитель, который проскользнул сквозь закрывающиеся челюсти створа в то же мгновение, когда колпак второй машины пролетал в обратном направлении.
Вообще истребитель Кеноби больше напоминал помятый железный лом с отметинами лазерных ударов. Сам Оби-Ван стоял в плотном кольце боевых дроидов; борода заиндевела, лазерный меч в руках, клинок активирован.
Анакин завернул на посадку, раскидав часть дроидов выхлопом дюз, и на миг вернулся в прошлое, вновь стал девятилетним мальчишкой, который очутился за штурвалом боевой машины в королевском ангаре Тида; его первая встреча с настоящей боевой машиной, у которой настоящие боевые пушки, и из них можно стрелять по настоящим дроидам...
И сейчас он поступил точно так же, одно останавливало - на корабле находился Палпатин. Спасателям понадобится хотя бы один легкий челнок, чтобы вывезти канцлера на планету, а несколько добрых выстрелов могут превратит в хлам все машины в ангаре.
Так что будем работать вручную.
Одним махом отодвинув колпак кабины, Скайуокер выскочил на плоскость и выпрямился в полный рост. Боевые дроиды мгновенно открыли огонь по новой мишени, в руке Анакина появился меч.
- Р2, отыщи ближайший компьютерный порт. Маленький дроид свистнул, Анакин улыбнулся.
Порой ему казалось, что он понимает электронное чириканье дроида и без перевода.
- О нас не беспокойся. Найди Палпатина. Иди, я прикрою тебя.
Р2 выскочил из гнезда и запрыгал мячиком по палубе. Скайуокер же окунулся в каскады огня, позволяя Великой силе направлять клинок. Боевые дроиды разваливались на части.
- Иди туда, не бойся! А я - за Оби-Ваном! Приходилось кричать, чтобы его было слышно
сквозь рев бластеров и грохот взрывающихся дроидов.
- Не нужно.
Анакин крутанулся на месте и обнаружил у себя за спиной Кеноби, который аккуратно разделывал металлическую черепную коробку очередного дроида.
- Ценю твои намерения, Анакин,- с улыбкой произнес магистр.- Но я уже пришел за тобой. * * *
Ну вот, а это Анакин и Оби-Ван. Они ближе, чем просто друзья. Ближе, чем братья. Хотя Оби-Ван на шестнадцать лет старше Анакина, они вместе стали мужчинами. Один без другого не живет. Война сплавила две жизни в одну.
Мы говорим сейчас не о Войне клонов. Война Оби-Вана и Анакина началась на Набу, когда от рук ситха погиб Куай-Гон Джинн. Учитель и падаван стали рыцарями одновременно и сражались в этой войне тринадцать лет. Война - это их жизнь.
А жизнь - их оружие.
Говорите, что хотите о мудрости древнего мастера Йоды или смертоносном искусстве Мейса Винду, храбрости Ки-Ади-Мунди, хитрости Шаак Ти. Мы не оспариваем величие этих джедаев, но оно бледнеет перед легендой, которой обросла жизнь Оби-Вана Кеноби и Анакина Скайуокера.
Эти двое всегда стоят до последнего.
Когда они вместе, их никто не остановит. Не победит. Они - квинтэссенция рыцарей Ордена. Когда хорошим парням просто необходимо, ну позарез нужно выиграть, приходит вызов.
Оби-Ван и Анакин всегда откликаются на этот зов.
Победит ли легендарный ум Оби-Вана Кеноби прямолинейную, не признающую правил мощь Анакина Скайуокера? Этот вопрос - повод для школьных драк, пари и дискуссий по всей Республике. Хотя споры кончаются, как правило, тем, что стороны соглашаются друг с другом.
И это неважно, так как Анакин и Оби-Ван никогда не бьются друг с другом.
У них и не получилось бы.
Они - команда, двойка. В высшем ее понимании.
И оба уверены, что так будет всегда.

2

ДУКУ
Плазменная буря, бушевавшая на летной палубе, подарила неожиданную передышку. Боевые дроиды укрылись за кораблями, кое-кто даже выскользнул в люки. Оби-Ван убрал меч.
- Ненавижу, когда они вот так поступают,- со знакомой гримасой высказался он.
Оружие Анакина уже висело на поясе.
- Как поступают?
- Выходят из боя и отступают безо всякой причины.
- Причина всегда найдется, учитель. Оби-Ван кивнул.
- Поэтому и ненавижу.
Анакин посмотрел на кучи дымящегося и еще потрескивающего мусора, в основном состоящего из различных механических частей, которые некогда составляли вполне целых и работоспособных дроидов. Затем принялся стаскивать черную перчатку с руки.
- Р2, где канцлер?
Маленький деятельный астродроид присосался к информационному разъему в стене. Встроенный голографический проектор нарисовал возле сапога младшего джедая призрачный образ: большое вращающееся кресло и прикованный к нему Палпатин. Даже в миниатюре канцлер выглядел измученным, больным - но живым.
У Анакина сердце болезненно ударилось о ребра. Он не опоздал. В этот раз - не опоздал.
Скайуокер опустился на одно колено и, прищурившись, всмотрелся в голограмму. С последней встречи канцлер как будто постарел лет на десять. Анакин заиграл желваками. Если Гривус заставил Палпатина страдать... хоть пальцем тронул...
Вторая рука, на которой осталась перчатка, сжалась в кулак с такой силой, что электронная отдача протеза ударила в плечо.
- Место определил? - осведомился Кеноби.
Голограмма зарябила и сменилась схематическим планом крейсера. Почти на самом острие конуса Р2-Д2 поместил ярко-синий пульсар.
- В генеральской каюте,- хмыкнул Оби-Ван.- А где сам Гривус?
Пульсирующая точка сместилась в ходовую рубку.
- Х-мм. Охрана?
Голограмма опять трансформировалась в изображение каюты. Похоже, канцлер пребывал в одиночестве: развернутое к изогнутой смотровой стене кресло стояло в самом центре пустого сводчатого помещения.
- Не вижу смысла,- буркнул Анакин.
- А я вижу. Ловушка.
Едва ли Анакин его слышал. Он смотрел на облитый черной перчаткой кулак. Скайуокер раскрыл ладонь, сжал пальцы, вновь раскрыл. Боль из плеча перетекла ниже, в бицепс... И на том не остановилась.
Ошпарило локоть, предплечье; запястье как будто обложили углями, а ладонь. Ладонь пылала.
Но это же не его рука. Не его кисть, не его запястье, не его локоть. Имплант, протез, сотворенный из дюрастила и сервомоторов.
- Анакин?
Скайуокер с трудом разлепил губы.
- Больно...
- Это же протез! Когда ты оборудовал его сенсорами на боль?
- Это не я! В том-то и дело.
- Это воображаемая боль, Анакин...
- Нет.
Сердце почти остановилось, голос Скайуокера был холоден, словно космос.
- Я его чувствую.
- Кого?
- Дуку. Он здесь. Здесь, на корабле.
- А-а...- Оби-Ван кивнул.- Я так и думал.
- Вы знали?
- Догадывался. Как ты думаешь, Гривус не мог отыскать сигнал маяка? Это ловушка. Капкан для джедаев,- Кеноби положил ладонь Анакину на плечо; рука была теплой, но лицо - мрачнее тучи, Скайуокер никогда его не видел таким.- Вероятнее всего, для нас. Лично.
- Думаете о том, как он пытался завербовать вас на Геонозисе перед тем, как послать на казнь? - уточнил Анакин.
- Нам могут дать второй шанс. Не так уж и невозможно.
Скайуокер выпрямился. Дюрастиловый кулак застыл в сантиметре от рукояти меча.
- Пусть спрашивает. Ответ у меня на поясе.
- Остынь, Анакин. В первую очередь - безопасность Верховного канцлера.
- Да-да, разумеется,- отмахнулся Скайуокер; лед в его груди начал таять.- Хорошо, ловушка так ловушка. Что дальше?

Предыдущая страница 3 Следующая страница


Эпизод III: Месть Ситхов 4

Направляясь к ближайшему выходу из ангара, Оби-Ван позволил себе улыбнуться.
- Ничего оригинального, мой юный друг. Мы в нее попадемся.
- Это я умею,- Анакин повернулся к астродроиду.- Р2, жди здесь...
В ответ он получил возмущенную тираду.
- И не спорь. Оставайся. Я серьезно.
Р2-Д2 весьма нелюбезно высказался о хозяине и его приказах.
- Послушай, кто-то должен поддерживать контакт с компьютером. Ты видишь на мне хоть один разъем?
Астродроид уступил, хотя для начала посоветовал, где искать.
Кеноби с трудом сохранил спокойствие.
- Ну и разговорчики у вас, напарники! Анакин бросил на магистра предупреждающий
взгляд.
- Осторожнее, учитель, вы оскорбите Р2 в лучших чувствах...
Он замолчал с удивлением на липе, как будто пытался нахмуриться и улыбнуться одновременно.
- Анакин?
Он не ответил. Не мог ответить. Он разглядывал образ у себя в голове. Нет, не образ. Реальность.
Воспоминание о том, что еще не случилось.
Он увидел стоящего на коленях Дуку. Увидел скрещенные у шеи графа клинки.
На сердце как будто разошлись тучи: тучи Джабиима, Ааргонара, Камино, даже тускенского лагеря. Впервые за много лет Анакин чувствовал себя молодым: таким, каким был на самом деле.
Молодым, свободным и полным света.
- Учитель... - голос словно принадлежал другому; тому, кто не видел всего, что видел Анакин, не совершил того, что тот совершил. - Учитель, здесь... и сейчас... вы и я...
- Да?
Скайуокер моргнул.
- Я думаю, мы вот-вот выиграем войну. * * *
Огромная полусфера прозрачной стены была расцвечена сценами красочной битвы. Хитроумные сенсорные алгоритмы спрессовали сражение, растянувшееся по всей орбите столицы, в картинку, которой можно было наслаждаться невооруженным глазом: крейсера, обменивающиеся выстрелами в сотнях километрах друг от друга, для зрителей как будто стояли броня к броне, связанные огненными веревками. Залпы турболазеров казались булавками, воткнутыми в дефлекторные поля. Но порой их раздувало миниатюрными сверхновыми звездами, которые заглатывали корабль целиком. Танцующая мошкара истребителей, словно мотыльки-тени в короткую весну Корусканта, превратились в мерцающие облака.
В центре пустого пространства, вокруг которого развивалась отфильтрованная компьютером бойня, стояло кресло - единственный предмет меблировки. Официально оно именовалось генеральским креслом, так как само помещение в острие корабельного конуса звалось генеральской каютой.
Спиной к креслу и человеку, прикованному к нему, сложив руки под плащом из шелковистой армированной ткани, стоял граф Дуку.
Стоял Дарт Тиранус, повелитель ситхов.
Он разглядывал творение учителя и видел, что оно хорошо.
Более того. Великолепно.
Даже слабая дрожь палубы под ногами, когда время от времени во флагман попадала торпеда или выстрел, казалась аплодисментами.
Приглушенно зажужжал интерком, раздался голос - электронный и притом странно эмоциональный, как будто человеку вздумалось использовать вокодер дроида.
- Повелитель Тиранус, прибыли Кеноби и Скайуокер.
- Да,- Дуку уже почувствовал их присутствие.- Ведите их ко мне.
- Мой господин, я должен еще раз перечислить свои возражения...
Граф повернулся. С высоты немалого роста он взглянул на полупрозрачную голограмму командира "Незримой длани".
- Ваши возражения уже приняты к сведению, генерал. А джедаев предоставьте мне.
- Но если они придут к вам, то попадут прямиком к канцлеру! Зачем ему вообще оставаться на моем корабле? - сварливо осведомился собеседник.- Его следует спрятать. Его следует охранять. Еще несколько часов назад его следовало вывезти из системы.
- Дела таковы,- сообщил граф Дуку,- какими их видит Дарт Сидиус. Желаете упорствовать, прошу вас, не стесняйтесь и обращайтесь с жалобой непосредственно к нему.
- Я... не считаю нужным.
- Вот и славно. Займитесь пока десантом, который намерен взять нас на абордаж. А без своих ручных клонов джедаи не представляют для меня опасности.
Палуба опять задрожала, на этот раз гораздо мощнее; внезапно изменился вектор искусственной силы тяжести, любого другого, послабее, сбило бы с ног. Великая сила, помогающая сохранить достоинство и степенность, предоставила возможность Дуку лишь слегка приподнять бровь в знак реакции.
- И могу ли я предложить вам принять чуть больше мер по обороне корабля? Если его уничтожат, вместе с вами и мной, это несколько повлияет на исход всей войны, вы так не думаете, генерал?
- уже сделано, мой господин. Желает ли господин отследить, как продвигаются дела у джедаев? Я могу перевести сигнал с камер слежения на этот канал.
- Благодарю вас, генерал. Это было бы замечательно.
- Мой господин как всегда милостив. Конец связи.
Граф позволил себе почти невесомую улыбку. Непоколебимая вежливость - отличительный знак истинного аристократа - пропадала втуне и все же каким-то образом всегда оказывала воздействие на сброд. Как и на тех, кто обладал интеллектом сброда, вне зависимости от положения и образования. К тому же киборги омерзительны...
Граф вздохнул. Генерал был полезен; он не просто умелый и знающий командир, вскоре он превратится в великолепнейшую мишень, в крюк, на который можно будет повесить каждое из преступлений этой печально необходимой войны. Кому-то придется взять на себя незавидную роль, генерал для этого просто создан. В отличие от Дуку, разумеется.
Собственно, по этой причине и была развязана битва у Корусканта.
И не только она одна.
Теперь полупрозрачная голограмма изображала крохотные фигурки Кеноби и Скайуокера; все это Дуку видел раньше: плечом к плечу, крутят лазерными мечами, с энтузиазмом потроша дроида за дроидом, дроида за дроидом. Уверенные в своей неотвратимой победе, хотя находятся именно там, где их хотят видеть ситхи.
Словно дети, право слово. Дуку покачал головой.
Как-то даже слишком легко. * * *
Дуку, Дарт Тиранус, граф Серенно.
Некогда великий магистр Ордена, ныне равный по величию повелитель ситхов, Дуку - темный колосс, попирающий Галактику. Проклятие продажной Республики, штандарт хранящей твердые устои Конфедерации независимых систем, он само воплощение священного ужаса.
За двадцать пять тысяч лет истории Ордена он был одним из самых уважаемых и могучих джедаев. Потом на седьмом десятке Дуку решил, что его принципы не позволяют ему служить Республике. Он распрощался с Куай-Гон Джинном, который сам к тому времени полноправно стал легендарным магистром, распрощался с близкими друзьями из Совета, Мейсом Винду и древним мастером Йодой, распрощался с самим Орденом.
Его числят среди Потерянных: джедаи, которые провозгласили, что порывают с Орденом и отказываются от рыцарства, чтобы служить целям, более высоким, чем может предложить Орден. Двадцать Потерянных, так их называют после того, как к их числу присоединился Дуку, их помнят с почтением и сожалением, в Архивах, словно в святилище, среди прочих стоят их изображения.
И эти скульптуры из бронзиума служат печальным напоминанием, что чаяния некоторых джедаев даже Орден не в силах реализовать.
Дуку поселился в фамильном особняке на планете Серенно. Принял наследный титул правителя и стал одним из самых богатых обитателей Галактики. Невероятное по размерам состояние могло бы позволить Дуку купить любого из непуганых республиканских сенаторов. Он мог бы скупать их сотнями. Наверное, он мог бы сам править Республикой.
Но человек таких принципов, такого происхождения не опускается до владения мусорной кучей, не становится повелителем орды мусорщиков, дерущихся из-за объедка посвежее. Республику граф иначе и не рассматривал.
Вместо тривиального захвата власти он пустил семейное богатство и растущее влияние на очистку Галактики от мерзости так называемой демократии.
Он стал воплощением Сепаратистов, их лицом и глашатаем. Для Конфедерации неприсоединившихся систем он - то, что Палпатин для Республики. Живой символ справедливости и обоснованности существования.
Такова официальная история.
Такова история, в которую сам Дуку иногда почти верит в минуты слабости.
Истина сложнее.
Дуку... другой.
Он не слишком отчетливо помнит, когда обнаружилось различие; может быть, в детстве, когда его, юного падавана, предал другой ученик, назвавшись его другом. Дориан Нод сказал ему прямо в лицо: "Ты понятия не имеешь, что такое дружба".
Он и не отрицал.
Разумеется, он разозлился; пришел в ярость от того, что его репутацию посмели подвергнуть сомнению и риску. На себя злился тоже - за то, что так крупно ошибся в суждении. Он доверился тому, кто на самом деле оказался врагом. Самым ошеломительным ударом было то, что, наябедничав старшим, второй мальчик ждал, что Дуку поддержит его ложь во имя так называемой "дружбы".
Это было настолько абсурдно, что Дуку не знал, как отреагировать.
Вообще-то он никогда не бывает на сто процентов уверен, что имеется в виду, когда речь идет о дружбе. Любовь, ненависть, радость, злость... Дуку ощущает энергию чувств у остальных, у прочих, но все ощущения сводились к другого рода эмоциям.
Тем, которые имели смысл.
Ревность - понятна, и - одержимость; Дуку гневается, когда кто-нибудь покушается на его собственность.
Нетерпимость: к трудновоспитуемой вселенной и ее недисциплинированным обитателям.
Злоба - есть отдохновение, свежесть, восстановление сил. Граф получает удовольствие от страданий своих врагов.
Гордость - достоинство аристократа, негодование - неотъемлемое право, когда кто-то оспаривает его честь или право стоять на верхней ступеньке естественной иерархии власти.
И мораль ярости имеет для него смысл, когда непоправимо запутавшиеся в повседневных делах низшие существа не желают признавать явную очевидность истины о том, Как Должно Быть Устроено Общество.
Дуку способен справиться с чувствами, которые к нему питают окружающие. Графа заботит лишь то, что для него могут сделать. Или ему.
Вполне вероятно, он то, что он есть, потому что прочие существа всего-навсего... не интересны.
Или даже в каком-то смысле нереальны.
Граф Дуку видит окружающих как абстракции, простые наброски, которые делятся на две категории. Первая - АКТИВ. Существа, которых можно использовать для достижения различных целей. Таковыми, к примеру, являлись (большую часть его жизни и в некоторой степени сейчас) те же джедаи, в частности Мейс Винду и Йода, которые столько времени считали его своим другом, что не видели, чем он занят. А ныне, разумеется, Торговая федерация, Межгалактический банковский клан, ТехноСоюз, Корпоративный альянс и торговцы оружием с Геонозиса. И остальной плебс Галактики, который существовал в основном для того, чтобы внимать и аплодировать.
Вторая группа - УГРОЗА. К ней относились все те, кого нельзя было включить в первую группу.
Категории номер три не существовало.
Когда-нибудь исчезнет вторая; если Дуку называет тебя угрозой, то выносит тем смертный приговор. Который, между прочим, граф планирует вынести кое-кому из союзников - главам уже упомянутых Торговой федерации, Корпоративного альянса и оружейников с Геонозиса. Путь ситхов - предательство. * * *
Граф Дуку наблюдал за миниатюрными голограммами с клиническим отвращением. Джедаи увязли в смехотворном фарсе с погоней, дроиды-разрушители гоняли доблестных рыцарей по кабинам турболифтов, которые ездили вверх, вниз и даже вбок.
- Стыдно будет сдаваться ему в плен,- медленно и задумчиво, как будто бы сам с собой, заговорил граф Дуку.
Голос, который ответил ему, был настолько знаком, что порой собственные мысли джедая-отщепенца озвучивались им же.
- Стыд ты переживешь, Дарт Тиранус. В конце концов, разве не он - величайший из ныне живущих джедаев, а? И разве мы не постарались, чтобы вся Галактика разделяла наше мнение о нем?
- Именно так, учитель. Именно так.
Граф снова вздохнул. Сегодня он ощущал каждый час из восьмидесяти трех прожитых лет.
- Утомительно изображать так долго злодея, учитель. Я надеюсь на почетное взятие в плен.
Плен, который позволит ему с комфортом пересидеть остаток войны; плен, который позволит ему отречься от бывших союзников, убедительно разоблачить преступления Сепаратистов против цивилизации и связать себя с новым правительством. Репутация идеалиста и честного человека останется незапятнанной.
Новое правительство...
Все эти долгие годы оно было их путеводной звездой. Никаких шумных свар ради невежественных плебеев и недочеловеков, из-за которых граф презирал Республику. Правительство, которому он будет служить, станет воплощением Власти.
Человеческой власти.
И совсем не случайно, что в Конфедерацию входят неймодианцы, скакоанны, куаррены, мууны и госсамы, сай миртианы, кооривары и геонозианцы. В конце войны не-людей раздавят, лишат собственности, их миры и богатства передадут в руки тех, кому их можно доверить.
То есть - людям.
Дуку будет служить Империи Человека.
И будет служить ей так, как умеет. Он для этого родился. Он уничтожит Орден, чтобы создать его заново: не закованный в кандалы продажными самовлюбленными недоносками, гордо именующими себя политиками, но свободный, несущий Галактике истинный порядок и мир. Галактика столь остро нуждается в них обоих.
Орден, который не будет пускаться в переговоры. Не примется размышлять.
Орден, который станет силой.
Выжившие джедаи пополнят армию ситхов.
Станут кулаком Империи.
А сам Кулак - мощью, недоступной джедаям даже в самых сумрачных снах. Не одни лишь джедаи в Галактике пользуются Великой силой. От Хапоса до Харуун Кэла, от Киффу до Датомира восприимчивые к Силе люди и почти люди отказывались жертвовать своих детей Храму, отдавать их на службу длиной в жизнь. Ситхам они не откажут.
Им не дадут возможности отказать.
Дуку нахмурился. Кеноби вместе со Скайуокером развлекали единственного зрителя низкопробной комедией, декорацией которой служил очередной турболифт. Очевидно, Гривус веселился, поигрывая управлением шахтами. Боевые дроиды упорно занимались самоуничтожением.
Воистину, как все это...
Неблагородно.
- Учитель, могу ли я предложить один последний шанс для Кеноби? Поддержка джедая его уровня будет ценной для нашей Империи.
- Ах да, Кеноби,- голос шуршал, словно шелк.- Тебя давно интересует Кеноби, не так ли?
- Разумеется. Я близко знал его учителя и в некотором смысле могу называть его внуком...
- Слишком старый. Голова слишком забита. Неизлечимо отравлен джедаями. Мы установили этот факт еще на Геонозисе, не так ли? Он служит самой Великой силе, реальность - ничто по сравнению с подобными убеждениями.
Дуку вновь вздохнул. Какие могут быть трудности, ведь он уже приговорил Кеноби к смерти.
- Полагаю, все верно. Как удачно, что я никогда не страдал подобными иллюзиями.
- Кеноби должен умереть. Сегодня. От твоей руки. Его смерть - ключ, которым мы замкнем замок на цепи, навечно приковав к себе Скайуокера.
Дуку понял: смерть наставника не только подтолкнет уже нестабильного эмоционально Скайуокера вниз по самому темному склону, но и уберет основное препятствие на пути. Пока жив Кеноби, Скайуокер не задержится в стане ситхов: несокрушимая вера магистра в джедайские ценности крепким узлом затягивает повязку на глазах у Скайуокера.
Хотя сомнения не развеялись окончательно. Как-то слишком уж быстро все случилось; обдумал ли Сидиус все возможные варианты?
- Я должен спросить, учитель, воистину ли Скайуокер тот человек, что нам нужен?
- Он могуч. Потенциально сильнее даже меня.
- Вот поэтому,- задумчиво произнес Дуку,- не лучше ли его убить?
- Ты уверен, что сможешь?
- Умоляю вас. Что проку в силе, если нет дисциплины? Мальчишка опасен для себя не меньше, чем для своих врагов. А эта его механическая рука...- Дуку оттопырил нижнюю губу.- Отвратительно.
- Тогда предложи ему взять меч в другую руку. Граф пренебрежительно фыркнул.
- Благородный человек учится сражаться одной рукой,- Дуку отмахнулся.- А он даже не полностью человек. Я еще могу простить Гривуса за использование биоконструктов. Он и без них отвратителен, так что механика его лишь украсит. Но сплав дроида и человека? Возмутительно. Дурной вкус. Как можно иметь с таким дело?
- Какой я везучий,- шелк в голосе учителя стал почти невесом. - У меня ученик, который считает возможным читать лекцию мне.
Граф приподнял бровь.
- Я зашел за черту, учитель,- с непринужденным изяществом признал он.- Я не вступаю в спор, я лишь рассуждаю.
- Рука Скайуокера делает его еще более пригодным для наших целей. Она - символ жертвы, которую он принес ради мира и справедливости. Знак героизма, который он должен публично носить до конца своих дней. Каждый, кто поглядит на него, не усомнится ни в чести его, ни в отваге, ни в целостности. Он идеален. Прекрасен. Остается единственный вопрос... сумеет ли он преодолеть искусственные ограничения джедайских доктрин? И, мой милый граф, сегодняшняя операция затем и предпринята, чтобы это выяснить.
Крыть было нечем. Темный властелин не просто познакомил Дуку с океаном возможностей, каких не представишь даже в самых радужных мечтах, но Дарт Сидиус к тому же был столь тонким политическим манипулятором, что рядом с ним меркла даже мощь темной стороны, если можно так выразиться. Говорят же, когда Великая сила захлопывает люк, она распахивает иллюминаторы... и возле каждого, потрескавшегося за последние тринадцать лет, стоит повелитель ситхов, высматривает, высчитывает, как получше проскользнуть внутрь.
Дополнить план учителя почти невозможно: Дуку вынужденно признал, что его собственная идея о Кеноби рождена сентиментальностью. Определенно им нужен Скайуокер.
Наверное... Дарт Сидиус потратил много лет, чтобы сделать этого мальчика необходимым.
Сегодняшнее испытание вычеркнет слово "наверное".
Граф не сомневался в исходе. Дуку понимал, что сегодня испытывают не только Скайуокера, хотя Сидиус никогда и ничего не говорил напрямик. Дуку был уверен, что он тоже проходит тест. Сегодняшний успех покажет учителю, что его ученик достоин мантии магистра. В финале сражения он пригласит Скайуокера искупаться в лучах славы, он приведет его на темную сторону, как Сидиус привел туда его самого.
О поражении граф не думал. С чего бы?
- Но... простите меня, учитель, но если Кеноби падет от моего меча, послушает ли мои слова Скайуокер? Признайте, что биография этого юноши не пестрит упоминаниями о покорности и послушании.
- Сила его не в послушании. Сила его рождена от удачливости и изобретательности. С ним не нужно ломать голову над инструкциями, которые необходимы тому же Гривусу. Даже слепые глупцы в Совете джедаев достаточно зрячи, чтобы это понять; хотя даже они не пытаются, как делали раньше, говорить ему как, в основном они говорят ему что. Способ он находит самостоятельно. Всегда находит.
Дуку кивнул. Впервые за то время, как Сидиус раскрыл истинные детали своего шедевра, граф позволил себе вздохнуть свободнее и пофантазировать.
Героически пленив графа Дуку, Анакин Скайуокер станет несомненным героем, величайшим героем в истории Республики, возможно, самого Ордена. Потеря обожаемого напарника добавит щепотку трагедии и придаст меланхолический вес каждому его слову, когда юный рыцарь будет давать бесчисленные интервью репортерам Голографической сети, обнажая продажность Сената, когда деликатно (о, весьма деликатно, чтобы не сказать неохотно) намекнет, что коррупция в Ордене является причиной продолжительной войны.
Когда возвестит о создании нового ордена обладающих Силой воинов. И тем самым заложит основы нового порядка.
Великолепный командующий армии ситхов.
Дуку мог лишь покачать головой в священном изумлении. И подумать, что всего несколько дней назад джедаи подошли так: близко к раскрытию тайны, к уничтожению всего, над чем трудились они с учителем. Но он не боялся. Его учитель никогда не проигрывал. И не проиграет. Он - воплощение победы.
Как можно победить врага, которого считаешь другом?
И теперь одним красивым ударом учитель обратит силу Ордена на джедаев, превратив Храм в этранский уроборос, переваривающий собственный хвост.

Предыдущая страница 4 Следующая страница


5 Мэтью Стовер

Настал день. И час.
Смерть Оби-Вана Кеноби станет гибелью Республики.
Сегодня родится Империя.
- Тиранус? С тобой все в порядке?
- Все ли...- Дуку сообразил, что глаза его увлажнились.- Да, учитель, мне не просто хорошо. Сегодня - перелом, большой финал, кульминация... Я чувствую себя несколько усталым.
- Соберись, Тиранус. Кеноби со Скайуокером стучатся в дверь. Сыграй свою роль, ученик, и Галактика наша.
Граф расправил плечи и впервые посмотрел учителю прямо в глаза.
Дарт Сидиус, Темный повелитель, сидел в генеральском кресле, прикованный к нему за запястья и лодыжки.
Граф Дуку склонился в поклоне.
- Благодарю вас, канцлер.
Палпатин с планеты Набу, Верховный канцлер Республики произнес:
- Отойди. Они здесь.

3

путь ситхов
С шипением открылись двери турболифта. Анакин прижался к стене. Палубу вокруг него усыпали обломки боевых дроидов. Снаружи не было ничего необычного, всего лишь фойе - блеклые голые стены, пустой пол.
Получилось. Ну наконец-то.
Тело гудело в тон ослепительно-синему клинку.
- Анакин...
У противоположной стены стоял Кеноби. Учитель был спокоен, чего Скайуокер никак не мог понять. Оби-Ван выразительно глянул на лазерный меч.
- Анакин, спасение,- вполголоса напомнил Кеноби.- Не резня.
Оружие осталось на месте.
- А Дуку?
- Как только канцлер окажется в безопасности,- с тенью улыбки сказал Кеноби,- мы взорвем корабль.
Механические пальцы сжали рукоять меча, та протестующе скрипнула.
- И так справлюсь.
Оби-Ван осторожно выскользнул из кабины. В него никто не стрелял. Он поманил напарника за собой.
- Знаю, Анакин, удержаться трудно. И знаю, как лично ты все воспринимаешь. Думай лучше о том, чему можно еще научиться. И не обязательно искусству боя.
У Анакина зарделись щеки.
- Я не...
... ваш падаван, рыкнул он про себя. Но это говорил адреналин; поэтому вслух Скайуокер сказал:
- ...собираюсь подводить вас, учитель. И канцлера Палпатина тоже.
- Ничуть не сомневаюсь. Просто помни, что Дуку - не просто темный джедай как та Вентресс, он - ситх. Капкан вот-вот захлопнется, и, боюсь, главная опасность - не опасность физической смерти.
- Да,- Анакин дал клинку погаснуть и прошел в фойе мимо Кеноби.
Вдалеке что-то взорвалось, палуба под ногами закачалось, будто спущенный на воду плот; Скайуокер никак не отреагировал на движение крейсера.
- Просто... столько всего... То, что он сделал... не только джедаям, всей Галактике...
- Анакин... - предостерегающе начал Кеноби.
- Не волнуйтесь. Я не сердит и не ищу мести. Я только... - он поднял меч.- Я только хочу все закончить.
- Предвкушение...
- ...есть отвлечение. Я знаю. А еще я знаю, что надежда лжет, как и страх, - Анакин позволил себе улыбнуться, едва заметно.- А еще я знаю все слова, которые вы хотите мне сейчас сказать.
Несколько унылый поклон, который отвесил в знак признания Кеноби, не выражал любви и признания.
- Полагаю, когда-нибудь - в далеком будущем - я перестану учить тебя.
Губы Анакина растянулись еще шире. Скайуокер негромко хмыкнул:
- Насколько я помню, вы впервые признали это. Они остановились у дверей в генеральскую каюту:
огромный овал полупрозрачного иридита, оправленный в золото. Анакин чуть было не загляделся на собственное почти-отражение, когда прощупывал помещение за дверью с помощью Великой силы.
- Я готов, учитель.
- Я знаю.
Они замерли на мгновение, плечом к плечу.
Анакин не смотрел на Кеноби, его взгляд был прикован к дверям, сквозь них, в поисках хотя бы намека на непонятное будущее.
Он не мог представить себя не на войне.
- Анакин,- голос Оби-Ван был мягким, а ладонь теплой. - Сейчас я бы не пожелал в напарники никакого другого джедая. Никого.
Анакин повернул голову и увидел в глазах Оби-Вана отражение чувств, которые учитель лишь изредка выпускал за все годы, проведенные вместе; и чистая безыскусная любовь, проснувшаяся в ответ, напоминала обещание от самой Великой силы.
- Я... а по-другому бывает, учитель?
- По-моему,- произнёс его бывший наставник, предвкушая собственные слова, - пора бы тебе привыкать называть меня по имени.
- Оби-Ван,- послушно сказал Анакин,- пошли за канцлером.
- Пора,- отозвался Кеноби.- Пошли. * * *
Скрываясь в кабине турболифта, Дуку не переставал наблюдать за голографическими фигурками, которые осторожно спускались по изогнутым лестницам, ведущим с балкона центрального входа до основного уровня генеральской каюты. Корабль дрожал и подергивался от многочисленных торпедных атак. Свет вновь померк; стоит начать перекачивать энергию из систем жизнеобеспечения в контроль повреждений, первым страдает освещение.
- Мой господин,- озабочено сообщил по интеркому Гривус.- Повреждения все серьезнее. Тридцать процентов автоматических орудий вышло из строя. Вскоре мы потеряем способность к гиперпрыжку.
Граф здравомысляще кивнул своим мыслям, не отводя взгляда от полупрозрачных сизых призраков, которые подкрадывались к Палпатину.
- Отзовите все ударные отряды, генерал, и готовьте корабль к прыжку. Как только джедаи погибнут, я присоединюсь к вам на мостике.
- Как господин пожелает. Конец связи.
- Воистину так, мерзкая тварь, - сообщил граф Дуку выключенному и оглохшему интеркому.- Конец этой связи. Время вышло.
Он отшвырнул комлинк в сторону и не стал оглядываться, когда тот жалобно звякнул о палубу. Больше приборчик ему не понадобится. Пусть его уничтожат вместе с Гривусом и этими его омерзительные телохранителями и всем остальным кораблем, как только сам граф окажется в безопасности, схваченный в плен, подальше отсюда.
Он кивнул двум громоздким супердроидам, что стояли по обе стороны от него. Один открыл дверь лифта. Затем механические чудовища промаршировали, развернулись и заняли позицию за дверью каюты.
Дуку разгладил складки плаща из переливчатой армированной ткани и, сохраняя достоинство, вышел в полутемное фойе. В тусклом аварийном освещении двери, ведущие в генеральские апартаменты, все еще тлели там, где эти две деревенщины, возомнивших себя героями, поработали лазерными мечами. Сунуться в дыру - рискнуть опалить себе штаны. Дуку вздохнул, взмахнул рукой, и полупрозрачный остаток двери бесшумно отъехал в сторону.
У графа не было ни малейших намерений сражаться с джедаями, имея дыру в штанах.
Разумеется, представление будет абсолютно реальным, но он должен следовать некоторым условностям. * * *
Анакин крадучись скользил вдоль ряда кресел у просторного стола посреди центральной комнаты генеральских апартаментов; Кеноби отражением двигался по другую сторону столешницы. Бесшумно расцветали и гасли вспышки за изогнутым транспаристилом в дальнем углу. Турболазеры, легкие пушки, миниатюрные сверхновые звезды, которые отмечали гибель целого корабля,- вот и все освещение.
На фоне картины космического разрушения черной тенью поднимался силуэт гигантского кресла.
Анакин перехватил взгляд Кеноби и кивнул на темную фигуру посреди комнаты. Оби-Ван ответил принятым в Ордене жестом - приближайся осторожно - и добавил сигнал: приготовься действовать.
Скайуокер надулся. Как будто ему требуются напоминания! После всех неприятностей с турбо-лифтами, тут могло быть все что угодно. Насколько им было известно, помещение могло быть битком набито дройдеками.
Включился свет.
Анакин замер на месте.
Темная фигура в кресле - канцлер Палпатин. И никаких дроидов не было вообще. И сердце чуть не выпрыгнуло из груди, но...
Палпатин выглядел плохо.
Казалось, Верховному канцлеру не меньше лет, чем Йоде. Угнетенный почтенным возрастом, измученный и больной, а хуже всего...
Анакин заметил то, что даже в страшном сне не предполагал увидеть, и открытие стерло из мыслей слова, а из легких - воздух.
Палпатин был напуган.
Анакин не знал, что сказать. Он и вообразить не мог, что следовало сказать. Ему оставалось лишь предполагать, что должны были сотворить с этим мужественным человеком Гривус и граф Дуку...
Его воображение взбудоражило кровь, затуманило сердце, а в ушах зарокотал гром. Гром Ааргонара. Гром Джабиима.
Гром кочевья тускенов.
Если Кеноби испытывал сходное потрясение, оно было невидимое. С обычной своей мрачноватой вежливостью магистр Ордена склонил голову.
- Канцлер,- приветствовал он Палпатина, словно встреча произошла совершенно случайно на площади возле Галактического сената.
А в ответ они получили торопливое:
- Анакин, сзади! * * *
Скайуокер не оглянулся. Не было нужды. И дело было даже не в том, что на балконе клацнули подкованные сапоги и лязгнули намагниченные ступни механических ног; Великая сила собралась в Анакине и вокруг него, словно внезапно сжатые кулаки напуганного человека.
В изнанке мира он ощущал направление взгляда: Палпатин смотрел на источник страха, который клубился, словно теплый пар на морозном воздухе. Следом - холоднее, чем иней вокруг пасти минокки,- Анакина накрыла волна чужой силы, как будто в спину вонзили ледяной кинжал.
Забавно. После знакомства с Вентресс я всегда жду, что на Темной стороне будет жарко.
В груди словно повернули в замке ключ. Грохот в ушах растворился в кровавой дымке. Рукоять меча отыскала ладонь, рот растянулся, обнажая зубы в улыбке, украсившей бы крайт-дракона.
Вернулся дар речи.
- Это,- сообщил Анакин Палпатину и самому себе,- не проблема.
С балкона раздался приятный бас с приторными обертонами, резонирующий как пещерный рожок из дерева крийн.
Голос графа Дуку.
- Генерал Кеноби, Анакин Скайуокер, добрые господа...- добрые в самом широком смысле! - вы мои пленники...
Вот теперь у Анакина совсем не осталось никаких проблем. * * *
Снизу должно было казаться, что Дуку нависает над джедаями.
Как все подлинные фарсы, предстоящий спектакль будет развиваться по законам безжалостной логики, а те основывались на абсурдном предположении, будто джедаи сумеют победить Дуку. Какая жалость, что его старый друг Мейс Винду не может присутствовать; граф не сомневался, что магистр с Харуун Кэла оценил бы представление.
Дуку всегда предпочитал понимающую аудиторию.
По крайней мере, здесь присутствовал канцлер, прикованный к слишком большому для него креслу в дальнем углу зала; орбитальная битва, что разворачивалась за его спиной, казалась исполинскими крыльями. Но Палпатин не столько зритель, сколько автор пьесы.
А это вовсе не одно и то же.
Скайуокер стоял к Дуку спиной, но клинок его был готов к сражению; высокий худой юноша застыл в предвкушении: такой неподвижный, что казалось, вот-вот задрожит от напряжения. Жалкое зрелище. Оскорбительно называть мальчишку джедаем.
А вот Кеноби - совсем другое дело. Седая классика. Он просто стоял, спокойно разглядывая Дуку и супердроидов, расслаблен, кулаки не стиснуты, на лице написан вежливый интерес к происходящему.
Граф испытал меланхолическое удовлетворение - причиняющее удовольствие осознание собственного величия - при мысли, что Скайуокер так никогда не поймет, сколько мыслей и сил, сколько трудов Дарт Сидиус положил на организацию его поддельной победы. Как не доступен ему артистизм, с каким граф проиграет ему.
Но такова жизнь. На алтарь добра всегда требуется жертва.
В конце концов идет война.
Дуку воззвал к Силе, собирая ее, кутаясь в нее, будто в плащ. Он вдыхал ее, пропускал через сердце, пока Галактика не стала вращаться вокруг него.
Пока он не стал осью веселенной.
Вот она - реальная мощь темной стороны, мощь, существование которой граф заподозрил еще в детстве, искал всю свою долгую жизнь, пока Дарт Сидиус не показал ее. Темная сторона не перенесла его в центр вселенной. Она сделала его центром.
Дуку напитывался энергией, пока Великая сила не стала существовать лишь для того, чтобы служить его воле.
Теперь сцена внизу слегка изменилась, хотя на взгляд постороннего меняться там было нечему. Усиленное темной стороной восприятие давало другую картину.
Кеноби был светящимся прозрачным существом, окном, распахнутым на залитый солнцем луг Великой силы.
Скайуокер - свивающейся в торнадо грозовой тучей, из которой сыпались молнии.
Разумеется, был еще Палпатин: но - вне силы. Он ничего не показывал. Он казался ровным горизонтом. Под обыкновенной, непримечательной внешностью скрывалось абсолютное идеальное ничто. Тьма за пределами тьмы.
Черная дыра в Великой силе.
И канцлер превосходно играл роль беспомощного заложника.
- Сходите за помощью! - паника в сиплом шепоте обманула бы даже Дуку.- Вы должны позвать на помощь. Ни один из вас ситху не ровня!
Скайуокер повернулся, впервые за все время, прошедшее с их встречи в ангаре на Геонозисе, посмотрел графу прямо в глаза. Его ответ предназначался как Дуку, так и Палпатину.
- Скажите это тому, кого Оби-Ван оставил на Набу в виде двух частей.
Фу. Пустая бравада. Маул был животным. Обученным, талантливым, но животным.
- Анакин...
Дуку ощутил неодобрение Кеноби. Как почувствовал, с каким трудом магистр сосредоточивается на насущных проблемах.
- Анакин, на этот раз мы все сделаем вместе. Острый взгляд Дуку остановился на механической руке Скайуокера, которая сжимала рукоять меча.
- Я собирался сказать именно это.
Что ж, ладно. Время сыграть небольшую комедию.
Дуку наклонился, плащ из армированной ткани распахнулся, как два крыла; граф медленно поднялся в воздух и соскользнул по нитям Силы на основной уровень апартаментов. Приземлившись во главе стола, Дуку приподнял бровь.
- Ваше оружие, добрые господа, прошу вас. Давайте не устраивать уличную драку перед канцлером.
Оби-Ван поднял меч двумя руками - оборонительная стойка школы Атаро. Как у Куай-Гона и Йоды. С шипением засветился клинок, в воздухе запахло грозой.
- На этот раз ты от нас не сбежишь, Дуку.
- Бежать от вас? Умоляю,- граф ласково улыбнулся.- По-вашему, я разыграл всю эту операцию, чтобы сбежать? Я мог вывести канцлера из системы еще несколько часов назад. Но у меня есть более интересные мысли о том, на что лучше потратить жизнь. И это не намерение нянчиться со стариком, ожидая, когда ваша парочка попытается его спасти
Меч Скайуокера уже наготове - клинок направлен вверх и навстречу противнику.
- Тут о попытке нет речи.
- Тут и о спасении не идет речь.
Дуку забросил плащ за плечо, открывая правую руку - которой он беспечно махнул дроидам на балконе у входа.
- Что ж, добрые господа, должен ли я приказать дроидам открыть огонь? Так неопрятно, когда повсюду стреляют. Немного опасно для нас троих, согласен, но мне не хотелось бы думать, что будет с канцлером.
Кеноби шагнул к нему с медленной гипнотической грацией, как будто скользил на невидимой репульсационной плите.
- Почему мне так трудно поверить? Скайуокер, как в зеркале, повторил движение
напарника.
- На Геонозисе кровопролитие вас не беспокоило. Улыбка Дуку стала еще приятнее.
- А, кстати! Как чувствует себя сенатор Амидала?
- Не...
Гроза, которой был Скайуокер, вскипела неожиданной мощью.
- Не смей произносить ее имя.
Дуку отмахнулся. Так утомительно заниматься личными делами этого парня; граф и так слишком много знал о запутанной частной жизни Анакина Скайуокера.
- Я не питаю к канцлеру Палпатину злых намерений, глупый мальчишка. Он не солдат и не шпион, в то время как ты с твоим другом - и то и другое. По несчастливому случаю он выбран оборонять продажную Республику от моих деяний по перестройке ее.
- Хочешь сказать - по уничтожению.
- Канцлер - лицо гражданское. Ты и генерал Кеноби, наоборот, военные, а значит, и законные мишени. Вам решать, будете ли сопровождать меня как пленники... - искажение в Силе принесло ему в руку меч с такой скоростью, будто оружие само возникло в ладони; яркий алый клинок смотрел в пол.- Или как трупы.
- Какое совпадение,- сухо заметил Кеноби, смещаясь так, чтобы противник находился между ним и Скайуокером.- У вас точно такой же выбор.
Дуку посмотрел на каждого из джедаев с несокрушимым спокойствием. Затем поднял клинок, салютуя.
- Не стоит думать о преимуществе лишь потому, что вас двое.
- О, мы знаем,- заверил графа Скайуокер.- Вас ведь тоже двое.
Дуку едва удержал удивление.
- Или мне надо было сказать, было двое,- продолжал юный джедай.- Мы выследили твоего напарника Сидиуса, мы гонялись за ним по всей
Галактике, и сейчас он, скорее всего, уже захвачен джедаями.
- Неужели?
Дуку расслабился. Он испытывал огромное искушение подмигнуть Палпатину, но, разумеется, не поддался порыву.
- Как вам повезло.
Как все-таки просто. Изолировать Скайуокера, убить Кеноби. А уж довести затем Скайуокера до безумия, чтобы мальчишка сломал оковы, в которых его держат храмовники, и открылся истине.
Далее очередь Дарта Сидиуса.
- Сдавайтесь,- решительно предложил Кеноби. - Больше шанса не будет.
Дуку приподнял бровь.
- Если только у кого-то из вас в кармане не сидит по случаю учитель Йода, не думаю, что шанс мне понадобится.
От Великой силы потрескивал воздух, словно перенасыщенный электричеством, содрогающийся от выстрелов корабль подбрасывало, и Дуку постановил, что время пришло. Граф, как будто что-то почувствовав, бросил взгляд за плечо...
И все три действующих лица выступили одновременно. * * *
Корабль трясло, а кровавая дымка перетекла с позвоночника к рукам и ногам, в голову Анакина, и когда Дуку озабоченно глянул через плечо, отвлекшись на долю секунды, Скайуокер просто не устоял на месте. Он не мог больше ждать.
Он прыгнул, занося меч для убийства.
Оби-Ван тоже прыгнул - они встретились в воздухе, но ситха между ними уже не было.
Анакин вовремя поднял голову - чтобы заметить подошву сшитого из кожи ранкора сапога. Дуку впечатал каблук ему в голову, и Скайуокер рухнул вниз. Великая сила помогла сгруппироваться в полете, приземлиться, не потеряв равновесия, и опять взмыть к маленькому сине-алому фейерверку; скрещенные мечи высекали искры, а граф теснил Оби-Вана бесконечной серией финтов, молниеносных выпадов и ударов, острие меча рисовало восьмерки у самого сердца джедая.
Анакин напал сзади - граф как будто ненароком взмахнул рукой, одновременно удерживая Кеноби на расстоянии. В голову Скайуокеру полетели сорвавшиеся с места кресла. Первое Анакин успешно разрубил пополам, второй подсекло ему колени, третье врезалось в плечо, и Скайуокер вновь очутился на полу.
Анакин зарычал, решил, что кресла в качестве снаряда - вещь хорошая, потянулся к ним Великой силой... и большой стол подъехал к нему - и вместе с ним - к ближайшей стене. Ударом из ослабших пальцев вырвало рукоять меча, и она, прокатившись по столешнице, упала на пол с другой стороны.
А Дуку даже головы не повернул.
Пришпиленный к стенке, оглушенный, не в силах вздохнуть Анакин подумал:

Предыдущая страница 5 Следующая страница


Эпизод III: Месть Ситхов 6

Если так пойдет дальше, я сойду с ума.
Дуку отражал градом сыпавшиеся удары меча Кеноби, нисколько при этом не напрягаясь. Неожиданно граф почувствовал, как толчок с помощью
Силы отрывает от стены стол с голографическим проектором, и тот летит ему в спину с невероятной скоростью. Он едва успел подпрыгнуть и перекатиться через летящий предмет, не позволив раздробить себе позвоночник.
- Ого,- с коротким смешком сказал он.- У мальчика все-таки есть кое-какие силенки.
Дуку вышел из переката, встав на ноги прямо перед юношей, который тут же сломя голову ринулся в атаку. Он не был вооружен. Лицо юноши было совершенно красным.
- Я теперь в два раза лучший джедай, чем был в прошлый раз!
Да, подумал Дуку, какое хрупкое нежное эго. Сидиусу придется как следует потрудиться. Ну а пока...
Рукоять скайуокеровского меча просвистела в воздухе и легла ему в руку, тут же нанеся широкий резкий удар.
- Мои силы удвоились с нашей прошлой встречи...
- Очень рад за тебя.
Дуку ловко ушел в сторону и направил меч к ногам юноши, но клинок проносящегося мимо Скайуокера парировал удар. Анакин сумел вскинуть меч, чтобы отбить небрежный выпад Дуку, нацеленный ему в затылок. Тем не менее из-за неуклюжести атаки он оказался на пути Кеноби, и мастеру-джедаю пришлось сделать сальто над головой партнера.
Что привело его прямиком к поднятому мечу
Дуку - Кеноби в прыжке с размаху рубанул по алому мечу, и снова Дуку ушел от удара, так что теперь Кеноби мешал Скайуокеру.
- Воистину жалкое зрелище,- сказал Дуку.
О да, они очень энергичны: скачут и крутятся, сыплют ударами чуть ли не наобум, разнося стулья в щепки и разбрасывая их с помощью Силы по всем румбам. А Дуку тем временем в своем грациозно последовательном стиле продолжал одолевать их. Он едва сдерживался, чтобы не расхохотаться.
Всего-то и нужно отвечать на их тактику - невероятно, угнетающе прямолинейную. Скайуокер берет скоростью, носится туда-сюда, как глупый нетопырка,- все старается провести джедайский вариант атаки "противник в центре", чтобы можно было подойти к Дуку с разных сторон. Кеноби же нападает в мерном ритме Шии-чо, размеренно, как неуклюжий дроид, шаг за шагом, срезая углы, неуклюжий, но непреклонный в своих попытках загнать Дуку в угол.
Дуку же нужно было лишь скользить из стороны в сторону да иногда делать сальто, чтобы сражаться с каждым по очереди вместо того, чтобы драться с обоими сразу. Вероятно, в драке с себе подобными их действия были бы достаточно эффективны; понятно также, что их стиль разработан в схватках команды против большого числа оппонентов. Они не готовы драться вместе против единственного существа, пользующегося Силой, да еще и с возможностями Дуку. Он же, напротив, всегда сражался в одиночку. До смешного просто заставлять джедаев спотыкаться и путаться друг у друга под ногами.
Они даже не подозревают, насколько эффективно он управляет битвой. Они сражаются, как их учили, забывая про все желания и позволяя Силе течь сквозь них, а потому у них нет ни единого шанса противостоять Дуку - мастеру техники ситхов. Они так ничему и не научились с тех пор, как он победил их на Геонозисе. Они позволяют Силе направлять их; Дуку же сам направляет Силу.
Он притягивал их выпады туда, где мог отбить их, и сопровождал ответные удары всплесками темной мощи, незаметно меняющими баланс джедаев и нарушающими их расчет времени. Он мог убить их так же просто, как эта тварь Маул уничтожил виго "Черного Солнца".
Однако в его планы входила только одна смерть, а эта пантомима начинала уже надоедать. Не говоря уже о том, что утомляла. Темная сила, служившая ему, не безгранична, и, в конце концов, он уже немолод.
Удар в живот Кеноби отразил снизу вверх, и они с Дуку столкнулись грудь в грудь; пылающий клинок каждого застыл на ширине ладони от горла противника.
- Твои движения слишком медлительны, Кеноби. Слишком предсказуемы. Тебе придется постараться.
В ответ на эти дружественные слова в глазах Кеноби вспыхнула искорка легкого изумления.
- Ну что же,- сказал джедай и прыгнул через голову Дуку так стремительно, что показалось, будто он исчез.
А там, где была грудь Кеноби, теперь сверкала синяя молния скайуокеровского меча, нацеленного Дуку прямо в сердце.
Лишь отчаянно крутнувшись в сторону, Дуку избежал появления в груди дымящейся дыры; меч прожег полосу в кольчужном плаще.
Что?!
Дуку прыгнул вверх и прочь от двух джедаев, приземлился на столе, выйдя на мгновение из драки. Удар прошел слишком близко. Но к тому времени, как его ноги коснулись крышки стола, подоспел Кеноби, ведя меч в защитном маневре, вращая столь быстро, что Дуку даже не рискнул нанести удар. Он сделал обманный выпад в лицо Кеноби, упал на стол в подсечке... Но Кеноби с легкостью перепрыгнул, а графу чуть не отрубил ногу налетевший невесть откуда Скайуокер. Его меч разрубил стол, и тот рухнул под весом Дуку, увлекая повелителя ситхов за собой.
Этого не было в плане.
Скайуокер нанес следующий удар с такой силой, что шок от столкновения клинков волной прошел по рукам Дуку. Он вскочил на ноги - и к его шее устремился меч Кеноби. Лишь проведя отчаянный крутящийся удар и блок, ногой ударив Кеноби с разворота в бедро, Дуку смог выгадать достаточно времени, чтобы снова отпрыгнуть. А когда он приземлился...
Скайуокер был уже там.
Первый удар скайуокеровского клинка сверху Дуку отразил инстинктивно. Второй удар согнул запястье Дуку. Третья вспышка синего пламени опустила оружие Дуку так низко, что собственный световой меч опалил ему плечо, и графу пришлось отступить.
Дуку побледнел. Как такое могло случиться?
Скайуокер наступал, нечеловечески непоколебимый, невероятно могущественный, дроид-разрушитель со световым мечом: каждый шаг - удар, каждый удар - шаг. Дуку пятился как можно быстрее; Скайуокер не отставал. Дыхание Дуку стало поверхностным и тяжелым. Он уже не пытался блокировать удары джедая, только отводил в сторону. Не ему было меряться со Скайуокером силами: юноша обладал не только громадными запасами энергии Силы, его физическая сила потрясала...
И только тогда Дуку понял, что его сделали, как сосунка. Скайуокеровская стойка Ши-ен была лишь уловкой, как и гимнастические упражнения Атаро. Юноша использовал стиль Дьем-со и преуспел в нем. Стиль Дуку - Макаши - попросту не обладал достаточной кинетической мощью, чтобы противостоять школе Дьем-со. Тем более когда приходится защищаться от второго противника.
Пришло время поменять тактику,
Дуку снова присел, делая подсечку - уязвимым местом Дьем-со всегда была недостаточная подвижность,- удар графа был достаточно сильным, чтобы вывести Скайуокера из равновесия, давая Дуку возможность отпрыгнуть...
И снова оказаться перед светящимся синим кругом, описываемым мечом Кеноби.
Дуку решил, что комедия закончилась.
Настало время убивать.
Куай-Гон Джинн, учитель Кеноби, когда-то учился вместе с Дуку. Они сотни раз фехтовали, и граф знал все слабые места стиля Атаро с его нелепой акробатикой. Он провел серию молниеносных выпадов по ногам Кеноби, чтобы заставить мастера-джедая сделать сальто и получить возможность прожечь ему спину от почек до лопаток... и эта картинка, этот план столь явственно стояли перед глазами Дуку, что он чуть не выпустил из внимания реальный рисунок боя: Кеноби отражал удары почти не смещая ног и не теряя идеального баланса. Его меч ни разу не двинулся ни на миллиметр более необходимого, отражая выпады без малейшего усилия, нанося молниеносные удары и уколы быстрее, чем язык гароллианской призрачной гадюки. И когда Дуку почувствовал, что Скайуокер поднялся на ноги и устремился к нему сзади, он наконец понял, откуда взялась та ослепляющая защита, использованная Кеноби минуту назад, и только тогда, с опозданием, понял он, что Атаро и Шии-чо Кеноби тоже уловка.
Кеноби обрел мастерство школы Соресу.
Дуку вдруг почувствовал внезапное, неожиданное, ошеломляющее и абсолютно удручающее плохое предчувствие...
Фарс, разыгрываемый им, неожиданно, необъяснимо из забавного превратился в смертельно серьезный и очень быстро становился ужасающим. В сознании Дуку, как огненные цветки гибнущих снаружи кораблей, расцветало понимание: пара дурачков-джедаев каким-то образом стала абсолютно и предельно опасна.
Есть вероятность, что эти клоуны, как бы это ни было невообразимо, смогут победить его.
Нет смысла идти на риск: даже учитель согласился бы с этим. Дарту Сидиусу легче разработать новый план, чем найти нового ученика.
Дуку вновь собрал Силу одним вдохом, впитав мощь вселенной. Малейший удар этой мощи, небрежный, как легкое движение кистью руки, смело Кеноби и обрушило его на стену, но у Дуку не было времени порадоваться этому.
Скайуокер снова напал.
Сверкающий синий световой меч кружился и шипел, и каждый рубящий удар был подобен неостановимому падению метеора. Ситху приходилось расточительно использовать доступные ему резервы Силы, чтобы просто встретить эти атаки, не будучи разрубленным на кусочки, а Скайуокер...
Скайуокер становился сильнее.
Каждая защита стоила Дуку больше сил, чем ему понадобилось, чтобы бросить Кеноби через комнату; каждый блок, казалось, старил его на десятилетие. И он решил снова поменять стратегию. Он перестал даже пытаться напасть. Истощение Силы затуманило его ощущения, как гиря притянув его сознание к физической сущности, заперев сознание внутри его собственного черепа. Теперь он едва мог ощутить очертания комнаты: с трудом ощущал он лестницу позади себя, ступеньки, ведущие на балкон. Он отступил к ступеням, используя преимущество их возвышения над полом, но Скайуокер продолжал атаковать, без устали, беспощадно.
Синий клинок был буквально везде, сверкая, крутясь быстрее и быстрее, и вскоре Дуку видел комнату сквозь размытое электризованное сияние. В дополнение ко всему еще и Кеноби вернулся на сцену: с усиленным Силой криком он, как торпеда, метнулся вверх по ступеням позади Скайуокера. Дуку решил, что в таких экстремальных обстоятельствах настоящему аристократу простительно смошенничать.
- Охрана! - воззвал он к двум супердроидам, до сих пор стоявшим на страже у входа.- Огонь!
В мгновение ока оба дроида прыгнули вперед и подняли руки. Поток энергии ударил из встроенных тяжелых бластеров. Скайуокер закрутился, посылая все заряды обратно в дроидов, чьи отполированные до зеркального блеска кирасы отражали их. Лучи заметались по комнате беспорядочными рикошетами.
Кеноби достиг верха лестницы и одним ударом светового меча разрубил обоих дроидов. Не успели куски дроидов упасть на пол, а Дуку уже двигался: он нанес Скайуокеру боковой удар, от которого тот сложился пополам. Последним взрывом темной силы Дуку превратил вращение своего тела в ошеломляюще быстрый удар с разворотом. Каблук врезался в челюсть Кеноби с оглушительным треском, похожим на выстрел из пулевой винтовки. Мастер-джедай скатился вниз по ступенькам. По звуку было похоже, что он сломал шею. Как это было бы кстати!
Но рисковать не стоило.
Пока безвольное тело Кеноби падало к полу далеко внизу, Дуку послал ему вдогонку волну Силы. Падение джедая резко ускорилось, теперь он несся вниз, как ракета, сжигающая последние остатки топлива перед столкновением. Мастер-джедай врезался в пол под крутым углом, прокатился по комнате и впечатался в стену так сильно, что облегченный пермакрит прогнулся и обрушился на него.
Дуку нашел это чрезвычайно приятным.
Теперь займемся Скайуокером...
Больше Дуку ничего не успел подумать, потому что, когда его внимание вернулось к юному джедаю, в поле его зрения маячила подошва сапога, которая приближалась к его лицу с большой скоростью.
Столкновение было похоже на взрыв белого огня, потом спина больно ударилась о балконную решетку, комната перевернулась вверх тормашками, и он упал на потолок. Разумеется, ему так только показалось - Дуку кувырнулся через перила и рухнул вниз головой, руки-ноги совершенно перестали слушаться. Великая сила, казалось, покинула его, истекла прочь. Все это так унизительно!
Ему едва удалось собрать достаточно темной мощи, чтобы избежать смертельного столкновения. Сила подхватила его, как заботливая нянька, и мягко опустила на землю. Он отряхнулся, презрительно посмотрел на Скайуокера, который глядел на него с балкона... и Дуку не смог выдержать этот взгляд; теперь они поменялись местами, и его это сильно беспокоило.
В этом чувствовалась какая-то тревожная предопределенность.
Видеть Скайуокера, стоящего там, где всего лишь мгновения назад стоял сам Дуку... это было похоже на попытку вспомнить сон, которого никогда не было...
Он постарался не думать об этом, вызвал в памяти определенное знание о собственной несокрушимости, чтобы открыть себе доступ к Силе. Энергия влилась в него, и исчез груз лет.
Подняв меч, он жестом позвал Скайуокера.
Молодой джедай спрыгнул с балкона. И пока юноша летел вниз, Дуку ощутил новый водоворот в потоках Силы между ними и наконец понял.
Понял, как Скайуокеру удавалось становиться сильнее. Почему он больше не разговаривал. Как он стал боевой машиной. Понял, почему Сидиус так долго интересовался им.
Скайуокер рожден, чтобы пользоваться Силой.
Сердце Скайуокера словно термоядерная печь, жар которой прорывается сквозь все заслоны джедайской дисциплины. Он держит силу в добела раскаленном кулаке. Он уже наполовину ситх и даже не догадывается об этом.
У этого юноши дар ярости.
И даже теперь он сдерживает себя; даже теперь, приземлившись рядом с Дуку, направляя на него бешеный каскад ударов, далее заставляя ситха отступать шаг за шагом, он держит ярость за стенами, построенными волей,- стенами, которые цементируют неконтролируемый ужас.
Ужас перед собой, понял Дуку. Ужас перед тем, что может случиться, если он позволит этой печи, заменяющей ему сердце, достичь критической температуры. Дуку ускользнул от удара, пришедшего сверху, и отпрыгнул назад.
- Я чувствую в тебе большой страх. Он поглотил тебя. Вот уж в самом деле Бесстрашный Герой. Ты притворщик, Скайуокер. Ты всего лишь молокосос, вставший в позу.
Он направил на юного джедая меч, как будто обвиняя.
- Разве ты еще не вышел из возраста, когда боятся темноты?
Скайуокер снова устремился в атаку, но в этот раз Дуку парировал с легкостью. Они застыли чуть не вплотную друг к другу, клинки мелькали так быстро, что не уследить, но Скайуокер потерял свое преимущество: одной-единственной насмешки оказалось достаточно, чтобы его внимание переместилось с битвы против ситха на борьбу с собственными эмоциями. Чем больше в нем разгорался гнев, тем больше он боялся, а страх, в свою очередь, подкармливал гнев. Как кореллианская многоножка из пословицы, которая начала думать, что она делает, и уже не могла идти.
Дуку позволил себе расслабиться; на него вновь снизошло игривое настроение, когда они со Скайуокером закружились в смертельном танце. Как бы ни окончилось веселье, следует наслаждаться им, пока можно.
Затем по какой-то причине Сидиус решил вмешаться в представление.
- Не бойся своих эмоций, Анакин, воспользуйся ими! - воскликнул он голосом Палпатина.- Пробуди в себе гнев. Сфокусируй его, и никто не выстоит против тебя! Твое оружие - ярость. Так бей же! Бей! Убей его!
Дуку озадаченно повторил в мыслях: Убей его?
На одно короткое решающее мгновение они со Скайуокером замерли, клинки скрещены, враги смотрят друг другу в лицо сквозь шипящий сине-алый крест, и в это мгновение Дуку понял, что ошеломленно спрашивает себя, не потерял ли Сидиус разум? Он что, не понимает, какой только что дал совет?
И на чьей он вообще стороне?
И сквозь перекрестье клинков граф увидел во взгляде Скайуокера обещание преисподней и почувствовал тошнотворную уверенность, что уже знает ответ на вопрос.
Путь ситхов - предательство.

4

КАПКАН ДЛЯ ДЖЕДАЕВ
Вот смерть графа Дуку. Вспышка ясности в мыслях Скайуокера, когда Анакин говорит себе: О, я понял и выясняет, что страх, живущий в сердце, тоже может быть оружием.
Все так просто, и все так сложно. Занавес.
Дуку уже мертв. Остальное - детали, не более. Спектакль еще продолжается; комедия скрещенных мечей, сполохи, шипение и звуки ударов. "Дуку и Скайуокер" - одноактная пьеса для единственного зрителя. Джедай и ситх, ситх и джедай - сходятся, кружат, наносят удары, парируют, обводят, уходят, вновь бьют, а воздух вокруг них идет рябью Великой силы.
И все это - уже не имеет смысла, поскольку ядерное пламя уже слизнуло последние ограничения и страх без единого усилия стал бешенством, а бешенство - идеальный клинок, перед которым лазерный меч - игрушка.
Спектакль продолжается, но окончено действие. Сейчас идет пантомима, сложная по рисунку и бессмысленная по сути, как и кривые пространства-времени, по которым скользят галактики.
И не стоит брать во внимание долгие десятилетия сражений, проведенных Луку. Бесполезно его искусство владения мечом. Несметные богатства, политическое влияние, впечатляющее происхождение, отточенные манеры, прекрасный вкус,- все, чем он гордился, чему посвящал все свое время и внимание долгие-долгие годы жизни,- ныне лишь цепи, сковывающие его дух, пригибающие голову, подставляющие шею под удар палача.
Даже его знание Великой силы становится шуткой.
Ибо демонстрирует ему его смерть, заставляет взять ее в руки, словно черный драгоценный камень, осмотреть, изучить каждую грань. Камень столь холоден, что обжигает. Элегантный фарс скатывается до мыльной оперы, и никто не прольет ни единой слезинки над смертью героя.
Но для Анакина их бой - лишь ужас и гнев.
Только он стоит между смертью и двумя людьми, которых любит больше всего на свете, и отступать больше некуда. Воображаемый дракон с мертвой звезды изо всех сил старается заморозить его, лишить силы, нашептывает, что Дуку побеждал его раньше, что Дуку владеет силами тьмы, напоминает, как Дуку отобрал его руку, как Дуку без усилий справился с Оби-Ваном, а сейчас Анакин и вовсе один, и ему никогда не сравняться с повелителем ситхов...
Но слова Палпатина гнев - твое оружие дают разрешение сломать замок на заслонке печи, и все страхи, сомнения корчатся в пламени.
Когда Дуку замахивается мечом, из детства Анакина вылетает кулачок Уотто и так бьет ситха, что тот отшатывается.
Когда, призвав темную сторону, Дуку швыряет зазубренный обломок дюрастилового стола, негромкий шепот мамы "Я знала, что ты придешь за мной" сдувает смертоносный снаряд в сторону.
Голова заполнена дымом от тлеющего угля в грудной клетке, мысли путаются в нарастающем громе. На Ааргонаре, Джабииме, в лагере тускенов на Татуине этот дым туманил рассудок, ослеплял и заставлял барахтаться во тьме, как безмозглая машина, предназначенная для убийства. Но здесь и сейчас, на чужом корабле, микроскопической живой клетке в бескрайней стерильной пустыне космоса, ярость и страх рвутся не внутрь, а наружу. Разум Анакина чист как хрустальный шар.
И в этой ясной чистоте существует лишь одно дело.
Решение.
И Анакин принимает его.
Он решает победить.
Он решает, что Дуку должен потерять руку, ту же самую кисть, которую забрал.
Решение - есть реальность: клинок движется по его воле, и синее пламя испаряет черный кореллиан-ский шелк, прожигает плоть и режет кость, и меч ситха падает на пол, а за ним тянется струйка дыма, пахнущего палеными волосами и сгоревшей плотью. Рука падает в алом росчерке все еще зажатого в ней клинка, и сердце Анакина поет, провожая ее.
Скайуокер перенаправляет Силу, и та приносит ему оброненное оружие.
А затем Анакин забирает и вторую руку противника.
Дуку рушится на колени, лицо белое, рот безвольно раскрыт. Его меч - в руке победителя, а Скайуокеру открывается видение будущего: два клинка, скрещенные на горле графа Дуку.
Но здесь и сейчас истина опровергает сон. Оба меча - в его руках, и у того, что сжимает его живая ладонь, клинок - цвета крови.
Дуку, съежившись, в шквале ужаса, все же находит в сердце надежду. Он думает, что ошибся, что Палпатин не предал его, что все идет согласно плану...
До тех пор, пока не слышит слова:
- Великолепно, Анакин! Хорошо! Я знал, что ты справишься!
До тех пор, пока не понимает, что произносит их голос канцлера. И осознает, что последует дальше.
- Убей его,- говорит Палпатин.- Убей его сейчас же.
В глазах Скайуокера он видит лишь пламя.
- Канцлер, прошу вас! - отчаянно и беспомощно всхлипывает Дуку.
Аристократизм исчезает, храбрость - лишь горькое воспоминание. Он низко пал - он умоляет сохранить жизнь, как умоляли его собственные жертвы.
- Прошу вас, вы же обещали мне неприкосновенность! Мы заключили сделку! Помогите мне!
И мольбы дают результат - каплю милосердия, равную той, какую отпускал он сам.
- Сделка могла состояться, если бы вы отпустили меня,- холодно отвечает Палпатин.- Но меня использовали, как приманку, чтобы убить моих друзей.
И тогда Дуку понимает, что все действительно идет согласно плану. Плану Сидиуса, не его. Воистину джедайская ловушка, но джедаи - не жертва.
Приманка.
- Анакин,- негромко говорит Палпатин.- Прикончи его.
Годы тренировки останавливают Скайуокера; он смотрит на Дуку и видит не ситха, а сломанного, разбитого, съежившегося от боли и страха старого человека.
- Я не...
Но когда Палпатин взрывается криком: "Не медли! Давай!", Анакин понимает, что это совсем не приказ. Собственно, это именно то, чего он ждал

Предыдущая страница 6 Следующая страница


7 Мэтью Стовер

всю свою жизнь.
Разрешение.
А Дуку...
В последний раз встречаясь взглядом с Анакином Скайуокером, граф Дуку понимает, что его обманули не только сегодня, ему лгали долгие годы. Он никогда не был истинным учеником. Как никогда не был наследником славы и могущества ситхов. А был всего лишь инструментом.
Вся его жизнь - все победы и все сражения, все принципы и все жертвоприношения, все, что он когда-либо совершил, все, чем владел, все, чем был, все мечты и видения будущего... все это - жалкая подделка. Фон для вот этого.
Он существовал лишь для него.
Чтобы стать жертвой первого хладнокровного убийства, совершенного Анакином Скайуокером.
Первого, но уж будьте уверены, далеко не последнего.
Затем клинки скрестились на его горле, как ножницы.
Клинк...
И все, что было им, стало ничем. * * *
Убийца и убитый слепо разглядывали друг друга.
Убийца сморгнул.
Это сделал я.
Взгляд отрубленной головы был устремлен на что-то, не видимое живым. Отчаянной мольбе, замерзшей на губах, эхом отвечала тишина. Обезглавленное тело рухнуло, из перерезанной трахеи вырвался негромкий вздох. Тело согнулось в прощальном поклоне перед силой, которая вырвала его из мира живых.
Убийца снова моргнул.
Кто я?
Мальчик-раб на пустынной планете, ценимый лишь за ошеломительный талант механика? Легендарный гонщик, единственный из людей, кто выжил и победил? Непослушный, своевольный ученик великого джедая и причина всех его неприятностей? Звездный пилот? Герой? Возлюбленный? Джедай?
Можно ли быть всем этим сразу - или хотя бы одним! - и все-таки совершить то, что он совершил?
Он уже знал ответ - в ту же секунду, когда осознал, что нужно задать вопрос. * * *
Палуба под ногами вздыбилась, когда крейсер обдало еще одним залпом турболазерного огня. Отделенная от туловища голова с раскрытыми пустыми глазами подпрыгнула, укатилась, и Анакин проснулся.
- Что?..
Ему снился сон. Он летал и сражался, и сражался опять, во сне он мог делать все, что пожелает. Во сне его поступки были правильными просто потому, что он хотел их совершить. Во сне не было правил, только власть.
И власть принадлежала ему.
А теперь он стоял над обезглавленным трупом, на который был не в силах смотреть и от которого не в силах был отвернуться, и медленно осознавал, что сна вовсе не было, что все произошло наяву, что мечи до сих пор у него в руках, океан неверных решений, в который он погрузился, сомкнулся у него над головой.
И он тонет.
Меч мертвого человека выпал из разжавшихся пальцев.
- Я... я не сумел остановиться...
И прежде чем слова сорвались с его губ, он понял, что лжет.
- Ты хорошо поступил, Анакин,- голос у Палпатина был теплый, как рука, обнимающая за плечи. - И не только хорошо, но и правильно. Он был слишком опасен, чтобы сохранять ему жизнь.
У канцлера все получается складно, но когда Анакин повторяет его слова про себя, то не может поверить в истину Палпатина. Дрожь, родившаяся между лопатками, угрожала завладеть всем телом.
- Он был безоружным пленником...
Вот она - простая и непереносимая - истина. Она жжет, как клинок лазерного меча, но цепляться можно лишь за нее. И каким-то образом чувствовать себя немного лучше. Немного сильнее. Можно опробовать еще одну правду: не ту, где он не сумел остановиться, а...
- Не следовало так поступать,- произнес Анакин, и теперь его голос звучал ровно, спокойно и решительно.
Теперь можно осмотреть труп у своих ног. И даже - отрубленную голову.
И посчитать их тем, что они есть.
Преступлением.
Он стал военным преступником.
Вина ударила как кулак. Анакин ощутил ее - мощный удар, от которого в легких не осталось воздуха и подогнулись колени. Вина легла на плечи, как бремя: невидимый груз, невыносимый для смертного, раздавливающий под собой жизнь.
Анакин не сумел отыскать названия. Все, что он смог произнести: "Это было неправильно".
И фраза подвела черту.
Это было неправильно.
- Глупости! Что толку его разоружать? Он обладал могуществом, которое тебе и не снилось.
Анакин покачал головой.
- Все равно. Джедаи так не поступают. Корабль опять содрогнулся, погас свет.
- А ты никогда не замечал, что джедаи поступают... - спросил Палпатин, невидимый в темноте,- ...не всегда правильно?
Анакин повернулся к чернильной тени генеральского кресла.
- Вы не понимаете. Вы не джедай. Вам не дано понять.
- Анакин, послушай меня. Сколько жизней ты спас одним ударом меча? Сможешь их сосчитать?
- Но...
- Анакин, все было правильно. Может, ты совершил не поступок джедая, зато верный поступок.
Совершенно естественный. Граф забрал у тебя руку, ты должен был отплатить ему тем же. И месть обоснованна.
- Месть не бывает обоснованной. Не может быть.
- Не будь ребенком, Анакин. Месть - основание справедливости. Справедливость начинается с возмездия, а месть - порой единственная справедливость, на которую уповают многие. Больше им надеться не на что. В конце концов, разве ты убил впервые? Разве Дуку заслужил больше жалости, чем Народ Песка, который замучил твою мать до смерти?
- Но это же совсем другое!
В кочевье тускенов он потерял рассудок; он стал силой природы, стихией, не делающей различий, намерения или желания убить в нем было не больше, чем в песчаной буре. Тускенов убили, вырезали, искромсали - но произошло это не по воле Анакина. Ему даже казалось, что убийства совершил кто-то другой. Это как история, которую рассказывают тебе и которая не имеет к тебе никакого отношения.
Но Дуку...
Дуку был убит.
Им.
Намеренно.
Здесь, в генеральской каюте он взглянул в глаза другого существа и хладнокровно решил оборвать его жизнь. Он мог выбрать правильно. Он мог свернуть на другой путь.
Вместо этого...
Скайуокер посмотрел на отрубленную голову Дуку.
Этот выбор не переделать. Назад пути нет. Как любит говорить мастер Винду, второго шанса не существует.
Анакин не был уверен, нужен ли ему второй шанс.
Он никак не мог все обдумать. Как не мог заставить себя вспомнить мертвецов на Татуине. Анакин прижал ладонь к глазам, словно этот жест помог ему прочистить память.
- Вы же обещали никогда об этом не говорить!
- И не будем. Как не нужно обсуждать сегодняшнее происшествие. Я всегда хранил твои тайны, не так ли?
Впечатление было такое, будто тень обрела голос.
- Д-да... да, разумеется, канцлер, но... Анакину хотелось забиться в самый дальний
угол; дайте возможность остановиться хоть ненадолго - на час, минуту,- и он возьмет себя в руки и найдет способ продолжать жизнь. А ему придется жить. Больше нечего делать.
Особенно когда невозможно оглянуться назад.
Обзорная стена за генеральским креслом расцвела ионными выхлопами торпед. Дрожь палубы переросла в постоянную тряску, набирая силу и амплитуду при каждом попадании.
- Анакин, мои узы, прошу тебя,- произнесла тень.- Боюсь, корабль разваливается. Не знаю, следует ли нам оставаться на нем, когда это закончится.
В сложном переплетении Великой силы магнитные замки наручников отпечатались четко, как текст ОТОПРИ МЕНЯ ТАК; хватило простенькой мысли, чтобы они разомкнулись. Тень отрастила голову, затем плечи, последовал короткий митоз, в результате которого кресло осталось стоять, а отделившийся клочок мрака превратился в Верховного канцлера.
Палпатин с удивительной для страдающего пленника прытью устремился к лестнице, перелезая через обломки, усыпавшее полутемное помещение.
- Идем же, Анакин! У нас мало времени. Экраны вспыхнули белым пламенем; одна из
торпед, должно быть, повредила гравитационные генераторы: корабль словно перевернулся, заставив Палпатина вцепиться в перила, а Скайуокера опрокинув на палубу, которую вдруг перекосило градусов под сорок пять.
Анакин скатился в груду раздробленного облегченного пермакрита.
- Оби-Ван!
Скайуокер вскочил на ноги и раскидал обломки, которые похоронили под собой джедая. Кеноби лежал неподвижно, глаза закрыты, на волосах запеклась смешавшаяся с пылью кровь.
Выглядел учитель хуже некуда, но Анакин стоял над телами слишком многих друзей на многих полях сражений, чтобы впадать в панику при виде крови. Прикосновение к шее Оби-Вана подтвердило, что пульс бьется сильно, а сквозь тело нескончаемым потоком струится Великая сила. Дыхание ровное, кости не переломаны: контузия, не больше.
Очевидно, голова у Кеноби будет покрепче внутренних переборок крейсера.
- Оставь его, Анакин. Времени нет,- Палпатин свисал с лестницы, обвив обеими руками столбик перил.- Здесь сейчас все развалится...
Значит, будем дрейфовать вместе.
Анакин поднял голову к Верховному канцлеру, и в эту минуту Палпатин ему вовсе не нравился, но Скайуокер напомнил себе, что смелость Палпатина в другом. Этот человек - не солдат, он не может правильно оценить свою просьбу.
- Его судьба,- строго сказал Анакин на тот случай, если канцлер не понял,- не будет отличаться от нашей.
Оби-Ван без сознания, канцлер ждет, ответственность за жизнь друзей тяжело ложится на плечи, зато помогает восстановить равновесие. Когда некого звать на помощь, рассчитываешь на себя. Нет выбора.
И это как раз то, для чего он рожден: спасение окружающих.
Великая сила отыскала и принесла меч Оби-Вана Анакину в ладонь, Скайуокер прицепил оружие на пояс рыцаря, взвалил бесчувственное тело на плечи, позволил Силе подтолкнуть себя и легко взбежал по накренившемуся полу.
- Впечатляет, - заметил канцлер, но затем бросил многозначительный взгляд на лестницу, которую изменившаяся сила тяжести превратила в вертикальный утес.- Что теперь?
Прежде чем Анакин придумал ответ, безумная гравитационная волна качнула крейсер, словно маятник. Люди повисли за перилах, а каюта потекла вокруг них. Сломанные кресла и обломки стола, груды мусора соскользнули к противоположной стене, а лестница из отвеса превратилась в рифленую полосу.
- Говорят,- Анакин кивнул на дверь к турбо-лифтам,- когда Великая сила запечатывает шлюз, она же открывает иллюминатор. После вас, канцлер.

5

Гривус
Седьмая эскадрилья АИР-170 присоединилась к машинам четвертой эскадрильи для разгона истребителей, обороняющих флагман Торговой федерации. Пилоты-клоны уничтожали дроида за дроидом с такой аккуратной педантичностью, будто сами были автоматами. Когда в разлетающийся шар чрезмерно перегретого газа превратился последний "стервятник", клоны ушли, оставив "Незримую длань" на растерзание пятой ударной группе, которая насчитывала три каракки - "Честность", "Неукротимый" и "Стойкость" - и поддержку в виде дредноута "Маc Рамдар".
Пятая ударная группа организовала треугольник, где вершинами были каракки, а центром дредноут; они находились на более высокой орбите и прижимали "Длань" к планете. Турболазеры слой за слоем обдирали с флагмана защиту, хотя "Длань" не оставалась в долгу. "Маc Рамдар" уже пострадал и теперь представлял собой неподвижную мишень, на которую и был направлен ответный огонь. От "Неукротимого" осталась почти пустая скорлупка: экипаж по большей части эвакуировался или погиб, кораблем управляли капитан и вахта на мостике. Каракка неуверенно болталась в конусе выхода, предотвращая любую попытку "Длани" сбежать.
Как только дефлекторы истощились, "Незримая длань" накренилась, закручивая спираль, словно древняя пуля из не менее древней винтовки; из многочисленных пробоин хлестали струи кристаллизующегося в вакууме газа. Вращение ускорялось, сбивая прицелы. Неспособные долбить в одну точку вновь и вновь, турболазеры республиканцев не могли пробить прочную обшивку "Длани", но истончали ее, стянув корабли огненными гарротами вокруг жертвы.
На мостике флагмана перегревшиеся неймодианцы были привязаны к креслам у пультов паутиной аварийных упряжек. Воздух пах плавящимся металлом и резкими гормональными выделениями. Непредсказуемо меняющаяся гравитация грозила добавить вонь похлеще: лица нескольких вахтенных уже приобрели бледно-розовый цвет вместо здорового серо-зеленого. Господ офицеров тошнило.
Единственное существо, которое не было привязано к креслу, расхаживало из угла в угол; длинный, до пола, плащ ниспадал с плеч, острых, как обнаженная кость. Существо не обращало внимания на удары по корпусу корабля и дрожь палубы, бешенство искусственной гравитации его не касалось; с металлическим клацаньем оно мерило рубку шагами. Передвигалось существо на когтистых ногах из намагниченного дюраниума, способных хватать добычу и ломать ей хребет, словно лапы вратиксанского кровавого адлера.
Выражение его прочитать было невозможно, так как вместо лица у существа была маска из керамического армапласта, стилизованная под человеческий череп. Зато напоенный ядом голос, шипящий сквозь электронный вокодер, расставлял все на свои места.
- Либо откалибруйте генераторы гравитации, либо вовсе отключите их,- рыкнуло существо на синюшную голограмму съежившегося инженера-неймодианца.- Если будете продолжать в том же духе, не доживете до мгновения, когда вас расстреляют республиканцы.
- Но-но-но... это д'ело р'емонтных дроидов...
- Они - дроиды, угрозы на них не действуют. Зато есть смысл угрожать тебе. Что я и делаю. Ясно?
Существо отвернулось до того, как напуганный инженер придумал ответ. Конечность, протянутая к лобовому иллюминатору, носила армопластовую перчатку, сплавленную с живой костью.
- Сконцентрируйте огонь на "Неукротимом",- приказало необычное существо старшему артиллеристу. - Все батареи - на максимум. Стреляйте на поражение. Сотрите корабль в порошок, и мы сумеем разогнаться для прыжка в гиперпространство.
- Но... носовые оруд'я уже перегружены,- неймодианец балансировал на грани паники.- М'енее ч'ем ч'ерез минуту произойд'ет критический сбой...
-- Выжгите их.
- Но б'ез них мы...
Возражение старшего артиллериста оборвалось неприятным влажным звуком, когда его физиономия встретилась с армированным кулаком. Тот же самый кулак раскрылся, взял офицера за воротник, сдернул труп с кресла, разорвав противоперегрузочную упряжь.
Череп-маска развернулся к младшему артиллеристу.
- Поздравляю с неожиданным повышением. Займите свой пост.
- Д-д-да...
У новоиспеченного старшего офицера так сильно тряслись руки, что он едва сумел расстегнуть ремни безопасности; лицо неймодианца смертельно порозовело.
- Вам понятен приказ?
- Д-д-д...
- У вас есть возражения?
- Н-н-н...
- Великолепно,- безразличным холодным голосом произнес генерал Гривус. * * *
А вот это генерал Гривус.
Дюрастил. Керамический бронированный дюраниум. Электродвигатели и сочленения.
Внутри: останки живого существа.
Он не дышит. Он не ест. Не умеет смеяться и плакать.
В прошлой жизни он был органическим существом. В прошлой жизни у него были друзья, семья и работа. В прошлой жизни ему было что любить и было чего бояться. Теперь всего этого нет.
Теперь у него есть назначение.
Оно встроено в него.
Он построен, чтобы нести страх. Нечто напоминающее человеческий скелет оснащено конечностями, чье устройство взято с легендарных боевых дроидов Крата. Его лицо и облик рожден детским ночным кошмаром.
Он построен, чтобы подавлять. Керамическая арморпластовая броня, защищающая его, способна выдержать прямое попадание из лазерной пушки легкого истребителя. Его неуничтожимые руки в десять раз сильнее человеческих. Ими двигают электронные рефлексы, в резком движении они превращаются в едва видимое мерцание.
Он построен, чтобы искоренять. Его руки и пальцы созданы с единственной целью - сжимать рукоять лазерного меча.
Под его плащом висят четыре меча.
Он не делал их сам. Он их не покупал и не находил. Каждый из них он вынул из мертвых рук тех джедаев, кого он убил.
Лично.
Таких трофеев у него достаточно, но эти четыре ему нравятся больше всего. Один принадлежал непобедимому К'Крухку, который уступил ему на Хипори. Второй - вирааннтессе Жмаар, которая пала на Вандосе. Третий и четвертый создали Пурот и Нистаммалл, этих Гривус убил вместе на равнинах Товарскла, поросших огнетравой. Последнее убийство было настоящим шедевром, генерал вспоминал о нем с удовольствием. Оба джедая в последнее мгновение жизни познали и смерть друга, и собственную гибель. Прикосновение к рукоятям мечей ладоней из арморпласта и дюрастила вызывало нечто, напоминающее радость.
Но лишь напоминающее.
Генерал помнил радость. Он помнил гнев и ярость. Помнил сожаление и печаль.
Просто он не испытывал их. Больше не испытывал.
Он не был для этого предназначен. * * *
Сквозь клубы дыма, заполнившего вестибюль, потрескивая, сыпались белые искры. Перекинутый через плечо магистр едва слышно хрипел, так и не придя в себя. Возле другого плеча, прикрываясь рукавом мантии, взахлеб кашлял Палпатин; канцлер плотно прижимал к лицу ткань, чтобы защититься от ядовитых испарений.
- Р2? - Анакин раздраженно тряхнул молчащий комлинк.
Проклятый прибор не желал работать с тех пор, как Оби-Ван на него наступил.
- Р2, ты меня слышишь? Мне нужно, чтобы ты активировал...
Дымовая завеса была такой плотной, что юный джедай с трудом разглядел цифры на контрольной панели.
- ...лифт три-два-два-четыре. Три-два-два-четыре, ты понял меня?
Комлинк издал угасающее би-ип, которое можно было счесть за согласие, и двери раздвинулись, но прежде чем Анакин успел внести бесчувственного Кеноби в кабину, та со свистом рванула наверх: вектор искусственной гравитации опять изменился. В углу вестибюля образовалась слабо шевелящаяся куча из трех человек.
Палпатин сделал неуклюжую попытку встать на ноги; канцлер все еще кашлял и, судя по голосу, слабел. Анакин при поддержке Великой силы водрузил Оби-Вана обратно на плечо и поднялся сам.
- Может, вам лучше посидеть,- сказал он Верховному канцлеру. - Гравитация скачет как ненормальная.
Палпатин кивнул.
- Только, Анакин...
Скайуокер запрокинул голову. Дверца лифта осталась открытой.
- Ждите здесь.
Он еще больше приоткрылся течению Силы и мысленно представил себя вместе с Оби-Ваном на краю проема. Задержав образ в голове, он прыгнул, и Великая сила воплотила его намерение в реальность: прыжок вознес и Скайуокера, и лежащего в обмороке магистра на место.
Изменившаяся сила тяжести превратила шахт лифта в горизонтальный неосвещенный коридор с металлическими стенками, прямой, как луч лазера, исчезающий в темноте. Анакин был знаком со спецификациями на корабли Торговой федерации; шахта в длину метров триста. Ходьбы - на две-три минуты. Но если неверная гравитация вновь сделает коридор шахтой...
Скайуокер покачал головой, мрачно перебирая варианты.
- Придется поторопиться.
Он оглянулся на Палпатина, который все еще крючился внизу.
- Как вы там, господин канцлер? Бежать сможете?
Верховный канцлер наконец-то выпрямился, с отсутствующим видом похлопал

Предыдущая страница 7 Следующая страница


Эпизод III: Месть Ситхов 8

ладонями по подолу в тщетной попытке стряхнуть копоть.
- Я не бегал с тех пор, как мальчиком жил на Набу.
- Никогда не поздно вернуть себе былую форму,- Анакин перенаправил один из потоков Силы, помогая Палпатину добраться до турболифта. - На летной палубе стоят легкие челноки. Через пять минут мы окажемся там.
Скайуокер подождал канцлера и добавил:
- В путь.
Он повернулся, когда канцлер схватил его за руку.
- Подожди! Нам необходимо попасть в рубку. Сквозь строй всех имеющихся на флагмане боевых дроидов? Вот уж вряд ли.
- Летная палуба там, внизу... вернее, теперь вон там, сбоку. Лучшего шанса не будет.
- Но в рубке - Гривус.
Вот теперь Анакин остановился. Гривус. Самый удачливый убийца джедаев со времен Дурджа. За всеми переживаниями Скайуокер совсем позабыл, что генерал здесь, на борту флагмана.
- Ты победил Дуку,- настаивал канцлер.- Захвати в плен Гривуса и нанесешь рану, от которой Сепаратисты никогда не оправятся.
Анакин отвлеченно подумал: у меня получится.
Он мечтал поймать генерала еще с Муунилинста, а теперь до Гривуса - рукой подать. Так близко... а Скайуокер никогда еще в жизни не ощущал в себе столько сил. Контакт с Великой силой был сегодня прочен как никогда.
- Подумай хорошенько, Анакин,- канцлер пододвинулся ближе, так близко, что ему достаточно было шептать. - Ты уничтожил их политического лидера. Забери теперь их военного командующего и практически выиграешь войну. В одиночку. Кому еще такое по силам? Йоде? Мейсу Винду? Они не сумели захватить графа Дуку. У кого еще есть шанс выстоять против Гривуса, как не у Анакина Скайуокера? Джедаи еще не сталкивались с кризисом, подобным Войне клонов, но у них никогда не было такого героя, как ты. Ты спасешь их. Ты спасешь всех.
Анакин испуганно дернулся. Быстро глянул на Палпатина. Канцлер так это произнес...
Голосом из снов.
- Вот этого...- Скайуокер попытался расхохотаться; получилось не слишком уверенно.- Вот этого Оби-Ван мне не говорил.
- Забудь Оби-Вана,- сказал Палпатин.- Он понятия не имеет, какая в тебе мощь. Воспользуйся ею, Анакин. Спаси Республику.
Словно в представлении по голографическому развлекательному каналу Скайуокер увидел: прибытие в Сенат с Гривусом в кандалах, вот он скромно стоит в углу, пока Палпатин объявляет конец войне, вот он возвращается в Храм, в зал Совета, где его наконец-то ждет кресло.
Едва ли ему откажут и не сделают магистром, после того как он выиграет для них войну...
Но стоило Оби-Вану заерзать у него на плече и негромко застонать, как Анакин вернулся в реальность
- Нет,- отрезал он.- Простите, канцлер. Мне отдан четкий приказ. Это спасательная операция, ваша безопасность для меня сейчас важнее всего.
- Пока Гривус жив, какая может быть безопасность? - возразил Палпатин.- Мастер Кеноби вот-вот очнется. Оставь его со мной, он доставит меня целым и невредимым на летную палубу. Отправляйся за генералом.
- Я... мне бы очень хотелось, но...
- Я ведь могу и приказать, Анакин.
- Со всем моим уважением, нет. Не можете. Мне приказывает Совет Ордена, а ему приказывает Сенат. Непосредственной власти надо мной у вас нет. У канцлера потемнело лицо.
- Это может и измениться... Анакин кивнул.
- И, наверное, так будет лучше. Но до того времени мы будем поступать по-моему. Пошли. * * *
- Господ'ин? - тонкий голосок связиста оборвал расхаживание генерала.- Нас вызывают с "Ч'естности". Предлагают пр'екрат'ить огонь.
Темно-желтые глаза в прорезях черепа-маски прищурились. Генерал разглядывал тактический дисплей. Пауза в сражении позволит турболазерам остыть и даст инженерам шанс обуздать генераторы искусственной гравитации.
-- Подтвердить получение сообщения. Приготовиться прекратить огонь.
- С-сл'юшаюсь, господ'ин,- новоиспеченного артиллериста все еще потряхивало.
- Прекратить огонь.
Плазменные росчерки, связывающие "Длань" и корабли ударной группы, исчезли.
- Сл'едующее сообщен'е, господ'ин. Это ко-манд'ир "Ч'естности".
Гривус кивнул.
- Активировать.
Над голографическим проектором внешней связи появился бесплотный призрак молодого человека среднего роста и сложения, ничем не примечательного в форме с лычками лейтенант-комманде-ра. И если бы не холодная уверенность во взгляде, его вежливое непримечательное лицо не оставалось бы в памяти собеседников.
- Генерал Гривус,- отрывисто произнес молодой человек.- Я - лейтенант-коммандер с республиканского боевого корабля "Честность". По моему запросу командование согласилось предложить вам шанс сдать корабль, сэр.
- Сдать? - генеральский вокодер издал вполне узнаваемый смешок.- Абсурд.
- Прошу вас всесторонне обдумать предложение, генерал, так как вторично его не сделают. Вспомните о жизнях вашего экипажа.
Ледяным взглядом Гривус обвел мостик, набитый трясущимися от страха неймодианцами.
- О чем вы?
Молодой человек не удивился, скорее опечалился:
- Таков ваш ответ?
- Вовсе нет,- Гривус распрямился во весь рост; когда он так поступал, то добавлял к и без того внушительному росту еще полметра. - У меня есть встречное предложение. Перестаньте меня обстреливать, уберите с дороги "Неукротимый" и отойдите как минимум на пятьдесят километров, пока мои корабль совершает разбег для прыжка.
- Могу ли я воспользоваться вашим определением, сэр? Абсурд.
- Тогда передайте этому вашему командованию, что, если мои требования не выполнят через десять стандартных минут, я лично выпотрошу Верховного канцлера Палпатина, а транслировать казнь буду прямиком в Сеть. Меня поняли?
Молодой человек даже не моргнул. - А, так канцлер на борту вашего корабля.
- Вот именно. Ваши так называемые герои из джедаев потерпели неудачу. Они мертвы, а Палпатин остался в моих руках.
- А! - повторил без выражения молодой офицер.- И вы, разумеется, позволите мне с ним переговорить. Чтобы я мог заверить командование, что вы не... что ж, скажем скромно... жульничаете.
- Я не опустился бы до лжи в адрес таких, как вы,- Гривус повернулся к связисту.- Вызовите графа Дуку.
Неймодианец повозился над пультом:
- Он н'е отв'ечает.
Генерал раздраженно тряхнул головой.
- Тогда покажите канцлера. Выведите на экран изображение с камер слежения в моей каюте.
Теперь заперхал неймодианец, отвечающий за службу безопасности.
- Чего вы ждете! Выводите!
Спец по безопасности не отличался по цвету от артиллериста, оба цвели бледно-розовым цветом, как утренняя заря.
- Мож'ет быть, вам лучш'е сначала взгл'януть самому?
Настойчивость в голосе неймодианца заставила генерала без лишних слов подойти к нему. Гривус пригнулся к экрану и обнаружил, что разглядывает кучи мусора вокруг опустевшего кресла.
А рядом... да-да, вон там... лежит предмет, похожий на тело...
Завернутое в плащ.
Гривус повернулся к терпеливому призраку у проектора внешней связи.
- Канцлер... нездоров.
- А! Я вижу.
Генерал заподозрил, что молодой офицер отличается чересчур острым зрением.
- Заверяю вас...
- Мне не требуются заверения, генерал.. Вам дается столько же времени, сколько вы предложили нам. Через десять минут я либо получаю ваш корабль, либо подтверждение, что Верховный канцлер Палпатин пребывает в добром здравии и не в записи, либо "Незримая длань" будет уничтожена.
- Подождите... нельзя же просто...
- Десять минут, генерал. Время пошло. Конец связи.
Хотя маска, развернувшаяся к специалисту по безопасности, как обычно, была лишена выражения, генерал постарался, чтобы его поняли предельно ясно.
- Дуку мертв, а джедаи сбежали. И забрали канцлера. Найти их и привести ко мне.
Армопластовые пальцы сжались в кулак, а тот с такой силой опустился на дубль-пульт сенсоров внутреннего обзора, что превратил его в дымящиеся, плюющиеся искрами обломки.
- Найти их!

6

СПАСЕНИЕ
Двигаясь бодрой рысцой по шахте турбо-лифта - Оби-Ван мешком через плечо, Палпатин бежит рядом,- Анакин считал шаги. На сто втором - примерно треть пути - гравитация начала смещаться.
И как назло, совершенно не так, как нужно: превращая остаток длинной-длинной шахты из верха в низ.
Свободной рукой Анакин остановил канцлера.
- Есть проблема. Найдите, за что зацепиться, пока я не выведу нас отсюда.
Поблизости располагалась одна из дверей лифта, явно лежащая на боку. Меч Анакина отыскал ладонь хозяина, а шипящий клинок с легкостью прожег панель замка, но, прежде чем Скайуокер успел сунуться в путаницу искрящих проводов, гравитационный вектор вновь изменился. Анакина кубарем понесло вдоль стены. Он отчаянно скреб ногтями металл, под руку попался свободно болтающийся кабель; Скайуокер сжал пальцы, дернул...
И дверь турболифта открылась.
Там было хорошо. Безопасно. Одна беда - не добраться. В каком-то метре от кончиков пальцев вытянутой руки...
А второй рукой Анакин удерживал Кеноби, чтобы учитель не рухнул в двухсотметровую пропасть, в которой с веселым позвякиванием уже исчезал, спеша навстречу бесконечности, лазерный меч. Какую-то долю секунды Скайуокер даже радовался, что Оби-Ван потерял сознание, потому что сейчас у Анакина не было никакого настроения выслушивать длинную нудную лекцию о том, что есть меч, что терять его не должно, и вообще. Но в следующее мгновение мысли выдуло у юноши из головы, так как что-то схватило его за ногу!!!
Скайуокер опустил взгляд.
Палпатин.
Канцлер с неправдоподобной силой сжимал лодыжку Анакина, испуганно уставившись во тьму.
- Сделай что-нибудь! Ты должен что-нибудь сделать!
Я весь внимание, буркнул про себя Скайуокер. Принимаю любые предложения. Вслух он произнес:
- Не паникуйте. Просто не разжимайте рук.
- Не думаю, что получится...- канцлер умоляюще поднял перекошенное лицо к молодому джедаю.- Анакин, я соскальзываю. Дай мне руку... ты должен дать мне руку!
И уронить Оби-Вана? Не в этом тысячелетии.
- Не паникуйте,- повторил Скайуокер; похоже, канцлер совсем голову потерял. - Я нас вытащу.
Хотелось бы быть столь же уверенным, как звучание его голоса. Он-то рассчитывал, что гравитация опять поставит все вверх тормашками, но она, похоже, угомонилась.
Не самое удачное время выбрали генераторы, чтобы заработать как положено.
Анакин приценился в открытой двери над головой. Может, Великая сила придаст ему ускорение?..
Какое-то очень неуверенное может быть получилось.
Оби-Ван, старик, самое время очнуться. * * *
Оби-Ван открыл глаза и выяснил, что рассматривает то, что, по его сильному подозрению, являлось задом Анакина.
По крайней мере, это так выглядело... ну, штаны-то определенно принадлежали Анакину... Кеноби не был уверен на сто процентов, так как до сих пор ему как-то не выпадал случай видеть падавана в сложном ракурсе, находясь при этом вверх ногами по отношению к ученику. По крайней мере, не со столь близкого расстояния.
Не ясен был вопрос: каким образом он оказался на этом самом расстоянии?
Оби-Ван сказал:
- Э-э... я что-то пропустил?
- Держитесь покрепче,- услышал он голос Анакина.- Мы чуть-чуть влипли.
Итак, все-таки ракурс принадлежит Скайуокеру. Наверное, в этом нужно найти некое утешение. Посмотрев наверх, Кеноби обнаружил ноги Анакина и его же сапоги - а еще отсюда открывался несколько абсурдный вид на Верховного канцлера. Судя по всему, Палпатин балансировал на одной руке вниз головой, держа весь свой вес на побелевших от боли пальцах, сомкнутых вокруг лодыжки Анакина.
- О, канцлер...- приветливо сказал Оби-Ван.- Как поживаете?
Канцлер бросил перепуганный взгляд через плечо.
- Надеюсь, что хорошо...- процедил он. Кеноби проследил его взгляд; над Палпатином
ввысь устремлялась непонятного вида труба.
И тут Оби-Ван в конце концов сообразил, что смотрит далеко не вверх.
Должно быть, именно это Анакин имел в виду, утверждая, что они чуть-чуть влипли.
- О-о...- сказал Оби-Ван.
Он наконец-то начал понимать, где стоит.
То есть лежит. Висит. Ну, что делает, то и делает.
- А Дуку?
- Умер,- сообщил Анакин.
- Жаль,- Кеноби вздохнул.- Был бы жив, он помог бы нам.
- Оби-Ван...
- Нет, не в этой конкретной ситуации, но тем не менее...
- А мы можем отложить дискуссию на потом? Корабль вот-вот развалится.
- О-о.
У кого-то из троих запищал комлинк, выдал серию электронного взволнованного чириканья.
- Это был Р2? Что он хочет?
- Я просил его активировать лифт,- пояснил Анакин.
В темноте где-то далеко раздалось звяк, а затем - ш-шш и бряк. Во все еще затуманенных слегка мозгах Оби-Вана зародился образ лифтовой кабины, снятой с тормозов. Великолепная работа воображения подтвердилась внезапным сквозняком, который принес запах горелого масла, а затем - днищем стремительно приближающейся кабины. Турболифт падал по шахте со скоростью метеора.
- О! - сказал Кеноби.
- Тогда мне казалось, что это удачное решение...
- А я никого не обвиняю.
- Р2! - заорал Анакин.- Отключи лифт!
- Времени нет,- сказал Оби-Ван.- Прыгаем.
- Прыгаем? - снизу неуверенно рассмеялся Палпатин.- Хотите сказать, падаем?
- Ну, в общем, да. Скайуокер отпустил кабель. Они падали.
И падали. Стенки шахты расплылись.
Они упали еще немножко, а потом гравитационный вектор слегка изменился, и они обнаружили, что съезжают по стенке шахты, а тьма впереди быстро превращается в дно этой шахты, а на головы со свистом рушится кабина - быстрее, чем они смогли бы убежать. Но Скайуокер все-таки ухитрился заставить комлинк заработать и проорал:
- Р2, открой двери! Все двери! На всех уровнях! Одна из дверей открылась как раз под ними, и
вся троица выпала наружу. Приземлились они общей кучей на противоположной стене и почти сразу попытались расцепиться.
- Ваши... спасательные операции...- пропыхтел, отдуваясь, Верховный канцлер,- всегда такие занимательные ?
Оби-Ван задумчиво и хмуро разглядывал ученика. Анакин в ответ лишь не менее хмуро пожал плечами.
- Раз уж вы спросили об этом,- сказал Кеноби,- то - да. * * *
Скайуокер вглядывался в груды мусора в ангаре, стараясь найти среди них хоть что-нибудь, пусть отдаленно, но напоминающее посадочный бот, челнок или на худой конец лодку. Впечатление возникало такое, будто сюда влепили прямым попаданием; за спиной Анакина в открытом люке, где стояли Кеноби и Палпатин, завывал ветер. В воздухе кружились мелкий сор и пыль, которую втягивало сквозь дыру в почерневших оплавившихся бронированных воротах.
- Из этих кораблей ни один никуда не полетит! - прокричал сквозь свист ветра канцлер, и Анакин был вынужден с ним согласиться.- Что будем делать?
Анакин покачал головой. Он не знал, а Великая сила не спешила с намеками, предложениями и подсказками.
- Оби-Ван?
- Откуда мне знать? - Кеноби сражался с плащом, бьющемся на ветру, и держался за край люка.- Ты у нас герой, я - обычный магистр.
За его плечом Скайуокер заметил боевых дроидов, которые вывернули маршем из-за угла.
- Учитель! Сзади!
Оби-Ван крутанулся, клинок отразил шквал огня.
- Защищай канцлера!
А веселиться другие будут? Анакин втолкнул Палпатина в ангар и прижал к стене.
- Сидите в укрытии, пока мы разбираемся с дроидами!
Он уже собирался геройским прыжком оказаться возле Кеноби, когда вспомнил, что лазерный меч остался в турболифте. Сражаться с супердроидами без оружия... хотелось бы на это посмотреть. Не говоря уже о том, Оби-Ван будет пилить его до седых волос.
- Дроиды - не единственная наша забота! - канцлер тыкал пальцем в дальнюю стенку ангара. - Смотри!
Кучи мусора и обломков пришли в движение, медленно наступая на Анакина и Палпатина. Затем поползли обломки непосредственно рядом с ними. Невидимая волна шла по летной палубе, а позади нее гравитационный вектор был развернут под девяносто градусов.
Гравитационное поле.
Анакин скрипнул зубами. Жизнь становилась все веселее и веселее.
Он размотал трос и вручил один конец Палпатину. Ветер заставил веревку петь.
- Обвяжитесь вокруг пояса. Будет немного весело!
- Что случилось?
- Гравитационные генераторы десинхронизировались и разрывают корабль на части! - Анакин взялся за кольцо, вмонтированное рядом с люком, сунулся в огненную бурю из выстрелов и лазерного меча и ткнул Оби-Вана в плечо.
- Пора уходить!
- Что?
Объяснения стали лишними, когда невидимая стена миновала их и переборка стала палубой. Анакин ухватил Кеноби за воротник, но от падения не спас; створ палубы оказался над их головами, и ураганный поток утекающего воздуха всосал магистра в проем люка. Скайуокеру удалось выдернуть учителя до того, как, словно шальные торпеды, мимо них пронеслись обломки супердроидов. Порой - не обломки. И эти целые и нетронутые катастрофой дроиды, пролетая, открыли огонь.
- Держись за мой пояс! - прокричал Оби-Ван, отражая мечом выстрелы; клинок рисовал сложный рисунок.
Анакину ничего не оставалось, как удерживать рыцаря, чтобы не унесло шквалом ветра. Сомкнутые на металлическом кольце пальцы - вот и все, что мешало им с Кеноби улететь в космос и прихватить с собой Палпатина.
- Не самый лучший из наших планов! - крикнул он.
- Так это был план? - донеслось снизу.
- Мы пойдем наверх! - заорал Оби-Ван.- Здесь только дроиды! Доберемся до отсеков с живым экипажем, отыщем спасательные капсулы!
Здесь только дроиды! отдается эхом в голове у Скайуокера.
- Оби-Ван, подожди! - крикнул он.- Р2 все еще где-то здесь! Мы не можем оставить его!
- Да его наверняка уничтожило или выбросило в космос! - Кеноби отразил последние выстрелы.
Два последних дроида воспарили к пробоине и исчезли в бескрайнем пустом пространстве. Оби-Ван убрал меч и покрепче вцепился в бывшего ученика, чтобы не последовать за противником.
- У нас нет времени его искать. Мне очень жаль, Анакин. Я знаю, как он тебе дорог.
Скайуокер отчаянно пытался выудить комлинк.
- Р2! Р2, отзовись! - он встряхнул комлинк, а потом встряхнул еще раз. Р2 не может быть уничтожен. Просто не может быть.- Р2, ты слышишь меня? Где ты?
- Анакин...
Оби-Ван взял его за руку, наклонился поближе, чтобы негромкий голос был слышен сквозь рев ветра.
- Анакин, мы должны идти. Быть джедаем - значит позволить вещам, даже тем, которые мы любим, исчезнуть из нашей жизни.
Скайуокер снова встряхнул комлинк.
- Р2!
Он его не оставит. Не может. И объяснений у него все равно нет. По крайней мере таких, которые понял бы Оби-Ван.

Предыдущая страница 8 Следующая страница


9 Мэтью Стовер

* * *
Есть так мало вещей, которыми джедай обладает; даже его меч - не столько имущество, сколько выражение личности. Быть джедаем - значит отказаться от обладания. И Анакин старался изо всех сил, старался как мог.
Даже в день свадьбы Анакину нечего было подарить своей новообретенной жене в качестве залога преданности: у него не было ничего своего.
Но любовь всегда найдет выход.
И он решил подарить ей кое-что. Он пришел в ее апартаменты в Тиде, все еще чуть стесняясь ее, все еще не веря, что нашел в ней те же чувства, какие так долго испытывал к ней. И он не знал, как вручить ей подарок, который на самом деле таковым, в общем-то, не являлся. К тому же у него не было права распоряжаться им. Не имея ничего, что можно подарить, кроме своей любви, он мог только привести ей друга.
- Когда я был маленький, у меня было мало друзей,- сказал он ей,- так что друга я себе собрал.
Вслед за ним в комнату шаркающей походкой вошел Ц-ЗПО, сияя, как будто отлитый из чистого золота. Падме встрепенулась, ее глаза зажглись радостью, но все же она сначала попыталась протестовать:
- Я не могу принять его. Я знаю, как много он для тебя значит.
Анакин лишь рассмеялся. Зачем джедаю робот-секретарь? Даже настолько совершенный, как Ц-ЗПО,- Анакин набил его корпус таким количеством дополнительных схем, подпрограмм и эвристических алгоритмов, что дроид вел себя практически как человек.
- Я не дарю его тебе,- сказал он ей.- Он даже не принадлежит мне: когда я собирал его, я был рабом, и все сделанное мной принадлежало Уотто. Клигг Ларc купил его вместе с моей матерью. Оуэн отдал его мне, но я - джедай. Я отказался от обладания. Так что теперь он свободен. И я прошу тебя позаботиться о нем вместо меня.
- Позаботиться о нем?
- Да. Может быть, ты даже найдешь для него работу. Он немножко суетливый,- признался Анакин,- и, наверное, мне не надо было давать ему столько самосознания - он вечно волнуется,- но он очень умный и может оказаться полезным выдающемуся дипломату... как, скажем, сенатору от планеты Набу.
Падме протянула руку и любезно пригласила Ц-ЗПО стать членом ее персонала, потому что на Набу к высокофункциональным дроидам относятся как к думающим существам. Ц-ЗПО был так взволнован тем, что с ним обращаются как с разумным существом, что едва смог сказать что-то. Он только пробормотал, что надеется быть полезным, потому что, в конце концов, он "свободно владеет более чем шестью миллионами форм коммуникации". А потом Падме повернулась к Анакину, руками, такими мягкими, притянула его лицо, чтобы поцеловать, и это было все, чего он хотел, на что надеялся. Он бы отдал ей все, что у него есть, все, чем он является...
И пришел другой день, два года спустя, день, который был для него почти так же важен, как день их свадьбы: день, когда он прошел испытания.
В тот день он стал рыцарем.
Как только позволили обстоятельства, он ускользнул. Теперь он был сам по себе, никакого учителя, стоящего над душой, никто больше не следит за тем, когда он уходит и приходит, теперь он может со спокойной совестью отправиться в громадный корускантский комплекс на Республиканской улице, дом 500, где в роскошных апартаментах проживает старшая сенатор от Набу.
И теперь, с опозданием на два года, у него был для нее подарок в залог преданности.
У него теперь была одна вещь, которая действительно принадлежала ему, которую он заслужил и от которой никто не требовал отказаться. Вещь, которую он мог подарить ей в ознаменование их любви.
Кульминация церемонии посвящения в рыцари состоит в отрезании падаванской косички у новообращенного рыцаря-джедая. И именно эту косичку Анакин вложил в дрожащую руку Падме.
Длинная, тонкая косичка, сплетенная из блестящих волос: такая маленькая вещь, не имеющая ровным счетом никакой ценности.
Маленькая вещица, которая для него была дороже Галактики.
И тогда Падме поцеловала его, мягкой щекой прислонилась к его подбородку и прошептала, что ей тоже есть что подарить ему.
Из чулана выехал Р2-Д2.
Разумеется, Анакин знал его уже много лет - маленький дроид был военным героем, получившим награды за то, что спас жизнь Падме, когда она была Королевой Набу, не говоря уж о том, что помог девятилетнему Анакину уничтожить Станцию управления дроидами Торговой федерации, что позволило ему снять блокаду и спасти планету. Искусство королевских инженеров Набу в усовершенствовании дроидов серии "Р" делало этих дроидов самыми популярными в Галактике. Анакин попытался было возразить, но Падме заставила его замолчать: прижав палец к его губам, она мягко улыбнулась и прошептала:
- В конце-то концов, зачем политику астродроид?
- Но я - джедай...
- Вот поэтому я и не дарю его тебе,- возразила она с улыбкой.- Я только прошу тебя позаботиться о нем. Он - не подарок. Он - друг. * * *
Воспоминания промелькнули в голове за долю секунды до того, как комлинк все-таки очнулся от спячки и залился трелью, не узнать которую было невозможно, а на сердце повеселело.
- Р2, где ты? Мы убираемся отсюда! Высоко над их головами, на стене, которой полагалось быть палубой, отодвинулась дверца помятого дюрастилового шкафчика, и наружу высунулся серебристо-голубой купол. Задействовав миниатюрные ракетные двигатели, астродроид взял резвый старт с места, нацелившись на дальний выход.
Анакин весело ухмыльнулся Оби-Вану. Вычеркнуть из жизни того, кого любишь? Вот уж вряд ли.
- Чего мы ждем? - спросил он.- Пошли! * * *
Из-за вращения гигантская кривая линия горизонта, казалось, с головокружительной скоростью вертится вокруг "Незримой длани". Если смотреть с мостика. На каждом витке в поле зрения вплывал кувыркающийся конус оторванной носовой части, который неторопливо, медленно, но верно сгорал при падении к поверхности города-планеты.
Генерал Гривус наблюдал это занятное зрелище, а электронная начинка его корпуса отсчитывала секунды оставшейся его кораблю жизни.
За собственную жизнь генерал не опасался; сконструированная под его габариты капсула была запрограммирована доставить его на любой корабль, готовый к прыжку. Через несколько секунд после того, как они с канцлером окажутся запертыми внутри прочной усиленной брони, капсулу подберет уходящий корабль, который затем предпримет серию случайных микропрыжков, чтобы его нельзя было отследить, когда начнется окончательный разбег до Утапау.
Но без канцлера уходить не хотелось. Операция и так дорого обошлась, погибли и корабли, и персонал; уход с пустыми руками - ощутимый удар по престижу. Победа в войне - более чем наполовину вопрос пропаганды: слабость Республики выросла из суеверного ужаса ее граждан перед неизбежной победой Сепаратистов, ужаса, культивированного и любовно взращенного агентами Конфедерации, которые отправляли передачи по Голографической сети. Массы простых граждан Республики верили, что Республика проигрывает, но если они увидят, как легендарный Гривус, побитый, бежит с поля боя, в них может зародиться надежда на победу.
А надежду допускать нельзя.
В левом ухе зажужжал имплантированный комлинк. Генерал прикоснулся к сенсору в маске.
-Да.
- Джедаи почти сбежали из носового отсека,- голос принадлежал одному из самых дорогостоящих, выстроенных на заказ МагнаСтражей серии ИГ-100; прототипу человекообразных боевых дроидов, оснащенных модулем самомотивации, разработанных, запрограммированных и вооруженных специально для сражения с джедаями. - Мы извлекли лазерный меч со дна шахты лифта.
- Все понял. Ждите инструкций.
Один широкий шаг, и Гривус навис над офицером службы безопасности.
- Вы засекли их или намерены умереть?
- Я... а... я... а... - офицер службы безопасности ткнул трясущимся пальцем в план летной палубы "Незримой длани", где яркая точка сигнала медленно скользила через первый отсек.
- Что это?
- Это... это... это "маячок" канцл'ера, господ'ин.
- Что? Джедаи его не отключили? Почему?
- Я... ну... я вообще-то н'е...
- Идиоты.
Генерал окинул взглядом съежившегося офицера службы безопасности, размышляя, не прикончить ли идиота за проволочку.
Должно быть, неймодианец сумел прочитать мысли Гривуса, хотя маска цвета кости была по-прежнему бесстрастна.
- Если... если... если вы н'е... э-э... хочу сказать, пожалуйста, вспомн'ите, что мой пульт был ун'ич-тожен и я был вынужден перепрограмм'ировать...
- Молчать.
Гривус отказался от предыдущего намерения. Этот дурак, все равно, вскоре будет мертв или захвачен в плен.
- Прикажите всем боевым дроидам стереть поисковый алгоритм и собраться на мостике. Стоп, отменить приказ. Бесполезные штуки,- последнюю фразу генерал пробормотал сам себе. - Представляют большую опасность для нас, чем для джедаев. Только супердроиды и дройдеки, ясно вам? Не будем ставить на удачу.
Когда офицер занялся делом, повернувшись к своим экранам, Гривус опять прикоснулся к сенсо-ру-импланту на маске.
- ИГ-один-ноль-один.
- Господин?
- Собрать команду супердроидов и дройдеков, столько сколько отыщете, и отправить на летную палубу. Как только получу точные координаты, сообщу.
- Так точно.
- Отыщете как минимум одного джедая, возможно двоих, в компании канцлера Палпатина. Рассматривать их как крайне опасных. Разоружить и доставить на мостик.
- Раз они опасны, может, лучше казнить их на месте?
- Нет. В моих приказах ясно сказано, что канцлеру нельзя причинить вреда. А джедаев...
Правая рука генерала скользнула под плащ и ласково погладила набор лазерных мечей, висящих на поясе.
- Джедаев я казню лично. * * *
Внезапно дорогу им преградила энергетическая мерцающая стена, заблокировавшая коридор, и Оби-Ван остановился так внезапно, что Анакин чуть не столкнулся с ним, едва успев удержать канцлера.
- Осторожно,- негромко произнес Скайуокер.- Лучше не прикасаться, пока не поймем, что это такое.
Оби-Ван снял с пояса меч, активировал и осторожно потыкал в энергетическое поле; во все стороны с шипением брызнули искры, Кеноби с трудом удержал оружие.
- Силовой щит,- сообщил Оби-Ван скорее себе, чем остальным.- Надо бы в обход...
Он не договорил, а коридор, из которого они вышли на перекресток, перегородило второе поле, а еще два запечатали аналогичным образом второй коридор.
Их заперли.
Ловушка.
Оби-Ван постоял секунду-другую, помаргивая, оглянулся на Анакина, недоверчиво покачал головой.
- Я считал нас умнее.
- Очевидно, не слишком. Самая древняя ловушка в перечне, и мы в нее вляпались,- Скайуокер был озабочен не меньше.- Точнее, вы вляпались. Я лишь шел сзади.
- А, так я же еще и виноват? Анакин проказливо улыбнулся.
- Эй, вы - магистр. А я - просто герой.
- Шутить будем потом,- без улыбки сказал Оби-Ван.- Темная сторона - тень на Великой силе. И здесь нашим ощущениям доверять нельзя. Ты не чувствуешь присутствия темной стороны?
Вот о чем Скайуокеру меньше всего хотелось сейчас думать, так о темной стороне.
- Может, это удар по голове на вас так действует? - предположил он.
Кеноби даже не улыбнулся.
- Нет. Все идет наперекосяк. Как нас сумели так точно запеленговать? Что-то здесь определенно не так. Смерть Дуку должна была разогнать тень...
- Если вам по вкусу загадки, мастер Кеноби,- перебил его канцлер,- возможно, вы сумеете разгадать еще одну? Как нам сбежать отсюда?
Оби-Ван кивнул, мрачно воззрившись на мерцающие стены ловушки, как будто увидел их в первый раз; затем вновь активировал клинок, погрузил его острие в палубу у своих ног. Меч прожег дюрастиловую пластину, почти не встретив сопротивления... вспышка, сноп молний, Кеноби чуть не отбросило в аннигилирующую энергию заслона.
- Без сомнений, с потолком то же самое,- магистр оглянулся на спутников и вздохнул: - Есть идеи?
- Может быть,- задумчиво произнес Палпа-тин, как будто мысль только что пришла ему в голову,- просто сдадимся генералу Гривусу? Граф Дуку мертв, я уверен, что вы двое могли бы...
Он бросил многозначительный косой взгляд на Скайуокера и закончил:
- ...договориться о нашем освобождении.
А он умеет убеждать, отдам ему должное, подумал Анакин. Он поймал себя на том, что улыбается, вспоминая спор с Падме о "переговорах" на Набу еще до войны. В реальность Анакина вернула мысль, что "агрессивные переговоры" в нынешних его обстоятельствах могут оказаться несколько обременительными.
- Я думаю... - медленно произнес он,- терпение.
- Терпение? - изумился Кеноби.- Таков план?
- Знаете же, что говорит учитель Йода. Терпение должны иметь вы, пока осядет муть и вода чистой станет. Так что давайте подождем.
Оби-Ван был настроен скептически.
- Подождем?
- Патруля службы безопасности. Через минуту-другую явится парочка дроидов. Чтобы арестовать нас, им придется снять заслон.
- А потом?
- А потом мы их уничтожим,- радостно сказал Анакин.
- Как обычно, блестяще,- сухо заметил Кеноби. - А если они окажутся дроидами-разрушителями? Или чем-то похуже?
- Ой, учитель, что может быть хуже разрушителей? Кроме того, в патруль всегда посылают тощую безнадежную боевую мелочь.
Именно в этот миг к ним промаршевала тощая безнадежная боевая мелочь, по одному из каждого коридора, и с лязгом вскинула карабины.
- Сдать оружие! - приказал один. Оставшаяся троица с энтузиазмом подтвердила
получение приказа.
- Видите? - спросил Анакин.- Никаких проблем.
Прежде чем Оби-Ван придумал достойный ответ, раздвинулись запечатанные двери, пропустив в коридор массивные шары дроидов-разрушителей. Восьмерка (по два на коридор) развернулась в боевую позицию позади тощей мелочи, окружила себя дефлекторным щитом, а сдвоенные лазерные пушки наставила джедаям в грудь.
Кеноби вздохнул.
- Что ты только что сказал? - уточнил он с интересом.- Про проблемы.
- Ну ладно-ладно. Темная сторона. Или еще что-нибудь,- Анакин воздел очи горе.- Но из ловушки-то нас вынули.
Сквозь те же самые двери вошли шестнадцать супердроидов, встали за спинами дройдеков, расположив пушки над их щитами.
Следом явились два дроида неизвестного типа. Во всяком случае, Анакин таких раньше не видел. Хотя, что они такое, догадывался.
И особенно им не обрадовался.
Кеноби тоже разглядывал новеньких без восторга.
- Анакин, ты у нас эксперт. Что это за штуки?
- Помните, вы говорили о тех, кто хуже разрушителей? По-моему, мы на них как раз смотрим,- мрачно отозвался Скайуокер.
Они стояли бок о бок, движения их были легки и плавны, почти как у живых. Они и правда могли сойти за людей - людей под два метра ростом, созданных из металла и пластика. Они были одеты в длинные плащи, которые некогда были белыми, а теперь - перепачканы сажей и, как заподозрил не без оснований Анакин, кровью. Они синхронно перебросили плащи через плечо, обнажая левые руки, в которых держали похожее на шест незнакомое оружие в те же два метра длиной - какая-то помесь из силовых пик охраны Сената, но покороче и со странного вида клинком с каждого торца.
Они шли так, будто создавались для битвы, и вне всяких сомнений повидали немало сражений. Грудной панцирь одного украшала неглубокая выбоина, окруженная короной лазерного ожога - результат выстрела в упор, выстрела, не сумевшего пробить броню. "Лицо" второго пересекал шрам от макушки через левый мертвый фоторецептор, и, похоже, эту отметину оставил лазерный меч.
Дроид выглядел так, будто сражался с джедаем и выжил.
В отличие от джедая.
Любопытная парочка прошагала мимо своих младших собратьев, оттолкнув одного из боевых дроидов, да так, что тот отлетел к переборке и остался лежать там грудой металла.
Тот, у которого был поврежден фоторецептор, направил свой "посох" на джедаев, и силовое поле исчезло.
- Он сказал: сдать оружие, джедаи!
Этот определенно не подвергался перепрограммированию.
Анакин негромко произнес:
- Я видел отчеты разведки и думаю, что он из личных телохранителей Гривуса. Прототипы, построенные по его разработке,- он перевел взгляд с Оби-Вана на Палпатина и снова попятился,- чтобы сражаться с джедаями.
- О! - заявил Кеноби.- При сложившихся обстоятельствах, полагаю, нам необходим запасной план.
- Предложение канцлера мне нравится все больше и больше.
Кеноби задумчиво кивнул.
Когда магистр повернулся к дроиду-телохранителю, чтобы отдать ему меч, Анакин наклонился к уху Верховного канцлера и шепнул:
- В конце концов вышло по-вашему. Палпатин ответил с легкой, почти нечитаемой
улыбкой:
- Со мной такое часто случается.
Пока супердроиды шли к ним с наручниками для людей и блоком-заглушкой для Р2-Д2, Кеноби хмуро оглянулся через плечо.
- Анакин,- спросил он с терпеливым негромким спокойствием, которое любой истерзанный шумным чадом родитель распознал бы с первого взгляда.- А где твой меч?
Скайуокер повесил голову.
- Я его не терял, если вы об этом думаете... Не такая уж и ложь, между прочим.
- Нет?
- Не-а.
- Тогда где он?
- А можно мы об этом после поговорим?
- Без меча может не оказаться никакою "после".
- Вот лекций не надо, ладно? Сколько раз мы об этом уже говорили?
- Очевидно, на один раз меньше, чем нужно. Анакин вздохнул. Каким-то образом Оби-Вану удавалось делать так, что он чувствует себя девятилетним. Скайуокер угрюмо кивнул на одного из телохранителей.
- У него.
- У него. И каким же образом он его раздобыл?
- Не хочу говорить об этом.
- Анакин...
- Ваш меч, между прочим, тоже у него!
- Это другое...
- Оружие - твоя жизнь, Оби-Ван! Ты должен беречь его,- процитировал Анакин.
Получилось довольно похоже, так как Палпатин негромко фыркнул.
- Может,- сказал Кеноби, пока дроиды надевали на них наручники и выводили из коридора,- мы об этом после поговорим.
- Без меча может не оказаться никакого "после",- с невинным видом отозвался Скайуокер.
- Ладно-ладно,- сдался магистр с виноватой улыбкой.- Ты победил.
Анакин ухмыльнулся.
- Прошу прощения? Что вы сказали? Можно чуть громче?
Он не мог вспомнить, когда в последний раз выигрывал спор с Оби-Ваном.
- Злорадствовать не слишком пристойно для джедая, Анакин.
- Я не злорадствую, учитель,- Скайуокер покосился на канцлера.- Я просто... наслаждаюсь моментом.
Вот каково на данный момент чувствовать себя Анакином Скайуокером.
Верховный канцлер окидывает тебя взглядом с намеком на улыбку и едва заметно, но одобрительно кивает, и для тебя эти крошечные дружеские искры, в которых нет ничего особенного, приносят тепло и облегчение и прогоняют ужас, который драконьей хваткой сжимает сердце.
Забудь, что ты пойман. И ты, и Оби-Ван уже попадали в плен раньше. Забудь о неисправном корабле, забудь о дроидах, убивающих джедаев, ты встречал и худшее. Забудь о генерале Гривусе. Что он по сравнению с Дуку? Он даже не умеет направлять Силу.
А здесь и сейчас ты идешь между двумя лучшими друзьями твоей жизни, а спину тебе прикрывает друг-дроид.
Ты идешь победить в Войне клонов.
То, что ты совершил,- то, что произошло в генеральских апартаментах и, что гораздо важнее, почему это произошло,- все сгорит в атмосфере Корусканта вместе с обезглавленным телом Дуку. Это уже как будто случилось с кем-то другим, словно ты был кем-то другим, пока дрался с графом. И именно тот, другой, человек с реактором вместо сердца и разумом, холодным, как поверхность мертвой звезды, отражался в открытых невидящих глазах Дуку.
И ко времени, когда то, что осталось от башни, ударится о корку города толщиной в километры - поверхность Корусканта,- те мертвые глаза сгорят без

Предыдущая страница 9 Следующая страница


Эпизод III: Месть Ситхов 10

остатка и дракон сгорит вместе с ними.
А ты впервые за всю свою жизнь станешь по-настоящему свободным.
Вот каково чувствовать себя Анакином Скайуокером.
На данный момент.

7

ОБИ-ВАН И АНАКИН
(ПРОДОЛЖЕНИЕ)
А вот Оби-Ван на свету. Когда его вталкивают на мостик вместе с Анакином и канцлером Палпатином, ему нет необходимости озираться по сторонам, оглядываться на ряды пультов, за которыми суетятся пугливые неймодианцы. Ему не приходится поворачивать голову, чтобы пересчитать дройдеков и супердроидов, или оценивать позицию, которую заняли роботы-телохранители. Он не заботится поднимать голову, чтобы встретиться взглядом с холодными желтыми глазами, которые следят за ним сквозь прорези маски-черепа из армопласта. Ему даже не нужно тянуться к Великой силе. Великая сила уже течет сквозь него. Захлестывает его, плещется вокруг, как будто он окунается в кристально-чистый водопад, затерянный в далеких зеленых закоулках влажной сельвы. Когда он открывается искрящемуся потоку, тот течет сквозь него без малейшего вмешательства воли и желания. Та часть матрицы, которая называет себя Оби-Ваном Кеноби, не более чем легкая рябь, маленький водоворот в бездонном омуте.
Присутствуют и другие фрагменты; здесь нет ничего, что не было бы его частью, он - царапины на боках Р2-Д2 и оборванный подол одежд канцлера, паутинка трещин на транспаристиловои панели и огромные космические корабли, что до сих пор ведут бой по ту сторону иллюминатора.
Потому что все это - часть Великой силы.
Облако, которое десятилетиями чернило сверкающую паутину, необъяснимо рассеивается, и внутри себя он находит прозрачную ясность, которую помнит со школьной поры в Храме, когда Великая сила была чиста, непорочна и идеальна. Как будто тьма поглотила саму себя, подарив мгновение чистоты, вернув силу света; он не знает почему, но не способен на удивление. В Великой силе не существует вопросов.
Почему - не имеет значения, оно - эхо прошлого или шепот из будущего. Все, что значимо на данный миг - что, где и кто.
Он - все шестнадцать супердроидов с отражающей выстрелы оболочкой, вооруженных тяжелыми бластерами. Он - их бластеры, он - их мишени. Он - все восемь разрушителей, ожидающих с электронным терпением в коконах защитных полей. И оба телохранителя - тоже - он, как и каждый из трясущихся, словно желе, неймодиан-цев. Он - их одежда, их башмаки, каждая капля жидкости, которая омывает их для поддержания внутренней температуры. Он - наручники на запястьях пленников, шест в руке телохранителя.
Он - оба лазерных меча, которые передает Гривусу второй дроид.
Он - сам генерал.
Он - дюраниумные ребра генерала. Он - удары чужеродного сердца, поток кислорода, нагнетаемый в вены. Он - тяжесть четырех мечей на поясе генерала и жадное предвкушение, которое светится в желтых глазах. Он - план собственной казни, складывающийся в мыслях Гривуса.
Он - все это вместе, но что самое важное, он по-прежнему Оби-Ван Кеноби.
Вот поэтому он просто стоит. Вот поэтому он просто ждет. Нет нужды нападать или защищаться. Битва состоится здесь, но Кеноби стоит без напряжения, сознавая, что бой начнется, когда начнется, и завершится, когда завершится.
А он позволит себе жить или позволит себе умереть.
Собственно, так великие джедаи ведут войну. * * *
Генерал Гривус взял лазерные мечи, по одному в каждую руку, полюбовался ими в отсвете турболазерных вспышек за иллюминаторами и произнес:
- Редкие трофеи, оружие Анакина Скайуокера и оружие генерала Кеноби. Не дождусь, когда добавлю их к своей коллекции.
- Не получится. Здесь командую я.
Слова сорвались с губ Оби-Вана, но говорил сейчас не только он. Оби-Ван не командовал, не было нужды в командовании. Зато у него была Великая сила.
И сейчас говорила она.
Гривус сделал шаг вперед. Сквозь прорези маски-черепа Оби-Ван видел смерть в холодных желтых глазах и не придавал ей значения.
Смерти нет. Есть Великая сила.
Не пришлось говорить Анакину - незаметно отодвинуть канцлера с линии огня; сейчас они были едины, и все уже было сделано. Не пришлось говорить Р2-Д2 - запустить боевые подпрограммы и перевести энергию на ракетные двигатели, манипулятор и лебедку. Та часть его, которая была сейчас маленьким астродроидом, все проделала еще до того, как пленников ввели на мостик.
Гривус навис над магистром.
- Ты так уверен, Кеноби.
- Не столько уверен, сколько спокоен.
С такого расстояния были видны трещинки в волос толщиной и оспины на бледной, как череп, маске, чувствовался резонанс от электронного голоса генерала. Кеноби вспомнил вопрос мастера Джейрула: Что есть добро, если не учитель зла? Что есть зло, если не задача добра?
Он сказал:
- Можно разрешить ситуацию без дальнейшего насилия. Я готов принять вашу капитуляцию.
- В этом я уверен.
Череп-маска вопросительно склонилась набок.
- Эта твоя абсурдная фраза "Я готов принять вашу капитуляцию" когда-нибудь имела успех?
- Порой. Когда не получалось, страдали люди. Иногда умирали,- взгляд серо-голубых глаз Кеноби спокойно встретил взгляд желтых глаз из прорезей маски.- Под людьми в данном случае следует понимать и тебя.
- Я понял. Я понял, что убью тебя,- Гривус забросил плащ за плечо, чтобы не мешал, и активировал оба клинка. - Здесь. Сейчас. Твоим собственным мечом.
Великая сила ответила ему:
- Я так не думаю.
Сервомоторы, которые придавали силу рукам Гривуса, дарили им и скорость, и те двигались быстрее, чем человек мог заметить; когда генерал размахнулся, его рука, кулак и зажатый в нем меч буквально исчезли, стертые из реальности ошеломительным темпом. Ни один человек не сумел бы так двигаться, даже Оби-Ван Кеноби - но ему и не требовалось.
В Великой силе часть его была намерением Гривуса убить, и импульс от намерения к действию воплотился в ответ джедая. Оби-Ван ни о чем не думал. Ему не нужен был план действий, равно бесполезна и тактика.
У него была Великая сила.
Искристый водопад циркулировал сквозь него, смывая мысли об опасности, безопасности, проигрыше или победе. Великая сила подобно воде, она принимает форму сосуда без усилия и бездумно. Вода, которой был Оби-Ван, влилась в сосуд, которым была атака Гривуса, и пусть даже существуют не протекающие сосуды, Кеноби еще не встречал такого, который устоял бы перед Великой силой...
Намерение еще формировалось у Гривуса в мозгу, но Великая сила объединила Кеноби, Р2-Д2, встроенную горелку, которой Анакин оснастил астродроида, и поэтому им всем не было нужды договариваться и координировать действия. Безмятежную улыбку на лицо Оби-Вана вызвала лишь привычка. Как и негромкое обращение:
- Р2?
Он только открыл рот, а на корпусе маленького астромеханика сдвинулась панель; к тому времени, как имя дроида сорвалось с губ Кеноби, горелка уже выплюнула огненную струю достаточной температуры, чтобы расплавился дюраниум, а в ту долю секунды, когда электронные рефлексы генерала не спасли его от растерянности, часть Великой силы, которой был Оби-Ван, опробовала маленький фокус, приберегаемый для особых случаев.
Поскольку все на мостике соединялось в паутине Великой силы, от корпуса корабля до танца электронов вокруг атомных ядер, и поскольку в конечном счете нервы и мускулы биоробота были созданы из пластика и металла, а не живой ткани, в ту самую долю секунды, когда растерянный генерал отшатнулся бы от струи пламени, способной прожечь его бронированное тело, Оби-Ван успел бы на время сменить полярность в обмотках сервомоторов, которые управляли конечностями генерала.
Что он и проделал. В точности.
Металлические пальцы разжались, два меча полетели на пол.
Кеноби опять обратился к Великой силе, а та потекла сквозь него; один клинок активировался еще в воздухе, прыгнул к хозяину, Оби-Ван поднял навстречу оружию скованные руки, и синее пламя рассекло наручники перед тем, как рукоять меча плотно улеглась в ладонь джедая.
Кеноби так глубоко погрузился в Великую силу, что даже не удивился, когда все получилось.
Он развернулся к Анакину, который уже завис в воздухе, потому что и тот и другой в конечном счете были сейчас половинками единого целого. Прыжок перенес Скайуокера через голову Оби-Вана как раз на необходимое расстояние, чтобы меч Кеноби расплавил наручники и на нем, а пока Гривус еще отшатывался от огня, Анакин приземлился, протянул руку; Кеноби почувствовал изменение в водопаде, частью которого был, и меч Анакина с пением взвился в воздух, и Анакин поймал его, и вот оба джедая встали спина к спине в центре мостика, без выражения разглядывая собравшихся.
- Может, следует пересмотреть мое предложение? - хладнокровно спросил Кеноби.
Гривус уперся ладонью в пульт, прогнувшийся под его весом.
- Вот мой ответ!
Генерал с мясом выдрал приборную консоль прямо из-под рук остолбеневшего неймодианца, поднял над головой и швырнул в противника. Джедаи расступились, пропуская импровизированный снаряд, с дымом и искрами ударившийся о палубу.
- Огонь! - Гривус тряхнул кулаками, будто стискивал в них шеи рыцарей.- Убить их! Убить их всех!
В следующую секунду были слышны лишь сухие щелчки взводимых бластеров.
Еще через секунду на мостике бушевал огненный шквал. * * *
Гривус сместился в сторону, припал к полу рубки и наблюдал, как два МагнаСтража накинулись на джедаев. Электропосохи вихрем крутились посреди бластерного огня, затопившего весь мостик. Гривусу приходилось уже сражаться с джедаями, порой даже в открытую, и он заметил, что в бою они все очень похожи.
А вот Кеноби...
Легкость, с которой Кеноби взял ситуацию под контроль, пугала. Еще больше пугало то, что, по слухам, из этих двоих Скайуокер был более сильным воином. У них даже дроид Р2 мог сражаться: у маленького астромеханика обнаружилось некое приспособление, выстреливающее тонкий кабель, которым он опутал ноги супердроида. Сбитого с ног дроида Р2 дергал в разные стороны, заставляя пушки того палить в своих же товарищей вместо противника.
Гривус уже не столько думал о победе в этой стычке, сколько о том, чтобы выбраться из нее живым.
Пускай с джедаями дерутся МагнаСтражи; их для того и сделали - и они хорошо с этим справлялись. ИГ-101 прижал Кеноби к консоли, энергетическое поле электропосоха искрилось молниями там, где оно соприкасалось с клинком Кеноби. Джедай-генерал мог умереть прямо здесь и сейчас, если бы один из тупых супердроидов не решил выстрелить ему в спину. Кеноби пригнулся, и вихрь бластерного огня обрушился на 101-го, заставляя отступить.
Палпатина Скайуокер куда-то упрятал - этот хнычущий трус наверняка сейчас дрожал под одной из консолей - и сумел обрубить ноги ИГ-102 ниже колена: видно, он полагал, что на этом их бой и закончится. На лице джедая было написано полнейшее изумление, когда 102-й ловко провернулся на кончике электропосоха и с такой силой ударил его обрубками ног, что Скайуокер рухнул на пол и отлетел в сторону.
С другой стороны, подумал Гривус, быть может, положение еще можно спасти.
Он переключил тумблер внутреннего комлинка у себя на подбородке на общую командную частоту.
- Канцлер прячется под одной из консолей. Группа шестнадцать, найти и доставить его в мою спасательную капсулу немедленно. Группа восемь, продолжать выполнение задания. Убить джедаев.
Корабль резко качнулся, сильнее чем когда-либо. Смотровые панели на стенах побелели, когда мостик окутал рассеиватель радиации. Взревели сирены. Навигационная консоль ударила искрами прямо в лицо неймодианского пилота, подожгла униформу, и его крики смешались с общим гамом. Другая консоль взорвалась, превратив только что повышенного старшего артиллериста в гору рваного мяса.
Ах да, подумал Гривус. В суматохе он позабыл про лейтенант-коммандера Ниду и его корабль.
Пилот продолжал вопить и бить себя по одежде, пока огонь не перекинулся на его руки. Второй пилот отодвинулся от него, насколько позволяло кресло, и закричал:
- Ген'ерал, этот выстр'ел уничтожил кормовую сист'ему управления! Корабль сход'ит с орбиты! Мы сгор'им!
- Прекрасно,- спокойно отозвался Гривус.- Оставайтесь на курсе.
Теперь не имело значения, смогут его телохранители одолеть джедаев или нет: они сгорят все вместе.
Гривус переключил частоту комлинка на частоту спасательной капсулы, единственный кодированный приказ гарантирует, что его личная капсула будет ждать его с разогретыми двигателями и завершенной проверкой систем. Снова взглянув на сражение, он увидел, что у ИГ-102 осталась лишь одна рука, все еще добела раскаленная в месте, где ее отсек световой меч. Скайуокер гнался за двумя супердроидами, ведшими под руки Палпатина. Пока Скайуокер быстрыми ударами рассекал дроидов, Кеноби делал то же самое с ИГ-101. МагнаСтраж прыгал на оставшейся ноге и вращал электропосох в оставшейся руке, визжа при этом какую-то неправдоподобную угрозу касательно своего посоха и некоторых частей тела Кеноби. Последний отрубил единственную руку, и 101-й, подпрыгивая, двинулся за ним, продолжая верещать. Дроиду даже удалось вскользь лягнуть джедая, прежде чем тот отрубил ему ногу, оставив торс 101-го с воем корчиться на палубе.
Увидев, что оба МагнаСтража выбыли из игры, все восемь дроидов-разрушителей встали в позицию, и из сдвоенных орудий вырвались потоки гальванизированных частиц. Джедаи одновременно прыгнули, заслоняя собой канцлера, и прежде чем Гривус мог скомандовать разрушителям прекратить огонь, джедаи отразили достаточно зарядов, чтобы разнести в клочки три четверти супердроидов. Прочие бросились прятаться рядом с тем, что осталось от неймодианцев. Разрушители стали наступать, поливая джедаев огнем, приближаясь шаг за шагом, орудия против световых мечей. Джедаи ловили каждый заряд и посылали его обратно в защитные поля дройдеков, которые вспыхивали круглым ореолом, вбирая в себя отраженные заряды. Вероятно, дройдекам удалось бы взять верх над джедаями, если бы не одна неожиданность...
Гравитация исчезла.
Все восемь разрушителей, казалось, внезапно, необъяснимо подпрыгнули в воздух, а вслед за ними Скайуокер с Палпатином, кресла и куски МагнаСтражей, да и все на мостике, что не было привинчено к полу, кроме Кеноби, который сумел ухватиться за панель управления и теперь висел вверх тормашками, продолжая без усилий отражать пущенные в него заряды.
Выживший пилот-неймодианец визгливо отдал приказ дроидам примагнититься, затем принялся выть, что корабль сейчас развалится, умудрившись создать столько шума, что Гривус размозжил ему череп просто из раздражения. Потом он посмотрел вокруг и понял, что только что убил последнего из команды: все члены команды, которых не убил он сам, погибли от хаотичного шквального огня.
Гривус стряхнул мозги пилота с руки. Что за мерзкие создания эти неймодианцы.
Прошедшая по кораблю невидимая волна измененной гравитации ничем не повредила биодроиду - его когти, сделанные из намагниченного дюрания, не давали ему оторваться от пола. Один из электропосохов пролетел мимо него, и рука, столь быстрая, что ее не видно, выхватила его из воздуха. Когда по мостику прошла еще одна волна и гравитация восстановилась, дроиды, канцлер и джедаи попадали на пол.
Хотя дройдеки, также известные, как дроиды-разрушители, являются самыми мощными широко производимыми пехотными дроидами, у них есть один довольно большой минус. Энергетическое поле, которое так эффективно противостоит бластерам, пулям, шрапнели и даже световым мечам, точно подогнано, чтобы вмещать в себя дроида в позиции стоя. Если дроид не стоит на ногах - скажем, его опрокинули или кинули в стену,- генератор поля не сможет отличить пол или стену от оружия и будет силиться увеличить энергию, чтобы уничтожить выдуманную угрозу, пока генератор не закоротит.
После взлета к потолку, отскакивания от него и падения на пол, генераторы восьмой группы составили в сумме одно большое черное облако дыма. Теперь невозможно сказать, кто из них открыл огонь по джедаям, да это уже и не важно: за две секунды восемь дройдеков превратились в горки дымящегося металлолома, а два джедая плечом к плечу вышли из дымной завесы, целые и невредимые.
Не перемолвившись и словом, они разделились, чтобы взять генерала в тиски.
Гривус включил мощность электропосоха на перегрузку, и из оружия вырвались молнии, когда он взял его на изготовку.
- Очень жаль, что у меня нет времени сразиться с вами - это было бы интересно. Но у меня назначена встреча со спасательной капсулой. А у вас...
Он указал на транспаристиловую обзорную панель, заменявшую стену, и активировал механизм выпускания кабеля, похожий на тот, каким воспользовался этот их сверхмощный астродроид. Кабель выскочил из гнезда, и крюк на его конце вцепился в опоры панели.
- А у вас,- продолжил генерал,- назначена встреча со смертью.
Джедаи взвились в воздух, а Гривус метнул электропосох - но не в джедаев.
Он кинул его в окно.
Одна из транспаристиловых панелей обзорной стены треснула под пришедшимся вскользь ударом орудий истребителя, и когда мечущий искры электропосох врезался в панель и взорвался, как протонная граната, всю панель вынесло в космос.
На мостике взревел ураган, перевернув все вверх дном, подхватил трупы неймодианцев, куски дрои-дов и обломки, вынося их наружу через широкую пробоину вместе с белым потоком мгновенно замораживающегося воздуха. Гривус впрыгнул в самый центр этого урагана, чуть не задев джедаев, прыжок которых превратился в неистовое кувыркание - им не хотелось быть вынесенными наружу вместе с ним. Гривусу в отличие от них не нужно было дышать, и не было у него страха, что жидкости в его организме замерзнут в вакууме - это обеспечивала герметичная синтетическая плоть, что окутывала жизненно важные части его экзоскелета. Так что он просто позволил урагану вынести себя наружу. Кабель перестал разматываться, натянулся и кинул его к корпусу "Незримой длани".
Гривус отцепил кабель. Магнетизированный дюраний на руках и ногах позволил ему беспрепятственно ползти по корпусу. Вокруг крутилась расчерченная ниточками света ночная сторона Корусканта. Он добрался до внешних замков спасательных капсул мостика и ввел командный код. Глядя через плечо, он почувствовал какое-то холодящее удовлетворение, когда пустые спасательные капсулы метнулись прочь от мостика "Длани".
Все.
Вернее, все, кроме одной.
Никакими уловками Силы Кеноби и Скайуокер не смогут освободиться из нее. Жаль, что у него нет под рукой дроида-шпиона: он бы оставил его на мостике и с удовольствием посмотрел, как величайшие герои Республики сгорают.
Ионные огоньки спасательных капсул пронеслись сквозь сражение, которое все еще беззвучно расчерчивало пустоту яркими вспышками. За капсулами гнались истребители и бронированные поисковики. Гривус удовлетворенно кивнул - это отвлечет их, пока он в капсуле доберется до своего корабля.
Забравшись в сделанную специально для него капсулу, он подумал, что впервые за всю свою карьеру он нарушил приказ: хотя ему было строго приказано не допустить причинения вреда канцлеру, Палпатин вот-вот должен был умереть вместе со своими драгоценными джедаями.
Гривус вздохнул и пожал плечами. Что еще он мог сделать? Идет война, в конце концов.
Он был уверен - Дарт Сидиус простит его. * * *
Бронированная плита закрыла поврежденный иллюминатор, а последний из дроидов боевой модели был разрублен на куски до того, как стабилизировалось атмосферное давление.
Но возникла проблема куда серьезнее.
Корабль мотало без остановки. За иллюминаторами осыпались горячие белые искры, которые, согласно аварийным сиренам трех разных типов и вопящих все разом, являлись остатками рухнувшего щита, ранее прикрывавшего нос флагмана.
Анакин без восторга ознакомился с показаниями оставшихся приборов.
- Ни одной спасательной капсулы, все отстрелились, - он посмотрел на Оби-Вана. - Мы в ловушке.
Кеноби, казалось, гораздо сильнее был одолеваем любознательностью, чем тревогами.
- Ну вот тебе шанс продемонстрировать твои легендарные летные способности, мой юный друг. Ты же справишься с крейсером, не так ли?
- В полете-то да. Вот с посадкой, там возникнут трудности - Анакин неуверенно рассмеялся.- Вы же знаете, что этот корабль не предназначен для спуска на поверхность. Даже когда он не разваливается на куски.
На Оби-Вана его сообщение не произвело никакого впечатления.
- Ну и что?
Анакин выудил из аварийной упряжи труп пилота и сбросил на пол.
- А то, что привязались бы вы получше,- сказал он, усаживаясь на освободившееся место и поглаживая кончиками пальцев рычаги незнакомого управления.
Крейсер било крупной дрожью, он накренился. К хору завывающих аварийных сирен присоединилась еще одна.
- Это не я! - Скайуокер отдернул руки от пульта.- Я еще ничего не

Предыдущая страница 10 Следующая страница


11 Мэтью Стовер

трогал!
- Определенно, - Палпатин был неестественно спокоен.- Похоже, кто-то стреляет в нас.
- Замечательно,- буркнул Анакин.- День не мог сложиться удачнее?
- Может, надо с ними поговорить,- Оби-Ван отыскал нужный пульт и принялся настраивать экран. - Дадим знать, что корабль в наших руках.
- Ладно, займитесь,- Анакин указал на кресло второго пилота.- Р2, ко мне. Канцлер!
-Да?
- Привяжитесь. Быстро. Сейчас будет жарко,- Скайуокер скривился, когда мимо иллюминатора проплыла шелуха сгоревшей брони.- Возможно, и буквально.
Космическое сражение, которое весь это длинный-длинный день раздирало пространство вокруг Корусканта, наконец-то близилось к завершению. * * *
Турболазерные разряды перемешивались с ионными следами уходящих в прыжок кораблей, Сепаратисты отступали. Свет далекого солнца кое-как сочился через фильтр облаков из замерзшего газа, который некогда был истребителями и пилотами. Поврежденные крейсера хромали к орбитальным докам мимо разбитых соратников и врагов, которые висели мертвыми тушами над дневной стороной планеты. Призовые команды поднимались на борт сдавшихся кораблей, брали под арест живой экипаж, надевали блоки-ограничители на дроидов.
Дневную сторону города-планеты застилал дым от миллионов пожаров, слишком много обломков сыпалось здесь сегодня, чтобы "зонт" оборонной системы отследил и уничтожил каждый из них. Искусственное освещение ночной стороны меркло рядом с красно-белым заревом; каждое столкновение оставило кратер как знак неминуемой смерти. Теперь в небесах Корусканта парили не военные, а пожарные и спасатели.
Последний корабль противника, разбрасывая обломки и истекая паром, вошел в атмосферу под слишком острым углом, слишком быстро; турбола-зерные наземные батареи навелись на новую цель, истребители легли на курс перехвата, чтобы довершить начатую артиллеристами работу, а высоко на орбите вне границ атмосферы на мостике РКК "Честность" лейтенант-коммандер Лорт Нида торопливо беседовал с голубоватым призраком, вызванным к жизни голографическим проектором. Крохотное существо в джедайском плаще с выпученными глазами на морщинистом зеленом лице и длинными, заостренными, подвижными ушами.
- Остановите огонь, сэр! Там генерал Кеноби! - настаивал лейтенант-коммандер.- Его код подтвержден, с ним Скайуокер и канцлер!
- Услышаны и поняты ваши слова,- хладнокровно отозвался миниатюрный джедай.- Что требуется, скажите.
Нида взглянул на кипящие листы обшивки подбитого крейсера, и на глазах лейтенант-коммандера корабль развалился пополам; хвостовая часть взорвалась, но кто бы ни пилотировал уцелевшую половину, он должен быть величайшим пилотом из всех, о ком слышал когда-либо Лорт Нида. Обломок флагмана опасно накренился, но каким-то чудом восстановил равновесие, хотя в распоряжении пилота имелись лишь маневровые двигатели да атмосферные плавники-стабилизаторы.
- Во-первых, пожарный наряд,- взяв себя в руки, начал перечислять Нида.- Если там не собьют пламя, у них не останется брони и до поверхности им не добраться. Укрепленную посадочную платформу, во-вторых. Самую прочную из доступных. Это не посадка, это контролируемая авария. Повторяю, контролируемая авария.
- Услышаны и приняты ваши слова,- повторила голограмма.- Сигнал их транспондера передайте.
Когда просьба была выполнена, длинноухий магистр удовлетворенно кивнул.
- Благодарю вас, лейтенант-коммандер. Доблестную службу Республике вы сослужили сегодня и благодарность Ордена по праву ваша. Конец связи.
На мостике РКК "Честность" Лорт Нида теперь мог только стоять и наблюдать за событиями, сцепив руки за спиной. Военная выучка помогала держать эмоции при себе, но белизна расползалась от костяшек почти до запястий.
Ныл каждый мускул.
Потому что Нида понимал: этот обломок - смертельная ловушка. Никому не под силу посадить эту кучу металлолома, даже Скайуокеру. Каждая секунда, которая оставалась до окончательного удара о планету и взрыва, сама по себе была чудом, а пилот уже при жизни справедливо мог считаться легендой. Но когда каждая секунда - чудо, сколько их можно поставить в ряд?
Лорт Нида не был религиозным человеком, как не был философом или метафизиком. О Великой силе он знал понаслышке, и тем не менее сейчас он от всего сердца просил ее, чтобы когда людей на том осколке крейсера настигнет смерть, она была бы быстрой.
Глаза лейтенант-коммандера жгло. От горькой иронии сжималось горло. Флот метрополии сражался безупречно, а джедаи проделали сверхчеловеческую работу; ставки были не в пользу Республики, и все же она победила.
Они выиграли сражение, и вот теперь Лорт Нида стоял, наблюдал за событиями и не мог избавиться от ощущения, что они вот-вот проиграют войну. * * *
Вот произведение искусства, созданное Анакином Скайуокером.
Многие говорят, что он лучший звездный пилот в Галактике, но это все так, болтовня, рожденная из постоянных упоминаний по новостям в Сети о его несравненных подвигах. Взрывать дроидов и истребители нетрудно, сплошь рефлексы и доверие к Великой силе. Но Анакин Скайуокер столько времени провел в кабине, что теперь носит боевую машину, как одежду. Она - его тело, двигатели вместо ног, лазерные пушки вместо кулаков.
То, чем он занят сейчас, соотносится с полетом, как сражение обученных рыцарей-джедаев со школьной потасовкой.
Он сидит в залитом кровью, раскромсанном бластером кресле перед пультом, которого ни разу в жизни не видел, пультом, который приспособлен для нечеловеческих конечностей. И корабль его, захваченный турбулентностью, не только вырывается из узды управления как ошалевший рососпинник, он еще горит и разваливается, точно комета, таранящая газовый гигант. И есть всего несколько секунд на то, чтобы понять управление этим чужеродным корытом, у которого нет не только кормовых маневровых двигателей, но и отсутствует сама корма.
Проще говоря, это невозможно. Не получится.
А он все равно намерен выполнить задуманное.
Потому что он - Анакин Скайуокер и не верит в невозможное.
Он протягивает руки к пульту и на одно долгое-долгое мгновение лишь поглаживает кончиками пальцев рычаги управления, вслушиваясь в дрожь, которую его легкие прикосновения передают тому, что осталось от приборов гибнущего корабля, отлавливая слабые отзвуки, составляя из них мелодию. Так ферроанский арфист-виртуоз настраивает инструмент.
И в то же время он погружается в Великую силу. Собирает предвидение, ощущение и удачу, затягивает сам себя в инстинктивное бессознательное знание о том, что случится в следующие десять секунд,- свой особый дар.
А затем приступает.
Корабль вытягивает атмосферные плавники, разворачивает под нужным углом, запускает их в нужном ритме, чтобы замедлить спуск и не сгореть в атмосфере; басовитый рев бьется как сердце. Передние маневровые двигатели, поврежденные в бою, работают вразнобой, но пилот чувствует, куда они уводят его, и выстраивает их в нужном порядке, заставляя выводить главную тему импровизированного концерта.
И уж совсем по наитию - гениальная искра, которая оживляет творение,- контрапунктом сопрано. Синкопы открывающихся и закрывающихся внешних шлюзов, меняющих аэродинамику корабля, чтобы он мог то скользить, то приподниматься, то опускаться и выйти точно на намеченную цель.
Великая сила позволяет проделать такой фокус, но тут нечто большее, чем Сила. Анакин не питает никакого интереса в умиротворенном восприятии того, что она несет. Не здесь. Не сейчас. Не тогда, когда на кону стоят жизни Палпатина и Оби-Вана. Совсем наоборот: Анакин хватается за Великую силу в чистосердечном отказе проигрывать.
Он посадит корабль.
Он спасет друзей.
Его воля и Великая сила - иного быть не может.

Часть вторая

ИСКУШЕНИЕ
Тьма великодушна и терпелива.
Это тьма роняет семена жестокости в справедливость, подмешивает презрение в сочувствие, отравляет любовь сомнением.
Тьма может быть терпелива, потому что малейшая капля дождя оживит семена и те дадут всходы.
Дождь придет, семена взойдут, ибо тьма есть почва, на которой они растут, а сверху уже сгущаются тучи. Тьма ожидает за звездой, которая дает свет.
Терпение тьмы безгранично.
Со временем сгорают даже звезды.

8

ИЗЪЯН
Щурясь от ветра, который трепал ему плащ, Мейс Винду одной рукой держался за рифленую ручку люка, стоя на открытом борту канонерки. Второй он прикрывал глаза от блеска одного из орбитальных зеркал, концентрирующих дневной свет на поверхность столицы. Зеркало неторопливо разворачивалось, и на цель канонерки ложилась тень.
Эту цель - посадочную платформу в обширной индустриальной зоне - отмечал косой столб черного дыма и белого пара, протянувшийся до верхних слоев атмосферы, столб, который только сейчас начал редеть и размазываться грязным пятном стратосферными ветрами.
Канонерка мчалась над бездонными каньонами из пермакрита и дюрастила, формирующими ландшафт Корусканта, она летела к индустриальной зоне по прямой, невзирая на правила дорожного движения. С тех пор как Сенат официально подтвердил военное положение, по темнеющим небесам столицы путешествовали лишь военные корабли, транспорты Ордена и суда экстренных служб.
Канонерка проходила по всем трем категориям.
Мейс уже видел разбитый корабль - то, что от него осталось,- лежащий на обугленной платформе далеко впереди: кусок корабля, фрагмент, менее трети того, что было флагманом Торговой федерации. Он все еще горел, хотя пять пожарных команд при поддержке армейских саперов поливали его пламегасящей пеной.
Винду покачал головой. Опять Скайуокер. Избранный.
Кто ж еще мог посадить эту развалину? Кому еще могло прийти в голову?
Завывая репульсорами, канонерка зашла на торопливую посадку. Мейс выпрыгнул наружу до того, как она прикоснулась к платформе, и махнул пилоту, чтобы ждал. Пилот, безликий в белом глухом шлеме, поднял сжатый кулак в знак согласия.
Разумеется, лицо у пилота имелось. Под армированным шлемом он скрывал черты, которые Мейс Винду чересчур хорошо помнил.
И которые, среди всего прочего, напоминали магистру, что однажды он мог остановить графа Дуку, но не сумел.
Спасатели развернули аварийный трап, и вскоре Верховный канцлер Кос Палпатин, Оби-Ван Кеноби и Анакин Скайуокер стояли на платформе рядом с догорающими обломками корабля; следом десантировался несколько потрепанный дроид Р2.
Мейс торопливо зашагал им навстречу.
Накидки Палпатина обтрепались по подолу, и кое-где их украшали подпалины; сам канцлер, похоже, был слаб и истощен, потому что навалился Скайуокеру на плечо. Мастер Кеноби выглядел еще хуже: из-под корки, запекшейся на волосах, тонкой струйкой текла кровь.
По контрасту с ними, Скайуокер каждой черточкой походил на героя-любимца прессы, каким ему и полагалось быть. Он возвышался над спутниками, как будто ухитрился подрасти за те несколько месяцев, которых его Мейс не видел. Волосы разлохмачены, щеки пылают лихорадочным румянцем, глаза блестят, каждое движение отмечено грацией прирожденного бойца. Но появилось и кое-что новенькое: в том, как он держит голову, или в том, как лежит на его плече рука Палпатина, так, словно ей там самое место... Или что-то еще, менее явное. Новая уверенность, новая легкость. Аура внутренней силы.
Присутствие.
Скайуокер отличался от того задумчивого молодого человека, которого пять стандартных месяцев назад Совет послал на Внешние территории.
- Канцлер,- обратился к Палпатину Винду.- Как вы себя чувствуете? Вам необходим визит к врачу?
Он указал на ожидающую канонерку.
- У меня имеется полностью укомплектованная операционная...
- Нет-нет, лишние хлопоты,- слабым голосом отозвался Палпатин.- Благодарю вас, мастер Винду, но я здоров. И вполне цел, благодаря моим спасителям.
Мейс кивнул.
- Мастер Кеноби? Анакин?
- В жизни не чувствовал себя лучше,- сказал Скайуокер.
Выглядел он именно так. Кеноби только плечами пожал, но, прикоснувшись к голове, легонько сморщился.
- Шишка,- пояснил он.- А хирурги гораздо нужнее другим.
- Очень нужны, - Мейс помрачнел.- Мы даже приблизительно не подсчитывали гражданские потери.
Он махнул канонерке, и та умчалась к огненному зареву.
- Челнок уже в пути. Мы доставим вас в Сенат через какой-нибудь час. Прессу уже известили, что вы захотите сделать заявление.
- Хочу. Да, хочу разумеется,- Палпатин дотронулся до руки Винду.- Вы всегда необычайно полезны, мастер Винду. Спасибо.
- Для джедаев большая честь служить Сенату. Возможно, на слово Сенат было сделано легкое ударение. Мейс аккуратно освободился от руки канцлера и посмотрел на Оби-Вана.
- Есть о чем доложить, мастер Кеноби? Что с генералом Гривусом?
- Там был граф Дуку,- вмешался Скайуокер; на лице его была написана гордость пополам с озабоченностью, насколько сумел определить Мейс - Теперь он мертв.
- Мертв? - Винду перевел взгляд с Анакина на Оби-Вана и обратно.- Это верно? Вы убили графа Дуку?
- Мой юный друг чересчур скромен, это он убил графа Дуку,- Кеноби с улыбкой потрогал голову.- Я... вздремнул.
- Но...
Мейс не знал, что сказать. Для Сепаратистов Дуку - то же самое, что Палпатин для Республики; центр гравитационного поля, связывающего спираль Галактики. Убрать Дуку - развалить Конфедерацию, она разлетится за несколько недель.
Даже дней.
Мейс повторил:
- Но...
Он не мог придумать, что сказать и сделать дальше.
Новость была настолько невероятной, что он
чуть было - почти, но не совсем,- не улыбнулся.
- Это,- произнес он,- лучшая весть, какую я слышал с...
Магистр недоверчиво покачал головой.
- Даже вспомнить не могу. Анакин, как тебе удалось?
Молодой Скайуокер вдруг смутился; новообретенная уверенность обрушилась, как перегруженный попаданиями дефлектор, и вместо того чтобы встретить взгляд Мейса, Скайуокер воровато покосился на канцлера. У Винду не возникло ощущения скромности. Темнокожий магистр тоже взглянул на Палпатина, воодушевление поблекло, перемешиваясь с недоумением и подозрительностью.
- Это были чрезвычайно... экстраординарные действия,- вежливо пояснил канцлер, не замечая пристального взгляда прищуренных глаз Винду.- Разумеется, в бою на мечах я полный профан, но на мой неопытный взгляд, граф был... чересчур самоуверен. Особенно после того, как столь ловко избавился от магистра Кеноби.
Оби-Ван покраснел, Скайуокер - тоже и значительно сильнее.
- Наверное, юный Анакин был более... высоко мотивирован,- продолжал как ни в чем не бывало Палпатин, окидывая молодого человека ласковым взглядом.- В конечном счете Дуку сражался для того, чтобы убить врага, тогда как Анакин дрался, чтобы спасти... если я могу присвоить себе такую честь... друга.
Мейс помрачнел. Хорошие слова. Наверное, искренние, но от этого они не стали нравиться больше.
Никому в Совете Ордена не нравились дружеские отношения Скайуокера с Верховным канцлером. Мейс не раз беседовал на эту тему с Кеноби, еще когда Анакин ходил в падаванах, а сейчас не слишком обрадовался, услышав, как Палпатин говорит за юного джедая, который, похоже, не был готов говорить сам за себя.
Мейс сказал:
- Уверен, Совету будет весьма интересно выслушать твой подробный отчет, Анакин.
На слове подробный Винду сделал особое ударение.
Скайуокер нервно сглотнул, а затем, так же внезапно, как слетела, вокруг него восстановилась аура хладнокровной уверенности.
- Да. Да, конечно, мастер Винду.
- А еще мы должны доложить о побеге Гривуса,- вставил Кеноби.- Изворотлив по обыкновению.
Винду посмотрел канцлеру прямо в глаза.
- Лучшего шанса заключить мир нам не выпадет. Мы можем прекратить войну.
Пока Палпатин отвечал, Мейс Винду обратился к Великой силе.
Мир вокруг стал кристально-прозрачным, обратившись в драгоценный камень с трещинками и сколами неверных действий. Таков был особый дар Мейса Винду: видеть, как в матрице мира соотносятся друг с другом события и живые существа, отыскивать грани, на которых действия можно обратить на пользу, предчувствовать удар в лучшем направлении. Винду не понимал значения структуры, густые тучи, которые поднялись после возрождения ситхов, затрудняли восприятие. Но уязвимую точку Мейс всегда видел ясно.
Вовсе не сразу, а затем - скрепя сердце,- Мейс поддержал идею тренировать Анакина Скайуокера, которая противоречила тысячелетней традиции Ордена. В структуре Великой силы он увидел подтверждение догадки Куай-Гона: юный раб с Татуина и есть тот самый Избранный, рожденный принести равновесие. Мейс оспаривал решение Совета сделать Оби-Вана Кеноби магистром и поручить обучение Избранного непроверенному учителю, так как уникальное восприятие показало ему мощные линии предназначения, которые к худу или добру связали жизни этих двоих. В день избрания Палпатина Мейс увидел, что сам канцлер - уязвимая точка невообразимого значения. Человек, от которого зависела судьба всей Республики.
Теперь же он видел всех троих вместе посреди хитроумной решетки из трещин, изъянов и неверных ходов.
Анакин каким-то образом оказался стержнем, осью, центром весов с Оби-Ваном на одной стороне, Палпатином - на другой и Галактикой - в равновесии. Но темное пятно на Великой силе мешало разглядеть будущее: прорисовывался лишь смутный намек. Баланс был столь неустойчив, что Мейс не мог предугадать, что получится, если даже легонько толкнуть чашу весов. Любое смещение в любую сторону вызовет хаотическое качание. Произойти может все.
Все что угодно.
А от сети трещин, что связывает всех троих, веет темной стороной.
Винду запрокинул голову и посмотрел на небо, на падающую звезду челнока, который спускался на платформу сквозь темнеющий день.
- Боюсь, мир на повестке дня не стоит, пока Гривус на свободе,- печально говорил тем временем канцлер.- Дуку - единственный, кто сдерживал чудовищную страсть генерала к резне. Без графа Гривус примется неистовствовать по всей Галактике. И я боюсь, что эта война не то что далека от окончания, но и вот-вот обернется настоящим бедствием.
- А что с ситхом? - поинтересовался Оби-Ван. - Смерть Дуку должна была по меньшей мере положить начало ослаблению тьмы, но вместо этого мрак еще больше сгустился. Опасаюсь, что учитель Йода прав в своих прозрениях. Он утверждал, что Дуку - скорее ученик ситха, но не учитель.
Мейс направился к доку для небольших кораблей, где должен был приземлиться челнок Храма, остальные последовали за темнокожим магистром.
- Если ситх действительно еще существует, то в свое время он проявит себя. Они всегда так поступали,- Винду надеялся, что Оби-Ван поймет намек и умолкнет: у Мейса не было никакого желания открыто обсуждать их расследование в присутствии Верховного канцлера.
Чем меньше Палпатину известно, тем лучше.
- Гривус - загадка поинтереснее,- продолжал он.- Канцлер, генерал с вами милостиво обошелся, а милость не входит в число его добродетелей. Мы все радуемся, что он пощадил вас, но я не могу избавиться от вопроса - почему?
Палпатин развел руками.
- Могу лишь предположить, что Сепаратисты предпочли видеть меня заложником, а не мучеником. Хотя сказать наверняка невозможно. Может быть, это был генеральский каприз. Он известен своей непредсказуемостью.
- Может быть, вожди Сепаратистов могут сдержать его в обмен на некоторое... - взгляд Мейса лениво уплыл в точку где-то над головой канцлера,- ...здравомыслие.
- Абсолютно исключено,- Палпатин расправил плечи, отряхнул накидку.- Мирные переговоры с Конфедерацией - а они законное правительство восставших миров - будет рассматриваться как эквивалент поражения в войне! Нет, мастер Винду, эту войну можно закончить лишь одним способом. Безусловной сдачей противника. А пока жив Гривус, такого не произойдет.
- Что ж,- сказал Мейс.- Значит, джедаи сделают поимку Гривуса первоочередной задачей.
Он посмотрел на Анакина и Кеноби, вновь - на Палпатина. Наклонился к уху канцлера, понизив голос, в котором прозвучала легкая - совсем легчайшая - нотка подозрительности и предупреждения:
- Эта война уже затянулась. Мы отыщем генерала, и война будет окончена.
- Я в том не сомневаюсь,- отозвался Палпатин, очевидно ничего не заметив. - Но нам не следует недооценивать изощренности Сепаратистов. Возможно, что сама война - лишь очередной их ход,- добавил канцлер с элегантной, понятной четкостью,- в некоей игре большего масштаба.

Предыдущая страница 11 Следующая страница


Эпизод III: Месть Ситхов 12

* * *
Пока челнок медленно разворачивался над посадочной площадкой, принадлежащей лично Верховному канцлеру, в здании Сената, Оби-Ван заметил, что Анакин притворяется, будто не смотрит в иллюминатор. На платформу вышла небольшая группа сенаторов, и Анакин отчаянно пытался выглядеть так, будто не ищет жадно среди них знакомое лицо. Напрасные старания секретности: Скайуокер излучал возбуждение в таком спектре, что Великая сила доносила до Оби-Вана барабанный бой его сердца.
Кеноби беззвучно вздохнул. Он великолепно знал, чье именно лицо надеется увидеть его бывший ученик.
Когда челнок коснулся площадки, из-за плеча Анакина высунулся мастер Винду и сделал почти невидимый жест, на который Оби-Ван столь же незаметно ответил; но когда Палпатин, Анакин и Р2 спустились к толпе доброжелателей, Кеноби задержался в шлюзе.
Анакин остановился, оглянулся.
- Вы идете?
- У меня скверно получается общаться с политиками,- с обычной тенью улыбки признал Оби-Ван. - Я лучше доложусь Совету.
- Может, мне тоже следует быть там?
- Не нужно. Это будет не официальный доклад. Кроме того... - Кеноби кивнул на скопление репортеров и операторов Голографической сети,- кому-то надо быть мальчиком с плаката.
У Анакина болезненно дернулась щека.
- Мужчиной с плаката.
- Именно так, именно так,- Оби-Ван негромко хмыкнул. - Иди же к своим почитателям, мужчина с плаката.
- Минуточку... но вся эта операция - ваш замысел. Вы ее спланировали. Вы провели спасение. Ваша очередь принимать поклоны.
- Нет, так легко ты не отделаешься, мой юный друг. Без тебя я не сумел бы даже добраться до флагмана. Ты убил графа Дуку и одним взмахом спас Верховного канцлера... и все это время, пусть меня простят за добавление, тащил некоего побитого старого магистра, пребывающего без сознания, на спине. Не будем уже говорить о посадке, которая отвечает всем стандартам невозможного во всех летных инструкциях на следующее тысячелетие.
- Только потому, что вы меня учили, учитель...
- Отговорки! Ты - герой. Иди и проведи день своей великой славы с... - Кеноби позволил себе пренебрежительно кашлянуть.- Политиками.
- Не надо, учитель, вы мой должник. И не за спасение вашей шкуры в десятый раз...
- Девятый раз. Като Неймодия не считается, ты сам был во всем виноват,- Оби-Ван помахал на прощание рукой.- Увидимся завтра утром на инструктаже по Внешним территориям.
- Ну... ладно. Только сегодня,- Анакин рассмеялся, махнул рукой и побежал догонять Палпатина, пробирающегося между сенаторами с легкостью, схожей со смазанным маслом транспаристилом, политика с большим стажем.
Люк шлюза закрылся, челнок взлетел, а улыбку Оби-Вана как стерло, когда Кеноби повернулся к Мейсу Винду.
- Вы хотели поговорить со мной.
Винду подошел к иллюминатору, возле которого остался стоять его младший соратник, кивнул на посадочную площадку.
- Об Анакине. Мне не нравятся его отношения с Падпатином.
- Мы уже обсуждали их раньше.
- Между ними что-то есть. Что-то новое. Я почувствовал в Великой силе, - Мейс говорил прямо и мрачно.- Очень мощное ощущение. Невероятно опасное.
Кеноби развел руками.
- Я доверяю Анакину свою жизнь.
- Я знаю. Я бы только хотел, чтобы вы смогли и канцлеру доверить жизнь Анакина.
- Да, - Кеноби нахмурился. - Политика Палпатина... временами сомнительна. Но он испытывает к Анакину горячую любовь старого дядюшки к обожаемому племяннику.
Мейс уставил в иллюминатор.
- Канцлер любит власть. Если у него есть другие страсти, то я их не вижу.
Оби-Ван недоверчиво покачал головой.
- Вспоминаю, как не так давно вы входили в число его страстей. Некоторым образом.
- Все меняется,- угрюмо откликнулся мастер Винду.
Они пролетали над городом, в котором вместо высоких, сверкающих на солнце зданий, где обитали живые существа, теперь дымились руины. Они направлялись к Храму, переполненному воспоминаниями о многих джедаях, которые так и не вернулись с войны. Оби-Ван не мог не согласиться, что все меняется.
Помолчав немного, он сказал:
- Чего вы от меня хотите?
- У меня нет понимания. Ты знаешь мои возможности, я не всегда могу интерпретировать то, что вижу. Будь настороже. Будь внимателен к Анакину и берегись Палпатина. Ему нельзя доверять, а его влияние на Анакина опасно.
- Но Анакин - Избранный...
- Тем больше причин опасаться чужого влияния. Мы получили косвенные доказательства, что Сидиус вхож к Палпатину.
Оби-Вану вдруг стало трудно дышать.
- Вы уверены? Мейс качнул головой.
- Ни в чем нельзя быть уверенным. Но этот рейд... взять в плен канцлера мог только кто-то из ближнего круга. Расчет времени... Мы едва-едва успели, мастер Кеноби. Информация, которую вы с Анакином раскопали... мы отследили ситха до заброшенной фабрики, неподалеку от того места, где Анакин посадил крейсер. Когда началась атака, мы следили за ситхом в туннелях нижнего уровня.
Мейс уставился в иллюминатор на комплекс жилых зданий, доминирующих над западным горизонтом
- След привел на подуровневые этажи здания Пятисотлетия Республики.
Пятисотлетие Республики был самым примечательным адресом на планете. В его обитатели входили лишь невероятно богатые или невероятно влиятельные, от Райтта Сейнара из "Сейнар Системc" до самого Палпатина. Оби-Ван мог сказать только:
- О-о...
- Нам пришлось признать возможность - вероятность - того, что Дуку сказал на Геонозисе правду. Что Сенат находится под влиянием - под контролем - Дарта Сидиуса. И так продолжалось годами.
- Вы..., - Оби-Вану пришлось сглотнуть, прежде чем он сумел продолжить дальше. - Вы подозреваете кого-нибудь?
- Слишком многих. Нам известно лишь, что Сидиус прямоходящий, двуногий, приблизительно человеческого сложения. На ум сразу приходит Сате Пестаж. Но и Масса Амедду мне тоже сложно вычеркнуть из списка. Ситх может прятаться среди Алой Гвардии. Откуда нам знать?
- Кто занимается этим вопросом? - спросил Оби-Ван.- Я был бы счастлив помочь, мои возможности не столь велики, как у некоторых, но...
Мейс опять покачал головой.
- Допрашивать личных помощников и персонал Верховного канцлера? Невозможно.
- Но...
- Палпатин ни за что не позволит. Хотя ему можно не говорить... - Мейс упрямо смотрел в иллюминатор.- Я не уверен даже, что он верит в существование ситха.
Оби-Ван растерянно заморгал.
- Но... как он может...
- Посмотри с его точки зрения. Единственное доказательство мы имеем со слов Дуку. А граф сейчас мертв.
- Ситх на Набу... забрак, который убил Куай-Гона...
Мейс пожал плечами.
- Уничтожен. Ты это знаешь лучше других... Отношения с кабинетом Верховного канцлера... напряженные. У меня сложилось ощущение, что Палпатин потерял доверие к джедаям. И я на сто процентов уверен, что я потерял доверие к нему.
- Но у него нет права вмешиваться в расследование Ордена... - Кеноби нахмурился, растеряв уверенность.- Или есть?
- Сенат передал ему слишком много полномочий. уже трудно сказать, какие права ему принадлежат, а какие нет.
- Это плохо?
Мейс Винду выпятил челюсть.
- Единственно, почему Палпатин вне подозрений, это потому, что он уже управляет Галактикой.
- Но мы почти наступаем ситху на пятки,- медленно произнес Оби-Ван.- Это же хорошая новость. Я подумал, что можно воспользоваться дружбой Анакина с Палпатином... Скайуокера он послушает, как никакого другого джедая. Их дружба - благо, а не опасность.
- Нельзя ему говорить.
- Прошу прощения?
- В Совете только мы с учителем Йодой знаем, как далеко все зашло. А теперь еще и ты. Я решил поделиться с тобой, так как лучше тебя никто не присмотрит за Анакином. Наблюдай за ним. Больше ничего.
- Мы... - Оби-Ван растерялся.- У нас нет секретов друг от друга.
- Значит, один появился,- Винду переплел пальцы так крепко, что хрустнули костяшки.- Скайуокер, возможно, один из самых могущественных ныне живущих джедаев и набирает силу. Но он не стабилен. Сам знаешь. Все мы знаем. Вот почему мы еще не сделали его магистром. Нужно держать его подальше от Совета, несмотря на его необычайную одаренность. А пророчество джедаев... не абсолютная истина. Чем меньше замешан Палпатин, тем лучше.
- Но... - Оби-Ван замолчал.
Он думал о том, сколько раз Анакин ослушивался приказов. Думал о несокрушимой верности Анакина к тому, кого он считал своим другом. Думал об опасности, которую представляет канцлер, если среди его советников прячется ситх...
Мастер Винду прав. Эту тайну Анакину доверить нельзя.
- Что же мне ему сказать?
- Ничего не говори. Я чувствую, как его окутывает тьма. Вас обоих.
- Как и все вокруг нас,- напомнил Кеноби.- Тьма коснулась всех нас, мастер Винду. Даже вас.
- Я прекрасно это знаю, Оби-Ван.
На секунду Кеноби увидел тень, замутившую измученное лицо корунского магистра. Затем Мейс отвернулся.
- Возможно,- продолжал Винду,- нам придется выступить против Палпатина.
- Выступить против...
- Если им управляет ситх, другого выхода, возможно, не существует.
Тело Оби-Вана разом потеряло чувствительность. Происходящее казалось нереальным. Беседа происходила где-то в другой реальности.
- Тебя здесь не было,- Мейс Винду без выражения разглядывал собственные ладони. - Ты вел бои на Внешних территориях. Ты не знаешь, на что это похоже - улаживать мелкие домашние свары жадных дураков и хапуг из Сената, иметь дело с постоянными циничными и безжалостными маневрами стремящегося к еще большей власти Палпатина. Канцлер отхватывает кусок за куском от нашей свободы и перевязывает раны крошечными лоскутами безопасности. А чего ради? Посмотри на планету, Оби-Ван! Мы отдали почти все... ну и как, безопасно тут?
У Кеноби сжалось сердце. Перед ним был не тот Мейс Винду, которого он знал и которым восхищался; как будто темный сгусток отравил не только Великую силу, но и Мейса, а возможно, заронил сомнения и вызвал разногласия среди членов Совета.
Тьма снаружи наиболее опасна, когда джедай ее подкрепляет тьмой внутри.
Оби-Ван боялся узнать, что по его возвращению дела только ухудшатся, но даже в самых мрачных фантазиях не предполагал, что дело обстоит настолько плохо.
- Мастер Винду... Мейс. Мы пойдем к учителю Йоде вместе,- твердо заявил Кеноби.- И втроем сумеем что-нибудь придумать. Обязательно. Вот увидите.
- Возможно, что уже слишком поздно.
- Возможно. Но возможно, и нет. Можно делать лишь то, что можно, Мейс. Один мудрый джедай сказал мне однажды: "Нам не обязательно побеждать. Все что нужно нам, это сражаться".
Лицо магистра с планету Харуун Кэл разгладилось, и когда Мейс взглянул Оби-Вану в глаза, уголки его губ дернулись, обещая когда-нибудь растянуться в улыбку - печальную, вымученную, но все же улыбку.
- Кажется,- медленно произнес Мейс Винду,- я позабыл о том джедае. Благодарю за напоминание.
- Это самое малое, что я мог сделать,- радостно подхватил Кеноби, хотя на сердце его остался неприятный осадок.
Воистину все меняется. * * *
Сердце Анакина было готово выскочить из груди, но Скайуокер прилежно улыбался, кивал и пожимал руки - отчаянно стараясь пробиться сквозь толпу к знакомому роботу-секретарю с золотистым корпусом; дроид топтался позади сенаторов, вскинув в приветственном жесте манипуляторы.
Ее здесь не было. Почему ее здесь нет?
Должно быть, что-то случилось.
Анакин твердо знал, что с ней что-то произошло. Несчастный случай, болезнь или же она находилась в одном из тех зданий, что пострадали от падающих обломков... Может быть, она сейчас в ловушке, может быть, ранена, может быть, задыхается, зовет его, может быть, ее обступают языки пламени...
Прекрати, одернул Анакин сам себя. С ней все в порядке. Если бы что-то стряслось, он бы знал. Даже в самом дальнем уголке Внешних территорий он бы понял.
Так почему же ее здесь нет?
Что-то...
У Скайуокера перехватило дыхание. Он не мог дышать. Не мог думать.
Что-то изменилось? С ней?
В ней?
Он умудрился отделаться от липких влажных объятий Тундры Доумейи и настойчивых приглашений посетить его глубоководный особняк на Мон Каламари и увернулся от сенатора с Маластара Аск Аака.
Он стремился совсем к другому сенатору.
Р2-Д2 гудел, свистел и чирикал в свое удовольствие, когда Анакину наконец удалось высвободиться из толпы потных, хватающих его за разные части тела политиков. Ц-ЗПО возмущенно отворачивался от маленького астродроида.
- Ты преувеличиваешь! Перестань хвастать! На тебе нет ни царапины.
- Пъюти-фъютъ, би-un бип - несколько сконфуженно отозвался астромеханик.
Ц-ЗПО пропустил сквозь вокодер легкий статический разряд, звук напомнил неодобрительное фырканье.
- Вот в этом я согласен, тебе давно требуется настройка. И, если можно так выразиться, ванна. - ЗПО...
Скайуокер подошел к роботу-секретарю, которого собрал в детской их с мамой дома на Татуине, роботу, который все его невеселое детство был ему помощником и другом, роботу, который служил любимой женщине...
Ц-ЗПО все эти месяцы был с ней рядом, видел ее каждый день, дотрагивался до нее, может быть, даже сегодня... Анакин слышал эхо ее запаха от металлического корпуса дроида и едва мог дышать.
- О, хозяин Анакин! - воскликнул робот-секретарь. - Я так рад видеть, что с вами все в порядке! Такое беспокойство, когда друзья долго не появляются! О, только вчера я говорил сенатору... или это было на той неделе? Время так быстро бежит, как вы думаете, вы сможете отрегулировать мои настройки, пока вы...
- ЗПО, ты видел ее? - Анакин изо всех сил старался не закричать во все горло, поэтому с губ сорвалось сиплое карканье.- Где она? Почему ее здесь нет?
- О, ну да, да, конечно. Официально сенатор Амидала загружена делами, - безмятежно сообщил робот-секретарь.- Она на весь день удалилась в посольство Набу, чтобы просмотреть акт о безопасности и подготовиться к завтрашним дебатам...
Анакин чуть не задохнулся от нехватки воздуха. Ее здесь нет, она не пришла, не встретила его из-за каких-то там дебатов?
Сенат. Он ненавидел Сенат. Ненавидел в нем каждую деталь.
Глаза застлала розовая дымка. Это самовлюбленные, узколобые, грязные говоруны... Он сделает Галактике одолжение, если прямо сейчас отправится туда и...
- Погоди-ка...- пробормотал он, приходя в себя.- Ты сказал "официально"?
- О да, хозяин Анакин,- многозначительно ответил робот-секретарь.- Таков мой официальный ответ на любые сегодняшние запросы о месте нахождения сенатора. Весь день.
Кровавая дымка растаяла, оставив лишь солнечный свет и опьяняюще свежий воздух. Анакин улыбнулся.
- А неофициально?
Протокольный дроид нагнулся к самому его уху и заговорщицки прошептал:
- Неофициально она ждет в зале.
Его словно молнией ударило. В хорошем смысле. В самом лучшем смысле, какой только существовал с момента рождения Вселенной.
Ц-ЗПО легонько кивнул на толпу сенаторов и репортеров.
- Она решила, что лучше будет избежать... э-э... публичных сцен. А также она велела мне передать, что считает, будто вы оба сумеете избежать... публичных сцен... весь сегодняшний день. И, возможно, всю ночь.
- ЗПО! - Скайуокер испытывал неразумное желание глупо захихикать.- Ты что это предлагаешь?
- Не уверен, что могу сказать. Я лишь следую инструкциям, полученным от сенатора.
- Ты...- Анакин тряхнул головой, не удержав улыбки, от которой у него чуть было не лопнули щеки.- Ты потрясающий.
- Благодарю вас, мастер Анакин, хотя похвалу следовало вознести...- Ц-ЗПО насколько мог грациозно поклонился,- ...моему создателю.
Скайуокер мог только ухмыльнуться в ответ. Золотистый робот-секретарь положил металлическую ладонь на "голову" Р2-Д2.
- Пойдем. Я отыскал дивную лавку на Липартиан, там продают все, что нужно для хорошего тела
Дроиды удалились, чирикая и лязгая; сенаторы в окружении репортеров тоже потянулись на выход. Улыбку Скайуокера как стерло, когда он проводил толпу взглядом.
Он ощутил чье-то присутствие за плечом и оглянулся. Как всегда, когда Анакин пребывал в затруднении, рядом оказался Палпатин с дружеской улыбкой и теплым словом.
- В чем дело, Анакин? Тебя что-то тревожит, я вижу.
Скайуокер мотнул головой.
- Пустяки.
- Анакин, все, что может расстроить такого человека, как ты, уже "что-то". Позволь мне помочь.
- Вы ничего не можете сделать. Просто...- Скайуокер кивнул вслед дроидам.- Не могу отделаться от мысли, что после всех моих подвигов единственный, кто называет меня мастером, это Ц-ЗПО.
- А, Совет Ордена,- канцлер обнял Анакина за плечи.- По-моему, я как раз могу тут кое-что сделать.
- Можете?
- Я был бы весьма удивлен, если бы не сумел. Палпатин все так же тепло улыбался, но взгляд его затуманился, словно канцлер разглядывал далекое будущее.
- Должно быть, мой мальчик, ты уже заметил, что у меня есть особый дар,- пробормотал Палпатин.- Я умею настоять на своем.

9

ПАДМЕ
В тени величественной колонны, что стремилась вверх в свете уже клонившегося к закату солнца, лившемуся сквозь сводчатый транспаристиловый потолок атриума здания Сената, она наблюдала, как сенаторы группками проходят сквозь арку, ведущую на посадочную площадку Верховного канцлера. Вот появился сам канцлер и Ц-ЗПО, а за ним Р2-Д2! - значит, и он где-то неподалеку... и только затем она, наконец, нашла его среди толпы. Он шел, высокий, с гордо поднятой головой, солнце зажгло золотые вспышки в его волосах, а на губах у него играла живая улыбка. Эта улыбка разомкнула обруч, что охватывал ее грудь, растопила лед, сковавший сердце. И она вновь смогла дышать. Помещение заполняли снующие репортеры Голографической сети, болтовня сенаторов и мягкий, как будто утешающий, элегантный, успокаивающе покровительственный голос Палпатина. Падме оставалась без движения, не подняла руки, не повернула головы. Безмолвна, недвижна, стояла она в тени, позволив себе лишь дышать, слышать стук собственного сердца,- она могла стоять там вечно, как в лучшем из снов, просто видеть его живым...
Он отделился от группы погруженный в разговор с Бэйлом Органой с Алдераана, и она услышала слова Бэйла о кончине графа Дуку, о конце войны и окончании палпатиновской тактики полицейского государства. Она задержала дыхание, потому что знала: сейчас раздастся его голос.
- Хотел бы я, чтобы это было так,- произнес он,- но сражения продолжатся до тех пор, пока генерала Гривуса не разберут на запчасти. Канцлер ясно выразил свою позицию, и я думаю, что Сенат и Совет Ордена согласятся с ним.
И не было у нее надежды, что можно быть счастливее... пока его глаза не нашли ее, стоящей тихо в тени, и он выпрямился, и золотое от загара лицо засветилось радостью.
- Извините меня,- сказал он сенатору от Алдераана, и через мгновение он уже был рядом с ней в тени, и они обнялись.
Их губы встретились, и в последний миг вселенная стала идеальной. * * *
А это Падме Амидала.
Она очень много добилась: за свою короткую жизнь она уже побывала самой юной из когда-либо избранных королев своей планеты, смелой партизанкой,

Предыдущая страница 12 Следующая страница


13 Мэтью Стовер

сдержанным, четким и убедительным голосом в республиканском Сенате. Но в этот момент она совершенно другое существо.
Она притворяется сенатором, обладает правом силы, как бывшая королева, не стесняется использовать слухи о своей яростной отваге, как средство достижения преимущества в политических спорах, но ее суть, глубинная, нерушимая основа ее сущности - нечто совсем иное.
Она жена Анакина Скайуокера.
И все же "жена" это слишком легковесное слово, чтобы вместить в себя ее сущность; "жена" - такое маленькое, такое обычное слово, его можно сказать с таким издевательским, неприятным выражением. Для Падме Амидалы сказать: "я жена Анакина Скайуокера" все равно, что сказать: "я живу". Не более и не менее.
Жизнь ее до Анакина принадлежала кому-то еще. Низшему существу, к которому можно было испытывать лишь жалость. Жалкой, нищей душе, которая и не подозревала, насколько полной должна быть жизнь. Ее истинная жизнь началась, когда, впервые встретив взгляд Анакина Скайуокера, она нашла там не детское поклонение малыша Эни с Татуина, а откровенную, прямую, бесстыдную страсть могущественного джедая: он был молодым мужчиной, но мужчиной, который уже стал легендой в Ордене и за его пределами. Мужчиной, который ясно знал, чего он хочет, и был достаточно честен, чтобы попросить об этом напрямую. Мужчиной, достаточно сильным, чтобы раскрыть ей свои чувства без страха и стыда. Мужчиной, любившим ее Десять лет, терпеливо храня верность, ожидая знаков судьбы, которая, как он верил и знал, однажды раскроет ее сердце для пламени в его сердце.
Но, хоть она безоговорочно любит своего мужа, это не мешает ей видеть его недостатки. Она старше его, мудрее и потому достаточно понимает его - больше, чем он сам понимает себя,- достаточно, чтобы видеть: он не идеальный человек. Он горделив, часто меняет настроение, легко злится... Но за эти недостатки она лишь любит его еще больше. Потому что каждая слабость в нем уравновешена его силой, его способностью к веселью и чистому смеху, необыкновенной благородностью его души и его искренней преданностью не только ей, но и служению всем живым существам.
Он - дикий зверь, что добродушно пришел к ней, красноспинный белкаданский кугуар, мурлычущий, прижавшись к ее щеке. Каждое мягкое прикосновение, каждый добрый взгляд, любящее слово - просто маленькое чудо для нее. Как она может быть не благодарна за такие дары?
Вот почему она не позволит всем узнать об их браке. Ее мужу необходимо быть джедаем. Он рожден для спасения людей. Если это отнять у него, часть хорошего, что в нем есть, погибнет.
Она прильнула к нему в бесконечном поцелуе, крепко обвив его шею обеими руками - в сердце засела холодная игла страха, и внутренний голос шепчет ей, что этот поцелуй вовсе не бесконечен, он лишь маленькая передышка в безумной гонке вселенной, и когда он кончится, ей придется встретиться с будущим лицом к лицу.
Она в ужасе.
Потому что пока его не было, все переменилось. Сегодня здесь, в коридоре здания Сената, она расскажет ему о подарке, который они подарили друг другу - дар радости и ужаса. Этот подарок - лезвие ножа, отрезавшего прошлое от будущего.
Эти годы они проводили время вместе только тайно, украдкой, выгадывая часы, свободные от дел, касавшихся Республики и войны. Раньше их любовь была убежищем, как долгий тихий полдень, наполненный теплом и солнечным светом, не ведающий страха и сомнений, долга и опасности. Но теперь она носит в себе планетарный терминатор, что навсегда положит конец их солнечному полдню, оставив слепыми в грядущей ночи.
Теперь она больше, чем жена Анакина Скайуокера.
Теперь она мать нерожденного ребенка Анакина Скайуокера. * * *
Быстротечная вечность промелькнула как миг и поцелуй кончился. Она все не отпускала его, купаясь в простом ощущении того, что он тут, рядом,- они ведь столько времени не виделись. Она шептала слова, полные любви, прижавшись к его груди, он отвечал ей, зарывшись лицом в уложенные кольцами косы.
- Анакин, Анакин... Любимый мой, я... не могу поверить, что ты дома. Они сказали... - у нее перехватило дыхание от одного воспоминания. - Ходили слухи... что тебя убили. Я не могла... каждый день...
- Никогда не верь таким россказням,- прошептал он.- Никогда. Я обязательно вернусь к тебе, Падме. Что бы ни было. Всегда.
- В каждый час, что тебя не было, я проживала год...
- Мне показалось, что прошла целая жизнь. Две жизни.
Пальцами она осторожно коснулась следа от ожога у него на щеке.
- Ты поранился...
- Ничего страшного,- чуть улыбнулся он.- Просто не слишком дружественное напоминание не забывать тренироваться со световым мечом.
- Пять месяцев,- жалобно сказала Падме.- Пять месяцев. Как они могли так с нами поступить?
Он осторожно прижался щекой к ее макушке.
- Если бы не похищение канцлера, я все еще болтался бы там. Так что я почти... нехорошо так говорить, но я рад, рад, что его похитили. Будто это сделали специально, чтобы я мог вернуться домой...
В кольце его сильных рук было тепло, спокойно. Он провел рукой по ее волосам с такой нежностью, будто боялся, что она исчезнет как сон. Он наклонился, чтобы поцеловать ее еще раз. Этот поцелуй стер бы из памяти темные сны и все те дни, часы, минуты, наполненные невыносимым страхом...
Но всего в нескольких шагах от них, в атриуме, шумели сенаторы и репортеры. Зная, что случится с Анакином, если их любовь станет достоянием общественности, Падме отвернулась, руками будто отгородилась от него.
- Анакин, нельзя здесь, слишком опасно.
- Нет, именно здесь! - он с легкостью притянул ее к себе, едва ли заметив слабое сопротивление.- Я устал от обмана. От уловок и лжи. Нам нечего стыдиться! Мы любим друг друга, мы женаты, как триллионы существ по всей Галактике. Да мы во весь голос должны об этом кричать, а не шептать...
- Нет, Анакин. С нами все совсем не так, как с теми, другими. Они-то не джедаи. Нельзя, чтобы из-за нашей любви тебя силой выставили из Ордена...
- Выставили из Ордена Силой? - он обожающе улыбнулся ей.- Это каламбур?
- Анакин! - ему до сих пор не стоило ровно никаких усилий разозлить ее.- Послушай меня. У нас обоих есть обязанности перед Республикой, но твои теперь гораздо важнее. Ты лицо джедаев, Анакин. Даже после всех этих лет войны многие еще хорошо относятся к джедаям, по больше части потому, что им нравишься ты. Это ты понимаешь? Им нравится твоя история. Ты как принц из волшебной сказки, спрятанный среди крестьян, растущий, не зная о своем особом предназначении,- только в твоем случае это не выдумка, а правда. Иногда мне кажется, что в Республике еще верят, что мы можем выиграть войну, только потому, что ты сражаешься за нас...
- Вечно ты все сводишь к политике,- сказал Анакин уже без улыбки.- Я только-только домой вернулся, а ты уже уговариваешь меня вернуться на войну...
- Да я не о политике вовсе, Анакин, я о тебе говорю.
- Что-то изменилось, да? - в его голосе послышались нотки гнева. - Я это почувствовал еще снаружи. Что-то изменилось.
Она опустила голову.
- Все изменилось.
- Что случилось? Что? - он схватил ее за плечи, забыв о том, насколько сильны его руки. - Есть еще кто-то. Я чувствую это в Силе! Кто-то встает между нами...
- Не так, как ты думаешь. Анакин, послушай...
- Кто? Говори, кто это!
- Перестань. Анакин, прекрати! Ты нам можешь навредить.
Он отдернул руки, будто обжегшись. На подкосившихся ногах ступил назад, прочь от нее. Его лицо побелело.
- Падме... Я бы никогда... Прости, я всею лишь... Он прислонился к колонне, ища поддержки, вялой рукой провел по глазам.
- "Герой без страха". Насмешка... Падме, я не могу потерять тебя. Просто не могу. Я живу для тебя. Погоди... - он поднял голову, в глазах недоумение.- Ты сказала: нас?
Она протянула ему руку, и он снова подошел к ней. В глазах закипели слезы, ее губы затрепетали от едва сдерживаемых эмоций.
- Я... Эни, я беременна...
Она неотрывно следила за выражением его лица, пока к Анакину приходило понимание того, что будет означать для них ребенок. Первое, что она увидела на его лице, была дикая, невероятная радость, и ее сердце подпрыгнуло, потому что это означало: через что бы ему ни пришлось пройти во Внешних территориях, это все еще был ее Эни.
Это означало, что хоть война и оставила шрамы на его лице, она не затронула его дух.
Но радость быстро померкла, когда он начал понимать, что их брак вскоре перестанет быть тайным, что даже широкая одежда, которую она носит, рано или поздно не сможет скрыть беременность.
Что его с позором выгонят из Ордена.
Что ее снимут с должности и отзовут на Набу.
Что та самая слава, что делала его таким важным для войны, повернется теперь против них, сделав из обоих самую заманчивую добычу для сплетников Галактики.
И он решил, что ему все это шебуршание безразлично.
- Это... чудесно... Падме, это просто волшебно,- его глаза снова заблестели.- Давно узнала?
Она покачала головой.
- Что мы будем делать?
- Быть счастливыми, вот что мы будем делать. Вместе. Все трое.
- Но...
- Нет,- он прижал палец к ее губам и улыбнулся.- Никаких "но". Ты и так волнуешься слишком много.
- Приходится,- она тоже улыбнулась, несмотря на стоящие в глазах слезы.- Потому что ты не волнуешься совсем. * * *
Анакин подскочил в кровати, задыхаясь, невидящими глазами уставясь во враждебную темноту.
Как она кричала, звала его. Как умоляла его. Как силы оставили ее, лежащую на том чужом столе. Как, в конце концов, она смогла только простонать: "Анакин, прости меня. Я люблю тебя. Я люблю тебя..." Образы ураганом крутились в голове, ослепляя, заслоняя собой очертания ночной комнаты, заглушая все звуки, кроме бешеного стука сердца.
Немеханическая рука нащупала незнакомые, пропитанные потом, шелковые простыни, обернутые вокруг талии. Он наконец вспомнил, где находится. Чуть повернулся и увидел ее, лежащую на боку. Великолепные волосы разметались по подушке, глаза закрыты, на губах танцует легкая полуулыбка. И увидев, как она мерно дышит, он отвернулся, закрыл руками лицо и зарыдал.
Слезы, что просачивались между пальцами, были слезами благодарности.
Она жива. Она с ним.
В глубокой тишине слышно было жужжание электромоторчиков в протезе. Он отбросил простыни и встал.
Пройдя через чулан, вышел на винтовую лестницу, ведущую к веранде, с которой открывался вид на частную посадочную площадку, принадлежавшую Падме. Он облокотился на холодные перила и устремил взор в безбрежную даль.
Корускант все еще горел.
Ночью город всегда был залит светом из триллионов окон в миллиардах зданий, что устремлялись в небо на километры, светом от навигационных огней и реклам и бесконечных потоков машин. Но сегодня перебои энергии превратили город из сверкающей фонарями-звездами Галактики в погруженную во мрак туманность, только кое-где разрываемую зловещими красными карликами несчетных пожаров.
Неизвестно, сколько Анакин так простоял. Вид города находился в странной гармонии с тем, как он ощущал себя: поврежденный в бою, запятнанный тьмой.
Лучше он будет смотреть на город, чем думать, почему он вообще стоит здесь и вглядывается во тьму.
Ее шаги были тихи, почти неслышны, но Анакин почувствовал ее приближение.
Она встала рядом с ним у перил и положила мягкую, теплую ладонь поверх его твердой, холодной механической руки. Она просто стояла там, рядом, безмолвно глядя на город-планету, что стал ее вторым домом. Она просто ждала, чтобы он сам рассказал ей, что его беспокоит. Она верила, что он это сделает.
Он почувствовал это терпеливое ожидание в ней, это доверие, и от благодарности на глаза вновь навернулись слезы. Он заморгал, чтобы не дать слезам покатиться по щекам. Положил вторую руку поверх ее ладони и мягко поглаживал, пытаясь собраться с силами заговорить.
- Это был сон,- наконец произнес он. Она кивнула, медленно, серьезно.
- Плохой?
- Он... Похож на те, что у меня были,- он отвел глаза, не в силах смотреть на нее. - О моей маме.
Она снова кивнула, еще медленнее, еще серьезнее. - И?
- И... - он посмотрел на их руки, переплел свои пальцы с ее маленькими тонкими пальчиками.- Он был о тебе.
Теперь она отвернулась от него, облокотившись на перила, глядя в ночь, на медленно пульсирующее розоватое свечение дальних огней. Сейчас она была красивее, чем он когда-либо видел ее.
- Значит, он был обо мне,- тихо проговорила она и подождала, все еще уверенная, что он расскажет все сам.
Когда Анакин, наконец, смог заставить себя говорить, его голос прозвучал хрипло, как будто он целый день кричал.
- Там, во сне... ты умирала. Я не мог этого вынести. Я не могу такого вынести.
Не в силах смотреть на нее, он снова взглянул на город, на посадочную площадку, на звезды и не нашел ничего, на что мог бы смотреть. Оставалось только закрыть глаза.
- Ты умрешь при родах. - О,- сказала она.
И больше ничего.
Ей осталось жить всего несколько месяцев. Им осталось любить друг друга всего несколько месяцев. Она никогда не увидит их ребенка. И все, что она сказала: "О".
Ее рука тронула его щеку, и он открыл глаза. Карие глаза спокойно взирали на него.
- А ребенок?
- Я не знаю,- покачал он головой.
Она кивнула и пошла к одному из стульев на веранде. Села и уставилась на сцепленные на коленях руки. Как так можно? Как она могла так спокойно принять весть о собственной смерти? Он подошел к ней и встал на колени.
- Этого не случится, Падме. Я не позволю. Я мог спасти маму - будь я там на день раньше, на час... я... - снова возникла боль, и он сжал зубы, борясь с ней.- Этот сон не воплотится.
- Я так и думала.
- Так и думала? - удивленно заморгал он.
- Это Корускант, Эни, не Татуин. На Корусканте женщины не умирают при родах - даже жительницы нижних уровней. А за мной присматривает один из самых совершенных медицинских дроидов, который заверяет, что у меня идеальное здоровье. Твой сон, наверное, какая-то... метафора или что-то в этом роде.
- Я... Падме, мои сны всегда буквальны. Метафоры мне не снились никогда. И я не видел, где ты находилась... может быть, ты будешь вовсе не на Корусканте...
Она отвела взгляд.
- Я думала... о том, чтобы куда-то уехать... куда-нибудь. Чтобы никто не узнал о ребенке. Чтобы защитить тебя. Тогда ты сможешь остаться в Ордене.
- Да не хочу я оставаться в Ордене! - он обхватил ладонями ее лицо, заставляя посмотреть ему в глаза, чтобы она видела: он не шутит.- Не надо меня защищать. Мне это не нужно. Сейчас нам нужно думать, как защитить тебя. Потому что я хочу только одного: чтобы мы были вместе.
- Мы будем вместе,- сказала она.- Не может быть, чтобы я умерла при родах. Твой сон должен означать что-то еще.
- Знаю. Но я просто не представляю, что это может быть. Это слишком... я даже думать об этом не могу, Падме. С ума сойти. Что мы будем делать?
Она поцеловала ладонь немеханической руки.
- Мы будем делать именно то, что ты сказал мне, когда я спросила тебя днем: будем счастливо жить вместе.
- Но мы... Мы же не можем просто... ждать. Я не могу. Я обязан что-то сделать.
- Конечно,- ласково улыбнулась она.- Это ведь ты. Это-то и делает тебя героем. Как насчет Оби-Вана?
- А что насчет него? - удивился Анакин.
- Ты сам как-то сказал, что он силен, как Мейс Винду, и мудр. Может, попросить его помочь?
- Нет,- у Анакина перехватило дыхание, сердце будто сжало тисками.- Я не могу... тогда придется сказать ему...
- Эни, он твой лучший друг. Он наверняка уже подозревает.
- Одно дело, если подозревает, и совсем другое прямо взять и сказать ему. Он же член Совета. Ему придется донести на меня. К тому же...
- Что к тому же? Ты что-то не договариваешь?
- Я не уверен, что он на моей стороне,- Анакин отвернулся.
- На твоей стороне? Анакин, ты что такое говоришь?
- Он член Совета, Падме. Я знаю, что было предложение сделать меня магистром - я сильнее любого из живущих джедаев. Но кто-то противится. Оби-Ван мог бы сказать, кто это делает и почему... но он не говорит. Я даже не уверен, что он защищает меня перед ними.
- Я этому не верю.
- Неважно, веришь или нет.- пробормотал он с горечью.- Это правда.
- Тогда должна быть какая-то причина. Анакин, он твой лучший друг. Он любит тебя.
- Может и так. Только вот он не доверяет мне,- взгляд Анакина стал безрадостным, как пустота.- И я не уверен, что мы можем доверять ему.
- Анакин! - она схватила его за руку.- Как ты можешь говорить такое?
- Никто из них не верит мне, Падме. Никто. Ты знаешь, что я чувствую, когда они смотрят на меня?
- Анакин...
Он повернулся к ней. Ему хотелось кричать, злиться, превратить ярость в оружие, чтобы с его помощью стать свободным навсегда.
- Страх. Я чувствую их страх. Из-за пустяка. Но ему было что показать им. Он мог показать
им причину их страха. Он мог показать им то, что обнаружил внутри себя в генеральской каюте на "Незримой длани".
Должно быть, что-то отразилось на его лице, потому что в ее глазах промелькнул намек на сомнение, всего на секунду, почти незаметный, но это сомнение резануло по его чувствам, подобно световому мечу. Он задрожал, прижал ее к груди и уткнулся лицом ей в волосы, и ее тепло успокоило его, унимая дрожь.
- Падме,- пробормотал он,- Падме, прости. Забудь, что я сказал. Это все ерунда, все теперь неважно. Я скоро уйду из Ордена - я не хочу, чтобы ты родила нашего ребенка в каком-то чужом месте. Я не позволю тебе быть одной, как в моем сне. Я буду рядом с тобой, Падме. Всегда. Ничто этому не помешает.
- Я знаю, Эни. Я знаю, - она чуть отстранилась и посмотрела ему в лицо. Слезы на ее глазах в отсветах пожаров сверкали, как алые самоцветы. Алые, как неестественное кроваво-красное сияние светового меча Дуку.
Он закрыл глаза.
- Пойдем обратно, Анакин. Становится холодно. Пойдем в постель.
- Ладно. Хорошо,- он вдруг понял, что снова может дышать, что дрожь прошла.- Только... - он обнял ее плечи, чтобы не смотреть ей в глаза.- Только не говори ничего Оби-Вану, ладно?

10

МАГИСТРЫ
Пока Йода читал отчет, Оби-Ван сидел рядом с Мейсом Винду, наблюдая за реакцией престарелого магистра. Здесь, в скромном жилище Йоды внутри Храма, каждое антигравитационное кресло, каждый выпуклый органиформный столик излучали мягкую, уютную силу: ту теплую силу, которую Оби-Ван помнил еще с детства. Эти комнаты служили Йоде домом более восьмисот лет, и все в них лучилось гармонией тихой мудрости, которую каждая вещь здесь впитала за прошедшие столетия. Пребывание этих комнатах приносило светлый покой; в эти смутные, бурные дни для Оби-Вана покой был роскошным подарком. Но когда Йода посмотрел на мастеров сквозь полупрозрачное мерцание голографического отчета, описывающего последнюю поправку к "Закону о безопасности", на его лице не было и намека на покой: глаза сузились, взгляд стал холодным и жестким, длинные уши оказались прижатыми к голове.
- Этот отчет, откуда получен он?
- У джедаев еще есть друзья в Сенате,- угрюмо ответил Мейс Винду. - Пока что есть.
- Вынесенная на голосование, поправка эта пройдет?
Мейс кивнул.
- Мой источник считает, что поправка пройдет на ура. Возможно, уже сегодня днем.
- Цель канцлера в этом... не ясна она мне,- задумчиво проговорил Йода.- Хоть номинально и может Сенат дать власть над Советом ему, джедаев контролировать не сможет он. Духовна власть наша всегда была. Гораздо больше чем просто формальная она. Не бездумно джедаи приказам следуют!
- Не думаю, что он намерен контролировать джедаев,- возразил Мейс.- Подчинив Совет Ордена Верховному канцлеру, эта поправка даст ему конституционно узаконенные полномочия вообще распустить Орден.
- Не может быть, что он хочет сделать такое.
- Хочет? - мрачно сказал Мейс.- Может быть и нет. Но его намерения не имеют ровным счетом никакого значения; важны лишь намерения повелителя ситхов, который дергает наше правительство за ниточки. И Орден может оказаться единственным, что стоит между ним и господством над Галактикой. Что вы думаете он сделает?
- Никогда полномочий джедаев распустить Сенат не даст,- возразил Йода.
- Сенат будет голосовать именно по этому вопросу. Сегодня.
- Последствий не понимают они!
- уже не важно, что они понимают. Они безошибочно чувствуют, у кого власть.

Предыдущая страница 13 Следующая страница


Эпизод III: Месть Ситхов 14

- Но даже распущенные, даже без официальных полномочий останутся джедаи. Рыцари джедая служили Великой силе задолго до Галактической Республики, служить Силе мы будем и тогда, когда эта республика станет лишь словами на скрижалях истории.
- Мастер Йода, этот день может настать скорее, чем мы думаем. Он может настать даже сегодня,- Мейс бросил расстроенный взгляд на Оби-Вана, который, уловив знак, вступил в беседу.
- Мы не знаем, какие планы вынашивает ситх, но с уверенностью можно сказать, что Палпатину доверять больше нельзя. Этот проект резолюции подготовлен не каким-нибудь чересчур рьяным сенатором. Уверен, Палпатин собственноручно написал его и передал кому-то, кого он может контролировать, чтобы выглядело, будто Сенат снова "принуждает его против желания принять особые полномочия во имя безопасности". Боюсь, это будет продолжаться до тех пор, пока однажды ему не "придется с неохотой принять" пожизненное диктаторство.
- Я убежден, что эта поправка - следующий шаг в кознях против джедаев,- вставил Мейс.- Это шаг к нашему уничтожению. Канцлера окружает Тьма.
- Так же как она окружала и скрывала Сепаратистов с тех пор, как началась война,- добавил Оби-Ван. - Если на канцлера воздействуют с помощью темной Силы, с самого начала вся эта война могла быть интригой ситха, призванной уничтожить Орден.
- Домыслы! - Йода стукнул посохом о пол с такой силой, что антигравитационное кресло закачалось.- На теории, этим подобные, полагаться не можем мы. Доказательства нужны нам. Доказательства!
- Доказательства могут оказаться непозволительной роскошью,- в глазах Винду загорелся опасный огонек.- Мы должны быть готовы действовать.
- Действовать? - спокойно спросил Оби-Ван.
- Нельзя допускать, чтобы он пошел в поход против Ордена. Нельзя допускать бессмысленного и ненужного продолжения войны. Слишком много джедаев уже погибло. Он разрушает саму Республику! Я видел жизнь вне Республики. Ты тоже видел, Оби-Ван. Рабство. Мучения. Бесконечная война.
На лицо Мейса снова легла порожденная мукой тень, которую Оби-Ван видел на нем вчера.
- Я видел это на Нар Шаддаа, я видел это на Харуун Кэл. Я видел, что война сделала с Депой и с Сорой Бальком. Как бы ни была несовершенна Республика, она наша единственная надежда на справедливость и мир. Она наша единственная защита против тьмы. Палпатин, возможно, стоит на пороге свершения того, что не сумели Сепаратисты: обрушить Республику. Если он попытается это сделать, его необходимо убрать с должности.
- Убрать? - уточнил Оби-Ван.- То есть арестовать?
Йода покачал головой:
- К тьме приведут нас мысли такие. С осторожностью поступать должны мы.
- Республика - средоточие цивилизованности в Галактике, и ничего другого у нас нет,- Мейс пристально посмотрел Йоде в глаза, потом переместил взгляд на Оби-Вана, и Кеноби увидел в глазах его яростную убежденность.- Мы должны быть готовы к радикальным действиям. Это наша обязанность.
- Но,- беспомощно запротестовал Оби-Ван,- вы говорите об измене...
- Не надо думать, будто я боюсь слов, Оби-Ван! Если это измена, пусть так. Если бы я был уверен в поддержке Совета, я сделал бы это прямо сейчас. Если мы ничего не предпримем, вот это будет настоящая измена.
- Разрушить Орден такие действия могут,- заметил Йода.- Доверие общественности уже потеряли мы...
- Со всем должным уважением, мастер Йода,- перебил его Мейс,- но это довод политика. Нельзя дозволять, чтобы общественное мнение мешало нам делать то, что правильно.
- В правильности этого я не убежден,- резко ответил Йода.- Действовать за кулисами должны мы, чтобы Дарта Сидиуса разоблачить! Но против Палпатина выступить, пока ситх еще существует - частью задуманного ситхом быть это может. Так сможет он повернуть против джедаев Сенат и общество! И будем мы не только распущены, но вне закона объявлены.
Мейс в запале вскочил.
- Если бы будем ждать, ситхи получат преимущество...
- Преимущество у ситхов уже есть! - Йода ткнул посохом в сторону Мейса.- Лишь увеличим их преимущество, если действовать поспешно будем!
- Магистры, пожалуйста,- попытался утихомирить разошедшихся джедаев Оби-Ван. Он посмотрел на одного, потом на другого и почтительно склонил голову.- Возможно, есть путь, который лежит между этими двумя крайностями.
- Ну да, конечно, Кеноби - великий парламентер,- съязвил Мейс, усаживаясь обратно в кресло.- Надо думать, ты поэтому попросил об этой встрече? Хочешь сгладить наши разногласия. Если получится.
- Так уверен в своих силах ты? - Йода облокотился на свой посох.- Нелегкое это дело.
Оби-Ван не поднимал головы.
- Мне кажется,- медленно начал он,- что Палпатин сам открыл перед нами некоторую возможность. И вам, магистр Винду, и в выступлении по Голографической сети сразу после своего спасения он сказал, что генерал Гривус - истинное препятствие на пути к достижению мира. Давайте на время забудем об остальных лидерах Сепаратистов, пусть Нуте Гунрай и Сан Хилл с остальными бегут. А мы поставим перед всеми свободными джедаями и всеми нашими агентами - даже перед всей разведкой Республики, если получится,- задачу найти Гривуса. Помощник повелителя ситхов поймет, что Гривус не сможет долго избегать нас, если мы бросим все силы на его поиски. Это выманит Сидиуса, где бы он ни прятался. Ему придется что-то сделать, если он хочет продолжения войны.
- Если? - уточнил Мейс.- Война с самого начала была спланирована ситхами. Это был заговор Дуку и Сидиуса, нацеленный против нас. Против джедаев. Война призвана вырвать из наших рядов самых молодых, самых лучших, превратить нас в нечто, чем мы никогда не хотели быть.
В его голосе сквозила горечь.
- Правда была прямо у меня перед носом годы назад - там, на Харуун Кэл, в первые месяцы войны. А я и не знал, насколько прав.
- Все мы кусочки этой правды видели,- печально сказал Йода.- Высокомерие наше мешало нам видеть.
- До сих пор,- мягко сказал Оби-Ван.- Теперь мы знаем цель повелителя ситхов, мы знаем его тактику и знаем, где его искать. Он будет действовать, и тем самым выдаст себя. Он не сможет уйти от нас - и он не уйдет.
Йода и Мейс обменялись хмурыми взглядами, потом оба одновременно повернулись к Оби-Вану и в почтении склонили головы.
- В суть вещей проник молодой Кеноби. Мейс кивнул.
- Мы с Йодой останемся на Корусканте, будем следить за советниками и прихлебателями Палпатина и выступим против Сидиуса, как только он выдаст себя. Но кто займется Гривусом? Я сражался с ним и могу сказать, что он более чем достойный противник для большинства джедаев.
- Об этом будем беспокоиться, когда найдем его,- ответил Оби-Ван, на лице которого вдруг появилась легкая, чуть мечтательная улыбка.- Если прислушаться, я почти слышу, как Куай-Гон напоминает мне, что возможное, пока оно не станет реальным, лишь отвлекает.
Генерал Гривус стоял у армированного окна, широко расставив ноги, сложив руки за спиной, и разглядывал громаду геонозианского дредноута. По сравнению с ямой, широкой и глубокой, в которой находился корабль, он казался крошечным.
Такова планета Утапау, окраинный мир, на самом краю Внешних территорий. На поверхности - далеко вверху от того места, где стоял Гривус,- планета казалась ничем не примечательным куском камня, отшлифованным бесконечными ураганными ветрами. Но с орбиты можно было увидеть города, заводы, космопорты, расположенные в ямах величиной с гору. Планета вращалась, и ямы одна за другой вплывали в поле зрения, открывая взору внутренние стенки, плотно покрытые постройками.
А каждый квадратный метр каждого города находится под прицелом боевых дроидов Сепаратистов. Это позволяет верить, что население Утапау ведет себя как следует. У планеты не было интересов в Войнах клонов: она никогда не входила в Республику и тщательно соблюдала нейтралитет.
До тех самых пор, пока Гривус не завоевал ее.
Сейчас нейтралитет воспринимается как шутка, не более; планета может оставаться нейтральной только если не нужна ни Республике, ни Конфедерации. Гривус засмеялся бы - если б умел.
Лидеры движения Сепаратистов, похожие на уличных крыс, торопливо семенили по пермакритовой посадочной площадке к кораблю, чтобы тот отвез их в только что построенную, безопасную базу на Мустафаре.
Но одной крысы в стае не хватало.
Гривус чуть переместил взгляд и уловил на транспаристиле отражение Нуте Гунрая. Неймодианец стоял в дверях контрольного центра в явном смущении. Гривус несколько секунд разглядывал
отражение выпуклых красных хладнокровных глаз и высокого остроконечного гребня.
- Гунрай. Почему вы еще здесь?
- Н'екоторые вещ'и нужно говор'ить с глазу на глаз, г'енерал,- отражение наместника нервно оглядело оба конца коридора за своей спиной.- Меня б'еспокоит этот новый переезд. Вы говорил'и, что на Утапау безопасн'о. Почему же теп'ерь мы переезжаем на Мустафар?
Гривус вздохнул. Времени на долгие разъяснения не было: вот-вот должно было прийти сообщение от самого Сидиуса. Не мог Гривус принять сообщение пока Гунрай в комнате, но и последовать естественному желанию и пнуть неймодианского наместника так, чтобы тот вылетел за пределы атмосферы, генерал тоже не мог. В душе он надеялся, что когда-нибудь Дарт Сидиус позволит ему расквасить череп Гунраю и его подхалиму Руне Хаако. Отвратительная, хнычущая, жадная до грязи шваль, оба. Да и остальные лидеры Сепаратистов не менее омерзительны.
Но пока что придется держать эти мысли при себе и притворяться дружелюбным.
- Утапау,- начал Гривус медленно, как будто разговаривая с несмышленым ребенком,- враждебная планета, находящаяся под военной оккупацией. Эта база была задумана лишь как временное прибежище, пока возводятся оборонительные сооружения базы на Мустафаре. Теперь там все готово, и Мустафар стала самой безопасной планетой в Галактике. Крепость, выстроенная для вас, способна выдержать нападение всего республиканского флота.
- Д'олжна бы,- пробормотал Гунрай.- Стро'и-тельство чуть не обанкротило Торговую фед'ерацию!
- Не жалуйтесь на нехватку денег, наместник. Мне нет до них дела.
- Л'учше бы вам было до них д'ело, г'енерал. На мои д'еньги финанс'ируется вся эта война! На мои д'еньги куплено т'ело, которое вы носите, и эти ваши нем'ыслимо дорогие МагнаСтражи! На мои д'еньги...
В мгновение ока движением, таким быстрым, что его невозможно было заметить, Гривус оказался в полуметре от Гунрая.
- Ну и чем помогут вам ваши деньги против этого? - спросил он, тыча неймодианцу в лицо рукой из дюрания.
Гунрай вздрогнул и попятился.
- Я только... У меня лишь б'ыли некоторые со-мн'ения в вашей способн'ости обесп'ечить нашу безопасн'ость, г'енерал. Нич'его больше. Я... мы... Торговая фед'ерация не может работать в атмосфе-р'е стр'аха. Что вы скаж'ете о джедаях?
- Забудьте о джедаях. Они не входят в это уравнение.
- Но они ск'оро войдут на базу!
- База безопасна. Она выдержит напор тысячи джедаев. Десяти тысяч.
- Вы сами с'ебя сл'ышите? Вы с ума с'ошли!
- Я не привык,- спокойно, не повышая голоса, ответил Гривус,- чтобы мои приказы оспаривались.
- Мы - Руководящий Сов'ет! Вы не мож'ете приказывать нам\ Здесь мы отдаем пр'иказы!
- Вы в этом уверены? Готовы побиться об заклад? - Гривус наклонился так близко к неймодианцу, что смог разглядеть отражение своей маски в красных глазах.- Скажем, поставить на это свою жизнь?
Гунрай отступал мелкими шажками.
- Вы говор'ите, что мы буд'ем в безопасности на Мустафаре. Но еще вы сказ'али, что достав'ите нам Палпатина в кач'естве заложника, а он смог ул'изнуть от вас!
- Благодарите судьбу, наместник,- сказал Гривус, пристально, словно в восхищении, рассматривая, как плавно, безупречно сгибаются суставы пальцев, как будто рука его была неким экзотичным хищником,- что вы сами не оказались в моих руках.
Генерал вернулся к иллюминатору и снова принял позу, в которой его застал наместник: ноги широко расставлены, руки сцеплены за спиной. Если бы ему пришлось смотреть на этот болезненно-розовый цвет на зеленых, словно плесень, щеках Гунрая хоть секунду дольше, он мог не сдержаться, забыть о приказе и размазать мозги наместника по всему пути отсюда до Орд Мантелл.
- Ваш корабль ждет.
Аудиосенсоры Гривуса явственно зарегистрировали удаляющееся по коридору шарканье сандалий Гунрая, и как раз вовремя: в комнате отчетливо раздалось тихое гудение разогревающегося голографического коммуникатора. Гривус повернулся к диску коммуникатора, звякнуло оповещение о входящем сообщении, он нажал кнопку "Принять" и преклонил колени.
С опущенной головой он мог видеть лишь сканированное изображение подола одеяния великого повелителя, но больше ему ничего и не полагается видеть.
- Да, господин.
- Ты перевел Совет Сепаратистов на Мустафар?
- Да, повелитель,- он рискнул кинуть взгляд в окно. Большая часть совета собралась у звездолета. Гунрай должен появиться там с минуты на минуту; Гривус уже видел, как быстро может бегать наместник, если ему дать правильную мотивацию.- Корабль вот-вот взлетит.
- Отлично, мой генерал. Теперь ты должен заняться подготовкой ловушки там, на Утапау. Джедаи, наконец-то, стали охотиться лично за тобой. Ты должен приготовиться к их нападению.
- Да, повелитель.
- Я устраиваю все таким образом, чтобы у тебя был второй шанс исполнить мою волю, Гривус. Будь готов к тому, что за тобой послали Оби-Вана Кеноби.
- Кеноби? - Гривус так сильно сжал кулаки, что сервомоторы его кистей издали протестующий скрип.- А Скайуокер?
- Полагаю, Скайуокер будет... занят другим. Гривус еще ниже склонил голову.
- Я не подведу вас снова, повелитель. Кеноби умрет.
- Проследи за этим.
- Повелитель? Если мне дозволительно беспокоить вас моей дерзостью... почему вы не позволили мне убить канцлера Палпатина? У нас может не оказаться лучшего шанса.
- Время еще не пришло. Терпение, мой генерал. Конец войны близок, и победа несомненна.
- Даже с потерей графа Дуку?
- Дуку не был потерян, он был принесен в жертву - стратегическая жертва, как можно пожертвовать фигурой в дежарике, чтобы привести оппонента к фатальной ошибке.
- Я никогда не увлекался дежариком, мой повелитель. Я предпочитаю настоящую войну.
- И ты получишь ее, обещаю.
- Эта фатальная ошибка, о которой вы говорите, если я могу еще раз побеспокоить вас своей дерзостью...
- Ты поймешь, скоро.
В голосе Сидиуса проскользнула улыбка.
- Все станет ясно, когда ты встретишь моего нового ученика. * * *
Анакин пропустил сквозь волосы пятерню и быстро пошел по узкой посадочной площадке, расположенной на самом верху зиккурата Храма, рядом с Башней Совета. Вдалеке, на другом конце длинной платформы, стоял челнок Верховного канцлера. Анакин бросил беглый взгляд на него и двух одетых в красные плащи охранников, стоявших по сторонам опущенного трапа.
А со стороны челнока, прикрывая глаза и борясь с утренним ветром, что беспрепятственно метался по незащищенной платформе, шел... неужели Оби-Ван?
- Ну наконец-то,- пробормотал Анакин.
Он прочесал Храм снизу доверху в поисках своего бывшего учителя; уже почти потерял всякую надежду его найти, когда проходивший мимо падаван упомянул, что видел Оби-Вана идущим к посадочной площадке, чтобы встретить челнок Палпатина. Анакин надеялся: Оби-Ван не заметит, что Анакин не переодевался. Это было бы трудно объяснить.
Хотя все это не могло долго оставаться в тайне, Анакин еще не был готов к тому, чтобы все выплыло наружу. Вчера вечером они с Падме договорились, что будут держать все в секрете так долго, как только смогут. Он не был готов уйти из Ордена. Он не мог это сделать, пока Падме в опасности.
Падме сказала, что его кошмар, наверняка, всего лишь метафора, но он-то знал, что это не так. Ему было известно, что предсказание Силы не безусловно,- но его предсказания никогда не оказывались ложными. Они были правдивы вплоть до мельчайших деталей. Мальчиком он знал, что его возьмут в джедаи. Он знал, что приключения проведут его по всей Галактике. Будучи всего лишь девятилетним мальчишкой, задолго до того, как пришло понимание любви, он посмотрел на безупречное лицо Падме Амидалы и увидел в нем, что она полюбит его, что однажды они поженятся.
Его сон о матери не был метафорой. Сон, в котором она кричала от боли. Сон, в котором она умирала от пыток.
Я знала, ты придешь ко мне, Эни... Мне так тебя не хватало.
Он мог спасти ее.
Возможно.
Ему всегда казалось настолько очевидным, что возвратись он на Татуин днем раньше, часом раньше он мог найти ее и мама все еще была бы жива. И все же...
И все же великие пророки из числа джедаев всегда учили, что самая большая опасность в попытках предотвратить предсказанное лежит в том, что джедай может на самом деле привести к тому, что предсказанное случится. Как будто, если бы Анакин сбежал вовремя, чтобы спасти свою маму, он каким-то образом оказался бы в ответе за ее смерть. Как будто, если он попытается спасти Падме, он может - хотя это абсолютно невозможно - в конце концов убить ее собственноручно...
Но не делать ничего... просто ждать, когда Падме умрет...
Может ли что-то быть более чем невозможным?
Когда у джедая возникал вопрос по поводу глубочайших тонкостей Великой силы, было только одно существо, к которому всегда можно было обратиться. И вот этим утром первым делом, даже не зайдя к себе, чтобы переодеться, Анакин направился за советом к Йоде.
Его удивило то, как благосклонно древний магистр пригласил рыцаря в свое жилище, как терпеливо Йода выслушал путаный вопрос Анакина, который запинался и заминался, пытаясь объяснить, что ему нужно, не выдавая свой секрет. Йода никогда не делал и попытки скрыть то, что казалось Анакину грубым неодобрением самого существования Скайуокера.
Даже Анакин, у которого восприятие Силы не отличалось утонченностью, уловил в комнатах магистра отголоски конфликтующих эмоций и тревог. Но этим утром, несмотря на то что у него явно были другие заботы, Йода попросту предложил Анакину сесть на одно из округлых сидений и помедитировать вместе.
Он даже не спрашивал о подробностях.
Анакин был настолько благодарен, что почувствовал облегчение, и ему вдруг показалось, что надежда есть. На глазах его выступили слезы, и понадобилось несколько минут, чтобы собраться.
Через некоторое время Йода медленно открыл глаза, и глубокие морщины у него на лбу стали еще глубже.
- Предчувствия... предчувствия... тонкий вопрос это. Видеть будущее когда-то все джедаи могли. Теперь лишь немногие таким умением обладают. Видения... подарки Силы - и проклятия. Путеводные нити и ловушки. Видения твои...
- Они говорят о боли, о страдании,- Анакин едва сумел заставить себя выговорить это,- и о смерти.
- В эти смутные времена, неудивительно это. Себя видишь ты или кого-то знакомого?
Анакин не решился ответить.
- Кто-то близкий тебе? - мягко подтолкнул его Йода.
- Да.
Анакин отвернулся от Йоды, чтобы не видеть этого слишком мудрого взгляда. Пусть думает, что он говорит об Оби-Ване. Это достаточно близко к правде.
- Страх потери к темной стороне ведет, юный рыцарь,- голос Йоды звучал мягко и понимающе.
- Я не допущу, чтобы мои видения воплотились в жизнь, учитель. Я не допущу.
- Радуйся за тех, кто в Силу уходит. Оплакивать не надо их. Скучать не надо по ним.
- Тогда зачем мы вообще сражаемся, учитель? Зачем спасать вообще кого-то?
- Не о ком-то говорим мы,- строго сказал Йода.- Говорим о тебе и твоем видении и твоем страхе. Тенью жадности привязанность является. Что боишься потерять, должен научиться отказываться от этого ты. Из головы страх выкинь, и потеря не причинит вреда тебе.
Тогда-то Анакин и понял, что Йода ему не помощник. Величайший мудрец Ордена только и мог, что разводить ханжескую болтовню о том, чтобы Позволить Всему Уйти Из Его Жизни.
Как будто он не слышал этого уже миллион раз.
Это ему легко - кого Йода когда-нибудь любил? По-настоящему любил? В одном Анакин был уверен: древний магистр никогда не влюблялся. Иначе он бы не стал ожидать от Анакина, что тот сядет, сложит руки, закроет глаза и станет медитировать в то время, как жизнь Падме улетучится, как призрачный туман росы зимнего рассвета на Татуине...
Итак, все, что ему оставалось, это с как можно большим уважением убраться от Йоды.
А потом пойти поискать Оби-Вана.
Он не собирался сдаваться. Не в этом тысячелетии.
Храм - величайший проводник энергии Силы в Республике. Построенный в виде зиккурата, он концентрирует Силу так же, как фокусирующий камень в световом мече концентрирует поток энергии. Храм всегда был источником света: тысячи джедаев и падаванов проводили здесь каждый день в размышлениях о мире, в поисках знания, медитациях о справедливости и подчинении воле Силы.
Просто находясь на посадочной платформе на самом верху Храма, Анакин почувствовал, как энергия струится сквозь его тело мощным потоком. Если Сила собиралась когда-нибудь показать ему, как изменить темное будущее, виденное им в ночных кошмарах, она сделала бы это здесь.
В Храме также хранились архивы - обширнейшая библиотека, охватывающая всю 25-тысячелетнюю историю существования Ордена. На любые темы, начиная с космографических исследований до личных дневников миллиардов

Предыдущая страница 14 Следующая страница


15 Мэтью Стовер

рыцарей-джедаев. Именно там Анакин надеялся найти все, что было известно о пророческих снах,- и все о том, как предотвращают эти пророчества.
Но здесь крылась одна трудность: секреты величайших мастеров Силы хранились в холокронах, доступ к которым был строго ограничен; со времени той истории с Лорианом Нодом, что произошла около семидесяти стандартных лет назад, доступ к холокронам был закрыт для всех, кроме магистров. А было бы довольно сложно объяснить мастеру, ведающему архивами, зачем Анакину понадобились эти холокроны.
Но с Оби-Ваном все гораздо легче - Оби-Ван поможет, Анакин знал, что поможет. Если только Анакин правильно попросит...
Пока он подбирал слова, Оби-Ван подошел совсем близко.
- Ты пропустил доклад о блокадах во Внешних территориях.
- Я... меня задержали. У меня нет оправдания,- сказал Анакин. Это, по крайней мере, было правдой.- Палпатин здесь? Что-то случилось? - удобный предлог, чтобы сменить тему.
- Напротив,- ответил Оби-Ван.- Этот челнок не привез канцлера, он ждет, чтобы отвезти тебя к нему.
- Ждет меня? - нахмурился Анакин. В голове плавал туман, вызванный беспокойством и недостатком сна, не давая разобраться в происходящем. Он рассеянно похлопал руками по плащу.- Но... мой маячок работает. Если я нужен Совету, почему они не...
- С Советом консультироваться не стали,- перебил Оби-Ван.
- Я не понимаю.
- Я тоже.
Оби-Ван сделал шаг к Анакину, тихонько кивнул в сторону челнока:
- Они попросту прилетели некоторое время назад. Когда дежурящий на платформе падаван спросил их, они сказали, что канцлеру требуется твое присутствие.
- Но почему он не запросил Совет?
- Возможно,- осторожно начал Оби-Ван,- у него были некоторые причины полагать, что Совет не захотел бы послать тебя. Возможно, он не хотел раскрывать причину, по которой вызвал тебя. Между Советом и канцлером сейчас сложились несколько... натянутые отношения.
Желудок Анакина начал скручиваться в тугой болезненный узел.
- Оби-Ван, что происходит? Что-то не так, верно? Я вижу, вы что-то знаете.
- Знаю? Да нет, только предполагаю. А это совсем другое дело.
Анакин вспомнил, что говорил Падме именно об этом прошлой ночью. Узел в животе стал еще туже.
- И?
- И поэтому я нахожусь тут, Анакин. Чтобы поговорить с тобой. Наедине. Не как член Совета Ордена. Если честно, узнай Совет об этом разговоре... скажем так, я бы предпочел, чтобы этого не случилось.
- Какой разговор? Я до сих пор не знаю, что происходит!
- И никто из нас не знает. Не до конца, по крайней мере.
Оби-Ван положил руку на плечо Анакина и заглянул ему в глаза. На лице мастера было мрачное выражение.
- Анакин, ты знаешь, что я твой друг.
- Разумеется...
- Нет. Никаких "разумеется", Анакин. Ничто уже более не "разумеется". Я твой друг и, как друг, я прошу: берегись Палпатина.
- Что вы имеете в виду?
- Я знаю, что ты его друг. И я беспокоюсь, друг ли он тебе. Остерегайся его, Анакин. И остерегайся своих чувств.
- Остерегаться? Вы имеете в виду: держи под контролем?
Оби-Ван сдвинул брови еще сильнее.
- Нет, я не это имел в виду. Сила вокруг нас становится все темнее, и мы все подвержены ее влиянию, даже когда мы влияем на нее. Сейчас опасное для джедаев время. Пожалуйста, Анакин... пожалуйста, будь осторожен.
Анакин попытался изобразить давно освоенную небрежную улыбку.
- Вы слишком сильно волнуетесь.
- Я должен...
- ... потому что я совсем не волнуюсь, да? - закончил за него Анакин.
Сквозь хмурость на лицо Оби-Вана пробилась улыбка.
- И как ты догадался, что я собирался это сказать?
- Вы не правы.
Анакин устремил взгляд сквозь утренний туман к челноку, мимо него... Туда, где находилось здание Пятисотлетия Республики, туда, где жила Падме.
Он сказал:
- Я очень даже сильно волнуюсь. * * *
Поездка в палаты Палпатина оказалась довольно напряженной. Анакин пытался было заговорить с двоими облаченными в красное, чьи лица скрывали шлемы, но те оказались не слишком разговорчивыми.
По прибытии в кабинет Палпатина неуютное чувство лишь усилилось. Анакин бывал здесь так часто, что почти не видел это место по-настоящему: темно красная ковровая дорожка, похожего цвета стены с закруглениями вместо углов, длинные удобные диваны, громадное окно позади широкого рабочего стола - все эти предметы были так знакомы, что обычно ускользали от внимания, но сегодня...
Но сегодня в дальнем уголке сознания голос Оби-Вана нашептывал: остерегайся Палпатина, и все выглядело по-другому. По-новому, измененным. Не в лучшую сторону.
Все покрывал неопределенный сумрак, как будто орбитальные зеркала, фокусирующие свет далекого корускантского солнца, создавая видимость яркого дневного света, вдруг потрескались или замутились от бурого пожарного дыма, что все еще заволакивал город. Свет ламп-дисков в кабинете казался ярче обычного, почти резким, но каким-то необъяснимым образом он лишь усиливал мрак. В сознании всплыло странное, незваное эхо воспоминания, принесшее новый гармоничный резонанс в мысли Анакина, когда он взглянул на обширный полукруг окна, на фоне которого единственное в комнате высокое кресло канцлера выступало темным силуэтом.
Кабинет Палпатина напомнил ему генеральские апартаменты на крейсере "Незримая длань".
И он с неожиданной остротой почувствовал зловещий смысл того, что плащи канцлерских телохранителей в точности повторяли цвет ковра в кабинете.
Сам Палпатин стоял у окна, сцепив руки за спиной, устремив задумчивый взгляд в дымную завесу снаружи.
- Анакин,- он не двинулся, должно быть, увидел отражение юноши в транспаристиле окна,- подойди ко мне.
Анакин встал рядом, скопировав позу. Безграничный город расстилался перед ними. Кое-где все еще дымились разрушенные здания. Движение городского транспорта потихоньку начинало возвращаться к обычному состоянию, и потоки похожих на мошкару флаеров, воздушных такси и репульсорных автобусов перечертили небо над городом. Неподалеку на Площади Республики, как гигантский серый гриб, выросший из дюракрита, возвышался купол Галактического Сената. Чуть дальше, прикрытая бурой завесой, возвышалась пятерка башен, венчавших зиккурат Храма.
- Анакин, ты видишь? - тихий голос Палпатина от эмоций стал хриплым.- Ты видишь, что они сделали с нашим великолепным городом? Эта война должна закончиться. Нельзя позволить такому... такому...
Он не договорил, лишь покачал головой. Анакин осторожно положил руку на плечо Палпатина. Под одеждой плоть и кости казались такими хрупкими, что Анакин непроизвольно нахмурился.
- Вы знаете, что я сделаю все, чтобы помочь вам. Как и любой джедай Ордена.
Канцлер кивнул и опустил голову.
- Я уверен в тебе, Анакин. Что касается остальных джедаев... - вздох. Палпатин выглядел еще более усталым, чем вчера. Вероятно, он тоже провел бессонную ночь.
- Я позвал тебя сюда, потому что мне нужна твоя помощь в очень щекотливом деле. Надеюсь, я могу рассчитывать на твое молчание, Анакин.
Юный джедай застыл на мгновение, потом очень медленно убрал руку с плеча канцлера. Остерегайся Палпатина.
- Я джедай, и существуют... пределы... моему молчанию, канцлер.
- О, конечно. Не беспокойся, мой мальчик,- такая знакомая отеческая улыбка осветила глаза Палпатина.- Анакин, за все годы, что мы были друзьями, разве просил я хоть раз сделать что-то против твоей совести?
- Ну...
- И я никогда этого не сделаю. Я горжусь тем, что ты достиг в качестве джедая. Ты выиграл множество сражений, о которых Совет говорил, что они уже проиграны,- и ты спас мне жизнь. Меня откровенно удручает то, что они еще не сделали тебя членом Совета.
- Мое время придет... когда я стану старше. И, я думаю, мудрее.
Ему не хотелось говорить об этом с Палпатином; такой разговор с канцлером - серьезный, как мужчина с мужчиной,- нравился Анакину, позволял ощущать себя сильным, несмотря на предостережение Оби-Вана. Он уж точно не собирался начинать ныть о том, что его никак не возводят в ранг магистра, как какого-нибудь падавана, еще не достигшего подросткового возраста, которого не выбрали в команду для игры в мяч.
- Нонсенс. Возраст не является мерилом мудрости. Они не пускают тебя в Совет, потому что это их последнее средство контролировать тебя, Анакин. Когда ты станешь магистром, как ты того заслуживаешь, как они станут принуждать тебя выполнять их волю?
- Ну... - Анакин выдал полузастенчивую улыбку.- У них и сейчас не слишком получается принуждать меня.
- Я знаю, мой мальчик. Я знаю. В том-то и суть. Ты не такой, как они. Ты моложе. Сильнее. Лучше. Если они не могут контролировать тебя сейчас, что будет, когда ты станешь магистром со всеми вытекающими последствиями? Как они заставят тебя придерживаться их политики? Ты можешь стать могущественнее, чем все они, вместе взятые. Именно поэтому они сдерживают тебя. Они боятся твоей силы. Они боятся тебя.
Анакин уставился на собственные ботинки. Сказанное было слишком близко к правде.
- Я чувствовал... что-то в этом роде.
- Я позвал тебя сегодня сюда, Анакин, потому что у меня есть собственные страхи, - он подождал, пока Анакин посмотрит ему в глаза. На лице Палпатина было выражение, граничащее с беспросветным отчаянием.- Я начинаю бояться самих джедаев.
- Ну, канцлер... - от неожиданности Скайуокер недоверчиво улыбнулся.- Нет никого более верного вам, чем джедаи, сэр... после всего, что...
Но Палпатин уже отвернулся. Он тяжело опустился в кресло за столом, не поднимая головы, будто стыдился сказать это Анакину в лицо.
- Совет продолжает добиваться все большего контроля. Большей автономности. Они потеряли всякое уважение к закону. Они больше беспокоятся о том, чтобы избежать надзора со стороны Сената, чем о победе в войне.
- При всем уважении, многие в Совете могут сказать то же о вас.
Анакин подумал об Оби-Ване и едва сдержал дрожь. Он что, только что обманул доверие? Или Оби-Ван все же действовал по наущению Совета?.. Остерегайся Палпатина, сказал он тогда, и остерегайся своих чувств... Было ли это чистосердечное предупреждение, продиктованное беспокойством? Или оно было просчитано: семена сомнения, посеянные, чтобы отдалить Анакина от единственного человека, который понимает его?
Единственного, кому он может по-настоящему доверять...
- О, я не сомневаюсь,- говорил в это время Палпатин.- Многие джедаи в Совете предпочли бы, чтобы я оставил эту должность,- потому что они знают: я противостою им. Они балуются таинственностью, они одержимы тайными действиями против таинственного безликого врага...
- Вообще-то ситхов вряд ли можно назвать безликими. Вот, например, Дуку...
- А был ли он в самом деле повелителем ситхов? Или же он просто еще один из ваших павших джедаев, размахивающий красным мечом, чтобы запугать вас?
- Я... - Анакин сдвинул брови. Как можно быть уверенным? - Но Сидиус...
- Ах, да, таинственный Дарт Сидиус. "Лазутчик ситхов в высших эшелонах власти". Не кажется ли тебе, Анакин, что это звучит слишком уж знакомо? Слишком удобно? Откуда ты знаешь, что этот Сидиус вообще существует? Откуда ты знаешь, что он не выдумка, созданная Советом Ордена, чтобы дать им возможность извести политических врагов?
- Джедаи не занимаются политикой...
- При демократии все является политикой, Анакин. И все ей занимаются. Этот их воображаемый повелитель ситхов... даже если он существует, нужно ли его бояться? Правильно ли затравить его и уничтожить без суда и следствия?
- Ситхи - воплощение зла...
- Да, да, именно этому тебя научили. Я несколько лет занимался историей ситхов, Анакин. С тех самых пор, как они наконец посчитали возможным раскрыть мне их... суждение... что эти колдуны, погибшие тысячу лет назад, вернулись к жизни. Не все рассказы о них заключены в ваших таких удобных секретных храмовых архивах. Из того, что я прочитал, видно, что они не так уж отличались от джедаев. Да, они жаждали власти, но то же самое делает ваш Совет.
- Темная сторона...
- Да, да, конечно, темная сторона. Послушай меня: если бы этот "Дарт Сидиус" вошел сейчас в эту дверь - и мне каким-то образом удалось бы не дать тебе убить его в ту же секунду, - знаешь, что я сделал бы? - Палпатин поднялся, и голос его стал громче.- Я попросил бы его сесть и спросил бы, обладает ли он возможностью прекратить эту войну
- Вы бы... вы бы... - Анакин никак не мог поверить своим ушам.
Кроваво-красный ковер под ногами, казалось, начал двигаться, голова закружилась.
- И если бы он сказал, что такая возможность у него имеется, я предложил бы ему выпить и побеседовал бы с ним!
- Вы... Канцлер, вы серьезно?..
- Не совсем,- вздохнул Палпатин, передернул плечами и снова опустился в кресло.- Это всего лишь к примеру, Анакин. Я сделаю что угодно, чтобы вернуть мир в Галактику, понимаешь? Вот что я имел в виду. В конце концов... - на губах появилась усталая, полная горькой иронии усмешка,- какова вероятность, что настоящий повелитель ситхов когда-нибудь войдет через эту дверь?
- Откуда мне знать? - сказал Анакин с чувством. - Но я знаю, что вам не стоит использовать такой... пример... в присутствии Совета Ордена.
- О да,- усмехнулся Палпатин.- Ты, конечно же, прав. Они могут воспользоваться этим как поводом обвинить меня.
- Уверен, они никогда не сделают такого...
- А я не уверен. Я больше не уверен, что их остановит хоть что-нибудь, Анакин. Поэтому-то я тебя и позвал сегодня.
Канцлер наклонился вперед, опираясь локтями на стол.
- Возможно, ты слышал, что сегодня Сенат передаст моей должности прямой контроль над Советом Ордена.
Анакин нахмурился еще сильнее. - Джедаи больше не будут отвечать перед Сенатом?
- Они будут отвечать передо мной. Лично. Сенат слишком рассредоточен, чтобы вести эту войну, это идет уже годами. Теперь же, когда моя должность будет иметь единоличный контроль над ведением войны, мы сможем быстро положить ей конец.
- Я понимаю, что так будет лучше, сэр,- кивнул Анакин.- Но боюсь, Совет этого не поймет. Им придутся не по душе новые конституционные поправки.
- Да, это так, мой друг. Но в этом случае у меня нет выбора: войну необходимо выиграть.
- С этим все согласятся.
- Очень надеюсь, мой мальчик. Очень надеюсь. В памяти всплыли слова Оби-Вана: "Отношения между Советом и канцлером... напряженные". Что же происходит здесь, в столице? Разве они все не на одной стороне?
- Уверяю вас, что джедаи абсолютно преданы основным ценностям Республики,- сказал Анакин твердо.
Палпатин приподнял бровь.
- Их действия говорят громче их слов - до тех пор, пока кто-нибудь приглядывает за ними. И это, мой мальчик, как раз то, что я вынужденпросить у тебя.
- Я не понимаю.
- Анакин, я прошу тебя - окажи мне услугу, как давний друг - будь моим личным представителем в Совете Ордена.
Анакин моргнул. Еще раз моргнул.
- Я?
- А кто еще? - Палпатин печально развел руки.- Ты единственный джедай, которого я знаю, действительно знаю, кому я могу доверять. Ты нужен мне, мой мальчик. Больше никто не сможет этого сделать: быть глазами, и ушами, и голосом Республики в Совете.
- В Совете... - пробормотал Анакин.
Он уже воображал себя сидящим в одном из низких округлых кресел напротив Мейса Винду. Напротив Йоды. Он сможет сидеть рядом с Ки-Ади-Мунди, или Пло Кооном, или даже около Оби-Вана! И тихий голос, идущий из той печи, которой было его сердце, шепнул, что он вот-вот станет самым молодым магистром за всю 25-тысячелетнюю историю Ордена...
Но, в самом деле, это все было не важно.
Палпатин каким-то образом узнал его тайное желание и теперь предлагал ему то, что он желал больше всего в Галактике. Анакину наплевать на Совет, по правде говоря - это всего лишь детская мечта. Ему не нужен Совет. Ему не нужно признание, не нужно уважение. Ему нужен лишь сам ранг.
Важно лишь то, что он станет магистром.
Важна лишь Падме.
Это дар из даров: будучи магистром, он сможет получить доступ к тем запретным холокронам в закрытом хранилище.
Он найдет способ спасти ее от этого сна...
Усилием воли он вернул внимание к настоящему.
- Я... просто не знаю, что сказать, сэр. Но ведь Совет сам избирает своих членов. Они никогда не примут этого.
- Примут, я обещаю тебе,- невозмутимо ответил Палпатин; он повернул кресло так, чтобы видеть в окно далекие шпили Храма.- Ты им нужен больше, чем они думают. Все, что нужно, чтобы кто-нибудь должным образом... - он многозначительно махнул рукой,- объяснил им это.

11

ПОЛИТИКА
Орбитальные зеркала повернулись, и бледный свет корускантского солнца стер с небосвода звезды; корабли пожарных расчертили бледное небо следами химического воздухоочистителя, окончательно уничтожив следы пожаров прошедших дней; остатки ночного холода медленно стекали вниз по Башне Совета; а внутри уединенного зала Совета Оби-Ван все пытался отговорить Совет.
- Да, разумеется, я доверяю ему,- терпеливо сказал он.- Мы всегда можем быть уверены, что Анакин будет действовать так, как считает правильным. Но нельзя рассчитывать на то, что он выполнит приказ. Его нельзя заставить подчиняться. Поверьте мне - я пытался сделать это уже много лет. В зале Совета, сталкиваясь, бурлили конфликтующие энергетические потоки. Традиционно решения Совет достигал в тихом взаимном слиянии с Силой, до тех пор пока все не приходили к общему заключению по вопросу. Но Оби-Ван знал об этой традиции лишь по слухам, из архивных историй, да по рассказам мастеров, чье пребывание в Совете предшествовало возвращению ситхов. За все недолгие годы с избрания Оби-Вана споры в Совете были скорее правилом, чем исключением.
- Того не желая, канцлер возможность нам дал,- мрачно сказал Йода.- Нашему взгляду открыл он, что вершит в своем офисе. Глупцами будем мы, глаза закроем если...
- Тогда нам лучше использовать чьи-то еще глаза,- ответил Оби-Ван - Простите, учитель Йода, но вы просто не знаете его так, как знаю я. Да и никто из вас не знает. Он отчаянно верен. И вы не найдете в нем ни капли лжи. Вы все это видели, и кое-то в этой комнате использовал этот аргумент, чтобы не сделать его магистром: у него нет истинной выдержки, как вы говорили... У него все эмоции на виду. И как вы попросите его солгать другу? Шпионить за ним?
- Вот почему мы просим его друга попросить о том,- сказал Аген Колар мягким забракским баритоном.
- Как вы не понимаете? Не заставляйте его выбирать между мной и Палпатином...
- Почему нет? - спросил голографический образ Пло Коона с мостика "Отважного", откуда управлял ударным флотом Республики против Сепаратистов в системе Ивлландр,- Вы боитесь проиграть?
- Вы просто не знаете, сколько значила дружбас Палпатином для него все эти годы. И вы хотите использовать эту дружбу как оружие! Ударить друга в спину! Вы что, не понимаете, чего это будет ему стоить, даже если Палпатин невиновен? Особенно если невиновен. Их отношения никогда больше...
- Вот это,- заявил Мейс Винду,- как раз и может быть лучшим аргументом в пользу такого плана. Я уже говорил вам, что я вижу в этой связи Скайуокера и Верховного канцлера. Все, что может отдалить их друг от друга,- стоит усилий.
Оби-Ван и без помощи Великой силы знал, что спор он проиграет. Склонил голову.
- Я конечно же исполню волю Совета.
- Сомневаться в том, не думает никто,- Йода перевел зеленые глаза на остальных членов Совета. - Но если сделать надо это, решить мы должны, как лучше использовать его...
Голограмма Ки-Ади-Мунди моргнула, на время теряя фокус, когда цереанин наклонился вперед, сложив руки.
- Прежде я тоже возражал бы против такого спорного хода, но в эти отчаянные времена, кажется, лишь отчаянные планы и могут сработать. Мы видели, что молодой Скайуокер достаточно силен, чтобы в одиночку сразить лорда ситхов, если того потребует ситуация. Он уже доказал это, победив Дуку. Если он и впрямь Избранный, мы должны использовать его в игре против ситхов - по крайней мере для того, чтобы он мог исполнить предначертание судьбы...
- И даже если мы поняли пророчество неверно,- добавил Аген Колар,- Анакин - единственный, у кого есть надежда выстоять в бою с ситхом. Так что используем его еще и для того, чтобы расставить ловушку. Подчеркнем, что мы усиливаем поиски Гривуса. Анакин обязательно расскажет об этом канцлеру. Возможно, это подстегнет Сидиуса к действию.
- Этого может быть недостаточно,- сказал Мейс Винду.- Сделаем следующий шаг: мы должны казаться близорукими, беспомощными, давая Сидиусу понять, что мы открылись для удара, которого, как он посчитает, мы не увидим. Пожалуй, можно дать канцлеру знать, что Йода и я вынуждены были отправиться...

Предыдущая страница 15 Следующая страница


Эпизод III: Месть Ситхов 16

- Слишком рискованно это,- оборвал его Йода. - И слишком удобно. Один из нас отправиться лишь должен.
- Тогда это должны быть вы, учитель Йода,- сказал Аген Колар - ведь это вашей чувствительности к изменениям в Силе более всего должен бояться лорд ситхов.
Оби-Ван почувствовал волну согласия, покатившуюся по комнате, и Йода мрачно кивнул.
- Сепаратистов атака на Кашиийк достаточной причиной будет. И хорошие отношения с вуки храню я. Уничтожить дроидов армии могу я и все еще доступен для Корусканта буду, Сидиус захватит наживку, если...
- Согласен,- Мейс Винду осмотрел зал Совета, все больше хмурясь. - И последнее, дадим канцлеру знать через Анакина, что охоту на Гривуса поведет наш самый прозорливый и искусный магистр - и самый упрямый.
- Сидиусу придется действовать, и быстро, если он хочет продолжать войну,- согласился Пло Коон.
Йода кивнул, неспешно, как всегда:
- Согласен.
Аген Колар согласился, равно как и Ки-Ади-Мунди. 230
- Что же, план, кажется, хорош,- сказал Оби-Ван.- Но какого магистра вы имеете в виду?
Все замолкли, словно пораженные таким вопросом. Оби-Ван переводил озадаченный взгляд с одного магистра на другого. Наконец, до Кеноби дошло, что все смотрят на него. * * *
Бэйл Органа застыл посреди главного коридора, что шел вокруг Совещательной палаты. Поток разномастных существ, струившийся по скругленному холлу, обходил его, как река камень. Не веря своим глазам, он уставился на одну из голографических досок объявлений. Их недавно установили, чтобы держать сенаторов в курсе военных новостей и последних приказов канцлера.
Сердце замерло, зрение отказывалось фокусироваться. Он протолкался к печатному стенду и ввел быстрый код. Но в распечатках было то же самое. Он ждал этого дня. Со вчерашнего решения Сената дать Палпатину контроль над джедаями, он знал, что это должно скоро случиться. Он даже начал готовиться к этому. Но легче от этого не стало...
Он добрался до будки общей связи и ввел личный код. Стены из транспаристила перестали быть прозрачными, обретя каменную фактуру, и мгновение спустя фигурка женщины в белом - ростом всего в ладонь - появилась на маленьком диске. Коротко стриженные рыжие волосы, стройная фигура и выразительные умные зелено-голубые глаза.
- Бэйл, что случилось? Уголки рта сенатора опустились.
- Ты видела постановление, принятое сегодня утром?
- Постановление "Об управлении сектором"? Да, видела...
- Пора, Мон,- решительно перебил он ее.- Пора перестать болтать. Переходим к делу. Нужно внести предложение в Сенат.
- Согласна, но необходимо соблюдать осторожность. Ты уже подумал, с кем мы можем посоветоваться? Кому можнодоверять?
- Детали я не продумывал. Первым в голову приходит Гиддеан Дану. Думаю, мы также можем верить Фангу Зару.
- Согласна. Что насчет Иридик'к-сталлу? Ее чувства направлены в нужную сторону. Еще есть Чи Ииквай.
Бэйл качнул головой.
- Понадобится как минимум несколько часов, чтобы достоверно выяснить их позиции. Поговорю с ними позже. Начать нужно с тех сенаторов, в которых мы уверены.
- Хорошо. Тогда я бы выбрала Терр Таниел. И, возможно, Амидалу от Набу.
- Падме? Вот в этом я не уверен,- протянул алдераанец.
- Ты знаешь ее лучше, чем я, Бэйл, но мне кажется, именно такой сенатор нам и нужен. Она умна, умеет четко выражать свои мысли, у нее есть принципы и сердце воина.
- А еще она давний сторонник Палпатина,- напомнил Органа.- Он был послом во время ее правления. Как можно быть уверенными, что она встанет на нашу сторону, а не его?
- Есть только один способ узнать наверняка,- невозмутимо ответила сенатор Мон Мотма. * * *
К тому времени когда двери в зал Совета, наконец, распахнулись, Анакин уже был зол. Если бы его спросили, он, конечно же, стал бы отрицать с уверенностью, что говорит правду... но его заставили ждать так долго. А делать при этом было совершенно нечего, разве что смотреть из закопченного окна Башни Совета на поврежденный ландшафт Галактической столицы - поврежденный в сражении, которое он выиграл, кстати, лично. Почти без чьей-либо помощи. Думать тоже было не о чем, кроме как о том, почему им нужно столько времени для принятия такого простого решения...
Зол. Вовсе нет. Он был уверен, что вовсе даже и не злится. Он повторял себе мысленно, что он не злится, и заставил себя поверить этому.
Анакин вошел в зал Совета с опущенной головой в знак смирения и уважения. Но глубоко внутри, за ядерным заслоном, что защищал его сердце, прятался он сам. Прятал он вовсе не ярость: она лишь маскировала истину. За яростью его таился зверь.
Он прекрасно помнил, как впервые вошел в этот зал, как стоял в центре круга, образованного магистрами, удобно расположившимися в креслах, чтобы вынести решение о его судьбе. Он ясно помнил взгляд зеленых глаз Йоды, проникший в его сердце и увидевший там тот ледяной ужас, что пожирал мальчика, как бы Анакин ни старался отрицать это. Страх того, что он никогда больше не увидит мать.
Никаким образом, ни за что на свете не мог он позволить им увидеть, во что с годами превратился этот ужас.
Медленно Анакин прошел в центр изящного орнамента и повернулся к старшим членам Совета. Мысли и настроение Йоды, как всегда, невозможно было понять: его морщинистое лицо являло собой маску безмятежного созерцания. Мейс Винду больше всего был похож на статую самому себе. Призрачные изображения Ки-Ади-Мунди и Пло Куна парили над их креслами - голограммы воспроизводились встроенными в кресла проекторами. Аген Колар сидел в одиночестве между пустыми креслами Шаак Ти и Стасс Аллие. Оби-Ван сидел в кресле, что когда-то принадлежало Оппо Ранцисису. Вид у него был задумчивый. Даже встревоженный.
- Анакин Скайуокер,- голос Мейса Винду был столь суров, что дракон внутри Анакина инстинктивно свернулся.- Совет пришел к решению подчиниться указанию канцлера Палпатина, равно как и инструкциям Сената, дающим ему беспрецедентную власть диктовать свою волю этому Совету. За сим тебе предоставляется место в Верховном Совете Ордена как персональному представителю канцлера.
Долгую минуту Анакин стоял затаив дыхание, пока не уверился, что он действительно слышал это. Палпатин был прав. Он часто в последнее время оказывался прав. А в самом деле, невозможно было вспомнить, когда Верховный канцлер был не прав.
Постепенно он позволил себе понять, что Совет, в конце концов, решил дать ему то, что он желал всем сердцем, что они наконец-то признали его достижения, его преданность, его силу. Он медленно глубоко вздохнул.
- Спасибо, магистры. Ручаюсь, я буду поддерживать высшие принципы Ордена.
- Решение это не с легкостью Совету далось, - уши Йоды повернулись вперед, как будто он обвиняюще указывал ими на Анакина.- Беспокоит этот шаг канцлера Палпатина. Во многих смыслах.
Они больше беспокоятся о том, чтобы избежать надзора со стороны Сената, чем о победе в войне. Анакин чуть склонил голову.
- Я понимаю.
- Не уверен, что понимаешь,- Мейс Винду подался вперед, устремив оценивающий взгляд прямо в глаза Анакина.
Но тот едва заметил это. В мыслях он уже покинул зал Совета, ехал на турболифте в архивы, требовал доступа к закрытой части архивов на основании своего нового ранга...
- Ты будешь посещать собрания этого Совета,- сказал мастер-коруннай. - Но тебе не будут присвоены ранг и привилегии магистра.
- Что?
Это маленькое, такое простое слово инстинктивно вылетело в ответ на слова, что били, как удары, как оглушающие взрывы, от которых в голове раздался звон и комната тошнотворно закружилась. Он сам не узнал голоса, произнесшего это слово. Более низкий, глухой, будто голос пьяного, казалось, вышедший из самых глубин его сердца. Этот голос был переполнен яростью.
- Как вы смеете? Как вы смеете?
Анакин застыл на месте, будто приклеенный к полу. Он даже не понял, что говорит, как будто кто-то другой произнес за него эти слова - и теперь он узнал этот голос. Похожий на голос Дуку, он тем не менее принадлежал не графу. Это был голос того, кто уничтожил Дуку.
- Ни один джедай в этой комнате не сравнится со мной в силе - больше, ни один джедай в Галактике! Вы думаете, что можете отказать сделать магистром меня?
- Канцлера представитель ты,- отвечал Йода.- И как представитель в Совете находиться будешь ты. Сидеть в этой зале ты будешь, но без права голоса. Представлять будешь взгляды канцлера. Желания его. Идеи и директивы его. Не свои.
Из глубин сердца пришел ответ, настолько превышающий ярость, что звучал он холоднее межзвездного пространства.
- Это оскорбление: меня и канцлера. Не воображайте, что это вам сойдет с рук.
Глаза Мейса Винду были столь же холодны.
- Займи свое место, молодой Скайуокер. Анакин вернул взгляд. А может быть, я займу
твое. Его внутренний голос был пропитан горячим черным удушливым огнем, струившимся из самой глубины кипящего гневом сердца, Думаешь, ты можешь помешать мне спасти мою любовь? Думаешь, можешь заставить меня смотреть, как она умирает? Ну вперед, ты...
- Анакин,- вклинился в мысли юноши тихий голос Оби-Вана. Мастер показал на пустое место рядом с собой,- Пожалуйста.
И что-то в мягком голосе Оби-Вана, в этой простой, прямой просьбе заставило ярость стыдливо угаснуть, и Анакин вспомнил, что он стоит в одиночестве перед Советом.
Он вдруг почувствовал себя очень юным и очень глупым.
- Простите меня, магистры.
Поклон в знак раскаяния не смог скрыть залившую щеки краску стыда.
Остальная часть заседания прошла как будто в тумане. Ки-Ади-Мунди сказал что-то о том, что ни с одной из планет, принадлежащих Республике, не поступало донесений о Гривусе, и Анакин был шокирован, когда Совет поставил Оби-Вана координировать поиски - одного. Ко всему остальному, они теперь еще и разрушили сработанную команду?
Анакин сидел в оцепенении, настолько ошеломленный всем этим, что едва слышал разговор о дроиде, прилетевшем на Кашиийк. Но он должен был сказать хоть что-то, не мог же он просто просидеть все собрание Совета -- первое в его жизни. К тому же он знал систему Кашиийк почти так же хорошо, как задворки Моc Эспа.
- Я могу заняться этим,- предложил он, вдруг приободрившись. - Я могу очистить эту планету за день-два...
- Скайуокер, твое задание быть здесь,- взгляд Мейса Винду был не легче дюрастиловой плиты и лишь чуть-чуть не дотягивал до откровенно враждебного.
Йода предложил свою кандидатуру, и по какой-то причине Совет даже не стал голосовать.
- Решено,- сказал Мейс.- Да прибудет Сила со всеми нами!
И когда погасли голограммы Пло Коона и Ки-Ади-Мунди, когда Оби-Ван и Аген Колар встали и тихо, тревожно заговорили, когда Йода и Мейс Винду вышли из Залы, Анакин мог только сидеть с упавшим сердцем, пораженный своей беспомощностью.
Падме... О, Падме, что же мы будем делать?
Ответа он не знал. Но он знал, чего он не сделает.
Он не сдастся.
Даже если весь Совет пойдет против него, даже если весь Орден будет против него - он найдет выход.
Он спасет ее.
Как-нибудь... нет! Любой ценой. * * *
- Мне это нравится не больше, чем вам,- сказала Падме, махнув в сторону флимсипласта с текстом постановления "Об управлении сектором" на столе Бэйла Органы. - Но я много лет знаю Палпатина; он был моим доверенным советчиком. Я не готова поверить, что он намеревается разрушить Сенат.
- А зачем ему беспокоиться об этом? - парировала Мон Мотма.- С практической точки зрения с этого утра Сената больше не существует.
Падме переводила взгляд с одного мрачного лица на другое. Гиддеан Дану согласно кивнул. Терр Таниел не поднимала головы, делая вид, что поправляет одежду. Фанг Зар провел ладонью по непослушным седым волосам, завязанным узлом на макушке.
Бэйл подался вперед, оглядев всех колючим взглядом.
- Палпатину больше не нужно беспокоиться о Сенате. Расставив своих подхалимов править каждой планетой Республики, он контролирует наши системы напрямую. Он стал диктатором. Мы сделали его диктатором,- Бэйл стиснул руки так, что костяшки пальцев заболели.
Он же друг и учитель моего мужа, подумала Падме. Мне не следует даже слушать все это.
- Но что мы можем сделать с этим? - спросила Терр Таниел, так и не подняв головы.
Лицо ее было хмурым.
- Для обсуждения этого мы и пригласили вас сюда,- спокойно сказала ей Мон Мотма.
- Не уверен, что мне нравится то, к чему все это идет,- Фанг Зар поерзал.
- Никому из нас не нравится, к чему идет вообще все,- Бэйл привстал.- Вот то-то и оно: не можем же мы позволить тысячелетней демократии кануть в небытие! Нужно бороться!
- Бороться? - переспросила Падме.- Не могу поверить своим ушам... Бэйл, ты говоришь, как сепаратист!
- Я... - Бэйл медленно опустился обратно в кресло. - Прошу прощения. Я совсем не это имел в виду. Я пригласил вас сюда потому, что из всех сенаторов нашей Галактики вы четверо все это время представляли собой наиболее стойкие - и влиятельные - голоса разумности и сдержанности, делая все возможное, чтобы сохранить нашу бедную потрепанную Конституцию. Мы не хотим навредить Республике. С вашей помощью мы надеемся спасти ее.
- Становится все яснее, что Палпатин превратился во врага демократии,- взяла инициативу Мон Мотма.- Его надо остановить.
- Сенат дал ему полномочия,- ответила Падме.- Сенату его и останавливать.
Гиддеан Дану переместился на краешек кресла.
- Боюсь, вы недооцениваете степень коррумпированности Сената. Кто теперь станет голосовать против Палпатина?
- Я буду,- парировала Падме и поняла, что действительно сделает это. - И я найду других, кто сделает то же.
Ей придется. Независимо от того, насколько сильно это ранит Анакина. О, любимый, сможешь ли ты когда-нибудь простить меня?
- Сделайте это,- согласился Бэйл. - Создайте как можно больше шума - заставьте Палпатина следить за вашими действиями в Сенате. Это отвлечет его, пока Мон Мотма и я начнем строить нашу организацию...
- Стойте,- Падме встала.- Некоторые вещи лучше оставить не сказанными. Сейчас мне лучше не знать о... о чем бы то ни было.
Не заставляйте меня лгать мужу, говорили ее глаза. Пожалуйста, Ьэйл. Не заставляй меня лгать ему. Ложь разобьет ему сердце.
Возможно, он увидел эту безмолвную мольбу; помедлив мгновение он кивнул.
- Хорошо. Прочее оставим на будущее. Необходимо держать эту встречу в строжайшем секрете. Даже намек на эффективную оппозицию Палпатину может оказаться, как мы видели, очень опасным. Мы не должны говорить о сказанном здесь с кем-либо, кроме присутствующих. Мы не должны посвящать кого-либо в наш секрет без согласия всех и каждого в этой комнате.
- Это относится ко всем, включая самых близких вам людей,- добавила Мон Мотма.- Даже к вашим семьям. Рассказав им о нашей встрече и вопросах, здесь обсуждаемых, вы подвергнете их той же опасности, что грозит всем нам. Говорить нельзя никому. Никому.
Все кивнули, и Падме поняла, что ничего не может сделать. Что она могла сказать? Можете хранить свои секреты, но я должна сказать моему мужу-джедаю, который является любимым протеже Палпатина...
Она вздохнула.
- Да. Да, я согласна.
И пока маленькая группа разбредалась по собственным кабинетам, она думала только об одном: О, Анакин... Анакин, прости меня...Прости меня, пожалуйста... * * *
Анакин был рад, что обширный сводчатый коридор Храма был пуст, за исключением его и Оби-Вана,- не нужно было приглушать голос.
- Это просто возмутительно! Как они могли так поступить?
- Как могут они поступить по-другому? - возразил Оби-Ван. - Твоя дружба с Палпатином - та самая, которая дала тебе возможность быть в Совете,- делает невозможным твое возведение в ранг магистра. В глазах Совета это было бы равносильно тому, чтобы дать голос самому Палпатину.
Анакин отмахнулся от этого. Нет у него времени на политические маневры Совета - у Падме нет времени.
- Я не просил этого. Мне это не нужно. Получается, не дружи я с Палпатином, я бы уже был магистром, так что ли?
- Я не знаю,- Оби-Ван выглядел так, будто ему тяжело это говорить.
- У меня сила, как у пяти любых магистров. Даже десяти. Вы это знаете, и они это знают.
- Одна сила не делает тебе чести...
Анакин широко махнул рукой в сторону Башни Совета.
- Это они зовут меня Избранным! Избранным для чего? Чтобы быть дурачком в грязной политиканской игре?
Оби-Ван вздрогнул, как будто его укололи.
- Анакин, разве я не предупреждал? Я говорил тебе о... напряженности... между Советом и канцлером. Я говорил без обиняков. Почему ты не послушал? Наоборот, кинулся в самую гущу!
- Как с той ловушкой на "Незримой длани"? -- фыркнул Анакин.- В этом мне тоже винить темную сторону?
- Как бы то ни было, ты в очень щекотливой ситуации.
- В какой ситуации? Кому есть дело до меня? Какой из меня магистр, я просто сопляк, да? В этом все дело? Мастер Винду настраивает всех против меня, потому что, пока я не появился, он был самым младшим из джедаев, попавших в Совет?
- Никому нет дела до этого...
- Да конечно. Один умный пожилой человек недавно сказал мне: возраст не является мерилом мудрости. Если бы это было не так, Йода был бы в двадцать раз мудрее вас...
- К Йоде это не имеет никакого отношения.
- Ну да, конечно. Это имеет отношение ко мне. И к тому, что все они против меня. Они всегда были против меня - большинство даже не хотело, чтобы я вообще был джедаем. А если бы они получили, что хотели, где бы они были сейчас? Кто сделал бы то, что сделал я? Кто бы спас Набу? Кто бы спас Камино? Кто бы убил Дуку и спас канцлера? Кто прилетел бы за вами и Альфой, когда Вентресс...
- Да, Анакин, да. Конечно. Никто не сомневается в твоих достижениях. Проблема в твоих отношениях с Палпатином. И это очень серьезная проблема.
- Я слишком близок к нему? Может, и так. Может, я должен отдалиться от человека, который был добр и щедр ко мне с тех пор, как я первый раз попал на эту планету?! Может, я должен отказаться от единственного человека, который относится ко мне с уважением, которое я заслуживаю...
- Анакин, прекрати. Послушай себя. В твоих мыслях зависть и гордыня. Это темные мысли, Анакин. Опасные в наши темные времена - ты думаешь о себе, когда должен думать о том, чтобы служить. Твоя вспышка перед Советом очень красноречиво сказала, что тебе нельзя давать звание магистра. Как можешь ты быть магистром, когда не можешь удержать самого себя?
Анакин устало провел неметаллической рукой по глазам и тяжело вздохнул. Гораздо тише, спокойнее он сказал:
- Что я должен сделать?
- Прости, что? - недоуменно нахмурился Оби-Ван.
- Они что-то хотят от меня, разве нет? В этом все дело. И они не дадут мне ранга, пока я не дам им того, что они хотят.
- Анакин, Совет не действует таким образом, и ты это знаешь.
Когда ты станешь магистром, как ты того заслуживаешь, как они станут принуждать тебя выполнять их волю?
- Ну да, я знаю. Конечно, я знаю,- сказал Анакин.
Он вдруг почувствовал гнетущую усталость. Тяжело разговаривать. Тяжело даже просто стоять здесь. Его тошнило от всего происходящего. Почему все это не может просто закончиться?
- Скажите мне, чего они хотят.
Оби-Ван отвел взгляд, и болезненная усталость Анакина усилилась. Насколько плохо все должно быть, чтобы Оби-Ван не мог смотреть ему в глаза?
- Анакин, послушай, я на твоей стороне,- очень тихо сказал Оби-Ван. Он тоже выглядел измученным: таким же усталым и больным, каким себя чувствовал Анакин.- Я никогда не хотел, чтобы ты попал в такую ситуацию.
- Какую ситуацию?
Оби-Ван медлил. Анакин подтолкнул его: - Послушайте, что бы это ни было, оно не становится лучше от того, что вы стоите тут, набираясь храбрости сказать мне. Оби-Ван, скажите же мне.
Мастер-джедай оглядел пустой коридор, как будто хотел убедиться, что они все еще одни. У Анакина появилось чувство, что это был, скорее, повод не

Предыдущая страница 16 Следующая страница


17 Мэтью Стовер

смотреть на него.
- Совет,- медленно сказал Оби-Ван,- одобрил твое назначение, потому что Палпатин тебе доверяет. Они хотят, чтобы ты докладывал обо всех его делах. Им нужно знать, что он замышляет.
- Они хотят, чтобы я шпионил за Верховным канцлером Республики? - Анакин мог только моргать в остолбенении. Неудивительно, что Оби-Ван не может смотреть ему в глаза. - Оби-Ван, это же государственная измена!
- Идет война, Анакин, - у Кеноби был несчастный вид.- Совет дал клятву соблюдать принципы Республики любыми необходимыми способами. Мы должны. Особенно когда самым большим врагом этих принципов, похоже, является сам канцлер!
Глаза Анакина сузились, взгляд похолодел.
- Почему Совет не дал мне это задание, пока шло собрание?
- Потому что это не для записи, Анакин. Ты должен суметь понять, почему.
- Что я понимаю,- мрачно сказал Анакин,- так это то, что вы пытаетесь повернуть меня против Палпатина. Вы пытаетесь заставить меня держать что-то в секрете от него - вы хотите заставить меня лгать ему. Так вот в чем действительно дело.
- Это не так,- настойчиво возразил Оби-Ван. Он казался уязвленным.- Нужно знать, с кем он ведет дела и кто ведет дела с ним.
- Он не плохой человек, Оби-Ван,- он великий человек, который обеими руками удержит Республику от развала...
- Оставшись в должности на долгие годы после того, как его срок истек. Присвоив себе полномочия диктатора...
- Сенат потребовал, чтобы он остался! Они заставили его принять эти полномочия...
- Не будь наивным. Сенат настолько запуган, что даст ему что угодно!
- Тогда это их вина, а не его! У них должна быть твердость, чтобы не сгибаться перед ним.
- Это мы и просим сделать тебя, Анакин.
У Анакина не было ответа. Молчание встало между ними, как каменная плита. Он потряс головой и посмотрел на механическую руку, сжатую в кулак. Наконец, он сказал:
- Он мой друг, Оби-Ван.
- Да,- мягко, грустно сказал Кеноби.- Я знаю.
- Если бы он попросил меня шпионить за вами, вы думаете, я стал бы?
Теперь была очередь Оби-Вана замолчать.
- Вы знаете, что он был добр ко мне,- голос Анакина звучал глухо.- Вы знаете, что он присматривал за мной, заботился, делал все, чтобы помочь мне. Он для меня как семья.
- Джедаи - твоя семья...
- Нет,- Анакин набросился на своего бывшего учителя.- Нет, джедаи - ваша семья. У вас другой и не было. А я не такой - у меня была мама, которая любила меня...
И есть жена, которая любит меня, подумал он. А еще скоро будет ребенок, который будет любить меня.
- Вы помните мою маму? Помните, что с ней случилось?..
...потому что вы не позволили мне поехать и спасти ее, мысленно закончил он. То же самое случится с Падме. И с нашим ребенком.
Зверь внутри него холодно нашептывал: все умирают, Анакин Скайуокер. Даже звезды сгорают.
- Анакин, конечно же, я помню. Ты знаешь, как мне жаль твою маму. Но послушай: мы не просим тебя идти против Палпатина. Мы просим лишь, чтобы ты... наблюдал за его действиями. Ты должен мне верить.
Оби-Ван шагнул ближе и положил руку Анакину на предплечье. С медленным, долгим вздохом, он, казалось, пришел к трудному решению.
- Сам Палпатин может быть в опасности,- сказал он.- Это может оказаться единственной возможностью для тебя помочь ему.
- О чем вы?
- Я не имею права говорить тебе об этом. Пожалуйста, не говори никому об этом разговоре. Никому, понимаешь?
- Я умею хранить тайны,- сказал Анакин.
- Хорошо,- Оби-Ван опять глубоко вздохнул.- Мастер Винду проследил за Дартом Сидиусом до здания Пятисотлетия Республики, прежде чем напал Гривус. Мы думаем, что повелитель ситхов - кто-то, принадлежащий к узкому кругу советников Палпатина. Вот за ним-то ты и должен шпионить, понимаешь?
Выдумка, созданная Советом, чтобы дать им возможность извести политических врагов.
- Если Палпатин подпал под влияние повелителя ситхов,- Кеноби говорил непривычно медленно,- он может быть в смертельной опасности. Помочь ему можно только, если найти и остановить Сидиуса. То, что мы просим от тебя, не измена, Анакин, а, может быть, единственный способ спасти Республику!
Если бы этот "Дарт Сидиус" вошел сейчас в эту дверь... Я попросил бы его сесть и спросил бы, обладает ли он возможностью прекратить эту войну.
- Получается, вы просите меня помочь Совету найти Дарта Сидиуса,- медленно произнес Анакин.
- Да,- похоже, для Оби-Вана это было облегчением, громадным облегчением, как будто ужасная хроническая боль вдруг невероятным образом ушла.- Да, именно так.
В душе Анакин шепотом повторил, как эхо - нет, не эхо, чуть изменив конец: я попросил бы его сесть и спросил бы, обладает ли он возможностью...
...спасти Падме. * * *
Штурмовой транспорт несся по небу над столицей.
Взгляд Оби-Вана был направлен мимо Йоды и Мейса Винду. Магистр наблюдал в иллюминатор, как в дальнем конце обширной посадочной платформы группа клонов загружала ударный крейсер.
- Вас не было там,- сказал он.- Вы не видели его лица. Думаю, мы сделали ужасающую вещь.
- Не всегда у нас есть правильный ответ,- ответил Винду. - Иногда правильного ответа просто нет.
- Как важна для тебя дружба с юным Анаки-ном, знаю я,- Йода тоже уставился на строгие углы ударного крейсера, загружаемого для полета на Кашиийк. Мастер стоял, опираясь на посох, будто не доверял силе своих ног.- Позволить такой привязанности уйти из своей жизни джедай должен.
Другой человек - даже другой джедай - мог бы обидеться на такую отповедь, но Оби-Ван только лишь вздохнул.
- Полагаю... он все же Избранный. Если верить пророчеству, он рожден, чтобы принести баланс в Силу, но...
Он растерянно умолк, не в силах вспомнить, что хотел сказать. Перед глазами стояло лицо Анакина.
- Да. Всегда в движении будущее,- Йода поднял голову, и глаза сузились в задумчивости. - А пророчество, неправильно истолковано оно могло быть.
Мейс выглядел еще мрачнее, чем обычно.
- Со времени падения Дарта Бейна, более чем тысячу лет назад, жили сотни тысяч джедаев - сотни тысяч джедаев, добавлявших к свету каждым делом рук своих, каждым вздохом, каждым ударом сердца, принося справедливость, строя цивилизованное общество, распространяя мир, действуя исходя из бескорыстной любви ко всем живым существам. И за все эти тысячи лет одновременно было лишь двое ситхов. Только двое. Джедаи создают свет, но ситхи не создают тьму. Они лишь используют тьму, которая есть всегда. Жадность и зависть, агрессия и похоть и страх - все это естественно для разумных существ. Наследие джунглей. Наше наследие из тьмы веков.
- Простите, учитель Винду, но я не уверен, что понимаю, куда вы клоните. Вы говорите - пользуясь вашей метафорой,- что джедаи пролили слишком много света? Судя по всему, что я видел за последние несколько лет, Галактика совсем не залита светом.
- Я только говорю, что мы не знаем. Мы даже не понимаем, что значит: принесет равновесие в Великую силу. Мы не можем предсказать, во что это может вылиться.
- Сила, бесконечная тайна это,- тихо сказал Йода. - Чем больше узнаем мы, тем больше понимаем, как много не знаем мы.
- Вы тоже это чувствуете,- сказал Оби-Ван; слова причиняли боль.- Вы оба чувствуете, что мы повернули за какой-то незримый поворот.
- Перемены происходят в наше время. Кризис приближается.
- Да,- Мейс переплел пальцы и крепко сжал их. - Но мы как рудокопы без фонаря. Перестанем идти и никогда не дойдем до света.
- А что если света там нет вовсе? - спросил Оби-Ван.- Что если мы доберемся до конца этого туннеля и найдем лишь ночь?
- Верить должны мы. Верить в желание Великой силы. Альтернативы нет у нас.
Оби-Ван принял это, но каждый раз, когда он думал об Анакине, страх сковывал его сердце.
- Сегодня в Совете я должен был занять более жесткую позицию.
- Думаешь, Скайуокер не справится? - спросил Мейс Винду.- Я думал, у тебя больше уверенности в его способностях.
- Я со спокойным сердцем доверю ему свою жизнь,- ответил Оби-Ван.- В этом-то и кроется проблема.
Два других магистра в молчании смотрели на него, пока он пытался подобрать верные слова.
- Для Анакина нет ничего важнее дружбы. Он самый преданный человек, какого мне доводилось встречать,- преданный до безрассудства. Несмотря на все, что я пытался ему объяснить о жертвах, которые лежат в основе того, что значит быть джедаем, он... думаю, он никогда не поймет до конца.
Оби-Ван посмотрел на Йоду.
- Мастер Йода, мы с вами были близки с тех пор, как я был мальчишкой. Младенцем. Тем не менее, если бы для окончания этой войны хоть на неделю раньше - хоть на день раньше - потребовалось бы принести в жертву вашу жизнь, я сделал бы это.
- Как быть и должно,- сказал Йода.- Твоей я тоже пожертвовал бы, юный Оби-Ван. Сделает так во имя мира любой джедай.
- Любой джедай, кроме Анакина.
Йода и Мейс обменялись задумчивыми угрюмыми взглядами. Оби-Ван предположил, что они вспоминают, как Анакин нарушал приказы, как ставил под угрозу целые операции, жизни тысяч, контроль над целыми планетарными системами, чтобы спасти друга.
И не раз, если быть честным, чтобы спасти Оби-Вана.
- Я думаю,- осторожно сказал Оби-Ван,- что абстракции, вроде мира, немного значат для него. Он верен людям, а не принципам. И он ждет верности в ответ. Он не остановится ни перед чем, чтобы спасти, например, меня, потому что думает, что я сделаю то же самое ради него.
Мейс и Йода уперли в него тяжелые взгляды, и Оби-Ван опустил голову.
- Потому что,- неохотно признал магистр,- он знает, что я сделаю то же самое ради него.
- Что именно беспокоит тебя, не понимаю я. Зеленые глаза Йоды засветились мягким сочувствием.
- Имя дать страху должен ты, прежде чем изгнать его сможешь. Боишься ты, что с заданием не справится он?
- Нет, нет, дело совсем не в этом. Я твердо уверен, что Анакин сможет справиться с чем угодно. Он не сможет только предать друга. То, что мы сделали с ним сегодня...
- Но это то, чем являются джедаи,- перебил Мейс Винду.- Это то, чему мы себя посвятили: бескорыстная служба...
Оби-Ван повернулся и вновь устремил взгляд на штурмовой корабль, который доставит Йоду и батальоны клонов на Кашиийк. Но корабля он не видел - перед глазами все так же стояло лицо Анакина.
Если бы он попросил меня шпионить за вами, вы думаете, я стал бы?
- Да,- медленно проговорил.- Вот почему я думаю, что он никогда больше не станет доверять нам.
В глазах вдруг появилось жжение, взор затуманился не пролитыми слезами.
- И я вовсе не уверен, что ему стоит нам доверять.

12

НЕ ОТ ДЖЕДАЕВ
Закат над Галактическим городом сегодня выдался ошеломительным: пепел и дым от многочисленных пожаров преломляли свет далекого бело-голубого солнца, и на разноцветных облаках лежал радужный блик. Анакина небеса не интересовали. На широкой скобе балкона, где хватало места для машин гостей, он следил, прячась в тени, за Падме, которая только что вышла из флаера и милостиво выслушивала пожелания доброй ночи от капитана Тайфо. Когда верный капитан увел транспорт в ангар для жильцов этого здания, Падме отпустила обеих служанок и услала Ц-ЗПО с каким-то пустячным поручением, а сама прислонилась к балюстраде на том самом месте, где прошлой ночью стоял Анакин.
Она любовалась закатом, а Скайуокер любовался только ею.
Большего ему и не надо было. Быть здесь. Быть вместе с ней. Смотреть, как закат окрашивает румянцем ее белую кожу. Если бы не сны, он сегодня бы ушел из Ордена. Немедленно. Потерянные Двадцать стали бы Потерянными Двадцать одним. Пусть грянет скандал; их жизни он не затронет. Их настоящей жизни. Разрушится лишь жизнь, которую они вели раньше: годы в разлуке, которые ныне потеряли значение.
- Красиво, правда? - негромко спросил он. Падме вздрогнула, будто он ткнул в нее иголкой.
- Анакин!
- Прости,- улыбаясь, он вышел из густых теней.- Я не хотел тебя пугать.
Она прижала ладонь к груди, как будто хотела удержать готовое выпрыгнуть сердце.
- Нет... нет, все в порядке. Просто... Анакин, тебе нельзя быть здесь. Еще день...
- Я не мог ждать, Падме. Мне надо было увидеть тебя,- он взял ее за руку.- Отныне ночь продлится вечно... как я мог прожить без тебя?
Теперь ее ладонь упиралась ему в грудь.
- Но на нас смотрит миллион народа, а ты - очень известный человек. Пойдем внутрь.
От перил он послушно отошел, но внутрь заходить не стал.
- Как ты себя чувствуешь?
Ее улыбка могла затмить рассвет на Татуине, когда Падме взяла ладонь Анакина - живую, из плоти - и прижала к своему животу.
- Он пинается.
- Он? - повторил негромко Скайуокер.- Я думал, ты приказала медицинскому дроиду не портить сюрприз.
- Дроид мне ничего не говорил... Это... - улыбка стала хитрой.- Материнский инстинкт.
Анакин почувствовал толчок в ладонь и рассмеялся.
- Материнский инстинкт, да? Так крепко толкается? Определенно девочка.
Падме положила голову ему на плечо.
- Анакин, идем внутрь. Скайуокер потрепал ее локоны.
- Я ненадолго. Заскочил по дороге на встречу с канцлером.
- Да, я слышала о твоем назначении в Совет. Анакин, я так горжусь тобой.
Скайуокер поднял голову, нахмурившись. Зачем ей понадобилось говорить об этом?
- Нечем тут гордиться,- сказал он.- Обычные реверансы Совета и канцлера. А я просто вляпался в самую середину.
- Но быть избранным в Совет в твоем возрасте...
- Меня засунули в Совет, потому что у них выхода не было. Потому что канцлер им приказал, а ему Сенат отдал контроль над джедаями,- голос его понизился до басовитого рыка. - И потому что они думают, будто сумеют воспользоваться мной против него.
Взгляд Падме стал необычно далеким и задумчивым.
- Против него? - повторила она.- Джедаи не доверяют канцлеру?
- Ерунда. Мне они тоже не доверяют,- губы Анакина сложились в горькую тонкую линию.- Мне отдали кресло в Совете, но и только. Магистром меня не сделали.
Падме вернулась в реальность и улыбнулась.
- Терпение, любимый. В свое время они поймут, на что ты способен.
- Они уже поняли, на что я способен. И боятся моих способностей,- раздраженно произнес Скайуокер. - Но дело даже не в этом. Как я сказал, политические игры.
- Анакин...
- Я не знаю, что происходит с Орденом, но что бы это ни было, мне это не нравится,- он покачал головой.- Эта война разрушает все, что поддерживала и за что выступала Республика. За что мы сражаемся, а? Стоит ли оно того?
Падме грустно кивнула, отошла прочь.
- Порой даже я спрашиваю, на правой ли мы стороне.
- Правой ли стороне?
То есть все мои поступки - впустую? Он продолжал хмуриться.
- Ты не серьезно.
Падме отвернулась и теперь обращалась, скорее, к пространству за перилами, невидимым зрителям.
- Что, если демократии, за которую мы сражаемся, более не существует? Что, если сама Республика стала тем самым злом, против которого мы боремся?
- Ну вот, все сначала,- Анакин, все более раздражаясь, отмахнулся от ее слов. - Я слышу эту чепуху со времен Геонозиса. Не думал, что придется выслушать ее от тебя.
- Несколько секунд назад ты говорил то же самое!
- Где была бы Республика без Палпатина?
- Я не знаю, - призналась она. - Но не уверена, что там было бы хуже, чем здесь.
Все опасности, все страдания, все убийства, все мои друзья, отдавшие свои жизни?.. Все - впустую? Анакин сдержал норов.
- Все жалуются, что у Палпатина слишком много власти в руках, но никто ничего не предлагает. Кому вести войну? Сенату? Ты в Сенате, ты знаешь этот народ... скольким из них ты доверяешь?
- Я знаю только, что все идет неправильно. Наше правительство движется не в том направлении. Ты сам это признаешь, ты сам только что это сказал!
- Я говорил другое. Я просто... устал, вот и все. От всей этой политической дряни. Иногда я предпочел бы вернуться на фронт. Там по крайней мере я знал, где плохие ребята, а где хорошие.
- Я начинаю опасаться,- ответила Падме,- что, возможно, знаю, кто плохой парень здесь.
Скайуокер прищурился.
- Ты говоришь как Сепаратист.
- Анакин, всей Галактике известно, что граф Дуку мертв. Самое время дипломатическим способом решать конфликт, а вместо этого мы воюем еще интенсивнее! Палпатин - твой друг, он прислушается к тебе. Когда встретишься с ним, попроси его во имя простых правил хорошего тона прекратить огонь...
У Скайуокера окаменело лицо.
- Это приказ? Падме заморгала.
- Что?
- Мне слово дадут или нет? - он шагнул к ней.- Мое мнение считается или нет? Что, если я не согласен с тобой? Что, если я думаю, что Палпатин поступает верно?
- Анакин, сотни тысяч существ умирает каждый день!
- Идет война, Падме. Мы ее не просили, помнишь? Ты была там.., может быть, нам тогда, на арене, тоже надо было дипломатично решать конфликт?
- Я... - Падме съежилась, стараясь укрыться от того, что увидела во взгляде Скайуокера; она только моргала, сведя брови. - Я лишь просила....
- Все только просят. Все что-то хотят от меня. А если не получают желанного, я - плохой!
Анакин развернулся - широкий плащ вздулся пузырем - и облокотился на перила балкона. Дюрастиловые поручни застонали под металлическими пальцами.
- Меня тошнит,- пробормотал Скайуокер.- Меня тошнит от вас.
Он не слышал, как подошла Падме; шум машин, текущих потоком под балконом, заглушил ее шаги. Он не видел боли на ее лице или блеска слез в ее глазах, но ощутил их в ласковом прикосновении ее руки.
- Анакин, в чем дело? Что произошло на самом деле?
Он помотал головой. Не мог он смотреть на Падме.
- Ты не виновата,- сказал он.- И ничем не можешь помочь.
- Не закрывайся от меня, Анакин. Дай мне возможность помочь.
- Ты не можешь помочь мне,- повторил он, глядя вниз сквозь десятки пересекающихся потоков машин, вниз, на невидимую поверхность планеты.- Это я пытаюсь тебе помочь.
В ее взгляде что-то промелькнуло, когда он упомянул Совет и Палпатина. Он видел.
- О чем ты мне не говоришь?
Ладонь ее стала вялой, Падме не ответила.
- Я же чувствую. Я чувствую, что ты таишь секрет.
- О? - негромко отозвалась она.- Забавно, а я то же самое могу сказать о тебе.
Скайуокер по-прежнему смотрел вдаль. Падме сделала к нему шаг, прислонилась к нему; ее рука обвила его плечи, щека невесомо прижалась к его ладони.
- Почему все должно быть именно так? Почему вообще должна существовать такая вещь, как война? Почему мы не можем просто вернуться? Хотя бы притвориться. Давай притворимся, будто мы вновь у озера на Набу, только мы двое, больше никого нет. Нет войны, нет политики. Нет заговоров. Только мы. Ты и я. И любовь. Больше нам ничего не надо. Ты, я и любовь.
Анакин не сумел вспомнить, на что это было похоже.
- Мне нужно идти,- сказал он.- Канцлер ждет. * * *
По обе стороны двери, ведущей в ложу Галактической оперы, которая принадлежала Верховному канцлеру, молчаливыми изваяниями застыли два алых гвардейца. Ни единая складка не шевельнулась на тяжелых плащах. Говорить Анакину не пришлось; стоило ему приблизиться, из-под маски одного из них раздалось:
- Вас ждут. Гвардеец открыл дверь.
В небольшой круглой ложе, нависшей над скопищем пестро разодетого народа, стояло несколько кресел. Зал внизу был набит битком, все места заняты, как будто все позабыли, что идет война. Анакин без любопытства скользнул взглядом по огромному водяному шару, укрепленному на невидимых нитях искусственной гравитации. Балетом Скайуокер не интересовался, ни Мон Каламари, никаким.
В полумраке ложи вместе с Палпатином сидел Маc Амедда и секретарь-референт Слай Моор. Анакин остановился за спинками их кресел.

Предыдущая страница 17 Следующая страница


Эпизод III: Месть Ситхов 18

Если бы я был шпионом, в которого меня хочет превратить Совет, полагаю, мне следовало подкрасться на цыпочках и подслушать.
Неудовольствие исказило его лицо; он позаботился стереть выражение до того, как заговорил.
- Канцлер, прошу прощения за опоздание. Палпатин оглянулся, лицо его прояснилось.
- Да, Анакин! Не тревожься. Входи, мальчик мой, входи. Благодарю тебя за доклад о сегодняшнем собрании Совета, его было на редкость любопытно читать. А у меня есть для тебя хорошие новости - разведка определила место нахождения генерала Гривуса!
- Потрясающе! - Анакин тряхнул головой, ему было интересно, смутится ли Оби-Ван от того, что клоны обошли его.- На этот раз он от нас не сбежит.
- Я собираюсь... Моор, сделайте запись... обратиться к Совету с указанием, чтобы это задание поручили тебе, Анакин. Твои таланты вхолостую расходуются на Корусканте, тебе нужно быть там, на передовой. А на заседаниях Совета можешь присутствовать и по голографической связи. Скайуокер нахмурился.
- Благодарю вас, но задания джедаям раздает Совет.
- Конечно-конечно. Мы не собираемся наступать джедаям на мозоли, верно? Они так ревностно относятся к политическим прерогативам. И все же меня удивит, если их коллективная мудрость укажет на кого-то другого.
- Как я указал в докладе, они уже дали указание Оби-Вану разыскать Гривуса.
Потому что не хотят спускать с меня глаз, хотят, чтобы я оставался там, где могу следить за вами.
- Разыскать, да. Но задержать его можешь только ты, хотя трудно ожидать, что Совет Ордена всякий раз будет поступать верно.
- Они попытаются. Я... считаю, что они попытаются.
- Как, до сих пор? Садись,- Палпатин посмотрел на помощников.- Оставьте нас.
Те поднялись и ушли. Анакин уселся на место Маса Амедды.
Долгое время Палпатин рассеянно смотрел на грациозные изгибы солистки, хмурясь, как будто многое хотел сказать, но не был уверен, с чего следует начинать. В конце концов он тяжело вздохнул и наклонился к уху Скайуокера.
- Анакин, по-моему, теперь ты знаешь, что я не могу полагаться на Совет Ордена. Вот почему я ввел тебя туда. Если джедаи еще не втянули тебя в свой заговор, то скоро втянут.
Анакин из благоразумия не стал взрываться.
- Не уверен, что понимаю.
- Ты должен был почувствовать, что я кое-что заподозрил,- мрачно продолжал канцлер.- Совет Ордена более чем независим от Сената. Я думаю, они намерены взять в Республике власть.
- Канцлер...
- Думаю, они готовят измену. Они надеются сбросить мое правительство и заменить меня кем-нибудь достаточно слабым, чтобы можно было вашими фокусами управлять каждым его словом.
- Не могу поверить, что Совет...
- Анакин, проверь свои ощущения. Ты знаешь, не так ли?
Скайуокер отвернулся.
- Я знаю, что они не доверяют вам...
- Или Сенату. Или Республике. Или самой демократии, если уж так. Совет Ордена не выбирают. Он сам выбирает своих членов согласно собственным правилам... человек менее великодушный сказал бы: прихотям. И дают власть, подкрепленную силой. Они правят джедаями, как надеются править Республикой: указами.
- Признаю... - Анакин уставился на ладони,- ...моя вера в них... пошатнулась.
- Как? Они уже подходили к тебе с предложением? уже приказали поступить неблагородно? - хмурость Палпатина смыла мудрая улыбка, которая странным образом напомнила Скайуокеру об учителе Йоде.- Они хотят, чтобы ты шпионил за мной, не так ли?
- Я...
- Все в порядке, мой мальчик. Мне нечего прятать.
- Я... не знаю, что сказать...
- Помнишь,- Палпатин отодвинулся, чтобы удобнее сесть в кресле,- как ты маленьким мальчиком впервые прилетел на эту планету, а я постарался обучить тебя политическим маневрам?
Анакин слабо улыбнулся.
- Помню, что уроки меня не интересовали.
- Любой урок, насколько припоминаю. Но жаль, тебе следовало больше обращать на них внимания. Понимать политиков - значит понимать основы природы думающих существ. И вспомни сейчас самый первый урок. Тот, кто приобрел власть, боится ее потерять.
- Свои силы джедаи используют во благо,- чересчур твердо отозвался Скайуокер.
- Благо - это всего лишь точка зрения, Анакин. И джедайская концепция добра не единственная. Возьмем, к примеру, ситхов, Повелителей тьмы. Из того, что я читал про них, я вынес заключение, что ситхи верили в справедливость и безопасность не меньше джедаев...
- Джедаи верят в справедливость и мир.
- В беспокойные времена разве есть разница? - мягко спросил Палпатин.- Джедаи проделали звездную работу по поддержанию мира в Галактике, согласись. Но кто сказал, что ситхи не справились бы лучше?
- Этот спор не из тех, которые стоит вести с Советом... Если вы понимаете, о чем я говорю,- отозвался Анакин с недоверчивой улыбкой.
- О да. Потому что ситхи - угроза власти джедаев. Урок номер один.
Анакин замотал головой.
- Потому что ситхи - зло.
- С точки зрения джедаев, несомненно,- уступил Палпатин. - Зло - ярлык, который мы клеим на то, что угрожает нам, верно? И все же ситхи и джедаи сходны почти в каждой детали, включая поиск величайшей власти.
- Джедаи ищут величайшего понимания,- возразил Анакин.- Более глубокого понимания Силы...
- Которое даст им больше могущества, верно?
- Ну... да,- Анакин засмеялся.- Не следовало мне спорить с политиком.
- Мы не спорим, Анакин. Мы просто беседуем,- Палпатин поерзал, устраиваясь еще удобнее.- Наверное, настоящее различие между джедаями и ситхами лежит только в векторе внимания. Джедаи набирают мощь через понимание, а ситхи набирают понимание через мощь. Вот почему ситхи всегда будут могущественнее джедаев. Джедаи так боятся темной стороны, что отрезают себя от важнейшего аспекта жизни: страсти. Любого рода. Они даже не позволяют себе любить.
Кроме меня, подумал Анакин. Но я ведь никогда не был идеальным джедаем.
- Ситхи не боятся темной стороны. Ситхам неведом страх. Они приемлют весь спектр опыта от высот трансцендентного наслаждения до глубин ненависти и отчаяния. Эмоции не даны нам понапрасну, Анакин. Вот почему ситхи более могущественны: они не боятся чувствовать.
- Ситхи полагаются на страсть к силе,- произнес Анакин,- но когда страсть иссякнет, что останется?
- Может быть, ничего. Может быть, много. Может быть, она не иссякнет никогда. Кто знает?
- Они думают про себя, только о себе.
- А джедаи? Нет?
- Джедаи самоотверженны... мы отвергаем себя, стираем, чтобы присоединиться к течению Великой силы. Мы можем заботиться только о других...
Палпатин вновь подарил собеседнику мудрую улыбку.
- Или вас так учат думать. Я слышу голос Оби-Вана Кеноби в твоих ответах, Анакин. А что думаешь ты сам?
Скайуокер внезапно обнаружил, что балет неизмеримо интереснее, чем лицо канцлера.
- Я... уже не знаю...
- Сказано, что если возможно постичь песчинку - понять всю ее суть,- то тем самым можно постичь и вселенную. Кто говорит, что ситхи, глядя внутрь себя, видят меньше джедаев, которые глядят на мир?
- Джедаи... джедаи - хорошие. Вот в этом и различие. Мне все равно, кто что видит.
- Что такое джедаи,- негромко продолжал канцлер,- если не группа весьма могущественных существ, которых ты считаешь друзьями? Ты верен своим друзьям, я понял это, как только узнал тебя. И я восхищаюсь тобой. Но верны ли твои друзья тебе?
Скайуокер бросил на собеседника хмурый взгляд.
- Что это значит?
- Станет истинный друг просить тебя поступить неправильно?
- Я не уверен, что это неправильно,- стоял на своем Анакин.
Возможно, Оби-Ван говорил правду. Возможно. Может, они всего лишь хотят поймать Сидиуса. И хотят защитить Палпатина.
Возможно.
Вполне.
- Они просили тебя нарушить Орденский кодекс? Пренебречь Конституцией? Предать друга? Предать то, что для тебя важно?
- Канцлер...
- Думай, Анакин! Я всегда пытался научить тебя думать. Да-да, джедаи не думают, но готовые затхлые ответы уже не годятся: времена меняются. Поразмысли над поступками и мотивацией. Не беги от предположений. Боязнь потерять власть - слабость как джедаев, так и ситхов.
Скайуокер обмяк в кресле. Слишком много событий за столь короткое время. В голове все перемешалось и потеряло последние крохи смысла.
Кроме того, что сказал Палпатин.
В словах канцлера чересчур много смысла.
- Мне на ум пришла древняя легенда,- промурлыкал Палпатин. - Анакин, ты знаком с трагедией Дарта Плагеуса Мудрого?
Скайуокер покачал головой.
- Да, так я и думал. Эту историю джедаи не станут рассказывать. Это легенда ситхов о Повелителе тьмы, который так глубоко взглянул внутрь себя, что сумел постичь и стать хозяином самой жизни. И, поскольку две части едины, если взглянуть внимательнее, в самую суть смерти.
Анакин выпрямил спину. Неужели он слышит все это наяву?
- Он сумел уберечь кого-то от смерти?
- Согласно легенде,- сказал Палпатин,- он мог напрямую влиять на мидихлориан и благодаря им создавать жизнь. Обладая такими знаниями, поддерживать жизнь в том, кто уже жив, пустяк, ты не согласен?
Целая вселенная возможностей разворачивалась в голове у Скайуокера.
- Сильнее, чем смерть... - прошептал он.
- Темная сторона, насколько я понял из книг, тропа, ведущая к способностям, которые можно счесть сверхъестественными.
Анакин разучился дышать.
- Что с ним произошло?
- О, это же трагедия, знаешь ли. Едва он достиг бескрайней власти, он потерял все страхи, кроме одного - боязни ее потерять. И понял, что основная его проблема - Совет Ордена, понимаешь ли.
- Но что произошло?
- Ну, чтобы уберечь свою власть, он передал знания своему ученику.
- И?
- И ученик убил его, пока тот спал,- Палпатин беспечно пожал плечами.- Плагеус так и не понял, что произошло. Трагическая ирония, верно? Он мог спасти любое существо в Галактике от смерти, кроме себя самого.
- А ученик? Что стало с учеником?
- А, с ним. Он в конце концов стал величайшим из ситхов, известных истории...
- Поэтому,- подытожил вполголоса Анакин,- трагедия лишь для Плагеуса, для ученика легенда закончилась счастливо...
- Ну да. Вполне счастливо. Я как-то не смотрел на эту историю под таким углом... кстати, о чем мы только что говорили, а?
- Что, если,- медленно произнес Анакин, почти не осмеливаясь вымолвить хоть слово,- это не просто легенда?
- Прошу прощения?
- Что, если Дарт Плагеус действительно жил на свете? Что, если кто-то действительно обладал такой силой?
- О-о... я убежден, что Плагеуса никогда не существовало. Но если бы кто-то действительно был наделен подобной силой... что ж, тогда он стал бы самым могущественным человеком в Галактике, не говоря уже о бессмертии...
- Как мне его отыскать?
- Вот этого я сказать не могу. Твой вопрос следовало задать твоим друзьям из Совета, полагаю... Но разумеется, если бы они могли разыскать того человека, то убили бы на месте. Не в качестве наказания за преступления, ты же понимаешь. Джедаи не берут в расчет такое понятие, как невиновность. Они убили бы его только за то, что он ситх, и его знания умерли бы вместе с ним.
- Я... мне надо...
Анакин понял, что сидит на самом краешке, подрагивающие руки сжав в кулаки. Он заставил себя расслабиться, сесть поудобнее, сделать глубокий вдох.
- Вы так много знаете. Мне нужно, чтобы вы рассказали мне, возможно ли... можно ли научиться той силе?
Канцлер с ласковой мудрой улыбкой пожал сухонькими плечами.
- Ну,- сказал он,- определенно не от джедаев.
Еще много, очень много времени - уже уехав из оперы - Анакин неподвижно сидел в дрейфующем флаере, глаза закрыты, механическая рука подпирает голову. Машину легонько покачивало на воздушных волнах от пролетающего мимо транспорта. Скайуокер не обращал внимания. Рассерженные водители гудели ему на облете, он не слышал.
В конце концов, он вздохнул и поднял голову. И набрал на комлинке личный код. Спустя несколько секунд экран показал ему заспанное лицо Падме.
- Анакин? - она протерла глаза.- Где ты? Который час?
- Падме, я не могу...- Анакин помолчал, фыркнул.- Слушай, Падме, что-то происходит. Мне придется провести ночь в Храме.
- О... ну ладно... я буду скучать без тебя.
- Я тоже буду скучать,- он сглотнул.- Я уже скучаю.
- Мы же завтра увидимся? Будем вместе?
- Да. И скоро останемся вместе на всю жизнь. Больше мы никогда не расстанемся.
Падме сонно кивнула.
- Хорошенько отдохни, любимый.
- Постараюсь. И тебе спокойной ночи.
Она послала ему воздушный поцелуй, экран погас.
Анакин завел двигатели, и машина уверенно влилась в транспортный поток, взяв курс к Храму, потому что о том, что эту ночь он проведет в Храме, Анакин не соврал.
Ложью было обещание отдохнуть. Но будет стараться... Но как тут отдохнешь, если закрываешь глаза и слышишь крик Падме на родильном столе?
Обида на Совет жгла сильнее, чем раньше. У Анакина было имя, история и отправная точка, откуда начинать поиски,- но как объявить архивариусу, зачем ему понадобилось исследовать легенду о бессмертии ситхов?
А может, архивы ему вообще не нужны?
Храм по-прежнему величайшее сосредоточие Великой силы на этой планете, возможно, даже в Галактике, и нет, без сомнения, лучше места для напряженных, сфокусированных размышлений. Ему очень нужно, чтобы Сила научила его, а времени на обучение совсем мало.
Пожалуй, он обернет взгляд внутрь себя.
Начнет думать о себе.

13

ЖЕЛАНИЕ ВЕЛИКОЙ СИЛЫ
Разбуженная служанкой Моте, которая явилась с известием, что пришел джедай и хочет видеть ее, Падме выскочила из кровати, накинула балахон и заторопилась в гостиную, а улыбка расцветала на сонном лице, как утренняя заря...
Но пришел Оби-Ван.
Магистр стоял к ней спиной, руки сложены за спиной, и с абстрактным отсутствием интереса разглядывал коллекцию редких скульптур.
- Оби-Ван...- выдохнула Падме.- Что-нибудь... Она не продолжила: случилось с Анакином?
Как бы потом объясняла, почему имя Скайуокера первым сорвалось с ее губ?
- ... вам что-нибудь предложили выпить? Магистр повернулся, лоб его разгладился.
- Сенатор,- тепло произнес Оби-Ван.- Рад снова видеть вас. Прошу прощения за визит в столь ранний час, и да, ваш Ц-ЗПО уже проявил настойчивость, предлагая мне освежиться.
Меж бровей вновь начала собираться морщинка.
- Но как вы сами понимаете, я пришел не с визитом вежливости. Я пришел поговорить с вами об Анакине.
Года обучения не прошли даром; сердце сжималось, в голове вертелась мысль: Откуда он знает? А лицо, как обычно, не отражало ни единого чувства.
Основное правило республиканских политиков: говори правды столько, сколько можно. Особенно - джедаю.
- Была счастлива узнать о его назначении в Совет.
- Да. Это меньшее, что он заслуживает, хотя боюсь, это больше, с чем он может справиться. Он уже виделся с вами?
- Несколько раз,- ровным голосом ответила Падме.- Что-то не так, верно?
Оби-Ван склонил голову, пряча в усах улыбку.
- Тебе следовало быть джедаем. Падме ухитрилась весело рассмеяться.
- А тебе не следовало соваться в политику. Ты не умеешь скрывать свои чувства. В чем дело?
- В Анакине.
Претензия на легкость бытия поблекла, Оби-Ван, казалось, постарел на глазах. Он выглядел крайне усталым и озабоченным.
- Можно мне сесть?
- Пожалуйста,- Падме указала гостю на диванчик и сама присела на край.- Он опять в вляпался в неприятности?
- Надеюсь, что нет. Тут... скорее личное. Кеноби поерзал.
- Его поставили в трудное положение как представителя канцлера, но я думаю, дело даже не в этом. Мы... вчера повздорили и не хорошо распрощались.
У Падме сжалось сердце. Кеноби должен знать, раз пришел к ней - обличить, разрушить их жизнь. Грудь разрывалась от боли за Анакина, но лицо продемонстрировало лишь вежливое любопытство.
- О чем спорили?
- Боюсь, что не могу рассказать,- отозвался Кеноби с виновато-хмурым видом.- Дела Ордена. Надеюсь, ты поймешь.
Сенатор чуть-чуть склонила голову.
- Разумеется.
- Вот только... беспокоюсь я за него. Я надеялся, что ты с ним поговоришь.
- О чем? - сенатор подарила Кеноби лучшую из дружеских, но скептических улыбок.- О делах Ордена?
- Сенатор... Падме. Прошу тебя,- магистр смотрел ей в глаза с состраданием и усталой тревогой.- Падме, я не слепец. Хотя старался им быть ради Анакина. И ради тебя.
- О чем это ты?
- Можно подумать, будто вы умеете скрывать чувства.
- Оби-Ван...
- Анакин любит тебя со дня вашей первой встречи в той жуткой лавке на Татуине. Он и не пытался спрятать любовь, хотя мы не говорили о ней. Мы... притворялись, будто я ничего не знаю. И я был счастлив, потому что любовь делала счастливым его. Ты делала его счастливым, когда это не удавалось ничему и никому другому.- Магистр вздохнул, свел брови над переносицей.- Да и ты, Падме, позабыла все, чему тебя учили. У тебя в глазах горит свет, когда произносят имя Анакина.
- Я...- она вскочила на ноги.- Я не могу... Оби-Ван, не заставляй меня говорить об этом...
- Я не хотел причинять тебе боль, Падме. Или ставить в неловкое положение. Я здесь не для того, чтобы допрашивать тебя, мне не интересны тонкости и подробности ваших отношений.
Она отвернулась, прошлась, лишь для того чтобы двигаться, едва сознавая, что вышла на умытую рассветом веранду.
- Тогда зачем ты пришел? Джедай уважительно держался сзади.
- На Анакина сильно давят. Для столь молодого человека ответственность чересчур велика. В его возрасте я все еще был падаваном, и до рыцарства мне оставалось еще несколько лет. Он... меняется. Быстро. И меня беспокоит то, во что он превращается. Если он покинет Орден... это будет большой ошибкой.
Падме заморгала, словно Кеноби дал ей пощечину.
- Почему... это же... невероятно, да? А как же пророчество, в которое так верили джедай? Что он - Избранный?
- Возможно, он - Избранный. Но я изучил пророчество, оно говорит лишь, что Избранный будет рожден, чтобы уничтожить ситхов, и что он принесет равновесие в Великую силу. Но там не говорится, что он должен быть джедаем.
Падме заморгала еще сильнее, сражаясь с отчаянной надеждой, лишившей ее дыхания.
- То есть... ему не обязательно?..
- Мой учитель Куай-Гон Джинн считал, что Великая сила желает, чтобы Анакина обучали в Храме. И все мы были уверены... о, полагаю, ты назовешь это склонностью к джедаецентризму. В конце концов, это же наше пророчество.
- Но желание Силы... разве джедаи не должны ему следовать?
- В общем - да. Но понимаешь, даже мы не все знаем о Силе. Смертный разум не может ее понять целиком. Мы говорим о желании Силы, как некто, не знающий о силе тяжести, может заявить, что река желает течь к океану. Это всего лишь метафора нашего неведения. А истина проста... если бы каждая истина была так же элементарна... и она заключается в том, что мы не знаем, чего собственно хочет Великая сила. И не можем узнать. Ее желания находятся так далеко за границами нашего восприятия, что мы можем лишь склониться перед тайной.
- А какое это отношение имеет к Анакину? - Падме сглотнула комок, но голос все равно сорвался.- И ко мне?
- Боюсь, что некоторые его нынешние... трудности... как раз из-за ваших с ним отношений.
Если б ты только знал, насколько...
- Что ты хочешь, чтобы я сделала? Кеноби опустил взгляд.
- Я не могу сказать, что тебе делать, Падме. Я могу только просить тебя обдумать интересы Анакина. Ты же знаешь, вам двоим не быть вместе, пока он остается в Храме.

Предыдущая страница 18 Следующая страница


19 Мэтью Стовер

В груди поселился холодок.
- Оби-Ван, я не могу говорить об этом.
- Что ж, дело твое. Но помни, что джедаи - его семья. Орден выстраивает его жизнь. Направление. Сама знаешь, какой он порой... разгильдяй.
Вот поэтому он - единственный из джедаев, кого я смогла полюбить...
- Да-да, разумеется.
- Если истинный путь уведет Анакина из Ордена, пусть будет так. Но, прошу тебя, ради вас обоих, действуй осторожно. Некоторые решения невозможно повернуть вспять.
- Да, - медленно произнесла Падме. - Я это слишком хорошо знаю.
Он кивнул, как будто все понял, хотя, разумеется, не понял вообще ничего.
- Все мы этому научились в последнее время. Откуда-то из складок плаща раздался негромкий
звонок.
- Прошу меня извинить,- сказал Оби-Ван, отвернулся, доставая комлинк.- Да?
Падме расслышала низкий мужской голос:
- Мы созываем Совет на срочное заседание. Мы обнаружили место пребывания генерала Гривуса!
- Благодарю вас, мастер Винду,- сказал Оби-Ван.- Я иду.
Генерал Гривус? У Падме от неожиданных слез защипало в носу. Так, значит, у нее вновь отбирают Анакина. Под ребрами шевельнулось. У нас, быстро поправилась Падме и в ответ получила такую волну любви, страха, радости и печали, что не сумела заговорить. Только слепо разглядывала затянутый смогом город. Кеноби подошел ближе.
- Падме,- негромко произнес он. Ласково. Почти с раскаянием.- Я не расскажу об этом Совету. Ни о чем. Мне жаль, что взваливаю на тебя такой груз. Я... я надеюсь, что не слишком расстроил тебя. Мы так долго были друзьями... надеюсь, останемся ими.
- Спасибо тебе, Оби-Ван,- едва слышно сказала она, но взглянуть на него не смогла.
Лишь заметила краем глаза, как он с уважением поклонился и повернулся к дверям.
Падме молчала, но когда раздались его шаги, окликнула:
- Оби-Ван!
И услышала, как он остановился.
- Ты тоже любишь его, верно?
Когда он не ответил, Падме повернулась. Джедай стоял неподвижно посреди пушистого большого ковра и хмурился.
- Все так. Ты любишь его.
Кеноби опустил голову. Выглядел он потерянным и очень одиноким.
- Пожалуйста, сделай для него все, что можешь,- сказал он и ушел. * * *
В центре зала Совета медленно проворачивалось голографическое изображение Утапау. Проектор Анакин принес из кабинета Верховного канцлера; в голову Оби-Вана закралась вялая мысль, не просканировать ли прибор на предмет всяких записывающих устройств, которыми канцлер мог нашпиговать проектор, чтобы узнать, о чем будет речь. Кеноби прогнал шальную идею. В каком-то смысле, здесь уже имелось записывающее устройство - Анакин.
И все это наша вина, думал магистр.
Кроме них со Скайуокером лично присутствовали еще Мейс Винду и Аген Колар. Кворума достигли, вызвав по голографической связи Ки-Ади-Мунди, который сейчас направлялся к Мигието, Пло Коона с Като Неймойдии и Йоду, который как раз собирался высаживаться на Кашиийк.
- Почему Утапау? - говорил Мейс Винду.- Нейтральная система, стратегического значения не имеет, даже планетарной защиты нет как таковой...
- Может, именно поэтому,- предложил объяснение Аген Колар.- Легко захватить, легко спрятать бессчетное количество дроидов. Сканеры дальнего радиуса действия там бесполезны.
Ки-Ади-Мунди нахмурил высокий лоб.
- Наши агенты на Утапау ничего не докладывали.
- Их могли посадить под замок или убить,- вставил Кеноби.
Мейс Винду наклонился к Анакину.
- А как канцлер наткнулся на информацию, о которой нам ничего не известно?
- Разведка клонов перехватила часть послания в дипломатическом пакете от представителя Утапау,- пояснил Скайуокер.- Подтверждение мы получили лишь сейчас.
Оби-Вану не понравилось это мы. Особенно если учесть, что имелся в виду кабинет канцлера, а вовсе не Орден.
- Клоны,- весомо уронил Мейс,- подотчетны нам.
- Прошу прощения, мастер Винду, но это устаревшие сведения,- Анакин пребывал в идеальном вежливом спокойствии, но Оби-Ван уловил нотку удовлетворения в голосе своего юного друга. - Я считал., что это уже всем ясно. Поправка к Конституции, приводящая джедаев под командование канцлера, естественным образом относится и к войскам, которыми командуют джедаи. Палпатин - верховный командующий Республиканской армии.
- Бессмысленно из-за юрисдикции ссориться нам, да,- проскрипел Йода.- Действовать должны мы.
- Я считаю, с этим все согласны,- отрывисто сказал Анакин.- Давайте перейдем к планированию операции. Канцлер предложил, чтобы ее возглавил я, и поэтому я...
- Это решать Совету,- строго оборвал его Мейс.- Не канцлеру.
- Опасен Гривус. Для встречи с ним холодные головы требуются. Магистров должны послать мы.
Из всех собравшихся, разве что Оби-Ван заметил тень разочарования, пробежавшую по лицу Скайуокера. Кеноби посочувствовал Анакину: срывалась великолепная возможность улизнуть из-под давления конфликтующих обязанностей.
- Мы и без того истощили ресурсы,- сказал Мейс Винду.- Я бы рекомендовал послать одного джедая. Мастера Кеноби
И в результате на Корусканте оставались два величайших бойца - Аген Колар и сам Винду - на тот случай, если Сидиус усмотрит превосходную возможность сделать красивый ход. Не считая Анакина, который один стоил бригады.
Оби-Ван кивнул. Идеальная логика. Все согласятся.
Ага, кроме Анакина. Скайуокер наклонился вперед, по щекам пополз нервный румянец.
- В последний раз ему не слишком повезло с Гривусом!
- Анакин...- начал Кеноби.
- Без обид, учитель. Я лишь констатирую факт.
- Да я не об этом. Ты прав. Но я чувствую, как он сражается - и как убегает. Уверен, что сумею поймать его.
- Учитель...
- А у тебя, мой юный друг, есть обязанности на Корусканте. Весьма важные обязанности, требующие твоего полного внимания,- напомнил ему Оби-Ван.- Я ясно выражаюсь?
Анакин не ответил. Надулся обиженно в кресле и отвернулся.
- Оби-Ван мой выбор, да,- сказал Йода. Голограмма Ки-Ади-Мунди кивнула:
- Согласен. Давайте поставим на голосование. Мейс Винду пересчитал голоса.
- Шесть - за.
Он подождал, глядя на Анакина.
- Дальнейшие комментарии? Скайуокер смотрел в окно.
Мейс еще подождал чуть-чуть и пожал плечами.
- Единогласно. * * *
Сенатор Чи Эеквай взяла с подноса, протянутого Ц-ЗПО, чашку с бульоном-хои.
- Я так благодарна, что вы пригласили меня,- прощебетала она; сережки ее покачивались, пока сенатор склоняла синюю голову, кивая на собравшихся в гостиной сенаторов.- Разумеется, я говорю лишь за свой сектор, но могу заверить, что мнoгие сенаторы всерьез разнервничались. Может, вы не знаете, но новые губернаторы прибыли с целыми полками этих клонов... они называют их силы безопасности. И мы начинаем спрашивать себя, будут ли эти войска защищать нас от Сепаратистов... или защищать губернаторов от нас. Падме оторвала взгляд от документа.
- Я получила достоверную информацию, что обнаружено место пребывания генерала Гривуса и джедаи уже отправились за ним,- с расстановкой произнесла она. - Через несколько дней война может окончиться.
- И что тогда? - Бэйл Органа наклонился вперед, упер локти в колени, переплел пальцы.- Как заставить Палпатина отозвать губернаторов? Как удержать его от рассылки гарнизонов по всем системам?
- Нам ничего не придется делать,- благоразумно ответила Падме. - Сенат передал ему исключительные полномочия лишь на время военного положения...
- Отменить которое во власти самого Палпатина,- возразил алдераанец.- Как мы заставим его вернуть власть Сенату?
Чи Эеквай устроилась поудобнее.
- Многие из нас спят и видят, когда это произойдет,- заметила она.- Не только мой народ. Многие сенаторы. Мы готовы заставить его передать власть.
Падме захлопнула деку. И без выражения на спокойном, как небо, лице обвела собравшихся взглядом.
- Не желаете ли еще что-нибудь выпить? Освежающего?
- Сенатор Амидала,- произнесла Чи Эеквай.- Боюсь, вы не понимаете...
- Сенатор Эеквай, еще хои?
- Нет, спасибо, не...
- И отлично,- Падме взглянула на Ц-ЗПО.- Большое спасибо, ты больше не нужен. Скажи Моте и Элле, что они свободны на весь день. А потом сам тоже можешь ненадолго отключиться.
- Благодарю вас, хозяйка,- отозвался робот-секретарь.- Хотя должен признаться, ваша дискуссия так стимули...
- ЗПО,- жестко отчеканила Падме.- Ты не нужен.
- Да, хозяйка. Разумеется. Я все понимаю. Дроид оскорбленно выпрямился и, шаркая, вышел из комнаты.
Как только он оказался за пределами слышимости, Падме взмахнула декой, словно оружием.
- Вы предлагаете опасный шаг. Нельзя развязывать новую войну.
- Меньше всего нам нужны военные действия,- вставил Бэйл Органа, бросая неодобрительный взгляд на Эеквай.- На Алдераане нет армии, у нас даже нет планетарной системы обороны. Наш единственный выбор - политические решения.
- Чему и должна послужить наша петиция,- подала голос Мон Мотма, положив легкую ладонь поверх руки Падме.- Мы надеемся, что, продемонстрировав солидарность, удержим Палпатина от дальнейшего искажения Конституции. С подписями двух тысяч сенаторов...
- .. .мы все равно окажемся в меньшинстве и не сумеем помешать канцлеру переписывать законы по собственному усмотрению,- закончила за нее фразу Падме и взвесила деку на ладони. - Я намерена передать документ Палпатину, но теряю веру в готовность Сената или его способность обуздать власть канцлера. По-моему, нам следует проконсультироваться с джедаями.
Потому что я действительно уверена в их помощи или потому что не смогу солгать мужу? Она не знала ответа. Падме надеялась, что верны обе части, хотя поручиться могла лишь за вторую.
Бана Бреему изучала холеные кончики длинных пальцев.
- А вот это,- безразлично обронила она,- уже опасно.
Мон Мотма кивнула:
- Нам неизвестно, какую позицию занимают в этом вопросе джедаи.
- Джедаям сложившаяся ситуация нравится не больше нашего,- отрезала Падме.
Из-за высоких скул взгляд сенатора Бреему казался более скептичным.
- Складывается впечатление, что вы примечательно хорошо информированы в делах джедаев, сенатор Амидала.
Падме почувствовала, что краснеет, и не осмелилась отвечать.
Гиддеан Дану покачал головой. На темном лице его ясно читалось сомнение.
- Если мы намерились открыто противостоять канцлеру, нам понадобится поддержка Ордена. Нам нужны их этические устои. Иначе что у нас есть?
- Как раз свои этические устои джедаи щедро растратили на войну,- сказала Бана Бреему.
- Тогда поговорим с одним джедаем,- предложила собравшимся Падме.
Позвольте, по крайней мере, рассказать любимому человеку правду. По меньшей мере. Прошу вас, мысленно умоляла она. Вслух же произнесла:
- Есть джедай, о котором мне точно известно, что ему можно довериться всем сердцем...
Падме ошеломленно умолкла, сообразив, что говорит не об Анакине.
Хоть речь вести собиралась именно о нем - о ее любви к нему, необходимости быть с ним честной, боли, которую с каждым ударом несет эта тайна сердцу... но когда вопрос встал о доверии, о том, кому она могла без оглядки довериться...
Падме выяснила, что говорит о Кеноби.
Анакин... Внутри что-то сломалось. Любимый мой, что с нами делают?
Чи Эеквай покачала головой.
- Терпение, сенатор.
Фанг Зар выплел пальцы из косматой бороды.
- Да, мы не можем преодолеть чрезмерную власть канцлера, зато в наших силах продемонстрировать ему, что оппозиция его методам ширится и растет. Может быть, уже одно это убедит его смягчить свою тактику.
Бана Бреему вернулась к созерцанию кончиков пальцев.
- Когда вы подадите ему петицию Двух тысяч, многое может измениться.
- Но,- возразил Гиддеан Дану,- к лучшему ли?
Бэйл Органа обменялся с Мон Мотмой красноречивыми взглядами, после чего алдераанец медленно произнес:
- Давайте посмотрим, что мы сумеем проделать самостоятельно, прежде чем звать джедаев.
И пока сенаторы один за другим давали согласие, Падме оставалось лишь сидеть и молчать. И горевать.
Оплакивать смерть иллюзий.
Анакин... Анакин, я люблю тебя... если бы только...
Но именно это если бы только приводило ее туда, куда она была не в силах ступить. И в конце концов Падме вернулась к мысли, которая, как она опасалась, будет эхом преследовать ее всю оставшуюся жизнь.
Анакин, прости меня... * * *
Последний из репульсационных танков въехал по трапу в трюм ударного крейсера. Следом - безупречный ряд за безупречным рядом - побатальонно, с безупречной синхронностью промаршировали клоны.
Стоя рядом с Кеноби на летной палубе, Анакин наблюдал за солдатами.
Ему даже не верилось, что он остается.
Не то чтобы ему действительно хотелось лететь вместе с Оби-Ваном на Утапау... хотя было бы здорово сбросить политические оковы, вытягивающие из него последние силы. Но разве он мог сейчас бросить Падме? Скайуокера не волновало уже, кто станет великим джедаем, который возьмет в плен Гривуса, хотя такой подвиг несомненно принес бы ему плащ магистра. Сейчас Анакин даже не был уверен, хочет ли он быть магистром.
Долгими сумрачными часами медитации прошлой ночью - медитации, почти неотличимой от размышлений,- Анакину начинала приоткрывать истина Великой силы: реальность, ворочающаяся как сарлакк под залитыми солнцем песками, обучения в Ордене.
Где-то там, внизу, хранилась мощь, которая могла ему понадобиться.
Так что - нет, он не хотел уезжать. Он хотел, чтобы остался Кеноби.
В груди образовалась холодная пустота, и Анакин опасался, что вскоре ее заполнят сожаление и печаль.
Разумеется, нет и шанса, что Кеноби никуда не уедет. Оби-Ван был последним в очереди джедаев Галактики, который ослушается Совета. Не в первый раз Анакин пожелал, чтобы его бывший наставник хоть чуть-чуть походил на Куай-Гона. Скайуокер пробыл с Куай-Гоном всего пару недель, но до сих пор ощущал его присутствие, видел, как рослый джедай, хмуря брови, склоняет голову к невысокому падавану. Анакин почти слышал низкий голос, наставляющий Оби-Вана: слушать живую Силу, выполнять свой долг - еще не значит поступать правильно. Пусть долг сам придумает, что делать.
Но ему он ничего такого не сказал. Анакин прошел испытание несколько месяцев назад, но для Оби-Вана оставался учеником, падаваном.
Поэтому Скайуокер пробубнил извечное:
- У меня дурное предчувствие.
Кеноби нахмурился, наблюдая, как клоны из палубной команды загружают бело-голубой истребитель.
- Прости, Анакин, ты что-то сказал.?
- Я понадоблюсь вам, учитель...
И почувствовал, что говорит правду,- если бы он мог поехать, если бы каким-то образом мог заставить себя забыть о Падме на несколько дней, если бы мог сбежать от Палпатина, Совета, размышлений, политики, всего Корусканта, который дергает его во все стороны и высасывает жизненные силы... Если бы мог сбежать и еще раз сыграть в игру под названием: "Кеноби и Скайуокер", то все было бы хорошо.
Если бы.
- Возможно, я гоняюсь за взбесившимся бантой,- сказал Оби-Ван.- Твоя работа здесь гораздо важнее, Анакин.
- Я знаю. Ситх.
Слово оставило на губах горький привкус. От манипуляций Совета воняло политикой.
- Просто мне...- Скайуокер беспомощно пожал плечами, отвернулся.- Мне не нравится, что вы улетаете без меня. Разделять команду - нехорошее дело. Вспомните, что случилось в прошлый раз.
- Лучше не напоминай.
- Хотите провести еще несколько месяцев с кем-нибудь вроде Вентресс? Или хуже?
- Анакин...
Скайуокер не смотрел на Оби-Вана, но легко представлял его улыбку.
- Не тревожься. У меня столько клонов с собой, что можно взять приступом три системы с Утапау размером. Думаю, я управлюсь и без твоей помощи.
Пришлось отвечать на улыбку.
- Что ж, всегда что-то происходит впервые.
- Мы не разлучаемся,- сказал Оби-Ван.- Мы и раньше много раз работали в одиночку. Вспомни, как ты возил Падме на Набу, пока я летал на Геонозис?
- И что из этого вышло?
- М-да, пример неудачный,- сознался Кеноби.- Но годы идут, а мы все еще живы и по-прежнему друзья. Я имел в виду, Анакин, что даже работая в одиночку, мы все равно вместе. У нас одни и те же цели, мы хотим закончить войну и спасти Республику от ситха. И пока мы с тобой на одной стороне, все будет хорошо. Я уверен.
- Ладно...- Скайуокер вздохнул.- Наверное, вы правы. Такое тоже случается время от времени.
Кеноби хмыкнул и похлопал его по плечу.
- Прощай, старый друг.
- Учитель, подождите!
Нельзя же стоять тут столбом и дать учителю просто так вот уйти. Не сейчас. Он обязан сказать хоть что-нибудь.
- Учитель...- неуверенно начал Анакин.- Знаю... я разочаровал вас за эти дни. Я был самоуверен. Я... не ценил ваших наставлений и, что еще хуже, дружбы. Мне нет прощения, учитель. Меня злит Совет... знаю, это не ваша вина, и прошу меня извинить. За все. Ваша дружба для меня значит очень много.
Оби-Ван сжал механическую ладонь Скайуокера, второй рукой - выше соединения металла и живой плоти.
- Ты мудрый и сильный, Анакин. Ты делаешь честь нашему Ордену и далеко обогнал мои скромные усилия на учительском поприще.
- Не так давно вы утверждали, что моя мощь не делает мне чести.
- Я не о мощи твоей говорю, Анакин, а о твоем сердце. Твое величие - в великодушии, отваге, щедрости, сострадании и сочувствии. Вот, чем ты ценен,- негромко произнес Кеноби.- Твои поступки - поступки великого человека. И я очень горжусь тобой.
И все, чем Анакин сумел ответить, это задумчивым эхом:
- Да пребудет с вами Великая сила.
Он стоял и смотрел в спину Кеноби. Затем повернулся и, понурившись, нога за ногу побрел к машине.
Канцлер ждал.

14

СВОБОДНОЕ ПАДЕНИЕ ВО ТЬМЕ
Холодный ветер подметал, личную посадочную площадку в здании Сената. Анакин стоял, закутавшись в плащ по самый подбородок, и разглядывал собственные сапоги. Он не чувствовал холода или ветра. Он не слышал завывания двигателей, с которым личный транспорт канцлера Палпатина опускается на платформу, не ощущал запаха смога, растревоженного порывами ветра.
Что он видел, так это лица сенаторов, которые вышли приветствовать его. Что он слышал, так это радостные восклицания и поздравления, когда он вернул Сенату их драгоценного канцлера целым и невредимым. Что он ощущал, так это жгучую гордость оттого, что на нем сфокусировано внимание репортеров, которым не терпится запечатлеть - пусть мельком,- человека, победившего графа Дуку-Сколько дней назад это было? Вспомнить он не сумел. Не так уж и много. Когда не спишь, дни слипаются в ком, так что утомление причиняет физическую боль. Великая сила помогает оставаться на ногах, помогает двигаться и думать, но не позволяет отдохнуть. Да он и не хочет отдыхать. Отдых может принести сон.
А того, что принесет сон, Анакин знать не хочет.
Он вспомнил, как Оби-Ван рассказывал о каком-то поэте, о котором когда-то читал. Имени он не помнил, да и цитату переврал, но говорилось там, что нет несчастья большего, чем вспоминать с горьким разочарованием день, когда ты был счастлив...
Как все быстро переменилось от добра ко злу?
Анакин не понимал.

Предыдущая страница 19 Следующая страница


Эпизод III: Месть Ситхов 20

Репульсоры челнока взбили пыль, открылся люк, и по трапу слаженно спустились четыре алых гвардейца. Они словно плыли по воздуху, длинные плащи цвета свежей крови раздувал ветер. Гвардейцы расступились, пропуская Палпатина и его высокого грузного спутника-чагриана, рога которого покачивались над головой Верховного канцлера. Палпатин и вице-спикер Сената Маc Амедда были погружены в беседу.
Анакин шагнул им навстречу.
- Канцлер,- произнес он с поклоном.- Господин спикер.
Маc Амедда посмотрел на него, выпятив сизые губы, что для человека было бы знаком пренебрежения и недовольства, а для чагриана - улыбки.
- Приветствую вас, ваша милость. Надеюсь, день был к вам благосклонен?
Скайуокеру как будто швырнули в глаза горсть песку.
- Весьма, господин спикер, благодарю вас. Амедда вновь повернулся к Палпатину, и вежливая улыбка Анакина немедленно превратилась в презрительную гримасу. Может, он просто переутомился? Но почему-то изгибы обнаженных головных щупальцев чагриана заставляли Скайуокера надеяться, что Оби-Ван не солгал о Сидиусе. Анакин предпочел бы, чтобы тем самым таинственным ситхом оказался бы Маc Амедда, потому что спикер Сената был настолько ему отвратителен, что Анакин легко мог представить, как разбивает ему голову...
Тут Скайуокера осенило, что Палпатин вежливым жестом отсылает Амедду в сопровождении "красных плащей".
Хорошо. Анакин не в настроении играть в глупые игры. Наедине с канцлером они могут переговорить начистоту. Небольшой разговор по душам - то, что требуется. Небольшой разговор по душам, может быть, выжжет туман полуправд, которыми Совет Ордена забил ему голову.
- Итак, Анакин,- произнес Палпатин, пока остальные отходили подальше.- Ты проводил своего друга?
Скайуокер кивнул.
- Если бы я ненавидел Гривуса меньше, то пожалел бы его.
- Да? - Палпатин заинтересовался.- Разве джедаям позволена ненависть?
- Фигуральное выражение,- отмахнулся Анакин. - Не имеет ничего общего с моими чувствами к Гривусу. Оби-Ван скоро привезет его голову.
- Разумеется,- промурлыкал канцлер, взяв Скайуокера за руку и провожая его к выходу,- если Совет не ошибся. Я по-прежнему считаю, что мастер Кеноби не годится для этой работы.
Анакин сердито дернул плечом. Почему все хотят говорить о том, о чем он - не хочет?
- Совет был... уверен в своем решении.
- Уверенность такая прекрасная вещь! - воскликнул канцлер.- Хотя часто случается так, что самые уверенные как раз и совершают ошибки. Что будет делать Совет, если Кеноби окажется не способен справиться с Гривусом без твоей помощи?
- Понятия не имею. Полагаю, что они будут думать над этим, если и когда это событие произойдет. Джедаи учат, что упреждение отвлекает.
- Я не философ, мой мальчик, в моем роде деятельности упреждение часто - единственная надежда на успех. Я должен предвидеть действия моих противников и даже союзников. Даже... - он с улыбкой широко повел ладонью.- Моих друзей. Это единственный способ подготовиться, извлечь выгоду из создавшейся ситуации и соответственно избежать бед.
- Но если беды случаются по велению Великой силы...
- Боюсь, что я не верю в веление Силы,- сказал Палпатин, теперь он улыбался сконфуженно.- Я верю лишь в нашу волю. Я верю, что все хорошее в нашей цивилизации идет не от слепых действий некоего мистического энергетического поля, но от сфокусированной воли народа: законников и воинов, изобретателей и инженеров, каждым своим дыханием сражающихся за культуру Галактики. За улучшение жизни всех ее обитателей.
Теперь они стояли перед сводчатой дверью кабинета.
- Входи, пожалуйста, Анакин. Как бы ни радовала меня философская беседа, я не поэтому попросил о встрече с тобой. Нам необходимо обсудить одно дело, и боюсь, весьма серьезное.
Через внешние палаты они прошли в небольшой личный кабинет Палпатина. Скайуокер уважительно встал в сторонке с другой стороны стола, но канцлер указал ему на кресло.
- Устраивайся поудобнее, мой мальчик, не стесняйся. Некоторые новости тебе будет сложно выслушать.
- Как и все в эти дни,- буркнул Анакин, следуя совету.
Палпатин, кажется, не услышал.
- Вопрос касается мастера Кеноби. Мои друзья из сенаторов услышали некоторые... тревожные сплетни о нем. Многие в Сенате полагают, что Кеноби не подходит для задания.
Анакин сдвинул брови.
- Вы серьезно?
- Более чем. Ситуация... весьма запутанная. Анакин. Похоже, что кое-кто в Сенате сожалеет, что мне предоставлены особые полномочия.
- Да об этом твердят с Геонозиса. К чему сейчас-то беспокоиться? И каким образом тут замешан Оби-Ван?
- Я как раз подхожу к этому пункту,- канцлер глубоко вздохнул и развернул кресло так, чтобы можно было смотреть на город за транспаристилом окна. - Разница заключается в том, что сейчас некоторые сенаторы - на самом деле довольно большое их число - утратили веру в демократию. Не в силах добиться своего в Сенате, они организовали некий заговор, готовятся сместить меня... иным путем.
- Вы говорите о государственной измене? - Анакину хватило выучки, чтобы прогнать воспоминание об использовании этого слова рядом с именем Оби-Вана.
- Боюсь, что так. Слухи утверждают, что заправилы этой группы могли пасть жертвой... убедительных сил... Совета Ордена и что они станут исполнителями заговора Совета против Республики.
- Я... - Анакин повесил голову.- Да нет... это нелепо.
- И возможно, ложь. Вспомни, это же только слухи. Подтверждений тому нет. Болтовня в Сенате редко бывает правдивой, но если все-таки говорят правду... мы должны подготовиться, Анакин. Друзей среди сенаторов у меня все еще хватает, чтобы уловить, откуда и куда дует ветер. И я могу догадаться, кто там заправляет. Собственно, сегодня днем я встречаюсь с делегацией предполагаемых заговорщиков. Я бы хотел, чтобы ты тоже присутствовал.
-Я?
Почему его не могут сегодня оставить в покое? Хотя бы на пару часов?
- Зачем?
- Твое чутье, Анакин. Способность прочитать злое намерение. Я не сомневаюсь, что сенаторы виртуозно прячут истинные лица. С твоей помощью мы сорвем вуаль и раскроем истину.
Анакин вздохнул, потер глаза, те жгло. Как он мог подвести Палпатина?
- Я готов попытаться.
- Мы не будем пытаться, Анакин. Мы сделаем. В конце концов, это же всего лишь сенаторы. Большинство из них не может спрятать своих мыслей от поедающего мозги червя-слепыша, что уж говорить о самом могучем джедае в Галактике?
Канцлер откинулся на спинку кресла и меланхолично переплел пальцы.
- Совет Ордена - другое дело. Тайное общество настроенных против демократии существ, обладающих невероятной властью, как лично, так и коллективно... как мне пройти по лабиринту их замыслов? Вот зачем ты мне нужен в Совете. Если слухи верны, ты станешь последней надеждой демократии.
Анакин окончательно пригорюнился, подбородок его уперся в грудь, веки закрылись. Похоже, он вечно - чья-то последняя надежда.
Почему никто не хочет решать свои проблемы самостоятельно? Почему вечно все сваливают на него? Почему не могут оставить его в покое?
Как ему заниматься государственными делами, когда Падме может умереть?
Не открывая глаз, он медленно произнес:
- Вы все еще не сказали, как здесь замешан Оби-Ван.
- А это! Что ж, это самая трудная часть. Тревожная часть. Похоже, что мастер Кеноби находится в контакте с неким сенатором, который, по слухам, является одним из главарей заговора. Очевидно, в очень близком контакте. Слухи утверждают, что его видели, когда он нынче утром покидал резиденцию этого сенатора в... неподобающий час.
- Кто? - Анакин открыл глаза, выпрямляясь в кресле.- Кто этот сенатор? Давайте его допросим.
- Прости, Анакин, но скорее - ее. Сенатор - женщина. И ты эту женщину, кстати, неплохо знаешь.
- Вы...
Нет, он не слышал этого. Не мог.
- Вы имеете в виду...
На имени Анакин поперхнулся.
Палпатин с грустным пониманием взглянул на него.
- Боюсь, что так. Скайуокер прокашлялся.
- Но это невозможно! Я бы знал... он не... не могла она...
- Порой не замечают лишь те, кто ближе всего,- грустно произнес канцлер.
Анакин был ошарашен. Как будто ему в грудь угодил кулаком гаморреанец. Или ранкор. В ушах звенело, комната плыла перед глазами.
- Я бы знал... - бездумно повторил он. - Я бы знал...
- Не принимай близко к сердцу, - посоветовал Верховный канцлер.- В конце концов, это же слухи. Возможно - игра моего распаленного воображения. Идет война, и я начинаю подозревать, что в каждой тени прячется враг. Вот почему ты мне нужен, Анакин. Мне нужно, чтобы ты нашел истину. И принес моему усталому разуму покой.
В грудной клетке словно разворошили золу, жжение было слабым, но даже намек на огонь придал Анакину сил вскочить на ноги.
- Я справлюсь,- заявил Скайуокер.
Пламя разгоралось. Становилось горячее. Сжигая онемение, сковавшее ему руки и ноги.
- Хорошо, Анакин. Я знал, что могу рассчитывать на тебя.
- Всегда. Всегда.
Он повернулся, чтобы уйти. Он пойдет к ней. Он увидит ее. Он узнает правду. Немедленно. Сейчас же. Посреди дня. Плевать, если кто-то увидит.
Вот так.
- Я знаю, кто мои друзья,- сказал он и ушел. * * *
Он блуждал по комнатам Падме, словно тень, словно призрак. Ни к чему не прикасался. На все смотрел.
Он чувствовал себя так, будто ничего здесь раньше не видел.
Как она могла так с ним поступить?
Порой не замечают лишь те, кто ближе всего.
Как она могла?
Как мог он?
Все комнаты пропахли Оби-Ваном.
Анакин провел пальцем по изогнутой спинке кушетки.
Здесь. Оби-Ван сидел здесь.
Скайуокер обошел кушетку кругом и сел на то же самое место. Ладонь естественным образом легла на подушки... и Анакин почуял эхо присутствия Падме.
Дракон прошептал: Не близко ли для официальной беседы?
Это был страх другого сорта. Холоднее. Уродливее.
Страх, что Палпатин может быть прав.
Воздух в комнатах потрескивал от разлада и тревоги, а еще здесь пахло пряностями и вареными водорослями... бульон хои, вот что это такое. Кто-то здесь недавно пил хои.
Падме ненавидит хои.
У Оби-Вана на него аллергия. Как-то во время дипломатического визита на Андо безудержная реакция Кеноби на церемониальный тост чуть было не стала причиной межпланетного конфликта.
Значит, Падме развлекала какого-то другого гостя.
Из кармашка на поясе Скайуокер достал составленный Палпатином список неблагонадежных сенаторов, просмотрел его до конца, выискивая имена тех, кого знал достаточно хорошо, чтобы опознать их эхо в Великой силе. О многих он никогда в жизни не слышал; в конце концов, их же тысячи. А те, кого Анакин знал, считались сливками общества: Терр Таниель, Фанг Зар, Бэйл Органа, Гарм Бел Иблис...
Наверное, измена почудилась канцлеру. Эти сенаторы известны своей неподкупностью.
Скайуокер нахмурился.
Возможно...
Можно же тщательно выстроить репутацию, считаться честным и прямолинейным, а прогнившее нутро никому не показывать, держать в тайне, чтобы никто не почувствовал зло до тех пор, когда поздно его останавливать?
Можно.
Но сколько? Как им всем удалось так ловко замаскироваться ?
А Падме?
Подозрение проникло в мысли и скопилось там таким густым облаком, что Скайуокер даже не ощутил приближения Падме до тех, пока она не вошла в комнату.
- Анакин? Что ты здесь делаешь? Сейчас еще полдень...
Он поднял на нее взгляд - Падме стояла, облаченная в сенатские регалии; тяжелые складки пышной одежды, прическа, напоминающая разгонное кольцо истребителя. Вместо улыбки, вместо солнечного света в глазах, вместо колоколом гудящей радости, которой она всегда встречала его, на лице не было ровным счетом ничего.
Анакин называл этот ее вид Политическим обликом и ненавидел всем сердцем.
- Жду тебя,- ответил он.- О что ты делаешь здесь в полдень?
- Через два часа у меня назначена важная встреча,- бесцветным ровным голосом сообщила госпожа сенатор.- А утром я оставила здесь деку для чтения документов...
- Эта встреча... с канцлером? - Анакин заговорил низко и хрипло. - Та самая последняя встреча сегодня днем?
- Д-да, да, она,- маска дала трещину, Падме нахмурилась,- Анакин, что...
- Мне там тоже нужно быть,- Скайуокер скомкал листок флимсипласта и сунул его в кармашек ремня.- Жду не дождусь.
- Анакин, в чем дело? - Падме пошла к нему, протягивая навстречу руки.- Что не так?
Он вскочил на ноги.
- Оби-Ван был здесь, верно?
- Заходил сегодня утром,- она замолчала, медленно опустила руки.- А что?
- О чем вы с ним говорили?
- Анакин, почему ты так себя ведешь?
Одним длинным шагом он преодолел расстояние между ними. Он возвышался над ней. На одну затянувшуюся секунду Падме показалась ему очень маленькой, незначительной, как букашка, которую он мог раздавить каблуком и, не заметив, уйти.
- О чем вы с ним говорили?
Падме не отводила взгляда, и на лице ее было только беспокойство, забота, омраченная растущей болью.
- Мы говорили о тебе.
- Что обо мне?
- Оби-Ван беспокоится за тебя. Он говорит, что ты переживаешь стресс.
- А он - нет?
- То, как ты ведешь себя после того, как вернулся...
- Это не я веду себя. Рядом с тобой я никогда никуда не веду себя! И это не я прокрался сюда сегодня утром!
- Нет,- улыбнулась Падме и, протянув руку, погладила его по скуле.- Обычно в это время ты крадешься в другом направлении.
Прикосновение сломало заслон.
Анакин бессильно опустился в кресло, прижав живую ладонь к глазам.
Когда же справился с собой настолько, что сумел заговорить, то произнес:
- Прости меня, Падме. Прости. Я знаю, со мной... трудно иметь дело. Просто... я чувствую себя так, будто нахожусь в свободном падении. Свободном падении в темноте. Я не знаю, где верх. Не знаю, где окажусь, когда достигну самого дна. Или разобьюсь.
Он хмуро разглядывал пальцы, зажмурился, чтобы слезы не вышли наружу.
- По-моему, я разобьюсь.
Падме села на широкий подлокотник его кресла и положила тонкую руку Анакину на плечи.
- Что произошло, любимый? Ты всегда был так уверен в себе. Что изменилось?
- Ничего,- сказал он.- Все. Я не знаю. Все так запутано... Я не могу разобраться. Совет мне не доверяет, Палпатин не доверяет Совету. Они умышляют друг против друга и с двух сторон давят на меня, и...
- Уверена, что у тебя всего лишь разыгралось воображение, Анакин. Совет Ордена - фундамент Республики.
- Фундамент Республики - демократия, Пад-ме... То, чего в Совете не очень-то почитают, когда голосование идет не так, как им хочется. Все, кто приобрел власть, боятся ее потерять... вот, что следует помнить,- он поднял взгляд.- Тебе и твоим друзьям из Сената.
Она даже не моргнула.
- Но Оби-Ван входит в Совет. Он никогда не примет участия в том, что хоть на каплю неоткровенно...
- Ты так думаешь?
Потому что это - не для доклада, Анакин. Ты способен понять, почему. Он прогнал воспоминание.
- Неважно. Оби-Ван улетел на Утапау.
- Так в чем же дело?
- Я не знаю,- беспомощно сознался Скайуокер. - Я больше ничего не знаю. Только то, что я не тот джедай, каким мне следует быть. Не тот мужчина, которым следует быть.
- Для меня ты - мужчина,- сказала Падме, наклоняясь, чтобы поцеловать его в щеку.
Он отстранился.
- Ты не понимаешь Никто не понимает. Я - самый могущественный из живущих ныне джедаев, но этого недостаточно. Этого никогда не бывает достаточно, если я не...
Он замолчал, взгляд стал далеким, а память обожгла воспоминанием о чужом родильном столе, крови и криках.
- Если ты не что, любимый?
- Если я не могу спасти тебя,- прошептал он.
- Спасти тебя?
- Из моих кошмаров. Она печально улыбнулась.
- Я не потеряю тебя, Падме. Я не могу,- он извернулся в кресле, чтобы взять обе ее ладони, небольшие, мягкие и обманчиво слабые.-- Я все еще учусь, Падме. Я нашел ключ к истинам, которым джедай никогда не сумеют научить меня. Я стану таким сильным, что ты будешь в безопасности. Вечно. Я так сделаю.
- Не нужна тебе сила, Анакин,- Падме ласково притянула супруга к себе.- Ты и так сильный, ты спасешь меня от любой беды, как всегда.
Их губы встретились, и пока длился поцелуй, Анакин тоже верил этим словам. * * *
По Галактическому городу волной катились сумерки.
Анакин стоял в стойке, которую солдат-клон назвал бы положением "вольно",- ноги на ширине плеч, ступни параллельны друг другу, руки сцеплены за спиной. Он стоял так в шаге - позади и чуть левее - от кресла Верховного канцлера Палпатина.
По другую сторону стола расположилась сенатская делегация.
То, как они поглядывали на Анакина, когда входили в небольшой кабинет по соседству с просторным официальным, то, как их взгляды до сих пор метались к нему и прочь от него, то как ни один, даже Падме, не осмеливались спросить, зачем это Верховному канцлеру понадобился джедай на предположительно частной встрече... Скайуокеру казалось, что сенаторы уже догадались, зачем он здесь.
Только боялись произнести вслух.
Теперь они не понимали, на чьей стороне Орден. Было ясно лишь место Скайуокера...
При Верховном канцлере Палпатине.
Анакин изучал сенаторов.
Фанг Зар: лицо в морщинках от постоянной привычки смеяться, одежда такая простая, что может оказаться домотканой, косматые волосы собраны в узел на макушке, а еще более неухоженная борода топорщится, словно щетка. Его мягкая, почти простецкая манера говорить заставляет забыть, что сенатор - один из острейших политических умов. К тому же он ближайший друг Гарма Бел Иблиса. Представителя Кореллии здесь нет, но легко представить, будто он присутствует лично.
К Фанг Зару Анакин присматривался с особым вниманием. Сенатор что-то задумал, это без сомнения... что-то, о чем не желает говорить.
Ние Алавар и Малё-Дии угрозы не представляют; эти двое держатся рядышком - наверное, ищут друг у друга поддержку, - и еще не вымолвили ни слова. Ну и разумеется, Падме.
При сенаторских регалиях, идеально раскрашенное лицо сияет ярче всех четырех лун Корусканта, вместе взятых, из гладкой прически не выбивается ни волоска...
Разговаривает Политическим голосом, напялила Политический облик.
Речь держала именно Падме. Анакина подташнивало от мысли, что эта встреча - ее затея.
- Мы не пытаемся лишить вас законной власти,- говорила сенатор Амидала.- Вот почему мы здесь. Если бы мы хотели организовать оппозицию, если бы намеревались выдать наши просьбы за требования, то едва ли бы ознакомили вас с ними таким вот образом. Петицию подписали две тысячи сенаторов, канцлер. Мы просим лишь, чтобы вы отдали распоряжение назначенным вами губернаторам не вмешиваться в дела Сената и чтобы вы назначили мирные переговоры с Сепаратистами. Мы желаем лишь закончить войну, вернуть мир и стабильность на наши родные планеты. Несомненно, вы все это понимаете.
- Я многое понимаю,- обронил Палпатин.
- Нас весьма беспокоит ваша система назначения губернаторов. Создается впечатление, будто вы хотите установить военный контроль даже на лояльный планетах.
- Ваше беспокойство отмечено, сенатор Амидала. Заверяю вас, что единственным намерением республиканских губернаторов - сделать ваши планеты безопаснее, координируя оборону и объединяя соседей в дружные союзы. Не помешает подстегнуть процессы на военных заводах. Вот и все. Губернаторы никоим образом не покушаются на обязанности и права - и власть - Сената.
Странное ударение, сделанное на слове "власть", заставило Анакина

Предыдущая страница 20 Следующая страница


21 Мэтью Стовер

думать, что Палпатин обращается скорее к нему, чем к Падме.
Все, кто добивается власти, боятся ее потерять.
- Могу ли я расценить это так,- отвечала тем временем сенатор Амидала,- что более не будет изменений Конституции?
- Мой дорогой сенатор, а какое отношение к нашему вопросу имеет Конституция? Я думал, мы обсуждаем окончание войны. Как только Сепаратисты будут побеждены, вот тогда и вернемся к вопросу о Конституции. Должен ли я напоминать, что чрезвычайные полномочия переданы моему кабинету Сенатом лишь на время чрезвычайного положения? Как только война окончится, они автоматически аннулируются.
- А ваши губернаторы? Они тоже "аннулируются" ?
- Губернаторы не мои, моя госпожа, они принадлежат Республике,- невозмутимо поправил Амидалу Палпатин. - Их судьба в руках Сената, где ей и следует быть.
Кажется, его слова не убедили противную сторону.
- А мирные переговоры? - настаивала Амида-ла.- Вы предложите временное прекращение огня? Вы хотя бы попробовали решить войну дипломатическим способом?
- Вы должны верить, что я поступаю правильно,- сказал канцлер.- Ведь в конечном счете для этого я и назначен.
Фанг Зар пробудился.
- Но ведь...
- Я сказал, что поступлю правильно,- сказал Палпатин, голос его совсем чуть зазвенел металлом.
Канцлер встал, выпрямившись во весь рост, и склонил голову.
- И для вашего... комитета... моего слова должно быть достаточно.
Тон его говорил: когда будете выходить, в дверях не устройте давку.
Амидала сурово поджала губы.
- От имени делегации двух тысяч,- с трудом удерживаясь в рамках формальностей, произнесла она,- я благодарю вас, канцлер.
- А я благодарю вас, сенатор Амидала, и ваших друзей...- Палпатин взял со стола деку с петицией,- ...за то, что привлекли внимание вот к этому.
Сенаторы неохотно потянулись на выход. Амидала задержалась на секунду, остановив на Скайуокере взгляд ясных, ничем не затуманенных глаз.
Анакин сохранил на лице маску невозмутимости. Потому что, в конце концов, независимо от силы и глубины желания, независимо от боли, он не мог заставить себя поверить, что сейчас он - на ее стороне.

15

СМЕРТЬ НА УТАПАУ
Когда конструируешь эффективную джедайскую ловушку - совсем не такую, о которых в архивах Храма написано неприлично мало,- то для достижения лучшего результата следует помнить несколько правил.
Во-первых, наживка, от которой невозможно отказаться. Командующий армии объявленного вне закона народа, лично ответственный за миллиарды смертей по всей Галактике, подойдет идеально.
Во-вторых, удаленное расположение, место, куда добраться почти невозможно, но которое легко захватить и легко укрепить, и где весьма ограничен простор для действий. Идеально, если оно будет принадлежать кому-то другому, желательно врагу, так как места, где расставляешь ловушку на джедая, никогда не переживают запланированного события, а многие и вовсе не сохраняются. Прекраснейшим выбором станет доведенная до нищеты пустынная планетка на Внешних территориях с невоинственными аборигенами, чьи немногочисленные города выстроены в воронках на обширном безводном плато. Город в воронке - гигантская джедаеловка. Джедай попадает внутрь, все что остается сделать - захлопнуть крышку.
В-третьих, поскольку, когда покушаешься на жизнь джедая, немаловажно находиться вне пределов досягаемости (самое лучшее - на другой половине Галактики, на самом краю), необходимо иметь под рукой доверенного заместителя, который и совершит само убийство. Прекрасный экземпляр доверенного заместителя - убийца джедаев, который может похвастаться самым большим счетом, с поддержкой отряда усовершенствованных боевых дроидов, разработанных, собранных и вооруженных специально для сражения с джедаями. Использование такого персонажа в качестве наживки - элегантный завершающий картину мазок. Гарантия, что добыча добровольно войдет в контакт с собственным убийцей и из безудержного чувства долга и не совсем уж безосновательного высокомерия будет поддерживать отношения даже после того, как сообразит масштабы ловушки.
Четвертый элемент эффективной ловушки на джедаев - многочисленная армия из солдат, которые согласны сжечь дотла не только планету, но и, если понадобится, самих себя, чтобы удостовериться, что означенный джедай не сбежит.
Именно такой классический пример идеальной джедайской ловушки ожидал Оби-Вана Кеноби на Утапау. * * *
Послав истребитель по спирали к посадочной площадке, которая выступала из голой стены, сложенной из песчаника вокруг самого крупного из городов-воронок, Оби-Ван постарался вспомнить все, что знал о планете и ее обитателях.
Сведений было немного.
Кеноби знал, что, несмотря на первое впечатление, Утапау - вовсе не пустыня: под поверхностью было достаточно воды. Из-за подземных течений кое-где карстовыми воронками, достаточно большими, чтобы внутри них похоронить целый "разрушитель" класса "виктория", обрушивается земля. В этих кавернах местные жители прячутся от ураганов. Еще Кеноби знал, что высокие технологии здесь не в чести, а энергию получают от ветряков, что межзвездная торговля началась всего несколько десятилетий назад, когда компании-разработчики с других планет обнаружили, что в здешнем океане - изобилие редких элементов. Таюке Оби-Ван знал, что аборигены напоминают людей и разделены на две этнические группы, высоких неспешных величественных утапаунов, прозванных Древними за неслыханное долголетие, и низкорослых, коренастых ута, которых называли Коротышами как за рост, так и за недолгую суетливую жизнь.
А еще он знал, что где-то здесь прячется генерал Гривус.
Он не мог рассказать, откуда взялась такая уверенность; одно было точно - знание не имело ничего общего с Великой силой. Но в ту же секунду, когда "Бдительный" вернулся в реальное пространство, Кеноби все понял. Вот оно. Так или иначе, но вот место охоты на Гривуса.
Оби-Ван нутром чуял. Утапау - планета, на которой все решится.
Отправлялся он в гордом одиночестве; Коди и его три батальона ждали в десантных ботах - СНДК и посадочных модулях класса "ядтху". Был предложен план: Кеноби определяет место расположения Гривуса и развлекает биоробота, пока клоны разворачивают масштабную атаку. Оби-Ван станет диверсионным отрядом в составе одного человека, отвлечет внимание то ли тысячи, то ли десяти тысяч боевых дроидов, обеспечивая клонам безопасный спуск и занятие позиций. Два батальона атакуют, третий остается в резерве как возможная поддержка и прикрытие отхода.
- Некоторое время противник будет занят,- говорил Оби-Ван, обращаясь к Коди на летной палубе "Бдительного".- Только не мешкай.
- Да ладно вам, босс,- отозвался клон с улыбкой Джанго Фетта.- Когда это я вас подводил?
- Ну...- Кеноби улыбнулся в ответ.- Для начала вспомним Като Неймодию.
- Виноват-то был Анакин, это он тогда опоздал.
- Да? А сегодня на кого ты свалишь ответственность? - хмыкнул Кеноби, залез в кабину и застегнул ремни безопасности.- Что ж, договорились. Я постараюсь не уничтожить всех дроидов до твоего прихода.
- Рассчитываю на вас, босс. Не подведите меня.
- Когда это я тебя подводил?
- Ну,- Коди знакомо ухмыльнулся.- Вспомним Като Неймодию.
Истребитель кое-как справился с турбуленцией.
Край ближайшей воронки был сглажен, и верхние уровни жили при нескончаемом урагане. Над коробками генераторов, так выскобленных ветрами, что поверхностью могли спорить с песчаником, вращались лопасти ветряных турбин. Сражаясь с управлением, Кеноби спускался уровень за уровнем, пока ураган не стих до шквала, но даже тогда пришлось задействовать посадочные "когти", чтобы машину не сдуло.
Сверху опустился полупрозрачный колпак, и сразу же стало тихо. Оби-Ван отодвинул фонарь кабины.
К стоящему на отшибе истребителю уже торопилась компания ута, волоча различные инструменты и оборудование; Кеноби предположил, что видит механиков. За ними возвышался утапаун в плотной накидке до пят, воротник темно-алой одежды прятал даже ушные раковины аборигена. Лишенный волос скальп утапауна блестел от влаги, а шел Древний, опираясь на посох, который напомнил Кеноби обожаемую учителем Йодой палку из дерева гимер.
Быстро они, подумал магистр. Словно ждали.
- Приветствую, юный джедай,- провозгласил утапаун на ломаном общегалактическом языке.- Я - Тион Медон, порт-мастер и администратор этого пристанища мира и покоя. Какое дело привело рыцаря Храма в наш далекий уголок?
Злобы Оби-Ван не почувствовал, наоборот, утапаун излучал страх. Кеноби решил, что честность - лучшая политика.
- Мое дело - война,- сообщил он.
- Здесь нет войны, если только ты не привез ее с собой,- ответил Медон, за маской безмятежности скрывая беспокойство, граничащее с паникой.
- Ну что ж,- подхватил Оби-Ван.- Пожалуйста, разрешите мне заправить истребитель и воспользоваться вашим городом в качестве базы для дальнейших поисков в соседних системах.
- Что ты ищешь?
- Даже на Внешних территориях вы должны слышать о генерале Гривусе. Вот его я ищу и его армию дроидов.
Тион Медон сделал шаг к джедаю и наклонился к его уху.
- Он здесь! - торопливо прошептал утапаун.- Мы - заложники... за нами следят!
Оби-Ван безучастно кивнул.
- Благодарю вас, мастер Медон,- сказал он будничным голосом.- Я благодарен вам за гостеприимство и улечу отсюда, как только ваши рабочие заправят истребитель.
- Слушай меня, молодой джедай! - еще настойчивее зашептал утапаун.- Ты должен уйти с правдой! Мне приказали открыть присутствие генерала - это ловушка!
- Разумеется,- прежним голосом сказал Оби-Ван.
- Десятый уровень... тысячи боевых дроидов, десятки тысяч!
- Пусть твой народ найдет себе убежище. Оби-Ван словно нечаянно повернулся и сосчитал
уровни. На десятом глаз зацепил игольчатую металлическую сферу: постройка размером с дредноут, которая определенно стоит здесь не так давно - сверкающую поверхность еще не исцарапало песком. Джедай кивнул с отсутствующим видом и негромко, словно сам себе заговорил:
- Г9, отведи истребитель на "Бдительный". Проинструктируй Коди, пусть известит наше командование на Корусканте, что я обнаружил генерала Гривуса. Я вступаю в бой. Коди атакует всеми нашими силами, как запланировано.
Астромеханик прогудел согласие, и Оби-Ван снова повернулся к Тиону Медону.
- Скажи им, что я обещал отправить рапорт республиканской разведке. Скажи, что я действительно хотел всего лишь заправить машину и улететь.
- Но... но что ты будешь делать?
- Если у вас есть воины,- мрачно сказал Оби-Ван,- то время настало. * * *
В командном центре связи, расположенном в Храме на Корусканте, Анакин наблюдал за голограммой в полный рост. Клон Коди докладывал, что Оби-Ван отыскал Гривуса.
- Мы начинаем атаку, как приказано. И, если мне позволено будет сказать, из опыта работы с генералом Кеноби я подозреваю, что Гривусу недолго осталось.
Если бы я там был вместе с ним, думал Скайуокер, и подозревать не надо было бы. Оби-Ван, будь осторожнее...
- Благодарю вас, коммандер.
Лицо Мейса Винду не выдавало ни малейшего намека на трепет и предвкушение, которое должен был ощущать магистр; сам Анакин был готов взорваться, но Винду казался холодным, как камень.
- Продолжайте развивать успех. Да пребудет Великая сила вместе с вами и мастером Кеноби.
- Ничуть в том не сомневаюсь. Конец связи.
Голограмма погасла. Мейс Винду обменялся быстрыми, но многозначительными взглядами с двумя присутствующими магистрами (оба - тоже в виде голограмм; Ки-Ади-Мунди находился в укрепленном командном центре на Мигеето, Йода - в партизанском лагере на Кашиийке).
Затем наступила очередь Анакина.
- Доложи канцлеру.
- Разумеется, мастер Винду.
- И внимательно проследи за его реакцией. Нам нужен полный отчет.
- Магистр?
- Что он скажет, Анакин. Кого вызовет. Что сделает. Все. Даже выражение его лица. Это крайне важно.
- Я не понимаю...
- И не надо. Просто сделай.
- Магистр...
- Анакин, мне что, нужно напоминать тебе, что ты - все еще джедай? Ты по-прежнему должен подчиняться Совету.
- Да, мастер Винду. Да, я должен подчиняться,- сказал Скайуокер и ушел. * * *
Как только Скайуокер ушел, Мейс Винду обнаружил, что сидит в кресле и смотрит на дверь, в которую вышел юный рыцарь.
- Теперь увидим,- пробормотал магистр.- Наконец-то. Воды начинают проясняться.
Несмотря на присутствие в центре голограмм двух других магистров, говорил Мейс не с ними. Он обращался к мрачному, затянутому мраком будущему.
- Думали ли вы над тем,- произнес, взвешивая слова, Ки-Ади-Мунди с далекого Мигеето,- что если Палпатин откажется отдавать власть, то смещение его - всего лишь первый шаг?
Мейс взглянул на голубоватый призрак магистра с Цереи.
- Я не политик. С меня достаточно смещения тирана.
- Но для Республики - недостаточно,- печально возразил Ки-Ади-Мунди.- Диктаторские полномочия Палпатин получил законно и может узаконить и даже записать в Конституции. В Сенате у него большинство голосов.
Мрачное будущее становилось еще темнее. Цереанец был прав.
- Полон коррупции Сенат,- согласился Йода с Кашиийка.- Контролировать надо их, пока нельзя заменить продажных сенаторов сенаторами честными и...
- Вы хоть слышите, о чем мы говорим! - Мейс закрыл лицо руками. - Как мы докатились до такого? Арест канцлера. Захват Сената!.. Складывается впечатление, что Дуку был прав. Чтобы спасти Республику, нам придется ее уничтожить...
Йода поднял голову, глаза его превратились в узкие щелки, как будто древний магистр боролся с внутренней болью.
- Держаться за надежду должны мы, истинный враг наш не Палпатин, не Сенат. Истинный враг наш - Дарт Сидиус, контролирует он их обоих. Уничтожим ситха... другие заботы менее неприятными станут вмиг.
-Да.
Мейс Винду встал, подошел к окну, сложив за спиной руки.
- Да, это так.
Вокруг башен снаружи собирались темно-синие сумерки.
- И против последнего повелителя ситхов мы выставим Избранного,- сказал темнокожий магистр. - И ему мы должны вверить наши надежды на будущее Республики. * * *
Раскрылся навес над посадочной площадкой, бело-голубой истребитель Ордена взмыл вверх, подхваченный ветром. Оби-Ван наблюдал за отлетом из глубокой тени.
- Наверное, и мне пора,- пробормотал джедай. Сняв с пояса бинокль, он изучил подозрительно
сияющий сфероид на десятом уровне. Иглы, должно быть, антенны, передающие команды боевым дроидам. Вот где Гривус - в нервном ядре своей армии.
- Значит, и я там должен оказаться,- Кеноби огляделся по сторонам.- Только вот когда необходимо такси, никогда ни одного нет рядом ...
Закрывшийся навес приглушил рев урагана, и теперь Оби-Ван услышал где-то в городе хриплый хоровой рев больших животных, что-то ему напоминающий...
Суубатаров, вот кого! Звуки напоминали крики суубатаров, на которых они с Анакином как-то ездили в одной из последних миссий еще до войны, когда главной заботой Оби-Вана было сдержать обещание, данной Куай-Гону...
Но времени на ностальгию не было. Оби-Ван вдруг услышал голос учителя: Концентрируйся на том, что происходит здесь и сейчас... главное - течение живой Силы, мой юный падаван...
В кои-то веки он прислушался к совету Куай-Гона. * * *
Крики из темных заброшенных коридоров, вырезанных в песчанике, привели магистра в просторное, напоминающее арену помещение. С галереи вниз вели широкие рампы, желтые лампы под потолком проливали свет такого же оттенка, что и солнечные лучи, проникающие сюда сквозь овальные отверстия. Сквозь те же дыры свистел ветер и снижал уровень вони - от оглушающего до всего лишь тошнотворного.
На арене бесцельно слонялись, лежали и сидели в различных позах крупные ящеры, с одного взгляда на которых начинаешь думать, что какому-то обезумевшему генетику удалось скрестить татуинского крайт-дракона с анккоксеном с планеты Харуун Кэл. Четыре метра в холке, длинные ноги, лапы с пятью когтями, хорошо приспособленные для лазанья по отвесным скалам, десятиметровый шипастый хвост с увесистым костяным наростом, гибкая длинная шея, которую венчает бронированная голова с впечатляющим воротником из тех же шипов. Зверюги ужасали даже на вид, и Кеноби сходу предположил, что они вдобавок еще и опасны. Может, их держат для охраны. Тем не менее к команде конюхов-ута, которые бродили между ними, поливали из шлангов водой, смывали с их чешуи грязь и кормили с рук охапками зелени, животины относились весьма дружелюбно.
Рядом с Оби-Ваном на распялках были вывешены различные по стилю и узорам седла - но все - с высокими луками, почти как те, что надевают на суубатаров...
Очень жаль, что Анакина рядом нет.
Тот терпеть не мог ездить верхом на живых существах - почти так же, как Оби-Ван ненавидел полеты. Кеноби давно заподозрил, что талант Анакина обращаться с машинами работал против него, когда речь заходила о суубатарах, рососпинниках или бантах. На спине кого-то, у кого имеется разум, Скайуокер чувствовал себя неуютно. Оби-Ван легко мог вообразить нытье, с каким Анакин полез бы сейчас в седло.
Да, действительно жаль, нескоро еще представится случай поддразнить недавнего падавана.
Кеноби со вздохом вернулся к делам насущным. Он спустился по рампе и сделал легкий, почти незаметный жест в сторону ближайшего аборигена.
- Мне нужен транспорт.
Выпученные глаза Коротыша остекленели, абориген гнусаво залопотал, булькая и подвывая.
Оби-Ван повторил жест.
- Принеси мне седло.
Выдав очередную тираду, Коротыш заковылял прочь.
В ожидании седла магистр изучал драконов. Самых крупных и самых мускулистых он пропустил; мимо поджарых, скоростных зверей тоже прошел, а к тому, в чьих глазах горел злой огонек, даже не рискнул приблизиться. На внешние проявления характера, здоровья и мощи Кеноби не обращал внимания, сейчас он прислушивался к Великой силе. Он не знал, кого именно ищет, но верил, что поймет, как только наткнется на нужное.
А еще, улыбаясь, думал, что учителю Куай-Гону обязательно понравилось бы, как действует его ученик.
В конце концов, он наткнулся на зверюгу с умными ясными глазами, мелкая, плотно прилегающая чешуя на ощупь казалась теплой и сухой. Дракон не шарахнулся от протянутой к нему руки и не пригнулся покорно, а уставился на незваного гостя желтыми круглыми глазами. Взгляд его был спокоен и задумчив. Великая сила шепнула, что зверь отличается несгибаемой верностью к своему седоку и заботой о нем. Кеноби почувствовал в новом знакомце почти джедайское стремление выполнить свой долг.
Вот почему Оби-Ван всегда предпочитал животных. Если машина разбита, она неспособна любить.
- Этого,- сказал он.- Беру вот этого. Коротыш вернулся с простым, функциональным
седлом без украшений и, взнуздывая вместе с коллегами дракона, кивнул на животину и сообщил:
- Бога.
- О! - сказал Оби-Ван,- Благодарю вас.
Он взял пригоршню зеленых листьев и предложил их дракону. Громадный зверь нагнул голову, деликатно сгреб угощение грозно загнутым клювом и сжевал с забавной разборчивостью.
- Бога - хорошая девочка... э-э... - Кеноби, сдвинув брови, оглянулся на Коротыша.- Ты же - девочка, правда?
Конюх смотрел на него с тем же недоумением.
- Вароол ноггагглло? - произнес он, пожимая плечами.
Оби-Ван перевел про себя: "Понятия не имею, о чем. ты толкуешь".
- Ну ладно. Придется тебе побыть девочкой, Бога. Если только не признаешься в обратном.
Бога не возражала быть женского пола.
Кеноби забрался в седло, и драконесса поднялась, прогнув могучую спину и вознеся седока метра на четыре над полом. Оби-Ван сверху вниз посмотрел на

Предыдущая страница 21 Следующая страница


Эпизод III: Месть Ситхов 22

конюхов-ута.
- Мне нечем платить вам. В качестве компенсации могу предложить лишь свободу вашей планеты. Надеюсь, этого будет достаточно.
Не дожидаясь ответа, которого все равно не понял бы, Кеноби похлопал Богу по шее. Драконесса поднялась на дыбы, взбив передними лапами воздух, как будто затаптывая воображаемого дроида, осыпающего ее выстрелами, затем присмирела и одним могучим движением перенеслась на кольцевую галерею. Оби-Вану не пришлось воспользоваться длинным, оканчивающимся крюком стрекалом, которое было приторочено к седлу; собственно, джедай вообще ничего не делал, только легонько сжимал одной рукой поводья. Бога, кажется, в точности знала, куда хочет попасть ее всадник.
Через широкое овальное отверстие драконесса выбралась на открытое пространство, там развернулась и, цепляясь за песчаник когтями, полезла вверх по стене.
Они преодолевали уровень за уровнем. Город выглядел и ощущался заброшенным. Если не считать теней в облаках пыли, клубящихся вдали, на улицах ничего не двигалось; замерли даже турбины.
Первый признак жизни Кеноби увидел, оказавшись на десятом уровне, где под полуденным солнцем грелись сородичи Боги. У входа в контрольный центр магистр спрыгнул на землю.
В зал с высоким сводчатым потолком вела арка, в густом полумраке замерли пять фигур. Лица их были цвета выбеленной солнцем кости. Если точнее, то белого, словно кость, армопласта.
Фигуры выглядели так, будто ждали Кеноби. Вполне возможно.
- Лучше возвращайся домой, моя девочка,- посоветовал Оби-Ван, похлопывая драконессу по чешуйчатой шее.- Что бы ни случилось, сомневаюсь, что мне и дальше понадобится твоя помощь.
Бога негромко с сожалением гукнула, изогнула длинную шею и нежно потерлась клювом о грудь Оби-Вана.
- Все хорошо, спасибо за помощь, но оставаться здесь - опасно. Скоро тут будет перестрелка. Прошу тебя, иди домой.
Драконесса опять гукнула и отодвинулась, а Кеноби шагнул с солнца в прохладные объятия тени.
Он шел без спешки, никуда особо не торопясь. Великая сила накладывала связь за связью, оживляла их: холодные плиты под ногами, камень ниже, еще ниже - потоки подземного океана. Джедай превратился в ветер, свистящий под сводчатым потолком; он стал солнечным светом снаружи и тенью внутри. Его человеческое сердце в костяной клетке билось в такт не-человеческому в армопластовом корпусе, мысли перемешивались с электронными сигналами в головах дроидов, убивающих джедаев.
А когда Великая сила разместила в его голове осознание всей структуры огромного помещения, Кеноби без особого удивления и потрясения узнал, что свод потолка на самом деле - улей-хранилище.
Заполненный боевыми дроидами.
И - все так же без удивления и шока - Оби-Ван понял, что весьма вероятно умрет здесь.
Мысль о смерти вызвала легкое сожаление, но еще больше - недоумение. До сегодняшнего дня он без особых на то причин ожидал...
... что, когда он погибнет, Анакин будет рядом.
Как любопытно, подумал Кеноби и занялся делом. * * *
У Скайуокера появилось ощущение, что мастер Винду будет крайне разочарован.
Палпатин почти не реагировал.
Верховный канцлер Республики сидел за небольшим столом в частном кабинете, с отсутствующим видом разглядывая абстрактно изогнутый кусок неураниума, который Анакин всегда принимал за какую-то скульптуру. Время от времени Палпатин вздыхал, как будто обдумывал некий важный вопрос.
- Прошу прощения,- сказал Анакин, переминаясь с ноги на ногу.- Возможно, вы меня не расслышали. Оби-Ван нашел генерала Гривуса. Он уже атаковал... они сейчас сражаются друг с другом!
- Да-да, разумеется. Конечно, да,- Палпатин все так же почти не обращал внимания на посетителя.- Я полностью осознаю твою тревогу за друга. Давай надеяться, что он выполнит поставленную задачу.
- Да я не об Оби-Ване беспокоюсь. Захват Гривуса станет окончательной победой Республики!..
- Неужели? - канцлер с несколько озабоченным видом повернулся к топчущемуся перед его столом Анакину.- Боюсь, мой мальчик, что ситуация более мрачная, чем я опасался. Наверное, тебе следует сесть.
Анакин не сдвинулся с места.
- Что вы хотите сказать?
- Гривус не представляет настоящей угрозы. Сама Война клонов по себе лишь... ход, отвлекающий внимание.
- Что?
- Совет намерен сделать свой ход,- мрачно и уверенно произнес Палпатин.- Если мы их не остановим, завтра в это время Республикой будут править джедаи.
Скайуокер удивленно рассмеялся.
- Но... да вы сами в это не верите...
- Анакин, я знаю. Первым арестуют меня, первым же казнят, но не последним.
Скайуокер сумел лишь недоверчиво головой покачать.
- Я знаю, что у вас с Советом есть некоторые... разногласия, но...
- Вопрос далеко выходит за рамки наших личных диспутов с членами Совета. Заговор строился несколько поколений, заговор по свержению Республики. Анакин, подумай, сам знаешь, тебе Совет не доверяет. И никогда не доверял. Сам знаешь, от тебя все скрывают. Сам знаешь, что за твоей спиной строили планы. Сам знаешь, даже твой лучший друг Оби-Ван не рассказывал об истинных намерениях... Все потому, что ты не такой, как они. Ты - человек, Анакин, а не джедай.
Скайуокер пригнул голову, словно неожиданно попал под вражеский обстрел.
- Я не... Они не...
- Спроси себя: почему они послали тебя ко мне с этой новостью? Почему? Почему не известили по официальным каналам?
И внимательно следи за его реакцией. Нам нужен полный отчет...
- Я... э-э...
- Не утруждай себя объяснениями,- ласково посоветовал канцлер.- Ты уже признался, что тебя послали шпионить за мной. Разве не понимаешь, что все, что ты им сегодня вечером расскажешь, что бы это ни было, будет использовано как повод для моей казни?
- Невозможно... - Анакин отчаянно искал аргументы.- Сенат... Сенат никогда не позволит...
-- У Сената нет сил ее остановить. Я же говорил, вопрос не в личной обоюдной неприязни между Советом и мной. Я - всего лишь старик, Анакин. Власть мне дал Сенат, Сенат -| вот истинный правитель Республики. Убить меня ничего не стоит, чтобы контролировать Республику джедаи сначала возьмут под контроль Сенат.
- Но джедаи... джедаи служат Сенату!...
- Неужели? - мягко полюбопытствовал Пал-патин.- Или они служат некоторым сенаторам?
- Это все... простите, канцлер, прошу вас, поймите, что все это выглядит как...
- Вот.
Канцлер порылся в столе, затем вынул персональную деку.
- Знаешь, что это такое?
Не узнать печать Амидалы было сложно.
- Да, петиция двух тысяч...
- Нет, Анакин! - Палпатин с такой силой ударил декой по столу, что Скайуокер вздрогнул. - Это список предателей.
Анакин застыл на месте.
- Что?
- В правительстве есть два вида сенаторов, Анакин. Чьи имена указаны в так называемой петиции,- сказал Палпатин,- и те, кого джедаи собираются арестовать.
Скайуокер только глазами хлопал. Спорить он не мог. Даже недоверия не мог в себе вызвать.
В голове имелась ровным счетом одна мысль.
Падме?..
В какие неприятности она опять влезла?
- Разве я не предупреждал тебя, Анакин? Не говорил, чем занят Оби-Ван? Как ты думаешь, почему он встречался с главарями этой... делегации... за твоей спиной?
- Но... но они все лишь просят окончить войну! И джедаи того же хотят. То есть мы все этого хотим, правда? Правда?
- Возможно. Знаешь, что самое важное в войне? Это как ее окончить. Это более важно, чем вопрос, кто победит.
О Падме, простонал. Анакин. Во что ты дала себя втянуть?
- Их искренностью можно лишь восхищаться,- сказал Палпатин.- Хотя об искренности, возможно, нет речи.
Скайуокер нахмурился.
- То есть?
- Их... петиция... иного сорта. На деле она - не слишком завуалированная угроза,- канцлер с сожалением вздохнул.- Демонстрация силы, Анакин. Демонстрация политической силы, которую джедаи способны собрать для поддержки их восстания.
Анакин заморгал.
- Но... но конечно... - запинаясь, он обошел стол.- Но сенатору Амидале по крайней мере можно верить...
- Я понимаю, как сильно тебе нужна эта вера,- сказал Верховный канцлер.- Но сенатор Амидала что-то скрывает. Определенно ты и сам это чувствуешь.
- Если она...
Скайуокер пошатнулся; пол под ногами превратился в качающуюся палубу "Незримой длани".
- Даже если так... - напряженным ровным голосом проговорил он.- Еще не значит, что она скрывает измену.
Палпатин свел брови над переносицей.
- Я удивлен, что твои джедайские прозрения так слепы.
- Просто я не ощущаю измены в сенаторе Амидале,- настаивал Анакин.
Палпатин откинулся на спинку кресла, переплел пальцы, скептически разглядывая молодого человека.
- Нет, ощущаешь,- спустя некоторое время произнес канцлер.- Хотя и не хочешь признавать. Может быть, потому, что вы оба, ни ты, ни она, еще не поняли, что, предавая меня, она предает тебя.
- Она не может...
Скайуокер прижал ко лбу ладонь. Головокружение лишь усилилось. Когда он в последний раз ел? Он не помнил. Возможно, перед тем, как в последний раз спал.
- Она никогда бы...
- Еще как может,- сказал Палпатин.- Такова природа политиков, мой мальчик. Ничего личного. Но это еще не значит, что вы оба не будете счастливы вместе.
- Что?..
В комнате словно стало темнее.
- Что вы хотите сказать?
- Брось, Анакин. Разве мы не перестали давным-давно играть друг с другом в детские игры? Я знаю, можешь ты это понять? И всегда знал. Я притворялся незнающим, чтобы избавить тебя от дискомфорта.
Скайуокеру пришлось привалиться ко столу.
- Что... что вы знаете?
- Анакин, Падме была моей королевой. Я был ее представителем в Сенате. Набу - мой дом. И ты знаешь, как я ценю верность и дружбу. Считаешь, что у меня не осталось друзей среди духовенства моей родной планеты и города Тида? Ваша тайная свадьба никогда не была секретом. По крайней мере, от меня. Я всегда радовался за вас двоих.
- Вы... - в голове клубились слова и ни одно не имело смысла.- Но если она намерена предать нас...
- А вот это, мой мальчик,- сказал Палпатин,- зависит только от тебя.
Туман в голове уплотнился, образовав длинный темный коридор. Светом в конце туннеля было лицо Палпатина.
- Я не... я не понимаю...
- О да, это-то ясно,- голос канцлера доносился откуда-то издалека. - Прошу тебя, садись, мальчик мой. Ты выглядишь больным. Могу ли я предложить тебе какое-нибудь питье?
- Я... нет. Нет, я в порядке,- Скайуокер благодарно утонул в опасно уютном кресле. - Немного устал, вот и все.
- Плохо спишь?
- Да,- Анакин устало усмехнулся.- уже несколько лет я не могу выспаться.
- Как я тебя понимаю, мой мальчик. Как понимаю,- Палпатин встал и, обогнув стол, уселся на него.- Анакин, мы должны прекратить притворяться. Приближается финальный кризис, и наша единственная надежда на выживание - абсолютная, полная, безжалостная честность друг с другом. И с собой. Ты должен понять, что на кону сейчас - судьба всей Галактики. Не меньше.
- Я не знаю...
- Не бойся. То, что сказано между нами, никогда не выйдет за эти стены. Думай, Анакин, думай о том, как трудно хранить секреты. Тебе когда-нибудь приходилось что-нибудь скрывать от меня?
Один за другим канцлер загибал пальцы.
- Все эти годы я хранил в тайне твою свадьбу. Резню в тускенском кочевье, о которой ты мне рассказал. Я был рядом, когда ты казнил графа Дуку. И я знаю, откуда ты взял силу для победы над ним.
Видишь? Тебе никогда не было нужно притворяться передо мной так, как перед твоими друзьями-джедаями. Ты понимаешь, что тебе никогда не было нужно что-то от меня прятать? Что я принимаю тебя таким, каков ты есть.
Он развел руки, как будто для объятий.
- Поделись со мной правдой. Истиной. Выпусти себя наружу, Анакин.
- Я...
Скайуокер замотал головой. Сколько раз он мечтал, что больше не нужно будет притворяться идеальным джедаем? Но кем еще он мог быть?
- Я даже не знаю, с чего начать.
- Все просто. Скажи мне, чего ты хочешь. Анакин прищурился:
- Не понимаю.
- Ну конечно нет.
Последние краски заката заставили сиять снежно-белую шевелюру словно гало и бросили тень на лицо.
- Тебя учили никогда об этом не думать. Джедаи никогда не спрашивали, чего хочешь ты. Они просто-напросто говорили тебе, чего ты обязан хотеть. Они никогда не предоставляли тебе выбора. Вот почему они берут своих учеников - свои жертвы - в столь нежном возрасте, когда выбор не имеет значения. Но к тому времени, когда падаван достаточно взрослеет для выбора, ему так забивают голову доктринами, так промывают мозги, что он не способен даже обдумать вопрос. Но ты другой, Анакин. У тебя была настоящая жизнь за стенами Храма. Ты можешь пробиться сквозь туман лжи, который джедаи закачали тебе в мозги. Я спрашиваю опять: чего ты хочешь?
- Я по-прежнему не понимаю.
- Я предлагаю тебе... все,- сказал Палпатин.- Проси и получишь. Стакан воды? Он твой. Мешок, набитый драгоценными камнями? Твой. Выгляни в окно, Анакин. Ткни пальцем во все что угодно и получишь.
- Это шутка, да?
- Время шуток прошло. Никогда еще я не был более серьезен.
В тени, окутывающей лицо канцлера, блестели глаза.
- Выбери что-нибудь. Что угодно.
- Хорошо...
Пожимая плечами, хмурясь, теряясь в догадках, Скайуокер посмотрел в окно, выискивая самое нелепо дорогое.
- Что скажете о вон том новом флаере от СороСууб?
- Готово.
- Вы серьезно? Вы знаете, сколько он стоит? Да на эти деньги можно крейсер оснастить!
- То есть ты предпочитаешь крейсер? Анакин застыл на месте. В груди распирало от
холодной пустоты. Тоненьким осторожным голосом он спросил:
- А сенаторское жилье?
- Частные апартаменты?
Скайуокер опять качнул головой, вглядываясь в два блестящих глаза внутри густой тени.
- Все здание. Палпатин не моргнул.
- Готово.
- Оно же в частном владении...
- Больше нет.
- Вы не можете...
- Нет, могу. Оно твое. Что-нибудь еще? Назови. Анакин слепо глазел в собирающийся мрак за окном. Сквозь дымку мигали звезды. Над шпилями Храма повисло знакомое созвездие.
- Ну ладно,- еле слышно произнес Скайуокер.- Кореллию. Я возьму Кореллию.
- Планету или всю систему? Анакин застыл с открытым ртом.
- Анакин?
- Я... я понять не могу, вы так шутите или сошли с ума.
- Ни то и ни другое. Я стараюсь произвести на тебя впечатление основной истиной наших отношений. Основной истиной тебя самого.
- Что, если мне действительно хочется получить Кореллианскую систему? Все Пять Братьев, каждого из них?
- Значит, они будут твоими. Ты можешь попросить целый сектор, если хочешь,- взгляд блестящих в тени глаз стал тверже.- Теперь понимаешь? Я отдам все, что ты захочешь.
От подобного заявления перед глазами все поплыло.
- Что, если я захочу... что, если я согласен с Падме и ее друзьями? Что, если я хочу, чтобы окончилась война?
- Завтра не слишком рано?
- Как... - Скайуокер не мог вдохнуть.- Как у вас получится?
- Сейчас мы обсуждаем что. Как - это другой вопрос, к нему мы перейдем позже.
Анакин глубже утонул в кресле, раскладывая услышанное по полочкам. Если бы только голова перестала кружиться... почему Палпатину взбрело на ум начать разговор именно сейчас?
С кошмарами было легче справиться, если бы Падме прекратила все время кричать в его снах.
- А в обмен? - спросил он.- Что от меня потребуется?
- Делать то, что хочется.
- Что хочется мне?
- Да, Анакин. Да. Именно так. Только так. Делать то, чего джедаи боятся больше всего на свете: принимать собственные решения. Следовать собственным убеждениям. Поступать так, как считаешь нужным. Я знаю, ты хочешь провести жизнь, более насыщенную, чем положена обыкновенному джедаю. Так и живи этой жизнью. Я знаю, ты жаждешь обрести силу, более могучую, чем имеется у любого джедая. Дай себе разрешение обрести эту силу и позволь себе право воспользоваться ею. Ты мечтаешь оставить Орден, жить собственной семьей - семьей, основанной на любви, а не на строгих правилах самоотречения.
- Я... не могу. Я не могу так просто... взять и уйти...
- Можешь.
Анакин не мог дышать. Не мог моргнуть.
Он сидел неподвижно. Даже мысль была невозможна.
- Ты можешь получить все, о чем мечтаешь. Отвернись от лжи Ордена, следуй собственной истине. Оставь их. Пойдем вместе по пути истинного могущества. Будь мне другом, Анакин. Будь моим учеником.
Поле зрения опять свернулось в туннель, но на этот раз не было света на выходе. Скайуокер подпер кулаком подбородок, рука дрожала.
- Простите,- сказал Анакин.- Мне жаль, но... но как бы мне ни хотелось, как бы я ни любил вас... я не могу. Просто не могу. Пока нет. Потому что на самом деле я хочу только одного. Все остальное может подождать.
- Я знаю, чего ты хочешь на самом деле,- откликнулась тень. - Я лишь ждал, когда ты признаешься в этом себе.
Ладонь - теплая человеческая ладонь - легла Анакину на плечо.
- Послушай меня. Я могу помочь спасти ее. Скайуокер заморгал невидящими глазами.
- Как вы можете помочь?
- Помнишь миф, о котором я тебе рассказывал? Трагедию Дарта Плагеуса Мудрого? - прошептала тень.
Миф...
... напрямую влиять на мидихлориан и благодаря им создавать жизнь. Обладая такими знаниями, поддерживать жизнь в том, кто уже жив ...
- Да,- сказал Анакин.- Да, помню.
Тень придвинулась так близко, что, казалось, затмила весь мир.
- Анакин, это не миф. Скайуокер сглотнул.
- Дарт Плагеус - реальность.
Анакин нашел в себе силы придушенно шепнуть:
- Реальность?..
- Дарт Плагеус был моим учителем. Он обучил меня своему могуществу,- сухо, как бы между прочим, произнесла тень. - До того, как я его убил.
Не понимая, каким образом движется, даже без намерения, без развития понимания и его завершения, Анакин обнаружил, что стоит на ногах. Синий шипящий клинок замер в сантиметре от подбородка Верховного канцлера, его свет разбросал острые тени по лицу Палпатина и потолку.
Только постепенно Скайуокер осознал, что это - его меч и что он держит оружие в руке.
- Вы...
Головокружение исчезло вместе с усталостью. Все обрело смысл.
- Так это были вы. Все время это были вы!
В чистом синем сиянии клинка он разглядывал лицо, знакомое ему, как свое собственное, но сейчас кажущееся чуждым, как залетевшая из другой галактики комета. Потому что Анакин наконец-то понял, что знакомые черты - всего лишь маска.
Он никогда не видел настоящего лица этого человека.
- Мне следует вас убить, - сказал Анакин. - Я убью вас!
Палпатин подарил ему мудрую улыбку доброго дядюшки, к которой Анакин привык лет с девяти.
- За что?
- Вы же ситх!
- Да,- просто сказал Палпатин.- А еще я твой друг.

Предыдущая страница 22 Следующая страница


23 Мэтью Стовер

Синий клинок качнулся, но лишь на миг.
- А еще я - человек, к которому ты всегда мог прийти. Человек, которому тебе не было нужды врать. Человек, который ничего не хочет от тебя, лишь просит следовать собственным убеждениям. Если твои убеждения требуют совершить убийство всего лишь по... философским разногласиям... хорошо, я не буду сопротивляться.
Его ладони были пусты.
- Анакин, я говорил, что ты получишь все, что захочешь, с чего ты взял, что я вычеркну из списка свою жизнь?
Пол внезапно размяк под ногами, в комнате бурлили тьма и вязкое смятение.
- Вы... вы даже не будете сражаться?..
- С тобой?
Канцлер как будто остолбенел от подобного предположения.
- С тобой? - повторил он.- Но что произойдет, когда ты убьешь меня? Что произойдет с Республикой? Что случится с Падме?
- Падме...
Имя прозвучало зло и раздраженно.
- Когда я умру,- продолжал Палпатин с видом человека, напоминающего ребенку то, что тот и сам знает,- мои знания умрут вместе со мной.
Синий шипящий клинок задрожал.
- Разве что у меня будет возможность передать их... ученику...
Лицо канцлера расплылось за влажной пеленой.
- Я... - отчаянно выдохнул Анакин.- Я не знаю, что делать...
Палпатин смотрел на него с любовью и нежностью, как и раньше, лишь чуть-чуть отстранялся от меча.
А что, если это лицо - не маска? Что, если Анакин видит истинное лицо ситха: человек, который заботился, помогал, был верным другом, когда никого рядом не было?
Что тогда?
- Анакин,- ласково предложил Верховный канцлер,- давай поговорим.
Четыре дроида-телохранителя встали полукругом между Оби-Ваном и Гривусом, поднимая оружие. Кеноби отступил на уважительное расстояние. Ссадины от былой встречи с электрошестами еще напоминали о себе, и у Оби-Вана не было ни малейшего желания пополнять их коллекцию.
- Генерал Гривус? - произнес он - Вы арестованы.
Генерал-биоробот раздвинул телохранителей без малейшего намека на замешательство.
- Кеноби! Не говори ничего, сам догадаюсь. Ты сейчас даешь мне шанс сдаться?
- Может быть,- признал Оби-Ван ровным голосом,- Или, если хотите, я потрошу ваш экзоскелет и везу вас обратно на Корускант в грузовом отсеке.
- Выбирать нужно сейчас? - Гривус поднял руку, и телохранители окружили магистра.- Пожалуй, я выберу третий вариант, тот, где я наблюдаю за твоей смертью.
Еще один жест - и ожили дроиды, роившиеся на потолке.
Они развернулись в своих ячейках, повисли вниз головами с хоровым жужжанием и звяканьем, которое все усиливалось, как будто Оби-Ван попал в колонию кореллианских хищных ос. Они посыпались с потолка, сперва несколько, потом все больше, подобно каплям летнего ливня. Затем хлынули водопадом. Дюрастиловый пол сотрясался так, что звенело в ушах.
Сотнями приземлялись они, еще больше осталось висеть наверху, но оружие всех смотрело на Оби-Вана.
Сквозь такой заслон не пробиться.
- Прошу прощения, я разве не ясно выразился? - уточнил Кеноби.- Нет никакого третьего варианта.
Гривус покачал головой.
- Ты когда-нибудь устаешь от пафосных речей?
- Я редко устаю,- вздохнул Оби-Ван.- И мне больше нечем убить время, пока ты решаешь, сдаться ли тебе или умереть.
- Этот выбор был сделан задолго до нашей встречи,- Гривус отвернулся.- Убейте его.
Пространство заполнилось огнем быстрее, чем мог бы заметить человеческий глаз. Впрочем, усилия дроидов пропали впустую, поскольку джедая там уже не было.
Сила помогла ему рухнуть мешком, словно в обморок, она же вложила меч ему в руку и активировала клинок, пока падение становилось кувырком. Попутно - пока Сила поднимала Оби-Вана на ноги - одному из телохранителей подрубило конечности, бросило навстречу клинку, и на пол упали уже две дымящиеся половинки. Один готов. Трое других продолжили атаку - но уже намного осторожнее. Оружие их было длиннее его клинка, и атаковали они, оставаясь вне пределов досягаемости магистра.
Оби-Ван ускользал от ударов, но всей его скорости едва хватало, чтобы выстрелы противника уходили в пол. Три МагнаСтража, каждый с двусторонним разрядником, создававшим поле, непроницаемое для лучевого клинка, с рефлексами, близкими к скорости света, вооруженные сверхсложными эвристическими боевыми алгоритмами, позволявшими им учиться на собственном опыте и мгновенно менять тактику в каждой ситуации... побить их явно не по силам Кеноби. Но не Оби-Вану предстояло сразить их. Он и не сражался. Он был сосудом - пустым сосудом, наполненным не сознанием, а Великой силой. И в Силе он чувствовал их уничтожение: событие позади и выше, в каких-то секундах от него. И он двинулся навстречу победе, в обратном кувырке подбросив себя до пустого гнезда на потолке. МагнаСтражи поспешили за ним, но к тому моменту он уже ускользнул, вскарабкавшись выше по лабиринту кабелей, перекладин и грузовых контейнеров размером в целую комнату. Здесъ, подсказала Великая сила, и Оби-Ван остановился, балансируя на перекладине, хмуро глядя на приближающихся дроидов-убийц, карабкавшихся с балки на балку вслед за ним, как злобные дюрастиловые приматы.
И хотя он и чувствовал приближение момента, но не видел, откуда придет уничтожение, пока Великая сила не указала на крепежную балку. Лезвие с гудением выскочило из рукояти меча, перерубив балку. Металл полыхнул белым, и громада контейнеров, что удерживала эта балка, оторвалась от остального крепления и со скрежетом рухнула на головы МагнаСтражам с неизбежностью метеорной атаки.
Два, три, и четыре, подумал Оби-Ван. Замечательно сработало. Всего десять тысяч осталось. Убивать или умереть.
Мгновением позже Великая сила направила его через шторм бластерного огня, который открыли по нему все дроиды разом.
Отпустив все намерения, все желания, саму жизнь, все свое внимание Кеноби направил на нить Силы, что вела к Гривусу, не туда, где он был, а туда, где он будет, когда Оби-Ван до него доберется.
С балки на балку, разрубая кабели, перелетал он в облаке рикошетящих лучей, и клинок в его руках мелькал так быстро, что превратился в щит, отбивавший бесчисленные выстрелы. Само присутствие его стало оружием,- проносясь вихрем по центру управления, джедай увлекал за собой разряды, а те в свою очередь разносили приборы и балки, осыпая раскаленным дождем пол и расшвыривая дроидов в разные стороны.
К моменту когда он мягким прыжком приземлился на обе ноги, строй дроидов меж ним и Гривусом поредел вдвое от их же собственного сплошного и не сильно дружественного огня. Кеноби прорубил себе дорогу сквозь остававшихся дроидов, как через прибрежный камыш. За джедаем оставался след из дымящихся обломков.
- Продолжайте стрелять! - рыкнул Гривус на дроидов, что прикрывали его с флангов.- Сожгите его!
Оби-Ван почувствовал движение массивной пушки на плече дроида и, когда в него полетел разряд, мощный как протонная граната, позволил Великой силе оттолкнуть себя в сторону, как раз настолько, чтобы взрыв, вместо того чтобы разнести его в клочья, дал ему мощный и очень горячий толчок. Приземлился джедай как раз перед Гривусом. Единственный взмах клинка снес пушку с плеча ближайшего дроида, а последовавший за тем пинок - не без помощи Силы - проломил подбородок другому и оторвал голову, разрывая все сенсорные кабели. Слепой и глухой, дроид мог лишь повиноваться последнему полученному приказу и пошел кругами, прожигая наугад дыры в стенах и других дроидах, пока Оби-Ван точным уколом не прожег ему черепную коробку.
- Генерал,- Кеноби изобразил обычную вежливую улыбку, как если бы только что встретил на улице кого-то, кого он лично недолюбливал.- Мое предложение все ещё в силе.
Пушки дроидов по всему центру управления замолкли. Оби-Ван стоял так близко, что генерал оказался на линии огня. Гривус величественно отбросил назад плащ.
- Рыцарь-джедай считает, что я сдамся?
- Я все еще предпочел бы взять вас живым. - Кеноби кивнул в сторону дымящихся развалин.- Пока еще никто не пострадал.
Гривус наклонил голову и уставился в лицо противнику.
- У меня тысячи солдат. Ты не можешь сразить их всех!
- Мне это и не нужно.
Гривус взмахнул металлической рукой в сторону города-ямы.
- Они в моей власти. Опусти меч, или я наполню город кровью невинных.
- Не кровью он сейчас будет наполнен, - ответил Кеноби - Вам стоило бы лучше следить за погодой.
Желтые глаза сузились за маской из армированного пластика.
- Что?..
- Посмотрите наружу...- джедай указал мечом на арку. - Там вот-вот начнется дождь из клонов.
Тень закрыла солнце, как будто одна из грозовых туч на горизонте, оседлав ветер, оказалась над городом. Но это была не туча. Это был "Бдительный". И к воронке города, накрытой тенью, по ярко освещенной пустыне летели штурмовые корабли, скользили над дюнами, сужая кольцо. Дроиды Гривуса выкатывались из пещер и открывали огонь, выпускали ракетные залпы по приближающимся кораблям - каждый прожил по две с половиной секунды: столько потребовалось, чтобы навести турболазерные батареи "Бдительного" на цель. Дроиды испарялись в молниях с неба, а точечный ответный огонь СНДК разносил вражеские ракеты клочьями дыма, через которые проносились стремительные тени посадочных модулей.
СНДК исчерчивали небо над воронкой и спускались вниз по спирали, не прекращая огня, выше - над ними, висели штурмовые корабли с распахнутыми люками, из которых в разные стороны разметались полипластовые кабели, и по ним так быстро, что казалось - они просто падают, спускались бесконечные потоки солдат, уже стреляющих по боевым дроидам, вышедшим им навстречу.
Лес десантных фалов накрыл внешний балкон центра управления, вниз соскользнули солдаты в белой броне, стопорное устройство в одной руке, тяжелый карабин, выставленный на полностью автоматическую стрельбу, - в другой. Огонь велся непрерывно. Дроиды выкатывались, и падали, и взлетали на воздух, разнесенные на части, уцелевшие открывали огонь по клонам, как будто радуясь тому, что могут подстрелить хоть кого-то, прожигая дыры в броне, в плоти, снося некоторых солдат с кабелей, отправляя их на кровавое приземление десятью уровнями ниже.
Стоило первой волне десанта ступить на землю, их уже теснила сзади вторая. Гривус обернулся к Кеноби, наклонив голову, как разъяренная банта. Желтый яростный взгляд ожег джедая.
- Значит, до смерти? Оби-Ван вздохнул.
- Если вы так настаиваете...
Биодроид отшвырнул плащ, открыв четыре лучевых клинка, и отступил назад, растопырив металлические руки.
- Ты будешь не первым джедаем, кого я убил. И не последним.
Кеноби не ответил, лишь поднял меч.
Руки генерала расслоились по всей длине, и каждая из них схватила по мечу. Клинки ожили, и Гривус крутанул их так быстро, что казалось - он стоит в пульсирующей сфере зелено-синей энергии
- Ну же, Кеноби! Приди и возьми меня! Меня тренировал сам Дарт Тиранус!
- Вы хотите сказать, граф Дуку? - уточнил с обманчиво приятной улыбкой джедай.- Какое интересное совпадение... А я тренировал того, кто его убил.
Зарычав, Гривус рванулся вперед. Сфера голубой энергии вокруг него подалась к джедаю, как голодная пасть, готовая перекусить добычу пополам. Оби-Ван не дрогнул. Синие зубчатые молнии сомкнулись вокруг него. * * *
Вот, что значит чувствовать себя Анакином Скайуокером в данную секунду.
Ты не помнишь, как бросил лазерный меч.
Ты не помнишь, как вышел из личных апартаментов Палпатина, не помнишь, как рухнул в кресло, где и сидишь сейчас, не помнишь, как пил воду из полупустого стакана, который зажат в твоей механической руке.
Помнишь только, что единственный человек, которому ты до сих пор веришь, лгал тебе с первого дня вашей встречи.
И ты даже не сердишься.
Просто ошеломлен.
- В конце концов, Анакин, тебе ли злиться, что кто-то хранит секрет. Ты не имеешь такого права. Да и что мне было делать?
Палпатин сидит в знакомом высоком кресле за знакомым столом, диски-лампы горят на полную мощность, в помещении до жути яркий свет.
Обыкновенно.
Как будто еще одна ваша дружеская беседа, вечерний разговор, который радовал вас обоих столь много лет.
Как будто ничего не случилось.
Как будто ничего не изменилось.
- Коррупция превратила Республику в раковую опухоль, которая разъедает тело Галактики, и никто не может выжечь заразу. Ни отдельные личности, ни Сенат, ни даже сам Орден. Я был единственным человеком, достаточно сильным и талантливым для этой задачи, я был единственным, кто осмелился на попытку. Без моего небольшого обмана, как мне излечить Республику? Откройся я тебе или кому-то другому, джедаи выследили бы меня и убили без суда и следствия... как ты сам хотел всего минуту назад.
Тебе нечего возразить. У тебя нет слов.
Он поднимается, обходит вокруг стола, придвигает к тебе одно из маленьких кресел.
- Если бы ты только знал, как изнывал я от желания все тебе рассказать, Анакин. Все эти годы... с нашей первой встречи, мой мальчик. Я наблюдал за тобой, терпел, когда ты возмужаешь, наберешься сил и мудрости, ожидал времени, сегодняшнего дня, когда ты наконец-то поймешь свое истинное предназначение, свое место в истории.
С твоих онемевших губ срывается немое слово:
- Избранный...
- Именно, мой мальчик. Именно. Ты - Избранный,- он наклоняется к тебе, глаза его чисты, честны, взгляд не бегает.- Ты избран мной.
Ой делает жест к забрызганной огнями городской панораме позади его стола.
- Взгляни, Анакин. Триллион существ лишь на этой планете - а в Галактике не сосчитанные квинтильоны,- из них всех я выбрал тебя, Анакин Скайуокер, в свои наследники. Чтобы передать тебе свое могущество. Все, что я есть.
- Но это же... это не пророчество. Это не пророчество об Избранном.
- А тебя это волнует? Разве не ты искал способ опровергнуть пророчество? - Палпатин наклоняется ближе, у него теплая и добрая улыбка. - Анакин, как ты думаешь, ситхи не знали о пророчестве? Думаешь, они возьмут и крепко уснут, пока оно не минует?
- То есть...
- Вот что ты должен понять. Это джедайское слепое подчинение неизбежному... ситхи так не поступают, Анакин. Я так не поступаю. И ты тоже. Никогда так не было. И не будет.
Ты тонешь.
- Я не... - слышишь ты собственный голос,- ...на вашей стороне. Я не злой.
- А кто хоть слово произнес о зле? Я принес мир в Галактику. Это зло? Я предлагаю тебе силу спасти Падме. Это зло? Я напал на тебя? Отравил тебя? Тебя пытали? Мой мальчик, я прошу тебя. Я прошу тебя поступить правильно. Отвернуться от предательства. От всех, кто повредит Республике. Я прошу тебя поступать так, как ты клялся поступать: принести в Галактику мир и справедливость. И спасти Падме, разумеется... разве ты не клялся ее защищать?
- Я... но... я...
Слова не складываются в нужный тебе ответ. Если бы Оби-Ван был здесь... Оби-Ван знал бы, что сказать. Что сделать.
Оби-Ван справился бы.
А ты не можешь и знаешь это.
- Я... я отдам вас Совету Ордена... они поймут, что делать...
- О, ничуть не сомневаюсь. Они уже планировали сбросить Республику, а ты предоставишь им именно ту причину, которую они так ищут. И когда они придут казнить меня, такова будет справедливость? Они принесут мир?
- Они не... они не станут!..
- И я надеюсь, что ты прав, Анакин. Ты простишь мне, что я не разделяю твою слепую верность твоим товарищам. Да, полагаю, если глянуть в корень, все дело в верности,- задумчиво произносит он.- Вот какой вопрос ты должен задать себе, мой мальчик. Кому ты верен? Джедаям или Республике?
- Да не... не в этом же...
Палпатин приподнимает узкие плечи.
- Может, и нет. Может, вопрос другой. Любишь ли ты Оби-Вана Кеноби больше, чем свою жену?
Слов больше не найти. Их больше нет.
- Не торопись. Обдумай. Я никуда не уйду, буду здесь, когда ты придешь к решению.
В твоей голове бушует пламя. Обвившийся вокруг сердца дракон шепчет, что все умирает.
Вот каково сейчас чувствовать себя Анакином Скайуокером. * * *
В технике владения мечом у Оби-Вана прослеживается элегантность, которую часто недооценивают, но которая отличает его от всех прочих воинов Храма. Кеноби начисто лишен яркой, незамутненной страстности Анкина Скайуокера; нет в нем ничего ни от сумеречной ярости Мейса Винду и Депы Биллабы, ни от стильной грациозности Шаак Ти или графа Дуку, и уж точно нет ничего, напоминающего разрушительный вихрь, которым становится учитель Йода.
Кеноби - сама простота.
И в этом его сила.
До того как Оби-Ван улетел с Корусканта, мастер Винду рассказал ему о встрече с Гривусом на крыше поезда во время отважного рейда генерала за канцлером Палпатином. Мастер Винду поведал, как компьютеры, подключенные к мозгам Гривуса, анализировали даже непостижимый ваапад и после первых же минут схватки начали реагировать соответствующим образом.
- Должно быть, его обучал граф Дуку,- говорил Мейс,- так что можно ждать от него и мака-ши. Учитывая, со сколькими джедаями он сражался и скольких убил, можно ожидать от него атаки в любом стиле и даже всех сразу. Если честно, я считаю, что из всех живых рыцарей у тебя самый большой шанс победить генерала.
Заявление напугало Оби-Вана, он запротестовал. В конце концов, он мог считаться знатоком единственной формы - соресу, самой распространенной в Ордене. Основанная на базовых принципах, которым обучают всех падаванов (чтобы могли защититься от выстрелов), соресу была на редкость проста и настолько ограничена и ориентирована на оборону, что считалась пассивной.
- Но, магистр Винду,- сказал тогда Кеноби,- определенно вы со своим ваападом или атаро учителя Йоды...
Мейс едва заметно улыбнулся.
- Я создал ваапад в ответ на собственную слабость, он перекачивает тьму внутри меня в оружие света. Атаро учителя Йоды такой же ответ на его слабость. На ограничение в росте, длине рук и ног, возрасте и сложении. Но вот ты? На какую слабость отвечает соресу?
Растерянно моргая, Оби-Ван вынужденно признал, что ни разу в жизни ни о чем таком не задумывался.
- Как похоже на тебя, мастер Кеноби! - Мейс покачал обритой головой.- Меня называют великим воином, потому что моя техника смертоносна. Но кто более велик, создатель техники убивать или мастер классического стиля?
- Мне лестно, что вы считаете меня мастером, но...
- Не просто мастером. А с большой буквы. Будь самим собой, и Гривус никогда тебя не победит.
И вот теперь, встретившись лицом к лицу с вихрем смертоносной энергии, которой была атака Гривуса, Оби-Ван просто был самим собой. * * *
Четыре механические руки генерала двигались молниеносно. Управляемый боевыми алгоритмами в электронной сети биоробота каждый из двенадцати ударов в секунду наносился под разным углом, с разной скоростью и интенсивностью. Это был непредсказуемый рваный ритм режущих, колющих, рубящих ударов, каждый из которых мог унести жизнь Кеноби.
Ни один не достиг цели.
В конце концов, Оби-Вану частенько приходилось идти сквозь шквалы огня, защищенному одной только Великой силой. Отвечать на каждый удар было очень трудно, но не невозможно. Клинок сплетал хитроумную сеть, скоростью он уступал, генералу, но был достаточно быстр, каждое движение меча обрывало три, четыре, а то и восемь ударов противника, остальные же проходили мимо.
Гривус с яростным рыком ускорил атаку - шестнадцать ударов в секунду, восемнадцать - и в конце концов, двадцать в секунду.
Поэтому Оби-Ван воспользовался защитой в качестве нападения.
Легкое изменение направления, и клинок Оби-Вана встретился не с чужим клинком, а с запястьем противника.
За миллиметр до лба Кеноби меч деактивировался. Половина разрубленной рукояти укатилась прочь вместе с большим и указательным пальцами металлической ладони, которая сжимала оружие.
Гривус замер, глаза его округлились. Генерал поднял изуродованную конечность, прищурился на раскаленные обрубки пальцев и бесполезную половинку рукояти меча.
Оби-Ван улыбнулся.
Гривус нанес удар.
Оби-Ван парировал.
Обломки лазерных мечей запрыгали по настилу.
Гривус вновь воззрился на искромсанные куски металла у себя в руках, на сияющий небесной синевой клинок Оби-Вана, опять на собственные ладони, а затем вдруг припомнил, что у него где-то есть срочные дела.
Где угодно, подальше отсюда.
Кеноби шагнул к нему, но подсказка Великой силы заставила его отпрыгнуть: туда, куда джедай собирался поставить ногу, ударил алый разряд. Ударной волной магистра смело в сторону, приземлился он как раз между

Предыдущая страница 23 Следующая страница


Эпизод III: Месть Ситхов 24

парочкой супердроидов, которые деловито обстреливали отделение клонов и продолжали заниматься своим увлекательным делом, пока не обнаружили, что разваливаются на части.
Кеноби развернулся.
В хаосе взрывающихся дроидов и умирающих людей Гривуса видно не было.
- Генерал? - прокричал джедай.- Куда вы ушли?
Один из солдат взмахнул рукой, как будто бросал протонную гранату в сторону арки, откуда Кеноби попал на площадку. Оби-Ван посмотрел в том направлении и увидел в тени от "Бдительного", заслонившей на миг солнце, изгибы двойных колец, оснащенных клинками. Забавная машина быстро катилась вдоль края воронки.
Генерал Гривус прекрасно знал, когда следует отступать.
- Не сегодня,- пробормотал Оби-Ван и принялся прокладывать себе дорогу сквозь толпу дроидов к арке.
Он выбрался на открытое пространство как раз вовремя, чтобы увидеть, как поворачивает косящая колесница. Внутри огромных колец находилось водительское сиденье, и в нем восседал Гривус, в издевательском приветствии подняв электрошест одного из своих телохранителей. Необычное средство передвижения выдвинуло когтистые лапы, вгрызлось ими в камень и понесло генерала вниз по склону воронки.
- Чтоб тебя...
Джедай огляделся. Как всегда, возникла проблема такси. Не то чтобы Кеноби хотелось полюбоваться на битву, пролетая над ней, но пешком Гри-вуса не догнать. Ни грана сомнения.
Из туннеля донеслось звучное хоннк, как будто какого-то смышленого банту научили трубить в горн.
Кеноби спросил:
- Бога?
Из-за поворота робко высунулась клювастая морда.
- Бога! Иди сюда, моя девочка! Ну быстрее, нам нужно изловить генерала.
Драконесса пригвоздила джедая негодующим взглядом.
- Хонннк!
- Ладно-ладно,- Оби-Ван закатил глаза.- Я ошибся, а ты оказалась права. Ну, пожалуйста, теперь мы можем лететь?
В поле зрения появились остальные пятнадцать метров богиной туши и затрусили к магистру. Кеноби взлетел в седло, и драконесса вспрыгнула на парапет. Ее тяжелая голова медленно раскачивалась из стороны в сторону, пока Оби-Ван не заметил вдали косящую колесницу, направляющуюся к посадочной площадке на дне воронки.
- Вон он, девочка! Вон он! Пошли!
Бога взяла хороший старт, одним махом очутившись на следующем уровне, восстановила равновесие и ринулась в огненную бурю, в которую превратился город Пау. Оби-Ван прокладывал путь мечом, отбивая случайные выстрелы и мелкие обломки. Драконесса со своим ездоком промчалась через воронку, с каждым прыжком приближаясь к беглому генералу на десятки метров.
Над посадочной площадкой раздвигался навес, открывая небольшой, скоростной бронированный челнок того типа, какой предпочитали известные своей нервозностью неймодианцы из Торговой федерации. Колесница Гривуса высекла белые искры, когда биоробот тормознул на крутом вираже, окатив челнок каплями расплавленного дюрастила.
Но прежде чем генерал выбрался с водительского кресла, несколько тонн драконьего мяса с джедаем на спине обрушились на челнок. Зверюга колошматила по металлу хвостом и злобно шипела на Гривуса.
- Надеюсь, у вас есть другой корабль, генерал? - Оби-Ван указал клинком на двойные дюзы челнока. - По-моему, на этом слегка повреждены досветовые двигатели.
- Безумец! Какие еще... Кеноби пожал плечами.
- Покажи ему, Бога.
Драконесса послушно продемонстрировала, какие именно повреждения - двумя ударами массивного хвоста (шмяк и еще раз шмяк) смяв дюзы в лепешку.
Оби-Ван поманил генерала к себе:
- Может, завершим наш разговор, а?
Ответил ему визг гироскопов, которые поставили колесницу прямо, и скрежет металла о металл, с которым клинки разрывали пластины дюрастилово-го покрытия. Колесница домчалась до стены воронки и с помощью все тех же когтистых лап полезла вверх.
Кеноби вздохнул.
- Разве мы не только что оттуда?
Бога примерилась и прыгнула вслед за генералом. Погоня возобновилась.
Они неслись сквозь сражение, карабкались по стенам, бластерным залпом пролетали по туннелям, скользили, скакали, безоглядно мчали вперед на открытых участках и пробирались зигзагами в узких трещинах, разбрасывая кучки дроидов и перепрыгивая через солдат. Бога взобралась на танк с клонами и спрыгнула с орудийной башни прямиком между высокими скошенными кольцами-колесами, мчащими как шквал огня. Оби-Ван взмахнул мечом, и позади остался охромевший дроид. В бой вступили местные войска: наездники на драконах, вооруженные искрящими электропиками, устремились по мощеным дорогам, пронзая дроидов. Гривус ехал не разбирая дороги, по всему, что встречалось на пути, колеса его колесницы рубили и дроидов, и солдат, и драконов. Позади него световой меч Оби-Вана брызгами раскидывал разряды, уничтожая любого дроида, который был настолько глуп, чтобы выстрелить в джедая. Несколько шальных зарядов улетело в несущуюся впереди колесницу, но это не возымело видимого эффекта.
- Ну и ладно,- пробормотал он себе под нос.- Попробуем подобраться поближе.
Бога равномерно нагоняла. У Гривуса было преимущество в скорости, но на поворотах Богу превзойти было невозможно - она могла прыгать под совершенно невероятным углом. К тому же ее наездник прекрасно знал, куда генерал собирается направиться, а также обладал, по всей видимости, безграничным знанием очень полезных боковых ходов, проходов мимо отвесных стен и над пропастями, усеянными выключенными ветровыми турбинами. Гривус как-то раз попытался пресечь преследование Оби-Вана, выбравшись туда, где стояло громадное скопище ветряков, и выбив электрошестом несколько десятков фиксаторов, держащих лопасти. Острые лопатки закрутились смертоносным вихрем, но Оби-Ван попросту направил Богу вдоль турбин, пропустив меч через этот вихрь. Рассеченные осколки карбонокерамических лопастей разлетелись во все стороны, впиваясь в камень. Выругавшись, Гривус снова бросил свою колесницу вперед.
Колесница влетела в туннель, который, казалось, вел прямо в центр плато. Туннель был запружен повозками и драконами с седоками, колесницами и машинами с ракетными двигателями, в общем, всевозможными средствами передвижения и зверьми, способными нести на себе или тянуть повозки,- утаписты со всех ног удирали подальше от битвы. Гривус понесся прямо на это скопление, колесами размалывая повозки и забрызгав стены ошметками разодранных ящеров. Бога неслась вдоль стен над движущимся потоком, а иногда даже перескакивала на потолок, выворачивая когтями куски скалы.
Рывком Бога, наконец, поравнялась с колесницей Гривуса, хотя этот рывок и прервал ее рев, заставив жадно глотать воздух. Оби-Ван нагнулся вперед, вытянув руку с мечом. Едва дотянувшись, он отхватил мечом кусок колеса, заставив колесницу зашататься. Гривус в ответ ткнул испускающим молнии концом электрошеста в шею Боги. Громадный зверь отпрыгнул в сторону с испуганным ревом, мотая башкой, как будто ожог был кусающимся зверьком, которого можно сбросить.
- Еще прыжочек, Бога! - крикнул Оби-Ван, прижавшись к плечу драконессы. - Давай же, догони его!
Драконесса повиновалась без раздумий, и когда Гривус снова ткнул в нее, Оби-Ван свободной рукой схватил шест чуть ниже заряженного наконечника, не давая ему коснуться уязвимой шкуры Боги. Гривус дернул электрошест, чуть не выбросив Оби-Вана из седла, а потом ткнул пускающим искры наконечником прямо в лицо джедаю...
Со вздохом Оби-Ван понял, что ему понадобятся обе руки. Он выпустил меч.
Когда выключившаяся рукоять покатилась по туннелю позади, он подумал: даже хорошо, что Анакина здесь нет, а то пришлось бы выслушивать язвительные шуточки до конца жизни.
Он ухватился второй рукой за шест, как раз когда Гривус кинул колесницу в сторону, чуть не перевернув ее, направляя в небольшой боковой туннель впереди. Оби-Ван держался цепко. В Силе он чувствовал изнеможение Боги, накопление анаэробных продуктов распада, которые превращали могучие лапы драконессы в непослушные тряпичные валики.
Впереди показалась арка, а за ней дневной свет. Бога едва вписалась в поворот. Биоробот и джедай понеслись по пустому темному коридору, соединенные искрящим электрошестом.
В небольшом замкнутом пространстве на дне карстовой воронки Оби-Ван спрыгнул на землю и, схватившись за посох, обеими ногами со всей мочи ударил по металлическому черепу генерала. Внутренние гироскопы колесницы взвизгнули от неожиданного столкновения и нарушения баланса. За негодующим воплем механики последовал небольшой взрыв, колесница опрокинулась.
Выронив шест, Кеноби вновь прыгнул, Великая сила отнесла его подальше от аварии.
Электронные рефлексы Гривуса послали генерала из водительского кресла в противоположном направлении.
Колесница перескочила через ограду площадки и канула во мраке пропасти. За ней тянулся длинный дымный шлейф.
Электрошест откатился в сторону, ударился о распорку маленького истребителя ТехноСоюза, который стоял в нескольких метрах от джедая. За спиной Гривуса в арке, ведущей в лабиринт, топталась, пыхтя и сопя загнанная, но сердитая драко-несса.
Оби-Ван посмотрел на Гривуса.
Гривус посмотрел на Оби-Вана.
Слова были не нужны.
Кеноби стоял, погрузившись в сияние Великой силы, и ждал, когда его противник что-нибудь предпримет. 356
На правом бедре генерала открылся тайник, и манипулятор вложил в руку Гривуса небольшой бластер. Гривус выстрелил так быстро, что его рука размазалась мутным пятном.
Оби-Ван... протянул руку.
Электрошест подпрыгнул в воздух, одним из клинков отразив разряд. Шест закрутило пропеллером...
...назад, в руку Кеноби.
Последовала секундная пауза, пока бойцы смотрели друг другу в глаза с обоюдным пониманием, что их беседа подошла к закономерному итогу.
Оби-Ван бросился вперед.
Гривус отступил, он стрелял настолько быстро, насколько указательный палец его мог нажимать на спусковую скобу.
Оби-Ван крутил шестом, отражая каждый выстрел, но не останавливался, пока не добрался до Гривуса и не вышиб бластер из руки генерала. От удара по броне зазмеились голубые молнии.
Следующим ударом был поражена броня, закрывающая Гривусу живот, генерал пошатнулся. Оби-Ван ударил его еще раз в то же самое место, оставляя зазубрины на броне там, где она соединялась с более мощной кирасой. Он бил, пока Гривус не взмахнул руками, чтобы не упасть, но когда Кеноби размахнулся для следующего удара, генерал протянул руку и перехватил шест. Металлическое лицо-череп нависло в сантиметре от носа магистра.
- Думаешь, я настолько глуп, что вооружил собственных телохранителей оружием, которое может мне действительно повредить?
Не дожидаясь ответа на свой вопрос, генерал крутанулся, без особых усилий оторвав джедая от земли; чтобы избежать столкновения с площадкой, оставалось лишь выпустить шест и дать Великой силе превратить падение в неуклюжий кувырок. Гривус прыгнул следом, размахнулся и врезал магистру в бок до того, как Кеноби восстановил равновесие. От разряда загорелся плащ. Гривус не отставал, он атаковал быстрее, чем Оби-Ван сообразил, что именно происходит, атаковал быстрее, чем мысль...
Но думать Оби-Вану не надо было. С ним была Великая сила, она думала за него, а Кеноби просто знал.
Когда клинок обрушился ему на голову, джедай нырнул вперед.
Они с генералом столкнулись, поднятая рука заблокировала запястье противника; Гривус невнятно рыкнул, навалился на Оби-Вана всем весом, блок поддался, клинок был все ближе и ближе от лица джедая...
Но Великая сила придала мощи руке Кеноби, а генерал мог рассчитывать лишь на молекулярную структуру дюраниумного сплава.
Рука Гривуса согнулась, как дешевая ложка.
Пока генерал недоверчиво разглядывал покалеченную конечность, Оби-Ван вцепился в расшатанную пластину брони, прикрывающую живот.
Гривус посмотрел на него.
- Как?
Оби-Ван заехал ему локтем под ключицу и изо всех сил дернул за пластину, и та осталась у него в руках. За ней обнаружился полупрозрачный мешок из синтеплоти с зеленовато-серым узлом внутренних органов.
Настоящее чужое тело внутри дроида.
Гривус взвыл и бросил посох, чтобы схватить Оби-Вана оставшимися тремя руками. Генерал вновь поднял джедая над головой и швырнул на площадку. Перенаправив Великую силу, Кеноби сумел уцепиться за камень и, вместо того чтобы упасть через край, ударился о землю достаточно крепко, чтобы из легких выбило воздух.
Гривус подобрал посох и бросился в атаку.
Вдохнуть по-прежнему не получалось. Оби-Ван даже не надеялся встать на ноги, чтобы достойно встретить генерала.
Все, что он мог сделать, это вытянуть руку.
Когда биоробот навис над ним, замахнувшись электрошестом, с земли в ладонь Оби-Вану прыгнул бластер, и джедай, не мешкая, не задумываясь, даже не остановившись, чтобы насладиться победой, спустил курок.
Выстрел разорвал мешок из синтетической кожи.
Внутренности Гривуса выплеснулись вонючим дождем цвета гнилой болотной жижи. Позвоночник замкнуло, и голову генерала окутала дымка испаряющегося мозга.
Электрошест упал на землю, перед тем как о нее же ударились колени Гривуса.
Затем - то, что осталось от его головы.
Кеноби лежал на спине, разглядывая круг безоблачного неба над каверной, и пытался втолкнуть в судорожно сжатые легкие хоть немного воздуха. Он едва сообразил, что следует покататься по земле, чтобы сбить пламя, и снова лег.
И наслаждался тем, что все еще жив.
Скоро - чересчур скоро - и задолго до того, как Кеноби действительно был готов подняться, нa него упала обширная тень в сопровождении запаха распаленной ящерицы и заботливое увещевание: хонннк?
- Да, Бога, ты совершенно права,- неохотно согласился Оби-Ван.
Медленно он кое-как встал на ноги. Поднял электрошест, оглянулся на останки генерала-биоробота.
- Как... - Он отыскал самое оскорбительное определение в своем словаре.- Как по-варварски.
Кеноби активировал комлинк и распорядился, чтобы Коди сообщил на Корускант, что Гривус мертв.
- Будет сделано, генерал,- отозвалась миниатюрная голограмма.- И поздравляю вас. Я знал, что у вас все получится.
Все знали, подумал Оби-Ван, кроме нас с Гривусом.
- Генерал, у нас до сих пор тут небольшая проблема,- продолжал клон.- Вообще-то тысяч так десять тяжеловооруженных небольших проблем.
- Иду. Конец связи.
Кеноби тяжко вздохнул и, охая от боли, забрался драконессе на спину.
- Все в порядке, девочка,- сказал он.- Пойдем выиграем и это сражение. * * *
Как уже говорилось, ловушка на Утапау для Оби-Вана Кеноби была расставлена по инструкции.
И сработала она идеально.
Когда ставишь капкан на джедая, самое главное - сохранять спокойствие, если хочешь получить желаемый результат.
Лучше всего для этого создать ситуацию "кто кого".
Например, в качестве наживки можно использовать существо, которое не только не жаль, но которое ты все равно когда-нибудь собирался убить. Таким образом, ты ничего не теряешь. Даже если наживку уничтожат, джедай, на которого ты охотишься, таким образом просто-напросто окажет тебе услугу. Сделает всю ту грязную работу, которую все равно пришлось бы делать тебе.
Но истинное мастерство (так сказать, финальный штрих) - это организовать ловушку так, чтобы джедай проиграл уже тем, что попал в нее.
Иными словами, лучше всего капкан на джедаев работает, если твои намерения - удостовериться, чтобы некий определенный джедай провел несколько долгих часов или дней на другой стороне Галактики. Тогда он не станет вмешиваться в твои дела, пока ты занимаешься воплощением своих истинных планов.
И к тому времени, когда джедай вернется, будет уже слишком поздно.

16

ОТКРОВЕНИЕ
В затемненном коммцентре лицом к лицу стояли Мейс Винду и полномасштабное голографическое изображение Йоды, присланное из спрятанного в сердцевине дерева-врошир на Кашиийке такого же центра.
- Несколько минут назад,- говорил Мейс,- с Утапау получено подтверждение. Кеноби выполнил задание. Гривус погиб.
- Выполнить наш план настало время, м-мм.
- Я лично доставлю новости о смерти Гривуса,- Винду сцепил пальцы.- Самое время канцлеру вернуть Сенату полномочия и власть.
- О существовании Сидиуса не забывай. Предвидеть твои действия в его силах. Магистры понадобятся, если с повелителем ситхом встретиться ты должен.
- Я выбрал четырех лучших. Магистры Тиин, Колар и Фисто, они все здесь, в Храме. Они уже готовятся.
- Со Скайуокером что? С Избранным?
- Слишком рискованно,- откликнулся Мейс.- Четвертым буду я сам.
Неторопливо пожевав губами и еще медленнее кивнув, Йода сказал:
- Вахту слишком долго нес ты. Отдохнуть должен.
- Я отдохну, учитель. Когда Республика окажется вновь в безопасности,- Мейс расправил затекшие плечи. - Мы ждем лишь вашего голоса.
- М-мм? Что ж, ладно. Голос мой есть у вас. Да пребудет с вами Великая сила.
- И с вами, учитель.
Но обращался он уже к пустоте, голограмма мигнула и погасла.
Мейс опустил голову, постоял в тишине и темноте.
Отворилась дверь, из коридора брызнул желтый свет, обтек вокруг силуэта человека, который в полуобмороке цеплялся за косяк.
- Магистр...- голос был хрипом пополам с шепотом.- Мастер Винду...
- Скайуокер? - Мейс в ту же секунду оказался рядом.- Что случилось? Ты ранен?
С отчаянной силой Анакин вцепился в руку магистра, оперся на нее, чтобы выпрямиться.
- Оби-Ван...- едва слышно проговорил он.- Мне нужно поговорить с Оби-Ваном!..
- Кеноби сейчас на Утапау, он уничтожил генерала Гривуса. Мы собираемся к канцлеру, хотим передать ему новости и убедиться, что он уйдет, как обещал...
- Уйдет... уйдет...- горько пробормотал Скайоукер.- Вы понятия не имеете...
- Анакин! Что случилось?
- Послушайте... вы должны выслушать меня...- у Скайуокера подкосились ноги.
Мейс обнял молодого джедая за плечи и подвел к ближайшему креслу.
- Вам нельзя... прошу вас, мастер Винду, дайте слово, пообещайте, что это будет арест, пообещайте, что не причините ему вреда...
- Скайуокер... Анакин! Постарайся ответить. На тебя кто-то напал? Ты ранен? Ты должен сказать мне, что произошло!
Юноша закрыл лицо руками, качнулся вперед.
Оставалось одно. Мейс oбратился к своему дару видеть то, что от других скрыто.
То, что он обнаружил, заставило похолодеть кровь.
Перепутанных силовых нитей - паутины, опутывавшей Анакина, Кеноби и Палпатина,- больше не было, их стянуло узлом с силой, способной разорвать планету. У Анакина Скайуокера больше не было уязвимой точки. Он и был ею.
Уязвимой точкой.
От него зависело все.
Вообще все.
Медленно, осторожно нащупывая слова, как будто обезвреживал бомбу неизвестного типа, способную разнести в клочья вселенную, Мейс произнес:
- Анакин, посмотри на меня. Скайуокер поднял голову.
- Ты ранен? Тебе нужна...
Мейс нахмурился. Глаза Анакина покраснели, лицо словно опухло. Винду долго не мог понять, ответит ли ему молодой джедай и может ли он вообще ответить. Скайуокер, казалось, боролся с чем-то внутри себя, как будто пытался удержать чудовище, разрывающее ему грудь в поисках выхода.
Но у Великой силы не существует никаких "как будто". В ее матрице Мейс ясно видел чудовище внутри Анакина Скайуокера, настоящего зверя, слишком живого, поедающего изнутри.
Страх.
Вот, что ранило Анакина. Вот, от чего он дрожал, запинался и не мог выдержать. Черный страх запустил свои щупальца в сердце юного рыцаря и убивал его.
В конце концов, спустя, кажется, вечность Анакин открыл налитые кровью глаза.
- Мастер Винду...- медленно произнес он, и каждое слово обдирало до крови.- У меня... дурные новости.
Мейс уставился на него.
- Дурные новости? - тупо переспросил он. Какие же новости могут заставить джедая силы Анакина Скайуокера едва не терять сознание? Какие могут быть новости, из-за которых Анакин больше напоминает выгоревшую звезду?

Предыдущая страница 24 Следующая страница


25 Мэтью Стовер

А затем Анакин произнес шесть незамысловатых и простых слов, объясняющих многое. * * *
И это мгновение все определило для Мейса Винду.
Ни бесчисленные победы в битвах и ни бессчетные сражения, которых удалось избежать благодаря дипломатии. Ни могучий разум или таланты в направлении Силы, ни умение владеть мечом. Ни преданность Ордену или Республике, которым он служил.
Вот это.
Здесь.
Сейчас.
Потому что у Мейса Винду тоже имелась привязанность. У него имелась тайная страсть.
Мейс Винду любил Республику.
Многие его ученики цитировали его слова своим подопечным: "Джедаи не сражаются ради мира. Это всего лишь девиз, столь же неверный и сбивающий с толку, как и все остальные девизы. Джедаи сражаются за цивилизацию, так как только цивилизация создает мир и покой".
Для Мейса Винду всю его жизнь, как и в жизни джедаев, что существовали тысячу лет, истинная цивилизация носила единственное истинное имя: Республика.
Он посвятил жизнь служению своей любви. Во имя любви он забирал жизни других и терял жизни невинных. Он видел, как тех, кто ему не безразличен, калечат, убивают или - что еще хуже - ломают страхом настолько, что у них оставался единственный ответ - навести еще больший страх на других.
И из-за этой любви здесь и сейчас шесть слов Анакина Скайуокера раздробили Мейсу сердце, сожгли осколки и развеяли пепел по ветру.
Палпатин и есть Сидиус. Канцлер - ситх.
Он не расслышал толком слов, истинное их значение с трудом помещалось в голове.
Они означали, что все, что он делает, все, что делают с ним...
Все, к чему стремился Орден и из-за чего страдал...
Все, что довелось пережить всей Галактике, годы страданий и смерти, гибели целых планет...
Все напрасно.
Потому что все это было - ради спасения Республики.
Все сделано.
Ничего не вышло.
Труп, который оборонял только Орден, ныне в руках повелителя ситхов.
Все существование Мейса Винду превратилось в кусок хрусталя, так подточенный трещинами, что шесть слов молотом раздавили его в песок.
Но поскольку он был Мейсом Винду, то принял удар, не моргнув глазом.
Поскольку он все-таки был Мейсом Винду, песок снова стал камнем. Магистр Ордена хладнокровно взвесил риск пойти к ситху без Избранного. И риск пойти к ситху вместе с Избранным, которого съедает страх. * * *
В виртуальном не-пространстве Голографической сети встретились два магистра.
Один был древний как мир, крошечный, с зеленой сморщенной кожей и мудрым взглядом. Он стоял в пещере, выдолбленной в стволе дерева-вро-шир на Кашиийке. Второй, высокий и буйный нравом, сидел перед диском голографического передатчика в Храме на Корусканте.
Друг другу они казались призраками, полупрозрачными и серыми, вызванными к жизни сканирующими лазерами. И хотя их разделяли многие
световые годы, думали они почти одинаково. И было уже неважно, кто какие слова произнес.
Теперь они знали истину.
уже больше десяти лет Республикой правил ситх.
И два серых призрака решили отобрать ее обратно.

Часть третья

АПОКАЛИПСИС
Тьма великодушна и терпелива. И она всегда побеждает.
Она - повсюду, и победа ее неизбежна.
В дровах, которые сгорают в твоем очаге, в котелке над костром, в тени под твоим креслом, под столом и под одеялом на твоей кровати. Пройдись под полуденным солнцем, тьма будет с тобой, у тебя под ногами.
Чем ярче свет, тем чернее тень,

17

ЛИЦО ТЬМЫ
Обесточенные диски-лампы кольцами призрачно-серого цвета плавали в полумраке. Мерцающую россыпь драгоценных камней Корусканта рассекала ударом ножа тень кресла.
Таким был кабинет Верховного канцлера. В кресле сидела иная тень: черная, бесформенная и непроницаемая, столь глубокая, что выкачивала свет из всего пространства кабинета. И из города. И планеты. И Галактики.
Тень ждала. Она обещала мальчику ждать. Она собиралась выполнить обещание. Ради разнообразия. * * *
Ночь опустилась на Храм.
На расположенную на крыше посадочную площадку узким желтым прямоугольником упал свет из внешнего шлюза.
- Я бы чувствовал себя лучше, будь здесь Йода,- говорил магистр-наутилоид, высокий и широкоплечий; его лишенные волос головные щупальца были подвязаны полосками тисненной кожи.- Или если бы Кеноби. На Орд Цестус мы с Оби-Ваном...
- Йода застрял на Кашиийке, а Кеноби улетел на Утапау. Повелитель тьмы проявил себя, и мы не осмелились медлить. Не думайте о если, мастер Фисто, эта обязанность легла на нас. Нас достаточно,- ответил ему магистр-иктотчи, более низкий и худощавый, чем первый рыцарь.
С его лба к подбородку, изгибаясь, сходили два длинных рога. Один недавно был ампутирован после повреждения в битве несколько месяцев назад. Бакта ускорила регенерацию, и некогда укороченный рог сейчас ничем не отличался от здорового.
- Нас достаточно,- повторил иктотчи.- Иного не дано.
- Угомонитесь,- сказал третий магистр, забрак.
Меж венца костяных выступов на его голове собралась влага, напоминающая пот. Забрак указал на двери в Храм.
- Винду идет.
Из низко клубящихся туч сыпанул мелкий дождь. Темнокожий магистр шел низко опустив обритую голову и спрятав руки в рукава.
- Мастер Ти и привратник Журокк справятся с защитой Храма,- произнес он, приблизившись к остальным.- Мы отключили все навигационные маяки и сигнальные огни, вооружили старших па-даванов, а все двери загерметизированы и заперты кодами.
Он скользнул взглядом по магистрам.
- Время идти.
- А Скайуокер? - забрак наклонил голову набок, как будто прислушивался к далекому возбуждению в Силе.- Что с Избранным?
- Я послал его в зал Совета.- Мейс Винду посмотрел наверх, на Башню Совета, прищурившись от дождинок.- До нашего возвращения.
Затем вынул руки из рукавов. В одной он сжимал лазерный меч.
- Он выполнил свой долг, мастера. Теперь мы выполним свой.
Он прошел между ними к челноку.
Остальные магистры многозначительно помолчали, затем Аген Колар кивнул своим мыслям и поднялся по трапу. Саэссие Тийн потрепал себя за отросший рог и последовал за ним.
- А я все равно чувствовал бы себя лучше, если бы Йода был здесь,- упрямо пробормотал Кит Фисто и пошел следом.
Как только люк за ними закрылся, Храм опять стал частью ночи. * * *
В зале Совета Анакин Скайуокер в одиночку сражался с драконом.
И проигрывал битву.
Он вслепую, натыкаясь на кресла, мерил шагами пространство. Он не ощущал потоков Великой силы вокруг себя, не чувствовал эха присутствия магистров в этих древних креслах.
Он не подозревал, что во вселенной так много боли.
С физической болью он справился бы и без специальных техник; он всегда был крепким и выносливым. В четыре года он мог выдержать любые побои от Уотто и не пикнуть.
Ничто не подготовило его к сегодняшнему.
Ему хотелось голыми руками вырвать из собственной груди сердце.
- Что я наделал? - вопрос начинался низким стоном и перерастал в вой, которого он не мог удержать.- Что я наделал?
Ответ был: он выполнил свой долг.
А теперь не мог понять - зачем.
Когда я умру, сказал Палпатин так тепло, так задумчиво, мои знания умрут вместе со мной...
Куда бы он ни смотрел, он видел лицо женщины, которую любил больше жизни, женщины, ради которой пропускал сквозь себя всю любовь, существующую в Галактике, во вселенной.
Ему было все равно, что она совершила. Ему было плевать на заговоры, интриги и секретные пакты. Предательство сейчас ничего не значило для него. Та женщина была всем, что он любил, и он видел, как она умирала.
Агония каким-то образом превратилась в невидимую ладонь, которая протянулась сквозь Великую силу, ладонь, которая отыскала ту женщину на расстоянии, вдалеке, одну в темноте, в своей спальне, ладонь, которая ощутила мягкую шелковистость ее кожи и гладкие кудри волос, ладонь, которая растворилась в чистой энергии, в не запятнанном чувстве. И теперь Анакин ощущал ее, по-настоящему осязал в паутине Великой силы, как будто та женщина тоже была своего рода джедаем. И более того: он чувствовал связь, единение, глубже и интимнее, чем когда-либо в жизни, даже с Оби-Ваном такого не было. На вечное мгновение он растворился в ней, стал ударами ее сердца, движением ее губ, словами, которые она произносила так, будто возносила молитву звездам...
Я люблю тебя, Анакин. Я твоя в жизни и смерти, куда бы ты ни пошел, что бы ни делал, мы всегда будем едины. Не сомневайся во мне, моя любовь. Я твоя.
... и ее чистотой, ее страстью, истиной ее любви, что текла сквозь нее, и каждый его атом кричал Великой силе: "Как я могу допустить ее смерть?"
Великая сила не отвечала.
Зато у дракона нашелся ответ.
Все умирает, Анакин Скайуокер. Даже звезды сгорают.
И ни мудрость Йоды, ни наставления Оби-Вана, ни один осколок известного знания не приходил на ум, сколько Анакин не старался. Нечем было заткнуть глотку дракону.
Но ответ существовал; он слышал его той, другой, ночью.
Обладая такими знаниями, поддерживать жизнь в том, кто уже жив, пустяк, ты не согласен?
Анакин остановился. Агония прекратилась.
Палпатин прав.
Все очень просто.
Нужно только решить, чего ты хочешь. * * *
Ночь Корусканта распространилась на всю Галактику.
Тьма в Великой силе не шла ни в какое сравнение с тенью в кабинете Верховного канцлера. Здесь тень была самой тьмой. Где бы ни существовал клочок мрака, тень отыщет его.
В ночи тень учуяла мальчишеское смятение, и это было хорошо. Тень уловила решительность четырех магистров, приближающихся к Сенату.
И это тоже было хорошо.
Пока храмовый челнок совершал посадку на наружной платформе, тень послала свои мысли глубже в ночь - внутрь гнутого куска неураниума, такого тяжелого, что пришлось переделывать пол кабинета, чтобы не провалился под весом; такого плотного, что наиболее чувствительные индивидуумы, находясь рядом, ощущали, как изгибается вокруг странной скульптуры ткань пространства-времени.
Слой неураниума больше сантиметра уже непроницаем для сканеров, так что при доставке абстрактной скульптуры в кабинет стандартная процедура ничего не дала. Хотя если кому-нибудь пришло в голову воспользоваться мощным гравиметрическим детектором, то этот умник выяснил бы, что в одном месте масса скульптуры несколько меньше, чем должна быть по грузовому манифесту, согласно которому данное произведение искусства привезли с планеты Набу вместе личными вещами тогдашнего посла и сенатора. Манифест утверждал, что скульптура цельная.
Манифест лгал. Скульптура не была цельной и не вся состояла из неураниума.
Внутри длинного, напоминающего узкий цилиндр пространства лежало в ожидании и абсолютной темноте одна ценная вещь. Она спала там многие десятилетия во тьме за пределами тьмы.
Она ждала ночи падения Республики.
Тень ощутила, как магистры Ордена решительно шагают по играющей эхом обширной пустоте сводчатых коридоров. Тень слышала барабанную дробь их каблуков по алдераанскому мрамору.
Тьма нашептывала о форме, ощущениях и самых интимных переживаниях вещи, дремлющей внутри скульптуры.
Неураниум стал теплее.
Маленькое круглое пятнышко, меньше колечка из указательного и большого пальцев человеческого ребенка, обрело цвет запекшейся крови.
Свежей крови.
Открытого пламени
И вдруг из металла вырвалось копье алой энергии, раскрасившей кабинет в цвет звезд, если смотреть на них сквозь дым горящих планет.
Луч удлиняется, затем алый клинок исчезает, и выскользнувшая из темноты вещь ныряет в мягкий сумрак широкого рукава.
Когда колебания Великой силы разгоняют Красные плащи за дверями кабинета, тень делает слабый жест, и загораются лампы-диски. Еще один "силовой" вскрик распахивает внешнюю дверь в кабинет. Когда джедаи врываются внутрь, последняя вспышка желаний запускает спрятанное под столешницей из эбонита записывающее устройства.
Только звук.
- О, мастер Винду! - произносит тень.- Какой приятный сюрприз. * * *
Шаак Ти почувствовала его приближение до того, как увидела. Чувствительные к инфра- и ультразвукам пустоты в высоких изогнутых выростах на ее голове выдали ощущение сродни осязанию: текстура приближающихся шагов была шероховатой, как старый кошель. Когда гость завернул за
угол, его дыхание напомнило костяные зубцы на голове у забрака.
Выглядел он не лучше, был смертельно бледен даже для человека, а глаза его покраснели.
- Анакин,- тепло произнесла тогрута. Возможно, дружеские слова - именно то, что
мальчику нужно; Шаак Ти сомневалась, что Скайуокер дождался их от Мейса Винду.
- Благодарю тебя за все, что ты совершил. Орден в долгу перед тобой, как и вся Галактика.
- Уйди с дороги, Шаак Ти.
Он пошатывался, но в голосе не было дрожи: он был глубже и ниже, чем помнила мастер Ти, более взрослый и властный. Такого она раньше не слышала.
И факт, что Скайуокер отказался обратиться к ней мастер, не ускользнул от Шаак Ти.
Она протянула ладонь, пропуская успокоительные потоки Силы.
- Храм закрыт, Анакин. Дверь на кодовом замке.
- И ты загораживаешь панель.
Шаак Ти шагнула в сторону, пропуская Анакина к панели. У нее не было причин держать мальчика внутри против его воли. Скайуокер торопливо набрал шифр.
- Если Палпатин захочет нанести ответный удар,- здраво произнесла тогрута,- разве не должен ты быть здесь, чтобы помочь нам обороняться?
- Я - Избранный. Мое место - там,- мальчик хрипло дышал и выглядел так, будто ему стало хуже.- Мне надо быть там. Таково пророчество, верно? Мне надо быть там...
- Зачем, Анакин? Магистры - лучшие в Ордене. Чем ты им поможешь?
Дверь открылась.
- Я - Избранный,- повторил Скайуокер.- Пророчество нельзя изменить. Я...
Он взглянул на нее умирающими глазами, лицо исказил спазм непереносимой боли. Шаак Ти протянула к мальчику руку - ему надо в лазарет, а не на жестокую битву,- но Анакин отстранился.
- Я сделаю то, что мне положено сделать,- сказал он и убежал в ночь и дождь. * * *
(далее следует расшифровка аудиозаписи, представленной Галактическому Сенату в первый день существования Империи; опознаны все участники разговора, идентификация подтверждена)
ПАПАТИН: О, мастер Винду! Какой приятный сюрприз.
МЕЙС ВИНДУ: Едва ли сюрприз, канцлер. И ни для кого из нас не приятный.
ПАПАТИН: Прошу прощения? Привет, мастер Фисто. Приветствую, мастер Колар. Надеюсь, вы здоровы. Мастер Тийн, вижу ваш рог снова вырос, я очень рад. Что привело четырех магистров к мой кабинет в этот час?
МЕЙС ВИНДУ: Нам известно, кто вы такой. Что вы такое. Мы здесь, чтобы взять вас под арест.
ПАПАТИН: Прошу прощения? Что я такое? Во время последнего опроса, я был Верховным канцлером Республики, которой вы поклялись служить. Надеюсь, я неправильно понял слово, которое вы употребили, мастер Винду. Арест? Это попахивает изменой.
МЕЙС ВИНДУ: Вы арестованы.
ПАПАТИН: Неужели вы серьезно, мастер Винду? По какому обвинению?
МЕЙС ВИНДУ: Вы - ситх!
ПАПАТИН: Неужели? Даже если и так, то в чем преступление? Мои философские воззрения - мое личное дело. Кстати, когда я в последний раз читал Конституцию, там было написано, что у нас весьма серьезные законы против подобной травли. Итак, я спрашиваю еще раз, каково мое так называемое преступление? Как вы намерены обосновать ваш бунт перед Сенатом? Или вы собираетесь арестовать весь Сенат?
МЕЙС ВИНДУ: Мы пришли не для спора.
ПАПАТИН: Нет, вы пришли взять меня под стражу без суда. Даже не прикрываясь законом. Так вот каков ваш план. Джедаи решили захватить Республику.
МЕЙС ВИНДУ: Пойдемте с нами. Немедленно.
ПАПАТИН: Ничего подобного я делать не стану. Если собираетесь убить меня, можете сделать это в кабинете.
МЕЙС ВИНДУ: Не пытайтесь сопротивляться.
(звуки, опознанные как активация нескольких лазерных мечей)
ПАЛПАТИН: Сопротивляться? Как же я могу сопротивляться? Это убийство, вы, предатели-джедаи! Каким образом я могу представлять угрозу для вас? Мастер Тийн, вы - телепат. О чем я сейчас думаю?
(неясный шум)
КИТ ФИСТО: Саэссие...
АГЕН КОЛАР: [неразборчиво; возможно: "совсем не больно"? ]
(звуки борьбы)
ПАЛПАТИН: На помощь! На помощь! Охрана... кто-нибудь! Спасите! Убийство! Измена!
(конец записи) * * *
Из кулака Мейса Винду вырвался луч аметистового цвета.
- Не пытайтесь сопротивляться.
Песню его клинка подхватил зеленый огонь в руках Кита Фисто, Агена Колара и Саэссие Тийна. Колар и Тийн приблизились к канцлеру, перекрывая доступ к выходу. По стенам кабинета метались и стекали разноцветные тени, они скользили по креслам, вытягивались по полу.
- Сопротивляться? Как же я могу сопротивляться? - не поднимаясь из-за стола, Палпатин беспомощно посмотрел на свою пустую ладонь; идеальный образ усталого, напуганного старика.- Это убийство, вы, предатели-джедаи! Каким образом я могу представлять угрозу для вас?
Он с надеждой повернулся к Саэссие Тийну.
- Мастер Тийн, вы - телепат. О чем я сейчас думаю?
Иктотчи, нахмурясь, склонил голову к плечу. Его клинок опустился.
Сгусток кроваво-красной тьмы вырвался из-под стола.
Ударившись об пол, голова Саэссие Тийна несколько раз подскочила, как детский мяч.
От шеи и двух обрубков рогов, срезанных ниже подбородка, поднимался дымок.
Кит Фисто выдохнул:
- Саэссие!..
У обезглавленного трупа подогнулись колени, а когда он грянулся об пол, из трахеи вырвался едва слышный вздох.
- И совсем не... - Аген Колар покачнулся.
Изумрудного цвета клинок погас, рукоять меча вывалилась из онемевших пальцев. Из небольшой аккуратной дырочки во лбу шел дымок.

Предыдущая страница 25 Следующая страница


Эпизод III: Месть Ситхов 26

- ...больно...
Он повалился лицом вниз и остался лежать неподвижно.
Палпатин встал. В руке он сжимал меч с клинком цвета пламени.
За спиной канцлера сам собой защелкнулся дверной замок.
- На помощь! На помощь! - закричал Палпатин голосом человека, отчаянно цепляющегося за жизнь.- Охрана... кто-нибудь! Спасите! Убийство! Измена!
Затем он улыбнулся.
Поднес палец к губам и подмигнул остолбеневшим джедаям.
За последовавшую секунду, пока Мейс Винду и Кит Фисто успели лишь занять стойку, канцлер перешагнул через тела, возвращаясь к столу, перехватил меч обратным хватом и быстрым, хирургически точным движением рассек столешницу.
- Ну хватит.
Он дал клинку прожечь поверхность стола, повернулся, поднял оружие, разглядывая его как лицо любимого друга, которого давно считал погибшим. Силовые линии закручивались вокруг него, пока по сверкающей паутине не расползлось чернильное пятно.
- Если бы ты только знал,- прошептал он, возможно, любому из магистров Ордена, возможно, себе самому, возможно, даже мечу, поднятому в издевательском салюте,- как долго я ждал этого...
Машина мчалась сквозь дождь, ускользая из-под ударов молний, которые срывались с клубящихся туч, разрезая транспортные потоки, проходя мимо зданий с такой скоростью, что ударная волна выбивала в них окна.
Анакин не понимал, почему ему не уступают дорогу. Он не понимал, каким образом триллионы обитателей Галактического города продолжают вести прежнюю жизнь, как будто Галактика не изменилась окончательно и бесповоротно. Да что их заботы значили по сравнению с его тревогой?
Как они смели думать, что вообще что-то из себя представляют?
Их слепые жизни не значили ничего. Ни одна. Потому что впереди, на огромном утесе Сенатского здания, освещалось единственное окно - вспышками молний в такт молниям снаружи. Только те, что внутри, были цвета лазерных клинков.
Зеленые росчерки, веерные взмахи фиолетового...
И алое пламя.
Он опоздал.
Зеленый огонь угас, осталось лишь алое и фиолетовое сияние.
Взвыли репульсоры, когда Анакин заложил крутой вираж, разрывая атмосферный вихрь, чтобы остановиться возле окна кабинета. В шпиль Пятисотлетия Республики ударила молния всего в километре отсюда, белая вспышка, отразившись в окне, ослепила Скайуокера. Анакин заморгал, раздраженно протер глаза кулаком.
Бесцветный отпечаток на сетчатке медленно расплывался, и стали видны тела на полу кабинета.
Тела в джедайских плащах.
На столе лицом вверх лежала голова Кита Фисто, по эбониту разметались головные отростки. Лишенные век глаза слепо уставились в потолок. Анакин вспомнил Фисто на Геонозисе, когда магистр без усилий прокладывал себе путь сквозь толпы боевых дроидов; на губах Кита играла легкая веселая улыбка, будто жестокая битва была дружеским поединком.
Сейчас отрубленная голова улыбалась точно так же.
Может быть, Кит и смерть посчитал забавой?
Синий клинок Анакина располосовал транспаристил окна, Скайуокер прыгнул в проем. Перекатился, вскочил на ноги среди тел и сквозь высаженные двери вбежал в маленький кабинет навстречу сполохам разноцветного пламени.
И застыл на месте.
В кабинете Верховного канцлера Галактической Республики последний оставшийся в живых магистр Ордена один на один сражался с ожившей тенью. * * *
Погрузившись в ваапад, Мейс Винду дрался за свою жизнь.
И более того: каждый рисунок клинка был ударом в защиту демократии, справедливости и мира, за право обычных существ жить собственной жизнью.
Мейс Винду сражался за Республику, которую обожал.
Ваапад, седьмая форма, получил название от опасного хищника с лун Сарапина. Ваапад атакует добычу молниеносными ударами щупальцев. Самое меньшее - их семь. Как правило - двенадцать. У самого крупного убитого экземпляра насчитали двадцать три. С ваападом всегда так, никогда не узнаешь, сколько было конечностей, пока не прикончишь тварь: слишком уж они быстрые, чтобы сосчитать. Как правило, в движении их даже не видно.
Как клинок Мейса Винду.
Ваапад - агрессивный и мощный стиль, как его тезка, но рискованный: погружение в ваапад открывает ворота, за которыми прячется тьма. Чтобы использовать ваапад, джедай обязан наслаждаться битвой, у него мороз должен продирать по коже от восторга. Победный экстаз. Ваапад - дорога, которая ведет в сумеречную зону на границе темной стороны.
Мейс Винду создал этот стиль и был единственным живым бойцом, им владеющим.
Сейчас ваапад проходил окончательный тест.
Анакин снова протер глаза. Может, зрение еще не восстановилось? Магистр-корунай, казалось, то растворялся, то вновь обретал плоть, его поглощала густеющая черная дымка, внутри которой танцевал солнечный луч в метр длиной. Мейс теснил противника лобовой атакой. Его собственный клинок, аметистовое сияние которого видели смертью многие по всей Галактике, сам превратился в туман. Монашеская сфера фиолетового огня - словно не один, а дюжина мечей.
Тень, с которой дрался магистр, непостижимо быстрая, растекалась от скорости... был ли это Палпатин?
Клинки вспыхивали и разбрасывали цветные блики, высекали искры, свивали паутины смертоносной энергии в таком темпе, что Анакин их не видел...
Только чувствовал с помощью Великой силы.
И сама Великая сила взрывалась, вскипала мутными потоками вокруг бойцов от напряжения и намерений.
И становилась все темнее.
Анакин ощущал, как она подкармливает восторженное состояние тени, ощущал яростные брызги ядовитого гноя, когда вскрывались нарывы в сердцах обоих противников.
Никаких храмовых ограничений.
Мейс Винду вырвался на свободу. * * *
Мейс увяз глубоко, погруженный в ваапад, поглощенный им. Его личности больше не существовало.
Ваапад - канал для тьмы, где поток движется в обе стороны. Мейс принял бешеную скорость повелителя ситхов, черпал ярость и мощь тени, закачивал в себя...
И выбрасывал снова.
Он отражал злость ее же источнику, как лазерный меч перенаправляет выстрел из бластера.
Было время, когда Мейс Винду боялся могущества тьмы. Было время, когда он боялся самой темноты. Но Война клонов дала ему дар понимания: на планете под названием Харрун Кэл он встретился со своей тьмой лицом к лицу и научился не опасаться ее.
Он узнал, что именно страх придает силу мраку.
Он не боялся. Тьма не имела над ним власти. Но...
Но и он не имел власти над ней.
Ваапад превратил его в открытый канал, половину самопроводящей петли. Второй половиной была тень. Они оба превратились в цунами, захлестнувшим весь кабинет, каждый кубический сантиметр. Не существовало ни единого клочка ковра, ни щепки мебели, которые не могли в любую секунду испариться в красной или фиолетовой вспышке. Подставки ламп ненадолго превращались в щиты, разрубались на части, а те разлетались во все стороны; диваны становились площадками, на которые можно было вспрыгнуть, чтобы заполучить преимущество или сделать препятствием для противника при отступлении. Но все равно существовал только круг силы, бесконечная петля, ни та ни другая сторона не была ранена и даже не слишком запыхалась.
Тупик.
Так могло продолжаться вечно, если бы ваапад был единственным даром Мейса Винду.
Сейчас он сражался без усилий, он позволил телу жить самостоятельно, без участия разума. Клинок его вращался и шипел, ноги совершали шаги, вес смещался, плечи наклонялись на необходимый угол, а разум скользил вдоль петли чужой мощи, отслеживая ее бездонный источник.
Нащупывая уязвимую точку.
Мейс обнаружил узел трещинок в будущем тени; выбрал самый крупный фрагмент и вернулся по ниточке мнимой линии к настоящему...
К человеку, застывшему в высаженных дверях. Не было нужды оглядываться: отпечаток в матрице Силы был знакомым - словно солнечный луч в разрыве грозовых туч.
Явился Избранный.
Мейс отбил клинок тени и отпрыгнул к окну, единым взмахом разрубил транспаристил.
Отвлекающий маневр ему дорого обошелся: темный поток Великой силы едва не выдул его в брешь. Только отчаянный толчок изменил траекторию, так что Мейс ударился о колонну, а не сорвался с карниза. Винду отскочил, Великая сила, прокатившись волной через тело, подарила ясность мысли, и магистр снова отдал себя ваападу.
Он чувствовал приближающееся завершение битвы, в матрице Великой силы тень превратилась в пульсирующий комок страха. Легко, почти невесомо Мейс обратил ужас тени в оружие: теперь сражение перемещалось на карниз за окном.
На ветер. К молниям. На скользкий от дождя уступ на полукилометровой высоте.
Туда, где страх заставил тень замешкаться. Туда, где страх тени скорость, дарованную Великой силой, частично обратит в дарованную Великой силой способность удержаться на скользком пермакрите.
Туда, где Мейс сумел одним точным ударом клинка разрубить меч тени надвое.
Один кусок улетел обратно сквозь дыру. Второй вывалился из разжавшихся пальцев, ударился об уступ и упал сквозь дождь к далеким аллеям внизу.
Ныне тень опять стала Палпатином: старым, скрюченным, редеющие волосы побелели от времени и забот, лицо осунулось от усталости.
- Со всей своей мощью вы не джедай. Вы, мой господин, арестованы,- ровным голосом сказал Мейс.- Вот и все.
- Видишь, Анакин? - Палпатин вновь говорил голосом испуганного человека.- Разве я не предупреждал тебя о джедаях и их предательстве?
- Поберегите слова, мой господин. Здесь нет политиков. Ситх никогда не заполучит Республику. Все окончено. Вы проиграли,- Мейс опустил оружие.- Вы проиграли по той же причине, по которой ситхи проигрывали всегда, побежденные собственным страхом.
Палпатин поднял голову. Глаза его горели ненавистью.
- Дурак,- сказал канцлер.
Он вскинул руки, официальные одежды распахнулись хищными крыльями, пальцы скрючились, словно когти.
- Дурак! - прогрохотал громовой голос.- С чего ты взял, что ощущаешь мой страх?
Молнии сорвались с туч наверху, молнии сорвались с ладоней Палпатина, и у Мейса не осталось времени понять, о чем говорит враг; время осталось лишь на то, чтобы соскользнуть назад в ваапад и отразить разряды чистой ослепительной ненависти.
Оттого, что ваапад - не просто фехтовальная техника. Он - состояние души: туннель для тьмы. Мощь втекала и вытекала, не затрагивая Винду.
И петля завершилась: молния отразилась к источнику.
Палпатин пошатнулся, но обжигающие потоки с его пальцев только усилились.
Он подкармливал энергию болью.
- Анакин! - позвал Мейс; голос прозвучал как сквозь вату, словно со дна колодца.- Анакин, помоги мне! Вот твой шанс!
Он ощутил прыжок Скайуокера из кабинета на карниз, ощутил его приближение...
А Палпатин не боялся.
Это Мейс тоже чувствовал: канцлер даже не встревожился.
- Уничтожь предателя,- произнес канцлер; перекрывая вой потока, соединяющего его ладони с клинком Винду.- Это был не арест. Это убийство!
Вот когда Мейс окончательно понял. Вот оно. Ключ к долгожданной победе. Уязвимая точка Палпатина. Абсолютная уязвимая точка ситхов.
Уязвимая точка самой темной стороны.
Палпатин доверяет Анакину, с отрешенным изумлением подумал магистр.
Теперь Анакин стоял у него за плечом. Палпатин до сих пор не сделал даже попытки защититься от Скайуокера. А все усилия вложил, чтобы направить клинок Мейса тому же в лицо.
Глаза канцлера горели.
- Он - предатель, Анакин. Уничтожь его.
- Ты - Избранный, Анакин,- вторил Винду напряженно: для ваапада новый трюк оказался чрезмерным, Мейс не мог сражаться против собственного оружия. - Забери его. В этом твое предназначение.
Скайуокер отозвался едва слышным эхом:
- Предназначение...
- Помоги мне! Я долго не продержусь! Желтизна от глаз расползалась по всему лицу
Палпатина. Кожа текла, словно масло, как будто сгорали мышцы под ней и размягчались кости черепа, сминались, деформировались от жара.
- Он убивает меня, Анакин!.. Прошу тебя, Ана-а-а...
Клинок Мейса прошел так близко от его лица, что канцлер поперхнулся озоном.
- Анакин, он слишком силен для меня...
- А-а-а... - рык, перекрывающий бесконечные удары молний превратился в затихающий отчаянный стон.
Молнии угасли, осталась только ночь и дождь, и старик, опустившийся на колени на скользком уступе.
- Нет, не могу. Я сдаюсь. Я... слишком слаб... Так стар, так ослаб. Не убивайте меня, мастер джедай. Пожалуйста. Я сдаюсь.
Победа растеклась по ноющему телу Винду. Мейс поднял клинок.
- Ты, ситхова порча...
- Подождите... - Скайуокер сжал ему руку с неожиданной силой.- Не убивайте его, вы не можете его убить, мастер...
- Еще как могу,- уверенно и мрачно сказал Мейс.- Я вынужден.
- Вы пришли арестовать его. Он обязан встать перед судом.
- Суд будет издевкой. Он контролирует судей. Он контролирует Сенат...
- Значит, вы их всех убьете? Как он и говорил? Винду выдернул руку.
- Он слишком опасен, чтобы оставлять его в живых. Если бы ты мог взять Дуку живым, разве ты так не поступил бы?
С лица Анакина исчезли эмоции.
- Там было все по иному...
Мейс повернулся к съежившемуся, побежденному ситху.
- Разницу объяснишь, когда он будет мертв. Он поднял меч.
- Мне он нужен живым! - закричал Скайуокер.- Мне он нужен, чтобы спасти Падме!
Зачем? тупо подумал Мейс. И опустил клинок на павшего канцлера.
Прежде чем он сумел завершить удар, на его запястье обрушился поток синей плазмы, и рука, все еще сжимающая меч, упала на мокрый пермакрит. Палпатин вскочил на ноги, и из ладоней ситха опять зазмеились молнии, и меча не было, чтобы их отразить, и поэтому удар пришел полновесный.
Мейс упорно искал уязвимую точку Палпатина, что даже не подумал поискать у Анакина.
Темные молнии разорвали его вселенную.
Он падал вечность.
Анакин Скайуокер стоял на коленях посреди дождя.
Он смотрел на кисть. У той была темно-коричневая кожа. Она сжимала рукоять меча. Там, где кисть воссоединяется с рукой, плоть была обуглена.
- Что я наделал?
Это его голос? Должно быть. Потому что это - его вопрос.
- Что я наделал?
Другая ладонь, теплая и человеческая, легонько ложится ему на плечо.
- Ты следовал своему предназначению, Анакин,- произнес знакомый ласковый голос.- Джедаи - предатели. Ты спас Республику от них. Ты и сам это осознаешь, верно?
- Вы были правы,- слышит Анакин собственный голос-- Почему я не знал?
- Не мог. Они окружили себя обманом, мой мальчик. Потому что боялись твоей мощи и не могли доверять тебе.
Анакин смотрел на кисть, но больше не видел ее.
- Оби-Ван... Оби-Ван верит мне...
- Но не настолько, чтобы рассказать о заговоре.
В памяти эхом отозвалось предательство. ...узнай Совет об этом разговоре... Теплая и человеческая ладонь тепло и по-человечески сжала ему плечо.
- Я не боюсь твоей силы, Анакин, я приветствую ее. Ты - величайший из джедаев. А можешь стать величайшим из ситхов. Я верю, Анакин. Верю в тебя. Я доверяю тебе. Я доверяю тебе. Я доверяю тебе.
Скайуокер перевел взгляд с мертвой руки на карнизе на живую ладонь у себя на плече, затем - на лицо человека, который стоял перед ним, и то, что он увидел, заставило его задохнуться, словно невидимый кулак сжал ему горло.
Ладонь на плече принадлежала человеку.
Лицо - нет.
Глаза холодного животного цвета горели огнем, как у хищника на границе света и темноты; кости разбухли, оплавились и потекли, как дюрастил, пролитый из плавильного ковша, плоть, которая покрывала их, была трупного вида и шуршала, как гниющий синтепласт.
Онемевший от ужаса и отвращения Анакин мог только разглядывать жуткую тварь. Тень.
Заглянув в лицо тьмы, он увидел свое будущее.
- А теперь,- произнесла тень.- Входи. И спустя миг он так и поступил. * * *
Он стоял на самом пороге. Без движения.
Палпатин изучал свое лицо в большом зеркале на стене. Без отвращения, скорее, с любопытством. Канцлер протянул руку к уродливому ужасу, которое видел в зеркале, пожал плечами.
- Вот так маска становится сутью,- он вздохнул с налетом философской меланхолии.- Думаю, я буду скучать по лицу Палпатина, но для наших целей лучше послужит лицо Сидиуса. Да, отлично послужит.
Он сделал короткий жест, и в потолке над столом открылся тайник, откуда медленно опустилась объемистая накидка из тяжелой черной ткани; Анакин ощутил течение Силы, которое принесло одеяние в руки канцлеру.
Скайуокер вспомнил, как играл в те же игры за ужином с Падме у озера на Набу. Он рассказывал ей, как разворчался бы Оби-Ван, увидев, что его ученик столь фривольно обращается с Великой силой.
Кажется, Палпатин уловил эту мысль, желтый глаз покосился на накидку.
- Научись отбрасывать жалкие ограничения, которыми джедаи пытались удержать твою мощь,- посоветовал канцлер.- Время, Анакин. Ты мне нужен, чтобы восстановить порядок в Галактике.
Скайуокер промолчал. Сидиус произнес:
- Присоединяйся ко мне. Стань ситхом. Стань моим учеником.
Покалывание началось у основания черепа и волной распространилось по телу.
- Я... не могу.
- Ну конечно же можешь.
Анакин замотал головой и понял, что сейчас задрожит.
- Я... пришел спасти вам жизнь. А не предавать своих друзей...
Сидиус презрительно фыркнул.
- Каких друзей?
Анакин не сумел найти ответ.
- И теперь ты считаешь, что работа завершена, так, мой мальчик? - ситх присел на край стола, скрестив руки, как делал всегда Палпатин, когда давал отеческий совет.
Уродливая маска превратила знакомую позу в издевку.
- Считаешь, будто смерть одного предателя все окончит? Считаешь, что джедаи не успокоятся?
Анакин уставился на ладони. Левая дрожала. Он спрятал ее за спину.
- Или они, или я, Анакин. Или мне следует выразиться доступнее? Хорошо. Или они, или Падме.
Правую руку - затянутый в черную перчатку протез из металла и сервомоторов - Скайуокер сжал в кулак.
- Все не так... не так просто, вот что. Я так долго... был джедаем.
Сидиус подарил ему жуткую улыбку.
- В твоей груди, мой мальчик, есть уголок, чистый, как лед на горной вершине, холодной и далекой. Найди ту вершину и посмотри внутрь себя. Вдохни чистый морозный воздух, поразмышляй над стыдом и оцени вину. Не отрицай их, поразмысли над ними. Сожми страх в кулак и взгляни на него. Изучи его как явление. Узнай его запах. Вкус. Узнай его так, как можешь только ты, ибо он твой и он прекрасен.
Тень произносила слова, и слова превращались в истину. Из далекого, одетого льдом убежища, где, как это ни странно, было жарче, чем можно представить, эмоциями управлять оказалось значительно легче. Анакин расчленил их. Собрал и опять разобрал. Он не перестал чувствовать, ощущения обострились, но больше не имели силы, не затуманивали голову.
- Ты нашел его, мальчик мой, я чувствую, что ты там. То холодное убежище - вершина горы - первый ключ к могуществу ситхов.
Анакин открыл глаза и встретился с Дартом Си-диусом взглядом.
И не моргнул.
Он смотрел на маску и по-прежнему чувствовал отвращение, оно было реальным, мощным и...
Интересным.
Анакин поднял руку из дюрастила и сервомоторов и заглянул в ладонь, как будто действительно на ней лежал страх, поселившийся в его снах, и тот оказался не больше ломтика шуура, который он когда-то стащил с тарелки у Падме.
С горной вершины внутри себя он взвесил жизнь Падме против Ордена.
Никакого сравнения.
Он сказал:
-Да.
- Что "да", мальчик мой?
- Да, мне нужны ваши знания.

Предыдущая страница 26 Следующая страница


27 Мэтью Стовер

- Хорошо... Хорошо!
- Мне нужны ваши знания. Мне нужна сила, чтобы остановить смерть.
- Это умел лишь мой учитель, но вместе мы сумеем ее отыскать. Великая сила к тебе благосклонна, мой мальчик. Тебе все подвластно.
- Джедаи предали вас, - произнес Анакин. - Джедаи предали нас обоих.
- Как скажешь. Ты готов?
- Да,- сказал он и действительно был готов.- Я отдаю себя вам. Я вручаю себя ситхам. Возьмите меня в ученики. Учите меня. Наставляйте. Будьте моим учителем.
Сидиус опустил на руины лица капюшон.
- Преклони колени передо мной, Анакин Скайуокер.
Анакин молча опустился на одно колено. Склонил голову.
- По своей воле связываешь судьбу с ситхами? Колебаний не было.
-Да.
Дарт Сидиус возложил бледную ладонь на лоб Анакина.
- Да будет так. Отныне ты принадлежишь к Повелителям тьмы. С этого дня истинный ты, мой ученик, отныне и навсегда будешь зваться Дарт...
Пауза, вопрос, обращенный к Великой силе...
Ответ, темный, как пропасть между галактиками...
Скайуокер услышал, как Сидиус произносит его - его новое имя.
Вейдер.
Два слога, которые означали его.
Вейдер, повторил он сам себе. Вейдер.
- Благодарю вас, учитель.
Каждый джедай, включая твоего друга Оби-Вана Кеноби, отныне является врагом Республики. Тебе это понятно, не так ли?
- Да, учитель.
- Джедай неугомонны. Если их не уничтожить всех до единого, разразится гражданская война, и ей не будет конца. Стерилизовать Храм, вот твоя задача. Сделай то, что нужно, Дарт Вейдер.
- Как всегда, учитель.
- Не мешкай. Не выказывай жалости. Никого не оставляй в живых. Только тогда ты будешь силен настолько, что сумеешь спасти Падме.
- Что с другими джедаями?
- Оставь их мне. После того как покончишь с Храмом, займись главарями Сепаратистов, это будет второй задачей. Они прячутся в "тайном бункере" на Мустафаре. Когда убьешь их всех, ситхи вновь станут править Галактикой, и мы дадим ей мир и покой. Навечно. Встань, Дарт Вейдер.
Повелитель ситхов, который некогда был героем джедаев по имени Анакин Скайуокер, поднялся с колен, выпрямился во весь рост, но смотрел он не на своего нового учителя, не на город-планету за его спиной, не на Галактику, которой вскоре они будут править. Его взгляд был обращен в глубь себя: он отомкнул замок на печи внутри сердца. Новыми глазами смотрел он на внушающего ледяной ужас дракона с мертвой звезды, который неотступно следовал за ним всю его жизнь.
Я - Дарт Вейдер, сказал он себе.
Дракон вновь попытался зашептать о провале, о слабости, о неизбежной смерти, но ситх поймал его одной рукой, сжав кулак, заглушил его голос. Дракон сделал попытку взвиться и нанести удар, но ситх дотронулся до него второй рукой и свернул шею без особого усилия, одним легким движением.
Я - Дарт Вейдер, повторил он, стирая дракона в пыль каблуком, и смотрел, как пыль и пепел, оставшиеся от дракона, уносит огненным протуберанцем. А ты...А ты - ничто.
Наконец-то он стал тем, кем его всегда называли.
Героем, Не Ведающим Страха. * * *
Привратник Журокк бежал по коридору, эхо его торопливых шагов превращало единственное существо в целый взвод. Главные двери Храма
медленно открывались, повинуясь введенному снаружи коду.
Привратник видел на экране того, кто ввел код.
Анакин Скайуокер.
Один.
Распахнулись огромные двери, привратник вышел наружу.
Скайуокер стоял в ночи, плечи сгорблены, голова низко опущена от дождя.
- Анакин! - привратник, отдуваясь, подбежал к молодому человеку.- Анакин, что случилось? Где магистры ?
Скайуокер смотрел на него, как будто не узнавал.
- Где Шаак Ти?
- В залах для медитации... мы что-то почувствовали в Великой силе, что-то жуткое. Шаак Ти погрузилась в глубокий транс, она пытается выяснить, что происходит...
Он замолчал. Скайуокер, похоже, не слушал его.
- Ведь что-то произошло, правда?
Журокк смотрел теперь за спину молодому человеку. Ночь за пределами Храма была заполнена клонами. Батальонами. Бригадами.
Тысячами.
- Анакин,- медленно произнес привратник,- что происходит? Ведь что-то стряслось. Что-то ужасное. Насколько все плохо?..
Последнее, что Журокк ощутил, был прижатый к мягкой коже под его подбородком эмиттер лазерного меча; последнее, что услышал, пока синяя плазма, которая, прожевывая его плоть, выжигая из него жизнь, прошла через череп и вышла с другой стороны, это меланхоличный ответ Анакина Скайуокера:
- Ты даже не представляешь...

18

ПРИКАЗ ШЕСТЬДЕСЯТ ШЕСТЬ
Город Пау плавился в жаре битвы. С наблюдательного поста на десятом уровне клон Коди разглядывал гигантскую воронку юрода в бинокль. Центр дроид-контроля лежал в руинах в каких-то десяти метрах от него, но Сепаратисты усвоили преподанный на Набу урок; следующее поколение боевых дроидов они оборудовали сложными мотиваторами сознания, которые включались автоматически как только разрывалась связь с центром, и фиксировали текущий приказ.
Текущий приказ номер один на данный момент был очевиден: Убить Все, Что Движется.
И надо было отдать им должное, дроиды великолепно справлялись.
Полгорода лежало в развалинах, на второй половине бушевала огненная буря - там, где сошлись дроиды, клоны и драконья кавалерия Утапау. Коди как раз размышлял, что парочка (лучше - больше) джедаев ему совсем не помешала бы, когда с неба на десантный бот обрушилось несколько тонн драконьего мяса. Туша грянулась о крышу бота с такой силой, что задрожала палуба.
Кораблю она не особо повредила; посадочные модули класса "йадтху" по сути своей - летающие бункеры, а конкретно этот обладал тройной защитой, буферной установкой и инерционными компенсаторами повышенной мощности, которой хватило бы на боевой корвет. И все лишь для того, чтобы сохранить оборудование.
Коди посмотрел на дракона, на его всадника.
- Генерал Кеноби,- произнес клон,- рад, что вы смогли к нам присоединиться.
- Коммандер Коди,- в том же тоне отозвался джедай, озирая поле битвы.- Вы уже передали на Корускант известие о гибели генерала?
Клон быстро и четко поднес ладонь к виску.
- Как было приказано. Он откашлялся.
- Вы в порядке? Выглядите не очень. Магистр вытер лицо, пыль и кровь запачкали
рукав, от плаща пахло дымом, а у ворота красовалась подпалина.
- А? Что? Ну да... Денек выдался... напряженный,- джедай махнул рукой в сторону города пау. - Но нам еще нужно выиграть сражение.
- Полагаю, тогда вам захочется получить одну вещь,- хмыкнул Коди, вынимая лазерный меч, который его клоны выудили из туннеля.- Похоже, вы кое-что уронили.
- А? Да, конечно.
Коди мог поклясться, что джедай покраснел.
- Не нужно рассказывать об этом... гм, Анакину, а Коди?
Клон знакомо усмехнулся.
- Это приказ, сэр?
Кеноби покачал головой, устало засмеялся.
- Пошли. Несколько дроидов я оставил и на вашу долю. Я старался.
- Так точно, сэр.
Из тайника внутри белых доспехов раздалась басовитая вибрация. Коди нахмурился.
- Ступайте вперед, генерал. Мы последуем непосредственно за вами.
В запечатанном небольшом тайнике хранился отдельный комлинк, выставленный на частоту главнокомандующего.
Оби-Ван снова кивнул, побеседовал со своей зверюгой, и огромный дракон, легко перепрыгнув через голову клона, направился к полю битвы.
Коди достал комлинк.
На ладони бронированной перчатки появилась голографическое изображение: фигура в плаще с капюшоном.
- Время пришло,- прошелестела голограмма.- Выполнить приказ шестьдесят шесть.
Коди отреагировал именно так, как его научили еще до того, когда он впервые очнулся на фабрике.
- Будет сделано, мой повелитель.
Голограмма погасла. Коди сунул комлинк обратно и посмотрел вслед джедаю, который верхом на драконе катил на геройскую битву. Смуглое лицо клона было угрюмо.
Коди был клоном. Он честно выполнит приказ без колебаний и угрызений совести. Но еще он в достаточной степени был человеком и поэтому мрачно буркнул:
- Интересно, если пожелать, чтобы приказ пришел до того, как я отдал ему этот проклятый меч, то это и будет "желать слишком многого"?.. * * *
Приказ отдается единожды. Но он распространился волной к командующим на Кашиийке, Фелучии, Мигеето и Теллароаег, он добрался до каждого фронта, каждой военной базы, каждого госпиталя и реабилитационного центра, до каждой кантины во всех космопортах Галактики.
За исключением Корусканта.
На Корусканте приказ за номером шестьдесят шесть уже был исполнен. * * *
Рассвет наползал на Галактический город. Прикосновение утра окрасило верхушку гигантского дымного смерча в нежно-розовый цвет.
Бэйл Органа не одобрял богохульства, но когда он заметил источник дыма, с его губ сорвалось ругательство, заставившее бы покраснеть от стыда ко-реллианского докера.
Он отключил программу, ведущую его флаер к Зданию Сената, взялся за штурвал и уронил машину в почти отвесный "штопор", разом оказавшись на несколько уровней движения ниже.
Второй рукой сенатор нашарил комлинк флаера.
- Антиллес!
Капитан его личного транспорта ответил незамедлительно.
- Да, господин?
- Вызовите СБС,- приказал Органа.- Горит здание Ордена!
- Так точно. Мы знаем. Служба безопасности Сената объявила военное положение. Храм закрыт. Там какие-то восстание у джедаев.
- О чем вы говорите? Это же невозможно. Где пожарные?
- Я не в курсе деталей, господин. Мы знаем лишь то, что СБС нам сообщила.
- Послушайте, я нахожусь над Храмом. И намерен спуститься и выяснить, что случилось.
- Господин, я бы не рекомендовал...
- Я рискну,- Бэйл направил машину на обширную посадочную площадку на крыше Храмового зиккурата.- И раз уже речь зашла о риске, капитан, вызовите дежурную вахту на "Быстроходный" и разогревайте двигатели. У меня очень дурное предчувствие.
- Господин?
- Выполняйте.
Органа посадил машину в нескольких метрах от входа и выпрыгнул наружу. В открытых воротах стояло отделение солдат-клонов. Из-за коридора за их спинами клубами валил дым.
Один из солдат жестом остановил приближающегося сенатора.
- Не беспокойтесь, сэр, здесь все под контролем.
- Под контролем? Где команды СБС? Что здесь делает армия?
- Прошу прощения, я не могу об этом говорить, сэр.
- На Храм предпринята атака?
- Прошу прощения, я не могу об этом говорить, сэр.
- Послушайте меня, сержант, я - сенатор Галактической Республики,- разбушевался, импровизируя, Органа,- и я опаздываю на встречу с Советом Храма...
- Совет не собирался, сэр.
- Может, дадите мне самому убедиться?
Еще четыре клона слаженно перекрыли ему дорогу.
- Прошу прощения, сэр. Входить запрещено.
- Я - сенатор...
- Так точно, сэр.
Сержант-клон вскинул к плечу ДС-15, и Бэйл, помаргивая, обнаружил, что едва не целует дуло карабина.
- И вам пора уходить, сэр.
- Ну, коли вы так излагаете... - сенатор попятился, поднимая руки.- Хорошо-хорошо, я уже ухожу.
Выстрел из бластера разорвал дымовую завесу и ушел в утреннее небо. Бэйл уставился в дверной проем, откуда, словно по волшебству, появился джедай и принялся разделывать клонов. Нет: не джедай.
Мальчишка.
Ребенок лет десяти, не больше, размахивал мечом, чей клинок был едва ли не с него длиной. Изнутри раздались еще выстрелы, на посадочную площадку вывалился целый взвод солдат, и мальчишку подстрелили, потом еще раз, а затем он тряпичной куклой свалился на тела клонов, которых только что убил, а сенатор попятился еще быстрее, а в довершение всего из дыма вышел клон с командирской эмблемой на доспехах и указал на него.
- Свидетель, - произнес командир. - Убить его. Бэйл припустил с места.
Он нырнул, уходя из-под огня, ударился о площадку и закатился под флаер. Вскочил на ноги с другой стороны, распахнул дверцу, перекинув ногу через хвостовой плавник машины, накреняя ее, используя как прикрытие, пока пальцы лихорадочно возобновляли программу автопилота. Клоны бежали к сенатору, стреляя на ходу.
Флаер взмыл в воздух, унося беглеца.
Бэйл забрался внутрь кабины. Сенатор был белее листка флимсипласта, а руки тряслись так сильно, что он едва сумел активировать комлинк.
- Антиллес! Органа вызывает Антиллеса. Отвечайте, капитан!
- Я слушаю вас, господин.
- Все еще хуже, чем я полагал. Гораздо хуже, чем вы слышали. Пошлите кого-нибудь к канцлеру Пал... нет, не надо. Сходите сами. Возьмите пятерых человек и ступайте в космопорт. Я знаю, что по крайней мере один корабль Ордена должен там быть. Саэссие Тийн прилетел на "Крутой спирали" вчера ночью. Мне нужно, чтобы вы выкрали с него "маячок".
- Что? "Маячок"? Зачем?
- Нет времени объяснять. Раздобудьте "маячок" и ждите меня на "Быстроходном". Мы улетаем с планеты.
Сенатор оглянулся на колоссальный столб дыма над Храмом.
- Пока еще можно,- добавил он.
Приказ за номером шестьдесят шесть - кульминация Войны клонов.
Не окончание - война окончится примерно через несколько часов с той минуты, когда зашифрованный сигнал, посланный Нуте Гунраем из секретного бункера Сепаратистов на планете Мустафар, деактивировал разом всех боевых дроидов в Галактике. Нет, кульминация.
В ней не было ничего пробирающего до дрожи, и переломной точкой эпического сражения приказ тоже не стал. Скорее, наоборот. Война клонов никогда не была эпическим сражением. Не было такого намерения.
То, что только что произошло, было основной причиной, ради которой вообще была развязана Война клонов. И причиной их существования. Война клонов всегда была по сути своей, по самому рисунку и желанию,- возмездием ситхов.
От такой наживки не отказываются. Война шла вдалеке, на планетах, которые принадлежали изначально "кому-то другому". На нее ушли немыслимые затраты. И она была продумана как итог глобальной ситуации "кто кого".
Война клонов оказалась превосходной ловушкой, расставленной на джедаев.
И сражаясь, они проиграли.
Орден посылал своих рыцарей по всей Галактике, тонким слоем размазывая себя, и каждый джедай был один, окруженный либо клонами-солдатами, либо клонами-офицерами. Сама Война капля за каплей вливала тьму в Великую силу, увеличивая облако, что затмевало восприятие. Клоны не несли в себе злобы, ненависти и угрозы. В них ничто не могло насторожить или предупредить. Они всего лишь следовали приказам.
В данном случае - приказу за номером шестьдесят шесть.
Клоны вынули оружие. АИР-170 зависли позади истребителей, которыми управляли джедаи. Самоходки ACT и танки бесшумно развернули орудия.
Клоны открыли огонь, и джедаи погибли.
По всей Галактике. Сразу.
Джедаи погибли. * * *
Кеноби так ничего и не заметил.
Коди координировал работу тяжелых батарей в пяти различных компаниях, разбросанных по трем различным уровням города-воронки. Он служил под началом Кеноби больше дюжины рейдов с начала осад на Внешних территориях и имел весьма четкое и лишенное сантиментов представление о том, как трудно убить скромного непритязательного магистра Ордена. А поскольку у Коди имелся весьма примечательный "прародитель", на везение клон не рассчитывал.
Он поднес к губам стандартный комлинк.
- Исполнить.
Послушные распоряжению шевельнулись дула Т-21, ракеты зафиксировали мишень, гранатометы отточенным единым движением поднялись на нужный угол.
- Огонь.
Они так и поступили.
Кеноби, его зверь и пять дроидов-разрушителей, с которыми сражался джедай, утонули в огненном шквале, на мгновение заставившем померкнуть солнце Утапау.
Поляризованный визор в шлеме Коди снизил яркость на семьдесят восемь процентов; зрение восстановилось достаточно быстро, чтобы коммандер увидел, как в пасть океана на дне гигантской воронки осыпаются ошметки драконьей плоти и покореженные части дроидов.
Коди оскалился и активировал комлинк.
- Похоже, ящерица приняла удар на себя. Выпустить поисковиков. Всех.
Он всмотрелся в кипящие волны.
- Я хочу видеть тело. * * *
Ц-ЗПО смахивал пыль с оригинала Тарка-нулл, который стоял на небольшом пьедестале у стены и поэтому воспользовался электростатическим полотенцем, чтобы протереть собственные фоторецепторы. Астромеханический дроид в зеленом истребителе, который опускается на веранду... неужели это Р2-Д2?
Как интересно!
Сенатор Амидала провела предрассветные часы, глядя в окно на столб дыма над Храмом; наконец-то она узнает новости.
И Ц-ЗПО тоже узнает. Р2-Д2, конечно, не блестящий собеседник, робот-секретарь предпочел бы общаться с более интеллигентными существами, но у малыша-астродроида просто дар подключаться к базам данных чужих компьютерных сетей в самых непредвиденных ситуациях...
Колпак кабины отодвинулся, и джедаем, как и должно было бы быть, оказался Анакин Скайуокер Фоторецепторы Ц-ЗПО отследили, как хозяин вылезает из машины, и полученная информация активировала соответствующую реакцию.
- О! - воскликнул робот-секретарь, хватаясь за место на корпусе, где находился источник питания.- О, мне вовсе все это не нравится...
Он выронил электростатическое полотенце и засеменил к дверям в спальню.
- Хозяйка! - окликнул он сенатора Амидалу, которая стояла у широкого окна. - К нам на веранду! Только что сел истребитель!
Сенатор вздрогнула и поспешила из комнаты. Ц-ЗПО удалось проскользнуть в открытую дверь, прежде чем та захлопнулась, обогнуть по широкому кругу людей, держащих друг друга в одном из тех необъяснимых объятий, которые им так, по всей видимости, нравились.
- Р2, с тобой все в порядке? - осведомился он, останавливаясь у истребителя. - Что происходит?
Маленький астромеханик разразился возмущенным чириканьем, которое автопереводчик Ц-ЗПО интерпретировал как МНЕ НИКТО НИЧЕГО НЕ ГОВОРИТ.
- Конечно, не говорят! Ты же не умеешь поддерживать беседу.
Пронзительный визг: ЧТО-ТО НЕ ТАК. ФАКТОРЫ НЕ УРАВНОВЕШИВАЮТСЯ.
- Я взволнован гораздо больше тебя. ТЫ ПРАВ. НИКТО НЕ МОЖЕТ БЫТЬ ВЗВОЛНОВАН БОЛЬШЕ ТЕБЯ.
- О, как смешно. А теперь - потише, пожалуйста... что там?
Сенатор уже сидела, облокотившись на элегантный изящный столик для закусок, которыми была уставлена веранда; хозяин Анакин стоял перед ней.
- По-моему... он говорит что-то о восстании... что джедаи пытались свергнуть власть! И... ох беда! Мейс Винду пытался убить канцлера Палпатина! Он что, серьезно? Я НЕ ЗНАЮ. АНАКИН БОЛЬШЕ СО МНОЙ НЕ РАЗГОВАРИВАЕТ.

Предыдущая страница 27 Следующая страница


Эпизод III: Месть Ситхов 28

Ц-ЗПО беспомощно покачал головным модулем.
- Как же мастер Винду может быть убийцей? У него таки приятные манеры. Я ЖЕ ГОВОРИЛ. ФАКТОРЫ НЕ СХОДЯТСЯ.
- Я слышал такие жуткие слухи... Говорят, что правительство хотело уничтожить нас, уничтожить дроидов, представляешь? НЕ ВЕРЬ ВСЕМУ, ЧТО СЛЫШИШЬ.
- Ш-ш! Не так громко.
- Я лишь говорю, что мы не знаем правды.
- Разумеется, откуда нам знать? - Ц-ЗПО изобразил вздох.- И, наверное, никогда не узнаем. * * *
- А что с Оби-Ваном?
Она была подавлена. Бледна и напугана. И поэтому он любил ее еще больше. Он покачал головой.
- Многих джедаев убили.
- Но...- она рассматривала пересекающиеся потоки машин над городом.- Ты уверен? Как-то это... неправдоподобно...
- Я был там, Падме. Все правда.
- Но... но как мог Оби-Ван ввязаться в подобные дела?
Он сказал:
- Откуда нам знать?
- Объявлены вне закона...- пробормотала она.- Что теперь будет?
- Всем джедаям рекомендовано немедленно сдаться. С теми, кто окажет сопротивление... разберутся.
- Анакин, они же твоя семья...
- Они предатели. А моя семья - это ты. Ты и ребенок.
- Ну как же все сразу могут оказаться предателями?
- Они не единственные. Сенаторы тоже замешаны.
Она наконец-то посмотрела на него испуганными глазами.
Он улыбнулся.
- Не бойся. Я не позволю, чтобы с тобой что-то случилось.
- Со мной?
- Тебе нужно держаться подальше от твоих... друзей в Сенате, Падме. Сейчас очень важно не показывать нелояльность.
- Анакин, ты говоришь так, будто угрожаешь...
- Сейчас опасное время,- сказал он.- Нас будут судить по тем, кто нас окружает.
- Но... я была против войны, против передачи особых полномочий Палпатину, я публично назвала его угрозой демократии!
- Все в прошлом.
- Что в прошлом? Мои дела? Или демократия?
- Падме...
Она вздернула подбородок, взгляд ее затвердел.
- Я под подозрением?
- Мы с Палпатином тебя уже обсудили. Ты вне опасности до тех пор, пока будешь избегать... неподходящих компаний.
- Как это я вне опасности?
- Да потому что ты со мной. Потому что я говорю, что тебе ничто не угрожает.
Она смотрела, будто никогда не видела его раньше.
- Ты ему рассказал.
- Он сам все знал.
- Анакин...
- Больше не нужно таиться, Падме. Как ты не понимаешь? Я больше не джедай. Больше вообще нет джедаев. Есть только я.
Он потянулся к ее ладони. Она позволила взять себя за руку.
- А еще есть ты и наш ребенок.
- Значит, мы можем уехать, да? - ледяной взгляд подтаял.- Можем улететь с этой планеты. Отправиться куда-нибудь, где можно быть вместе и в безопасности.
- Мы и здесь будем вместе, - сказал он. - И ты в безопасности. Я сделал так, что тебе ничего не грозит.
- Безопасности,- горьким эхом отозвалась она, выдергивая из его пальцев свою руку. - До тех пор, пока Палпатин не передумает.
Рука ее дрожала.
- Руководители Сепаратистов прячутся на Мус-тафаре. Я лечу, чтобы разобраться с ними.
- Разобраться? - уголки ее губ опустились.- Как с джедаями?
- Это важное задание. Я намерен закончить войну.
Она отвернулась.
- Летишь один?
- Верь в меня, любимая,- сказал он.
Она бессильно покачала головой, из глаз покатились слезинки. Он прикоснулся к ним механической рукой, кончики его пальцев, обтянутых черной перчаткой, заблестели в лучах рассвета.
Два драгоценных камня неизмеримой красоты - потому что принадлежат ему. Он их заслужил. И ее он тоже заслужил, как и ребенка в ее утробе.
Он заплатил за них невинной кровью.
- Я люблю тебя,- сказал он.- Я ненадолго. Жди меня.
По бледным щекам слезы струились потоками. Она бросилась ему в объятия.
- Всегда, Анакин. Вечно. Возвращайся ко мне, моя любовь... моя жизнь. Возвращайся ко мне.
Он улыбнулся.
- Говоришь так, словно меня уже нет. * * *
Соленая ледяная вода привела в чувство. Оби-Ван висел в абсолютной тьме - не по чему было определить, как глубоко его затянуло под воду, и даже - в каком направлении верх. Он задыхался, в легких был воздух пополам с жидкостью, но Кеноби не боялся и даже не слишком волновался. Ему было даже приятно, что на этот раз ухитрился не потерять меч.
Он на ощупь повесил оружие обратно на пояс, заодно выполняя небольшое упражнение, чтобы подавить конвульсивное желание закашляться - сократить диафрагму и выдавить из легких как можно больше совершенно лишней там воды. А тем временем - нашарить в кармашке на поясе портативный дыхательный аппарат и небольшой контейнер со сжатым воздухом, предназначенный для использования в чрезвычайных ситуациях, когда окружающая среда не годилась для дыхания. Оби-Ван был искренне убежден, что нынешнюю ситуацию можно классифицировать как чрезвычайную.
Он вспомнил...
Дерганый прыжок Боги, переворот в воздухе, сотрясение от многочисленных попаданий, взрывы, скидывающие их все дальше и дальше за стену...
Бога закрыла Оби-Вана от его же собственных солдат.
Каким-то образом она поняла... Бога знала, что сам Кеноби даже не подозревает об опасности, и без колебаний отдала свою жизнь, чтобы спасти наездника.
Полагаю, поэтому я не совсем ее наездник, рассуждал Оби-Ван, прижимая дыхательный аппарат к губам. Полагаю, поэтому я ее друг. А она - мой.
Он позволил себе минуту печали - печали не по гибели благородного зверя, а по скудности времени, которое было отпущено, чтобы оценить дружеский дар.
Но даже грусть была оброй, и Кеноби прогнал ее.
Прощай, друг мой.
Он не пытался плыть, он просто висел неподвижно, поддерживаемый ладонями бескрайней ночи. Он расслабился, отрегулировал дыхание и позволил воде унести его, куда ей угодно. * * *
Ц-ЗПО едва хватило времени, чтобы пожелать своему маленькому другу удачи и напомнить оставаться начеку, когда хозяин Анакин прошагал мимо него и забрался в кабину, затем запустил двигатели и взмыл в небо, забрав Р2-Д2 творец знает куда - вероятно, на какую-нибудь абсурдно жуткую чужую планету, где будет подвергать астродроида нелепой опасности. И ему даже в голову не придет осведомиться, а какие чувства питает его верный дроид, которого волочат через всю Галактику и не дают хотя бы попрощаться с друзьями...
Воистину, что случилось с манерами этого молодого человека?
Робот-секретарь повернулся к сенатору Амидале и увидел, что она плачет.
- Я могу что-нибудь сделать, хозяйка?
Она даже не повернула к нему головы.
- Нет, спасибо, Ц-ЗПО.
- Хотите перекусить? Она покачала головой.
- Стакан воды?
- Нет.
Он мог лишь стоять там столбом.
- Я чувствую себя таким беспомощным... Она кивнула и опять отвернулась, провожая
взглядом исчезающую искорку машины супруга.
- Я знаю, ЗПО,- сказала она.- Мы все так себя чувствуем. * * *
В подземном ангаре здания Сената Бэйл Органа в неудовольствии грузился на борт своего личного корабля. Когда капитан Антиллес встретил его на верхней площадке трапа, Бэйл кивнул на одетые в алое фигуры, расставленные у входов.
- С каких это пор красные плащи охраняют сенатские корабли?
Антиллес покачал головой.
-- Мне неизвестно, сэр. У меня сложилось впечатление, что Палпатин не желает, чтобы кое-кто из сенаторов покидал планету.
- Возблагодарим Силу, что я не один из них. Пока. "Маячок" раздобыли?
- Так точно, господин. Нас даже никто не попытался остановить. Клоны в некотором замешательстве, словно еще не разобрались, кому же они подчиняются.
- Это скоро изменится. Очень скоро. Мы все узнаем, кому подчиняемся,-| мрачно откликнулся Бэйл.- Готовьте корабль к взлету.
- Возвращаемся на Алдераан?
Органа качнул головой.
- Кашиийк. Нет никакой возможности узнать, кто из джедаев выжил в резне, но если бы мне пришлось делать ставку, то все деньги я бы поставил на Йоду. * * *
Спустя какое-то неопределенное время Оби-Ван почувствовал, как его голова и плечи разорвали поверхность океана, в котором не существовало света. Кеноби отцепил меч и поднял его над головой. В призрачном голубоватом свечении удалось кое-как разглядеть стены большого грота. Держа оружие как своеобразный, хоть и слабосильный факел, магистр убрал дыхательный аппарат и кое-как поплыл поперек течения к камню, достаточно шершавому, чтобы можно было на нем удержаться. И с наслаждением выбрался из воды.
Стены грота были усеяны дырами; проинспектировав некоторые отверстия, Оби-Ван нашел то, из которого тянуло воздухом. Правда, свежим тот воздух можно было назвать лишь с большой натяжкой. Из дыры определенно воняло, и запах навевал воспоминания о драконьем стойле, но когда мокрый магистр ненадолго пригасил клинок и прислушался, то разобрал негромкий рокот, который можно было принять за звук колес и репульсацион-ных двигателей над песчаником... а это что? Воздушный рожок? Смышленый банта? Или весьма сердитый потревоженный дракон... в любом случае, по всей видимости ему - сюда.
Оби-Ван продвинулся на пару сотен метров, когда полумрак пронизали ослепительные лучи прожекторов высокой мощности. Кеноби вжался в глубокую узкую расселину, едва успев деактивировать меч, как мимо проплыли два дроида-следопыта.
Коди так просто не сдается. Хорошая у парня наследственность все-таки.
Прожектора осветили - и совершенно очевидно разбудили - какого-то кузена местных драконов. Зверюшка приподняла маслянисто блестящую голову величиной с тяжелый истребитель и сонно моргнула.
Так, подумал Оби-Ван Кеноби. Вот откуда воняло.
Он беззвучно шевельнул губами, предложив Великой силе сделать так, чтобы эти маленькие подпрыгивающие сфероиды, начиненные электроникой, несмотря на запах и внешний вид, на самом деле были бы неожиданным съедобным подарком небес, посланным добрыми богами Огромным Скользким Пещерным Чудовищам.
Упомянутый Огромный Скользкий Пещерный Монстр тут же раззявил пасть, в которую поместился бы молодой банта, и сжевал одного из следопытов. Второй с истошным "уип-уип-уип" нырнул в темноту, преследуемый раззадоренной зверюгой.
Вновь активировав меч и осторожно выбирая, куда ступить, Оби-Ван обогнул гнездо, в котором обустроился целый выводок юных Огромных Скользких Пещерных Чудовищ. И пока полные энтузиазма и неугомонной энергии детишки шипели, верещали и щелкали зубами, магистр философски размышлял, что тем, кто считает, будто все юное поколение - просто душки, следует почаще выходить из дома.
Кеноби шел, перелезал через валуны или соскальзывал, время от времени - прыгал. А затем шел дальше.
Вскоре темнота пещеры уступила бледному свету, и Оби-Ван выяснил, что стоит в небольшом боковом проходе, который ответвляется от основного коридора. Хотя нельзя сказать, чтобы этот туннель пользовался большой популярностью. Мелкий песок устилал землю таким толстым слоем, что невольно вспоминался пляж. Можно было даже различить след машины, проехавшей здесь последней.
Широкие параллельные полосы с дырками по бокам: косящая колесница.
А рядом - отпечатки лап бегущего дракона.
Оби-Ван протер глаза в легком остолбенении. Он так и не свыкся с манерой Великой силы проявлять себя - как и неохотно принимал ее дары. Задумчиво хмурясь, Кеноби шел по следам до тех пор, пока коридор не превратился в небольшую посадочную площадку.
На которой до сих пор стоял истребитель Гривуса. И лежал сам генерал.
Очевидно, даже местные трупоеды не сумели его переварить. * * *
"Быстроходный IV" вошел в систему без особого шума; она все еще считалась зоной сражения. Капитан Антиллес не рискнул даже воспользоваться стандартным сканированием местности, потому что так войска Сепаратистов легко перехватили бы и отследили сигнал.
А капитана Антиллеса тревожили не только Сепаратисты.
- Опять сигнал, сэр. Ой... подождите, сейчас верну его.
Он что-то переключил в "маячке".
- Что б тебя, дурная ты вещь,- бормотал он.- Что, не можешь откалиброваться без использования Великой силы?
Бэйл посмотрел в иллюминатор. Планета казалась крохотным зеленым диском в двухстах тысячах километрах от них.
- Вектор есть?
- Приблизительный. Под углом к орбите, выходит из системы.
- Думаю, можем решиться на сканирование. Направленным лучом.
- Как скажете, сэр.
Капитан отдал распоряжение, и через некоторое время техник отрапортовал, что наблюдает объект, напоминающий спасательную капсулу.
- Не республиканская модель, сэр... подождите, пошли данные...
Техник нахмурился, разглядывая экран.
- Он... принадлежит вуки, сэр. Чушь какая-то. Почему это спасательная капсула вуки направляется из системы от Кашиийка?
- Занятно,- согласился Бэйл, не позволяя себя надеяться.- Признаки жизни?
- Да... может быть... показания какие-то сбивчивые...- гравиакустик недоуменно пожал плечами.- Я не уверен, сэр. Кто бы это ни был, только это не вуки, это точно.
Впервые за сегодняшний день Бэйл Органа позволил себе улыбнуться.
- Капитан!
- уже летим, сэр. * * *
Оби-Ван в таком темпе вывел генеральскую машину из атмосферы, что умудрился разогнаться и уйти в прыжок раньше, чем с "Бдительного" спустили в погоню истребители. Назад в реальное пространство он вернулся на приличном расстоянии от системы, сменил курс и прыгнул снова. Серия прыжков различной протяженности и направления завели его в глубокий космос.
- Знаешь,- сказал он сам себе,- как полезно, оказывается, иметь при себе истребитель со способностью к гиперпрыжку. Как мы сами не догадались?
Пока навигационный компьютер трудился над координатами, сам Кеноби работал над соединением личного комлинка и системы связи чужой машины. В результате комлинк разродился аудиосигналом - ускоряющейся чередой гудков.
Оби-Ван знал этот сигнал. Каждый джедай его знал. Общий сбор.
Его передавали по всем каналам Голографичес-кой сети. Предполагалось, он означает конец войне. Предполагалось, он означает, что Совет шлет приказ всем джедаям немедленно вернуться в Храм.
Оби-Ван заподозрил, что на самом деле он значит, что происшествие на Утапау - далеко не единичный инцидент.
Он переключил комлинк на аудиосвязь.
- Срочный код девять-тринадцать,- произнес он и стал ждать.
Система связи истребителя прогулялась по всем доступным каналам.
Кеноби подождал еще немного.
- Срочный код девять-тринадцать. Говорит Оби-Ван Кеноби. Повторяю: срочный код девять-тринадцать. Есть здесь хоть кто-нибудь, кроме меня?
Он ждал. Сердце тяжело колотилось.
- Кто-нибудь из джедаев, пожалуйста, ответьте. Оби-Ван Кеноби, срочный код девять-тринадцать.
Он старался не слушать негромкий гаденький голосок, который нашептывал, что никого тут больше нет, он единственный, кто остался.
Он единственный, кто остался. Точка.
Он начал вводить координаты для прыжка прямиком на Корускант, когда из комлинка в буквальном смысле посыпались искры. Торопливая проверка подтвердила: канал Ордена.
- Пожалуйста, повторите,- сказал Оби-Ван.- Я запеленгую сигнал. Повторите, пожалуйста.
Искры понемногу укомплектовались в полупрозрачную подергивающуюся фигуру высокого молодого человека с темными волосами и щегольской бородкой.
- Мастер Кеноби? Как вы, в порядке? Вы ранены?
- Сенатор Органа! - обрадовался Оби-Ван.- Нет, я не ранен... но определенно не в порядке. На меня набросились мои же клоны. Едва унес ноги!
- И такое творится по всей Галактике.
У Оби-Вана сжалось сердце. Он понурил голову, про себя пожелав, чтобы жертвы упокоились в Великой силе.
- Вы нашли еще кого-нибудь из выживших?
- Лишь одного,- мрачно ответил алдераанский сенатор.- Я передаю вам мои координаты. Он вас ждет. * * *
Изгиб сустава с черным струпом, коркой грязи и незасохшей крови...
Бахрома на разорванном рукаве из светлой ткани, потемневшей, заскорузлой от смерти генерала...
Золотистый завиток на темной, как вино, столешнице из полированного алдераанского криина...
Вот. куда Оби-Ван Кеноби мог смотреть без того, чтобы не начинал бить озноб.
Стены небольшого конференц-зала на "Быстроходном IV" слишком непримечательны, чтобы привлечь внимание. Стоит упереть в них взгляд, как разбегаются мысли...
И начинается озноб.
И становится только сильнее, стоит встретиться взглядом с крошечным зеленым не-человеком, который сидит напротив, по другую сторону стола и чья сморщенная кожа и редкие волосины на лысой ушастой голове - твое первое воспоминание в жизни. И который напоминает о друзьях, что погибли сегодня.
И дрожь не унимается, когда Оби-Ван поворачивается к другому существу в комнате, потому что тот одет в костюм политика, который напоминает о врагах, что еще живы.
Обман. Гибель магистров, которыми он восхищался, рыцарей, с которыми дружил. Смерть его клятвы Куай-Гону.
Гибель Анакина.
Должно быть, Скайуокер погиб вместе с Мейсом, Агеном, Саэсие и Китом. Погиб вместе с Храмом.
С Орденом.
Пепел.
Пыль и пепел.
Двадцать пять тысяч лет существования стерты за один день.
Все мечты. Все обещания.
Все дети...
- Мы забрали их из дома,- Оби-Ван с трудом оставался в кресле; боль внутри требовала движения, она пришла волна за волной вместе с дрожью.- Мы обещали их родителям...
- Собраться должен ты, все еще джедай ты!
- Да, учитель Йода.
Короста на костяшках - если сфокусироваться на ней, можно перестать дрожать.
- Да, мы джедаи. Но что, если мы - последние?
- Если последние мы, обязанности наши - те же,- Йода оперся подбородком на клюку из дерева гимер. Сейчас он выглядел на каждый из почти девятиста прожитых лет. - Жив один джедай пока, жив Орден. Сопротивляться тьме каждым дыханием должны мы.
Он поднял голову и заехал палкой Оби-Вану по голени.

Предыдущая страница 28 Следующая страница


29 Мэтью Стовер

- Тьме внутри себя - особенно, молодой Кеноби. С темной стороны лежит отчаянье.
Тривиальная истина отрезвила Кеноби. Даже отчаяние - обуза.
Медленно, очень медленно Оби-Ван вспомнил, что такое - быть джедаем.
Он откинулся на спинку кресла, закрыл лицо руками и втянул тонкую струйку воздуха между ладонями, вбирая вместе с ним боль, вину и раскаяние; а с выдохом они растворились без остатка.
Он выдохнул всю предыдущую жизнь.
Все, что когда-либо сделал, все, чем был, друзей и врагов, мечты, надежды и страхи.
Опустошенный он нашел ясность. И как солнце сквозь вымытые окна, в нем засияла Великая сила. Он расправил плечи и кивнул Йоде.
- Да,- произнес Оби-Ван.- Может, мы и последние. А что, если нет?
Зеленый лоб собрался в морщины.
- Маячок Храма.
- Да. Любой из оставшихся в живых джедаев выполнит распоряжение и будет убит.
Бэйл Органа переводил недоуменный взгляд с одного собеседника на другого.
- О чем он говорит?
- Я говорю,- пояснил Оби-Ван,- что нам придется вернуться на Корускант.
- Слишком опасно,- мгновенно возразил сенатор.- Вся планета - ловушка...
- Да, у нас... м-м...
Боль при воспоминании об Анакине ударила под ребра.
Затем он и ее прогнал.
- У меня,- поправил сам себя Кеноби,- на ловушки страховка...

19

ЛИЦО СИТХА
Вытекающая из обсидиановых вулканов лава сжигала Мустафар. На краю гравитационного колодца из искаженного звездного света в реальное пространство вынырнул истребитель. Сбросив кольцо гиперпространственного ускорителя, машина окунулась в атмосферу, задушенную густым дымом и пеплом.
Истребитель проследовал запрограммированным заранее курсом к единственному строению на планете, автоматической шахте, изначально выстроенной ТехноСоюзом, чтобы выкачивать драгоценные металлы из нескончаемых рек расплавленной породы. Оборудованная лучшей механической защитой, какую только можно купить за деньги, станция превратилась в последний редут лидеров Независимых систем. Абсолютно неприступный.
Если не иметь под рукой кодов деактивации защиты.
И истребитель сумел приземлиться, не потревожив оборонных систем.
Жилые отсеки были расположены между башнями, которые напоминали ядовитые грибы на отмели огненной реки. Основной центр управления уместился на шляпке самой крупной поганки возле небольшой посадочной площадки, где сел гость. Именно из этого центра часом ранее была передана кодированная команда.
По этому сигналу каждый боевой дроид в каждой армии на каждой планете вернулся на свой транспорт, устроился в гнезде и свернулся клубком. Война клонов окончилась.
Почти.
Осталась небольшая деталь.
Из кабины истребители спустилась фигура, закутанная в темный плащ. * * *
Бэйл Органа вышел на летную палубу "Быстроходного" и обнаружил там Оби-Вана и Йоду, которые с сомнением разглядывали крошечную кабину истребителя.
- Полагаю,- неохотно сказал Кеноби,- если вы не возражаете против поездки у меня на коленях...
- Может, это и необязательно,- сказал Бэйл. - Маc Амедда только что вызвал меня на Корускант. Палпатин собирает Сенат на особое совещание. Требуется общее присутствие.
- А! - уголки губ Оби-Вана опустились.- Ясно, что там готовится.
- Лично я,- медленно произнес Органа,- считаю вызов ловушкой. 428
- Едва ли, да,- Йода подковылял к алдераанцу.- Неизвестна цель внезапного отлета из столицы, мертвыми я и молодой Оби-Ван должны быть.
- А против всего Сената Палпатин не выступит,- добавил Кеноби.- По крайней мере, не сейчас, ему понадобится иллюзия демократии, чтобы удержать на привязи отдельные системы. Он не станет рисковать и вызывать общий бунт.
Бэйл кивнул.
- В таком случае... - он набрал полную грудь воздуха.- Могу ли я предложить подвезти ваши милости до столицы? * * *
Внутри контрольного центра в бункере Сепаратистов на Мустафаре...
Ват Тамбор регулирует газовую смесь внутри защитного костюма...
Поггль Малый массирует складки кожи под подбородком...
Шу Май теребит медную заколку, которая скрепляет ее волосы в стильном изогнутом роге, поднимающемся с затылка...
Сан Хилл растягивает изношенные между ног чулки.
Руне Хаако нервно переминается с ноги на ногу...
В то время как Нуте Гунрай беседует с гологра-фическим изображением Дарта Сидиуса.
- План осуществляется влыд'ика,. в точност'и. Как об'ещано,- говорил неймодианец.- Сегодня Для Галакт'ики в'ел'икий д'ень!
- Воистину,- согласился его собеседник.- Во многом благодаря вам, вице-король, и вашим друзьям из ТехноСоюза и Конфедерации. И, разумеется, архигерцогу Погглю. Вы все чудесно потрудились. Ваши армии уже завершили отключение дроидов?
- Да, влад'ика. Почти час назад.
- Великолепно! Вы будете достойно вознаграждены. Мой новый ученик, Дарт Вейдер, уже прибыл?
- Его корабль с'ел вс'его м'инуту назад. Открылась дверь.
На пороге стояла высокая, худая и широкоплечая фигура, лицо скрывал тяжелый капюшон плаща. Сан Хилл опередил остальных.
- Дробро пожаловать, повелитель Вейдер!
Его длинные ноги едва не завязались узлом, запутавшись друг в друге, так он спешил приветствовать ситха.
- От имени руководства Конфедерации независимых систем позвольте мне стать первым...
- Хорошо. Ты будешь первым.
Закутанная в плащ фигура шагнула внутрь и повела ладонью в черной перчатке. Тяжелые бронированные щиты перекрыли каждый выход. Контрольная панель взорвалась, осыпав пол искрами.
Гость откинул капюшон.
Сан Хилл отпрянул, замахал руками, словно вспугнутая с гнезда птица.
У него осталось время просипеть:
- Вы... ты... Анакин Скайуокер!
...прежде чем грудь его сжег поток бело-голубой плазмы, обуглившей все три его сердца.
Руководство Сепаратистов в ужасе уставилось на труп главы Банковского клана, рухнувший на пол, как обесточенный робот-секретарь.
- Внешность,- сказал Дарт Вейдер,- обманчива. * * *
Алый гвардеец заморгал, выпрямился и расправил складки плаща. Он даже рискнул покоситься на напарника, который стоял по другую сторону дверного проема.
Неужели им действительно повезло, как ему показалось?
Неужели этот сенатор вместе с помощниками и парочкой еще не отловленных джедаев только что вышел из турболифта?
- С возвращением, сенатор. Могу я видеть документы ?
Идентификационный чип вынули без промедления: Бэйл Органа, старший сенатор с планеты Алдераан.
- Благодарю вас, можете проходить,- стражник вернул инфочип.
Он радовался тому, как ровно и деловито звучит его голос.
- Мы займемся джедаями.
Тогда тот из храмовников, что был выше ростом, негромко буркнул себе под нос, что лучше он и его спутник пойдут вместе с сенатором, и говорил он так рассудительно и предлагал, действительно, хорошая идея. В конце концов, Главная совещательная палата Галактического Сената хорошо охраняется, джедаи будут просто не в состоянии устроить кому-нибудь неприятности, да и задержать их можно на обратном пути, а стражник не хотел выглядеть дураком, поэтому он кивнул и согласился, что да, действительно, будет гораздо лучше, если джедаи останутся вместе с сенатором.
И все были так милы и разумны, что охраннику показалось вполне понятным, что джедаи не остались вместе с сенатором, а обменялись негромкими прощаниями в стиле "Да пребудет с вами Великая сила". Гвардейцу не пришло даже в голову возразить, когда сенатор пошел в Совещательную палату, а оба джедая направились, ну, очевидно, в какое-то другое место. * * *
Пятое отделение было отправлено на нижний уровень грузовой палубы, куда ежедневно доставлялись продукты, которые не росли в садах и огородах Храма.
До сих пор.
Солнце никогда не проникало сюда, освещение обеспечивали антикварные фонари. Свет они давали желтый, как древний пергамент, и не разгоняли тени, а, наоборот, сгущали их. В этих тенях обитали отбросы Галактики, мусорщики и поденщики, беглецы от правосудия и безумцы. На некоторых нижних уровнях Корусканта хуже, чем на Нар Шаддаа.
Солдаты пятого отделения бдительно несли службу на любом посту. Такими их вырастили. Тем более что сейчас они находились в зоне боевых действий, где жизнь зависит от быстроты восприятия и скорости, с какой из-под плащей, весьма напоминающих джедайские, появлялись бластеры.
Поэтому, когда из ближайшей тени вывалился оборванный слюнявый горбун, прижимая к груди сверток, пятое отделение сочло его за угрозу по определению. Бластеры появились на изумление быстро.
- Стой. Назови себя.
- Не-не-не, ваш милость, о нет, я тута помочь хочу, ясно нет, на вашей стороне я, вот! - брызгая cлюной, горбун заковылял к солдатам.- Во глянь-ка, чё у мене тут, ну, глянь-ка, это ж джедайский ребятенок, не?
Сержант уставился на сверток в руках у горбуна.
- Джедайский ребенок?
- Ух ты, она ж этто! Она, ваш милость. Джедайский ребеночек, точно-точно! Из Храма ихнего выползло, ты глянь!
Горбун подошел уже настолько близко, что сержант сумел разглядеть, что тот волочет в грязном свертке. Действительно, ребенок. Вроде как. Только это был самый уродливый ребенок, какие приходилось видеть сержанту, будь он человеческим или нет. Он был весь сморщенный, как изношенный кожаный кошель, с выпученными глазами и беззубой ухмылкой клинического идиота.
Сержант скептически поднял бровь.
- Кто угодно может подобрать дефектного младенца и выдавать его за что угодно. С чего ты взял, что он - джедай?
Ребенок сварливо буркнул:
- За намек сойдет лазерный меч мой, х-мм?
Светящийся зеленый клинок оказался так близко от лица сержанта, что тот почуял запах озона, а горбун уже вовсе не был горбуном и тоже держал в руке меч цвета летнего неба. А еще бывший горбун изъяснялся на отточенном хорошем корускантском наречии:
- Прошу вас, не пытайтесь сопротивляться. Тогда никто не пострадает.
Солдаты из пятого отделения с ним не согласились. Через шесть секунд все восемь солдат были убиты. Йода посмотрел на Оби-Вана.
- Прятать тела смысла нет, м-мм.
Кеноби согласно кивнул.
- Они - клоны. Оставленный пост - такая же улика, как куча трупов. Пойдемте к маяку.
Когда Бэйл Органа проскользнул в сенатскую кабину делегации от планеты Набу, Палпатин уже громыхал с возвышения.
- Эти убийцы перепугали меня, изуродовали, но не затронули прямоты! Не сумели деформировать решимость! Оставшихся предателей выследят, вытащат оттуда, где они прячутся, и приведут на суд, живыми или мертвыми! Всех их приспешников постигнет та же участь. Тот, кто защищает врага, сам есть враг! Пришло время! Теперь мы сможем нанести ответный удар! Теперь мы уничтожим тех, кто хотел уничтожить нас! Смерть врагам демократии!
Сенат дружно взревел.
Амидала даже головы не повернула, когда Бэйл Органа сел возле нее. Представитель Бинкс кивнул, но тоже промолчал, только моргал выпученными глазами. Алдераанец нахмурился: если даже неугомонный Джар Джар обеспокоен, значит, дела идут еще хуже, чем ожидалось. А Органа ждал, что ситуация из рук вон плоха.
Он прикоснулся к руке Амидалы.
- Это ложь. Вы же знаете, правда? Амидала, словно ледяная статуя, не отрывала
взгляда от возвышения. В глазах блестели слезы.
- Я не знаю, что я знаю. Больше не знаю. Где вы были?
- Я... задержался.
Как ему однажды сказали, кое-что лучше не говорить.
- Весь день он предоставляет улики,- монотонно проговорила Амидала. - И даже не покушения на его жизнь. Джедаи намеревались сбросить Сенат.
- Это ложь,- повторил Бэйл Органа.
В центре Большой совещательной палаты Палпатин устало навалился на кафедру, как будто черпал силы из Великой печати, изображенной на ней.
- Времена были самые трудные, но мы выдержали испытание. Война закончена!
Сенат взревел еще раз.
- Сепаратисты наголову разбиты, и Республика устояла! Единая! Единая и свободная!
Сенат взревел.
- Восстание джедаев стало нашим окончательным тестом, последней попыткой сил тьмы! А теперь мы оставляем тьму позади и встречаем новый день! Утро Республики!
Сенат взревел. Падме не мигала.
- Начинается,- сказала, она. Бэйл покачал головой.
- Что начинается?
- Сейчас увидите.
- Никогда нас больше не разделят! Никогда больше сектор не пойдет на сектор, планета на планету, брат на брата! Мы - единая нация, неделимая!
Сенат взревел.
- Чтобы гарантировать, что мы всегда будем держаться друг друга, что всегда будем говорить единым голосом и действовать совместно, Республика должна измениться. Мы должны эволюционировать. Мы должны повзрослеть. Мы стали империей на деле, так давайте станем Империей и по имени! Мы - первая Галактическая Империя! Сенат пришел в неистовство.
- Что они творят? - сказал Бэйл.- Они что, не понимают, что приветствуют?
Падме качнула головой.
- Мы - Империя,- продолжал Палпатин,- которой будет по-прежнему управлять это величественное собрание! Мы - Империя, которая никогда не вернется к коррупции и политическим маневрам, что так глубоко ранят нас, мы - Империя, которой будет править единый правитель, избранный пожизненно!
Сенат неистовствовал.
- Мы - Империя, управляемая большинством! Империя с новой Конституцией! Империя законов, а не политиков! Империя, обращенная к справедливому обществу. Безопасному и спокойному обществу! Мы - Империя, которая простоит десять тысяч лет!
Рев сенаторов раскатами нескончаемого грома сотрясал стены.
- Сегодняшний день мы будем праздновать как День Империи. Ради наших детей. Ради детей наших детей! Ради следующих десяти тысяч лет! Безопасность! Надежность! Мир и справедливость!
Сенат окончательно взбесился.
- Произнесите вместе со мной! Безопасность, надежность, мир и справедливость! Безопасность, надежность, мир и справедливость!
Сенат подхватил заклинание все громче и громче, пока, кажется, вся Галактика не принялась скандировать вместе с ними.
Бэйл не слышал ни слова из того, что говорила Амидала, но читал по губам.
Вот так умирает свобода, говорила Падме. Под аплодисменты и радостные крики.
- Нельзя этого позволять! - алдераанец вскочил на ноги.- Я иду в свою кабину! Мы еще подадим ходатайство...
- Нет,- рука представительницы Набу сжала его руку с неожиданной силой, и впервые со времени его прихода Амидала посмотрела Бэйлу в глаза.- Нет, вы не будете подавать ходатайство. Вам нельзя. Фанг Зар уже арестован, как и Тундра Доу-мейя, и вскоре вся делегация Двух тысяч будет объявлена врагами государства. Вас тогда исключили из списка не без умысла, не добавляйте свое имя тем, что совершите сегодня.
- Но не могу же я стоять и смотреть...
- Вы правы. Вы не можете просто смотреть. Вы проголосуете за него.
- Что?
- Бэйл, это единственный выход. Единственная надежда для вас остаться на прежнем месте и сделать что-нибудь хорошее. Проголосуйте за Палпатина. Проголосуйте за Империю. Заставьте Мон Мотму проголосовать за него. Будьте послушными сенаторами. Помните о манерах и пригните головы. И продолжайте делать то... о чем мы не можем говорить. Все, о чем мне нельзя знать. Пообещайте мне, Бэйл.
- Падме, то, о чем вы говорите... точнее, то, о чем вы не говорите, займет лет двадцать! Вас подозревают? Что вы намерены делать?
- Обо мне не беспокойтесь,- отстраненно сказала она. - Не знаю, смогу ли я столько прожить. * * *
Внутри бункера Сепаратистов на Мустафаре имелось немало боевых дроидов. Там были и одетые в броню телохранители. Там были и автоматические оборонные системы.
А еще там были крики, слезы и мольбы о пощаде.
Ничего из вышеперечисленного не помогло.
Ситх явился на Мустафар.
Поггль Малый, архигерцог Геонозиса, полз по кучам отделенных рук, ног, голов, как из металла, так и из плоти, хныча, трепыхая полупрозрачными древними крыльями, до тех пор, пока жгучая молния не отделила его собственную голову от плеч.
Шу Май, президент и главный администратор Коммерческой гильдии, стояла на коленях, умоляюще вскинув руки, по морщинистым щекам катились слезы.
- Нам обещали награду,- всхлипнула она.- Х-х-хорошую награду.
- Я - ваша награда,- сказал ей ситх.- Я недостаточно хорош?
- Прошу вас! - выкрикнула Шу Май.- Про... Бело-голубой клинок прошел сквозь ее череп,
как сквозь масло. Труп пошатнулся. Небрежное движение кисти, и меч перерубил кольца, украшающие длинную шею. Голова с выжженным мозгом скатилась на пол.
Единственный звук - панический топот - раздался, когда Ват Тамбор и два неймодианца убежали по коридору в ближайший конференц-зал.
Ситх не спешил их преследовать. Все выходы из контрольного центра были надежно перекрыты бронированными щитами, двери опечатаны, а пульт он уничтожил.
Их путь заканчивался в конференц-зале. * * *
Тысячи солдат-клонов наводнили Храм.
Батальоны на каждом этаже являлись не просто захватчиками, они были заняты долгим, нудным, трудоемким процессом по подготовке мертвецов к опознанию. Погибших джедаев следовало переписать и сверить со списками из архивов, погибших клонов - перепроверить по спискам отделений. Все трупы - пересчитать и учесть.
Дело оказалось запутаннее, чем ожидало их начальство. Сражение окончилось несколько часов назад, но многие пропали без вести и все еще не объявились. Обычно это были небольшие патрули - по пять солдат и меньше,- которые все еще обшаривали Храм, проверяя каждую дверь, каждое окно, каждый стол и каждый шкаф.
Порой затем в каком-нибудь шкафу обнаруживалось пять мертвецов.
Также продолжали поступать тревожные доклады; офицеры, координирующие обыск, записывали цепочку событий - как правило, внимание солдат привлекал подол коричневого плаща, исчезающий за углом, но расследование показывало, что все это лишь плод их усталого воображения. Или галлюцинации. Также докладывали о необъяснимых звуках, доносящихся из предположительно пустых комнат.
Еще до пробуждения на Камино солдатов-клонов научили быть безжалостными, практичными, глухими к сверхъестественным явлениям материалистами. Но все равно среди них пошли разговоры, что в Храме водятся привидения.
В туманных сумерках огромного Зала тысячи фонтанов один из клонов заметил кого-то, пробирающегося за зарослями хилайанского болотного бамбу.
- Стоять! - крикнул солдат.- Ты там, ни с места!
Тень метнулась в полумрак, и клон повернулся к братьям по оружию.
- Пошли! Кто бы он ни был, его нельзя упускать. Клоны растворились в тумане. За их спинами на
куче тел мрак и пелена дали жизнь двум магистрам. Оби-Ван перешагнул через одетые в белые доспехи тела, чтобы опуститься на колени возле обожженных трупов детей. Слезы текли по его лицу, и следам их не выпало шанса высохнуть с тех пор, как Кенноби вошел в Храм.
- Даже младшие не выжили. Похоже, они устроили здесь заслон.

Предыдущая страница 29 Следующая страница


Эпизод III: Месть Ситхов 30

Лицо Йоды сморщилось от древней печали.
- Или бежать пытались, а кто-то остался, чтобы погоню задержать, да.
Оби-Ван перевернул еще одно тело, этот джедай давно достиг зрелости. Кеноби судорожно вздохнул.
- Учитель Йода... это же... Йода безрадостно кивнул.
- Своих учеников Цин Драллиг не бросит. Оби-Ван опустился на колени возле павшего
рыцаря.
- Он меня учил фехтованию...
- А я его,- сказал Йода.- Подточит нас горе, если позволим мы.
- Я знаю. Но... одно дело - знать, что твой друг мертв, учитель Йода. Другое дело - найти его тело...
- Да,- древний магистр подошел ближе, палкой из дерева гимер указал на бескровную рану, что шла от плеча Драллига к груди.- Да, так это. Видишь это, м-мм? Эту рану не бластер нанес.
В груди Кеноби заледенело. Он сглотнул комок вместе с болью и горем, возвращая себе шаткое пустое спокойствие.
Он прошептал:
- Лазерный меч?
- Маяком заниматься должны мы,- Йода указал концом палки на белые призраки, кружащие между деревьев и бассейнов. - Возвращаются клоны.
Оби-Ван поднялся.
- Я узнаю, кто это сделал.
- Узнаешь?
Йода горестно покачал головой.
- Знаешь уже, кто это,- сказал он и заковылял в полумрак. * * *
Когда Дарт Вейдер вышел из центрального контрольного зала, живых внутри не осталось.
Без опаски, как на прогулке, он шагал по коридору, уродуя дюрастиловую стену острием клинка, наслаждаясь шипением металла не меньше, чем ранее смаковал вонь обугленной нечеловеческой плоти.
Дверь в конференц-зал была закрыта. Хлипкое препятствие оскорбило бы меч; рука в черной перчатке сжалась в кулак. Дверь сорвало с петель.
Ситх перешагнул через нее.
Стены конференц-зала тоже были из транспаристила. По ту сторону обсидиановые горы извергали огонь. Здания окружали лавовые реки.
Руне Хаако, помощник и доверенный секретарь вице-короля Торговой федерации, пятясь, наткнулся на кресло. Неймодианец упал, извиваясь, словно червяк на сковородке, и попытался заползти под стол.
- Останов'ись! - закричал он.- Хват'ит! Мы сдаемс'я, пон'имаешь? Ты не мож'ешь просто так уб'ить нас...
Ситх улыбнулся.
- Как так?
- Мы б'езоружны! Мы сдаемс'я! Пожалюйста! Прошу теб'я, ты же дж'едайя!
- Вы развязали войну, чтобы уничтожить джедаев,- Вейдер остановился перед дергающимся неймодианцем, улыбнулся ему и накормил плазмой. - Поздравляю с успехом.
Ситх перешагнул через труп Хаако, направляясь туда, где Ват Тамбор беспомощно царапал прозрачную стену бронированными перчатками. Глава
Тех-ноСоюза оглянулся, съежился, поднял руки, защищая лицевую пластину от пламени в глазах дракона.
- Прошу, я отдам что угодно! Все, что захотите! Клинок полыхнул дважды; руки Тамбора упали
на пол, следом покатилась голова.
- Благодарю вас.
Дарт Вейдер повернулся к последнему оставшемуся в живых заговорщику.
Нуте Гунрай, вице-король Торговой федерации, стоял, трепеща всем телом, по зеленым пятнистым щекам катились кровавые слезы.
- Война... - всхлипнул неймодианец.- Война оконч'ена... Влад'ика Сидиус об'ещал... пооб'ещал, что нас остав'ят в покойе...
- Передача шла с искажениями. Клинок поднялся.
- Он пообещал, что вы упокоитесь в мире... *.* *
В главном коммуникационном центре Храма на верхнем этаже основного шпиля Оби-Ван Кеноби воспользовался Великой силой, чтобы проникнуть внутрь механизма и изменить сигнал с "иди домой" на "беги и прячься". Внешних следов не осталось, так что солдаты не сразу узнают о нововведении и еще дольше будут возиться с восстановлением параметров. Большего для оставшихся в живых джедаев Оби-Ван ничего не мог сделать. Только дать им шанс на спасение.
Следующими на повестке дня были пульты службы безопасности. Надо было выяснить в точности, о чем он предупреждал друзей.
- Не делай,- скрипнул Йода.- Уходить должны мы, пока не отыщут нас.
- Мне нужно видеть,- настаивал Кеноби.- Я же говорил, знание - одно. Увидеть собственными глазами - другое.
- Зрелище только боль причинит.
- Значит, я заслужил эту боль. Прятаться я не буду,- он набрал код видеозаписи в зале тысячи фонтанов.- Я не боюсь.
Йода скривился.
- А следовало.
С каменным лицом Оби-Ван наблюдал, как в зал вбежали дети, спасаясь от выстрелов; наблюдал, как, пятясь, появились Цин Драллиг и двое подростков (может, это Бай, мальчик, которого учитель Йода привез на Вжун?), они орудовали мечами, поражая наступающих солдат разрядами их же бластеров.
Он наблюдал, как чей-то лазерный меч сразил сначала одного палавана, затем второго. Он наблюдал, как в зал быстрыми шагами вошла высокая фигура в плаще с капюшоном, разрубила Драллигу плечо, а затем стояла в стороне, пока старый тролль лежал, умирая, а солдаты-клоны расстреливали детей.
Выражение лица Кеноби не изменилось.
Он открылся тому, что видел, он подготовился, сосредоточился, доверился течению Силы, как учили, и все же...
Человек в плаще с капюшоном повернулся к другому, в таком же плаще, и это был... это был...
Это был...
Оби-Вану захотелось выцарапать себе глаза.
Но даже ослепнув, он всегда будет видеть эту сцену.
Будет видеть, как его друг, ученик, его брат опускается на колени перед повелителем ситхов.
Голова разрывалась от безмолвного крика.
- Предатели уничтожены, учитель. Архивы опечатаны. Древний холокрон опять в руках ситхов.
- Хорошо. Хорошо... вместе мы овладеем каждым секретом Великой силы,- промурлыкал ситх, словно сытый ранкор.- Ты хорошо потрудился, мой ученик. Ты ощущаешь, как растет твоя мощь?
- Да, учитель.
- По умениям с тобой не сравнится ни один ситх АО тебя, Дарт Вейдер. Продолжай, мой мальчик. Продолжай и принеси мир нашей Империи.
Только чудом Оби-Ван отключил аппаратуру. Он навалился на пульт, но руки не удержали его веса, Кеноби опустился на пол.
И скорчился возле пульта, ослепнув от боли.
Йода излучал сочувствия не больше, чем корень дерева врошир.
- Предупреждали тебя. Оби-Ван сказал:
- Надо было дать им меня застрелить...
- Что?
- Нет. И тогда уже было поздно... поздно было даже на Геонозисе. Тот забрак на Набу... мне надо было там погибнуть, до того, как я привез мальчишку сюда...
- Прекратишь немедленно!
От крепкого тычка палкой под ребра в голове, может, и не прояснилось, зато Кеноби выпрямился.
- Заставить джедая пасть никто не может, даже Дарт Сидиус, да! Выбор Скайуокер сделал. Сам.
Оби-Ван опять повесил голову.
- И боюсь, что знаю, почему.
- Почему? Не важны почему. Почему нет. Есть повелитель ситхов и ученик его. Два ситха,- Йода придвинулся ближе. - И два джедая.
Оби-Ван кивнул, но встретиться взглядом с древним магистром пока не осмелился.
- Я займусь Палпатином.
- Сильным настолько, чтобы встретиться с Дартом Сидиусом, никогда ты не будешь. Умрешь ты, и болезненно, да.
- Не заставляйте меня убивать Анакина. Он мне как брат, учитель.
- Мальчик, которого ты тренировал, исчез он. Согнут темной стороной. Поглощен Дартом Вейдером. От этой беды избавишь его. Навестить нового нашего Императора - моей работой будет, да.
Вот теперь Оби-Ван поднял голову.
- Палпатин справился с Мейсом, Агеном, Китом и Саэссие, четырьмя величайшими бойцами, какие выходили из нашего Ордена. Справился собственноручно. Даже если мы пойдем вместе, у нас нет и шанса.
- Истинно,- сказал Йода.- Но разделимся мы, создать шанс можем...

20

ИСКУССТВО СВЕТОТЕНИ
Ц-ЗПО опознал транспортное средство, опустившееся на балкон как межзвездный бот ДК0052. Чтобы не подвергаться лишней опасности, робот-секретарь не стал поднимать защитный экран.
В нынешние тревожные времена личная безопасность важнее вежливости даже для протокольного дроида.
Из ВЛ0052 вышел мужчина в плаще с капюшоном и приблизился к энергетической вуали. Ц-ЗПО двинулся ему навстречу.
- Привет, чем могу вам помочь?
Гость протянул руку к капюшону, но не откинул его, а лишь чуть-чуть приподнял, давая Ц-ЗПО возможность разглядеть смутно опознаваемые черты лица - глаза, нос, рот и бородку.
- Мастер Кеноби!
Ц-ЗПО были даны детальные указания и весьма особые инструкции на случай неожиданного появления любых беглых джедаев.
Робот тут же деактивировал защитный экран и замахал манипуляторами.
- Быстрее заходите внутрь! Вас могут увидеть. По дороге в гостиную мастер Кеноби спросил:
- Анакин уже побывал здесь?
- Да,- неохотно признался робот-секретарь.- Он прибыл вскоре после того, как вместе с армией спас Республику от бунта джедаев...
Ц-ЗПО запнулся, увидев, что мастер Кеноби, похоже, готов разнести его по винтику. Наверное, не следовало впускать в дом джедая.
Разве они теперь не объявлены вне закона?
- Я... ах, мне бы... - пятясь, залепетал дро-ид.- Я немедленно извещу сенатора, ладно? Она прилегла... после нынешнего утреннего заседания ей нездоровится и потому...
На верхней ступеньке винтовой лестницы, завязывая пояс домашней накидки, появилась хозяйка, и Ц-ЗПО решил, что самым подходящим образом действий будет ретирада.
Но куда-нибудь не далеко: если мастер Кеноби задумал недоброе дело, следует известить капитана Тайфо и охрану.
Сенатор Амидала определенно не собиралась обращаться с мастером Кеноби как с опасным, объявленным вне закона преступником...
Наоборот, она кинулась ему в объятия, а когда говорила, как рада его видеть живым и здоровым, ее голос срывался от перехлестывающих эмоций.
Последовала некоторая дискуссия, смысл которой не вполне дошел до Ц-ЗПО. Она касалась политической обстановки и информации, лежащей вне программ, имела отношение к мастеру Анакину и рухнувшей Республике, что бы это ни означало, и некоему предмету под названием "ситх", канцлеру Палпатину и темной стороне Силы, и если честно, робот-секретарь не видел никакого смысла в беседе. Единственно, что он четко уяснил, касалось объявленного вне закона Ордена, убитых джедаев (новость, от которой сегодня с утра гудела вся Липартиан) и неожиданного заявления, что мастер Кеноби явился сюда в розысках хозяина Анакина. В конце концов, они были напарниками, хотя, несмотря на долгие годы дружбы, недавнее поведение хозяина давало понять, что приятные манеры мастера Кеноби не передались Скайуокеру.
- Когда ты его видела в последний раз? Ты знаешь, где он?
Фоторецепторы Ц-ЗПО зарегистрировали румянец сенатора, когда она опустила взгляд.
- Нет.
Три года управления хозяйством в доме преуспевающего политика остановили дроида-секретаря от шага вперед и напоминания, что мастер Анакин еще вчера говорил сенатору Амидале, что направляется на Мустафар. Ц-ЗПО отлично знал, что память сенатора подводила лишь в тщательно избранных случаях.
- Падме, ты должна мне помочь,- сказал мастер Кеноби.- Анакина необходимо найти. Его нужно остановить.
- Как ты можешь так говорить? - сенатор отодвинулась от джедая и отвернулась, сложив руки на округлости живота.- Он только что выиграл войну!
- Республика никогда не воевала с Сепаратистами. Это Палпатин воевал с джедаями. И мы проиграли. Остальное - всего лишь спектакль.
- Для тех, кто умер, все было по-настоящему!
- Да,- теперь мастер Кеноби опустил голову.- Включая детей в Храме.
- Что?
- Их убили, Падме. Я все видел,- он взял сенатора за плечо и развернул к себе.- И убил их Анакин.
- Это ложь...
Сенатор так сильно оттолкнула гостя, что Ц-ЗПО чуть было не включил сигнал тревоги, но мастер Кеноби продолжал смотреть на Амидалу с выражением, которое робот-секретарь классифицировал, как печаль и жалость.
- Он бы никогда... он не мог... только не мой Анакин...
Голос мастера Кеноби был едва слышен.
- Его нужно найти.
Ответ Амидалы был еще тише, сенсоры Ц-ЗПО едва сумели его разобрать.
- Ты решил убить его. Мастер Кеноби мрачно сказал:
- Он представляет большую угрозу.
При этом медицинское состояние наконец-то повлияло на сенатора, колени ее подогнулись, и мастер Кеноби был вынужден ловить ее и укладывать на диван. Очевидно, мастер Кеноби был знаком с человеческой физиологией больше Ц-ЗПО, и хотя его фоторецепторы потемнели от изменений сигнального контура сенатора Амидалы, робот-секретарь так и не понял, что это должно означать.
В любом случае, мастер Кеноби мгновенно оценил ситуацию.
- Анакин - отец ребенка, да?
Сенатор отвернулась. Глаза ее опять протекали.
Магистр приглушенно сказал:
- Мне очень жаль, Падме. Если бы все сложилось иначе...
- Уходи, Оби-Ван. Я не стану тебе помогать. Я не могу. Я не буду помогать тебе в убийстве.
Мастер Кеноби повторил, что ему очень жаль, и ушел.
Ц-ЗПО поспешно вернулся в гостиную, намереваясь поинтересоваться здоровьем сенатора, но прежде чем он сумел составить достаточно деликатную фразу, сенатор негромко произнесла:
- Ты знаешь, что это такое?
Она протягивала дроиду подвеску, которую всегда носила на шее на шнуре из кожи жербы.
- О, ну кончено, моя госпожа,- ответил робот-секретарь, озадаченный, но счастливый, как всегда, услужить.- Это поделушка из дерева джапор. Молодежь на Татуине вырезает на них родовые руны и используют в качестве амулетов. Суеверный народ полагает, что такие вещички приносят удачу и оберегают от зла. Порой даже считается, что на них наложены любовные чары. Должен признать, моя госпожа, что весьма удивлен, что вы забыли, поскольку вы носите амулет с тех пор, как вам его много лет назад отдал мастер Ана..
- Ничего я не забывала,- с отсутствующим видом перебила его сенатор.- Спасибо. Я... напоминала себе о мальчике, который мне подарил амулет.
- Моя госпожа?
Если она не забывала, так зачем же спрашивала? Прежде чем Ц-ЗПО сформулировал вежливый вопрос, сенатор приказала:
- Вызови капитана Тайфо. Пусть приготовит мой скифф.
- Моя госпожа? Вы куда-то собрались?
- Мы собрались,- поправила его хозяйка.- Мы летим на Мустафар. * * *
Из теней под трапом отполированного до зеркального блеска скиффа Оби-Ван Кеноби наблюдал, как капитан Тайфо пытается отговорить сенатора Амидалу.
- Моя госпожа,- протестовал начальник охраны Набу,- по крайней мере позвольте мне лететь с вами.
- Благодарю, капитан, но в этом нет нужды,- холодно отказалась сенатор.- Война окончена, и... и это личная поездка. И капитан, она должна таковой оставаться, вы поняли? Вам ничего не известно ни о моем отлете, ни о месте назначения, ни когда меня ждать назад.
- Как пожелаете, моя госпожа,- Тайфо неохотно поклонился. - Но я решительно не согласен с вашим решением.
- Со мной все будет в порядке, капитан. Кроме того, за мной присмотрит Ц-ЗПО.
Оби-Ван отчетливо услышал бормотание дроида: "Ох, беда!"
После того как удалось спровадить Тайфо, сенатор Амидала вместе с дроидом поднялись на борт. Падме не тратила времени, репульсационные двигатели заработали раньше, чем втянулся трап.
Пришлось прыгать.
Оби-Ван вкатился внутрь за секунду до того, как люк закрылся и сверкающий звездный кораблик прыгнул к небесам.
Дарт Вейдер стоял, операторском зале командного центра Мустафара - рука из дюрастила сжимала пальцы живой руки -- и смотрел сквозь транспаристиловую стену на Галактику, которой некогда будет править.
Он не обращал внимания на разбросанные у его ног трупы.
Он ощущал, как растет его сила. Он уже сравнялся с "учителем", и как только Палпатин поделится с ним секретами Дарта Плагеуса, их отношения претерпят внезапное... изменение.
Фатальное изменение.
Все идет согласно плану.
А пока...
Он не мог стряхнуть некое ощущение... как будто вверх по венам от ног струилась холодная липкая слизь, распускала усики по всему телу...
Словно он по-прежнему боялся...
Ты же знаешь, что она умрет, прошептал дракон.
Он встряхнулся, оскалившись. Он - Дарт Вейдер. Страх над ним не властен. Он уничтожил свой страх.
Все умирает.
Такое ощущение, будто в тот миг, когда он раздавил дракона под каблуком, дракон впился ядовитыми клыками ему в пятку.
А теперь его яд леденит кровь.
Даже звезды сгорают.
Он встряхнулся опять и шагнул к голографическому передатчику. Он обязан переговорить с учителем.
Палпатин всегда помогал ему утихомирить дракона. * * *
Запищал комлинк.
В темноте Йода открыл глаза.
- Да, мастер Кеноби?
- Мы приземляемся. Вы на позиции? -Да.
Секунда молчания.
- Учитель Йода... если мы больше не увидимся...
- О потом не думай, молодой Оби-Ван. Всегда теперь даже вечность будет, м-м.
Вторая секунда тишины. Еще одна.
- Да пребудет с вами Великая сила. -- Да. И с тобой, молодой Оби-Ван. Связь оборвалась.
Йода встал.
Пошевелив в воздухе пальцами, почтенный магистр открыл решетку вентиляционной шахты, в которой ожидал в медитации, а за ним распахнулся огромный конус колодца Большой совещательной палаты Галактического сената. Порой ее называли Сенатской ареной.
Сегодня это название подходило как нельзя лучше.
Йода размял затекшие мускулы.
Девять сотен лет обучения и тренировок, уроков и медитаций спрессовались в подчинении единому мгновению. Единственное назначение столь длительного существования - подготовка, чтобы сегодня он мог войти в ночь и пронести свет во тьме.
Он поправил на поясе крохотный меч.
Поплотнее закутался в плащ.
С почтением, с благодарностью, без страха и злости учитель Йода отправился на войну. * * *
Серебристая искра снаружи привлекла внимание Дарта Вейдера - как будто сквозь пепел и дым падало вытянутое, элегантно изогнутое зеркальце, отразившее раскаленную лаву. Стоя на одном колене, Повелитель тьмы не стал поворачивать голову, он по-прежнему смотрел на голографическое изображение учителя и продолжал доклад.
Больше он не боялся; он был слишком занят, притворяясь смиренным и полным уважения.
- Руководителей Сепаратистов более не существует, учитель.
- Значит, кончено,- полупрозрачная сизая голограмма издевательски улыбнулась.- Ты восстановил мир и порядок в Галактике, мой мальчик.
- Большего мне и не надо, учитель. Голограмма, прислушиваясь, склонила голову к
плечу; улыбка превратилась в оскал.
- Я ощущаю... искажение в Великой силе. Возможно, ты в большой опасности.

Предыдущая страница 30 Следующая страница


31 Мэтью Стовер

Ситх быстро глянул на зеркальную искорку за окном; он знал этот корабль. В опасности быть зацелованным до смерти, разве что...
- Что мне может грозить, учитель?
- Не могу сказать. Но угроза не призрачная, будь внимателен.
Будь внимателен, будь внимателен, эхом отдалось в голове. Это и есть твой урок? Столько я мог получить и от Оби-Вана...
- Обязательно буду, учитель. Благодарю вас. Голограмма погасла.
Ситх поднялся на ноги, на губах его играла усмешка.
- Это вам следует быть повнимательнее, "учитель". Это я - искажение Великой силы.
За стенами бункера на площадку опустился зеркальный скифф. Несколько драгоценных секунд Повелитель тьмы потратил, восстанавливая облик Анакина Скайуокера. Он позволил любви Анакина Скайуокера заполнить его, сложил губы в радостной улыбке Анакина Скайуокера и веселой припрыжкой Анакина Скайуокера, полного юной энергии, поспешил к выходу, перепрыгивая через тела и отрубленные конечности.
Он встретил гостью снаружи и не стал впускать в бункер. У него было ощущение, что она не одобрит его вкуса... в смене декора контрольного центра.
В конце концов, ситх мысленно пожал плечами, о вкусах не спорят... * * *
Кабинет Верховного канцлера Республики включал в себя и нижний "полюс" Сенатской арены. Было там выделено круглое помещение, где гости канцлера могли развлечься, перед тем как взойти на подиум - кабину на мощной гидравлической колонне с пультом, координирующим передвижения летающих сенатских кабинок.
Огромное голографическое изображение коленопреклоненной фигуры, склонившейся перед тенью, висело над подиумом. Стражи в алых плащах замерли по обе стороны тени, неподалеку съежился спикер Сената.
- ...угроза не призрачная, будь внимателен.
- Обязательно буду, учитель. Благодарю вас. Голограмма медленно растворилась, и там где только что преклонял колени гигантский фантом, явился другой - во плоти, крошечный, престарелый, закутанный в старый плащ и опирающийся на гнутую деревянную палку. Но физический облик его был иллюзией, истинная суть открывалась лишь в Великой силе.
В Великой силе он был фонтаном света.
- Жаль нового твоего ученика мне, так поздно взялся за ум, так рано без учителя остается.
- О, мастер Йода, какой приятный сюрприз! Добро пожаловать! - радостно откликнулась тень.- Позвольте мне первым поздравить вас с Днем Империи! Какое счастье!
- Называть счастливым его ты не будешь. Как и убийца, Вейдером которого ты зовешь.
- Ах,- тень подошла ближе к свету.- Так вот какую угрозу я чувствовал. Могу ли поинтересоваться, кто это? Кого вы послали убить его?
- Достаточно того, что своего убийцу знаешь ты.
- Фи, мастер Йода. Это же Кеноби, правда? Ну прошу вас, пожалуйста, скажите, что это Кеноби! Дарт Вейдер обожает убивать людей, которые его любят...
Позади тень, в нескольких метрах, Маc Амедда, чагриан, спикер Галактического сената, услышал шепот Палпатина. Беги.
Он так и поступил.
Ни свет, ни тень не посмотрели ему вслед.
- Убить Оби-Вана не так просто.
- Как и вас, очевидно, но все меняется. Тень сделала еще один шаг и еще.
Возник луч меча, зеленый, как свет солнца в лесу.
- Проверка тому сегодня будет.
- Даже капля темной стороны сильнее, чем полагаете вы в своей джедайской гордыне. Живя на свету, не увидишь глубин темноты.
Тень распахнула руки, широкие рукава раскрылись черными крыльями.
- До сих пор.
Из раскинутых рук сорвались молнии, открывая сражение. * * *
Падме упала в объятия Анакина.
Глаза у нее покраснели от слез. Оказавшись на корабле, она утратила контроль над чувствами и рыдала всю дорогу до Мустафара - плакала от ужаса, и сейчас ее губы распухли, все тело вздрагивало, а сама она была так благодарна, так неистово благодарна судьбе, что из глаз хлынули новые слезы. Благодарна за то, что он жив, благодарна, что вприпрыжку бежал через площадку к кораблю, что по-прежнему силен и прекрасен, что руки его по-прежнему теплые, а губы мягкие.
-Анакин, мой Анакин... - она прижалась к его груди.- Я так испугалась...
- Ш-ш, все хорошо,- он гладил ей волосы до тех пор, пока дрожь не утихла, затем взял ее за подбородок и поднял к себе ее покрасневшее лицо.- Тебе никогда не нужно беспокоиться обо мне. Разве не понимаешь? Никто меня не обидит. Никто не обидит нас обоих.
- Дело не в этом, любимый мой... ох, Анакин, он говорил о тебе такие страшные вещи!
Он улыбнулся.
- Обо мне? Кто это посмел говорить обо мне плохо, а? - он хмыкнул.- Кто осмелился?
- Оби-Ван,- Падме размазала слезы по щекам.- Он сказал... он говорил, что ты обратился к темной стороне, что ты убивал джедаев... даже маленьких детей...
Она выговаривалась, и ей становилось легче; теперь нужно всего лишь затихнуть в его руках, пока Анакин обнимает ее, баюкает и обещает, что никогда больше не будет так ее пугать. Падме уже начала улыбаться.
Но вместо света в глазах любимого человека увидела отражение расплавленной лавы.
Он не сказал: "Я никогда не обращался на темную сторону".
Он не сказал: "Убивать детей? Я? Ты с ума сошла?"
Он сказал:
- Так Оби-Ван жив?
Голос его понизился на целую октаву и был холоднее, чем ледяные мурашки, которые поползли у Падме по спине.
- Д-да... он, он говорил, что ищет тебя...
- Ты сказала ему, где я?
- Нет, Анакин! Он хочет тебя убить. Я ничего ему не сказала, как я могла!
- Плохо.
- Анакин, что...
- Он - предатель, Падме. Враг государства. Он должен умереть.
- Прекрати,- сказала она.- Прекрати так себя вести... ты пугаешь меня!
- Это не тебе следует бояться.
- Это как... это как... - слезы опять прорвались.- Я даже не знаю, кто ты теперь такой...
- Я - человек, который тебя любит,- сказал он, но сквозь стиснутые зубы.- Я - человек, который сделает все, чтобы уберечь тебя. Все, что я сделал, я совершил ради тебя.
- Анакин...
От ужаса она едва шептала, голос был хрупкий, тоненький, почти детский.
- ...то, что ты сделал?
- То, что я сделал, чтобы принести мир Республике.
- Республика мертва,- прошептала Падме.- Ты убил ее. Ты и Палпатин.
- Ей надо было умереть.
Покатились новые слезы, но они не имели значения; ей не хватит слез оплакать смерть идеи, которой служила.
- Анакин, можно нам просто... улететь? Пожалуйста. Давай улетим. Вместе. Сегодня. Сейчас же. Пока ты... пока еще что-нибудь не случилось...
- Ничего не случится. Ничего не может случиться. Пусть Палпатин называет себя Императором. Оставь его в покое. Он будет делать грязную работу, чем объединит всю Галактику - против себя. Его будут ненавидеть больше всех остальных. И когда придет время, мы сбросим его...
- Анакин, прекрати...
- Не понимаешь? Мы станем героями. Вся Галактика будет любить нас, и мы будем править. Вместе.
- Прекрати, пожалуйста, Анакин, прошу тебя, остановись, я не выдержу...
Он не слушал ее. Не смотрел на нее. Он смотрел мимо ее плеча.
В глазах его горела холодная радость, а лицо больше не было человеческим.
- Ты...
За ее спиной раздался спокойный голос с суховатым корускантским акцентом:
- Падме, отойди от него.
- Оби-Ван? Нет!
Девушка повернулась. Да, это Кеноби стоял на опущенном трапе.
- Ты... - пророкотал голос, который должно быть, принадлежал ее любимому.- Ты привезла его сюда...
Падме снова повернулась, и вот теперь Скайуокер смотрел уже на нее.
Глаза его были полны огня.
- Анакин?
- Отойди, Падме,- настойчивость в голосе Кеноби очень походила на страх. - Он не тот, кто ты думаешь. Он может тебе повредить.
Анакин оскалился.
- Я бы благодарил тебя, будь это дар любви. Дрожа всем телом, качая головой, Падме начала отступать.
- Нет, Анакин, нет...
- Палпатин был прав. Иногда не видят лишь самые близкие. Я так любил тебя, Падме.
Он сжал кулак, и Падме задохнулась.
- Я слишком любил, чтобы видеть! Чтобы видеть, какая ты!
Мир подернулся кровавой вуалью. Падме царапала пальцами горло, но там не было ничего, к чему можно было бы прикоснуться.
- Отпусти ее, Анакин.
Ответом был рык хищника над телом добычи.
- Ты ее у меня не отнимешь!
Падме хотела кричать, умолять, выть - нет, Анакин, прости меня! Прости меня, я люблю тебя... - но не сумела выдавить ни слова через сдавленное горло. Дымка, заволакивающая мир, из красной стала черной.
- Отпусти ее!
- Никогда.
Земля ушла из-под ног, а затем белая вспышка удара отбросила Падме в ночь. * * *
На Сенатской арене с ладоней ситха сорвались змеистые молнии и отклонились по небрежному жесту джедая; Красные плащи повалились без сознания, приняв удар на себя.
И тогда их осталось только двое.
Сражение перешло на новый уровень. Когда ударила новая молния, это не Палпатин сжигал Йоду своей ненавистью, это повелитель ситхов превращал магистра Ордена в дымящуюся кучу одежды и зеленой плоти.
Тысячи лет скрытной жизни победно ликовали.
- Твое время кончилось! Ситхи правят Галактикой! Отныне и навсегда!
И весь Орден, восставая из пепла, превращал свое тело в оружие, чтобы сбить противника с ног.
- И окончено правление будет, да и то затянулось оно, должен сказать.
Запел клинок цвета жизни.
Из черного крыла тени в сморщенную ладонь скользнуло укрытое до сих пор небольшое оружие, крохотный лоскуток предательства, суть искусства ситхов,- и выплюнуло клинок цвета огня.
Когда мечи встретились, это не Йода встал против Палпатина, это джедаи сошлись с ситхами - конфликт, лежащий в основе мироздания.
Свет против тьмы.
Победитель получает все. * * *
Оби-Ван опустился на колени возле бесчувственного тела женщины, Падме лежала неподвижно в золе и пыли. Кеноби нащупал пульс. Тот был слабый и рваный.
- Анакин... Анакин, что ты наделал?
В Великой силе Скайуокер пылал термоядерным костром.
- Ты обратил ее против меня.
Кеноби посмотрел на своего лучшего друга.
- Ты сам это сделал,- грустно сказал Оби-Ван.
- Я дам тебе шанс. Ради старых времен. Уходи.
- Если бы я мог.
- Убирайся куда-нибудь подальше. Спрячься. Помедитируй. Тебе же это нравится, не так ли? Тебе больше не нужно сражаться за мир. Мир - здесь. Моя Империя - это мир.
- Твоя Империя? Да в ней никогда не будет покоя. Она основана на предательстве и невинной крови.
- Не заставляй меня убивать, Оби-Ван. Если ты не со мной, значит - против меня.
- Только ситхи меряют жизнь абсолютными истинами. А правда не бывает черной или белой,- джедай встал, развел пустыми руками.- Позволь мне отвезти Падме в медицинский центр. Она ранена, Анакин. Ей нужен врач.
- Она останется.
- Анакин...
- Ты никуда ее не повезешь. Ты к ней даже не прикоснешься. Она моя, понятно? Ты виноват во всем, что случилось, ты заставил ее предать меня!
- Анакин...
Из кулака Скайуокера вырвался луч синей плазмы.
Оби-Ван вздохнул.
Он вынул собственный меч, поднял перед собой.
- Тогда я поступлю так, как должен.
- Попытайся,- сказал Анакин и прыгнул. Кеноби встретил его в воздухе.
Синие клинки скрестились, и вулкан над ними ответил молниям огненным выбросом. * * *
Ц-ЗПО боязливо высунул голову.
Подпрограммы избегания угрозы кричали о перегрузке, и робот-секретарь на самом-то деле больше всего на свете хотел отыскать симпатичный темный шкафчик, забиться внутрь и отключить питание до тех пор, пока все не закончится. Укрепленный, бронированный шкаф предпочтительнее, с закрывающейся изнутри дверцей. Еще можно было бы заварить его (в этом пункте дроид, правда, был не особо уверен). И тем не менее Ц-ЗПО обнаружил, что семенит вниз по трапу туда, что было похоже на жуткий дождь расплавленной лавы и горячего пепла.
Весьма абсурдный поступок для столь восприимчивого и нежного дроида, но Ц-ЗПО продолжал идти вперед, потому что ему не понравился разговор двух мужчин.
Ни одно слово.
Он не был уверен, в чем причина людских разногласий, но одну фразу понял прекрасно.
"Она ранена, Анакин. Ей нужен врач".
Он зашаркал сквозь дым. Вокруг падали раскаленные камни. Сенатора нигде не было видно, и даже если бы Ц-ЗПО отыскал хозяйку, он все равно понятия не имел, как доставить ее обратно на корабль. Определенно он не был сконструирован для переноски грузов тяжелее подноса с напитками. В конце концов, поднятие тяжестей - занятие для роботов-докеров. Но сквозь рев проснувшегося вулкана и свист ветра его сонорецепторы отловили знакомое фьюри-роу-уип-уи-рроу, автоматически переведенное как НЕ БОЙСЯ, ВСЕ БУДЕТ ХОРОШО.
- Р2? - на всякий случай уточнил Ц-ЗПО.- Р2, это ты там?
Еще несколько шагов, и робот-секретарь увидел коротышку астромеханика: вцепившись захватом манипулятора в одежду сенатора, Р2-Д2 волок женщину к кораблю.
- Р2! Прекрати немедленно! Ты ее поломаешь! Астродроид повернул к нему фоторецептор. ЧТО ТЫ ПРЕДЛАГАЕШЬ?
- Ну... ох, ну ладно! Давай вместе. * * *
В столкновении света и тьмы наметился перелом.
Он возник не из вспышек молний или ударов энергетического клинка, хотя их было предостаточно. Он возник не из ударов от корпуса или хирургически точных выпадов.
Он возник, когда сражение переместилось из комнаты ожидания на сам подиум, возник, когда гидравлика внутри колонны вознесла бойцов вверх на вершину дюрастиловой башни. Бой теперь шел в самом центре гигантской пустой сферы Сенатской арены.
Он возник, когда Великая сила и пульт вырвали кабинки из изогнутой стены и превратили их в молоты, тараны, камни из катапульт, сталкивающиеся друг с другом под громовые раскаты, напоминающие крики сенаторов, приветствующих нового Императора Галактики.
Он возник, когда воплощение света разделилось на наследие всех джедаев и когда наследие было отдано одному-единственному существу.
Перелом наступил, когда Йода обнаружил, что одинок против тьмы.
В том разбрасывающем молнии смерче ног, кулаков, мечей и подручных средств его зрение наконец-то прояснилось, и он разглядел то, что скрывалось во мраке, окутавшем Великую силу.
В конце концов он увидел истину.
Вот она: ему, воплощению света, Верховному магистру Ордена, самому неистовому, самому непобедимому, самому опустошающе могучему врагу тьмы, когда-либо существовавший на свете...
...просто...
...не...
...хватает...
...знаний.
И никогда не хватало. Он проиграл бой до того, как начал его.
Он проиграл до того, как родился на свет.
Ситхи изменились. Они выросли, приспособились, воспользовались каждым годом тысячелетней учебы, уяснили не только свои правила, но и знания джедаев и идеально подготовились к сегодняшнему дню. Они переделали себя.
Они обновились.
Тогда как джедаи...
Тогда как джедаи то же самое тысячелетие учились безошибочно переигрывать старую войну.
Новых ситхов нельзя уничтожить лазерным мечом, их нельзя сжечь факелом Великой силы. Чем ярче его свет, тем глубже их тень. Как можно сражаться на войне против тьмы, если сама война стала оружием мрака? * * *
Клинок к клинку, они были идентичны. После тысяч часов тренировок и учебных боев они знали друг друга лучше, чем родные братья, ближе, чем любовники,- они были двумя половинками одного великого воина.
С каждым ударом Оби-Ван отступал. Таков был его путь. И он знал, что если хоть заденет Анакина, то сожжет дотла собственное сердце.
Клинки сверкали молниями. От прыжков уклонялись или встречали их ударами ног, от подсечек уходили, удары парировались. Дверь в контрольный центр разлетелась на куски, противники кружили меж трупов. Пульты взрывались, рассыпая фонтаны белых искр, когда их выдергивали из креплений и подкидывали в воздух. Мертвые руки спускали курки, по помещению рикошетами метались выстрелы.
Оби-Ван едва успевал отражать рискованные ходы противника. Все что угодно, лишь бы отвлечь Анакина. Все что угодно, лишь бы замедлить. Легко, с презрением вернул энергетические разряды - и некоторое время те метались между двумя клинками, пока не угасли, превратившись в радиоактивный туман.
- Не заставляй убивать тебя, Оби-Ван,- повторил Анакин. Голос его был глубже, чем самый глубокий колодец, и холоден, как обсидиановые скалы.- Тебе не справиться с силой темной стороны.
- Я и раньше такое слышал,- процедил сквозь зубы Кеноби,- но никогда не предполагал услышать эти слова от тебя.
Великая сила впечатала Оби-Вана в стену так, что в легких не осталось воздуха. Оглушенный джедай пошатнулся. Скайуокер перешагнул через мертвое тело и занес меч.
Как всегда, в запасе имелся всего один фокус, из тех, которые не срабатывают дважды...
Но это был очень хороший трюк.
В конце концов, с Гривусом все получилось отлично.
Через переплетения Великой силы Оби-Ван поменял полярность на клеммах сервомоторов в механической руке Анакина.
Дюрастиловые пальцы разжались, выпустив меч.
Оби-Ван протянул руку, чужое оружие прыгнуло ему в ладонь. Теперь два скрещенных меча горели перед Скайуокером.
- Порок сильного - заносчивость.
- Ты медлишь,- заметил Анакин.- Порок сострадания.
- Не сострадания,- печально возразил Кеноби. - Уважения к жизни. Даже твоей. Уважение к человеку, которым ты некогда был.
Он вздохнул.
- И грусть по человеку, которым тебе следовало быть.
Взревев, Скайуокер бросился на него и Великой силой, и собственным весом вновь прижал к стене. С невероятной силой он сжал запястья противника, разводя его руки в стороны.
- Меня уже тошнит от твоих лекций! Темная сторона придавала мощь его пальцам.
Кеноби почувствовал, как сминаются его кости, начинают крошиться, дело

Предыдущая страница 31 Следующая страница


Эпизод III: Месть Ситхов 32

неизменно должно было окончиться переломом.
Он подумал: дело дрянь. * * *
С пугающей неожиданностью наступил финал.
Тень учуяла, сколько сил маленький зеленый уродец тратит, чтобы сплести из молний клетку вокруг них обоих. Силы твари кончались. В одно мгновение тень задействовала ресурсы, взлетев в воздух и опустившись на пролетавшую мимо сенаторскую кабинку, тварь прыгнула следом...
Опоздав на полсекунды.
Тень выпустила молнии, когда тварь была все еще в воздухе, и маленький зеленый уродец получил сполна. Противник ударился о подиум и упал вниз.
Он долго падал.
Засыпанное обломками металла и пластика от уничтоженных в пылу битвы кабинок дно Арены находилось в сотне метрах ниже, и пока маленький зеленый уродец падал, наверху победившая тень вновь превратилась в Палпатина: очень старого, крайне усталого человека, хватающего ртом воздух у перил сенаторской -кабинки.
Может, он и был стариком, но на зрение не жаловался; он разглядывал обломки внизу, но тела не видел.
Он щелкнул пальцами, и на пульте переключился тумблер, по всему огромному зданию взвыли сирены. Еще один поток Великой силы принес кабинку по широкой спирали к комнате ожидания у основания подиумной башни. Туда уже вваливались клоны.
- Это был Йода,- сказал Палпатин, выбираясь из кабинки.- Очередное покушение на мою жизнь. Отыщите его и убейте. Если понадобится, взрывайте все здание.
У него не было времени лично возглавить поиск. Великая сила выдохнула предупреждение: Дарт Вейдер в опасности.
Смертельной опасности.
Клоны бросились выполнять приказ. Канцлер остановил офицера.
- Вы. Вызовите ангар личного транспорта, предупредите о моем приходе. Пусть готовят к вылету мой корабль.
Офицер откозырял, и Палпатин с живостью, удивившей его самого, побежал по коридорам. * * *
Подгоняемый Великой силой Йода мчался по техническим туннелям под Ареной - быстрее, чем смог бы бежать человек. По дороге он перерезал кабели, оставляя за собой плюющуюся молниями преграду высокого напряжения. Через каждые несколько метров он останавливался ровно настолько, чтобы проделать дыру в стене: как только погоня преодолеет заграждение из кабелей, им придется разделиться и исследовать каждый из возможных путей отступления.
Беда лишь в том, что противник может себе позволить некоторое расточительство.
Беглец не останавливаясь выудил из-за пазухи комлинк, Великая сила нашептала ему координаты, которые он и проговорил в микрофон.
- Не медлите,- добавил он.- Приближается быстро погоня. Проиграл я, убить хотят меня.
Купол Галактического Сената был больше километра в диаметре, даже поддерживаемый Великой силой Йода запыхался к тому времени, как добрался до внешней стены. Он разрезал пол под собой и спрыгнул в другой туннель, которым пользовались для обслуживания обширной системы освещения. Магистр прорубил световой колодец и чуть не рухнул вниз.
Не медля, он разрубил последнюю преграду и головой вперед нырнул в ночь.
Расправив полы широкого плаща, магистр отдался на милость Великой силе, и она унесла его прочь. Он был слишком мал и легок, чтобы насторожить охранный периметр, но вот открытый фла-ер, к которому рулил Йода, сбили бы в один миг, отклонись машина хотя бы на метр вверх.
Магистр отпустил плащ, тот взметнулся вверх, превращаясь в подобие тормозного парашюта. В итоге беглец плюхнулся на пассажирское сиденье возле Бэйла Органы.
Пока Йода затягивал ремень безопасности, алде-раанский сенатор бросил арендованную машину в вираж, который привел бы в восторг даже Анакина Скайуокера, и помчался к ближайшему перекрестку небесных дорог Корусканта.
Древний магистр зажмурился.
- Мастер Йода? Вы ранены?
- Гордость моя пострадала только,- сказал магистр и говорил абсолютно серьезно, хотя сенатор Органа, вероятно, не понимал, насколько глубока рана и как сильно она кровоточит.- Гордость только. * * *
Кости были готовы сломаться, оба меча медленно, но верно опускались, и Оби-Ван отбросил все.
Вообще все.
Надежды. Страхи. Обязательства перед Храмом, обещание Куай-Гону, неудачу с Анакином.
И оба лазерных меча.
Отшатнувшись, Скайуокер машинально разжал одну руку, чтобы вернуть себе оружие; в ту же секунду Кеноби освободил из его хватки вторую руку и поймал свой меч. Парируя удар, он так развернул клинок, чтобы оба меча воткнулись в стену у него за спиной. Обводка, вторая, Скайуокер был вынужден кромсать дюрастил, а затем оба противника вывалились наружу в дым под дождь из пепла и золы.
Скайуокер не уставал атаковать; Оби-Ван вновь отступил к узкому балкону высоко над засыпанным черным песком берегом огненной реки.
Мустафар гудел смертью за его спиной, где-то неподалеку, среди рек расплавленной породы. Кеноби позволил противнику гнать себя в ту сторону.
Он решил, что туда они попадут только вместе.
Анакин заставлял его отступать и отступать, Скайуокер рубился с такой мощью, будто клинок его черпал силу из вулкана у них над головами. Словно вихрь высекал из стены острые, как зубы ранкора, осколки металла и швырял их в Кеноби со всем жаром своей ненависти. Он раскроил пульт - испарился энергетический щит, который удерживал лаву.
На противников обрушилось пламя.
Оби-Ван добрался до края балкона; позади оставалась лишь узкая труба, не толще его руки, соединяющая балкон с центральным коллектором старой шахты над речным руслом, заполненным раскаленным до бела жидким камнем. Кеноби ступил на хлипкий мостик без колебаний, равновесие его оставалось безупречным.
Анакин не отставал.
Когда они преодолели трубу, клинки засверкали быстрее прежнего. Противники резали, рубили, парировали и блокировали. Лавовые бомбы падали на помост между ними, рассыпая раскаленные угли, которые прожигали дыры в плащах бойцов. Дым затянул небо, закрыв солнце, и теперь свет давала только лава внизу и клинки мечей.
Бился не ситх против джедая. Не свет против тьмы, не добро против зла, поединок не имел ни малейшего отношения к долгу или философии, религии или морали.
Дрались Анакин и Оби-Ван.
Лично.
Их тут было только двое, и вред они причиняли только друг другу.
Кеноби перепрыгнул с трубы на балку основного коллектора. Когда Анакин взлетел вдогонку, Оби-Ван прыгнул опять. Они скакали по уровням, по лестницам, с платформы на платформу, и на самом краю пропасти, пригнувшись под ковшом, который только что выплеснул добрую порцию лавы, отражая непрерывные атаки и удары Великой силы от существа из бешенства и ярости, которое некогда было его лучшим другом, Оби-Ван неожиданно осознал абсолютную истину.
Человек, с которым он сражался, был всем, что Оби-Ван поклялся уничтожать своей жизнью. Убийцей. Предателем. Павшим джедаем. Повелителем тьмы. Ситхом. И несмотря ни на что, здесь и сейчас...
Кеноби по-прежнему любил его.
Йода так обыденно сказал: отбросить такие привязанности из своей жизни джедай обязан, но Оби-Ван никогда не позволял себя вникать в смысл этих слов. Он спорил из-за Анакина, придумывал объяснения, покрывал выходки Скайуокера вновь, вновь и вновь, и все это время привязанность, которую он отрицал, ослепляла его, он не видел темной дороги, по которой шел его лучший друг.
И теперь Оби-Ван в конце концов понял, что существует единственный ответ на привязанность...
И освободился от нее.
Огненное озеро, больше не сдерживаемое энергетическим щитом, кусок за куском слизывало берег, на котором стоял завод. Массивное сооружение накренилось, оба воина покатились вниз по дюрас-тиловому откосу, отчаянно цепляясь за все, что попадалось под руки. Они повисли на кабелях, пока завод медленно тонул в лаве.
Анакин спрыгнул, по широкой дуге пролетев над кипящей породой. Оби-Ван оттолкнулся и последовал за Скайуокером, держась за кабель одной рукой и Великой силой, а второй занося меч. Противник провел удар по коленям Кеноби. Оби-Ван поджал ноги и перерезал кабель в руке Анакина. Скайуокер упал.
На поверхности лавы лопались пузыри, испуская язычки пламени, словно руки, протянутые в желании схватить Анакина.
Но тот уже устремился к коллектору, и Великая сила принесла ему в руку другой трос. Оби-Ван обхватил свой кабель ногами, изменил направление, чтобы дотянуться до того, на котором сейчас болтался Скайуокер, но Анакин усвоил правила игры и теперь перепрыгивал с троса на трос впереди противника, пользуясь Великой силой, чтобы подниматься все выше и выше. Сейчас высота над уровнем лавы решала все.
Потоки Силы одновременно перебросили их на покоившуюся грузовую палубу. Не успел Кеноби подняться на ноги, как Анакин вновь набросился на него. Они стояли чуть ли не нос к носу, мечи вращались и наносили удары со всех сторон, а вокруг обслуживающие завод дроиды продолжали бездумно латать обреченную аппаратуру. Они так и будут возиться с ней до тех пор, пока не подступит лава и не расплавит на отдельные молекулы, а молекулы унесет огненным потоком.
Река внизу ревела громче вулкана. Потек, вскрикивая, металл. Река исчезала в окруженном короной пламени отверстии.
Туда же плыл и коллектор.
Оби-Ван счел, что обладает желанием узнать, что находится на дне пышущего нестерпимым жаром провала.
Он отбил клинок Анакина двуручным блоком и вложил душу в удар ногой. Прежде чем Скайуокер восстановил равновесие, Кеноби с разбега нырнул вниз с грузовой палубы. Он пролетал уровень за уровнем, и лишь в нескольких десятках метров от лавы Великая сила призвала болтающийся неподалеку трос ему в ладонь, превращая нырок в движение маятника, а оно уже вынесло Кеноби верх.
На самой высокой точке он отпустил трос.
Как в игровых залах Храма. Скорость полета помогла ему выбраться к берегу.
К нему. Но не совсем на.
Тем не менее его вела Великая сила, и в который раз не предала его: внизу с гудением проплывала большая, старая и очень неторопливая репульсаци-онная баржа, перевозившая дроидов и оборудование на завод и обратно. В ее не слишком изощренных мозгах не укладывался простой факт, что коллектор уже не существует.
Оби-Ван приземлился как раз на нее. Быстрый змеиный удар отключил автопилот; теперь можно было править к берегу простым смещением веса.
Кеноби посмотрел на коллектор, который, исчезая в провале, вопил, словно обреченный на корел-лианскую преисподнюю грешник.
Затем опустил голову.
- Прощай, старый друг.
Но Великая сила подсказала не торопиться, Оби-Ван поднял голову - Анакин летел к нему из кипения дыма над провалом. Скайуокер балансировал на крошечном репульсационном дроиде. В гонке маленького дроида против старой кзлоши баржа безусловно проигрывала. Анакин легко обгонит противника и отрежет от берега. Кеноби раскачивал свое неторопливое транспортное средство из стороны в сторону, но дроид Скайуокера был проворен, как песчаная пантера,- деваться было некуда. Лава дышала огнем слишком близко, от жара завивались волосы.
- Ну вот, учитель, финал,- объявил Скайуокер.- Хотел бы я, чтобы было иначе.
- Да, Анакин, и я тоже,- ответил Кеноби, в прыжке замахиваясь клинком словно копьем.
Противник отклонился и отбил укол чуть ли не с презрением; но промахнулся, когда бил по ногам Кеноби, пока тот пролетал мимо.
Оби-Ван кувыркнулся, едва удержавшись на краю уступа над мягким черным песком речной отмели. Анакин процедил ругательство, когда сообразил, как его провели, и прыгнул следом.
Но чуть-чуть опоздал.
Кеноби развернулся, встречая удар, но его меч не встретился с клинком Скайуокера. Он встретил его колено. А затем - второе колено.
И пока Анакин еще находился в воздухе, сожженные ноги еще только срывались с уступа, движение Кеноби заставило меч отсечь левую руку Скайуокера выше локтя. Оби-Ван шагнул назад.
Выронив оружие, Анакин вцепился за край механическими пальцами, но сжал чересчур крепко, и камень раскрошился. Скайуокер соскользнул на черный песок. Отрубленные конечности сгорели в лаве дотла, вспыхнув неожиданно алым пламенем.
Того же цвета, что и клинок ситха, как отрешенно вспомнил Оби-Ван.
Анакин барахтался в мягком песке, но лишь соскальзывал дальше. Сам песок был раскален настолько, что перчатка на металлической руке сгорела.
Оби-Ван подобрал меч противника, взвесил вместе со своим собственным на ладонях. Свое оружие Анакин создавал, взяв за образец меч Кеноби. Так они были похожи.
Так по-разному ими воспользовались.
- Оби-Ван...
Он опустил взгляд. Пламя уже облизывало подол скайуокеровского плаща, длинные волосы Анакина почернели и начали тлеть.
- Ты же Избранный! Было сказано, что ты уничтожишь ситхов, а не присоединишься к ним. Ты же должен был принести равновесие в Великую силу, а не погружать ее во тьму. Ты был мне братом, Анакин,- сказал Оби-Ван Кеноби.- Я любил тебя, но не сумел спасти.
В небе сверкнул металл, Кеноби почувствовал тьму, обступающую их обоих. Он знал этот корабль: челнок Верховного канцлера. Хотя теперь его, наверное, следует называть императорским.
У учителя Йоды ничего не получилось. Возможно, он уже умер.
И оставил Кеноби в одиночестве - последним джедаем Галактики.
Внизу, у его ног, Дарта Вейдера охватило пламя.
- Ненавижу тебя! - выкрикнул ситх. Кеноби опустил голову. Было бы милосерднее
убить его.
Он ощущал спокойствие и ясность, он знал, что спуск на тот черный берег займет больше времени, чем есть у него в распоряжении.
Приближался еще один ситх.
Выбирать особого не из чего. Он уже сделал выбор много лет назад, когда прошел испытание и стал рыцарем и поклялся в вечной верности Ордену. В конце концов, он по-прежнему был Оби-Ваном Кеноби и по-прежнему был джедаем и не мог убить беспомощного человека.
Он предоставил решать Великой силе.
Он повернулся и ушел прочь.
А потом и вовсе побежал.
Потому что сообразил, что если поторопится, то еще кое-что сумеет сделать для Анакина. Кое-что - в память о человеке, которого любил, и об исчезнувшем ныне Ордене, которому они оба служили.
На посадочной площадке от трапа скиффа ему махал Ц-ЗПО.
- Мастер Кеноби! Прошу вас, быстрее!
- Где Падме?
- уже внутри, но она тяжело ранена.
Оби-Ван взбежал по рампе трапа и завел двигатели. Пока челнок канцлера опускался на площадку, узкий зеркальный кораблик взмывал навстречу звездам.
Кеноби ни разу не оглянулся назад.

21

НОВЫЙ ОРДЕН
Скифф вернулся в реальное пространство и торопливо направился к медицинскому центру в астероидном поясе Полис Масса.
"Быстроходный IV" отстал от него на секунду. А на планете Мустафар под облаками кроваво-красных вулканических выбросов ситх уже поднял со спекшегося песка обугленные останки того, что некогда было человеком, и без особых усилий вознесся на утес. И уже выкрикнул клонам распоряжение немедленно принести медицинскую капсулу!
Ситх бережно опустил обмякшее тело человека на прохладную землю, положил ладонь на почерневшую растрескавшуюся массу, когда-то бывшую лбом, и отдал мысленный приказ:
Живи, Дарт Вейдер. Живи, мой мальчик. Живи. * * *
За прозрачными стенами обзорного купола на лишенных воздуха отрогах Полис Масса под вуалью бесконечной ночи, разбрасывая холодные, режущие глаз искры, вращалась Галактика.
Под куполом сидел Йода. На звезды он не смотрел.
Он уже очень долго там сидел.
Дорога самопознания ухабиста и терниста, и даже если живешь на этом свете почти девятьсот стандартных лет, все равно остаются раны и ссадины.
Магистр заговорил, но не сам с собой.
Хотя рядом с ним никого не было, он не был одинок.
- Моя вина это. Поражение джедаев на мне лежит.
Он беседовал с Великой силой.
И получил ответ. Не вини себя.
У Великой силы был знакомый голос. За эти тринадцать лет учитель джедаев начал привыкать, что в те мгновения, когда Великая сила обращалась к нему, то всегда говорила именно этим голосом.
- Слишком стар я,- пожаловался Йода.- Слишком косен. Слишком самонадеян, не видел, что прежний путь - не единственный. Те джедаи, учил я которых, чтобы стали такими, как те, кто учили меня много столетий назад... но в другое время жили те. Изменилась Галактика. Не изменился Орден. Потому что измениться не позволил я.
Гораздо легче сказать, чем сделать, мой друг.
- Безгранична тайна Силы,- Йода поднял ушастую голову и взглянул на звездное колесо.- Много чему учиться, да.
У тебя будет время.
- Безграничному знанию...- Йода тряхнул головой.- Безграничного времени нужно.
Я помогу, если хочешь. Можно объединиться с Великой силой, но сохранить сознание. Тогда навечно объединишься со светом. Может, со временем даже физически.
Йода не шелохнулся.
- Вечная жизнь...
Конечная цель ситхов, которой те не сумели достичь. Можно лишь отпустить себя, не возвысить. Сострадание, а не жадность - вот путь. Ответ на тьму - любовь.
- Единым с Великой силой стать, все же влияние иметь...- задумчиво произнес миниатюрный учитель.- Могущества равному нет.
Его нельзя обрести, ему можно лишь научиться. Если хочешь.
й медленно учитель джедаев склонил голову.
- Величайшим магистром стал ты, Куай-Гон Джинн. Самым великим из джедаев всегда был, но слеп я, не видел.
Он поднялся, сложил руки и поклонился, выражая уважение к собеседнику.
Поклон ученика в присутствии учителя.
- Твоим падаваном с благодарностью стану я. Они неплохо продвинулись в первом уроке, когда открылся внутренний шлюз. Йода обернулся.
В коридоре стоял убитый горем Бэйл Органа.
- Оби-Ван спрашивает, не могли бы вы подойти в операционную,- сказал он.- Падме... она умирает.
Оби-Ван сидел рядом, обеими руками сжимая холодную неподвижную ладонь девушки.
- Не сдавайся, Падме.
- Это...- ее глаза слепо закатились.- Это девочка. Анакин говорит, что девочка.
- Мы еще не знаем. Еще минуточку... ты обязана остаться с нами.
Под матовым тентом, закрывающим девушку до груди, трудились два дроида-хирурга. Меддроид выше рангом суетился возле сканеров и мониторов.
- Если будет... девочка... о нет! Нет! Оби-Ван бросил взгляд на медицинского дроида. -|Да сделайте что-нибудь!
- Органические повреждения исправлены,- дроид сверился с показаниями приборов.- Невозможно объяснить обвал системы.
Не физическое, подумал Кеноби. Он сильнее сжал руку Падме, как будто простым давлением мог сохранить жизнь в умирающем теле.
- Держись, ты должна выстоять.
- Если будет девочка,- выдохнула она в ответ,- назовите ее Лейей...
Из-под навеса вынырнул дроид-хирург, держа в манипуляторах крошечного уже вымытого младенца. Дитя дышало и смотрело на мир без примеси страха.
- Это мальчик,- возвестил дроид.
Падме протянула трясущуюся руку, но сил взять младенца ей не хватило, Падме сумела лишь прикоснуться кончиками пальцев ко лбу ребенка.
И слабо улыбнуться.
- Люк...
Второй дроид тоже показался на свет с еще одним младенцем, спокойным и тихим.
- ...и девочка.
Но молодая мать уже бессильно откинулась на подушку.
- Падме, у тебя близнецы,- отчаянно сказал Оби-Ван.- Ты нужна им... пожалуйста, держись.

Предыдущая страница 32 Следующая страница


33 Мэтью Стовер

- Анакин...
- Анакина... здесь нет, Падме,- произнес Оби-Ван, хотя не думал, что его слышат.
- Анакин, прости меня. Мне так жаль... Анакин, пожалуйста, я люблю тебя...
Великая сила подсказала, что пришел Йода. Оби-Ван поднял голову и увидел древнего магистра рядом с Бэйлом Органой, оба с одинаковым мрачным вопросом смотрели через прозрачную панель на операционную.
А Кеноби мог лишь беспомощно покачать в ответ головой.
Падме что-то вложила ему в ладонь.
На мгновение взгляд девушки прояснился.
- Оби-Ван... знаешь, он все-таки добрый. Я знаю, он... все...
Ее голос угас с легким вздохом. Падме безжизненно замерла на подушках. Завизжала на разные голоса аппаратура поддержания жизни, и медицинские дроиды выставили Кеноби из комнаты.
Он стоял за дверями и разглядывал предмет, сунутый ему в руку - какая-то подвеска на кожаном ремешке, а может быть, амулет, незнакомый знак, вырезанный из органического материала. Непонятная вещь еще сохраняла воспоминания о прикасавшихся к нему руках.
Когда подошли Йода и Бэйл Органа, рыцарь все еще стоял на прежнем месте и рассматривал амулет.
- Она отдала его...- в который раз за день Оби-Вану пришлось бороться с подступающими слезами.- А я даже не знаю, что это такое.
- Ценная для нее быть должна,- медленно произнес Йода. - Похоронить вместе с ней, наверное, надо.
Оби-Ван еще раз взглянул на простенькие, почти детские символы, вырезанные на талисмане, и услышал сквозь светящуюся паутину эхо высшей любви и черного невыносимого отчаяния разбитого сердца.
- Да,- сказал он.- Да. Наверное, так будет лучше. * * *
Собравшись вокруг стола на "Быстроходном IV" Бэйл Органа, Оби-Ван Кеноби и Йода решали судьбу Галактики.
- На Набу отошлем тело...- Йода вытянул шею, как будто принюхивался к течению Великой силы.- Беременной по-прежнему должна выглядеть. Спрятанными, в безопасности будут дети. Основанием нового Ордена станут они.
- Их надо разделить,- предложил Оби-Ван.- Даже если ситх найдет одного, второй уцелеет. Я возьму мальчика, учитель Йода, а вы - девочку. Мы спрячем их, будем охранять и обучим так, как следовало обучить Анакина...
- Нет,- древний магистр опять склонил голову, закрыл глаза, опустив подбородок на ладони, сложенные на кривой палке.
Оби-Ван растерялся.
- Но как же иначе они узнают обо всем, что необходимо джедаю? Как обучатся владению Великой силой?
- Джедая по одиночке не учат. Когда придет нужное время, приведет их к учителю Сила всех прочих. До тех пор ждать будем, наблюдать и учиться.
- Я мог бы...- Бэйл Органа замолчал, покраснев до ушей. - Простите, что вмешиваюсь, магистры, я мало знаю о Силе, но знаю кое-что о любви. Мы с королевой... ну, мы всегда говорили, что хотим удочерить какую-нибудь девочку. Если вы не возражаете, я бы забрал Лейю на Алдераан и вырастил как собственную дочь. Мы с королевой любили бы ее.
Джедаи обменялись взглядами. Йода наклонил голову к плечу.
- Судьбы счастливее никакое дитя не попросит. С нашего благословения и благословения Силы пусть Лейя твоим ребенком станет.
Бэйл неуклюже порывисто встал, как будто больше не мог усидеть на одном месте. Лицо его по-прежнему сияло румянцем, но теперь не от смятения, а от бьющей через край радости.
- Благодарю вас, магистры... не знаю, что еще сказать? Спасибо, больше ничего на ум не приходит. А как быть с мальчиком?
- Клигг Ларc все еще живет на Татуине, по-моему... Сводный брат Анакина - Оуэн и жена его Беру работают на ферме неподалеку от Мое Айсли...
- Родственники близкие самые,- одобрительно кивнул Йода.
- Но Татуин - далеко на Внешних территориях, там опасно, это дикое место.
- Анакин там выжил,- возразил Оби-Ван.- Люк тоже сумеет. Как и я... я, пожалуй, отвезу его туда и буду присматривать. Охранять его от опасностей, пока он не научится сам себя охранять.
- Как отец, каким всегда хотел быть, молодой Оби-Ван, м-мм?
- Скорее... как чудаковатый старый дядюшка, по-моему. Эту роль мне легко сыграть. Присматривать за сыном Анакина...- Кеноби вздохнул, и на его лице наконец-то опять появилась тень прежней улыбки.- Не могу представить лучшего способа провести остаток жизни.
- Решено, значит. Да. На Татуин заберешь его. Бэйл сделал шаг к дверям.
- Если магистры меня извинят, я свяжусь с королевой...- на пороге он оглянулся.- Мастер Йода, так вы думаете, что близнецы победят Палпатина?
- По линии Скайуокеров Великой силы в избытке. Единственная надежда. Пока не пришло время исчезнуть нам.
Бэйл кивнул.
- И мне тоже... метафорически. Вы, должно быть, уже слышали... тревожные новости... о том, что я делаю в Сенате. Я должен внешне поддерживать Империю, как и мои товарищи. Таково было... желание Падме, а она всегда лучше меня разбиралась в политике. Умоляю, поверьте, что это - всего лишь прикрытие нашим истинным целям. Мы вас никогда не предадим. Я ни за что не отдам Республику ситхам.
- Верим, как всегда будем верить. Идите, счастливых вестей ждет королева.
Бэйл Органа поклонился и исчез за дверьми. Оби-Ван засобирался следом, но дорогу ему преградила палка из дерева гимер.
- Минуту, мастер Кеноби. Пока в одиночестве сидишь на Татуине, урок есть у меня для тебя. У меня и моего нового учителя.
Оби-Ван заморгал.
- Вашего нового учителя?
- Да,- Йода хитро улыбнулся.- И твоего прежнего... * * *
Вместе с Р2-Д2, следом за сенатором Органой, который, по сути, унаследовал их обоих, по коридору корабля шагал Ц-ЗПО.
- Уверен, что не могу понять, почему она не функционирует,- говорил маленькому астромеханику робот-секретарь. - Сам знаешь, органические существа такие сложные!
Сенатора Органу встречал человек, чья униформа, как подсказал Ц-ЗПО алгоритм распознавания, оповещала, что владелец - капитан королевского гражданского флота Алдераана.
- Передаю этих дроидов вашим заботам,- сказал сенатор.- Пусть их вычистят, отполируют и дадут все, что они пожелают. Они принадлежат моей дочери.
- Как мило! - воскликнул Ц-ЗПО и пояснил специально для Р2-Д2.- Дочь сенатора - на самом деле ребенок мастера Анакина и сенатора Амидалы. Не могу дождаться, когда расскажу ей о ее родителях! Уверен, она будет гордиться...
- Да, и что касается робота-секретаря,- задумчиво произнес сенатор Органа.- Сотрите ему память.
Капитан взял под козырек.
- О! - сказал Ц-ЗПО.- Ох беда... * * *
В медицинском реконструкторском центре на Корсуканте невероятно сложный прототип убриккианского дроида-хирурга ДД-13 отодвинулся от завершенного проекта, над которым много дней трудился вместе с дроидом-ассистентом улучшенной модели.
Он повернулся к тени, закутанной в темный плащ, которая стояла на самой границе лужицы ослепительного света.
- Конструкция завершена, мой повелитель. Он жив.
- Хорошо... Хорошо.
Тень перетекла через светлый блик, как будто произошел сбой в освещении.
Дроиды попятились, уступив ей место у хирургического стола.
К которому был привязан самый первый пациент медицинского центра имени недавно провозглашенного Императора Палпатина.
Постороннему взгляду он показался бы гибридом между дроидом и человеком, заключенным в отполированный черный панцирь для поддержания жизни. Постороннему взгляду его руки и ноги могли показаться неловкими, неуклюжими, даже чудовищными. Невидящие черные линзы, что служили
ему глазами, выглядели нечеловеческими, а обводы дыхательной маски придавали ему вид хищного ящера, выплавленного из черного металла. Но для тени, что склонилась над ним...
...он был великолепен.
Прекрасный ларец, созданный чтобы хранить и беречь величайшее сокровище ситхов.
Внушающий страх.
Притягивающий.
Идеальный.
Хирургический стол медленно повернулся в вертикальное положение, тень придвинулась ближе.
- Дарт Вейдер... Дарт Вейдер, ты слышишь меня? * * *
Вот что отныне и навсегда будет чувствовать Анакин Скайуокер.
Первые лучи рассвета в твоей вселенной приносят боль. Свет сжигает тебя. И будет сжигать вечно. Часть тебя навсегда осталась
лежать на черном, спекшемся в стекло песке возле озера пламени, где огненные языки поедают твою плоть.
Ты слышишь собственное дыхание. Оно затрудненное и хриплое, звук его царапает уже обнаженные нервные окончания, но ты не можешь остановиться. И не сможешь. Тебе даже не сбиться с него, не замедлить.
Легких у тебя больше нет.
За тебя дышат импланты, вживленные в твою грудь. Это они будут вечно насыщать твою кровь кислородом.
Дарт Вейдер... Дарт Вейдер, ты слышишь меня?
Нет, не слышишь. Вернее, не так, как прежде. Сенсоры в оболочке, в которую заключена твоя голова, передают сигналы прямо в мозг.
Ты открываешь побелевшие от жара глаза. Оптические сенсоры перерабатывают свет и тень в отвратительное подобие окружающего тебя мира.
Или образ точен, и сам мир - отвратителен?
Падме? Ты здесь? Что с тобой? Ты пытаешься выговорить слова, но их вместо тебя произносит вокодер, которые служит тебе вместо сожженных губ и гортани.
- Падме? Ты здесь? Что с тобой? - гремит чужой бас.
Мне крайне жаль, повелитель Вейдер. Боюсь, что она умерла. Похоже, что в гневе вы сами убили ее.
Слова жгут сильнее, чем лава.
- Нет... нет, это невозможно!
Ты любил ее. Ты всегда будешь ее любить. Ты никогда не пожелал бы ей смерти.
Никогда.
Но ты помнишь...
Помнишь каждую секунду и деталь.
Помнишь дракона, чтобы убить которого потребовался Вейдер. Помнишь холодный яд в крови Вейдера. Помнишь огонь ярости Вейдера и черную ненависть хватки вокруг ее горла, чтобы заткнуть ее лживый рот...
И - как озарение - понимаешь, что не было никакого дракона. Не было Вейдера. Был только ты. Только Анакин Скайуокер.
Все время это был ты. Ты.
Ты это сделал.
Ты убил ее.
Ты убил ее, потому что, когда мог спасти ее, мог уйти вместе с ней, мог думать о ней, ты думал лишь о себе...
И в эту же секунду ты наконец-то осознаешь ловушку темной стороны, подлинную жестокость ситхов...
Потому что ты - это все, что тебе остается.
И ты приходишь в бешенство и направляешь Великую силу, чтобы раздавить тень, которая уничтожила тебя, но тебя даже меньше, чем было раньше, теперь ты наполовину машина, ты подобен ослепшему художнику, оглохшему музыканту, ты помнишь власть, но прикоснуться к ней можешь лишь в воспоминании, и со всей своей крушащей миры яростью ты можешь разметать лишь дроидов и оборудование и сотрясти стол, к которому ты привязан. Тень неприкасаема.
А в конце концов тебе даже этого не хочется.
В конце концов лишь тень тебе и осталась.
Потому что тень понимает тебя, прощает тебя, поддерживает и дает силы...
И внутри остывающего очага ты разжигаешь собственное пламя.
Вот каково ощущать себя Анакином Скайуокером.
Отныне и навсегда... * * *
Пришла долгая ночь.
Огромные толпы скорбящих на Дворцовой площади в Тиде, столицы Набу, шли за шестью прекрасными белыми гуалаарами, которые везли украшенный цветами гроб. Пальцы лежащей в нем женщины навечно и окончательно сжимали поде-лушку из дерева джапор, которую ей отдал девятилетний мальчишка на заброшенной пустынной планете Внешних территорий...
В джунглях на Дагоба низкорослый магистр изучал незнакомое болото, на котором собирался провести изгнание...
На мостике "звездного разрушителя" два ситха вместе с губернатором Таркином изучали обрастающий плотью скелет боевой станции размером с небольшую луну...
Но даже в самой глубокой ночи обязательно кто-нибудь будет мечтать о рассвете.
На планете Алдераан принц-консорт отдал недавно родившуюся девочку в руки любящей королевы.
На Татуине магистр-джедай привез мальчика в дом Оуэна и Беру Ларc...
А затем уехал верхом на эопи в пустоши Юндланд навстречу поднимающимся из-за горизонта солнцам-близнецам.
Тьма великодушна, она терпелива и всегда побеждает но в сердце ее могущества лежит слабость Хватит и одной свечи, чтобы разогнать мрак
Любовь сильнее свечи
Любовь способна разжечь звезды

Энциклопедия Звездных войн

Месть ситхов
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Ааргонар - планета, покрытая каменистыми пустошами, в которых имеются удивительные скалистые образования в виде арок и шпилей, напоминающих, что некогда здесь текла вода. За год до битвы на Геонозисе Ааргонар предположительно находился под контролем Старой Республики, пока ею не завладела Конфедерация независимых систем. Позднее на третьей луне планеты располагалась база Альянса Точно известно, что на Ааргонаре живет несколько особей сарлакка.
Аген Колар - забрак с планеты Иридония, рьщарь-джедай, один из немногих, выживших в битве на Геонозисе. По заданию Ордена выслеживал Куинлана Boca, несмотря на то что тот оказал ему неоценимую помощь на Брентаале. Тем не менее Куинлану удалось бежать, и Колар вернулся на Корускант с пустыми руками, что как раз и входило в намерения Совета, так как там сознавали, что Колар никогда не убьет Boca, в каких бы преступлениях того не обвиняли. В начале Войны клонов получил звание магистра и место в Совете Ордена.
АИР-170 - атакующий истребитель-разведчик постройки "Инком/Субпро". Размах крыльев 22,85 метра, вооружение: четыре лазерные пушки, шесть протонных торпед. Три члена экипажа и астродроид.
Аккуалиш - раса с планеты Андо, их общество разделено на две касты - куара и аккуала, отличающиеся друг от друга тем, что у первых руки с пальцами, а у вторых - ласты. Касты враждуют друг с другом, даже уничтожили соседнюю планету в своей системе. Они долго противостояли Империи, но все же были побеждены.
Алавар Ние - сенатор Старой Республики, женщина-человек.
Алдераан - планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа "Быстроходный IV", устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
Аллие Стасс - рыцарь-джедай с Кореллии, родственница Ади Галлии. Считается опытным бойцом и полевым агентом, хотя сама уделяет больше времени обучению медицине и целительству. Стала магистром вскоре после начала Войны клонов и получила место в Совете.
Антиллес Раймус Колтон - капитан космического флота на службе у семьи Органа, командовал кораблем "Быстроходный IV". Поддерживал Альянс. По словам Ц-ЗПО, сам робот-переводчик и Р2-Д2 принадлежали капитану Антиллесу до тех пор, пока принцесса Лейя Органа во время захвата Империей "Быстроходного" не заложила в память Р2-Д2 украденные планы Звезды Смерти. Капитан Антиллес был убит (задушен) Дартом Вейдером на борту "Быстроходного".
Анхорон - планета в системе Корел.
Асажж Вентресс - уроженка планеты Раттатак, опытная в военном искусстве и направлении Великой силы. Ее родители были убиты, когда Асажж была ребенком, и, если бы не джедай Ки Нарек, девочка тоже погибла бы. Нарек обучил Асажж владению Силой. После смерти учителя приобрела высокое положение благодаря своим талантам. Была замечена Дартом Тиранусом, и несмотря на то, что Асажж никогда не училась искусствам ситхов, стала наиболее доверенным командиром армии Сепаратистов. Из наиболее известных ее подвигов - победа над Анакином Скайуокером на Йавине IV и пленение Оби-Ван Кеноби. Тем не менее Кеноби сумел сбежать, прихватив с собой меч Ки Нарека, единственную вещь, которая был для Асажж памятью об учителе.
ACT - легкая самоходная установка, разработанная как двуногая версия танка АТВ. Выпускается на Балморре и верфях Куата. Высота корпуса - 8,6 м. Экипаж - 2 человека. Может нести до 40 кг груза. Вооружена спаренной лазерной пушкой и гранатометом. Используется для разведки и огневой поддержки пехоты.
Банты - громадные, похожие на земных слонов животные с изогнутыми бивнями. Их можно обнаружить на множестве планет со значительно отличающимися климатическими условиями. Песчаные люди на Татуине используют бант в качестве транспортных средств, причем как на травянистых равнинах, так и в зоне тундры. На большинстве миров банты одомашнены и служат тягловыми животными и даже в качестве боевых. Мясо и шкуры бант высоко пенятся. Происхождение бант неизвестно, каждая планета, на которой они обитают, считает себя их родиной. В неволе большинство бант приучают возить тяжести и выводят для жизни в пустынях.
Бел Иблис Гарм - легендарный представитель Кореллии в сенате Старой Республики. При установлении Империи наемные убийцы, посланные Палпатином, отыскали Бел Иблиса и его родных на Анхороне. Вся семья погибла, только самому сенатору удалось спастись. Бел Иблис связался с Мон Мотмой и Бэйлом Органа, и три заговорщика подписали так называемый Кореллианский договор, положивший начало Альянсу. Тем не менее Иблису показалось, что Мон Мотма намерена вытеснить его, бывший сенатор вышел из Альянса, чтобы сражаться с Империей собственными силами. Ему удалось сплотить вокруг себя группу бойцов, которая наносила удары с тайных баз. После победы Альянса при Эндоре Бел Иблис продолжал партизанские действия, поскольку его предубеждение против Мон Мотмы подсказывало ему, что та постарается превратить Новую Республику в диктатуру. Позднее им удалось уладить свои разногласия, и Гарм Бел Иблис вошел в состав правительства Новой Республики.
Белкадан - планета во Внешних территориях, Далобианский сектор. Первая планета, уничтоженная йуужань-вонгами. Позднее флора и фауна планеты восстановилась, хотя было обнаружено, что все жизненные формы на ней - биологические конструкты.
Биодроид - разработка "Цестус кибернетике", боевой дроид, в конструкции которого применены так называемые "живые соединения". Такие дроиды обладают способностью учиться и предсказывать ход противника, что дает им большое преимущество перед прочими моделями боевых дроидов. Изначально предназначались для служб безопасности, но граф Дуку, распознав возможность их применения в армии, сделал большой заказ.
Бреему Бана - женщина-сенатор Старой Республики в годы после битвы на Генозисе.
"Быстроходный IV" - кореллианский корвет, принадлежащий семейству Органа, под командованием капитана Раймуса Колтона Антиллеса. Использовался в качестве дипломатического корабля и личной яхты. Дипломатическая неприкосновенность корабля не помешала Дарту Вейдеру преследовать "Быстроходный IV" и взять его на абордаж.
Вет Беру - приемная тетя Люка, жена Оуэна Ларса. Они с Оуэном прилетели на Татуин, чтобы жить "обычной" жизнью, но идиллию прервал Оби-Ван Кеноби, обратившийся к ним с просьбой взять на воспитание Люка. Оби-Ван воззвал к материнскому началу в ее душе, и она, сочувствуя положению Люка, уговорила Оуэна принять мальчика в их семью. Ее убили имперские гвардейцы, которые шли по следу Ц-ЗПО и Р2-Д2 и в поисках дроидов уничтожили ферму.

Предыдущая страница 33 Следующая страница


Эпизод III: Месть Ситхов 34

Виго - на старотионском означает "племянник" и используется в организации Черное Солнце для обозначения ближайших помощников принца Ксизора.
Винду Мейс - магистр Ордена, глава Совета. Считалось, что он несколько молод для столь высокого положения. Старый друг Куай-Гон Джинна, но в отличие от него всегда выбирал более осторожный и умеренный путь.
Випхид - разумный хищник с планеты Тоола, крупный, покрытый светлым мехом, с длинными бивнями. Средний випхид вырастает до двух метров и весит около четырехсот килограмм. Спокойно переносит суровую зиму, обожает охотиться.
Внешние территории - часть Галактики, в состав которой входят системы Татуина и Рилота. Этот сектор издавна считается самым отдаленным уголком галактической экспансии.
Врошир - деревья на Кашиийке, способны вырастать на несколько километров в высоту и несколько километров в ширину. Основная форма растительности на планете, их заросли простираются от небольших полярных шапок до пустыни на экваторе. Вуки строят деревни на ветвях врошир, заставляя их переплетаться по своему усмотрению. Две сросшиеся ветви дерева врошир у вуки считаются символом объединения и силы.
Гимер - растение с планеты Дагоба. Его кору можно жевать. Учитель Йода обожал свой посох из гимера и верил, что сок этого растения помогает при медитации.
Госсамы - зеленокожие аборигены с планеты Кастелл, по другим данным с планеты Фелучия, известны необычными прическами, которые у них отмечают различие между полами. Госсамы часто носят на длинных шеях кольца, которые еще больше вытягивают их. У некоторых госсамов серая кожа.
Граф Дуку - человек с планеты Серенно, джедай, магистр, добровольно покинул Орден, посчитав, что джедай изменили своему предназначению и стали инструментами в руках политиков, чем ослабили себя и Орден. Возглавил движение Сепаратистов. Соблазненный темной стороной Великой силы, вошел в сговор с Дартом Сидиусом и по его наущению нанял охотника за головами Джанго Фетта для создания армии клонированных солдат.
Гривус - генерал, блестящий стратег и тактик из военных независимых систем Конфедерации, известный молниеносными ударами и эффективными кампаниями, завоевавшими ему славу даже у перепуганной Республики. Киборг, превративший собственное тело в смертоносное оружие. Его неортодоксальная манера рукопашного боя и механические улучшения сделали его неуязвимым даже для джедаев, за которыми он охотился ради развлечения, а затем в качестве трофеев и оружия носил их мечи.
Дану Гиддеан - темнокожий человек, сенатор Старой Республики.
Дарт Маул - забрак с планеты Иридония, ученик Дарта Сидиуса, настоящее имя и происхождение неизвестны. Лазерный меч с двумя клинками сконструировал, взяв за основу оружие Экзара Куна. Погиб от руки Оби-Вана Кеноби на планете Набу.
Датомир - планета в системе Куелии, куда Старая Республика ссылала умирать изгнанников, родина ранкоров, обиталище ведьм, которые пользуются заклинаниями, чтобы направлять Великую силу. Там же военачальник Зсинж основал исправительную колонию и новые верфи. Сила тяжести на Да-томире немного меньше стандартной. На планете множество мест, полных темной стороны силы, как на Дагоба. Хэн Соло выиграл Датомир в сабакк у Омогга.
Дежарик - древняя и популярная игра на круглой доске с использованием голографических фигурок. Чубакка держал набор для дежарика на борту "Тысячелетнего сокола" и мог считаться мастерским игроком. Происхождение игры затеряно во времени, ученые и историки продолжают спорить о нем. Существует разновидность игры под названием "гипердежа-рик", она требует от участников почти молниеносной реакции, так как разыгрывается на высокой скорости.
Джапор - орешник с Татуина, плоды примерно в ладонь величиной с очень твердой скорлупой, из половинок часто вырезают украшения и талисманы.
Джедаи - рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики. Они защищали Республику от любой угрозы, включая Войну клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хорошо обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. В результате был уничтожен практически весь Орден.
Джинн Куай-Гон - мастер-джедай, один из самых известных и уважаемых рыцарей Ордена, чье безрассудное с точки зрения остальных поведение и привычка придерживаться собственного мнения не дает ему войти в Совет Двенадцати. Как правило, он не подчиняется или подчиняется лишь частично приказам Совета, не считает нужным поддерживать установленные Орденом правила (вплоть до таких мелочей, как длина волос; в то время как рыцари-джедаи носят, как правило, коротко остриженные волосы, Куай-Гон предпочитает ходить с длинными волосами), действует по своему усмотрению и более привержен к так называемой живой стороне Силы, чем прочие. Тем не менее считается одним из лучших воинов Ордена. Совет сделал его магистром после того, как посвятил в рыцари его первого ученика. Погиб в битве против ситха на планете Набу.
Дредноут класса "непобедимый" - линейный корабль, используемый во флоте Старой Республики; дизайн его основан на конструкторских решениях боевых кораблей Кси-ма Деспота. Длина - 2011 метров, экипаж - 23 614 человек, вооружение - 30 счетверенных лазерных пушек, 12 турбола-зерных пушек, 6 ракетометов, 6 проекторов луча захвата. Может нести до 6000 человек десанта. Снят с вооружения перед Галактической гражданской войной. Оставшиеся дредноуты были распроданы с аукциона правительствам внешних систем.
Дурдж - представитель расы Ген'Дай, один из самых знаменитых охотников за головами в последние десятилетия существования Старой Республики. Носит отполированные доспехи, на которых гравировал символы убитых им мандалор-ских воинов. По неизвестным причинам Дурдж ненавидит мандалоров. Про него ходит множество слухов. По одному, он за тысячу лет до битвы на Набу сотрудничал с ситхом, а затем долго прятался от возмездия джедаев. По другим, его наняли, чтобы убить командира мандалорской армии, но вместо успешного завершения дела Дурдж попал в плен и подвергся пыткам, сбежал и опять-таки долго прятался. Он снова объявился вскоре после битвы на Геонозисе и выяснил, что манда-лоры исчезли, поэтому свою ненависть перенес на клонов, материал для которых был взят у Джанго Фетта. По иронии судьбы, Джабба Хатт нанял Дурджа в числе остальных охотников, и ему пришлось сотрудничать с десятилетним Бобой Феттом. Считается, что Дурдж погиб на Муунилинсте, но многие солдаты позднее утверждали, что видели, как с поля боя уползали различные части тела Ген'Дая.
Дюракрит - строительный материал, в жидком виде заливается в нужную форму и, застывая, приобретает значительную прочность.
Дюраниум - металл невероятной твердости, часто используется для создания тюремных решеток или клеток.
Дюрастил - строительный материал, смесь ломмита, ме-леениума, неутрониума и церсиума.
Джабиим - планета на Внешних территориях, на которой некогда была расположена военная база Старой Республики. Правительство поддержало Сепаратистов и вынудило Республику оставить базу. В основном покрыта болотами и топями из-за непрекращающихся дождей и ураганов.
Зар Фанг - суровый, грозный старик, представляющий в Сенате родную планету Серн-прим. Легко узнаваем по длинной седой бороде и спутанным волосам. Когда планета Дуро переметнулась к Сепаратистам, Фанг Зар первым поддержал действия Кореллии по обороне своих границ. Многие посчитали это проявлением верности Фанг Зара к старому другу Гарму Бел Иблису, нежели политическим решением.
"Звездный разрушитель" класса "империал-1" - боевой корабль, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей "Борстель NK-7"
- 10 установок луча захвата "Пилон-7"
- ионный реактор и двигатели "Сейнар Системc 1-а2Ь"
- 60 тяжелых лазерных батарей "Тэйм&Бак ХХ9"
- система наведения "ЛеГранд"
- сканнеры дальнего радиуса действия "Сейнар Системc S-s3"
Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий ACT
Летная палуба:
- 3 эскадрильи ДИ-истребителей
- 2 эскадрильи ДИ-перехватчиков
- 1 эскадрилья ДИ~бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
Избранный - в древних легендах джедаев упоминаются пророчества об Избранном, который появится на свет чудесным образом. О таком говорят, что он рожден Силой. Его связь с Силой будет невероятно велика, он сможет ею управлять еще до прохождения обучения. Со временем, говорит пророчество, Избранный принесет равновесие в Силу.
Иктотчи - разумные гуманоиды с планеты Иктотч, примечательны двумя тяжелыми рогами по обе стороны укрупненной головы. Крупные конечности, грубая кожа, которая защищает их от сильных ветров на родной планете. Разведчики Старой Республики, которые обнаружили иктотчи примерно за 35 000 лет до битвы при Йавине, были крайне удивлены тем, что их ждали. Древние легенды иктотчи утверждали, что за облаками планеты существует обширное, галактическое сообщество. Считаются провидцами, так как часто довольно точно предсказывают грядущие события.
Йода - джедай и учитель джедаев, один из самых уважаемых членов Совета Ордена. Именно Йода отказал своему ученику Куай-Гон Джинну, когда тот привел в Храм Анакина Скайуокера, и потребовал, чтобы мальчика начали обучать обращению с Силой. Во время уничтожения Ордена Йода скрылся на Дагоба, надеясь затеряться среди "естественного" фона планеты. Долгий период его уединения был нарушен, когда на Дагоба прилетел Люк Скайуокер.
Каракка - имперский корабль основного класса, строится в основном на даморианских верфях. Имеет 350 метров в длину и несет на себе 1092 человека экипажа и 142 штурмовика. Способен нести четыре Д И -истребителя на внешней палубе. Считается самым быстрым из имперских кораблей своего класса; может развивать скорость до 18 НГСС. Недостатком каракки является слишком легкая броня.
Системы, используемые в конструкции корабля:
- 10 тяжелых турболазерных батарей;
- 20 ионных батарей;
- 5 установок захвата;
- 2 ракетные установки.
Като Неймодия - одна из планет, занятых неймодиан-цами. Во время Войны клонов армия Республики сумела занять планету, свергнув Сепаратистов.
Кашиийк - планета, расположенная в секторе Сумитра, практически полностью покрытая джунглями, известная своей смертоносной флорой и фауной. Родной дом расы вуки, хотя некоторые легенды утверждают, что вуки переселились на Кашиийк с другой планеты. На планете четыре основных континента, разделенные океанами, и множество архипелагов. На экваторе - небольшой район пустынь.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Период обращения Кашиийка вокруг своей оси составляет 26 стандартных часов, период обращения вокруг солнца - 381 стандартный день. У Кашиийка три спутника.
Кеноби Оби-Ван (Бен) - родители его были среднего достатка и поэтому достаточно спокойно согласились, чтобы их сын обучался в Ордене джедаев. Несмотря на то что учение давалось ему легко, его чуть было не отчислили, так как никто из магистров не хотел брать его учеником. Наконец, после долгих уговоров один из самых известных рыцарей Куай-Гон Джинн согласился сделать его своим падаваном. После того как Куай-Гон привел на Совет Ордена юного Анакина Скайуокера, между учителем и учеником отношения резко обострились, так как Куай-Гон объявил, что ему больше нечему учить Кеноби. После гибели Куай-Гон Джинна на Набу Оби-Ван, выполняя волю магистра, стал учителем Анакина. Через тридцать два года после этих событий Оби-Ван, сменив имя, жил отшельником на Тату-ине до тех пор, пока Р2-Д2 не принес ему просьбу о помощи от принцессы Лейи. Оби-Ван заручился поддержкой сына Анакина, Люка Скайуокера, но во время спасения принцессы погиб на борту Звезды Смерти от рук Дарта Вейдера.
Ки-Ади-Мунди - цереанец, рыцарь-джедай, магистр Ордена.
Кит Фисто - наутоланин, магистр Ордена, мастер меча. Вместе с Мейсом Винду и другими джедаями летал на Геоно-зис спасать Оби-Вана Кеноби. После сражался на Девароне, Мон Каламари и Орд Цестус. Чуть было не сумел взять в плен Асажж Вентресс, но та сбежала в последнюю секунду. В разгар Войны клонов был назначен в Совет Ордена.
К'Крухк - джедай-випхид, некогда падаван Лилит Два-моря. Вместе с учителем был послан среди других джедаев в систему Иинчорри, чтобы прекратить восстание аборигенов. Во время миссии Лилит погибла, и К'Крухк привез ее тело обратно в Храм. Пройдя испытания и будучи посвящен в рыцари, К'Крухк считался одним из самых многообещающих. Несмотря на грозную внешность и репутацию своих соотечественников, он - убежденный пацифист, и поэтому ему пришлось трудно, когда джедаев превратили из хранителей мира в военачальников. В битве на Тейре он потерял большую часть войска. Разочарованный, считающий, что война предает сами идеалы Ордена, К'Крухк присоединился к группе джедаев-отщепен-цев, поначалу небольшой, но во время войны значительно выросшей. Позднее, прибыв на переговоры на Руул, спутник Шрилуура, магистр Винду обнаружил там К'Крухка, считавшегося погибшим, вместе с другими отщепенцами. После нападения на лагерь Асажж Вентресс и сражения с ней, випхид согласился вернуться В Храм. Следующим его назначением была планета Хипори, где К'Крукх был смертельно ранен в бою с генералом Гривусом.
Кооривары - аборигены планеты Коорива, отличаются изогнутым рогом на голове. У мужчин рог зеленого цвета, толстый и крепкий. У женщин - пурпурный и более изящный. Примерно две тысячи лет до битвы при Геонозисе кооривары были изгнаны с родной планеты Республикой, которая передала Коориву другому народу, решая политическую ситуацию. Кооривары превратились в клан купцов и заработали достаточно денег, чтобы опротестовать в суде решение Сената. Они выиграли дело, но Республику не простили.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Крайт-драконы - крупные рептилии, обитающие на Та-туине, желтовато-коричневые по окрасу. Голова крайта увенчана короной из пяти рогов, на хвосте растут длинные шипы. Передвигаются крайты на четырех массивных лапах. Единственный способ убить крайта - это пронзить центральный нервный узел. Убийство крайта входит в ритуал инициации у тускенов. Недавно поступили сведения, что крайта удалось приручить, и теперь их разводят для молока и яиц. Тускены и йавы утверждают, будто в костях крайта содержатся мистические силы. Некоторые ученые считают, что дракон - дальний потомок дикого дуинуогвуина, хотя это пока ничем не доказано.
Красноспинный кугуар - хищник с планеты Белкадан, крупное, проворное животное, напоминающее кошку, которое способно растерзать человека за несколько минут. В среднем вести около 140 кг, клыки достигают длины в 10 сантиметров. На конце гибкого хвоста костяной набалдашник, которым зверь пользуется как оружием.
Крат - тайное элитное общество в системе Тета, основанное на учении о темной стороны Великой силы.
Куаррены - антропоидные разумные существа с планеты Каламари. Живут преимущественно в воде, хотя могут находиться и на воздухе. Консервативны, не слишком легко увлекаются новыми идеями или концепциями. На контакте с обитателями прибрежной зоны - мон каламари - пошли не сразу, хотя позднее образовали нечто вроде симбиотических отношений. В отличие от соседей прагматичны и не склонны исследовать космос. Во время кровопролитной войны с Империей куаррены предпочли остаться в стороне и предоставить сражаться мон каламари. Ходят слухи, что они даже помогли Империи, но, к несчастью, были порабощены вместе с мон каламари.
Лазерный меч - традиционное оружие рыцарей-джеда-ев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно название "лазерный меч" не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
Ларc Оуэн - сын Клигга Ларса, приемный дядя Люка Скайуокера. Воспитал Люка как собственного сына, привив мальчику честность и привычку к тяжелой работе. Он сумел удержать Люка в неведении относительно того, кто он на самом деле, потому что чувствовал, что Империя лишь испортит юношу. Оуэн был человеком угрюмым и строгим хозяином,
вечно упрекавшим Люка, что тот отлынивает от работы, чтобы повалять дурака с приятелями. Когда Люк на сэкономленные кредиты решил купить флаер, Оуэн отправился с ним, дабы того не обманули. Он также купил Люку "прыгун" Т-16 и вместе с юношей поддерживал его в исправном состоянии. Оуэн был убит отрядом штурмовиков, выслеживавших дроидов Р2-Д2 и Ц-ЗПО: не найдя на ферме роботов, имперцы уничтожили ее и убили хозяев.
Мале-Дии - известный сенатор Старой Республики, легко узнаваем по полосе рыжих волос от лба до затылка.
Маc Амедда - чагриан, вице-спикер Старой Республики при канцлере Валоруме. Сенатор Палпатин обвинил его во взяточничестве и пособничестве неймодианской Торговой федерации, хотя на самом деле Маc Амедда оставался верен законам Республики и канцлеру Валоруму.
Минокки - крылатые паразиты, силиконовая форма жизни. Минокки живут стаями в открытом космосе, прилепляются к пролетающим кораблям и питаются энергией их генераторов. Затем они находят астероид для того, чтобы вывести потомство. Размножаются минокки делением. Происхождение их точно не известно.
Муунилинст - планета, на которой спустя десять лет после гибели Гранд адмирала Трауна шли основные финансовые операции Империи. Среди имперских офицеров известна как Деньги-в-рост.
Мууны - высокие, тощие гуманоиды с планеты Муунилинст с вытянутыми черепами, крупными ладонями, на которых все пальцы одной длины, и мертвенно-белой кожей. Мууны большую часть времени проводят в помещении под землей, если и путешествуют, то ненадолго, так как подвержены жесточайшим приступам ностальгии.
Набу - планета с уникальным строением ядра, верхние слои которого пронизаны туннелями и пещерами, заполненными водой. Небольшие континенты представляют из себя в основном болотистые равнины, покрытые буйной растительностью. На планете обитает раса разумных амфибий - гунга-ны - и потомки колонистов, которые называют себя по имени планеты - набу.
Наутолане - разумные амфибии-гуманоиды с сине-зеленой кожей и головными отростками (как у тви'лекков, но если у тех их два, то у наутолан много). Происходят с водной планеты Глие Ансельм, сектор Сабилон. Некоторые источники называют эту расу наутолоидами. Отличаются невероятно острым обонянием, благодаря рецепторам в головных отростках. Способны определить наличие феромонов и изменение химического строения чужого тела, которые являются неотъемлемой частью их речи. Если наутоланин живет на суше, его чудесное обоняние притупляется. Родной речью в полном объеме наутолане способны пользоваться лишь под водой, где и предпочитают жить. Эмоция также выражаются изменением рисунка глаз. Обожают музыку, но другим народам трудно понять их музыкальные произведения, так как паузы между нотами для наутолан важны не меньше самих звуков.
Неймодианцы - раса с планеты Неймодия, родственная дуро. Отличаются глянцевой, зеленоватой кожей, большими красными или оранжевыми глазами с горизонтальным зрачком. Обитают большими семьями, с ранних лет отсеивая слабые особи и оставляя в клане только сильных. Известны врожденной патологической жадностью и высоким уровнем робототехники.
Нетопырка - летающее всеядное существо с Корускан-та, известное особо прочными челюстями и когтями.
Нида Лортт - капитан Имперского космического флота, ближайший помощник адмирала Оззеля. Во время событий в системе звезды Хот капитан Нида, командовавший крейсером "Возмездие", преследовал "Тысячелетний сокол" в астероидном поле.
Оппо Ранцисис - магистр Ордена, джедай, член Совета. Уроженец Тисспиаса и наследник его трона, он отказался от короны, чтобы изучать управление Великой силой. Считается непревзойденным стратегом и тактиком. За неимением ног вынужден передвигаться в репульсационном кресле. Все тело Оппо покрыто длинными белыми волосами.
Органа Бэйл Престор - член королевской фамилии Ал-дераана, выпускник военной академии, сенатор Старой Республики. После установления Империи вошел в имперский Сенат. Сговорившись с Мон Мотмой и Гармом Бел Иблисом, организовал Альянс за восстановление Республики.
Падаван - название, принятое в Ордене джедаев, для обозначения молодых людей, обучающихся Силе при одном из магистров. Во времена Старой Республики все существа, у которых при рождении была обнаружена связь с Силой, отвозились в Храм на Корусканте, где они росли и учились. Они оставались там до тех пор, пока кто-нибудь из магистров не брал их своим палаваном или им не исполнялось тринадцать лет, после чего, если Совет решал, что у ученика не хватает сил и таланта стать рыцарем, их отсылали обратно. Падаванов отличали по коротко остриженным волосам и пряди волос, заплетенной в косичку. Длина косички отмечала время обучения.
Палпатин Кос - сенатор от планеты Набу, ловко воспользовавшийся ситуацией и неразберихой во время конфликта своей родной планеты с Торговой федерацией. После того как королева Набу Амидала выдвинула предложение о вынесении вотума недоверия прежнему канцлеру Республики, Палпатин большинством голосов в Сенате получил эту должность.

Предыдущая страница 34 Следующая страница


35 Мэтью Стовер

Пермакрит - строительный материал.
Пло Коон - келдор, уроженец Дорина, магистр Ордена, член Совета, близкий друг Куай-Гон Джинна. Всегда лелеял надежду, что его друг когда-нибудь займет место в Совете, но признавал, что Куай-Гон слишком упрям, чтобы приспособиться. Вынужден носить дыхательную маску, чтобы выживать в кислородной атмосфере. Считается умелым воином.
Рососпинники - крупные ящеры, живущие в пустынях Татуина и Бриека, получили свое название из-за пота, который выступает на их шкурах во время отдыха. Похожий на росу пот собирается в чешуйках на их спинах. Большую часть времени рососпинники проводят в одиночестве, но каждый год они собираются на пустошах Юндланда для того, чтобы спариться и отложить яйца. Более проворные и поворотливые, чем банты, рососпинники используются как ездовые животные. Они легко приручаются, но в брачный сезон их все равно надо выпускать на волю. Днем рососпинники весьма активны, но холодными ночами они становятся вялыми и малоподвижными.
Сай Мирт - планета, родина сай миритиан. По совету своего представителя, сенатора Тоонбука Тоора, вышла из состава Старой Республики вслед за Андо незадолго перед началом Войны клонов.
Сай миртианы - гуманоиды с планеты Сай Мирт, крепкого телосложения, покрыты густым мехом.
Сарлакк - подземный хищник, обитающий на Татуине. Обычно закапывается в ожидании добычи так, что на поверхности остается только его пасть. Одна из теорий утверждает, что сарлакк как бы включает жертву в собственную кровеносную систему, так что живое существо, ставшее добычей сар-лакка, остается в живых очень долгое время, постепенно растворяясь в нем. Так же существует несколько противоречащих друг другу теорий о размножении сарлакка. Достоверно известно только то, что он быстро восстанавливает утраченные части тела. Легенда Народа Песка (тускенов) говорит, что сарлакк сам собой рождается в центре планеты в тот день, когда двойная звезда, вокруг которой вращается Татуин, видима как одна. Более точные данные можно получить только от охотника за головами Бобы Фетта, единственного сумевшего спастись из желудка сарлакка.
Саэссие Тийн - иктотчи, магистр Ордена, член Совета. Умелый и талантливый пилот, в Старой Республике был известен как один из лучших боевых пилотов. Почитаем за умение предвидеть будущее.
Сейнар Райтг - знаменитый конструктор, основатель "Сейнар Систем". Уроженец Корусканта, близкий друг Уилхуффа Таркина. Окончил Риговианский политехнический институт. Разработал первоначальный дизайн и устройство "боевого планетоида", который в результате превратился в Звезду Смерти, но уже без участия самого Сейнара. Согласился на уговоры Таркина отыскать и захватить планету Зонама Секот в надежде найти там чертежи необычных кораблей, не подозревая о планах своего друга присвоить славу себе, уничтожив Сейнара. Потерпев неудачу, и Сейнар, и Таркин попали к Палпатину в немилость, но оба сумели превратить поражение в победу.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество "сторон", она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет,- и выработал систему для обнаружения детей с высоким содержанием мидихлориан во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: объединением (определение проявления Силы во внешнем мире), ведением (воздействие на объекты с помощью Силы), контролем (манипуляция внутренней силой субъекта).
Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Ситхи - древняя раса насекомовидных гуманоидов с черно-красной кожей и венчиком небольших рожек, жившая в удаленном секторе древней Галактики. Их общество было разделено на кланы: рабы, воины и маги. Они знали понятие Силы, но склонялись к темной ее стороне и почитали Темных джеда-ев как богов. Когда Орден обнаружил их, многие из их учений были записаны и вместе с книгами переданы в Библиотеку для изучения. Орден надеялся найти в них разгадку, как избежать темной стороны. Тем не менее многие джедаи увлеклись этими учениями, найдя в темной стороне свою прелесть. Они восстали против своих учителей, но были еще недостаточно сильны, чтобы победить их. Темные джедаи были изгнаны из Старой Республики и решили скрыться в землях ситхов. В течение тысячелетий они жили среди ситхов, пока настоящих ситхов не осталось совсем мало.
Одним из первых Повелителей Тьмы стал Марка Рагнос, его сменил Нага Садоу. Последним из истинных считается Фридон Надд- Рыцари-джедаи захватили его на Ондероне и заключили там в темницу. Душа Надда переселилась в Экзара Куна, который со временем сам стал Повелителем. С тех пор слово ситх стало обозначать члена Темного братства. Всего ситхов было около пятидесяти, но в междоусобицах они практически уничтожили друг друга.
Остался лишь один повелитель ситхов - Дарт Бэйн. Он дал клятву, что ситхи больше никогда не исчезнут из Галактики, но установил правило, по которому может существовать только один повелитель и один его ученик. Когда учитель уходит, ученик становится повелителем и выбирает собственного ученика. Так было до тех пор, пока Дарт Сидиус не потерял Дарта Маула, убитого Оби-Ван Кеноби в битве на Набу. Десятилетия спустя Император Палпатин провозгласил последним Повелителем ситхов Дарта Вейдера, хотя потомки древних ситхов считают Вейдера своим повелителем и без указов Императора.
Многие древние амулеты, оружие и книги, созданные сит-хами, хранятся на различных мирах Галактики, хотя Орден джедаев сделал все возможное, чтобы уничтожить само упоминание о ситхах.
Скакоанцы - аборигены планеты Скако, привязаны к своей планете, так как вне ее могут существовать только при помощи специального оборудования, а оно невероятно дорого, и не каждый может себе позволить. Попадая в область с низким атмосферным давлением, скакоанцы могут в буквальном смысле взорваться. Немногие видели их без защитных костюмов. После провозглашения Империи многие скакоанцы вернулись на родную планету, так как им не нравится общаться с людьми. Самопровозглашенная изоляция продолжалась до битвы при Эндоре, в результате чего скакоанцы приобрели репутацию ксенофобов.
СНДК (Скоростной низковысотный десантный корабль) - десантный корабль, разработанный и построенный корпорацией "Ротана". Предназначен для переброски войск на поле боя с транспорта класса "поддерживающий". Общая длина 17,4 метра. Вооружен тремя легкими противопехотными лазерными орудиями, двумя ракетными установками, легкой установкой для ракет класса "воздух-воздух" и четырьмя лазерными орудиями составного действия, два из которых расположены на плоскостях корабля, две управляются непосредственно десантом. Экипаж: пилот и второй пилот-стрелок. Может нести до тридцати солдат и две дополнительные пушки, или четыре гравицикла, или 17 тонн груза. В СНДК, предназначенные для медицинской помощи на поле боя, входит меддро-ид класса ИМ-6.
СороСууб - корпорация со штаб-квартирой на Суллусте, производит оборудование для космических шахт, лазерное оружие, репульсационные средства передвижения. После установления Нового Порядка СороСууб захватила власть на планете, объявила безграничную поддержку Империи и войну Альянсу. Изначально корпорация была одним из донаторов Корпоративного сектора Автаркия. После битвы при Эндоре
суллустиане взяли управление корпорацией в свои руки и стали работать на Новую Республику.
Спасательная капсула - любой небольшой космический челнок одноразового использования, используемый для эвакуации с корабля в случае необходимости. Могут быть от трех до пятнадцати метров длиной и могут вмещать в себя от одного до пятидесяти человек. Могут развивать досветовую скорость до 80 НГСС, что позволяет им обогнать корабли преследования.
Капсулы Фаберштейн-Лаго, используемые на кореллианс-ких корветах, экипированы следующим образом:
Системы, используемые в конструкции корабля:
- сенсоры широкого радиуса действия Паке Хустана и маяк;
- 4 пиропатрона;
- ферро-магниевая керамическая броня.
"Стервятники" - прозвище автоматических истребителей из вооруженных сил Торговой федерации. Иногда упоминаются как "марк 1", или "самодвижущиеся дроиды различной геометрии постройки". Разработаны по распоряжению Кси Чара. Небольшие машины с центральным утолщением, в котором находится позитронный мозг, и двумя плоскостями. Не в полете модифицируется в самодвижущееся орудие. Общая длина 3,5 метра. Вооружение: четыре лазерные пушки и две ракетные установки. Способен летать как в атмосфере, так и в безвоздушном пространстве. Развивает в атмосфере скорость до 1200 км/ч.
Суубатар - шестиногие ездовые животные с планеты Ансион, считаются самыми быстроногими не только на своей родине. Гладкая кожа и вытянутое строение тела помогают развивать большую скорость. Всеядны.
Т-4а "Цигнус" - так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях "Сейнар Системc"; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Таркин Уиллхуф - несмотря на то что сведения о происхождении и ранних годах службы Таркина крайне скудны, известно, что Уиллхуф Таркин сделал блестящую карьеру в имперском флоте, прежде чем предложил вниманию Императора Палпатина печально известную доктрину "Править страхом". Его продвижение по служебной лестнице происходило без особых взлетов, но и без падений; будучи капитаном, взял на себя инициативу и командовал Бойней на Гормане, за что получил должность Моффа. Вскоре был назначен Гранд Моф-фом Внешних территорий. Хитрость и коварство Таркина ярко проявились при работе на комплексе May, секретной военной лаборатории, где была сконструирована Звезда Смерти. Палпатин отдал Звезду под его командование в надежде подавить волнения на Внешних территориях. Под влиянием своих амбиций Таркин отказался эвакуировать станцию во время битвы при Иавине и погиб при взрыве Звезды Смерти. В официальном имперском некрологе извещалось о смерти Таркина при катастрофе космического челнока на таллаанских верфях.
Татуин - планета-пустыня, вращающаяся вокруг двойной звезды Внешнего края возле миров Рилот и Пирокет. Татуин расположен вдалеке от основных галактических маршрутов. Зато он занимает удачное место для контрабандистов и гангстеров всех мастей. Желтые звезды, входящие в состав системы, называются соответственно Тату1 и Тату2. Планета имеет два спутника. Столетиями Татуин был местом орбитальных разборок различных бандитских группировок, так что поверхность планеты буквально завалена обломками древних космических кораблей, погребенных под песками пустыни. Официально Татуин колонизирован несколько сотен лет, зато может похвастаться двумя различными расами аборигенов: надоедливыми, суетливыми йавами и яростными кочевниками тускена-ми, обычно называемыми Песчаными людьми.
Животная жизнь Татуина крайне разнообразна. Банты, ро-соспинники, вомпы, песочные мушки, костежорки, каменные пиявки, дюнные ящеры, песочные змеи, скалмиты, пернатые ящерицы, песочные прыгуны, мивиты, а также сарлакк, которому, по слухам, требуется тысяча лет, чтобы переварить свою добычу. Также на Татуине водятся крайт-драконы. Многие охотятся на них, чтобы получить бесценные камни гиззард, известные как драконий жемчуг.
Многие колонисты работают на фермах по добыче влаги (конденсируют воду из воздуха при помощи влагоуловителей), а также разводят фрукты деб-деб и пика.
Оборот вокруг своей оси - 23 стандартных часа, оборот вокруг солнц - 304 местных дня.
Тогрута - гуманоиды планеты Шили, легко узнаваемые по раскраске лица и большим полосатым рогам по обе стороны головы, которые называются "монтралы". Многие считают тогрута ядовитыми, хотя это не так. На родной планете живут племенами. Монтралы тогрута полые и собирают информацию об окружающем мире с помощью ультразвука.
Торговая федерация - группа, сформированная за 350 лет до битвы при Йавине, чтобы отслеживать и регулировать легко нарушаемое равновесие между развитыми мирами Центра и планетами Внешних территорий. Сначала в задачу Торговой федерации входил надзор за заключением торговых сделок, обеспечение транспортом и арбитраж. В конце концов организация разрослась настолько, что ей было выделено место в Галактическом сенате, как будто населенной планете. Основные посты занимают неймодианцы. После установления Нового порядка Торговая федерация была поглощена Империей и упразднена.
Транспаристил - прочный, прозрачный материал, который используется в производстве иллюминаторов для космических кораблей и колпаков кабин истребителей. Обладает способностью изменять цвет в зависимости от смены яркости света снаружи. На верфях Куата был разработан оптически улучшенный вариант. При этом в материал "вживлялись" микроскопические деки, запрограммированные пропускать лишь определенную длину волны. Корабль, оснащенный обшивкой из улучшенного транспаристила, оказывался практически невидимым. Широкого применения этот вариант не получил из-за дороговизны проекта.
Тускены (Песчаные Люди, или народ Песка) - живущие в пустынях Татуина кочевники-мутанты, которые бродят по Юндландским пустошам. Название тускены, или тускенские разбойники, произошло от поселения Тускен, где впервые произошла стычка между ними и людьми-переселенцами. Песчаные Люди питают глубокую ненависть к человечеству с тех пор, как пустынный бандит Алкхара перебил группу тускенов, которые по-дружески отнеслись к нему. Облачаются они в тяжелые глухие одежды, головы обматывают тряпичными полосами, закрепляя дыхательную маску и защитные очки. Они используют бант как верховых животных, и отряды тускенов едут на них цепочкой, чтобы нельзя было догадаться об их численности по следам. У каждого всадника может быть только один банта. Если животное погибает или умирает, то всадник уходит в пустыню в одиночку. Если духу банты это будет угодно, то всадник подружится с другим бантой. Иначе всаднику суждено погибнут в песках. С другой стороны, если тускен убит или умер, его банту отпускают в пустыню. Хотя по природе песчаные люди агрессивны и склонны к насилию, они твердо придерживаются глубоко укоренившихся обычаев. От юных всадников требуется доказать зрелость, пройдя через различные испытания. Самое суровое испытание на звание мужчины требует выследить и убить крайт-дракона. Поскольку письменности у Песчаных Людей нет, то наибольшим уважением в тускенском клане пользуется сказитель. Ему известна история жизни каждого члена клана, он знает историю всего клана. От сказителя требуется дословное запоминание, что ликвидирует всякую возможность неверной интерпретации истории или ее искажения. Ученикам сказителей порой приходится куда тяжелее, чем воинам, потому что единственная ошибка в изложении может стоить жизни. От влагоуловительных ферм Песчаные Люди держатся в стороне, лишь иногда случаются их нападения на самые отдаленные поселения. Отдельные ученые заявляют об органическом происхождении тускенов, но проведенные вскрытия немногих мертвых тел не подтвердили подобную гипотезу - так, в частности, были обнаружены имплантированные, как у киборгов, глаза.
Уотто - тойдарианец, старьевщик, владелец лавки в Моc Эспа. Уотто выиграл права на владение Шми и Анакинов Скайуокерами у Гардуллы, подруги Джаббы Хатта. Выяснив, что Ана-кин не только талантливый механик, но и хороший гонщик, Уотто позволил ему участвовать в гонках, ставя на то, что представители человеческой расы практически не способны справиться с болидом. Разочарование наступило, когда Уотто встретился с Куай-Гон Джинном и проиграл ему не только гипердрайв для корабля, но и свободу Анакина. Через несколько лет тойдарианец согласился продать Шми Скайуокер Клиггу Ларсу.
Утапау - по верованиям джедаев, мифическая планета, на которой зародился Орден. Порой вместо нее называют Он-дус и Хад Аббадон.
Фелучия - планета, на которой расположены личные владения Шу Май, президента Купеческой гильдии. Во время Войны клонов планета находилась в осаде Республиканской армии, но сумела выстоять. По некоторым данным родина гос-самов.
Ферроанцы - близкая к гуманоидам раса, колонизировавшая системы Ферро. Высокие, хорошо сложенные, очень похожие на людей, если не считать молочно-белой, порой льдисто-голубоватой кожи и необычной окраски глаз. Редко улетают за пределы планеты. Многие обитают на планете Зо-нама Секот, хотя бытует мнение, что их туда перевезли.
Фетт Джанго - один из известнейших охотников за головами в Галактике. Родился на Конкорд Даун в семье фермеров, которая была убита во время налета мародеров. Джанго, которому тогда было десять лет, подобрал Джастер Мериел, один из воинов-мандалоров. Джанго вырос и воспитывался в отряде Караульных Смерти. После того как рыцари-джедаи вырезали последних мандалоров, Джанго оказался в числе выживших и занялся охотой за головами. Несмотря на то что Фетт предпочитает работать в одиночку, время от времени он выполнял заказ на пару с Зам Вессель. Был нанят в качестве образца для создания армии клонов и как часть оплаты потребовал себе одного из них, но без генетических изменений и искусственного взросления. Практически выбыв из дела, Джанго воспитывал мальчика как собственного сына, так как хотел узнать, на что была бы похожа его жизнь, если бы он сам вырос под присмотром любящего наставника и стража. Тем не менее если ему нравилась предлагаемая за добычу сумма, он надевал доспехи и отправлялся на охоту. Джанго Фетт погиб на Геонозисе от руки джедая Мейса Винду.
Хапос - основная звезда кластера, а так же планета этой звезды, изначально открытая и заселенная пиратами, которых уничтожили рыцари-джедаи, когда те стали предпринимать набеги на Старую Республику. Выжившие после бойни женщины поклялись, что больше никогда не позволят править мужчинам. Позднее на планету заявила права Империя, но Та'а Чуме, в то время королева-мать, собрала мощную армию и выставила имперцев вон. У планеты семь лун, которые дают достаточно света ночью. Сутки в среднем продолжаются 22 стандартных часа, в году 240 местных дней.
Харуун Кэл - планета в системе Аль'Хар, первый и единственный обитаемый мир. Диаметр 10 120 км. Сила тяжести 0.98 от стандартной. Протяженность дня 25,5 стандартных часов. Год 383 местных суток. Столица - Пелек Bay. Население корунаи (люди). Со стороны выглядит покрытой сплошным океаном, который на самом деле является ядовитыми газами, тяжелее воздуха. Жизнь возможна только на горных вершинах и плато, высоко поднимающихся над уровнем своеобразного моря. Название планеты на местном языке означает "над облаками". Естественных спутников не имеет, но окружена кольцом мелких каменных обломков, которые, как считают, остались от разрушенной некогда луны. По некоторым иным данным, Харрун Кэл - не единственная планета в системе, дальше расположено несколько газовых гигантов.
Хипори - планета неподалеку от Геонозиса, собственной разумной жизни нет. Была предпринята попытка колонизации, когда с Геонозиса на Хипори перенесли целый рой. Несмотря на неблагоприятные условия, рой прижился, и рабочие превратили планету в единый завод по производству боевых дроидов. Магистр ордена Даакман Баррек вместе со своим па-даваном Ша'а Ги во время сбора информации обнаружил планету и передал сведения в Храм. Джедаи предприняли атаку с целью уничтожить фабрику, но большая часть ударного отряда не добралась до поверхности планеты, попав в орбитальное минное поле. Остальной отряд уничтожил генерал Гривус с армией боевых дроидов.
Чагриан - гуманоиды с планеты Чампала, высокие, мускулистые с бледно-голубой кожей. Из-за увеличенных костяных наростов их лбы кажутся чрезмерно большими.
Черное Солнце - огромная преступная организация, управляемая принцем Ксизором. Изначально специализировалась по торговле информацией, позднее расширила свои интересы. Для отмывания денег пользуется несколькими легальными компаниями, как, например, "Транспортные Системы Ксизора".
Шаак Ти - женщина-тогрута с планеты Шили, знаменитый джедай, известная независимым характером. После того как оба ее ученика были убиты, Шаак Ти предпочла работать в одиночку. Вместе с большим отрядом сражалась на Геонозисе в попытке спасти Оби-Вана Кеноби от Сепаратистов. Вскоре после этого была послана на Брентаал, где повстречалась с убийцей одного из своих падаванов.
Шу Май - женщина-госсам с планеты Кастелл, президент гильдии купцов. По ее руководством гильдия поддержала движение Сепаратистов и графа Дуку, но не открыто.
Эопи - стадное животное с планеты Татуин. Имеют небольшие, упитанные тела, четыре длинные, мосластые ноги. Взрослых особей используют в качестве вьючных животных, а молодых и старых - для уничтожения сорников вокруг водяных ферм.
Юндланд - пустоши на границе Дюнного моря на планете Татуин. В переводе с тускенского название означает "Человек-сюда-ходить-нет".

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Давным-давно в далекой Галактике... (Страница 1)
    • ЗВЕЗДНЫЕ ВОЙНЫ ЭПИЗОД III: МЕСТЬ СИТХОВ (Страница 1)
    • Часть первая (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 5)
  • 4 (Страница 6)
  • 5 (Страница 7)
  • 6 (Страница 8)
  • 7 (Страница 10)
    • Часть вторая (Страница 11)
  • 8 (Страница 11)
  • 9 (Страница 12)
  • 10 (Страница 13)
  • 11 (Страница 15)
  • 12 (Страница 17)
  • 13 (Страница 18)
  • 14 (Страница 19)
  • 15 (Страница 21)
  • 16 (Страница 24)
    • Часть третья (Страница 25)
  • 17 (Страница 25)
  • 18 (Страница 27)
  • 19 (Страница 29)
  • 20 (Страница 30)
  • 21 (Страница 32)
    • Энциклопедия Звездных войн (Страница 33)


Мэтью Стовер

Эпизод III: Месть Ситхов

 Читать книгу

Аннотация

Эта история случилась давным-давно в далекой Галактике. Она давнозавершилась. И уже ничего не изменишь.
Это повесть о любви и потерях, братстве и предательстве, отваге исамопожертвовании. И о смерти мечты. Это рассказ о размытой границе междудобром и злом. Об окончании века.

Странные они, эти истории. Хотя все случилось давным-давно и так далекоотсюда, что никакими словами не опишешь затраченные время и расстояние,действие происходит сейчас. Сегодня Все происходит, пока вы читаете этислова. Звездные армады встречаются в открытом пространстве, пылают города напланетах Галактики. Мир ищет новой стабильности. А дитя-предназначение,найденное много лет назад рыцарем-джедаем Куай-Гон Джинном на планетеТатуин, вступает в силу.
Так завершается двадцать пятое тысячелетие. Коррупция и предательствопогребают тысячи тет мира и покоя. Погибает не только Республика, ночьниспадает на весь цивилизованный мир.
Таковы сумерки джедаев. Финал начинается сегодня. Решается судьба мира.
Анакин Скайуокер и Оби-Ван Кеноби, сенатор Падме Амидала и магистрЙода, генерал-биодроид Гривус и повелитель тьмы Дарт Сидиус, Ц-ЗПО и Р2-Д2,магистр Мейс Винду и клон Коди, глава Торговой Федерации Нуте Гунрай и графДуку - в самый сложный момент истории Галактики старая Респубтика гибнет, иуже начи нается восход новой Империи. Лучшие пилоты, полководцы, джедаи втретьем эпизоде легендарных Звездных Войн!

Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin