Алан Дин Фостер - Эпизод IV: Новая Надежда

1 Алан Дин Фостер

ПРОЛОГ

Другая Галактика, другое время.
Старая Республика была легендарной республикой, более великой, чем само пространство и время. Нет необходимости говорить, где она возникла и как родилась, важно только, что это была Республика.
Когда-то при мудром правлении Сената и под защитой Рыцарей Джедай Республика процветала и росла. Но, как это часто случается, когда богатство и могущество перерастают все мыслимые границы и принимают угрожающие размеры, появляются зловещие личности, чья жадность соответствует тому богатству и могуществу.
Так случилось и с Республикой в период ее расцвета. Подобно самым большим деревьям, способным противостоять любым внешним воздействиям, Республика гнила изнутри, хотя опасность не была видна снаружи.
При помощи и подстрекательстве нетерпеливо жаждущих власти личностей в правительстве и многочисленных торговых организациях тщеславный сенатор Палпатин организовал свое избрание на пост Президента Республики. Он обещал умиротворить недовольных среди народа и возродить былую славу Республики.
Почувствовав себя в безопасности на своем посту, он провозгласил себя Императором, изолировал себя от народа и вскоре был игрушкой в руках тех самых помощников и подхалимов, которых он назначил на высокие посты, и призывы народа к справедливости не доходили до него.
Уничтожив путем предательства Рыцарей Джедай, защитников законности в Галактике, императорские управляющие и бюрократы готовились установить режим террора среди принужденных к повиновению миров Галактики. Многие использовали силы Империи и имя терявшего поддержку Императора в целях удовлетворения своих личных амбиций. Но небольшое количество систем восстало против все множащихся грубых нарушений законности.
Объявив себя противниками Нового порядка, они начали великое сражение за восстановление старой Республики.
С самого начала они уступали в численности системам, находившимся в страхе перед Императором. В первые черные дни, казалось, не вызывало сомнений то, что яркое пламя восстания затухнет до того, как оно сможет пролить свет новой правды на Галактику угнетенных и покоренных народов.
Из Первой Саги.
Журнал Уиллза.

"Они были не к месту и не ко времени. Естественно, что они стали героями".
Лея Органа с Альдебарана. Сенатор.

Глава 1

Огромный светящийся шар полыхал, как лучистый топаз в космосе, но это было не солнце. Планета долго дурачила людей. До тех пор пока корабль не вышел на более близкую орбиту, открыватели не понимали, что это был мир двойной звезды, а не тройной. Поначалу казалось, что на такой планете не могло существовать ничего, а тем более человеческие существа. Однако обе массивные звезды класса G-1 и G-2 вращались вокруг общего центра тяжести с особой периодичностью, а Татуин находился от них на достаточно большом расстоянии и на нем был довольно устойчивый, пусть и чрезвычайно жаркий климат.
В основном этот мир был покрыт безводными пустынями, его необычайно яркое, почти звездное сияние было результатом освещения лучами обеих солнц богатых натрием песков. Тот же самый свет неожиданно сверкнул и на тонкой оболочке металлическою предмета, неудержимо падающего сквозь атмосферу планеты.
Странный курс космического корабля был проложен намеренно. Он не бы результатом повреждения, а наоборот, отчаянной попыткой избежать его. Мощные энергетические лучи скользили по его корпусу, словно многоцветный порыв уничтожения, похожие на пучок распрямленных радуг, стремящихся укрепиться на его корпусе.
Один из этих нащупывающих лучей сумел достичь проплывающий корабль, поразив его главный солнечный стабилизатор. Сверкающие, как драгоценности, осколки металла и пластика взметнулись в космос, когда разрушилась задняя часть стабилизатора. Корабль содрогнулся.
На месте действия вдруг появился источник этих лучей - неуклюжий имперский крейсер, его грузный корпус сверкал, ощетинившись, словно кактус, десятками тяжелых орудийных установок. Когда корабль приблизился, потоки энергии перестали извергаться из от жерл. Прерывистые взрывы и вспышки света были видны в тех частях корабля, куда попали энерголучи. В абсолютно ледяной пустоте космоса крейсер причалил к своей раненой добыче.
Еще один взрыв потряс поврежденный корабль, но он, конечно, не был отдаленным для Р2Д2 и Си ЗПиО. Взрывная волна бросила их по узкому коридору, словно шестеренки в старом моторе.
Судя по их виду, можно было подумать, что высокий человекообразный механизм ЗПиО был командиром, а коротышка-робот на трех опорах, Р2Д2 - его подчиненным. Однако, хотя ЗПиО мог бы презрительно фыркнуть на такое предположение, они в действительности были равными во всем, кроме болтливости. В этом ЗПиО явно и неизбежно имел неоспоримое преимущество.
Еще один взрыв потряс коридор, опрокинув ЗПиО. Его спутник с приземистым цилиндрическим туловищем на толстых суставчатых ногах и с низко расположенным центром тяжести был более устойчив и лучше переносил такие пертурбации.
Р2 взглянул на ЗПиО, опиравшегося о стенку коридора. Единственный механический глаз маленького робота озадаченно замигал, когда он осматривал потрепанный корпус своего друга. Налет из металлической пыли покрывал обычно блестящую бронзовую отделку, а также несколько вмятин, результат встряски, полученной кораблем повстанцев, внутри которого они находились.
После очередной атаки раздался длинный глухой звук, заглушить который не мог даже самый сильный взрыв. Затем, без всякой видимой причины гудение прекратилось и в опустевшем коридоре слышалось только сухое потрескивание замыкающихся реле и хлопки горящей проводки. Взрывы снова начали ухать по кораблю, но они происходили вдали от коридора.
ЗПиО склонил свою человекообразную голову набок. Его металлические уши напряженно вслушивались. Имитация формы человеческого тела вряд ли была необходима - слуховые рецепторы ЗПиО одинаково эффективно действовали во всех направлениях - но этот стройный робот был запрограммирован на полное слияние с окружающими его людьми. Это распространялось даже на его подражание человеческим жестам.
- Ты слышал это? - задал он риторический вопрос своему более терпеливому спутнику, имея в виду пульсирующий глухой звук. - Они перекрыли основной реактор и прекратили подачу топлива.
Его голос был похож на человеческий и полон неуверенности и тревоги. Металлическая ладонь с горечью поскребла металлическое темно-серое пятно на боку, где сломался запор его корпуса, поцарапав бронзовую отделку. ЗПиО был довольно капризным механизмом, и такие вещи беспокоили его.
- Безумие, это безумие, - он медленно покачал головой. - На этот раз нас уж обязательно уничтожат.
Р2 помедлил с ответом. Наклонив назад свой круглый торс, вцепившись своими мощными ногами в пол, метрового роста робот был поглощен рассматриванием потолка над ним. Хотя у него и не было головы, чтобы, подобно своему другу, установить ее в позицию прислушивания, поза Р2 каким-то образом выражала именно эту эмоцию. Из его динамика раздалась серия гудящих и чирикающих звуков. Самое чувствительное человеческое ухо не уловило в нем ни малейшего смысла, но для ЗПиО они означали слова, понятные и чистые, как ток.
- Да, я думаю, они были вынуждены прекратить подачу топлива, - согласился ЗПиО. - Но что мы можем поделать? С поврежденным стабилизатором нам нельзя даже войти в атмосферу. Но я не могу поверить, что мы сдадимся просто так.
Неожиданно появилась небольшая группа вооруженных людей, держащих оружие наготове. Их лица были озабоченными и усталыми, мундиры - помятыми. У них был вид людей, приговоренных к смерти.
ЗПиО молча смотрел им вслед, пока они не скрылись за дальним поворотом коридора, затем повернулся к Р2. Маленький робот все еще не переменил своей прислушивающейся позы. Взгляд ЗПиО тоже скользнул вверх, хотя он и знал, что органы слуха Р2 более совершенны, чем у него.
- Что там, Р2?
В ответ прозвучала короткая серия гудков. Через мгновение не нужны были и четко настроенные сенсоры. Еще секунду-другую в коридоре царила тишина склепа, затем послышалось слабое царапание, словно под дверью скреблась кошка - доносившееся откуда-то сверху. Этот отзвук возникал от тяжелых шагов и передвижения чет-то тяжелого по корпусу корабля. Когда прозвучало несколько приглушенных взрывов, ЗПиО пробормотал:
- Они прорвались где-то наверху. На этот раз командиру не спастись.
Повернувшись, он посмотрел на Р2 сверху вниз.
- Я думаю, нам было бы лучше...
Его слова были заглушены скрежетом металла, и дальний конец коридора осветился ослепительной голубой вспышкой. Очевидно, небольшая группа вооруженных членов экипажа, прошедших здесь совсем недавно, встретилась с прорвавшимся противником.
ЗПиО отвернул свое лицо с чувствительными рецепторами как раз вовремя, чтобы в него не попали летящие по коридору осколки. В дальнем конце появилась зияющая дыра в потолке и зеркально блестящие предметы, похожие на бусы, стали падать на пол коридора, становясь и принимая боевые позы. Оба робота знали, что ни один механизм не мог двигаться с такой плавностью. Пришельцы были людьми в защитных механизмах, а не роботами.
Один из них посмотрел прямо на ЗПиО. "Нет, не только на нет, - подумал робот в страхе, - но и мимо него". Человек поднял в своих закованных руках большое ружье, но слишком поздно. Луч концентрированного света ударил в его голову, и клочья брони, мяса и костей разлетелись во все стороны. Половина вторгшихся повернулась и открыта ответный огонь вдоль коридора, целясь мимо двух роботов.
- Быстрее сюда! - скомандовал ЗПиО, намереваясь удрать от имперских солдат. Р2 последовал за ним. Они успели сделать лишь несколько шагов, как увидели впереди группу солдат повстанцев, ведущую огонь из другого конца коридора. Через секунду коридор был заполнен дымом и трассами энерголучей.
Красные, зеленые и синие молнии рикошетировали от стены и пола, высекая длинные шрамы в металлических поверхностях. Пронзительные крики раненых и умирающих людей, совершенно непохожие на звуки, издаваемые роботами, подумал ЗПиО, выделялись в грохоте боя. Один из лучей ударил прямо под ногами роботов, а другой в то же время прорезал стену позади них, обнажив искрящуюся проводку и ряды трубок-изоляторов. Силы двойного взрыва отбросили ЗПиО на обрывки проводов, где ток различной силы превратил его в беспомощно дергающуюся куклу.
В его металлических нервных окончаниях появились странные ощущения. Они не причиняли боли, только создавали хаос в его рецепторах. Как только он пытался пошевелиться, в него ударял очередной разряд и все начиналось сначала. Шум битвы не утихал. Молнии энерголучей проносились мимо него.
В дымном коридоре Р2 суетился, стараясь освободить своего попавшего в беду друга. Маленький робот с флегматичным спокойствием относился к проносящимся в коридоре энерголучам. Он был настолько приземист, что большинство лучей просто пролетали у него над головой.
- Помогите! - завопил ЗПиО, неожиданно испугавшись показаний своего внутреннего датчика. - Мне кажется, что-то плавится. Освободи мою левую ногу, что-то случилось с тазовым серводвигателем. - Тон от голоса, как обычно, резко изменился с обвиняющего на умоляющий.
- Это все ты виноват, - сердито кричал он. - Какой же я был дурак, что доверился логике толстокожего термоизолированного бродячего недомерка. Я не понимаю, почему ты настаивал, чтобы мы покинули отведенные нам места и отправились по этому дурацкому проходному коридору. Да это сейчас и неважно. Весь корабль, должно быть...
Р2Д2 прервал его сердитыми гудками и гуканьем, продолжая аккуратно обрезать и выдергивать все запутавшие ЗПиО высоковольтные провода.
- Неужели? - насмешливо усмехнулся ЗПиО в ответ. - Тебе безразлично, ты маленький... - Огромной силы взрыв потряс коридор, поглотив все окружающее.
Рост - два метра. Двуногий. Летящая черная мантия и лицо, всегда скрытое респираторной маской из черного металла, причудливой и в то же время строго функциональной. - Черный лорд Сита, словно материализовавшийся ужас, проходил по коридорам корабля повстанцев.
Страх следовал по пятам всех Черных Лордов. Ореол ала, в особенности окружавший этого, был настолько ощутим, что закаленные имперские солдаты отступали назад и вполголоса о чем-то разговаривали между собой. Отважные и решительные члены экипажа корабля повстанцев прекратили сопротивление и разбежались в панике при виде черной брони - но ее чернота не шла ни в какое сравнение с черными мыслями существа, скрытого под ней. Одна цель, одно желание, одна навязчивая идея доминировала в этих мыслях. Она горела в мозгу Дарта Вейдера, шедшего по коридорам побежденною корабля. Дым начал рассеиваться, хотя звуки отдаленного сражения все еще были слышны. Битва была закончена только здесь, но она переместилась в другие секторы корабля.
Когда Черный Лорд проходил мимо, только один из роботов мог двигаться. Но, наконец, и Си ЗПиО освободился от опутывающих его кабелей. Где-то позади их раздавались крики людей, они доносились оттуда, где неумолимые имперские солдаты уничтожали последние очаги сопротивления повстанцев.
ЗПиО оглянулся по сторонам, но увидел только искореженную палубу.
- Р2Д2, где ты?
Дым почти рассеялся, и ЗПиО осмотрел коридор. Р2Д2 бью здесь. Но он не смотрел на ЗПиО. Маленький робот замер по стойке смирно. Над ним склонилась - даже сквозь электронные рецепторы было трудно видеть сквозь плотный ядовитый дым - фигура человека. Он был молод и строен, так решил ЗПиО, по непонятным человеческим нормам эстетики, фигура его дышала спокойной красотой. Его маленькая рука, казалось, двигалась по передней панели Д2.
ЗПиО направился к ним, но дым снова сгустился. И когда он достиг края коридора, там стоял только Р2, дожидаясь его. Иногда и у роботов случались электронные галлюцинации - но почему ему вдруг привиделся человек. Он пожал плечами. И потом, почему бы и нет, если принять во внимание все эти хаотические события прошедшего часа и изрядную долю электрических разрядов, которую он получил. Нечего было удивляться тому, что вытворяли его замкнувшиеся накоротко внутренние цепи.
- Где ты был? - наконец спросил ЗПиО. - Прятался, да?
Он решил не упоминать о померещившемся ему человеке. Если это была галлюцинация, то он не собирался доставлять Р2 удовольствие рассказом о том, как плохо отразились на нем последние события.
- Они возвратятся по этому пути, - продолжал он, кивком указывая на коридор и не давая маленькому роботу возможности ответить. - Возвратятся в поисках уцелевших людей. Что же нам теперь делать? Они не поверят ни единому слову роботов повстанцев, не поверят, что мы ничего важного не знаем. Нас отправят на рудники Касселя или разберут на запчасти для других, менее изношенных роботов. Это в том случае, если они не посчитают нас потенциально опасными и не уничтожат на месте. Если мы не...
Но Р2 уже повернулся и быстро засеменил по коридору.
- Подожди, куда же ты? Ты что, не слушал меня? - Бормоча ругательства на нескольких языках (некоторые из них были чисто машинными) ЗПиО плавно устремился за своим другом. Этот крошка Р2, думал он, может быть оскорбительно тупым, если захочет.
Коридор перед центром управления галактического корабля был заполнен угрюмыми пленниками, согнанными в кучу имперскими солдатами. На полу лежали раненые, некоторые из них умирали. Несколько офицеров были отделены от рядового состава и стояли одной маленькой группкой, бросая воинственные взгляды на стоящих в отдалении охранников.
Словно по команде, все, - и имперские солдаты, я пленники - смолкли, когда массивная фигура в плаще показалась из-за поворота коридора. Два офицера-повстанца, только что выглядевшие решительными и непокорными, вдруг вздрогнули. Остановившись перед одним из них, высокий человек молча прогул руку. Его огромная рука схватила офицера за горло и оторвала от пола. Глаза повстанца вылезли из орбит, но он не издал ни звука.
Имперский офицер со сдвинутым на затылок бронированным шлемом, открывающим свежий шрам на том месте, где луч пробил его защиту, вылез из отсека управления кораблем и отрицательно покачал головой.
- Ничего, сэр. Информационные блоки памяти уничтожены начисто.
Дарт Вейдер принял это сообщение, подтвердив его едва заметным кивком головы. Его непроницаемая маска повернулась к офицеру, которого он держал. Покрытые металлом пальцы слились еде крепче. Подняв руки, узник пытался разлить их, но безуспешно.
- Где данные, перехваченные вами? - угрожающе прохрипел Ведер. - Что вы сделали с информационными записями?
- Мы... не перехватывали никакой информации... - прохрипел, едва дыша, висящий в воздухе офицер. Он собрал последние остатки мужества. - Это корабль Совета... Вы видели наши наружные опознавательные знаки. Мы... выполняем... дипломатическую миссию...
- К хаосу вашу миссию! - зарычал Вейдер: Где эти записи? - Он сжал пальцы еще сильнее, молча подтвердив свою угрозу.
Наконец офицер ответил хриплым придушенным голосом:
- Только командир знает.
- Этот корабль курсирует под знаком системы Альдебарана, - гремел Вейдер; приближая свою, вызывающую ужас, словно лик Медузы Горгоны, маску-фильтр к лицу офицера. - Есть ли на борту члены королевской семьи? Кто ваши пассажиры?
Толстые пальцы сомкнулись крепче и движения офицера стали более судорожными. Его последние слова перешли в неразборчивое хрипение.
Вейдер был в гневе. Хотя тело офицера обмякло, с не вызывающими никаких сомнений симптомами, пальцы продолжали сжиматься, ломая горло и позвоночник с таким звуком, словно собака царапала когтями по пластику. Затем, наконец, с возгласом отвращения Вейдер отбросил мертвое тело к противоположной стене, как тряпичную куклу. Несколько имперских солдат с трудом увернулись от этого ужасного снаряда.
Гигант резко повернулся, и имперские офицеры съежились под его недобрым взглядом.
- Начинайте разбирать корабль на куски, часть за частью, пока мы не найдем эти записи. Если вдруг обнаружите пассажиров, они нужны мне живыми! - Он сделал паузу и добавил: - Быстрее!
Офицеры и солдаты опрометью бросились вон, толкая друг друга, - отнюдь не для скорейшего выполнения приказа Вейдера, а чтобы побыстрее избавиться от его присутствия.
Наконец, Р2Д2 остановился в пустом коридоре, в котором не было дыма и следов боя. Обеспокоенный и смущенный ЗПиО подошел к нему сзади.
- Мы прошли уже половину корабля. Куда? - он замолчал, скептически наблюдая, как приземистый робот протянул суставчатую руку и сорвал пломбу с люка спасательного бота. Тут же загорелся красный предупредительный сигнал, и в коридоре раздался предупреждающий гудок. ЗПиО в ужасе посмотрел по сторонам, но вокруг никого не было. Когда он снова глянул на друга, Р2 уже пробирался в тесный спасательный ботик. Рассчитанный на несколько человек, он отнюдь не был приспособлен для роботов. Р2 с некоторым трудом обосновался внутри тесного помещения.
- Эй! - испуганно позвал ЗПиО, - туда нельзя! Это же только для людей! Мы могли бы попытаться убить имперцев, но не запрограммированы на восстание и слишком ценны, чтобы нас уничтожать, но, если нас увидят здесь, у нас не будет ни единого шанса. Давай, вылезай!
Р2 каким-то образом удалось втиснуть свое тело перед пультом управления. Он слегка приподнялся и испустил поток громких гудков и свиста в направлении своего спутника.
ЗПиО прислушался. Он не мог хмуриться, но отлично это изобразил.
- Миссия?.. Какая миссия? О чем ты говоришь? Ты ведешь себя так, словно у тебя не осталось ни одной целой интегральной схемы в мозгах. Нет, хватит приключений. Я попытаюсь договориться с имперцами и уж, во всяком случае, не полезу внутрь.
Из механизма Р2 послышался сердитый гнусавый гудок.
- Не называй меня безмозглым философом, - резко возразил ЗПиО. - Ты, толстый обрубок необтекаемой формы.
ЗПиО обдумывал очередную язвительную фразу, когда за стеной коридора в соседнем помещении раздался взрыв. Пыль и металлические обломки полетели по узкому проходу, затем последовало еще несколько взрывов. Пламя начало жадно пожирать обнажившуюся пластиковую перегородку, бросая отблески на полированный бок ЗПиО. Бормоча электронные синонимы предоставления своей души неизведанному, высокий робот прыгнул в спасательный ботик.
- Я пожалею об этом, - пробормотал он уже более отчетливо, когда Р2 привел в действие механизм створок внешнего люка. Маленький робот переключил несколько тумблеров и в определенной последовательности нажал, на три кнопки. В грохоте отстреливаемых креплений бот отделился от изуродованного корабля.
Когда по внутренней связи пришло сообщение, что последний очаг сопротивления на корабле повстанцев подавлен, капитан, имперского крейсера испытал огромное облегчение. Он с удовлетворением вслушивался в наступившую на вражеском корабле тишину, когда один из старших офицеров, ведавших вооружением, позвал его. Подойдя к пульту, за которым расположился офицер, капитал посмотрел на круглый экран и увидел крохотную точку, падающую на сверкающую под ним планету.
- Это ушел еще один бот. Какие будут указания?
Рука офицера замерла на клавише управления энергетической установкой.
Неторопливо, но с полным сознанием мощи огня, подчиняющегося ему, капитан изучал последние данные об этом боте.
- Ничего важного, лейтенант Хийя. Огонь не открывать. Приборы не показывают наличия на борту бота живых существ. Стартовое устройство бота, должно быть, замкнулось накоротко и получило ошибочную команду. Не тратьте зри энергию.
Он отвернулся, чтобы продолжить прием пленников и захваченных на корабле повстанцев материалов.
Отсветы от пылающих панелей и электрические разряды в поврежденной проводке безумно плясали на броне штурмового отряда, осматривающего коридор. Командир уже собирался повернуть назад и приказал своим людям следовать за ним, когда заметил - кто-то бросился в сторону. Это существо попыталось скрыться в маленькой темной нише. Держа пистолет наготове, он осторожно двинулся вперед и заглянул в нишу.
Маленькая дрожащая фигурка в развевающемся белом одеянии вжималась в стенку и смотрела на него. Теперь он видел, что перед ним молодая женщина, и описание ее как раз подходило под описание человека, которым больше всего интересовался Черный Лорд. Офицер усмехнулся под своим шлемом. Для него эта встреча была счастливой. Ему будет объявлена благодарность в приказе. Голова под шлемом чуть повернулась.
- Она здесь, - сообщил он стоящим позади. - Давайте станнер...
Он так никогда и не окончил фразы, так и не получил ожидаемой благодарности. Как только он на мгновение отвернулся от девушки, дрожь ее сразу исчезла. Энергопистолет, который она прятала за спиной, поднялся, и она выскочила из своего укрытия.
Первым упал тот несчастный командир, который ее обнаружил. Его голова превратилась в мешанину из мяса, костей и металла. Та же самая участь постигла и другого солдата, стоявшего у него за спиной. Затем яркий энерголуч коснулся бока девушки, и она упала на пол, все еще сжимая пистолет в маленькой руке. Закованные в металл люде окружили ее. Один со знаками различия младшего офицера на рукаве встал на колени и перевернул тело. Он опытным взглядом вгляделся в лицо.
- Она будет в полном порядке, - наконец сообщил он. - Доложите Лорду Вейдеру.
ЗПиО зачарованно уставился в маленький иллюминатор в передней части крошечною спасательного бота, в то время как горячий желтый глаз Татуина начал поглощать их. Где-то позади остался повременный корабль повстанцев и имперский крейсер, которые уже почти исчезли из виду. Он решил, что все идет отлично. Если они совершат посадку неподалеку от цивилизованного города, он будет искать более или менее опасную службу в спокойном месте, что-нибудь более соответствующее его положению и образованию. За прошедшие месяцы он получил слишком большую дозу волнений и неопределенности для простого робота.
Быстрота и размашистость, с которыми Р2 манипулировал рычагами спасательного бота, обещала все, что угодно, ко только не мягкую посадку. ЗПиО озабоченно смотрел на своего приземистою товарища.
- Ты уверен, что знаешь, как управлять этой штукой?
Р2 уклончиво свистнул в ответ, но это ни в коей мере не вселило уверенности в потерявшего голову высокого робота.

Глава 2

У старых переселенцев была поговорка, гласящая, что скорее сожжешь себе глаза, не мигая смотря на опаленные солнцем плоскогорья Татуина, настолько сильным было ослепляющее сияние этих бесконечных пустынь. Несмотря на их испепеляющий блеск, на равнинах, образовавшихся на месте давно исчезнувших морей могла существовать жизнь. И ее делало возможным только одно - круговорот воды.
Тем не менее для нужд человека воды на Татуине едва хватало. Атмосфера отдавала свою влагу весьма неохотно. Воду нужно было упрашивать упасть с жесткого синего неба - упрашивать, заставлять, стаскивать с неба вниз, на опаленную поверхность планеты.
Две фигуры, занимающиеся этим, стояли на небольшом возвышении посреди одной из негостеприимных равнин. Одна из них была прямой и металлической - изъеденный песчинками испаритель, прочно закрепившийся на песке и опирающийся о каменный фундамент. Другая фигура рядом была намного более подвижной, хотя солнце опалило ее не меньше, чем первую.
Люк Скайуокер был вдвое старше испарителя, которому было десять лет, но он был более уязвим. В данное мгновение он был недоволен строптивым клапаном терморегулирующего устройства. Время от времени он просто постукивал по нему, вместо того чтобы пользоваться необходимым для этот инструментом. Но и это не помогало. Люк был уверен, что испаритель делал все, чтобы всосать в себя как можно больше песка, что смазка притягивала к себе маленькие частички песка своим ласковым и нежным поблескиванием. Он вытер пот со лба и на секунду разогнулся. Самым привлекательным в этом молодом человеке было его имя. Пока Люк рассматривал механизм, легкий ветерок трепал его взлохмаченные волосы и мешковатый комбинезон. Нет смысла продолжать сердиться на испаритель, - сказал он сам себе, - это всего лишь механизм, неразумный и старый.
Пока Люк раздумывал над своим затруднительным положением, в которое он попал, из-за испарителя показалась третья фигура и стала неумело ковыряться в поврежденном приборе. Только три пары рук робота модели "Тридуэлл" были в рабочем состоянии, да и те повидали на своем веку больше, чем туфли на ногах Люка. Робот двигался неуверенными толчками.
Люк с тоской посмотрел на него; затем запрокинул голову и посмотрел в небо. Не было ни малейшего признака облачности, и он знал, что она так и не появится, если он не починит испаритель. Он уже собрался постучать по нему еще раз, но тут в поле его зрения промелькнул яркий лучик света. Быстро достав из футляра тщательно вычищенный микробинокль, он направил его в небо.
Он довольно долго смотрел на небо, жалея, что у него нет телескопа, а всего лишь бинокль. В своих наблюдениях он забыл об испарителе, жаре и остальных треволнениях. Снова убрав микробинокль в футляр, Люк повернулся и бросился к своему лэндспидеру. Уже на полпути к машине он что-то вспомнил и, обернувшись, крикнул: быстрее! Затем нетерпеливо добавил: Чего ждешь, заводи машину!
"Тридуэлл" направился к Люку, но вдруг остановился и начал крутиться на месте, из всех его щелей и сочленений пошел дым. Люк прокричал еще какие-то распоряжения, затем в негодовании замолчал, поняв, что слов мало, чтобы снова привести "Тридуэлла" в движение.
Еще секунду Люк поколебался, не оставить ли ему робота в покое, так как несколько его узлов явно вышли из строя. Приняв решение, он прыгнул в машину, заставив ее резко качнуться в сторону, но быстро восстановил равновесие и уселся за пульт управления. Слегка поднявшись на воздушной подушке над песком, лэндспидер стал также устойчив, как судно в волнующемся море. Люк включил мотор, и из-под днища вырвался фонтан песка; затем машина направилась к далекому городу под названием Анкорхед.
За его спиной в безоблачное небо пустыни из чрева горящего робота поднималось вверх густое облако черного дыма. Когда Люк вернется, от него уже ничего не останется. В огромных пустынях Татуина обитали существа, с одинаковой эффективностью пожиравшие как биогенную, так и металлическую падаль.
Металлические каменные громады сверкали белизной пор ярким светом звезд-близнецов Тау-1 и Тау-2, так близко расположенных друг от друга не столько для компании, сколько для защиты. Они являлись связующим звеном для всей сельской общины Анкорхед.
Сейчас пыльные и неасфальтированные улицы города были тихи и пустынны. На треснувших карнизах каменных зданий лениво жужжали песчаные мухи. Вдалеке лаяла собака - единственный признак обитаемости города. Потом появилась и начала переходить улицу одинокая старуха. Ее металлическая солнцезащитная накидка была тут обернута вокруг тела.
Что-то заставило ее взглянуть вверх, глаза ее прищурились, устало глядя вдаль. Вдруг раздался резкий звук, и блестящий металлический предмет с грохотом пролетел вдали. Глаза ее широко открылись, и она в ужасе смотрела на спускающийся прямо на нее корабль, который не собирался менять своего курса. Ей пришлось упасть на четвереньки и проворно отползти в сторону, чтобы увернуться от него.
Задыхаясь и сердито грозя кулаком вслед лэндспидеру, она прокричала сквозь шум:
- Неужели вы, парни, так никогда и не научитесь снижать скорость в городах!
Люк мог бы заметить ее, но он никогда не услышал бы ее слов. Во всяком случае, его внимание было сконцентрировано на другом, когда он подлетел к низкому бетонному зданию станции. Какие-то прутья и кольца торчали с ее крыши. Песчаные волны Татуина неумолимой стеной разбивались о каменные ступени станции. Никто не пытался противодействовать им. Это было бессмысленно. Если их убрать, на следующий день они появятся снова. Люк распахнул входную дверь и крикнул внутрь: Эй!
Юноша в потрепанной одежде механика, развалившись, сидел на стуле за неприбранным контрольным пультом станции. Солнцезащитная мазь не позволяла его коже загореть. Коха девушки, сидящей у него на коленях, тоже была покрыта солнцезащитной мазью, и глазам открывались обширные участки защищенного таким образом тела. Даже следы от высохших капель пота шли ей.
- Привет! - вновь крикнул Люк, получив на свое приветствие только легкий свист. Он помчался по помещению в другой конец станции, в то время как полусонный механик провел рукой по лицу и пробормотал:
- Мне показалось или здесь что-то прогрохотало?
Девушка на его коленях чувственно потянулась, натягивая одежду на наиболее привлекательные части тела. Ее гортанный голос звучал непринужденно:
- Ах, - вздохнула она, - опять у Живчика один из его приступов буйства.
Дик и Живчик подняли взгляд от контролируемой компьютером игры в пул, когда в помещение ворвался Люк. Они были одеты так же, как и Люк, хотя их одежда была менее поношенной и более чистой.
Все трое молодых людей резко отличались от высокою, сильного и красивого игрока, сидевшего за дальним концом стола. Начиная от аккуратно подстриженных волос и кончая ладно сидящим костюмом, он выделялся в помещении, как яркий мак на овсяном поле. За их спинами раздавалось низкое жужжание - над изношенным оборудованием станции терпеливо корпел робот.
- А ну, отгадайте, ребята... - начал было Люк. И тут он вдруг заметил человека в форме.
Они одновременно узнали друг друга.
- Биггс!
Лицо человека в форме тронула полуулыбка.
- Привет, Люк!
И вот они уже горячо обнимают друг друга. Люк немного отступил, восхищаясь формой своего товарища.
- Я и не знал, что ты вернулся. Когда прибыл?
Самоуверенность отвечавшего граничила с самодовольством, однако не переходила этих границ.
- Я хотел удивить тебя, сорвиголова, - он кивнул на комнату. - Я думал, что ты будешь здесь, с этими двумя ночными бродягами, - Дик и Живчик улыбнулись. - И, конечно, не ожидал застать тебя за работой. - Он неожиданно засмеялся смехом, который многие считали неотразимым.
- Академия не слишком изменила тебя, - заметил Люк. - Но ты вернулся так быстро! - Лицо его стало озабоченным. - Эй, что случилось? Ты что, не получил назначения?
Биггс ответил уклончиво, отведя взгляд в сторону.
- Конечно, я получил его. Только на прошлой неделе меня назначили на "Рэнд Экклиптик". Первый помощник Биггс Дарклойтер к вашим услугам. - Он полушутя, полусерьезно отсалютовал, затем снова улыбнулся своей неотразимой улыбкой. - Я только пришел проститься с вами, несчастными, прикованными к планете, неумехами. - Все они засмеялись, но Люк вдруг вспомнил, что заставило прилететь его сюда в такой спешке.
- Чуть не забыл, - сказал он, когда улеглись первые волнения. - Бой идет прямо возле планеты. Пойдемте, посмотрим.
Остальные, казалось, были разочарованы.
- Это что, одна из твоих эпических битв, Люк? Не многовато ли ты их напридумывал?
- Брось!
- Что бросить? Я не шучу. Это действительно бой.
Словами и подталкиваниями он уговорил обитателей станции выйти на солнцепек. Но Кэми выглядела особенно негодующей.
- Хорошо, если бы это было что-то стоящее, - сказала она, прикрывая глаза рукой. Люк уже вынул свой микробинокль и осмотрел небосклон. Через минуту он нашел нужную точку.
- Я уже говорил вам, - произнес он, - вот они!
Биггс подошел к нему сбоку и протянул руку за биноклем. Несколько изменив фокусное расстояние, он смог разглядеть на темно-синем фоне две серебристые точки.
- Это не бой, сорвиголова, - сказал он, опуская бинокль. - Они просто неподвижно висят там. Два корабля, это точно. Возможно, грузовой корабль берет груз с орбитальной баржи, так как у Татуина нет собственною грузового ангара.
- Но перед этим они много стреляли, - возразил Люк. Под отрезвляющей уверенностью старших товарищей его энтузиазм начал быстро убывать.
Кэми выхватила бинокль у Биггса, слегка ударив им по опоре. Люк быстро отобрал у нее бинокль и осмотрел, ища повреждение.
- Поосторожнее с этим!
- Не беспокойся, Живчик! - усмехнулась девушка. Люк было шагнул к ней, но рослый механик встал между ними и улыбнулся Люку предупреждающей улыбкой. Люк поколебался и решил забыть об этом инциденте.
- Сколько раз тебе повторять, Люк, - проговорил механик с видом человека, уставшею повторять прописные истины. - Восстание произошло очень далеко отсюда. Сомневаюсь, чтобы Империя стала бороться за сохранение этой системы. Поверь мне: Татуин - это просто очный бесполезный кусок камня.
Люди начали постепенно возвращаться в станцию еще до того, как Люк смог придумать подходящий ответ. Механик обнял Кэми, и они оба посмеивались над глупостью Люка. Даже Дик и Живчик о чем-то шептались друг с другом. Люк был уверен, что о нем. Он последовал за ними, в последний раз бросив взгляд на небо. Он был твердо уверен в одном - он видел вспышки света между двумя кораблями. И они не были бликами от солнечного света на металлической обшивке этих кораблей.
Устройство, сковывающее руки девушки за спиной, было простым и надежным. Неослабевающее внимание, оказываемое
ей
отрядом тяжеловооруженных солдат, возможно, было бы и неуместным, если бы не тот факт, что их жизнь зависела от того, доставят ли они девушку до места назначения или нет.
Когда она немного замедлила свои шаги, стало ясно, что охранники не прочь немного помучить ее. Один из закованных в броню воинов грубо толкнул ее в спину так, что она едва не упала. Повернувшись, она кинула испепеляющий взгляд на наглого солдата. Но она не могла узнать, произвел ли ее взгляд хоть какое-то впечатление, так как лицо воина было скрыто под шлемом.
Коридор, по которому они продвигались, все еще был заполнен дымом. Переходный отсек был прикреплен к кораблю, и в конце коридора, связывающего восставший корабль с крейсером, пробивался свет. Тень упала на девушку, когда она, осмотрев переход, шагнула в него. Она напугала ее, несмотря на ее обычное невозмутимое состояние.
Над ней возвышалась грозная фигура Дарта Вейдера, под ужасной дыхательной маской горели его красные глаза. Девушка не подала и виду, что испугалась, на ее лице не дрогнул ни один мускул. В голосе ее не было ни малейших признаков дрожи.
- Дарт Вейдер... Мне следовало бы догадаться раньше. Только ты мог быть настолько глуп... Да! Сенат Империи этот так не оставит. Когда они узнают, что вы напали на дипломатическую миссию...
- Сенатор Лея Органа, - произнес Вейдер тихо, но все же достаточно внушительно, чтобы заглушить ее протест. Его радость от того, что ее поймали, была так велика, что он смаковал каждое слово. - Не играйте со мной, Ваше Высочество, - зловеще проговорил он. - На этот раз вы не выполняли никакой дипломатической миссии. Вы пересекли запрещенную зону, игнорируя многочисленные предупреждения, и совершенно не обратили внимания на приказ повернуть обратно. До тех пор пока это перестало иметь хоть какое-то значение.
Огромный металлический череп Вейдера приблизился.
- Я знаю, что от шпионов в этой системе на ваш корабль было послано несколько лазерограмм. Когда мы проследили эти передачи и обнаружили лиц, пославших их, у некоторых из них хватило храбрости убить себя прежде, чем мы успели допросить их. Я хочу знать, что произошло с информацией, полученной вами.
Казалось, ни зловещее присутствие Вейдера, ни его слова никак не повлияли на девушку.
- Я не понимаю, о чем вы тут болтаете, - огрызнулась она и отвела взгляд. - Я член Сената и выполняю дипломатическую миссию.
- Я знаю о вашем участии в Союзе Повстанцев, - заявил Вейдер. - Вы к тому же еще и предательница. - Взгляд его упал на стоящего рядом офицера. - Уведите ее!
Девушка сумела достать его своим плевком, который зашипел на раскаленной броне. Он молча стер эту оскорбительную влагу, с интересом наблюдая, как Лею уводили по проходу в крейсер.
Высокий стройный воин с нашивками Командира Империи привлек его внимание. Вейдер подошел к нему.
- Задерживать ее опасно, - осмелился возразить Командир, тоже смотря ей вслед. - Если об этом хоть что-то станет известно, Сенат будет сильно обеспокоен. Это увеличит сочувствие к повстанцам. - Командир глянул на непроницаемый металл лица Вейдера, затем как бы между прочим произнес:
- Нужно ее немедленно уничтожить!
- Нет. Мой первейший долг узнать - где находятся их секретные укрепления, - убежденно ответил Вейдер. - Все шпионы повстанцев уничтожены - нашими и их собственными руками. Поэтому сейчас она - единственный наш ключ, чтобы обнаружить местонахождение базы противника. И я намерен полностью использовать ее. Если будет необходимо, я замучаю ее, но узнаю, где находится эта база.
Командир поджал губы и слегка покачал головой, возможно, и с сочувствием посмотрел вслед девушке.
- Она умрет, но не даст нам никакой информации.
Ответ Вейдера был совершенно бесстрастным.
- Предоставьте это мне и пошлите сигнал о бедствии в широком диапазоне. Сообщите, что корабль Сената неожиданно столкнулся с роем метеоров, от которого не смог уклониться. Датчики сообщают, что защитные экраны корабля были разбиты и корабль настолько поврежден, что 95% его атмосферы утекло в открытый космос. Сообщите также ее отцу и Сенату, что все находившиеся на борту члены экипажа и пассажиры погибли.
Группа уставших солдат подошла к Командиру и Черному Лорду. Вейдер выжидательно посмотрел на них.
- Информационных записей, которые мы должны были найти, на борту корабля нет. В хранилищах корабля нет никакой ценной информации. Нет также никаких следов, что записи были уничтожены, - ровным голосом доложил командир отряда. - Со времени нашей атаки на корабль с него не было послано никаких лазерограмм за его пределы. Во время боя был запущен один неисправный бот, но в тот же момент было установлено, что на его борту нет ничего живого.
Вейдер задумался.
- Бот мог быть неисправен! - подумал он, - но он мог и нести на своем борту нужные записи. Записи, а не живых существ! По всей вероятности, абориген, который их обнаружит, не поймет их значения и сотрет, чтобы использовать пленки в своих целях. И все же...
- Пошлите вниз отряд, чтобы вернуть записи или хотя бы удостовериться, что в боте их не было, - приказал он командиру и внимательно слушающему его офицеру. - Будьте как можно осторожнее, нет необходимости привлекать внимание даже в этом захолустном мирке.
Как только офицер и солдаты ушли, Вейдер снова обратил внимание на командира.
- Уничтожьте этот корабль. Ничего нельзя оставлять. Что же касается бота, то я не думаю, что он был неисправен. Данные, которые он, возможно, нес в себе, могут оказаться слитком дискредитирующие нас. Позаботьтесь об атом лично, Командир. Если эти записи существуют, они должны быть у нас либо уничтожены любой ценой. - Затем он удовлетворенно добавил: - если нам удастся их заполучить, Сенат будет в наших руках и мы будем свидетелями скорого конца восстания.
- Все будет так, как вы приказали, Лорд Вейдер, - ответил командир. Оба они направились к проходу, ведущему в крейсер.
- Какое пустынное место! - ЗПиО осторожно повернулся, чтобы кинуть взгляд на то место, где полузасыпанный песком лежал их бот. Внутренние органы ориентации робота из-за поспешного приземления работали еще недостаточно четко. Приземление! Даже упоминание об этом слове было несказанной лестью такому пилоту, как его спутник.
С другой стороны, он должен был все же быть благодарен, что он приземлил его в целости и сохранности. Хотя, думал он, осматривая голый ландшафт, он все не был уверен, что здесь им повезет больше, чем если бы они остались в захваченном корабле. Высокие песчаные дюны с плоскими вершинами заслонили линию горизонта с одной стороны. В остальных направлениях были видны гряды меньших дюн, передвигаемых ветром и похожих на ряды клыков, тянувшихся километр за километром вдаль. Океан песка сливался с сияющим небом так, что невозможно было различить, где же кончался песок, а где начиналось небо.
Легкое облачко из мельчайших частиц пыли поднималось позади их, когда они уходили от бота. Этот бот, до конца выполнив свою функцию, был теперь бесполезен: Но и роботы не были приспособлены для передвижения по такой местности, пологому они с трудом передвигались по пустыне зыбучего песка.
- Кажется, мы созданы только для того, чтобы страдать, - стонал ЗПиО, жалея самого себя. - Проклятое существование! - Что-то скрипнуло в его правой ноге, и он вздрогнул. - Я должен отдохнуть, иначе рассыплюсь на части. Мои внутренности все еще не оправились от этот падения головой вниз, которое ты назвал посадкой.
Он остановился, но Р2Д2 продолжал идти вперед. Вдруг маленький робот резко свернул в сторону и сейчас медленно, но уверенно пробирался к ближайшей вершине плоской дюны.
- Эй! - крикнул ЗПиО. Р2 проигнорировал его крик и продолжал взбираться на дюны. - Куда это ты направляешься?
Теперь Р2 остановился и испустил поток электронных объяснений. Измученный ЗПиО подошел к нему и стал рядом.
- Нет, я туда не пойду, - заявил ЗПиО, когда Р2 закончил свои объяснения. - Там слишком гористо, - он жестом показал направление, в котором двигался до того. - Этот путь намного легче. - Металлическая рука небрежно махнула в сторону невысоких столовых гор. - Что все же заставляет тебя думать, что в этом направлении есть хоть какие-то поселения?

1 Следующая страница


Эпизод IV: Новая Надежда 2

Р2 издал продолжительный свист.
- Не надо мне твоих технических терминов, - сказал ЗПиО.
Р2 нетерпеливо бипнул еще раз.
- Ладно, иди своей дорогой, - снисходительно согласился ЗПиО. - Тебя засыплет песком через день, ты близорукая куча металлолома, - он презрительно толкнул Р2, который от этого толчка слетел с дюны. Пока он пытался внизу встать на ноги, ЗПиО отправился к расплывчатому светящемуся горизонту, оглядываясь назад, на своею спутника. - И чтобы ты не попадался больше мне на пути, когда пойдешь за мной, моля о помощи, - предупредил он. - Потому что ты все равно ее не получишь.
У подножия дюны Р2 привел себя в порядок, немного задержался, чтобы очистить свой единственный электронный глаз своей, тоже единственной, рукой. Затем издал свист, который прозвучал почти, как человеческое выражение ярости. Тихо бормоча что-то себе под нос, он повернулся и засеменил по направлению к песчаным грядам, будто и не произошло ничего.
Несколькими часами позже ЗПиО, напрягаясь из последних сил, взобрался, как он надеялся, на последний из возвышающихся песчаных холмов. Его внутренний термостат был перегрет, угрожая отключить всю систему. Неподалеку перекладины и столбы солей кальция, словно кости какого-то огромного животного, представляли собой не представлявший никаких иллюзий ориентир. Дойдя до гребня дюны, ЗПиО с беспокойством глянул вперед. Вместо ожидаемой зелени, свидетельствующей о наличии человеческой цивилизации, он увидел еще несколько десятков дюн, по форме идентичным той, на которую он только что взобрался.
ЗПиО оглянулся и взглянул на сейчас уже далекой гористое плато, которое скрывалось вдалеке в дрожащем от марева воздухе.
- Ах ты, неисправный маленький хам, - пробормотал он, даже сейчас не признаваясь самому себе, что, возможно, малыш Р2 был прав. - Это все равно ты виноват. Ты хитростью вынудил меня идти в этом направлении, но и тебе повезет не больше, чем мне.
И ему тоже не повезло бы, если бы он не продолжал идти и идти. Шагнув вперед, он услышал, как что-то заскрипело в его ноге. Сев на свой металлический зад, он начал очищать от песка свои проржавевшие суставы.
- Я бы мог продолжать идти в мом направлении, - сказал он сам себе. - Или сознаться в ошибочности выбранного направления и постараться догнать Р2. - Но ни одна из этих перспектив не прельщала его.
Был и третий вариант. Он мог сидеть здесь, загорая на солнышке, пока его суставы не окаменеют, внутренности не перегреются и ультрафиолетовые лучи не выжгут его фоторецепторы. Он станет еще одним свидетелем губительности системы двойной звезды, как то фантастическое животное, останки которого он недавно встретил на своем путь.
Его рецепторы уже начали слабеть в ответ на палящее солнце. Ему показалось, что вдали что-то двигается. Возможно, это дрожал от жары воздух. Нет, это определенно был отблеск луча от металлической поверхности какого-то предмета и этот предмет приближался к нему.
Надежда его возросла. Не замечая предупреждающих сигналов, поступающих из поврежденной ноги, он поднялся и начал судорожно размахивать руками.
Как он сейчас видел, это, несомненно, был какой-то транспортный механизм, хотя и неизвестной ему модели. Но это было все же нечто механическое, а это свидетельствовало о разуме и технической мощи создавших его существ.
В своем волнении он забыл о возможности, что это могло быть и не делом рук человека.
- Итак, я отключил питание, вырубил дожигатели топлива и нырнул вниз, следуя по пятам Дика, - кончил Люк, оживленно жестикулируя. Он и Биггс прогуливались неподалеку от энергостанции. Откуда-то изнутри здания раздались звуки работающих механизмов. Механик наконец-то присоединился к своему роботу, который все время что-то ремонтировал.
- Я был так близок от него, - взволнованно продолжал Люк. - И я думал, что поджарю свою машину. Оказалось, что я довольно сильно кокнул свой лэндспидер. - Воспоминание об этом заставило его нахмуриться.
- Дядя Оуэн был сильно расстроен. Он пилил меня всю остальную часть сезона. - Уныние Люка быстро прошло. Воспоминание о победе заглушило негативные аспекты. - Жаль, что тебя там не было, Биггс.
- Не принимай это так близко, - осторожно сказал его друг. - Ты, возможно, и лучший пилот пустыни по эту сторону Мос Эйсли, но эти маленькие скайхотеры могут быть очень опасны. Для атмосферного корабля они передвигаются слишком быстро. Слишком быстро. Будешь гоняться наперегонки за одним из них и вдруг - бац! - Он ударил кулаком по раскрытой ладони другой руки. - От тебя не останется даже мокрого пятна на темной стене ущелья.
- Посмотри-ка, как он замечательно запел, - резко ответил Люк. - Ну, теперь, когда ты побывал на нескольких из этих огромных звездолетов, ты начинаешь говорить, как мой дядя. Вы размякли там, в своих городах. - Он энергично схватил Биггса, но тот мягко провел контрприем, намереваясь полушутя перейти в контратаку. Едва заметное самодовольство Биггса растворилось в чем-то более теплом.
- Я соскучился по тебе, приятель.
Люк смущенно отвернулся.
- Не все осталось по-прежнему с тех пор, как ты ушел, Биггс. Хотя все здесь было так... - Люк попытался найти более точное слово, но потом беспомощно закончил: так тихо. - Взгляд его блуждал по пустынным, занесенным песком, улицам Анкорхеда.
- Верно, здесь всегда было тихо.
Биггс, задумавшись, молчал. Затем он осмотрелся. Они были на улице одни. Все остальные уже вернулись в спасительную прохладу энергостанции. Биггс приблизился к другу, и Люк почувствовал серьезность в голосе своего друга.
- Люк, я вернулся не только для тою, чтобы проститься или повоображать, что я лучше всех только потому, что окончил Академию. - Он снова, казалось, засомневался, почувствовав неуверенность в себе. Затем, не давая возможности для отступления, быстро выпалил: - Но я хочу, чтобы ты знал об этом. Я не могу рассказать это даже своим учителям.
Уставившись на Биггса, Люк только и смог вымолвить:
- Знать что? О чем ты говоришь?
- Я говорю о разговорах, которые идут в Академии, да и в других местах тоже, Люк. Много разговоров и слухов. У меня появились друзья - новые друзья из других звездных систем. Сейчас мы все согласны с тем, что события развиваются, - его голос понизился, как у заговорщика. - Как только мы достигнем одной из периферийных звездных систем, мы собираемся смыться с корабля и присоединиться к Союзу.
В ответ на это Люк уставился на своего друга, пытаясь вообразить Биггса патриотом, говорящим с пылом повстанца.
- Ты собираешься присоединиться к восстанию? - начал он. - Ты, наверное, шутишь. Как ты это сделаешь?
- Умерь свой пыл, - предупредил его Биггс, опасливо оглядываясь на энергостанцию. - Рот у тебя, как кратер вулкана.
- Извини, - быстро прошептал Люк. - Я спокоен, смотри, как я спокоен. Ты же едва слышишь меня...
Биггс прервал Люка и продолжал:
- У одного из моих друзей по академии есть друг на Бестине, который может помочь нам войти в контакт с вооруженным отрядом повстанцев.
- Один из друзей, ты с ума сошел! - убежденно сказал Люк, уверенный в том, что его друг свихнулся. - Можно всю жизнь блуждать, пытаясь обнаружить хотя бы аванпост повстанцев. Большинство из рассказов о них - всего лишь мифы. Это друг твоего друга может вполне оказаться имперским агентом. Ты кончишь на Касселе или того хуже. Если бы аванпосты повстанцев было так легко обнаружить, Империя уничтожила бы их еще много лет назад.
- Я знаю, что дело это долгое, - неохотно признался Биггс. - Но если я не свяжусь с ними, тогда... - в глазах Биггса зажглось что-то странное, словно это был сплав новоприобретенной зрелости и еще чего-то. - Я сделаю все, что смогу, сам, один.
Он внимательно смотрел на своего друга.
- Люк, я не собираюсь ждать, пока Империя призовет меня на военную службу. Несмотря на то, что передают по официальным информационным каналам, восстание растет и ширится. И я хочу быть на стороне тех, кто прав, на стороне тех, в кого я верю. - Его голос как-то неприятно изменился, и Люк спросил себя, что имел в виду его друг.
- Жаль, что ты не слышал того, что слышал я, Люк; не знал о тех безобразиях, о которых узнал я. Возможно, когда-то Империя была великой и прекрасной, но люди, находящиеся сейчас у власти... - он покачал головой. - Все прогнило, Люк, все прогнило...
- А я ни черта не могу поделать с этим, - глупо пробормотал Люк. - Я завяз здесь, - он в отчаянии пнул вязкий песок Анкорхеда.
- Я думал, что ты будешь скоро поступать в Академию, - заметил Биггс. - Если это так, то у тебя появится шанс выбраться из этой кучи песка.
Люк иронически фыркнул.
- Вряд ли. Я вынужден был забрать свое заявление обратно. - Он отвернулся не в силах выдержать недоверчивый взгляд друга. - Я был вынужден сделать это. Песчаный народ был сильно недоволен с тех пор, как ты уехал, Биггс. Они даже напали на окраины Анкорхеда.
Биггс покачал головой, словно отбрасывая эту причину.
- Твой дядя мог бы остановить целую колонну Рейдеров одним бластером.
- Из своего дома, конечно, - согласился Люк. - Но у дяди Оуэна уже установлено и работает достаточно испарителей, чтобы его ферма давала приличный доход. И он не может охранять свои владения один, он говорит, что я нужен ему еще по одной причине. Я не могу покинуть его именно сейчас.
Биггс грустно вздохнул.
- Мне жаль тебя, Люк. Когда-нибудь тебе придется научиться отличать то, что кажется тебе важным от того, что на самом деле является важным. - Он обвел руками вокруг. - В чем польза работы твоего дяди, если все это будет захвачено Империей. Мне известно, что они собираются начать монополизацию торговли во всех, даже самых отдаленных системах. И скоро твой дядя, как и все на Татуине, будет просто издольщиком, надрывающимся во имя прославления Империи.
- Здесь этого не может произойти, - возразил Люк с уверенностью, которой он в себе не ощущал. - Ты же сам сказал, что Империя не будет связываться с этой кучей камней.
- Все меняется, Люк. Только угроза восстания удерживает многих находящихся у власти от совершения определенных дел, о которых лучше не упоминать. Если эта угроза будет полностью устранена... существуют две вещи, которые постоянно довлеют над людьми: любопытство и жадность. Хотя имперские бюрократы не слишком-то любопытны.
Оба они некоторое время стояли молча. Песчаный смерч пересек улицу в своем молчаливом великолепии и ударился о стену, разбросав песок и обломки камней во все стороны.
- Жаль, что я не еду с тобой, - сказал Люк. Он поднял глаза. - Ты еще долго пробудешь здесь?
- Нет. Все дело в том, что я утром уезжаю на свой "Экклиптик".
- Ну тогда, я думаю, мы с тобой больше уже не увидимся.
- Когда-нибудь, возможно, и встретимся, - утешил его Биггс. Он приободрился, улыбнувшись своей улыбкой. - Я буду искать тебя, сорвиголова. А пока постарайся не налететь на стену какого-нибудь ущелья.
- Через год я поступлю в Академию, - упрямо сказал Люк, больше ободряя себя, чем Биггс. - А потом, кто знает, где а окажусь, - голос его звучал решительно. - В звездный флот меня не призовут, это точно. Береги себя... ты всегда будешь моим лучшим другом. - Рукопожатие было не нужно. Они давно уже переросли это.
- Ну, тогда пока, Люк, - просто сказал Биггс. Он повернулся и вошел в энергостанцию.
Люк следил за ним, пока друг не скрылся за дверью, мысли его хаотичны и непредсказуемы, как внезапные песчаные штормы на Татуина.
На Татуине было сколько угодно необычных природных явлений. Но самым выдающимся из них были загадочные туманы, регулярно поднимавшиеся с почвы в тех местах, где песчаные пустыни омывали непоколебимые утесы и столовые горы.
В опаленной жарким дыханием пустыне туман казался неуместным, как кактус во льду, но тем не менее он был. Метеорологи и геологи спорили между собой о его происхождении, создавали теории наподобие той, в которой говорилось, что вода задерживается в порах песчаника наподобие теле и о неизвестных химических процессах, заставляющих воду подниматься вверх при охлаждении почвы, а затем уходить под почву при восходах двойного солнца. Все это устарело, но было вполне реально.
Ни туман, ни жуткие звуки, издаваемые обитателями ночной пустяк, не пугали Р2Д2, когда он осторожно шел по гребню скал, выискивая самый легкий путь к вершине одной из столовых гор. Его широкие квадратные ногоступы громко клацали в вечерней тишине, и тогда песок под ногами оседал, обнажая гравий.
Он на секунду остановился, так как показалось, будто он услышал какой-то шум, словно по камню провели чем-то металлическим - этот звук раздался впереди него. Звук больше не повторялся, и маленький робот начал быстро карабкаться вверх.
Сверху от гряды, слишком высоко, чтобы это можно было увидеть снизу, от каменной стены отделился булыжник. Небольшое существо, только что случайно столкнувшее этот блестящий булыжник, словно мышь, шмыгнуло за камень в тень. Из-под нависающих складок коричневого капюшона в метре от ближайшей стены ущелья виднелись две горящие точки.
Только реакция ничего не подозревающею робота помогла ему услышать воющий сигнал и предупредила его. Секунду Р2Д2 продолжал светиться в сгущающихся сумерках. Затем он издал короткий электронный свист, его трехногая опора потеряла равновесие, и парализованный лучом маленький робот опрокинулся на спину, лампочка на его лбу хаотически замигала.
Три коротышки, настоящая пародия на человека, выбежали из-за прикрывавших их огромных камней. Движения их были больше похожи на движения грызунов, чем на человеческие, и существа эти были ненамного выше Р2. Увидев, что достаточно всего лить одного заряда парализующей энергии, чтобы обездвижить робота, они убрали в кобуру свое странное оружие. Но все же с осторожностью начали приближаться к неподвижному роботу, дрожа, как осиновые листья.
Их капюшоны были покрыты толстым слоем пыли и песка. Когда они рассматривали своего пленника, глаза их, желто-красные, как у кошек, горели нездоровым светом. Дивы переговаривались глухим гортанным кваканьем и звуками, похожими на искаженную человеческую речь. Если, как предполагали антропологи, они когда-то и были людьми, они уже давно деградировали до такой степени, что абсолютно не были похожи на людей.
Подошло еще несколько джав. Все вместе, кто подталкивая, кто таща, они стянули робота со скалы вниз.
На дне ущелья, похожий на ужасного доисторического монстра, находился песчаный гусеничный краулер, настолько же огромный, насколько его владельцы были крошечными. Стоя на многочисленных траках гусениц, которые были выше человека самого высокого роста, машина возвышалась над почвой на несколько десятков метров. Ее металлическая обшивка была поцарапана и помята во многих местах, сопротивляясь бесконечным песчаным бурям.
Подойдя к краулеру джавы снова о чем-то начали совещаться между собой. Р2Д2 слышал их, но не мог уловить смысла в их голосах. И ему нечего было стыдиться этого. Если было нужно, речь джав могли понимать только либавы, так как они пользовались быстро меняющимся языком, который буквально сводил с ума лингвистов.
Один из джавов вынул из сумки небольшой диск и прикрепил к боку малыша Р2. С одной стороны громадной машины торчала громадная труба входа. Джавы подошли к машине и исчезли в ней. Раздался короткий стон и шум воздуха, и маленького робота засосало внутрь, как коктейль через соломинку. Покончив с этим, джавы снова начали совещаться мелку собой. Потом все, что еще оставались снаружи, быстро забрались в краулер. Они были очень похожи на мышиную семью, возвращающуюся к себе в норы.
Не слишком мягко всосавшая Р2 труба выкинула его в небольшое кубическое помещение. Кроме огромных куч всяких поломанных приборов и инструментов - настоящего металлолома - в этом помещении находилось около двух десятков роботов разных форм и размеров. Некоторые из них на электронном языке беседовали между собой, другие - бесцельно бродили вокруг них. Но когда Р2Д2 ввалился в помещение, один из роботов удивленно воскликнул:
- Р2Д2, это ты! А это я!
Это закричал из темноты взволнованный ЗПиО. Он пробрался к все еще неподвижному маленькому роботу и совсем не по механически обнял его. Заметив маленький диск он задумчиво покосился на свою грудь, где был прикреплен точно такой же диск.
Задвигались огромные шестерни, очень плохо смазанные. Со стоном и скрежетом краулер-монстр развернулся и с непробиваемым упорством загрохотал по ночной пустыне.

Глава 3

Полировка конференц-стола была так же бездушна и неуступчива, как восемь Имперских сенаторов и офицеров, которые сидели за ним. Имперские солдаты охраняли вход в помещение, холодно освещаемое немногочисленными светильниками на стенах и потолке. Один из восьми Сенаторов с пафосом произносил речь. Он был похож на человека, который забрался слишком высоко и слишком быстрыми способами, которые лучше не изучать слишком пристально. Генерал Тагг действительно обладал кое-какими необычными талантами, но свое теперешнее высокое положение он занял не только благодаря им. Другие порочные наклонности оказались более действенными.
Хотя его форма и была идеально пригнана, а тело чисто, как у всех собравшихся в этом помещении, никто из присутствующих не хотел бы прикоснуться к нему. Он был словно покрыт какой-то отвратительной слизью, о которой можно было скорее догадаться, чем ощутить ее присутствие. Но несмотря на это, многие уважали его. Или боялись.
- Я говорю вам, что на мот раз он зашел слишком далеко, - с чувством, очень уверенно убеждал генерал. - Этот Лорд, навязанный нам по указке Императора, будет нашей погибелью. До тех пор пока боевая станция не будет полностью введена в строй, мы останемся уязвимыми.
Некоторые из вас, кажется, еще не понимают, насколько хорошо вооружен восставший Союз. Известно, что их корабли великолепны, пилоты лучше наших. И ими двигает нечто мощное, чем просто двигатели их звездолетов: это их упорствующий реакционный фанатизм. Он опаснее, чем это представляют многие из вас.
Старший офицер со шрамом на лице, таким глубоким, что дате самые лучшие хирурги-косметологи не смогли полностью ликвидировать его, нервно поднялся со своего кресла.
- Опасны для вашего звездного флота, генерал Тагг, но не для этой станции. - Взгляд его мудрых глаз скользил по сидящим, переходя от одного лица на другое. - Я, кстати, считаю, что Лорд Вейдер знает, что делает. Восстание будет продолжаться до тех пор, пока у этих трусов есть убежище, место, где их пилоты могут отдохнуть, а их техника может быть отремонтирована.
Тагг возразил ему: - Извините, но я не разделяю вашего мнения, Рамоди. Я думаю, что создание этой станции имеет больше общего с претензиями губернатора Таркина на личную власть и славу, чем с какой-то оправданной военной стратегией. Повстанцы будут получать поддержку внутри Сената до тех пор...
Его прервал звук откатившейся в сторону одностворчатой двери и топот охранников, ставших по стойке смирно. Все повернулись в ту сторону.
В комнату вошли два настолько же непохожих друг на друга человека, насколько совпадали их цели. Ближе к Таггу стоял худой угловатый человек, чьи волосы и фигура напоминали старую щетку, а на лице застыло выражение хищной пираньи. Великий Мофф Таркин, губернатор многочисленных территорий Империи, оскалился при появлении огромной, закованной в латы, фигуры Дарта Вейдера.
Тагг, неустрашимый, хотя и притихший, сел на свое место. Таркин занял место у основания конференц-стола. Вейдер встал рядом с ним, подавляя всех присутствующих своим присутствием. Минуту Таркин смотрел прямо на Тагга, затем отвел взгляд в сторону, словно не увидел ничего интересного. Тагг так и дымился, но молчал.
Пока взгляд Таркина блуждал по сидящим за столом, его губы застыли в острой, как лезвие бритвы, улыбке удовлетворения.
- Императорский совет больше не будет доставлять нам беспокойства, господа. Я только что получил от Императора уведомление о том, что он навсегда распустил этот ненужный им орган управления.
Волна негодовании прошла по всем собравшимся.
- Последние остатки старой Республики, - продолжал Таркин. - Они наконец-то уничтожены.
- Это невозможно, - прервал его Тагг. - Как Император будет осуществлять контроль над мирами Империи?
- Вы должны понять, что Сенат полностью не отменен, - продолжал Таркин. - Он просто уступил место, - улыбка его стала шире... - при введении чрезвычайного положения. Региональные губернаторы будут управлять непосредственно и получат полную свободу действий в управлении своими территориями. Это означает, что величие Империи наконец-то будет полностью доведено до всех колеблющихся миров Империи. С этого времени страх будет держать в узде местные правительства, которые могут бить потенциальными предателями. Страх перед Имперским Флотом - страх перед вашей боевой станцией.
- А как насчет имеющего место восстания? - полюбопытствовал Тагг.
- Если повстанцы смогут получить доступ к полной технической документации и схемам станции, существует слабая возможность, что они обнаружат в ней слабое место, которым можно воспользоваться. - Таркин самодовольно улыбнулся. - Конечно, все мы хорошо знаем, как тщательно охраняется такая жизненно важная информация. Совершенно невероятно, что она может попасть в руки врагов.
- Технические характеристики, на которые вы косвенно сослались, - сердито прохрипел Дарт Вейдер, - скоро снова будут в наших руках. Если...
Таркин отмахнулся от Черного Лорда, чего не посмел бы сделать никто из сидящих за столом.
- Это несущественно. Любое нападение восставших на боевую станцию будет актом их самоубийства, причем бесполезного, независимо от тот, какую информацию они
получили.
После
многочисленных
секретных усовершенствований, - явно с удовольствием заявил он, - эта станция стала решающей силой в этой части Вселенной. События в нашей части Галактики больше не будут предопределяться судьбой, законами или каким-нибудь учреждением. Они будут решаться мой станцией.
Огромная, закованная в металл рука сделала незаметный жест, и одна из наполненных чаш на столе тотчас же медленно скользнула в нее. Слегка удивленный тоном Таркина, Лорд продолжал: - Не слишком гордитесь этим технологическим ужасом, порожденным вами, Таркин. Способность уничтожить город, мир, целую систему еще недостаточна, если противопоставить ей силу.
- Силу? - насмешливо усмехнулся Тагг. - Не старайтесь запугать нас вашими колдовскими штучками, Вейдер. Ваше прискорбное пристрастие к древней мифологии не помогло вам вы колдовать те украденные записи и не дало вам сведений, достаточных для того, чтобы обнаружить тайную базу восставших. Да что там, со смеху помереть можно, если...
Глаза Тагга вдруг выпучились, он страшно посинел, и рука ухватилась за горло.
- Я нахожу, - тихо сказал Вейдер, - что этот недостаток веры вызывает опасения.
- Достаточно, - выдавил из себя расстроенный Таркин. - Вейдер, оставьте его. Это сведение счетов между нами бессмысленно.
Вейдер пожал плечами, как будто это было для него несущественно. Тагг обмяк в своем кресле, потирая горло и не сводя опустошенного взгляда с черного гиганта.
- Лорд Вейдер представит вам местонахождение крепости повстанцев к тому времени, как операция против нее будет действительно необходимой, - заявил Таркин. - Узнав ее местоположение, мы ее полностью уничтожим, сокрушив это жалкое восстание одним молниеносным ударом.
- Да будет так, - не без сарказма добавил Вейдер, - как пожелает Император.
Если кто из сидящих за столом и находил этот неуважительный тон достойным осуждения, одного взгляда на Тагга было достаточно, чтобы убедить недовольного не заострять на этом внимания.
Темная тюрьма пропахла прогорклым маслом и затхлостью. Она была похожа на склеп, и ЗПиО держался в этой неподходящей для него атмосфере как только мог. Не стукнуться о стену или о соседнею робота при каждом толчке было настоящим искусством.
Чтобы сохранить энергию, а также чтобы не слышать бесконечный поток жалоб своего более высокого товарища, Р2Д2 отключил все свои наружные датчики. Он неподвижно лежал среди кучи запасных деталей, величественный но в данный момент особенно озабоченный своей собственной судьбой.
- Неужели это никогда не кончится! - завопил ЗПиО, когда еще один мощнейший толчок потряс их тюрьму. Он уже успел вообразить самые возможные последствия их путешествия, числом не менее пятидесяти, и отказаться от них. Он только был уверен, что теперешнее его положение было намного хуже, чем только можно было себе вообразить.
Затем внезапно произошло нечто более невообразимое, чем даже самый жесткий удар. Гул моторов песчаного краулера затих, и машина остановилась, словно в ответ на отчаянную мольбу ЗПиО. Среди тех роботов, которые еще сохраняли остатки чувствительности, возник беспокойный шум, когда они стали раздумывать, где же они находятся и что их ожидает в самом скором времени. По крайней мере ЗПиО уже почти понял жуткие намерения своих захватчиков.
Пленники, находящиеся вместе с ним, объяснили, как знали, природу этих полуживых, полумеханических созданий-джав. Передвигались они в своих огромных домах-крепостях и рыскали в самых неудобных для жизни районах Татуина в поисках ценных ископаемых или металлолома. Они никогда не снимали своих защитных накидок и масок, поэтому никто не знал, как они выглядят. Но они считались невероятно уродливыми. И ЗПиО не нужно было убеждать в этом.
Склоняясь над своим все еще неподвижным товарищем, он начал упорно трясти его цилиндрическое туловище. Внешние сенсоры Р2 не были отключены, и на груди маленького робота один за другим начали зажигаться огоньки.
- Прости и проснись, - призывал его ЗПиО, - мы куда-то прибыли и остановились. - Как и у некоторых других роботов с богатым воображением, его глаза беспокойно скользили по металлическим стенам, в любое мгновение ожидая увидеть отодвигаемую в сторону панель входа и огромную металлическую лапу, пытавшуюся схватить его.
- Мы обречены, и в этом нет никакого моет сомнения, - печально произнес он, когда Р2 выпрямился, полностью придя в рабочее состояние. - Как ты думаешь, они отправят нас на переплавку? - несколько минут он молчал, как бы ожидая ответа - потом добавил: - меня убивает это ожидание.
Дальняя стена помещения отодвинулась в сторону, и ослепительный свет Татуина обрушился на них. ЗПиО был вынужден прикрыть фоторецепторы, чтобы избежать их повреждения.
Несколько отвратительного вида джав проковыляли в помещение. Они были одеты в те же грязные лохмотья, которые ЗПиО заметил на них накануне. Пользуясь ручным оружием неизвестной конструкции, они раздавали роботам тычки. "Как они уверены в себе", - заметил ЗПиО, неподвижно стоя на месте.
Не обращая внимания на неподвижных роботов, джавы выгнали тех, кто был способен двигаться, наружу. Среди них оказались ЗПиО и Р2. Теперь два робота стояли в неровном ряду других роботов.
Прикрывая глаза рукой от яркого солнца, ЗПиО увидел, что пятеро из роботов находятся у огромного песчаного краулера. Мысль о побеге не пришла в его голову. Такое понятие для робота было абсолютно чуждо. Чем умнее был робот, тем ужаснее и невообразимее было для него понятие бегства. К тому же, попытайся он бежать, встроенные в него датчики обнаружили бы эту неисправность в его механизме логики и сожгли бы все цепи в его мозгу.
Вместо этого он рассматривал небольшие купола и силуэты испарителей, которые свидетельствовали о довольно крупном поселении людей. Хая ему был неизвестен этот тип строений, все признаки указывали на то, что это довольно скромное, если не уединенное поселение людей. Мысли о том, что его разберут на части или заставят работать в какой-нибудь шахте с высокой температурой, постепенно улетучивались из его головы, и соответственно повышалось настроение.
- Возможно, все будет не так уж и плохо, - с надеждой пробормотал он. - Если мы сможем убедить этот двуногий сброд разгрузить нас здесь, мы снова сможем поступить на службу к людям, вместо тот чтобы пойти на переплавку.
Р2 что-то уклончиво прочирикал. Оба робота замолчали, когда джавы начали суетиться вокруг них, пытаясь приукрасить одного, совсем уж никудышного, робота с неестественно выгнутой спиной. Они пытались замаскировать вмятины и царапины на его теле замазкой или грязью.
Двое из них суетились вокруг него самого, очищая покрытое песком тело. ЗПиО отчаянно пытался подавить чувство брезгливости. Одной из его человеческих функций была способность соответственно реагировать на отвратительные запахи. Ясно было, что джавы не имели никакого понятия о гигиене, но он был уверен, что говорить им об этом было совершенно бессмысленно.
Тучи мелких насекомых вились вокруг лиц джав, не обращавших на них никакого внимания. Очевидно, тучи этого гнуса считались одним из их признаков, как, например, рука или нога.
ЗПиО был так поглощен своими наблюдениями, что не заметил двух человек, приближающихся к ним со стороны самого большого купола. Р2 пришлось слегка подтолкнуть его, чтобы он поднял глаза.
У человека, шедшего впереди, был вид угрюмый от почти вечной усталости, наложенной на его лицо за долгие годы борьбы с враждебной окружающей средой. Его седеющие волосы свисали заскорузлыми космами, словно спирали, вырезанные из гипса. Пыль толстой коркой покрывала его одежду, лицо и руки, и, наверное, мысли. Но тело его, в отличие от души, все еще было сильным.
Люк, карлик по сравнению с телом борца своего дяди, с опущенными плечами широкими шагами следовал за своим дядей, и в глазах его было скорее уныние, чем усталость. У него на уме было много чего, но все это имело очень мало общего с сельским хозяйством. В основном это касалось его дальнейшей жизни и обязательств, принятых на себя его лучшим другом, который недавно улетел в голубую даль неба и вступил на путь более сложной, но и более достойной карьеры.
Высокий человек остановился перед джавами и вступил с ними в переговоры на их особом квакающем языке. Когда джавам было нужно, их можно было понять.
Люк безразлично стоял рядом с дядей. Потом он поплелся за ним, а тот принялся осматривать пятерых роботов, останавливаясь только за тем, чтобы сказать пару слов своему помощнику. Люку очень трудно было сосредоточиться, хотя он и знал, что ему нужно учиться.
- Люк, о, Люк, - позвал кто-то.
Отвернувшись от разговаривающего с дядей джава, превозносящего непревзойденные достоинства пятерых роботов, а также от своего дяди, высмеивающего их слабые стороны, Люк подошел к ближайшему краю возвышающейся над песком площадки и заглянул вниз.
Полная женщина, с видом потерявшегося воробьишки, копалась среди декоративных растений; она посмотрела на него.
- Не забудь сказать Оуэну, что если он будет покупать переводчика, чтобы он позаботился о том, чтобы тот говорил на боцца, Люк.
Люк оглянулся на пеструю коллекцию поломанных роботов.
- Похоже, что у нас не из чего особенно выбирать, - крикнул он. - Но все равно, я напомню ему.
Она кивнула ему, и он повернулся, чтобы снова присоединиться к своему дяде.
Оуэн Ларс, очевидно, уже принял решение и остановил свой взгляд на небольшом полусельскохозяйственном роботе. Он был очень похож на Р2Д2, за исключением тот, что его манипуляторы могли выполнять различные действия и он был снабжен многочисленными вспомогательными приспособлениями. Повинуясь приказу Оуэна, он вышел из строя и заковылял за ним и немного притихшим джавой.
Когда они дошли до конца строя роботов, глаза фермера сузились, он посмотрел на высокого человекообразного робота и его яркую, хотя и несколько потускневшую бронзовую отделку.
- Я догадываюсь о твоем назначении, - сказал он роботу. - Ты знаешь таможенные законы и правила дипломатического этикета?
- Знаю ли я правила дипломатическою этикета? - эхом повторил ЗПиО, пока фермер осматривал его с ног до головы; ЗПиО решил превзойти джав в восхвалении собственных достоинств. - Знаю ли я правила дипломатического этикета! Да это моя первейшая функция; Я так же хорошо могу...
- Мне не нужен протоколист, - сухо прервал его фермер.
- Я не виню вас, сэр, - быстро согласился ЗПиО. - Я полностью согласен с вами. Что может быть бесполезнее в таких условиях. Для человека ваших способностей робот, знающий дипломатический этикет, был бы бесполезной тратой денег. Нет, сэр, разносторонность мое среднее имя. Си Ви ЗПиО. - Ви - значит, всесторонний. К вашим услугам. Я запрограммирован более чем на тридцать вспомогательных функций, которые требуют только...
- Мне нужен кто-то, разбирающийся в действительном языке независимо запрограммированных испарителей, - прервал его фермер, демонстрируя высокомерное пренебрежение к еще не перечисленным функциям ЗПиО.
- Испарители! Тогда нам обоим повезло! - воскликнул ЗПиО. - Моим первым назначением после основного было программирование двойных грузовых подъемников. Их конструкция и способ запоминания очень похож на конструкцию и способ запоминания ваших испарителей. Можно сказать, одно и то же.
Люк похлопал своего дядю по плечу и что-то сказал ему на ухо. Дядя кивнул и снова посмотрел на томящегося ЗПиО.
- Ты говоришь на боцца?
- Конечно, сэр, - ответил ЗПиО, впервые почувствовав уверенность от первого честного ответа. - Это мой второй язык. Я так же свободно говорю на боцца, как...
Но фермер, кажется, решил не давать ему закончить ни одною предложения.
- Заткнись! - Оуэн Ларс посмотрел на джаву сверху вниз, - я беру также и этого.
- Я уже замолк, сэр, - ответил ЗПиО; с трудом сдерживая радость но поводу того, что его купили.
- Отправь их в гараж, - приказал дядя Люку. - Я хочу, чтобы к ужину ты их почистил.
Люк вопросительно посмотрел на дядю.
- Но я собирался на станцию, чтобы забрать несколько новых энергопреобразователей, и я...
- Не ври мне, Люк, - мирно сказал ему дядя. - Я еще не против того, чтобы ты терял время со своими друзьями-бездельниками, но только после тот, как ты покончишь со своими обязанностями. А теперь за дело - помни, до ужина!
Удрученный Люк раздраженно обратился к ЗПиО и маленькому сельскохозяйственному роботу. Он знал, что лучше не спорить с дядей.
- Эй, вы, двое, следуйте за мной, - Люк направился в гараж, а Оуэн приступил к переговорам с джавой о цене.
Другие джавы повели оставшихся троих роботов обратно в краулер, когда вдруг раздался печальный гудок, почти рыдание. Люк увидел малыша Р2, нарушившего строй и направлявшихся к нему. Его немедленно задержал джава, державший в руках прибор, управлявший диском.
Люк с любопытством смотрел на "восставшего" робота. ЗПиО хотел что-то сказать, но обдумал все "за" и "против" и передумал. Вместо этого он промолчал, уставившись прямо перед собой.
Минуту спустя рядом с ними что-то негромко звякнуло. Опустив взгляд, Люк увидел, что из головы сельскохозяйственного робота вывалилась плата. Изнутри его раздался скрежет, а уже через секунду робот начал биться на песке в конвульсиях, разбрасывая вокруг себя детали. Наклонившись, Люк заглянул внутрь бившегося робота. Затем он позвал:
- Дядя, основной вспомогательный двигатель на этом культиваторе сгорел. Посмотри... - Он сунул руку внутрь робота, намереваясь коснуться мотора, но с нет соскочила синеватая искорка и впилась в палец. Запах горящей изоляции и ржавчины заполнил чистый воздух пустыни: запах, характерный для смерти любого механизма.
Оуэн Ларс сверху вниз уставился на обеспокоенного джаву.
- Что это за хлам вы пытаетесь нам всучить?
Джава ответил громко и негодующе, одновременно предусмотрительно сделав два шага назад. Он был обеспокоен, что этот высокий человек находился между ним и успокаивающим своей близостью пескоходом. А в это время Р2Д2 вырвался из группы роботов, которых вели обратно в подвижную тюрьму. Сделать это оказалось довольно просто, так как все джавы прислушивались к спору между их представителем и дядей Оуэном.
Не обладая достаточным количеством конечностей для беспорядочной жестикуляции, Р2 громко свистнул, чтобы привлечь внимание ЗПиО.
Осторожно коснувшись плеча Люка, высокий робот что-то заговорщически шепнул ему на ухо.
- Если мне будет позволено сказать, молодой господин, малыш Р2 - настоящая находка. Он в отличном состоянии. Я не думаю, что эти существа понимают, в каком он отличном состоянии. Не обманывайтесь этой коркой из песка и пыли.
У Люка была привычка мгновенно принимать решения, неважно, правильные или ошибочные.
- Дядя Оуэн! - позвал он.
Прекратив спор, но не спуская глаз с джавы, его дядя быстро глянул на Люка, а тот жестом указал на Р2.
- Мы не хотим ссориться. Как насчет обмена этого... он показал на сгоревшего сельскохозяйственного робота. - ...на того?
Пожилой человек профессиональным взглядом осмотрел малыша Р2. Затем перевел взгляд на джав. Хотя они были отъявленными трусами, крошечных обитателей пустыни можно было довести до чего угодно. Песчаный краулер мог сравнять с землей его ферму, хотя этим актом джавы могли вызвать смертельную жажду мести со стороны людей. Они оказались в невыгодной с обоих сторон ситуации, если бы он слишком сильно нахал на них. Перед тем как согласиться, Оуэн возобновил переговоры, но только для вида. Главный джав, похоже, пошел, пошел на сделку с неохотой, и обе стороны наконец облегченно вздохнули, когда конфликта удалось избежать. Джава кланялся и нетерпеливо выл от жадности, когда Оуэн расплачивался с ним.
А тем временем Люк повел обоих роботов к отверстию в сухой земле. Через минуту они быстро спускались по наклонному спуску, очищенному от песка электронными старателями.
- Смотри, не забывай, - сказал ЗПиО, наклоняясь к маленькому роботу. - И почему я рискую своей головой ради тебя, когда ты доставляешь мне одни только неприятности. Это выше моего понимания.
Проход расширился, перейдя в гараж, заваленный инструментами и деталями сельскохозяйственных машин. Многое здесь выглядело изрядно поношенным, а некоторые из машин были сломаны и совершенно непригодны для дальнейшего использования. Но для обоих роботов свет в гараже показался успокаивающим, а помещение уютным и обещало покой, давно забытый обоими роботами. Посредине гаража находилась огромная емкость, из которой исходил аромат, заставивший встрепенуться датчики смазки ЗПиО.
Люк улыбнулся, заметив реакцию робота.
- Да, это смазочная ванна, - он с одобрением посмотрел на высокого робота. - И судя по всему, тебе не метало бы на недельку погрузиться в нее. Но мы не можем позволить тебе этого, так что придется удовольствоваться одним днем. - Затем Люк повернулся к Р2Д2, подошедшему к нему и открывшему панель, закрывавшую многочисленные приборы контроля и управления.
- Что те касается тебя, - продолжал Люк, свистнув от удивления, - я просто не знаю, как ты можешь до сих пор передвигаться. И не удивительно, ведь всем известно, как неохотно джавы расстаются с теми энергозапасами, которых у них так мало. Тебе пора подзарядиться. - Он указал на большой аппарат подзарядки.
Р2Д2 посмотрел в том направлении, куда указывал Люк. Затем бипнул и заспешил к устройству, похожему на большой ящик. Найдя нужный провод, он открыл панель и сунул трехфазную вилку в отверстие на своем лице.
ЗПиО подошел к большой цистерне, почти до краев наполненной очищающим, приятно пахнущим, маслом. Со вздохом, очень похожим на человеческий, он медленно погрузился в емкость.
- Вы оба должны вести себя прилично, - предупредил их Люк, взойдя к небольшому двухместному флаеру. Мощный флаер, пригодный и для выхода на орбиту, покоился в ангаре гаража-мастерской. - У меня есть и свои дела.
К несчастью, все мысли Люка вертелись вокруг его последней встречи с Биггсом, поэтому за несколько последних часов он вспомнил лишь о немногих данных ему поручениях. Думая об отъезде своего друга, Люк нежно гладил поврежденную часть стабилизатора своего лэндспидера - стабилизатора, который он повредил, нагоняя воображаемый боевой корабль, среди прихотливых изгибов ущелья. Именно тогда он сильно ударился о выступающий край каменной глыбы. Внезапно Люк вскочил. С необычной силой он бросил ключ зажигания на ближайший верстак.
- Это просто несправедливо! - заявил он, ни к кому персонально не обращаясь. Его голос печально затих. - Биггс прав. Я никогда отсюда не выберусь. Он собирается примкнуть к восставшим против Империи, а я застрял на этой чертовой ферме.
- Прошу прощения, сэр.
Люк, испугавшись, резко обернулся, но это был лишь высокий робот ЗПиО. Контраст между тем, что Люк видел сначала, и роботом, которого он увидел сейчас, был поразителен. Отчищенная от корки песка и грязи бронзовая отделка сияла теперь в лучах светильников гаража.
- Не могу ли я чем-нибудь помочь вам? - заботливо проговорил робот.
Люк внимательно посмотрел на нет. И пока он смотрел, гнев его понемногу улегся. Кричать на робота было совершенно бесполезно и бессмысленно.
- Сомневаюсь, - сказал он, - если только ты не можешь изменить ход времени и ускорить созревание урожая. Или не телепортируешь меня с этой кучи песка под носом у моет дяди.
Даже умудренному жизнью роботу было трудно обнаружить сарказм, поэтому ЗПиО со всей объективностью рассмотрел этот вопрос перед тем, как, наконец, ответить.
- Я не думаю, что могу сделать это, сэр. Я всего лишь третьеразрядный робот и не очень разбираюсь в таких вещах, как трансатомная физика. - Неожиданно события всех последних дней как бы затопили от память. - Дело в том, молодой господин, - как бы заново осмотревшись, продолжал ЗПиО. - Я даже точно не знаю, на какой планете я нахожусь.
Люк сардонически захохотал и проговорил, передразнивая ЗПиО:
- Если в этой вселенной есть центр, то мы находимся в мире, наиболее удаленном от него.
- Да, сэр Люк.
Юноша раздраженно помотал головой.
- Зови меня просто Люк. А этот мир называется Татуин.
ЗПиО слегка кивнул.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Благодарю, с... Люк. Я - Си ЗПиО, специалист по отношениям между людьми. И роботами, - затем он небрежно указал металлическим пальцем себе за спину, на маленького робота. - А это мой товарищ Р2Д2.
- Рад познакомиться с тобой, ЗПиО, - просто сказал Люк. - С тобой тоже, Р2. - Перейдя гараж, он посмотрел на датчик на передней панели маленького робота и довольно хмыкнул. Выдергивая шнур питания, он увидел нечто, что заставило его прищуриться и наклониться поближе.
- Что-нибудь не так, Люк? - спросил ЗПиО.
Люк подошел к ближайшему стеллажу с инструментами и выбрал небольшой прибор с многочисленными отростками.
- Я еще не знаю, ЗПиО.
Вернувшись к блоку подзарядки, Люк наклонился над Р2 и начал трогать какие-то маленькие выступы на голове робота. Иногда он резко отшатывался, когда частички ржавчины резко выстреливали вверх под воздействием прибора.
ЗПиО с интересом наблюдал за работой Люка.
- На нем очень много следов страшных соединений углерода, незнакомых мне. Похоже, что вы оба были свидетелями множества ожесточенных сражений.
- Это правда, сэр, - проговорил ЗПиО, забыв опустить слов "сэр". На этот раз Люк был слишком занят, чтобы поправить его.
- Иногда я удивлять, в каком хорошем состоянии мы все еще находимся, - добавил он, подумав, и все еще избегая прямого ответа на вопрос Люка. - И это несмотря на восстание и все такое прочее.
Несмотря на осторожность, ЗПиО показалось, что он в чем-то проболтался, так как в глазах Люка сверкнуло что-то, похожее на взгляд джавы.
- Ты знаешь о восстании против Империи? - спросил он.
- Кое-что, - неохотно сказал ЗПиО. - Именно благодаря ему мы оказались у вас на службе. Видите ли, теперь мы беженцы, - он не упомянул откуда, да Люк, похоже, не очень и заинтересовался этим.
- Беженцы! Значит, я действительно видел космический бой! - Он взволнованно и быстро продолжал: - Скажи, где вы были? В скольких боях? Как идет восстание? Империи сильно достается? Ты видел много уничтоженных кораблей.
- Пожалуйста, потише, сэр, - умоляюще проговорил ЗПиО. - Вы неверно понимаете наше положение. Мы были невинными наблюдателями. Наше участие в восстании не носило непосредственного характера. Что же касается боев, то я думаю, их было несколько. Трудно судить об мом, когда не находишься в контакте с действующими орудиями. - Он слегка пожал плечами. - Кроме этого мне сказать больше нечего. Не забывайте, сэр, я не более чем космический переводчик и не умею распространять слухи или пересказывать истории и еще менее я умею их сочинять. Я очень простой робот.
Люк разочарованно отвернулся и снова принялся очищать Р2. Соскабливая дальше, он обнаружил нечто настолько загадочное, что это поглотило все внимание Люка. Мелку двумя основными проводами была прочно закреплена металлическая пластинка, которая в обычном случае вызвала бы утечку. Отложив в сторону первый прибор, он взял в руки другой, больший по размерам.
- Ну, мой маленький друг, - пробормотал он, - у тебя здесь застряло что-то действительно интересное. - Пробуя вытолкнуть или вытащить это, он обратил внимание на ЗПиО. - Вы находились на звездном грузовике или это был...
Металл подался с громким треском, и отдача отбросила Люка. Он упал на пол и начал ругаться, потом замер неподвижно.
Передняя часть Р2 засветилась, и на нем появилось четкое трехмерное изображение размером не меньше кубического метра. Изображение в кубе было настолько прекрасно, что только через минуту Люк обнаружил, что ему не хватает воздуха - он забыл о необходимости дышать.
Несмотря на сверхъестественную резкость, изображение неустойчиво мерцало и покачивалось, будто запись была сделана в большой спешке. Люк уставился на невинные цвета изображения, проектирующиеся на прозаическую обстановку гаража. Он намеревался задать вопрос, но так и не сделал этого. Губы девушки в кубе зашевелились, и она начала говорить - или вернее, казалось, что она заговорила. Люк знал, что звуковое сопровождение было записано где-то внутри приземистого робота.
- Оби ван Кеноби, - умолял охрипший голос, - помоги мне, ты моя единственная оставшаяся надежда.
Дребезжащий голос голограммы продолжал. Люк долго сидел абсолютно неподвижно, обдумывая все, что он увидел. Затем моргнул и обратился к маленькому Р2:
- Что все это значит, Р2Д2?
Маленький робот слегка отодвинулся, изображение в кубе тоже переместилось, и бипнул таким образом, что это было похоже на неопределенный ответ.
ЗПиО, казалось, был также заинтригован, как и Люк.
- Что это такое? - резко спросил он, указывая сначала на говорящее изображение девушки, а затем на Люка. - Тебя спрашивают. Кто это и что она делает?
Малыш Р2 издал гудок удивления, как будто клялся всем, чем угодно, что сам только что заметил голограмму. Затем последовал свистящий звук ответа.
ЗПиО переварил полученные сведения, постарался нахмуриться, но не смог, и попытался передать замешательство в голосе: - Он утверждает, что ничего не знает, сэр. Просто неисправность, старые данные. Запись, которую нужно было стереть, но забыли сделать это. Он просит, чтобы мы не обращали на это внимания.
Это было все равно, что сказать Люку, чтобы он не обращал внимания на тайник оружия Дюринд, на который он случайно набрел в пустыне.
- Кто она? - потребовал он ответа, с восхищением глядя на голограмму. - Как она прекрасна!
- Я действительно не знаю, кто она, - честно признался ЗПиО. - Я думаю, она могла быть пассажиркой во время нашего последнего путешествия. Насколько я помню, она была довольно важной персоной. Это может иметь отношение к тому, что наш капитан был посланником на...
Люк прервал его. Глаза его, не отрываясь, смотрели на чувственные губы девушки, которые вновь и вновь повторяли одно и то же предложение.
- Существуют еще записи? Похоже, что это еще не все, - встав, Люк подошел к Р2Д2.
Робот отпрянул назад и так испуганно и озабоченно свистнул, что Люк остановился, помедлив разыскивать внутренние органы управления.
ЗПиО был шокирован.
- Веди себя прилично, Р2, - выговорил он, обращаясь к своему товарищу. - Ты навлечешь на нас беду. - Он представил себе, как их обоих упакуют и отправят назад, к джавам, и этот было достаточно, чтобы он вздрогнул. - Все в порядке, теперь он наш хозяин, - ЗПиО кивком указал на Люка. - Ты можешь довериться ему. Я чувствую, что он желает нам только добра.
Р2Д2, казалось, был уверен в этом или сомневался. Он свистнул своему другу что-то длинное и непонятное.
- Ну? - нетерпеливо проговорил Люк.
ЗПиО не спешил с ответом.
- Он говорит, что он собственность какого-то Оби ван Кеноби, жителя этого мира. И даже именно этого района. Отрывок записи и изображение, которые мы видели и слышали - личное послание, предназначенное этому человеку. - ЗПиО медленно покачал головой. - Это правда, сэр. Я не понимаю, о чем он говорит. Нашим последним владельцем был капитан Колтон. Я никогда же слышал, чтобы Р2 упоминал другою хозяина. И, конечно, я никогда не слышал ни о каком Оби ван Кеноби. Но и боюсь, что все то, что нам пришлось вынести, немного нарушило его логические цепи. Теперь временами он бывает весьма эксцентричным, - и пока Люк раздумывал над таким поворотом событий, ЗПиО воспользовался этим, чтобы бросить в сторону Р2 угрожающий взгляд.
- Оби ван Кеноби, - неуверенно проговорил Люк и вдруг лицо его прояснилось.
- А не намекает ли он на старика Бена Кеноби...
- Прошу прощения, - поперхнулся ЗПиО, безмерно удивленный, - но вы действительно знаете этого человека?
- Не совсем, - упавшим голосом признал Люк. - Я не знаю никого по имени Оби, но старик Бен живет где-то на краю Западного моря дюн. Он местная достопримечательность. Отшельник. Дядя Оуэн и некоторые другие фермеры говорят, что он колдун. Он иногда приходит, чтобы купить кое-что. Я никогда не разговаривал с ним. И мой дядя тоже избегает его. - Люк помедлил, потом еще раз глянул на маленького робота. - Но я никогда не слышал, чтобы у старого Бена был когда-то робот.
Взгляд Люка неудержимо приковала голограмма.
- Интересно, кто она такая? Она наверняка важная личность. Особенно, если то, что рассказал мне ты, ЗПиО - правда. Она говорит так, словно находится в какой-то беде. И весь вид ее свидетельствует о том же. Возможно, послание действительно важное. Мы должны получить его полностью.
Он снова потянулся к внутреннему управлению роботом, но Р2 отпрянул назад, издав громкий писк.
- Он говорит, что у него есть разграничивающий болт регулировки. Он управляет блоками причинности, - перевел ЗПиО. - Он предполагает, что если вывернуть этот болт, то можно посмотреть все послание, - неуверенно закончил высокий робот. Но Люк продолжал всматриваться в изображение, и ЗПиО добавил громче: - Сэр!
Люк вздрогнул.
- Что? Ах, да. - Он обдумал сказанное. Затем глянул на открытую панель маленького робота. На этот раз Р2 не отодвинулся. - Кажется, я вижу этот болт. И я думаю, что он слишком мал, чтобы убежать от меня, если я выверну его. Интересно, зачем кому-то понадобилось посылать послание старику Бену.
- Выбрав необходимый ключ, Люк нагнулся над панелью робота и вывернул ограничительный болт. Первым заметным результатом было то, что изображение пропало. Люк выпрямился.
- Ну вот! - прошла долгая минута гнетущей тишины. Голограмма больше не появлялась. - Куда она делась? - наконец спросил Люк. - Пусть она появится снова. Прокрути мне все послание, Р2.
Из нутра робота раздался невинный гудок. ЗПиО казался обеспокоенным и, казалось, нервничал, когда переводил.
- Он сказал: "какое послание?" - ЗПиО перевел свое внимание на товарища. - Какое послание? Ты знаешь, какое. То, из которого ты только что крутил нам кусок. То, что ты таскаешь внутри своих дефектных ржавых внутренностей. Ты, упрямая куча металлолома!
Р2 сидел и тихо напевал себе под нос.
- Я сожалею, сэр. Но у него возникают опасные колебания в модуле рационального подчинения. Возможно, мы...
Голос из другого конца коридора прервал его:
- Люк, иди обедать!
Люк помедлил, затем поднялся и отвернулся от того загадочного маленького робота.
- О'кей, - ответил он. - Иду, тетушка Беру.
Уже у выхода он обернулся и сказал ЗПиО:
- Посмотри, что можно сделать с ним. Я скоро вернусь, - бросив только что вывернутый болт на верстак, он быстро вышел из помещения.
Как только он ушел, ЗПиО набросился на своего товарища:
- Ты лучше подумай о том, как показать ему всю запись, - ворчал он, с намеком указывая на скамейку, заваленную деталями разобранных механизмов. - Иначе он, возможно, возьмет этот мерзкий прибор и сам докопается до всего. И он не будет настолько осторожным, чтобы ничего не повредить. Если он считает, что ты намеренно скрываешь от него что-то.
Р2 издал жалобный гудок.
- Нет, - ответил ЗПиО, - я не думаю, что ты ему чем-то понравился.
Второй гудок не смог изменить строгого тона в голосе высокого товарища:
- Нет, я не думаю, что ты и мне нравишься.

Глава 4

Тетя Люка, Беру, наполняла кувшин голубоватой жидкостью из покрытого инеем контейнера. Позади нее из столовой раздавались голоса, и на кухню долетали обрывки разговоров.
Она горестно вдохнула. Обеденные споры между ее мужем и Люком становились все более ожесточенными по мере того, как неудовлетворенность отталкивала молодого человека от работы на ферме. Будучи флегматичным человеком от земли, Оуэн, конечно, не испытывал к этому никакого сочувствия.
Положив контейнер в рефрижератор, она поставила кувшин на поднос и быстро вошла в столовую. Беру не была утонченной женщиной, но она инстинктивно понимала свою важную роль в домашних делах. Она действовала, как действуют стержни-замедлители в ядерном реакторе. В ее присутствии Оуэн и Люк вырабатывали мною энергии, но, если ее слишком долго не было происходил разряд - бах!
Встроенные в дно тарелок тепловые конденсаторные пластины еще не дали пище основательно остыть, когда она вошла. Голоса мужчин немедленно стихли в волне вежливого тона, тема разговора была сменена, но Беру сделала вид, что не заметила мой перемены.
- Я думаю, что малыша Р2 могли украсть, дядя Оуэн, - сказал Люк. Он говорил так, словно это и было предметом их предыдущего разговора. Его дядя налил себе из кувшина в стакан и заговорил, набив себе рот едой:
- У джав есть склонность подбирать все, что плохо лежит, Люк. Но не забудь, они боятся даже собственных теней. Чтобы осуществить такое воровство, они прежде всего должны были подумать о последствиях. Теоретически, их ум не способен на это. Почему ты думаешь, что этот робота украли?
- Во-первых, потому что он в странно хорошем состоянии для металлолома. Когда я его чистил, он воспроизвел голограмму... Люк, проговорившись, попытался скрыть свой испуг. Он поспешно добавил: - Но это несущественно. Почему я думаю, что его украли? Потому что он заявляет, что является собственностью человека по имени Оби ван Кеноби.
Возможно, что-то в пище, а может, в молоке заставило дядю Оуэна поперхнуться. А может, это было отвращение, которое он испытывал к личности под мой фамилией. Но, в любом случае, он продолжал есть, не глядя на племянника.
- Я подумал, - решительно добавил Люк, - что робот имеет в виду старика Бена. Имя у него другое, но фамилия ведь сходится. - Так как дядя продолжал упрямо молчать, Люк прямо спросил у нет:
- А ты не знаешь, о ком он говорил, дядя Оуэн?
К удивлению Люка, дядя не рассердился, но но всему было видно, что он сбит с толку.
- Ерунда, - сказал он, избегая взгляда Люка. - Это имя из какого-то другого времени. - Он нервно закрутился в кресле. - Имя, приносящее только беду.
Люк не обратил внимания на это скрытое предупреждение и продолжал настаивать на своем.
- Тогда это кто-то из родственников старика Бена? Я и не знал, что у него есть родственники.
- Ты слышишь меня? Держись подальше от этого колдуна, - взорвался дядя, неуклюже сменив намеки прямыми угрозами.
- Оуэн... - робко попыталась вмешаться тетя Беру, но фермер сурово оборвал ее.
- Все это очень важно, Беру, - он опять повернулся к племяннику. - Я тебе уже рассказывал о Кеноби раньше. Он сумасшедший старик, он опасен и творит только зло. Нам лучше оставить его в покое.
Умоляющий взгляд Беру заставил его немного притихнуть.
- Этот робот не имеет к нему никакого отношения. Не может иметь! - пробормотал он вполголоса. - Записи - да! Ну, завтра свези механизм в Анкорхед и сотри его память.
Решительно засопев, Оуэн продолжал свою прерванную трапезу.
- И пора кончать с этими глупостями. Мне безразлично то, о чем считает машина и кому она принадлежит. Я купил ее, и сейчас она принадлежит нам.
- А вдруг она принадлежит кому-то другому? - предположил Люк. - Что если этот Оби ван Кеноби придет сюда, разыскивая своего робота?
На морщинистом лице дяди промелькнуло выражение, как нечто среднее мольбу печалью и радостью.
- Он не придет. Я думаю, этого человека больше нет в живых. Он умер примерно в то же время, что и твой отец. - Он отправил в рот огромный кусок еды. - А теперь забудем об этом.
- Значит, был такой человек, - пробормотал Люк, уставившись в свою тарелку. Потом он медленно добавил: - Оуэн, а он знал моего отца?
- Я сказал, забудь об этом, - резко оборвал Оуэн. - Что же касается этих двух роботов, то твоя забота состоит в том, чтобы приготовить их к завтрашней работе. Не забудь, что в них вложены наши последние сбережения. Я не стал бы покупать их, если бы не надвигающаяся засуха. - Он погрозил племяннику ложкой. - Утром они должны работать у тебя на ирригации на нижнем склоне.
- Знаешь, - задумчиво проговорил Люк, - думаю, эти роботы отлично справятся со всеми делами. Дело в том, что я... - он заколебался, неожиданно глянув в лицо дяде. - Я тут думал о нашей договоренности насчет того, что я остаюсь еще только на один сезон.
Дядя Люка не удостоил ответом своего племянника, поэтому Люк быстро проговорил, боясь струсить: - если эти новые роботы справятся со всеми делами, то я собираюсь подать заявление о своем поступлении в Академию на следующий год.
Оуэн нахмурился, стараясь едой скрыть свое недовольство.
- Ты имеешь в виду, что хочешь переписать заявление на следующий год после сбора урожая?
- У тебя сейчас более чем достаточно роботов, и они в хорошем состоянии. Они протянут долго.
- Роботы - да, - согласился Оуэн, - но они не могут заменить человека. Ты знаешь это, Люк. Останься только еще на один сезон. - Он отвернулся, и гнев его и ослепление прошли. Люк повернулся к своей нетронутой еде.
- Послушай, - сказал дядя, - впервые у нас появляется настоящий шанс разбогатеть. Нам хватит средств, чтобы нанять несколько работников на следующий год. Не роботов - людей. Тогда ты сможешь отправиться в Академию, - он с трудом подыскивал слова, так как не привык просить. - Но теперь ты мне нужен здесь, Люк. Ты ведь понимаешь это, не правда ли?
- Это еще один год, - упрямо возразил племянник, - еще один год!
Сколько раз он уже слышал это раньше! Сколько раз они повторяли одну и ту же сцену с тем же результатом! Еще раз убедившись, что Люк уверился в его правоте, Оуэн отмахнулся от этого возражения.
- Время пролетит так быстро, что ты и не заметишь.
Люк быстро встал я отодвинул тарелку, к которой так и не притронулся.
- Ты это говорил и в прошлом году, когда уезжал Биггс. - Он резко повернулся и почти выбежал из столовой.
- Куда это ты, Люк? - обеспокоенно крикнула тетя Беру.
Ответ Люка был полон черной горечи:
- Кажется, никуда, - затем вспомнив о чувствительности тетушки, добавил: - я должен закончить чистку этих двух роботов.
Когда Люк ушел, в столовой воцарилось молчание. Муж и жена ели механически. Наконец Беру оторвалась от еды и посмотрела на Оуэна.
- Оуэн, нельзя держать его здесь вечно. Большинство его друзей, с которыми он рос, уехали отсюда. Академия так много значит для него.
Ее муж апатично заявил:
- Я вознагражу его в следующем году. Обещаю. Тогда или, возможно, через год у нас будут деньги.
- Просто Люк не фермер, Оуэн, - твердо сказала тетушка Беру. - Он никогда не будет им. Как бы только ты ни старался сделать его фермером. В нем слишком много от его отца.
В первый раз за вечер Оуэн озабоченно задумался, глядя на дверь, через которую вышел Люк.
- Именно этого я и боюсь, - тихо сказал он.
Люк поднялся на вершину. Он стоял на песке и наблюдал за двойным закатом. В постепенно меркнувшем свете песок становился золотистым, красновато-коричневым и пылающим ярко-оранжевым, прежде чем опустившаяся ночь приглушила яркие цвета до следующего дня. Скоро эти пески впервые зацветут плодоносной растительностью. Эта пустыня сменится буйством зелени. Эта мысль должна была привести Люка в восторг. Он должен был вспыхнуть от волнения, как и его дядя, описывающий приближающийся сбор урожая. Но Люк не чувствовал ничего, кроме огромной опустошенности. Даже возможность впервые в жизни иметь много денег не волновала его. Что можно было сделать с деньгами в Анкорхеде - да, может, и на всем Татуине, если на то пошло?
Частица Люка, становящаяся в нем все больше и больше, доставляла ему беспокойство неудовлетворенности. Это было естественно для юноши в его возрасте, но Люк не понимал, почему это было сильнее в нем, чем у других.
Когда ночной холод ползком по песку подобрался к от ногам, он отряхнул брюки и спустился к себе в гараж. Возможно, работа с роботами загонит его чувство сожаления глубоко в подсознание. Люк быстро окинул взглядом помещение, но не заметил никакого движения. Слегка нахмурившись, Люк вытащил из-за пояса небольшой прибор и переключил пару тумблеров.
Из пульта управления послышался глухой шум. Сигнализатор позвал высокого робота. Тот вскрикнул от удивления и выпрыгнул из флаера. Не скрывая своей озадаченности, Люк подошел к нему.
- Что то ты там прячешься?
Робот, спотыкаясь, вышел из-за стабилизатора машины с видом отчаяния. Вдруг Люку пришло в голову, что, несмотря на включенный сигнализатор, Р2 все еще не было видно поблизости. Бессвязное бормотание ЗПиО объяснило причину его исчезновения, а возможно, и что-то, связанное с ним.
- Я не виноват, - умоляющим голосом бессмысленно повторил он. - Пожалуйста, не отключайте меня. Он, должно быть, неисправен. Я говорил ему, не уходи, но он не послушался. Что-то сильно повредило его логические цепи. Он все время болтал о какой-то миссии, сэр. Я никогда раньше не видел робота, страдающего манией величия. Таких вещей не должно быть в устройстве логическою мышления роботов типа Р2Д2.
- Ты имеешь в виду? - удивленно спросил Люк.
- Да, сэр, он ушел.
- Я сам убрал его блокирующее устройство, - медленно проговорил Люк. Он уже представлял себе лицо дяди. Последние сбережения вложены в этих двух роботов, говорил он ему.
Выбежав из гаража, Люк начал метаться в поисках несуществующих причин, из-за которых Р2 отправился в свое странствие. ЗПиО следовал за ним по пятам.
С ближайшего холма открылась бескрайняя пустыня, и Люк вытащил свой драгоценный бинокль, пытаясь найти своего выжившего из ума маленького работа.
ЗПиО с трудом вскарабкался по песчаному склону и встал рядом.
- Этот Р2 всегда причинял всем одни только беспокойства, - ворчал он. - Даже мне иногда становилось трудно понимать этих звездных роботов-богоборцев.
Наконец Люк опустил бинокль и удивленно констатировал:
- Но его нигде не видно. - Он грустно пнул ногой песок. - О, черт, как это я мог обмануть себя я убрать этот ограничитель. Дядя Оуэн убьет меня.
- Прошу прощения, сэр, - с надеждой заговорил ЗПиО. - Но не можем ли мы последовать за ним? - В голове его металось видение джавов.
Люк обернулся. Он изучающе посмотрел на приближающуюся к ним стену тьмы.
- Только не ночью. Только из-за Рейдеров Пустыни ночью слишком опасно. Я не боюсь джавов, но эти Песчаные Люди... Нужно подождать до утра и тогда отыскать его следы.
Снизу из дома раздался зов:
- Люк, Люк, ты покончил с этими роботами? Я отключаю энергию на ночь.
- Ладно, - крикнул Люк в ответ, но не отвечая на вопрос. - Я скоро спущусь, дядя Оуэн. - Повернувшись, он в последний раз посмотрел в сторону скрытого темнотой горизонта. - Ну и влип же я! Этот робот-малыш доставит мне кучу хлопот!
- О, это он умеет делать великолепно, - с наигранной веселостью подтвердил ЗПиО. Люк с кислой миной посмотрел на него. Повернувшись, они оба начали медленно спускаться в гараж.
- Люк... Люк, - все еще борясь с остатками сна, Оуэн посмотрел по сторонам, расслабляя мышцы шеи. - Где он может слоняться в такую рань? - вслух произнес он, но не услышал ответа. В доме не было никаких признаков движения, а наверху он уже все проверил.
- Люк! - снова крикнул он. Эхо отражалось от стен дома, казалось, передразнивая его. Резко повернувшись, он сердито направился на кухню, где Беру готовила завтрак.
- Ты видела Люка сегодня утром? - спросил он как можно мягче.
Она кинула на него быстрый взгляд, затем снова принялась за стряпню.
- Да. Он сказал, что ему надо что-то сделать до того, как отправиться на нижний склон. Поэтому он ушел так рано.
- До завтрака? - озабоченно нахмурился Оуэн. - Это на него не похоже. Он взял с собой новых роботов?
- Кажется, да. Я уверена, что видела с ним по крайней мере одного из них.
- Ну, - с расстановкой проговорил Оуэн, смущенный тем, что не было к чему придраться. - Лучше бы ему пригнать этих роботов на склон к полудню, иначе ему очень достанется.
Голова, скрытая под гладким белым металлом, высунулась из люка спасательного бота, служившего теперь основой дюны. Голос звучал уверенно, но устало:
- Ничего, - сказал разведчик нескольким своим спутникам. - Никаких записей. Признаков обитаемости тоже на нем нет.
Услышав это, солдаты опустили свои мощные излучатели. Один из солдат подозвал стоящего неподалеку офицера.
- Это, несомненно, тот бот, который удрал с корабля повстанцев, сэр. Но на его борту не обнаружено ничего.
- Тем не менее он благополучно совершил посадку, - пробормотал офицер словно про себя. - Он мог бы это сделать автоматически, если бы у него действительно была бы какая-то неисправность. Но автоматика никогда не включалась. Что-то здесь не так.
- Вот почему на борту ничего нет, и нет даже намека на обитаемость, сэр, - произнес кто-то.
В нескольких шагах от офицера на коленях стоял солдат. Он поднял какой-то предмет и протянул его офицеру. Это был кусок обшивки робота. Командир и подчиненный быстро обменялись многозначительными взглядами. Затем их взгляды устремились в сторону высоких дюн на севере.
Камешки и мелкий песок клубился под лэндспидером, скользящим на воздушной подушке над пустыней. Иногда машина слегка вздрагивала, когда на ее пути встречались углубления или невысокие подъемы, но потом снова плавно скользила дальше. Пилоту приходилось компенсировать неровности рельефа. Люк, откинувшись, сидел в кресле, наслаждаясь непривычной расслабленностью, в то время как ЗПиО умело вел мощный лэндспидер между дюн и выступающих из песка скал.
- Ты довольно хорошо для робота управляешь лэндспидером, - с удовольствием заметил Люк.
- Благодарю вас, сэр, - ответил польщенный ЗПиО, не спуская глаз с расстилающегося перед ним ландшафта. - Я не обманывал вашего дядю, говоря ему, что мое второе имя - разносторонность. И в самом деле, мне иногда приходилось выполнять самые трудновообразимые задания в условиях, которые привели бы в ужас моих конструкторов и создателей.
Что-то звякнуло позади них, потом еще раз. Люк нахмурился и откинул фонарь кабины. Он немного покопался в моторе, и металлический лязг прекратился.
- Ну, как теперь? - крикнул он.
ЗПиО жестом показал, что ремонт удовлетворил его. Люк повернулся лицом вперед и снова закрыл фонарь кабины. Его внимание снова было приковано к пустыне.
- Говорят, что старик Бен Кеноби живет где-то в этих краях. И хотя никто не знает, где именно, мне непонятно, как малыш Д2 мог так быстро преодолеть такое расстояние. Выражение лица Люка было удрученным.
- Мы, должно быть, проглядели его, потеряв среди дюн. Он может быть где угодно. А дядя Оуэн, вероятно, уже интересуется, почему я все еще не вышел с ним на связь с южного склона.
Подумав немного, ЗПиО предложил:
- Сэр, может быть, вам поможет, если вы скажете, что во всем виноват я.
Люк, казалось, ожил, услышав это предложение.
- Конечно... он в тебе сейчас особенно нуждается. Он, возможно, деактивирует тебя на пару дней или частично сотрет твою память...
- Деактивирует? Сотрет память?! - ЗПиО торопливо добавил: - Хотя тут я подумал еще раз, сэр, Р2 был бы сейчас с нами, если бы вы не убрали тот ограничительный болт. - Но на уме Люка сейчас было нечто более важное, чем выяснение того, кто виноват в побеге Р2.
- Подожди немного, - посоветовал он, неожиданно уставившись на прибор. Маленький сканер показывал впереди что-то неподвижное. На таком расстоянии трудно было различить очертания, но, судя по размерам, это мог быть именно сбежавший робот.
Лэндспидер рванулся вперед, когда ЗПиО нажал на акселератор, но находившийся в нем человек и робот совершенно не подозревали, - чьи-то глаза внимательно наблюдают за машиной.
Эти глаза не были механическими, но и не были совсем человеческими. Никто не мог сказать наверняка, так как никто не видел так близко Тусканских Рейдеров - неофициально называемых Пограничными фермерами или Песчаными Людьми.
Тусканы не позволяли исследовать себя вблизи, отгоняя от себя возможных исследователей методами настолько же совершенными и эффективными, насколько и нецивилизованными. Некоторые ксенологи считали их родственниками джав. Еще меньше их предполагало, что джавы были следующей ступенью развития Песчаных Людей. Но эту теорию, как неправильную, отбрасывало большинство серьезных ученых.
Обе эти расы использовали плотно облегающую тело одежду, чтобы защититься от двойной дозы радиации двух светил Татуина, но на этом совпадения и кончались. Вместо тяжелых тканных плащей джав, Песчаные Люди обматывали себя, подобно мумиям, в бесконечные обмотки из обрывков тряпок и материи.
Так, если джавы боялись всего, Тусканские Рейдеры не боялись ничего. Песчаные Люди были больше по размерам, сильнее и немного агрессивнее. К счастью, для людей, обитавших на Татуине, Рейдеров было мало и они предпочитали вести свой кочевой образ жизни в наиболее необжитых районах Татуина. Поэтому контакты между людьми и Тусканскими Рейдерами были чрезвычайно редки, хотя и протекали весьма бурно. Рейдеры убивали не более нескольких людей в год. А так как люди в долгу не оставались, не всегда, конечно, оправданно, между этими двумя расами на планете существовало что-то вроде мира до тех пор, пока одна из сторон не получала преимущества.
Рейдер почувствовал, что эта нестабильная ситуация временно склонилась в его пользу, и он собирался в полной мере воспользоваться этим преимуществом, нацелив свое оружие на лэндспидер. Но его спутник ухватился за ружье товарища и отвел ударом руки вниз до того, как тот успел выстрелить. Это послужило поводом для ожесточеннейшей перепалки между ними. А лэндспидер между тем улетал прочь своим курсом, пока они громко обменивались мнениями на языке, состоявшем в основном из согласных.
Потому ли, что лэндспидер стал недосягаемым для них или один Рейдер ударил другою, но оба прекратили дискуссию и соскользнули вниз по внешнему склону высокой скалы. При их приближении два банта внизу зашевелились, сопя и переступая с ноги на ногу. Каждый из них был размером со среднего динозавра, и у них были яркие блестящие глаза и густой мех. Они нетерпеливо шипели, глядя на приближение двух людей, которые оседлали их и вскарабкались в седла.
Получив пинок, банты поднялись. Двигаясь медленно, но огромными шагавши, два массивных животных, вооруженных устрашающими бивнями, устремились вниз по крутому склону, подгоняемые своими нетерпеливыми и такими же огромными всадниками.
- Это действительно он, - сказал Люк со странным чувством злости и удовлетворения, увидев маленького трехногого робота. Лэндспидер сделал вираж и опустился на дно огромного песчаного каньона. Люк вынул из-за сидения ружье и закинул себе за спину.
- Обойди его спереди, ЗПиО, - приказал он.
- С удовольствием, сэр, - откликнулся ЗПиО.
Р2 явно заметил их приближение, но не пытался бежать. В любом случае он навряд ли смог обогнать лэндспидер. Р2 просто, остановившись, ждал, пока лэндспидер не сделает плавную дугу возле него. ЗПиО резко остановил машину, обдав маленького робота небольшим песчаным вихрем. Завывание двигателя перешло в тихий гул холостого хода, когда ЗПиО посадил лэндспидер. Последний вздох мотором, и машина замерла неподвижно.
Осторожно осмотрев каньон, Люк выпустил своего спутника на каменистое дно и тот подошел к Р2Д2.
- И куда это ты направлялся? - резко спросил он.
Изнутри маленького робота донесся тихий извиняющийся свист, но теперь разговор вел не несговорчивый хозяин, а ЗПиО.
- Хозяин Люк - твой законный владелец. Как ты мог так легко уйти от него? Ну, а теперь, когда он нашел тебя, больше не болтай ни о каком Оби ван Кеноби. Я не знаю, где ты подхватил это имя - да и эту мелодраматическую голограмму тоже.
Р2 начал гукать, возражая, но негодование ЗПиО было слишком велико, чтобы выслушивать оправдания.
- И не говори мне о своей миссии. Какая чепуха! Тебе еще повезло, что хозяин Люк не взорвал тебя, разнеся на миллион кусочков прямо на месте.
- Ну, это в самом деле невозможно, - признался Люк, немного ошеломленный неожиданной мстительностью ЗПиО. - Пойдем, уже поздно. - Он посмотрел на быстро поднимающееся солнце. - Я надеюсь, мы вернемся до тот, как дядя Оуэн рассердится по-настоящему.
- Если вы не против, я бы сказал, что... - продолжал ЗПиО, явно не желавший, чтобы Р2 отделался так легко - что, мне кажется, его следует деактивировать, пока вы не перенесете его в безопасное место. Например, в гараж.
- Нет, теперь он будет вести себя хорошо. - Люк строго посмотрел на тихо гукающего робота. - Надеюсь, ты получил хороший урок? Нет нужды в...
Малыш Р2 неожиданно без предупреждения высоко подпрыгнул над почвой - что было не так уж легко, принимая во внимание слабые пружины на его ногах. Его цилиндрическое тело вертелось и крутилось, он издавал какофонию из свистков, гудков и электронных восклицаний.
Люк устал, но он не был встревожен.
- В чем дело? Что с тобой происходит? - Он уже начал понимать, почему терпению ЗПиО приходит конец. С него самою уже тоже хватало всех чудачеств взбалмошного робота.
Несомненно, Р2 запечатлел голограмму девушки случайно, а затем воспользовался его, чтобы обмануть его, Люка, и заставить вывернуть болт блокирующего устройства. Возможно, ЗПиО был прав. И все-таки, если Люк перестроит его контуры и прочистит логические цепи, из него получится отличный помощник для фермера. Только... если дело было в этом, то почему ЗПиО так озабоченно озирается по сторонам?
- О, боже мой, сэр, Р2 заявляет, что с юго-востока к нам приближается несколько существ неизвестного вида.
Это могло быть еще одной попыткой робота обмануть его, но Люку не пришла в голову такая мысль. Он мгновенно сорвал с плеча ружье и включил питание. Осмотрев горизонт в указанном направлении, он ничего не обнаружил. Это его не удивило, ведь Песчаные Люди умели маскироваться. Вдруг Люк понял, как далеко они забрели и какое огромное расстояние покрыл их лэндспидер.
- Я никогда не бью в этой местности, так далеко от фермы, - сказал он ЗПиО. - Здесь живут какие-то ужасные существа. Не все они уже классифицированы и описаны. И лучше относиться ко всему незнакомому с опаской. Конечно, если то что-то совершенно новое... - Любопытство подталкивало его. Может, это была всего-навсего уловка Р2. - Давай посмотрим, - решил он.
Крадучись и держа наготове ружье, он пошел с ЗПиО вперед, к вершине ближайшей дюны. К тому те он старался не терять из виду и Р2.

Предыдущая страница 3 Следующая страница


Эпизод IV: Новая Надежда 4

Добравшись до вершины и распластавшись на ней, он сменил ружье на микробинокль. Внизу простирался каньон, упиравшийся в изъеденную ветром и песком стену. Медленно передвигая бинокль вдоль каньона, он увидел неожиданно двух привязанных животных. Банты - и без седоков!
- Вы что-то сказали, сэр? - хрипло спросил ЗПиО, подползая к Люку сзади. Его механизм для передвижения не был приспособлен для таких случаев, для подъемов и карабканья по склонам на свежем воздухе под палящими лучами солнца.
- Конечно, это банты, - прошептал Люк через плечо, не подумав от волнения, что ЗПиО не мог бы отличить банта от панды. Он снова уставился в бинокль, немного сменив фокусировку.
- Подожди-ка... точно, это Песчаные Люди. Я вижу одного из них.
Что-то темное неожиданно загородило ему видимость. На мгновение он подумал, что, видимо, это упал камень. Он раздраженно опустил бинокль и протянул руку, чтобы убрать мешающий ему предмет в сторону. Рука дотронулась до чего-то, напоминающего мягкий металл. Это была замотанная нога размером с обе ноги Люка. Вздрогнув от неожиданности, юноша глянул вверх... еще выше. Огромная фигура свирепо смотрела на него сверху вниз, и это был не джава. Казалось, что она выросла прямо из песка. ЗПиО испуганно шагнул назад и потерял под ногами опору. Голоскопы его просто взвыли, и он полетел вниз по склону. Замерев на месте, Люк слышал удары и громыхание от падения. ЗПиО по крутому склону у нет за спиной, которые становились все тише и тише.
Когда первое потрясение от встречи прошло, Рейдер издал страшный вопль ярости и удовольствия и обрушил на юношу свое страшное оружие. Обоюдоострый топор-тесак разрубил бы череп Люка на две аккуратные половинки, если бы тот не поднял вверх свое ружье, больше инстинктивно, чем из-за точного расчета. Ружье отразило удар, но только в первый и последний раз. Изготовленный из обшивки разграбленного грузового звездолета, огромный топор разрубил ствол и превратил сложное внутреннее устройство в кучу конфетти, годное только на металлолом.
Люк откатился назад и очутился на краю каменистого обрыва. Рейдер медленно приближался к нему, держа свой топор высоко над завернутой в тряпки головой. Он громко засмеялся, и смех его был еще ужаснее и нечеловечнее, потому что искажался решетчатым светофильтром, защищающим его от песка.
Люк попытался объективно оценить свое положение, как учили его в школе специалисты по выживанию. Вся беда заключалась в том, что у него пересохло во рту, руки тряслись, и он был совершенно парализован страхом.
И вот теперь, когда Рейдер снова стоял перед ним, а позади был смертельно опасный крутой откос дюны, что-то всплыло в его мозгу и он сделал самое простое, что можно было сделать в таком случае - потерял сознание.
Рейдеры не заметили Р2Д2, видавшегося в небольшое углубление между двумя скалами, в изобилии торчащими вокруг лэндспидера. Один из Рейдеров нес неподвижное тело Люка. Он бросил бесчувственного юношу на куски щебня и песок рядом с лэндспидером, затем присоединился к своим товарищам, снующим вокруг машины.
Груз из лэндспидера и его запасные части были разбросаны повсюду. Изредка грабители приостанавливали свою деятельность и некоторые из них ругались и дрались из-за наиболее понравившейся добычи.
Горячий бриз слабо шевелил воздух над каньоном. Далеко на западе что-то заревело. Раскаты грохота отразились от стен ущелья и жутко подбирались к грабителям, словно огромное чудовище.
Песчаные Люди мгновенно замерли, прекратив грабеж. Затем, издавая громкие испуганные крики и стоны, они бросились прочь от хорошо заметного вдали лэндспидера. Леденящий кровь рев раздался еще раз, теперь уже ближе. Песчаные Люди почти добежали до ожидавших их бантов, которые тоже испуганно прижимались к каменистой почве и рвались с привязи.
Хотя для Р2Д2 звук этот ничего не означал, маленький робот старался еще глубже забиться в свое убежище. Оглушительный рев приближался. Судя по реакции Песчаных Людей, с этим раскатистым ревом было связано что-то ужасное. Это ужасное и кровожадное было настолько безумно, что могло и не отличить съедобную органику от несъедобного металла робота.
Там, где несколько мгновений назад Тусканские Рейдеры рыскали вокруг лэндспидера, копаясь в его внутренностях, не осталось даже пыли, поднятой их движением.
Р2Д2 отключил все функции, кроме жизненно необходимых, стараясь свести до минимума громкость приближающегося и рассекающего воздух рева.
На вершине расположенной неподалеку дюны появилось существо. Оно осмотрелось и направилось к лэндспидеру.

Глава 5

Существо было высоким, но все же не такого исполинского роста, как Рейдеры. Р2 нахмурился, проверяя систему своих окуляров, и вновь включил все механизмы.
Неизвестное существо было очень похоже на пожилого мужчину. На нем был потрепанный плащ и свободная накидка, а также несколько ремней, узлов и непонятного вида приборов. Р2 посмотрел за спину человека, но не обнаружил никаких следов преследующего его кошмара. Да и человек не выглядел испуганным. И как показалось Р2, человек выглядел даже довольным.
Было невозможно сказать, где кончались одежды странного пришельца и начиналась его кожа. Это старое лицо сливалось с присыпанной песком материей, и борода его казалась всего лишь продолжением болтающихся нитей, покрывающих грудь.
От этого морщинистого лица веяло воспоминаниями о непохожих на пустыню мирах, о сильном холоде и бывших радостях. Хищно изогнутый нос подобно высокой скале возвышался среди этого водоворота морщин и шрамов. Глаза, сиявшие на этом лице, были лазурного цвета и были похожи на жидкие кристаллы. Человек улыбнулся сквозь пыль, песок и бороду, покрывавшие его лицо, затем посмотрел в сторону и заметил неестественно лежащее возле лэндспидера тело человека.
Убедившись, что Песчаные Люди стали жертвой какого-то пустынного феномена - кстати забыв, что он тоже сам слышал этот же звук, - а также уверенный, что незнакомец не сделает Люку ничего плохого, Р2 изменил свое положение, стараясь разглядеть незнакомца получше. Звук падения маленького камешка, который он случайно задел, был едва различим для его электронных сенсоров, но человек вздрогнул, как при выстреле. Он посмотрел прямо на укрытие Р2, все еще улыбаясь.
- Эй, там, - позвал он удивительно резонирующим голосом. - Иди сюда, мой маленький друг, не бойся.
В этом голосе было что-то открытое и ободряющее. Во всяком случае, общество незнакомого человека было предпочтительнее, чем одиночество в пустыне. Выбравшись из своего укрытия, Р2 направился к распростертому на песке Люку. Круглое туловище робота наклонилось вперед, рассматривая безжизненное тело юноши. Изнутри робота раздавались грустные посвистывающие звуки.
Подойдя поближе, старик наклонился над юношей и дотронулся рукой до его лба. Еще недавно лежащий без сознания Люк сразу зашевелился и что-то пробормотал, будто во сне.
- Не беспокойся, - сказал незнакомец Р2, - скоро он будет в полном порядке.
Как бы в подтверждение его слов, Люк моргнул и, непонимающе уставясь в небо, проговорил:
- Что произошло?
- Расслабься, сынок, - сказал ему старик, присев на корточки рядом с ним. - У тебя был трудный день. - Он снова по-мальчишески улыбнулся. - Тебе здорово повезло, что твоя голова все еще на твоих плечах.
Люк осмотрелся по сторонам, и его взгляд остановился на склонившемся над ним лицом старика. Он узнал его, и это чудесным образом сказалось на его самочувствии.
- Бен... Ну, конечно же, - неожиданное воспоминание заставило его в страхе отшатнуться. Но Песчаных Людей нигде не было видно. Он медленно осел. - Бен Кеноби, как я рад вас видеть!
Поднявшись, старик осмотрел дно ущелья и неровный край срезанной стены наверху. Одной ногой он расшвыривал песок.
- В пустынях Дхухладана не так-то легко путешествовать. Со стороны путешественника было бы ошибкой испытывать на себе гостеприимство Тусканских Рейдеров. Его взгляд снова устремился на пациента. - Скажи мне, молодой человек, что привело тебя так далеко в никуда?
Люк кивнул на Р2Д2.
- Этот маленький робот. Недавно я думал, что он сошел с ума, заявив, что он ищет своего бывшего хозяина. Теперь я так не думаю. Я никогда не встречал такою верного робота - заблудшего или какого другого. Его, кажется, ничто не может остановить, он пытался обмануть даже меня.
Люк посмотрел снизу вверх.
- Он утверждает, что является собственностью некоего Оби ван Кеноби, - Люк кинул взгляд на старика. Тот никак не отреагировал на это. - Это ваш родственник? Мой дядя считает, что такой человек существовал в действительности. Или же это какая-то посторонняя информация, случайно просочившаяся в блок основных функций маленького робота?
Глубокая задумчивость удивительно преобразила черты изборожденного морщинками и изъеденного песком лица. Кеноби, казалось, думал над ответом, бессознательно почесывая пропыленную бороду.
- Оби ван Кеноби, - повторил он. - Оби ван Кеноби... ну, я давно не слышал этого имени. Очень давно. Занятно.
- Мой дядя сказал, что он умер, - с плавностью сообщил Люк.
- Нет, он не умер, - уверенно поправил его Кеноби. - Пока еще нет.
Люк взволнованно поднялся на ноги, совершенно забыв о Тусканских Рейдерах.
- В таком случае, вы его знаете?
Упрямая мальчишеская улыбка снова прорезала это сочетание морщинистой кожи и бороды.
- Конечно, я знаю его: это я сам. Как, возможно, ты и подозревал, Люк. Хотя с тех пор, как ты родился, меня уже не хотят звать Оби ван.
- Тогда, - сказал Люк, указывая на Р2Д2, - этот маленький робот принадлежит вам, как это он заявил.
- Ну, тут вот в чем дело, - открыто сказал озадаченный Кеноби. - Я не могу вспомнить, чтобы у меня когда-то был робот, тем более такой совершенный механизм, как Р2. Очень интересно, очень интересно.
Что-то вдруг привлекло внимание старика к груде близлежащих холмов.
- Мне кажется, нам лучше воспользоваться твоим лэндспидером. Пески знают, что Песчаных Людей легко напугать, но вскоре они возвратятся в еще большем количестве. Не так-то легко отказаться от такой добычи, как лэндспидер, и в конце концов они далеко не джавы. - Поднеся как-то по особенному обе руки к лицу, Кеноби глубоко вдохнул воздух и издал жуткое рычание, заставившее Люка вздрогнуть.
- Это заставит этих увальней еще долго бежать отсюда, - с чувством удовлетворения сказал старик.
- Это рычание крейстского дракона, - с чувством восхищения сказал Люк. - Как это вам удается?
- Я покажу как-нибудь это тебе, сынок. Это не слишком трудно. Нужно придать правильное направление хорошо тренированным голосовым связкам и побольше вдохнуть воздуха. Ну, если бы ты был имперским чиновником, я смог бы тебя научить прямо сейчас, но ты им не являешься, - он снова посмотрел на гряду холмов. - И я не думаю, что сейчас для этот подходящее время.
- Не буду спорить, - Люк почесал свой затылок, - ну что же, отправляемся.
Именно в этот момент Р2 жалобно бипнул и завертелся на месте. Люк не мог перевести электронного свиста, но вдруг понял его причину.
- ЗПиО! - озабоченно воскликнул юноша. Р2 уже мчался со всех ног от лэндспидера. - Пойдемте, Бен!
Маленький робот привел их к краю большой ямы. Он остановился там, показывая вниз и жалобно попискивая. Люк посмотрел туда, куда показывал Р2, затем осторожно стал спускаться по ровному осыпающемуся склону. Кеноби без видимых усилий следовал за ним.
ЗПиО лежал на песке у конца склона. Его облицовка была помята и сильно повреждена. Отломанная рука лежала неподалеку.
- ЗПиО! - позвал Люк. Ответа не было. Люк потряс его за плечо, но в роботе ничего не включилось. Открыв панель на его спине, Люк несколько раз включил и выключил переключатель. Послышалось гудение, но оно снова стихло, снова гудение, снизившееся до обычного, чуть слышною урчания.
Опираясь на оставшуюся руку, ЗПиО повернулся и сел.
- Где это я? - пробормотал он, прочищая свои фоторецепторы. Тут он узнал Люка. - О, простите, сэр. Я, должно быть, сильно оступился.
- Тебе повезло, что одна из твоих основных цепей еще действует, - сказал ему Люк. Он многозначительно глянул на вершину холма. - Ты можешь стоять? Мы должны выбраться отсюда до возвращения Песчаных Людей.
Сервомоторы ЗПиО взвыли от напряжения, но он быстро отказался от бесполезных попыток.
- Я думаю, что не смогу. Вы идите, хозяин, нет смысла рисковать из-за меня. Мне конец.
- Ну, нет, - сказал Люк, привязавшийся, как ни странно, к этому недавно встреченному роботу. К тому же ЗПиО не был похож на обычного некоммуникабельного сельскохозяйственного робота, с которыми Люк привык иметь дело. - Как ты смеешь так говорить, ЗПиО!
- Логично, - отозвался бедняга.
Люк сердито покачал головой.
- Пораженец!
С помощью Люка и Бена Кеноби ЗПиО с трудом сумел встать на ноги. Малыш Р2 наблюдал за всем происходящим стоя у края ямы.
Задержавшись на середине склона, Кеноби подозрительно принюхался.
- Быстрее, сынок, они снова приближаются.
Пытаясь смотреть на ноги и одновременно на окружающие их скалы, Люк изо всех сил пытался вытащить ЗПиО из ямы.
Обстановка хорошо укрытой пещеры Бена Кеноби была спартанской и неудобной, выражая специфические электрические вкусы хозяина. Она не понравилась бы многим людям. В хилом помещении было какое-то подобие скудного комфорта, так как здесь умственным способностям придавалось большее значение, чем удобствам неуклюжего человеческого тела.
Им удалось покинуть каньон до того, как Тусканским Рейдерам удалось подтянуть подкрепления. Следуя указаниям Кеноби, Люк оставил позади себя такой запутанный след, что никакой, даже самый сверхчувствительный джава не смог бы выследить его.
В течение нескольких часов Люк игнорировал соблазны пещеры Кеноби и сидел в углу, обставленном как хорошо оборудованная и оснащенная ремонтная мастерская, стараясь прикрепить отломанную руку ЗПиО.
К счастью, автоматические предохранители при такой чудовищной перегрузке великолепно сработали, отключив электронные нервы и ганглии и не причинив особого вреда. Ремонт заключался лишь в том, чтобы присоединить отломанную руку, а затем включить механизмы самовосстановления. Если бы рука была сломана не в суставе, а посередине "кости", отремонтировать ее можно было бы только в заводских условиях.
Пока Люк был занят ремонтом, Кеноби обратил свое внимание на Р2Д2. Низенький робот неподвижно сидел на прохладном полу пещеры, а старик ковырялся в его металлических внутренностях. Наконец он выпрямился и со вздохом удовлетворения закрыл панель робота.
- Ну, теперь посмотрим, что ты такое, мой маленький друг, и откуда ты взялся.
А так как Люк почти закончил, слов Кеноби было вполне достаточно, чтобы выманить его из ремонтного отделения пещеры.
- Я видел часть послания, - начал он. - И я...
Перед маленьким роботом в воздухе снова появилось это удивительное изображение. Люк замолчал, вновь пораженный загадочной красотой девушки.
- Да, кажется, вот в чем было дело, - задумчиво произнес Кеноби.
Изображение продолжало мерцать, что говорило о поспешности записи. Но сейчас, как восхищенно заметил Люк, изображение было намного резче и лучше очерчено. Было очевидным одно - Кеноби отлично разбирался в вещах гораздо более сложных, чем собирание хлама в пустыне.
- Генерал Оби ван Кеноби, - говорил мелодичный голос. - Я говорю от имени мировой семьи Альдебарана и от имени Союза за восстановление Республики. Я нарушаю ваше уединение по просьбе моего отца Бейла Органы, вице-короля и Первою Председателя системы Альдебарана. - Кеноби выслушивал это необычное сообщение, а глаза Люка открылись настолько широко, что казалось, вот-вот вылезут из орбит.
- Много лет назад, Генерал, - продолжал голос, - вы служили старой Республике в Клонских войнах. Теперь мой отец умоляет вас помочь нам снова, в этот отчаянный период времени. Он хотел бы, чтобы вы присоединились к нему на Альдебаране. Вы просто должны прибыть к нему. Я сожалею, что не могу лично передать вам просьбу моего отца. Мне не удалось выполнить мою миссию и встретиться с вами лично. Поэтому я была вынуждена прибегнуть к этому опосредованному способу общения.
В мозгу этот робота Д2 заложена информация, жизненно важная для существования Союза. Мой отец знает, как извлечь ее. Я умоляю вас доставить этого робота на Альдебаран в целости и сохранности.
Она на мгновение замолчала. Потом продолжала. Теперь ее речь была более тороплива и менее официальна.
- Вы должны помочь мне, Оби ван Кеноби. Вы - моя последняя надежда. Меня схватили агенты Империи. От меня они ничего не узнают. Все, что им нужно знать, заложено в тайниках памяти этого робота. Не подведите нас, Оби ван Кеноби. Не подведите меня!!!
На месте хрупкого изображения появилось небольшое облачко трехмерного пространства. Потом и оно исчезло. Р2Д2 выжидательно смотрел на Кеноби.
Ум Люка был затуманен, словно пруд, в который вылили мазут. Потеряв опору, его глаза и мысли обратились к способному на невероятное старому человеку, сидевшему рядом с ним.
Старик. Сумасшедший колдун. Бродяга-пустынник и бездомный скиталец, каким его всегда знали его дядя и все остальные, насколько мог вспомнить Люк.
Если высказанное на одном дыхании и проникнутое тревогой послание молодой девушки, воспроизведенное в прохладном воздухе пещеры произвело на Кеноби хоть какое-то впечатление, он не показал этого никак. Опершись спиной о каменную стену пещеры, он задумчиво поглаживал свою бороду и неторопливо попыхивал огромной, причудливой формы, трубкой, поблескивающей хромировкой.
Люк снова представил себе это простое, но прекрасное лицо.
- Она так... так... - его фермерское воспитание помешало ему найти нужное сравнение. Что-то в послании заставило его посмотреть на старика с недоверием.
- Генерал Кеноби, вы воевали во время Клонских войн. Но... это же было так давно.
- Гм, да... - согласился Кеноби так непринужденно, словно обсуждая новый рецепт тушеного мяса с рисом. - Полагаю, что это было довольно давно. Когда-то я был Рыцарем Джедай. Как... - добавил он, оценивающим взглядом окинув юношу. - Как и твой отец.
- Рыцарь Джедай, - повторил Люк благоговейно. Он был смущен. - Но мой отец не участвовал в Клонских войнах. Он не был Рыцарем, а всего лишь штурманом на пассажирском космическом корабле.
Мундштук трубки потонул в улыбке Кеноби.
- Так говорил тебе твой дядя, - он, казалось, думал о чем-то своем. - Оуэн Ларс не был согласен во взглядах с твоим отцом, его мыслями и жизненной философией. Он считал, что твой отец допущен был оставаться здесь, на Татуине, и не вмешиваться. - Он снова, как бы безразлично, пожал плечами. - Ну, он думал, что твоему отцу лучше бы было остаться здесь и заниматься фермерством.
Люк напряженно молчал, а старик отрывочно рассказывал ему о жизни человека, которого Люк раньше видел лишь сквозь призму суждений своего дяди.
- Оуэн всегда боялся, что полная приключений жизнь твоего отца может повлиять на тебя, может увести тебя из Анкорхеда, - он медленно покачал головой, выражая свое сожаление при воспоминаниях об этом. - Боюсь, что в твоем отце было очень мало от фермера.
Люк отвернулся. Он снова начал очищать от песка высокого ЗПиО.
- Он был лучшим пилотом из всех, кого я знал, - продолжал Кеноби. - И он был храбрым солдатом. Сила... в нем был силен инстинкт. - На несколько мгновений Кеноби действительно показался Люку стариком. - Он также был верным другом.
Неожиданно в этих проницательных глазах одновременно со старческим выражением появился мальчишеский блеск.
- Как я слышал, ты сам неплохой пилот. Пилотирование и навигация не передаются по наследству, но зато наследуются некоторые качества, необходимые, чтобы получился хороший пилот. Их-то ты наверняка и унаследовал. Хотя даже утку надо учить плавать.
- Что такое утка? - с интересом спросил Люк.
- Не обращай внимания. Понимаешь, ты во многом похож на своего отца. - Невозмутимый, оценивающий взгляд Кеноби привел Люка в смущение. - Ты сильно вырос с тех пор, как я видел тебя в последний раз.
Не зная, что на это ответить, Люк молчаливо вещал, а Кеноби снова углубился в размышления. Спустя некоторое время старик зашевелился, очевидно, приняв какое-то решение.
- Кстати, я вспомнил, - заявил он с обманчивой непринужденностью. - У меня есть кое-что для тебя. - Он поднялся и подошел к пузатому старомодному комоду. Затем он начал рыться в нем. Из его ящика появлялись и разбрасывались по пещере различные загадочные вещи, но потом они снова вернулись в комод на свои места. Некоторые из них Люк узнавал. Так Кеноби явно искал что-то важное, он воздерживался от вопросов по поводу других, очень соблазнительных безделушек.
- Твой отец хотел, - сказал Кеноби, - чтобы, когда ты подрастешь, у тебя было... если я когда-нибудь смогу найти этот чертов прибор. Еще раньше я пытался вручить это тебе, но твой дядя не разрешил. Он считал, что у тебя могут появиться какие-либо глупые мысли и что ты последуешь за Оби ван Кеноби в конце концов в какой-нибудь идеалистический поход. Именно поэтому, Люк, и не уживались твой отец и дядя Оуэн. Ларс не тот человек, чтобы позволять идеалам вмешиваться в бизнес, в то время как твой отец даже не считал нужным спорить об этом. Его решения в таких вопросах были инстинктивные, как и его пилотирование.
Люк кивнул. Он закончил чистить ЗПиО и осматривался в поисках детали, чтобы вставить ее в открытую панель робота. Найдя ограничительный модуль, он открыл крепежные замки механизма и начал вставлять его обратно на место. ЗПиО наблюдал за его действиями и, казалось, едва заметно морщился. Люк долго смотрел в его металлопластиковые рецепторы. Затем положил модуль на слесарный станок и закрыл панель ЗПиО. Тот ничего не сказал.
Вдруг Люк услышал сзади довольное ворчание приближающегося Кеноби. Тот протянул Люку небольшой, самого безобидного вида прибор, который тот с интересом начал рассматривать.
В основном это приспособление состояло из короткой толстой рукоятки с несколькими кнопками на ней. У основания рукоятки крепился круглый металлический диск по диаметру немного больше, чем раскрытая ладонь Люка. И в диск, и в рукоятку были встроены несколько странных, похожих на бриллианты, кристаллов. Кроме того, это был самый массивный из всех энергоблоков, которые Люк когда-либо видел. Обратная сторона диска была отполирована до зеркального блеска. Но именно энергоблок больше всего озадачил Люка. Чем бы это ни было, согласно видимой величине энергоблока, это устройство потребляло океан энергии.
Несмотря на заявление Бена, что прибор принадлежал его отцу, он выглядел совсем новехоньким. Очевидно, Кеноби очень бережно хранил его. Только несколько небольших царапин на рукоятке указывали на то, что им пользовались раньше.
- Сэр! - раздался знакомый голос, который Люк не слышал ухе давно.
- Что? - Люк оторвал взгляд от предмета.
- Если я вам больше не нужен, - сказал ЗПиО, - я считаю, что мне нужно ненадолго отключиться. Это может помочь арматуре срастись, к тому же мне пора пройти внутренний саморемонт.
- Конечно, давай, - с отсутствующим видом сказал Люк, снова с изумлением рассматривая предмет, который он держал в руках. ЗПиО замолчал, огоньки в его закрытых глазах временно погасли. - Что это? - спросил юноша, несмотря на все усилия, так и не поняв назначения прибора.
- Это луч-сабля твоего отца, - сказал ему Кеноби. - Когда-то она использовалась повсюду. Да и до сих пор его пользуются в некоторых уголках Галактики.
Люк осмотрел кнопку на рукоятке, затем осторожно дотронулся до яркой кнопки рядом с зеркальной гладью диска. Из диска мгновенно вырвался бледно-голубой луч толщиной с большой палец. Он светился очень интенсивно, и длина его не превышала метра. И он не исчезал, оставаясь таким же ярким и интенсивным, как и у основания диска. Странно, но Люк не чувствовал тепла этого луча, но все же старался не прикасаться к нему. Он знал, что может сделать луч-сабля, хая и никогда не имел с ним дело. Он мог с такой же легкостью пробить дыру в каменной стене пещеры Кеноби, как и в человеческом теле.
- Это было штатное общепринятое оружие Рыцарей Джедай, - объяснил Кеноби. - Не такое неуклюжее и неточное, как, например, бластер. Чтобы пользоваться им, нужен был не только хороший глазомер, но и большое умение. Любой может пользоваться бластером или взрыворезом, но умение хорошо обращаться с лучом-саблей было отличительным признаком незаурядности, - рассказывая это, старик расхаживал по полу пещеры.
- На протяжении более чем тысячи поколений, Люк, Рыцари Джедай были самой могущественной и самой уважаемой силой в Галактике. Они были защитниками и гарантами мира и справедливости в старой Республике.
Люк так и не спросил, что с ним случилось. Подняв глаза, Кеноби увидел, что юноша рассеянно смотрит в никуда, едва ли воспринимая что-либо из рассказа старика. Кто-нибудь и упрекнул бы Люка в отсутствии внимания, но только не Кеноби. Будучи более чувствительным, чем обычные люди, он молчаливо ждал, пока молчание не стало тягостным для Люка и тогда Люк заговорил: - Как умер мой отец? - медленно проговорил он.
Кеноби заколебался, и Люк почувствовал, что старику именно об этом я не хочется говорить. Но в отличие от Оуэна Ларса, Кеноби не был способен прикрываться удобной ложью.
- Его предал я убил очень молодой Джедай по имени Дарт Вейдер, - мрачно произнес Кеноби. Он не смотрел на Люка. - Юноша, которого учил я. Один из моих самых способных учеников... и одна из самых больших моих неудач.
Кеноби снова зашагал по пещере.
- Вейдер воспользовался тем, чему я его научил, а также своей внутренней силой во имя зла, помогая последним продажным Императорам. Когда Рыцари Джедай были рассеяны, дезорганизованы или убиты, некому стало бороться с Вейдером. Сегодня почти все Рыцари мертвы.
На лице Кеноби мелькнуло нечто вроде сочувствия.
- Они были слишком добры, слишком доверчивы, когда дело касалось их процветания. Они слишком верили в непоколебимость Республики, не понимая, что, хотя тело и было здоровым, душа ее могла заболеть и ослабнуть, став беззащитной против манипуляций таких продажных индивидуумов, как Император. Жаль, что я не знал, чего добивался Вейдер. Иногда мне кажется, что он только выжидает, готовя какую-то непредсказуемую мерзость. Такова судьба того, кто постигает Силу и поддается ее недоброй половине.
Лицо Люка выражало недоумение.
- Сила? Ухе во второй раз вы упоминаете Силу.
Кеноби кивнул.
- Иногда я забываю, в чьем присутствии я болтаю. Проще говоря, Сила - это то, с чем Рыцари Джедай должны иметь дело. Не будучи пока объясненной по-настоящему, она, по теориям ученых, является энергетическим полем, вырабатываемым живыми существами. Древний человек подозревал о ее существовании, но в течение всех тысяч поколений так и не познал ее значения.
Только отдельные люди могут постичь Силу такой, какая она есть. Мы безжалостно приклеивали ярлыки: шарлатаны, жулики, мистики и еще более худшие. Еще меньше людей могли использовать ее. Так как обычно она не поддавалась их примитивным, мало изученным попыткам управления. Она еще нередко бывала для них слишком могущественной. Соотечественники часто понимали ее неправильно и даже еще хуже.
Обеими руками Кеноби сделал широкий всеобъемлющий жест.
- Сила окружает каждого из нас. Некоторые считают, что именно она направляет наши действия, а не наоборот. Постижение Силы и умение управлять ею и принесло Рыцарям Джедай их особое могущество.
Кеноби опустил руки и посмотрел на Люка. Юноша начал беспокойно ерзать, охваченный смущением. Когда Кеноби заговорил снова, голос его звучал так бодро и молодо, что Люк невольно вздрогнул.
- Ты тоже должен научиться обращению с Силой, Люк, если хочешь отправиться со мной на Альдебаран.
- Альдебаран! - Люк от удивления вскочил с ремонтного табурета. - Как я могу поехать на Альдебаран, если не знаю даже, где он находится! - Испарители, роботы, урожай - это окружение неожиданно поглотило его; обстоятельства, интересовавшие его ранее, и незнакомые произведения других культур сейчас лишь пугали его. Он бессмысленно огляделся, избегая проницательного взгляда Кеноби. Старика Бона...
- Я должен вернуться домой, - услышал он свой хриплый голос. - Уже поздно. Мне и так сильно достанется. - Что-то вспомнив, он показал на неподвижного Р2Д2. - Можете оставить робота себе. Кажется, вы нужны ему. Я придумаю, что сказать дяде, во всяком случае, надеюсь на это, - безнадежно сказал он.
- Мне нужна твоя помощь, Люк, - объяснил Кеноби, говоря одновременно с горечью и твердостью. - Я стар для таких вещей. Я не могу положиться, что сам сделаю все, как надо. Эта миссия слишком важна, - он кивнул на Р2Д2. - Ты слышал и видел послание.
- Но я не могу впутываться в это, - возразил Люк. - У меня полно работы. Нужно собрать урожай, даже если дядюшка раскошелится и наймет еще одного работника. Я понимаю, что поступаю неправильно, но ничего не могу поделать. Только не сейчас. Кроме того, все это происходит так далеко отсюда. Это совсем не наше дело.
- Ты говоришь, как твой дядя, - беззлобно сказал Кеноби.
- О, мой дядя Оуэн... Как я могу все это объяснить ему?
Старик прятал улыбку, сознавая, что судьба Люка была уже предрешена. Она была предопределена за пять минут до того, как он узнал, каким образом умер его отец. Она была предопределена с тот мгновения, когда он услышал послание до конца. Она была заложена в нем с того мгновения, когда он впервые увидел изображение прекрасного Сенатора Леи Органы, неуклюже и скверно изображенное малышом роботом. Кеноби внутренне содрогнулся. Похоже, она была окончательно предопределена еще до рождения юноши. Не то чтобы Бен верил в Предназначение, но он верил в наследственность - и в Силу...
- Помни, Люк, страдание одного человека - страдание всех. Для несправедливости не существует расстояний. Если Зло немедленно не остановить, оно постепенно проглотит всех людей, неважно, сопротивлялись они ему или же нет.
- Мне думается, - нервничая, сознался Люк, - я мог бы доставить вас до Анкорхеда. Оттуда вы можете попасть в Мос Эйсли или куда вам угодно.
- Очень хорошо, - согласился Кеноби. - Для начала достаточно. А потом ты будешь делать то, что сочтешь правильным.
В полном смятении Люк отвернулся.
- О'кей. А сейчас я не слишком хорошо себя чувствую.
Камера для задержанных была освещена мертвенным тусклым светом. Его едва хватало на то, чтобы увидеть холодные черные металлические стены и потолок высоко над головой. Камера была рассчитана на то, чтобы у заключенного до предела развилось чувство беспомощности, и этому она служила хорошо. И даже настолько хорошо, что ее единственный заключенный испуганно вздрогнул, услышав шум, раздавшийся в другом конце коридора. Открывшаяся металлическая дверь была толщиной в ее тело, горько подумала она. Они боялись, что только с помощью одних своих рук она смогла бы пробить менее толстую преграду.
Пытаясь выглянуть за дверь, девушка увидела несколько имперских солдат, занявших пост за дверью. С вызовом глядя на них, Лея Органа вдруг попятилась назад.
Выражение решительности исчезло с ее лица, как только исполинская черная фигура вошла в помещение, плавно скользя, словно на невидимых нитях. Присутствие Вейдера сокрушало ее дух, словно слон яичную скорлупу. За этим негодяем следовал противоестественно похожий на жердь человек, не менее ужасный, несмотря на свою схожесть с мышью рядом с Черным Лордом.
Дарт Вейдер жестом позвал кого-то из-за двери. Что-то гудящее, словно огромная пчела, приблизилось и проскользнуло в дверь. При виде черного металлического шара Лея задохнулась от неожиданности. Шар опирался на свисающие подвески и был похож на ежа, у которого вместо игл были торчащие во все стороны руки. В руках было множество разнообразных приборов и механизмов.
Лея со страхом смотрела на это чудовище. До нее доходили слухи о таком роботе, но она никогда не верила, что имперская техника в действительности могла сконструировать такого механического монстра. В его бездушную память были заложены все жестокости, когда-либо известные человечеству, а также пытки, известные некоторым другим расам.
Вейдер и Таркин спокойно стояли рядом, предоставляя ей достаточно времени, чтобы рассмотреть этот надвигающийся кошмар. Губернатор особенно не обманывался тем, что одно лишь присутствие механизма вынудит ее сообщить все, что ему было нужно. Не то чтобы предстоящий разговор будет особенно приятный, подумал он. Но из таких встреч всегда можно извлечь полезную информацию и сведения. А Сенатор обещала быть очень интересным объектом.
После подобающей паузы он показал в сторону приближающегося механизма:
- А теперь, Сенатор Органа, или, если хотите, Принцесса Органа, мы обсудим положение основной базы повстанцев.
Механизм медленно приблизился к девушке. Шум его усилился. Его равнодушная сфера закрывала собой Вейдера, Губернатора, всю камеру... свет...
Приглушенные звуки проникали сквозь стены камеры и толстую дверь, они доносились из коридора снаружи. Они почти не нарушали спокойствие и тишину помещения, в которое открывалась герметически закрытая дверь камеры. А если и нарушали, то стоящие поблизости охранники находили разные причины, чтобы отойти на достаточное расстояние, туда, где эти странно искаженные звуки вообще не были слышны.

Глава 6

- Посмотри туда, Люк, - приказал Кеноби, показывая на юго-запад. Лэндспидер продолжал скользить над каменистой почвой пустыни. - Кажется, там дым?
Люк посмотрел в указанном направлении.
- Я ничего не вижу, сэр.
- Давай все же свернем туда. Может, там кто-то попал в беду?
Люк повернул лэндспидер. Вскоре он также видел поднимающиеся клубы дыма, которые Кеноби каким-то образом сумел засечь раньше.
Поднявшись по небольшому склону, лэндспидер плавно снизился и опустился в широкое, неглубокое ущелье, заполненное искореженными, сожженными предметами, некоторые из них имели неорганическое происхождение, а некоторые были когда-то живыми существами. Прямо в центре этой кровавой бойни лежал разбитый остов песчаного краулера джав, похожий на выброшенный на берег остов металлического кита.
Люк остановил лэндспидер. Кеноби сошел на землю, вслед за ним и они вместе начали осматривать место бойни.
Какие-то странные небольшие углубления в песке привлекли внимание Люка. Ускорив шаг, он подошел к ним поближе, несколько мгновений рассматривая их, потом подозвал Кеноби.
- Похоже, что это дело Песчаных Людей, не так ли? Вот следы бантов... - Люк заметил блик света, отразившийся от полузасыпанного песком металлического предмета.
- А вот осколок одного из их огромных обоюдоострых топоров. - Он в смущении покачал головой. - Но я никогда не слышал, чтобы Рейдеры совершали нечто подобное.
Он выпрямился, устремив свой взгляд на возвышающийся остов песчаного краулера.
- Они и не нападали. - Кеноби прошел мимо него. Он осмотрел широкие следы на песке. - Но они рассчитывали, что мы или те, кто натолкнется на это место, подумали бы именно так.
Люк подошел к нему.
- Я не понимаю, сэр.
- Посмотри внимательно на эти следы, - посоветовал ему старик, указывая на ближайший из них, а потом на все остальные следы. - Ты не замечаешь ничего странного?
Люк помотал головой.
- Те, кто побывал здесь, ехали на бантах рядом друг с другом. Песчаные же люди едут друг за другом цепочкой, чтобы скрыть свою силу и численность от далеких наблюдателей.
Оставив Люка удивленно смотреть на параллельные цепочки следов, Кеноби обратил внимание на краулер. Он показал на те места, где отдельные взрывы разрушили главные входы, гусеницы и опорные балки.
- Посмотри, с какой точностью велся огонь. Песчаные Люди не настолько метки. По правде говоря, никто на Татуине не стреляет и не поражает цель с такой точностью. - Повернувшись, он посмотрел на горизонт. За одним из этих обрывов, возможно, скрывалась разгадка - и угроза. - Только имперские солдаты могли совершить нападение на песчаный краулер с такой хладнокровной точностью и жестокостью.
Люк подошел к маленькому скрюченному телу и толчком ноги перевернул его на спину. Его лицо исказилось от отвращения, когда он увидел то, что осталось от живого существа.
- Это те самые джавы, которые продали дяде Оуэну и мне Р2 и ЗПиО. Я узнал узор на плаще вот этого. Почему имперским солдатам понадобилось убивать джав и Песчаных Людей? Они, должно быть, убили нескольких Рейдеров, чтобы заполучить их бантов.
Мозг юноши ожесточенно работал и он почувствовал в себе необычную слабость, посмотрев на лэндспидер и скользнув взглядом по быстро разлагающимся трупам джав.
- Но... если они проследили путь роботов к джавам, они наверняка узнали от них, куда они продали этих роботов. А это приведет их... Люк сломя голову бросился к лэндспидеру.
- Люк, подожди... Подожди, Люк! - крикнул Кеноби. - Это слишком опасно! Ты никогда...
Люк ничего не слышал, кроме шума в ушах, ничего не чувствовал, кроме боли в разрывающемся сердце. Он прыгнул в лэндспидер, вдавил акселератор до упора... В облаке песка и мелкого гравия среди тлевших тел, окруженных все еще дымящимися обломками песчаного краулера, остались стоять Кеноби и два робота.
Дым, который увидел Люк приближаясь к дому, по своей плотности отличался от дыма, клубившегося над машиной джав. Он чуть не забыл выключить двигатель лэндспидера, откинув фонарь кабины и выпрыгнув на землю. Из дыр в почве валил густой черный дым. Эти дыры еще совсем недавно были его домом, его единственным домом. Сейчас они больше были похожи на кратеры вулканов. Снова и снова он пытался проникнуть сквозь расположенные на поверхности входы в лежащей под землей комплекс. Снова и снова обжигающий жар заставлял его отступать. Он кашлял и задыхался.
Ослабев, он пошатнулся и глаза его слезились не только от дыма. Полуослепший, он пробрался к внешнему входу в гараж. Гараж тоже пылал. Но, возможно, обитателям дома удалось пробраться в другой спидер.
- Тетя Беру... дядя Оуэн! - Трудно было что-то разглядеть сквозь едкий дым. В конце коридора стали видны два дымящихся силуэта. Они едва были различимы сквозь слезы и дым. Они были похожи на... Он прищурился еще сильнее, сердито протирая глаза.
- Нет!!!
Затем он резко отвернулся и, упав лицом вниз, спрятался в песок, чтобы больше ничего не видеть.
Огромный трехмерный экран занимал собой всю стену громадного помещения от пола до потолка. На него проецировалось несколько звездных систем. Хотя здесь и была показана крошечная часть Галактики, но тем не менее это было внушительное зрелище.
На полу перед самым экраном стояла исполинская фигура Дарта Вейдера, по одну сторону от которого стоял губернатор Таркин, а по другую - адмирал Монти и генерал Тагг. В это мгновение всеми ими владел ужас, и давние противоречия были забыты.
- Последняя проверка закончена, - доложил Монти, - все системы функционируют нормально. - Он повернулся к остальным. - Куда прокладывать в первый раз курс?
Вейдер, казалось, не слышал от. Он пробормотал словно скорее для самого себя:
- У нее удивительное самообладание. Ее сопротивление на допросе было удивительно сильным. - Он посмотрел на Таркина сверху вниз. - Пройдет еще немало времени, прежде чем мы выудим у нее хоть какую-нибудь информацию.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Я всегда считал используемые вами методы слишком ненадежными, Вейдер. Слишком мягкими.
- Они действенны, - возразил спокойно Черный Лорд. - Но тем не менее в интересах ускорения процесса я готов выслушать ваши предложения.
Таркин задумался.
Такое упрямство всегда можно сломить, угрожая не самому человеку, а применив силу в отношении другого.
- Что вы имеете в виду?
- Только то, что я думаю. Пора продемонстрировать всю мощь нашей станции. Мы можем сделать это, и при этом, известно, извлечь двойную пользу. - Он приказал внимательно слушающему его Монти:
- Прикажите программистам рассчитать курс на систему Альдебарана.
Гордость Кеноби не помешала ему обернуть нос и рот шарфом, чтобы хоть как-то защититься от вони, исходившей от краулера. Хотя Р2Д2 и ЗПиО обладали сенсорным аппаратом обоняния, они не нуждались в такой защите. Даже ЗПиО, обладавший достаточно чувствительным обонянием, чтобы разбираться в тонкостях запахов, мог отключить его, как только в этом была необходимость.
Работая вместе, оба робота помогли Кеноби бросить последний труп в погребальный костер, затем отошли, стали смотреть на горящие тела мертвецов. Дело в том, что мусорщики пустыни не смогли бы так хорошо очистить сожженный краулер от тел, а Кеноби, кроме того, сохранил и ценности, которые большинство современных людей сочли бы архаичными. Он не мог даже тела грязных джав предать на растерзание грызунам и червям.
Услышав нарастающий гул, Кеноби оторвался от этой зловонной процедуры и увидел приближающийся лэндспидер, летевший теперь не с той головокружительной скоростью, как тогда, когда он улетел. Замедлив ход, он повис в воздухе, но в нем не было заметно никаких признаков жизни.
Жестом показав роботам, чтобы они двигались за ним, Бен отправился к ожидающей их машине. Фонарь кабины откинулся, и их взорам предстал Люк, неподвижно сидевший на месте водителя. Он не поднял глаза в ответ на вопрошающий взгляд Бена. Этого было достаточно, чтобы старик понял, что произошло.
- Я разделяю твою скорбь, Люк, - наконец осторожно начал он. - Ты ничего не мог поделать. Окажись ты там, и ты был бы сейчас мертвым, а роботы оказались в руках имперских солдат. Даже Сила не...
- К черту вашу Силу, - неожиданно ожесточенно огрызнулся Люк. Теперь он повернулся и вызывающе посмотрел на Кеноби. Выражение от лица больше подошло бы пожилому человеку.
- Я доставлю вас в космопорт Мос Эйсли, Бен. Я хочу отправиться с вами на Альдебаран. Теперь у меня здесь ничего не осталось. - Он повернулся и устремил взгляд на пустыню, как бы увидев что-то за песками, за скалами, за каньоном. - Я хочу научиться быть похожим на Джедай, на моего отца. Я хочу... Он замолчал, словно слова застряли у него в горле.
Кеноби проскользнул в кабину и мягко положил руку на плечо юноши, затем подвинулся вперед, чтобы освободить места для двух роботов.
- Я сделаю все, что смогу, и позабочусь о том, чтобы ты получил все, что тебе необходимо, Люк. А сейчас мы отправимся в Мос Эйсли.
Люк кивнул и закрыл фонарь. Лэндспидер направился на юго-восток, оставив позади все еще тлевший песчаный краулер, погребальный костер джав и ту единственную жизнь, которую только и знал Люк.
Оставив спидер на стоянке у края песчаной насыпи, Люк и Бен подошли к обрыву и заглянули вниз, на симметрично расположенные купола, словно выросшие из недр опаленной солнцем пустыни. Беспорядочные нагромождения зданий из низкосортного бетона, камня и пластика отходили от центральной станции распределения воды и энергии, словно спицы от колеса.
На самом деле город был больше, чем казалось, так как большая часть его была расположена под землей. Панорама города была усыпана точками ровных круглых углублений стартовых установок, издалека похожих на воронки от бомб.
Резкий сильный ветер порывами дул над иссушенной почвой. Он швырял песок к ногам Люка, поправляющего свои защитные очки.
- Вот и он, - сказал Кеноби, указывая на кучу зданий. - Космопорт Мос Эйсли - идеальное место для того, чтобы улететь с планеты. На Татуине нигде нет более гнусного сборища подлецов и сомнительных личностей. Имперцы уже наступают нам на пятки, поэтому мы должны быть осторожны, Люк. Мы великолепно затеряемся в этом пестром населении Мос Эйсли.
Взгляд Люка был полон решимости.
- Я ртов ко всему, Оби ван Кеноби.
- Интересно, понимаешь ли ты, что это может повлечь за собой, Люк, - подумал Кеноби. Но, возвращаясь к лэндспидеру, он только кивнул.
В отличие от Анкорхед, в Мос Эйсли было достаточно людей, которым нужно было куда-то идти даже в самое жаркое время. С самого начала построенный только ради коммерции; даже самые странные здания были сконструированы так, чтобы давать защиту от солнц-близнецов. Снаружи они выглядели примитивными, и многие из них таковыми и были. Но частенько стены и арки из дровни камня скрывали двойные стены из дюрастали, между которыми свободно циркулировал жидкий охладитель.
Люк управлял лэндспидером, двигавшимся между зданий по окраине города, когда несколько высоких, сверкающих металлом фигур, появились словно из-под земли. На секунду охваченный паникой, он уже собирался дать полный ход и рвануться сквозь других машин и переходов. Но его рука ощутила удивительно крепкое пожатие, которое остановило его и погасило панику. Он обернулся и увидел Кеноби, улыбкой подбадривающего его. Поэтому они продолжали двигаться с нормальной для города скоростью в потоке других машин. Люк стал надеяться, что имперские солдаты появились здесь совсем не из-за них. Но им не повезло. Один из солдат поднял свой бронированный кулак. Люку ничего не оставалось сделать, как заметить этот жест. Подогнав спидер поближе, Люк заметил любопытство прохожих. И, что было еще хуже, казалось, что внимание солдата привлек не он и не Кеноби, а два, неподвижно сидевших в спидере позади них, робота.
- Как давно у вас роботы? - прогремел, поднявший руку, солдат. Нормальная вежливость, как казалось, была сразу отброшена.
Тупо уставившись на солдата, Люк наконец произнес:
- Три или четыре сезона, как мне кажется.
- Если вам нужно, они продаются. И цена обычная, - вставил Кеноби, отлично изображая из себя простака из пустыни, старающегося выторговать у несведущих имперцев кратковременный кредит на выгодных для себя условиях.
Командир не удостоил его ответом. Он тщательно изучал лэндспидер.
- Вы прибыли с юга? - наконец задал он вопрос.
- Нет... нет, - поспешно ответил Люк. - Мы живем на западе, у поселения Бестин.
- Бестин? - произнес солдат, обходя спидер спереди. Люк заставил себя смотреть прямо вперед. Наконец солдат закончил осмотр. Подойдя и встав с угрожающим видом рядом, он рявкнул:
- Вы, покажите ваши удостоверения!
"Этот тип наверняка почувствовал мои ужас и нервозность", - со страхом подумал Люк. Под немигающим взглядом этот солдата-профессионала от его недавней решимости и готовности ко всему не осталось и следа. Он знал, что придется испытать, если солдат увидит его удостоверение с указанием в нем места жительства, с упоминанием всех родственников. В его голове что-то загудело, и он почувствовал слабость.
Кеноби наклонился вперед и спокойно заговорил с солдатом:
- Вам не нужно смотреть на его удостоверение, - сказал старик каким-то особенным голосом.
Тупо уставившись на него, солдат ответил, как само собой разумеющееся:
- Мне не нужно смотреть ваше удостоверение. - Его поведение было прямо противоположно поведению Кеноби: голос того звучал нормально, но лицо имело странное выражение.
- Это не те роботы, которых вы ищете, - любезно подсказал Кеноби.
- Это не те роботы, которых мы ищем, - как попугай повторил солдат.
- Он может заниматься своим делом, - подсказывал Кеноби.
- Вы можете заниматься своим делом, - обратился солдат к Люку.
Выражение облегчения появилось на лице Люка. Оно должно было выдать его так же, как и прежняя нервозность, но солдат не заметил этого.
- Проезжай, - прошептал Кеноби.
- Проезжайте, - приказал солдат Люку.
Не зная, на что решиться - отдать ли ему честь, поблагодарить ли солдата - Люк просто нажал на акселератор. Лэндспидер рванулся вперед, оставив группу имперских солдат далеко позади. Собираясь повернуть за угол, Люк рискнул оглянуться назад. Офицер, проверявший их, казалось, спорил с солдатами, хотя на таком расстоянии Люк не был уверен в этом.
Он украдкой глянул не своего высокого спутника и хотел что-то спросить. Кеноби лишь надменно покачал головой и улыбнулся. Подавив свое любопытство, Люк сосредоточился на управлении лэндспидером, летевшим по все более и более сужающимся улицам.
Казалось, Кеноби имел представление о том, куда они направляются. Люк рассматривал заброшенные строения и таких же болезненных людей, мимо которых они пролетали. Они влетели в самую старую часть Мос Эйсли. Ту, в которой такие же старые пороки процветали особенно сильно.
Кеноби махнул рукой, и Люк подвел спидер к зданию, которое, казалось, было одним из первых жилых зданий космопорта. Оно было переоборудовано в кантину, о виде которой и клиентуре можно было догадаться по стоящим рядом разнообразным средствам транспорта. Некоторые из них Люк уверенно узнавал, о других только слышал.
Сама кантина, как он видел по конструкции здания, была частично расположена под землей.
Когда запыленная, но все еще блестящая машина парила над свободным местом, неожиданно откуда-то возник джава, начав своими загребущими руками поглаживать блестящие бока спидера. Люк высунулся и произнес что-то угрожающее в сторону недочеловека, и это заставило тот немедленно убраться.
- Не могу выносить этих джав, - заявил ЗПиО с высокомерным видом. - Отвратительные существа.
Голова Люка все еще была полна воспоминаниями о том, как он был на соломинку от смерти, и поэтому он не откликнулся на слова ЗПиО.
- Я все же не понимаю, как нам удалось удрать от тех сонат. Я думал, нам пришел конец.
- Сила находится в мозгу, Люк, и иногда ее приходится использовать, чтобы оказать воздействие на других. Это могущественный союзник. Но по мере тот как будешь постигать силу, то обнаружишь, что она может также представлять опасность.
Согласно кивнув, но не совсем понимая, Люк указал на это захудалое, но явно очень популярное место.
- Неужели вам действительно известно, что мы можем найти здесь пилота, способного доставить нас на Альдебаран.
Кеноби в это время выбирался из лэндспидера.
- Большинство отличных независимых пилотов посещает это популярное место, хотя многие могут позволить себе и нечто получше. Но они могут здесь свободно говорить. Тебе пора знать, Люк, и не отождествлять возможность с действительностью. - Люк снова взглянул на потрепанную одежду старика, и ему стало стыдно. - Но будь осторожен. Здесь может бить неспокойно.
Когда они вошли в кантину, Люку пришлось зажмуриться. Внутри было темнее, чем этого хотелось бы ему. Возможно, постоянные клиенты мот заведения были непривычны к яркому свету или же не хотели, чтобы их можно было легко рассмотреть. Люку не пришло в голову, что затемненный интерьер наряду с освещенным входом позволял находившимся внутри тотчас же рассмотреть новоприбывшего во всех подробностях до того, как тот мог увидеть их.
Пройдя внутрь, Люк был поражен разнообразием существ, стоящих у стойки бара. Там были одноглазые и тысячеглазые существа, покрытые чешуей или шерстью, у некоторых из них кожа покрывалась рябью и меняла свою плотность в зависимости от того, что они чувствовали в данный момент. Над самым баром парил огромный инсектоид, показавшийся Люку каким-то ужасным видением. Он контрастировал на фоне двух самых высоких женщин, каких Люк когда-либо видел. Они были одни из самых привычно выглядевших существ среди этого скопища людей, свободно общавшихся со своими инопланетными соседями. Щупальца, клешни и руки держались за емкости различных форм и размеров. В кантине стоял ровный гул человеческих и нечеловеческих голосов.
Наклонившись к Люку, Кеноби указал на дальний конец бара. Там расположилась небольшая группа свирепого вида людей. Они пели, смеялись и обменивались двусмысленными замечаниями.
- Коррелианцы-пираты, это вполне на них похоже.
- Мне показалось, что мы ищем независимого капитана пассажирского корабля, сдающего внаем свой корабль, - прошептал в ответ Люк.
- Мы такового и ищем, дорогой Люк, мы такового и ищем, - проговорил Кеноби. - И среди этих людей должен быть один-два, которые нам подходят. Дело в том, что в языке коррелианцев различия по принципу "кто что имеет" имеют тенденцию стираться. Жди меня здесь.
Люк кивнул, и Кеноби начал пробираться сквозь толпу. Подозрительность коррелианцев при его приближении сразу же исчезла, как только он вступил с ними в разговор.
Кто-то схватил Люка за плечо и развернул его.
- Эй! - оглядываясь и стараясь занять прежнее положение, проговорил Люк. Он обнаружил перед собой огромного, покрытого пылью, человека. Судя по его одежде, он вполне мог быть барменом, если не хозяином этот заведения.
- Здесь такие не обслуживаются, - свирепо заявил этот тип.
- Что? - непонимающе ответил Люк. Он все еще не опомнился от неожиданного погружения в культуры нескольких десятков рас. Все это было так непохоже на игровую комнату на энергостанции в Анкорхеде.
- Твои роботы? - нетерпеливо проговорил бармен, тыкая пальцем в направлении тихо сидевших рядом Р2 и ЗПиО. - Они должны ждать на улице. Их здесь не обслужат. У меня есть все только для организмов, - закончил он с выражением презрения, - а не для механизмов.
Люку не нравилась мысль оставлять Р2 и ЗПиО одних на улице, но он не знал, как ему поступить. Бармен не казался ему человеком, способным принять разумные доводы. Люк осмотрелся, ища помощи Бена, но увидел, что тот занят оживленной беседой с коррелианцами.
Тем временем их спор привлек внимание нескольких, отвратительного вида типов, которые случайно оказались в пределах слышимости. Все они смотрели на Люка и обоих роботов с открытой враждебностью.
- Да, конечно, - сказал Люк, понимая, что заводить спор о правах роботов было не к месту и не ко времени. - Простите. - Он посмотрел на ЗПиО. - Вам лучше побыть на улице, рядом с лэндспидером. Нам нельзя поднимать здесь шум.
- От всего сердца согласен с вами, сэр, - сказал ЗПиО, поглядев мимо Люка на бармена. - Тем более что в данный момент я не нуждаюсь в смазке. - ЗПиО и Р2, ковылявший рядом, направились к выходу.
На этом разговор с барменом закончился, но Люк обнаружил, что сам он стал объектом пристальною внимания. Он вдруг остро ощутил свое одиночество и ему показалось, что все в этом заведении поочередно смотрят на него, что люди и нелюди, ухмыляясь, обсуждают его у него за спиной.
Пытаясь сохранить вид спокойствия и уверенности, он снова посмотрел на Бена и вздрогнул, увидев, с кем теперь разговаривает старик. Коррелианцы исчезли. На их месте сидел огромного роста антропоид, обнажив ряд блестящих зубов в улыбке.
Люк слышал о вуки, но никогда не думал увидеть хоть одного из них. А тем более встретиться с ним. Несмотря на смешное, почти обезьянье лицо, вуки выглядел каким угодно, но только не безобидным. Лишь большие горящие желтоватые глаза как-то смягчали его жесткость. Его огромный торс был покрыт мягкой красно-коричневатой шерстью. Еще менее привлекательная оделяла состояла из пары хромированных патронташей, к которым были пристегнуты смертельно опасные лучеметы неизвестной Люку конструкции. Кроме этого, вуки почти ничего не носили. Но Люк знал, что никто не осмелится пошутить по поводу одежды этих существ. Он видел, как другие обитатели бара избегали его, осторожно обходя стороной огромную фигуру и не приближаясь к нему слишком близко. Все, кроме старого Бена - разговаривающего с вуки на его языке. Он спорил с ним, тихо ухая, словно настоящий вуки.
Во время их беседы старик выбрал мгновение и сделал жест в сторону Люка. Посмотрев на юношу, антропоид разразился жутким завывающим хохотом.
Рассерженный той ролью, которую ему, очевидно, отводили, Люк отвернулся и сделал вид, что не обращает внимания на их беседу. Конечно, он мог быть несправедлив к этому существу, но он сомневался, что этот, вызывающий дрожь смех, мог быть дружелюбным.
Но он никак не мог понять, что нужно Бену от этого монстра и почему он тратил время, гортанным голосом разговаривая с ним, а не с исчезнувшими коррелианцами. Так он и сидел, молча потягивая свой великолепный напиток, взгляд от блуждал по толпе, и он надеялся встретиться с чьим-либо ответным взглядом, в котором не было бы враждебности.
Неожиданно кто-то сильно ударил его по спине, что он чуть не упал. Он рассерженно оглянулся, но ярость его тут же сменилась удивлением, когда он увидел позади себя огромное массивное многоглазое чудище неизвестного происхождения.
- Неголо девати вулдуггор? - вызывающе пробулькал этот монстр.
Люк раньше не видел ничего подобного. Он даже не знал, кто это, тем более не знал его языка. Это бормотание могло быть приглашением к драке, просьбой выпить вместе с ним или предложением вступить с ним в брак. Но, несмотря на свое незнание, по тому, как это существо покачивалось на своих многочисленных ножках, Люк понял, что оно выпило слишком мною так понравившейся ему опьяняющей жидкости.
Не зная, как ему поступить, Люк попытался вернуться к своему напитку, старательно игнорируя эту кошмарную бестию. Когда он так поступил, нечто похожее на помесь маленького бабуина с капибарой, подпрыгнуло и шлепнулось рядом с шатающимся чудовищем. Потом подошел маленький, неряшливо одетый человек и дружески положил руку на эту массу.
- Ты ему не нравишься, - неожиданно сообщил коротышка своим глубоким голосом.
- Очень сожалею об этом, - проговорил Люк, от всего сердца жалея, что очутился в этом месте.
- Мне ты тоже не нравишься, - с чувством неприязни, которое может появиться только у разумных существ, - продолжал маленький человек.
- Я же сказал, что сожалею об этом.
То ли в результате разговора с похожим на грызуна существом, то ли от слишком большой дозы выпивки пол под этим человеком закачался. Коротышка наклонился вперед, почти упав на Люка, и обрушил на него поток несусветной тарабарщины. Люк почувствовал на себе взгляды толпы, и ему стало еще более неуютно.
- Сожалею, - насмешливо передразнил, явно переборщивший, человек. - Ты оскорбляешь вас! Лучше поберегись! Нас тут всех разыскивают, - он кивнул на своих пьяных компаньонов. - Я приговорен к смерти в двадцати различных системах.
- Тогда я буду осторожен, - пробормотал Люк.
Карлик улыбнулся широкой улыбкой.
- Ты будешь мертв.
При том он громко хрюкнул. Это был то ли сигнал, то ли предупреждение, потому что люди и нелюди, столпившиеся у стойки, медленно расступились, оставив свободное место вокруг Люка и от противника.
Пытаясь спасти положение, Люк натянуто улыбнулся. Но улыбка его быстро исчезла, когда он увидел, что троица вытащила личное оружие. Он не только не мог противостоять этим троим, но у него не было никакого понятия, какое действие производит их жуткого вида оружие.
- Не стоит так беспокоиться из-за этого малыша, - сказал кто-то. Люк с испугом поднял глаза. Он не слышал, как сбоку к нему подошел Кеноби. - Давайте-ка я вам куплю чего-нибудь.
В ответ на это огромный монстр зловеще хохотнул и взмахнул огромной конечностью. Она ударила застигнутого врасплох Люка в висок и опрокинула на пол. Он полетел, опрокинув стол и разбив большой кувшин, наполненный омерзительно пахнущей жидкостью.
Толпа расступилась еще больше, отпуская смешки и язвительные возгласы, когда пьяное чудовище вытащило из кобуры зловеще вида пистолет. Оно махнуло им в сторону Кеноби.
Это заставило мгновенно оживиться бармена, до сих пор сохранявшего нейтралитет. Он быстро подбежал, неуклюже задев край стола, ожесточенно размахивая руками, но в то же время стараясь держаться подальше от твари.
- Не надо бластеров! Не надо бластеров! Только не у меня!
Грызун ужасающе защелкал на него зубами, в то время как держащее в руках оружие чудовище угрожающе зарычало.
В то мгновение, когда оружие и его владелец отвернулись от старика, рука его скользнула к висевшему сбоку диску. Когда светящийся бледно-голубой луч засверкал в сумерках кантины, коротышка заорал.
Но завершить вопль он не успел, и он превратился в жалобный визг. Когда визг смолк, человечек оказался лежащим около стены. Он хныкал и поскуливал, глядя на обрубок руки. Во время этот визга грызун был рассечен надвое и распался на половинки. Гигантская многоглазая тварь все еще стояла в изумлении, уставившись на старика, который неподвижно замер перед ней, держа сверкающую луч-саблю как-то по-особому над головой. Хромированное оружие твари сделало один выстрел, пробив дыру в двери. Затем торс существа разделился так же аккуратно, как и тело грызуна, и две его беззащитные половинки распались и остались летать неподвижно на холодном камне пола.
Только тогда Кеноби издал нечто похожее на вздох, только тогда его тело, казалось, расслабилось. Опустив луч-саблю вниз, он резко вскинул ее затем вверх в непроизвольном победном салюте, закончившимся тем, что он повесил, казавшееся теперь невинным, оружие себе на пояс.
Это последнее движение нарушило полнейшую тишину, воцарившуюся в помещении. Возобновились различные звуки: движение тел на стульях, позвякивание кружек, кувшинов и других питейных принадлежностей. Бармен и несколько его помощников вытаскивали изуродованные трупы из кантины, в то время как человечек с отрезанной рукой канул в толпу, бережно придерживая свой обрубок.
Судя по внешнему виду, кантина вернулась в свое обычное состояние за одним единственным исключением. Бену Кеноби за стойкой бара освободили значительное пространство. Люк едва замечал все эти снова возобновившиеся разговори. Он все еще был потрясен быстротечностью боя и фантастическими способностями старика. Когда мысли его прояснились, он присоединился к Кеноби и услышал обрывки разговоров, доносившихся до них. Многие говорили об аккуратности и изящной завершенности боя.
- Ты ушибся, Люк? - заботливо заметил Кеноби.
Люк почувствовал боль в том месте, где чудовище ударило его.
- Я... - начал он, но старый Бен прервал его. Как ни в чем не бывало он кивнул на лохматую гору, прокладывающую к ним дорогу сквозь толпу с помощью своих плеч.
- Это Чубакка, - объяснил он, когда антропоид сел рядом с ними. - Он первый помощник на корабле, который может нам пригодиться. Он сейчас отведет нас к своему капитану.
- Сюда, - проворчал вуки, по крайней мере для Люка это звучало именно так. В любом случае жестом огромное существо призывало следовать за ним, и он не мог быть истолкован неправильно. Они углубились в бар еще дальше, словно лавина, преодолевающая небольшое ущелье.
Перед входом в кантину, рядом с лэндспидером, вышагивал нервничающий ЗПиО. Ничем явно не обеспокоенный Р2Д2 был занят оживленной электронной беседой с ярко-красным роботом Пи2, принадлежащим кому-то из постоянных посетителей кантины.
- Что может их так долго задерживать? Они пошли нанимать только один корабль, а не целый флот.
Вдруг ЗПиО замер, жестом показав Р2, чтобы тот замолчал. К ним приближались два имперских солдата. Их встретил неприятного вида человек, почти в то же мгновенье вынырнувший из глубины кантины.
- Мне это не нравится, - пробормотал высокий робот, наблюдая за всем происходящим.
Люк присвоил чей-то стакан с выпивкой, стоящий на подносе официанта, когда они пробирались в заднюю часть кантины. Он глотнул из него с легкомысленностью человека, чувствующего себя под защитой самого господа бога. На самом деле такой безопасности у нет не было, но в компании с Кеноби и гигантом антропоидом, он был уверен, что никто в кантине не посмеет задеть его даже наглым взглядом.
В одной из задних кабин они обнаружили молодого человека с резкими чертами лица, лет на пять старше Люка, а может, и на десять, трудно сказать. Или у него была открытая душа, или он был совершенно уверен в себе, или отчаянно смел. При их приближении он прошептал что-то девице, сидевшей у него на коленях, и она ушла, ухмыляясь широкой, почти нечеловеческой, улыбкой.
Вуки Чубакка что-то громко сказал молодому человеку, и тот кивнул в ответ, весело посмотрев на подходящих.
- А ты весьма искусно владеешь саблей, старик. Сейчас в мой части вселенной нечасто можно увидеть такое фехтование. - Он сделал огромный глоток из своего стакана.
- Я Хан Соло - капитан "Тысячелетнего Сокола". - Вдруг он заговорил с видом делового человека. - Чуби сказал мне, что вы хотите добраться до системы Альдебарана?
- Правильно, сынок. Если корабль будет достаточно быстр, - сказал ему Кеноби.
Соло не поддался на "сынка".
- Быстрым? Вы что, никогда не слышали о "Тысячелетнем Соколе"?
Кеноби, казалось, забавлялся.
- А что, неужели надо било?
- Этот корабль долетает до Касселя менее чем за двенадцать стандартных имперских суток, - возмущенно ответил ему Соло. - Я обгонял имперские звездные корабли и крейсера коррелианцев. Я думаю, он достаточно быстр и для тебя, старик. - Его возмущение быстро улеглось. - Какой у тебя груз?
- Только пассажиры. Я, вот этот юноша и два робота и чтобы никаких вопросов.
- Никаких вопросов? - Соло посмотрел на свой стакан, затем поднял глаза. - Что, местные затруднения?
- Допустим, нам не хотелось бы иметь каких-либо встреч с имперскими властями, - непринужденно ответил Кеноби.
- В нашем деле это похоже на фокус. Жалею, но это будет стоить тебе еще кое-чего. - Он быстро подсчитал в уме. - Все вместе около десяти тысяч. Деньги вперед, - с улыбкой добавил он. - И никаких вопросов.
Люк в удивлении уставился на капитана.
- Десять тысяч! За эти деньги мы сами можем купить корабль!
Соло пожал плечами.
- Может, могли бы, а может, и нет. И вы смогли управлять им?
- Бьюсь об заклад, что смог бы, - поднимаясь, сказал Люк. - Я сам неплохой пилот. Я не...
Он снова почувствовал крепкое пожатие руки.
- У нас нет с собой никаких денег, - объяснил Кеноби, - но мы могли бы заплатить тебе две тысячи сейчас, плюс еще пятнадцать, когда прибудем на Альдебаран.
- Пятнадцать?.. Ты действительно можешь раздобыть такие деньги?
- Я обещаю от имени правительства самого Альдебарана. В худшем случае ты честно заработаешь за доставку две тысячи.
Но Соло, казалось, не услышал последних слов.
- Семнадцать тысяч!.. Хорошо, попробую. У тебя будет корабль. Что же до вашего нежелания встречаться с имперцами, вам лучше сейчас смыться отсюда, ибо даже "Тысячелетний Сокол" вам не поможет. - Он кивнул в сторону входа в кантину и быстро добавил: Причал девяносто четыре. С утра и пораньше.
Четыре имперских солдата быстро перебегали глазами со столов на кабины и на стойку. Из толпы послышались крики, но они быстро смолкали там, куда в поисках недовольных устремлялись глаза солдат.
Подойдя к стойке, командовавший солдатами офицер задал несколько вопросов бармену. Высокий бармен помедлил немного, потом показал куда-то в заднюю часть помещения. Когда он делал это, глаза его слегка округлились. Но взгляд офицера оставался непроницаемым.
Указанная кабина была пуста.

Глава 7

Люк и Бен устраивали Р2 в безопасности в трюме лэндспидера, а ЗПиО следил, не появились ли имперские солдаты.
- Если корабль Соло так же быстр, как и его язык, все будет в порядке, - удовлетворенно сказал старик.
- Но две тысячи и еще пятнадцать, когда мы доберемся до Альдебарана!
- Меня беспокоят не пятнадцать тысяч, а первые две, - сказал Кеноби, - боюсь, что тебе придется продать спидер.
Люк тоскливым взглядом окинул машину. Но трепета, который она у нет вызывала, у него уже не было, как и многом другого, о чем лучше сейчас не вспоминать.
- Хорошо, - ответил он Кеноби, - не думаю, что он может нам когда-нибудь понадобиться.
С удобного места из другой кабины Соло и Чубакка наблюдали, как имперские солдаты пробираются по бару. Двое из них задержали свой взгляд на коррелианцах. Чубакка зарычал и солдаты возобновили продвижение.
Соло сардонически улыбнулся и повернулся к своему напарнику.
- Чуби, этот контракт может стоить нам головы. Семнадцать тысяч! - Он в восхищении покачал головой. - Эти двое, должно быть, слишком отличились. Интересно, за что их разыскивают? Но я согласился не задавать никаких вопросов. Они за это хорошо платят. Давай поспешим, "Сокол" не может сам по себе освободить место на стоянке.
- Отправляешься куда-то, Соло? - коррелианец не смог узнать голоса, который раздался словно бы из электронного переводчика. Но ему не составило особого труда узнать говорившего и пистолет, которым тот ткнул в бок Соло.
Существо было ростом примерно с человека и с двумя ногами, но голова его была будто из кошмарного сна, вызванного расстройством желудка. Его крошечные фасеточные глазки выпирали из лица цвета зеленого горошка. Ряд коротких игл обрамлял высокий лоб, а нос и рот сливались в нечто, похожее на рыло рапира.
- Дело в том, что я как раз хотел повидать твоего босса, - медленно ответил Соло. - Можешь сказать Джаббе, что у меня есть деньги, которые я должен ему, - продолжал Соло.
- Именно это ты говорил вчера, и на прошлой неделе, и за неделю до этого. Слишком поздно, Соло. Я не собираюсь опять идти к Джаббе с очередной твоей побасенкой.
- Но на этот раз у меня действительно есть деньги! - запротестовал Соло.
- Отлично! Пожалуйста, давай их сюда.
Соло медленно сел. У любимцев Джаббы все время чесались их быстро реагирующие пальцы, лежащие на спусковом крючке. Чужак сел напротив нет, не отводя ствола уродливого пистолета от груди Соло.
- Мне думается, ты опоздал. Джабба предпочитает твой корабль.
- Только через мой труп, - недружелюбно ответил Соло.
Чужака это не смутило.
- Если ты на этом настаиваешь. Выйдешь со мной, или я должен кончать тебя здесь?
- Не думаю, что им понравится еще одно убийство, - заметил Соло.
Что-то, похожее на смех раздалось из маленького транслятора этой твари.
- Они едва ли заметят это. Вставай, Соло. Я долго ждал этого. Ты опозорил меня перед Джаббой своими благочестивыми причинами в последний раз.
- Думаю, что ты не прав.
Вспышка и грохот заполнили этот угол кантины и когда они стихли, на полу лежала дымящаяся масса - это было все, что осталось от некогда елейного чужака.
Соло вынул из-под стола руку, все еще держащую дымящееся оружие и этим привлек удивленное внимание нескольких завсегдатаев и вызвал усмешки на лицах других посетителей. Они знали, что чужак сделал фатальную ошибку, дав возможность Соло прятать руки за столом.
- Чтобы кончить меня, понадобится кое-кто попроворнее, чем ты и тебе подобные. Этот идиот Джабба всегда был скуп, когда нанимал себе помощников.
Выйдя из кабины Соло бросил пригоршню монет бармену.
- Прости за беспорядок. Я всегда был никудышным стрелком.
Он и Чубакка покинули помещение.
Тяжеловооруженные солдаты бежали по узкой аллее, время от времени поглядывая на одетых в черное существ, торговавших вразнос или стоящих за маленькими прилавками. Они продавали экзотические товары. Здесь, в центре Мос Эйсли высокие стены стояли почти в плотную друг к другу, превращая улицы в туннели.
Никто не смотрел на солдат, никто не выкрикивал двусмысленностей и не произносил оскорблений. Эти бронированные фигуры действовали от имени Империи и их оружие было в полной боевой готовности и они направляли его во все стороны. Повсюду у заваленных мусором дверей толпились люди, инопланетяне и механизмы.
Среди куч грязи и обломков они обменивались новостями и заключали сделки сомнительной законности.
Горячий ветер продувал аллею и солдаты поплотнее сомкнули строй. Их порядок и дисциплина скрывали страх перед этими вселяющими непреодолимый ужас кварталами.
Один из солдат остановился, чтобы проверить какую-то дверь и обнаружил, что она заперта на замок и засовы. Бродивший неподалеку присыпанный песком человек обрушил на солдата поток пылких полубезумных слов. Внутренне содрогнувшись солдат угрюмо посмотрел на сумасшедшего, а затем двинулся дальше по алее, догоняя товарищей.
Как только они отошли на приличное расстояние, дверь немного приоткрылась и наружу выглянуло металлическое лицо. Внизу у ног ЗПиО приземистый округлый робот пытался занять более удобную для наблюдения позицию.
- Лучше бы я пошел с хозяином Люком, чем оставаться здесь с тобой. Но приказ есть приказ. Я не совсем понимаю, к чему все это беспокойство, но уверен, что всему виной именно ты.
В ответ на это Р2 издал нечто очень похожее на хихикающий гудок.
- Придержи язык, - предупредил его высокий робот.
На стоянке количество лэндспидеров и других старых транспортных средств, которые все еще могли перемещаться, можно было пересчитать по пальцам одной руки. Но не это было главной заботой старика Бена и Люка, торговавшихся с высоким, немного похожим на насекомое, владельцем всего этого барахла. Они пришли сюда не покупать, а продавать.
Никто из прохожих не удостаивал торговавшихся даже любопытными взглядами. Подобные сделки, которые были частным делом только договаривающихся сторон, происходили в Мос Эйсли по сотне раз в день.
Постепенно все уговоры и угрозы прекратились. Как будто безвозмездно сдавая галлоны своей собственной крови, владелец подвел черту купли-продажи, передав Люку несколько небольших предметов. Люк и Инсектоид сухо раскланялись и простились, каждый из них был убежден, что выиграл в сделке именно он.
- Он говорит, что это самое большое, что он может дать. С тех пор, как появились ХР-48, на такие лэндспидеры, как мой, уже нет спроса.
Покинув главную аллею, они завернули за угол и прошли мимо маленького робота, пасшего небольшое стадо животных, напоминавших исхудалых муравьедов. Повернув за угол, Люк бросил грустный взгляд на старый верный лэндспидер - свою прошлую связь со старой жизнью. Потом оглядываться уже было некогда.
Что-то большое и черное, которое вполне могло оказаться и человеком под своими мешковатыми одеждами, выступило из темноты, когда Бен и Люк дошли до угла. Оно продолжало смотреть им вслед, пока они не исчезли за поворотом аллеи.
Выход на причал к маленькому, похожему на тарелку космическому кораблю, был полностью блокирован десятком людей и чужаков, некоторые из них имели особенно гротескный вид. Большой передвигающийся бурдюк мускулов и жира, увенчанный волосатым, покрытый рубцами, черепом, с удовлетворением смотрел на стоящих полукругом наемных убийц. Отойдя от центра полукруга, он крикнул в сторону корабля:
- Выходи, Соло, ты окружен!
- Если так, то вы не туда смотрите, - послышался спокойный голос.
Джабба Хатт подпрыгнул, что само по себе было удивительным зрелищем. Его лакеи тоже резко развернулись и увидели Хана Соло и Чубакку, стоявших у них за спинами.
- Видишь, я ждал тебя, Джабба.

Предыдущая страница 5 Следующая страница


Эпизод IV: Новая Надежда 6

- Я так и думал, - произнес Джабба, одновременно довольный и оскорбленный тем, что и Соло и вуки казались невооруженными.
- Я не собираюсь скрываться, - произнес Соло.
- Скрываться? Скрываться от кого? - спросил Джабба. Отсутствие видимого оружия беспокоило его больше, чем он сам себе в этом признавался. В этом было что-то необычное и лучше не спешить, пока не прояснится, в чем тут дело.
- Хан, мальчик, почему ты не заплатишь мне, как это давно следовало сделать? И зачем тебе понадобилось так поджарить бедного "Жадину"? В конце концов мы с тобой через много прошли вместе.
Соло натянуто улыбнулся.
- Оставим это, Джабба. В твоем теле недостаточно чувств, чтобы согреть даже осиротевшую бактерию. А что же до "Жадины", так ведь ты послал его убить меня.
- Что ты, Хан! - удивленно возразил Джабба. - С чего это мне убивать тебя? Ты лучший контрабандист во всем нашем бизнесе. Ты слишком ценен, чтобы быть поджаренным. Жадина всего лишь передал мою озабоченность по поводу твоих отсрочек. Он и не собирался убивать тебя.
- А мне показалось, что собирался. В следующий раз не посылай ко мне этих хамов-наемников. Если тебе понадобится что-то сказать мне, навести-меня сам.
Джабба затряс головой и его жирный подбородок и толстые щеки даже затряслись, мясистые свидетельства его притворного огорчения.
- Хан, Хан, ах, если бы тебе тогда не пришлось сбросить тот груз специй! Ты понимаешь... я просто не могу делать исключений. Что со мной было бы, если каждый пилот, перевозящий контрабанду для меня, оставлял бы свой груз при первом же намеке на боевой имперский корабль? А затем просто показывал пустые карманы, когда я требовал у нет компенсацию. Так дело не пойдет. Я могу быть великодушным и снисходительным, но не для своего же банкротства.
- Знаешь, Джабба, даже меня иногда догоняют. Не думаешь ли ты, что я сбросил специи только потому, что мне надоел их запах? Я хотел их получить. У меня просто не было выхода, - он весело улыбнулся. - Так ты говоришь, я слишком ценен, чтобы быть зажаренным? А у меня сейчас есть контракт, и я могу расплатиться с тобой даже с небольшой надбавкой. Мне нужно только еще немного времени. Я могу тебе дать тысячу авансом, остальные через три недели.
Туша, казалось, задумалась, а затем снова обратилась со словами, но не к Соло, а к своим наемникам:
- Уберите свои бластеры, ребята, - он повернулся и хищно улыбнулся в сторону стоящего коррелианца.
- Хан, мой мальчик, я делаю это только потому, что ты лучший из пилотов, которые могут мне понадобиться когда-нибудь снова. И поэтому от величия моей души и великодушного сердца, еще, скажем, двадцать процентов сверх того - я дам тебе немного времени, - голос его почти сорвался, - но это в последний раз. Если ты снова разочаруешь меня, если ты раздавишь мое великодушие своим издевательским смехом, я дам за твою голову такую цену, что ты не сможешь приблизиться ни к одной цивилизованной планете всю свою оставшуюся жизнь, потому что на каждой из них твое имя и лицо будут известны людям, которые с радостью выпустят тебе кишки за одну десятую того, что я им пообещаю.
- Рад, что мои интересы важны для нас обоих, - радостно светил Соло, когда они с Чубаккой направлялись к кораблю, мимо уставившихся на них убийц Джаббы. - Не беспокойся, Джабба. Я заплачу тебе, потому что... потому что это доставит мне удовольствие.
- Они начинают обыскивать центральный космопорт, - сообщил командир, вынужденный попеременно то бежать пару шагов, то идти, чтобы не отстать от Лорда Вейдера, шедшего широким шагом. Черный Лорд глубоко задумался, проходя по одному из отсеков боевой станции.
- Доклады от них только начинают поступать, - продолжил командир. - Завладеть этими роботами - всего лишь вопрос времени.
- Если нужно, пошлите еще людей. Не обращайте внимания на протесты губернатора планеты. Мне нужно заполучить этих роботов. Опорой ее сопротивления детекторам лжи является ее надежда на то, что эти данные, хранящиеся в роботах, будут использованы против нас.
- Я понял, Лорд Вейдер. А пока мы вынуждены терять время на выполнение этого глупого плана губернатора. Таркину не сломить ее.
- Вот причал девяносто четыре, - сказал Люк Бену и роботам, снова присоединившихся к ним. - А вот и Чубакка! Он, кажется, чем-то взволнован.
И действительно, огромный вуки размахивал руками поверх толпы и что-то кричал им. Они ускорили шаги и никто из них не заметил маленького, одетого в черное, существа, которое следовало за ними с самой стоянки.
Оно остановилось в дверях и вынуло из мешочка крошечный передатчик. Передатчик этот выглядел слишком новым и современным, чтобы находиться в руках существа с такой внешностью и тем не менее существо пользовалось им весьма - уверенно.
Причал 94, как заметил Люк, ничем не отличался от других, точно таких же, претенциозно именуемых причалов, разбросанных по всему Мос Эйсли. В основном, он состоял из идущего под уклон входа и огромной впадины, выдолбленной в каменистой почве.
Она служила отводным каналом для выброса при помощи стационарного антигравитационного ускорителя, который выталкивал все космические корабли за поле притяжения планеты. Математические расчеты космического перелета были достаточно просты даже для Люка. Антиграв действовал уверенно тогда, когда было достаточно сильное гравитационное поле - примерно такое, как у планеты средней величины, а сверхсветовую скорость можно было набрать только тогда, когда корабль полностью выходил из этого гравитационного поля. Поэтому, каждый космический корабль был вынужден использовать двойное ускорение.
Яма, служившая причалом 94, была, как и большинство других ям-причалов в Мос Эйсли, небрежно выдолблена и неухоженна. Ее спускавшиеся вниз склоны местами обваливались, вместо того, чтобы быть ровными и гладкими, как в большинстве более культурных миров. Люку подумалось, что причал - великолепное обрамление корабля, к которому их вел Чубакка.
Этот обшарпанный эллипсоид, который можно было назвать кораблем только с большой натяжкой, казалось, был собран из кусков и частей, пришедших в негодность и ставших бесполезными для других кораблей. Но, подумал Люк, настоящее чудо в том, что корабль сохранил свой экипаж. Если бы их положение не было настолько серьезным, он бы истерически хохотал, попытайся кто-то утверждать, что этот корабль способен летать в космосе. Но чтобы додуматься до путешествия на Альдебаран на этом жалком...
- Груда хлама, - произнес он, не в силах больше сдерживать свои чувства. Они направились по уходящему вниз проходу к открытому люку по правому борту. - Это штука не сможет даже войти в гиперпространство.
Кеноби воздержался от замечаний, а просто показал на вход, из которого вышел встречавший их человек.
Или у Соло был невообразимо острый слух, или он привык к впечатлению, которое производил "Тысячелетний Сокол" на пассажиров.
- Он, конечно, выглядит не очень броско, - произнес он, - но зато он быстр. Я сам сделал несколько неизвестных никому усовершенствований. Кроме пилотажа, я люблю еще и изобретать. Он сможет развить пятикратную скорость света.
Люк почесал затылок, пытаясь вновь оценить корабль в свете заявлений его владельца. Или коррелианец был самым большим лгуном в этой части вселенной, или же в этой посудине было что-то большее, и оно не было заметно невооруженным глазом. Люк снова вспомнил о предложении старика Бена никогда не доверять поверхностным впечатлениям и решил повременить в суждении о корабле до тех пор, как он увидит его в действии.
Чубакка задержался позади них у входа в причал. Теперь он несся по туннелю, словно косматый смерч, что-то возбужденно крича Соло. Пилот хладнокровно смотрел на него, время от времени кивая, затем что-то рявкнул в ответ. Вуки сломя голову бросился в корабль, немного замедлив скорость, чтобы поторопить остальных последовать за ним.
- Нас, кажется, немного поторапливают, - загадочно произнес Соло. - Потому, если вы поспешите, мы стартуем немедленно.
Люк собрался задать было несколько вопросов, но Кеноби уже подталкивал его в люк, роботы шли сзади.
Оказавшись внутри корабля, Люк снова вздрогнув, увидел, как огромный вуки старается втиснуться в кресло пилота. Кресло это, несмотря на то, что его перестроили, полностью исчезло под телом вуки. Пальцами, которые казались слишком велики для такой сложной аппаратуры, вуки перещелкнул несколько крошечных переключателей. Его огромные лапы с удивительной грацией парили над пультом управления.
Когда включились двигатели, что-то глухо загудело и корабль задрожал. В пассажирском отсеке Бек и Люк пристегнулись к креслам.
Снаружи перед входом на причал, из темных складок одежды стоявшего там существа, высунулось длинное, покрытое толстой кожей, рыло. Где-то в глубине, по обе стороны от этого внушительного хобота, напряженно горели глаза. При поспешном приближении имперских солдат, голова существа быстро повернулась в их направлении. Солдаты направились прямо к неподвижной фигуре, которая что-то прошептала их командиру и показала рукой на причал.
Информация, полученная от существа, очевидно требовала немедленных действий. Вскинув оружие наизготовку, солдаты всем скопом устремились к входу на причал.
Когда фигуры неожиданно появившихся солдат показались в проходе, глаза Соло зафиксировали отблески света на металле. Он подумал, что вряд ли солдаты появились здесь для душеспасительной беседы. Его подозрения подтвердились еще до тот, как он успел открыть рот, чтобы выразить протест по поводу их вторжения. Несколько солдат упали на колено и без предупреждения открыли огонь. Соло нырнул в корабль и заорал:
- Чуби, быстро дезактивирующую защиту! Вызволяй нас отсюда!
Ему ответом был гортанный рев, означающий, что приказ принят к сведению.
Вынув свой пистолет, Соло успел сделать пару выстрелов, находясь в относительной безопасности у люка. Увидев, что добыча не была ни беспомощной, ни медлительной, лишенные защиты солдаты метнулись в укрытие.
Глухой гул превратился в завывание, а затем в глухой грохот, когда Соло надавил на кнопку экстренного старта. Крышка внешнего люка с лязгом захлопнулась. Почва под кораблем задрожала. Отступившие солдаты пулей вылетели из тоннеля. Они столкнулись со вторым отрядом, который только что прибыл на подмогу. Ожесточенно жестикулируя, солдат пытался объяснить офицеру, выше его по рангу, что только что произошло на причале. Как только солдат выпалил свои объяснения, офицер выхватил крошечную рацию и заорал:
- Линейная палуба... они пытаются удрать, пошлите за ними все, что у нас есть в наличии!
По всему Мос Эйсли зазвучал сигнал тревоги, расходясь концентрическими кругами от причала 94.
Несколько солдат, рыскавших по аллее, отозвались на общий сигнал и в то же время увидели, как небольшой оранжевый корабль грациозно поднимается в пустое голубое небо. Корабль стал размером с булавочную головку, прежде чем пришла в голову мысль схватиться за оружие и открыть огонь.
Люк и Бек уже отстегивали ремни противоперегрузочных кресел, когда Соло прошел мимо них, направляясь в рубку управления свободной походкой опытного космонавта. Пробравшись вперед, он не сел, а рухнул в кресло пилота и разом стал изучать показания приборов. Сидевший рядом с ним Чубакка рычал, как плохо отрегулированный двигатель спидера. Вуки огромным пальцем указал на экран обзора. Соло бросил туда быстрый взгляд, затем снова раздраженно уставился на пульт управления.
- Знаю, знаю... похоже на два, а может быть, три перехватчика. Кому-то определенно не нравятся наши пассажиры. Наверняка, на этот раз дельце будет зрячим. Постарайся не подпускать их ближе, пока я не кончу набирать программу для сверхсветового прыжка. Сориентируй отражатели на максимальную защиту.
Отдав это распоряжение, он снова сконцентрировал свое внимание на пульте управления и руки его запорхали над блоком программирования компьютера. Когда в дверях появилась маленькая цилиндрическая фигурка, он даже не обернулся. Р2Д2 прогудел несколько фраз и снова удалился.
На кормовых экранах виднелся зловещий, лимонного оттенка, диск Татуина, который становился все меньше и меньше. Но их скорость все же была недостаточно высокой, чтобы погасли три яркие точки, означающие местоположение преследующими их имперских кораблей.
Хотя Соло не обратил никакого внимания на Р2, он повернулся, чтобы поприветствовать входящих в рубку людей.
- Под разными углами к нам приближается еще два боевых корабля, - сообщил он им, всматриваясь в бесстрастные показания приборов. - Они намереваются взять нас в коробочку до тот, как мы сделаем гиперпространственный скачок. Пять кораблей! Что вы сделали такого, чтобы привлечь внимание такой внушительной компании?
- Ты разве не можешь оторваться от них? - с сарказмом спросил Люк, не обращая внимание на информацию пилота. - Я помню, ты говорил, что эта посудина очень быстра.
- Придержи язык, малыш, или поплывешь домой. Во-первых, их слишком много. Но мы окажемся в безопасности, как только совершим прыжок в гиперпространство, - он хитро улыбнулся. - На сверхсветовых скоростях никто не сможет преследовать нас. Плюс к этому, я знаю несколько отличных способов отделываться от слишком назойливых прилипал. Жаль, что я не знал, что вы так популярны, ребята.
- Почему? - с вызовом проговорил Люк. - Ты не согласился везти нас?
- Необязательно, - ответил коррелианец. - Но я бы наверняка выше поднял плату за проезд.
Язвительный ответ замер на губах у Люка. От него не осталось и следа, когда пришлось вскинуть руки, чтобы заслониться от ярко-алой вспышки, которая превратила черноту космоса за иллюминаторами в кипящее море огня. Кеноби, Соло и Чубакка и даже робки поступили также, потому, что близкий разрыв чуть не пробил фототропические защитные экраны корабля.
- Вот когда положение начнет становиться интересным, - пробормотал Соло.
- Сколько времени осталось до момента начала сверх светового прыжка? - спокойно спросил Кеноби, которого, вероятно, не волновало то, что через несколько секунд они вообще могут вылететь в рай, и на очень приличной скорости.
- Мы все еще в зоне притяжения Татуина, - послышался не менее хладнокровный ответ. - Пройдет не меньше нескольких минут, прежде чем навигационный компьютер сможет рассчитать и начать прыжок. Я не мог не принимать во внимание его решения, но тогда гиперускорение может затянуться. И в дополнение к вам четверым, у меня на руках окажется груда металлолома.
- Несколько минут! - выпалил Люк, уставясь на экраны. - Это при скорости, которую они набирают...
- Путешествие в гиперпространстве - это тебе не сбор урожая, малыш. Ты когда-нибудь пробовал рассчитать выход из гиперпространства? - Люк был вынужден отрицательно покачать головой. - Это не пустяк, поверь мне. Было бы великолепно, если бы мы поспешили и прошли сквозь звезду, или еще какой образчик космоса типа черной дыры. Тогда наше путешествие было бы законченно в мгновение ока.
Рядом с ним продолжали вспыхивать все новые и новые взрывы, несмотря на отчаянные усилия Чубакки избежать их. На пульте перед Соло замигала красная лампочка и он сразу помрачнел.
- Что это? - поинтересовался Люк.
- Мы теряем отражатель, - сообщил ему Соло с видом человека, у которого собираются вырвать зуб. Вам лучше снова пристегнуться к креслам. Мы почти готовы к прыжку. Будет очень скверно, если именно в это мгновение произойдет очередной взрыв.
Позади них в главном пассажирском отсеке сидел ЗПиО, обхватив подлокотники своими металлическими руками, которые были крепче самых мощных противоперегрузочных ремней. При взрывах от становившихся все мощнее и мощнее энергетических разрядов, на отражателях корабля, Р2 раскачивался взад и вперед.
- Неужели это путешествие на самом деле так уж необходимо? - отчаянно пробормотал высокий робот. - Я совсем позабыл, как мне ненавистны космические путешествия.
Когда появились Люк и Бен и начали, присев, пристегиваться в своих креслах, он замолчал.
Странно, но Люк думал о собаке, которая была у него когда-то, когда невероятной силы встряска буквально вывернула наизнанку корпус корабля.
Адмирал Монти вошел в притихший конференц-зал и на его лице были узкие полоски света, отражающегося от стен. Его взгляд был устремлен на то место, где перед вогнутым экраном стоял губернатор Таркин. Монти слегка поклонился. Несмотря на то, что на экране и так уже появилось изображение планеты, похожей на маленькую зеленую жемчужину, он торжественно объявил:
- Мы вошли в систему Альдебарана. Ожидаем вашего приказа.
От двери послышался сигнал и Таркин сделал фальшиво благодарный тест в сторону адмирала.
- Подожди еще немного, Монти.
Дверь распахнулась и в помещение вошла Лея Органа, конвоируемая по бокам двумя вооруженными охранниками. Сзади нее шел Дарт Вейдер.
- Я являюсь... - начал Таркин.
- Я знаю, кто вы, - перевела она ем. - Губернатор Таркин. Я должна была ожидать, что встречу вас здесь. На побегушках у Вейдера. Когда я впервые оказалась на борту этого корабля, мне показалось, что я ощущаю некоторый смрад, исходящий от вас.
- Вы очаровательны до самого конца, - снисходительно заявил Таркин тоном, показывающим, что очарован он как раз не был.
- Вы не догадываетесь, как трудно было мне подать приказ о вашем уничтожении, - на его лице появилось выражение притворного сожаления. Конечно, прими вы участие в нашем расследовании, все могло бы быть по-другому. Лорд Ведер сообщил мне, что вы сопротивлялись нашим традиционным методам расследования...
- Вы имеете в виду пытки? - слегка вздрогнув, произнесла она.
- Давайте не будем заниматься игрой слов, - улыбнулся Таркин.
- Я удивлена, что вы осмелились принять ответственность за этот приказ на себя.
Таркин с неохотой вздохнул.
- Я посвятил всего себя долгу, и радости, которые мне доступны, очень немногочисленны. Одна из них состоит в том, что перед казнью я хочу пригласить вас в качестве гостя на одну маленькую церемонию. Она откроет вам, где находится наша боевая станция и в то же время откроет новую эру технического превосходства Империи. Эта станция - конечное звено новой цели Империи, которая состоит в том, чтобы связать воедино миллионы звездных систем Галактики, составляющих Империю раз и навсегда. Ваш ничтожный Союз больше не будет беспокоить нас. После сегодняшней демонстрации никто не осмелится выступать против нашей воли, даже Сенат.
Лея Органа с презрением посмотрела на него.
- Сила не сможет сохранить Империю в целости. Сила никогда ничего не сохраняла целым надолго. Чем сильнее будет ваша хватка, тем больше систем уплывет сквозь наши пальцы. Вы глупы, губернатор. Глупцы часто задыхаются до смерти в своих собственных лучезарных иллюзиях.
Улыбка Таркина превратила его лицо в ухмыляющийся череп.
Кожа стянулась складками и стала похожа на высохший пергамент.
- Интересно будет посмотреть, какой род смерти придумает для вас Лорд Вейдер. Но я уверен, этот вид смерти будет вас достоин.
Но перед тем, как вы покинете нас, мы вам продемонстрируем силу нашей станции раз и навсегда самым решительным образом. В некотором роде вы сами определили характер и выбор объекта для демонстрации. Так как вы не хотите указать нам местоположение опорного пункта повстанцев, я посчитал, что будет справедливым выбрать в качестве демонстрации вашу родную планету.
- Нет! Не смейте! Альдебаран - мирная планета, на ней нет никаких баз, нет армий. Вы не можете...
Глаза Таркина вспыхнули.
- Вы предпочитаете другую цель? Возможно, военную? Мы согласны... назовите систему... - он демонстративно пожал плечами. - Я устал от этой игры. В последний раз спрашиваю, где находится главная база повстанцев?
Из невидимого громкоговорителя послышался голос, возвестивший, что они вошли в систему Альдебарана и находятся на расстоянии, примерно в шесть диаметров планеты. Этого оказалось достаточно, чтобы добиться того, чего не мог достигнуть Вейдер со всеми своими ожесточенными пытками.
- Дантуин, - прошептала она, уставившись в пол, выражения открытого неповиновения исчезло с ее лица. - Они на Дантуине.
Таркин не спеша, с удовольствием вздохнул и повернулся к стоящей рядом огромной фигуре Чернот Лорда.
- Ну вот видите, Лорд Вейдер? Она может быть благоразумной. Нужно только правильно сформулировать подобный вопрос, чтобы извлечь нужный ответ. - Он повернулся к другим офицерам. - После завершения нашего небольшого испытания мы поспешим к Дантуину. Можете начать, господа.
Прошло несколько секунд, прежде чем произнесенные Таркином слова дошли до ее сознания.
- Что? - наконец выдохнула Органа.
- Дантуин, - объяснил Таркин, рассматривая свои пальцы, - слишком далек от центра Империи и не послужит хорошим примером для демонстрации. Как вы понимаете, для того, чтобы сообщение о нашем могуществе быстро распространилось по Империи, нам необходима населенная планета, расположенная как можно ближе к центру. Но не беспокойтесь, мы разделаемся с вашими друзьями повстанцами на Дантуине так же быстро, как только сможем.
- Но вы сказали... - запротестовала Органа.
- Единственные, имеющие значения слова, сказанные мной - это слово, которое я только что произнес, - ядовито заметил Таркин. - Мы уничтожим Альдебаран и это было запланированно заранее. Затем вы получите наслаждение, наблюдая, как мы уничтожаем центр этот неразумного и тщетного восстания на Дантуине.
Он махнул рукой двум солдатам, стоящим по обе стороны от нее.
- Проводите ее в наблюдательный пост на главной палубе. И позаботьтесь, чтобы ей был обеспечен беспрепятственный обзор.
Таркин победно улыбнулся.

Глава 8

Соло был занят показаниями приборов и датчиков в пассажирском отсеке. Иногда он проводил небольшой коробочкой над наиболее важными из них, смотрел на полученные данные и удовлетворенно хмыкал.
- Вы можете больше не беспокоиться о ваших имперских друзьях, - сказал он, обращаясь к Бену и Люку. Они теперь не имеют возможности преследовать нас. Я же говорил, что мы ускользнем от них.
Кеноби мог бы кивнуть в ответ, но в этот момент он что-то увлеченно объяснял Люку.
- Только не благодарите меня все сразу, - улыбнулся слегка обиженный Соло. - Во всяком случае, навигационный компьютер рассчитал, что мы прибудем в систему Альдебарана в два часа ноль-ноль минут по галактическому времени. Боюсь, что после этот небольшого приключения мне придется подделывать мой новый бортовой журнал.
Он снова вернулся к осмотру приборов, обходя вокруг небольшого круглот стола. Поверхность этот стола была покрыта маленькими, освещенными изнутри квадратиками, а с каждой его стороны был установлен дисплей компьютера. Из этих маленьких квадратиков над столом проецировались крошечные трехмерные фигурки.
Чубакка, сгорбившись, сидел за одним краем стола, опираясь подбородком о свои огромные руки. Его большие глаза светились, а бакенбарды торчали вверх и весь вид говорил о том, что он явно доволен собой.
По крайней мере, он был доволен до тех пор, пока Р2Д2 сидевший напротив него, не протянул короткую когтистую лапу и не постучал по своему дисплею компьютера. Одна из фигурок резко переместилась через стол в другой квадрат и застыла там.
Когда вуки увидел эту комбинацию, на его лице появилось выражение озадаченности, а потом гнева. Подняв взгляд, он свирепо посмотрел через стол и обрушил на беззащитного робота поток непонятных ругательств. В ответ Р2 мог лишь гукать, но ЗПиО быстро вмешался и от имени своего, менее красноречивого товарища, стал спорить с огромным антропоидом.
- Он сделал правильный ход. Ругательства тебе не помогут.
Привлеченный шумом Соло оглянулся и слегка нахмурился.
- Пусть будет как он хочет. Во всяком случае, твой друг уже намного опередил тебя. Неблагоразумно спорить, вуки.
- Я могу посочувствовать этому, сэр, - сказал ЗПиО. - Но дело здесь в принципе. Есть определенные нормы, которых должно придерживаться любое, наделенное разумом, существо. Если пойти на компромисс в отношении любой из них, включая угрозу, может потерять право называться разумным.
- Надеюсь, вы оба вспомните об этом, - посоветовал Соло. - Когда Чубакка будет отрывать руки тебе и твоему маленькому другу.
- Кроме того, - продолжал ЗПиО, не уступая ни на йоту. - Быть жадным и извлекать выгоду из чьего-нибудь затруднительного положения - скверный признак недостаточной честности.
Это вызвало у Р2 оскорбительный гудок и вскоре оба робота углубились в ожесточеннейший спор, а Чубакка продолжил кричать что-то каждому из них по очереди, иногда угрожая сквозь прозрачные фигуры, терпеливо стоящие на доске.
Не обращая внимания на эту ссору, Люк неподвижно стоял посреди отсека. Над своей головой он держал луч-саблю в боевом положении. Древнее оружие тихо гудело, когда Люк наносил и отражал удары под неусыпным наблюдением Кеноби. Когда Соло время от времени бросал взгляды на неуклюжие взгляды Люка, тонкие черти его лица расплывались в самодовольной ухмылке.
- Нет, Люк, твои удары должны быть плавными, а не такими резкими, - терпеливо наставляя, говорил Кеноби. - Помни - Сила вездесуща. Она обволакивает тебя, исходя из тебя. Рыцарь Джедай может физически ощущать Силу.
- Тогда эго, вероятно, энергетическое поле, - сказал Люк.
- Это и энергетическое поле и нечто большее, - таинственно продавал Бен. - Аура, которая одновременно и управляет тобой и подчиняется тебе. Это нечто такое, с помощью чего можно творить чудеса, - он на секунду задумался. - Никто, даже ученые люди Джедай не могли правильно определить, что же такое Сила. Возможно, этого не сможет сделать никто и никогда. Иногда, когда объясняют Силу, используют столько же мистики, сколько и науки. И тем не менее, что такое волшебник, как не практикующий теоретик? Ну, а теперь попытайся еще раз.
Старик покачивал в руке серебристый шар величиной с кулак человека. Он бью усеян маленькими антеннками, тонкими, как усики мотылька. Старик бросил его в сторону Люка и наблюдал как шар остановился метрах в двух от лица юноши. Пока шар медленно кружил вокруг него, Люк приготовился, поворачиваясь лицом к шару и занимая новую позицию. Неожиданно шар сделал молниеносный выпад и замер в метре от лица Люка. Люк не поддался на этот ложный выпад и шар быстро отступил.
Медленно отходя в сторону и пытаясь обойти передние сенсоры шара, Люк отвел луч-саблю назад, готовясь нанести удар. Но когда он почти сделал это, шар устремился за его спину. Тонкий росчерк красного света выскользнул из одного из отростков в направлении задней стороны бедра Люка, бросив тот на пол, хотя Люк и пытался среагировать лучом-саблей, но слишком поздно.
Потирая свою покалывающую и онемевшую спину, Люк старался не обращать внимания на взрыв веселого хохота со стороны Соло.
- Древняя религия и архаичное оружие не заменят хорошего бластера у тебя на бедре, - с издевкой заметил пилот.
- Ты не веришь в Силу? - спросил Люк, с трудом поднимаясь на ноги. Парализующее действие луча быстро проходило.
- Я пересек всю Галактику из края в край, - похвастался пилот. - И я видел много таких вещей, какие тебе и ни снились. Слишком много, чтобы поверить в существование какой-то "Силы". Слишком много, чтобы поверить, что таким образом можно управлять своими действиями. Свою судьбу определяю я сам, а не какое-то полумистическое энергетическое поле. - Он указал на Кеноби. - На твоем месте я не стал бы так слепо слушать ого. Он умный старик, но с фокусами и чертовщиной. Он хочет использовать тебя в своих целях.
Кеноби лишь слегка улыбнулся, затем повернулся лицом к Люку.
- Ты домен попытаться отделить свои действия от сознательною контроля, Люк. Постарайся ни на чем конкретно визуально, либо мысленно не сосредоточиваться. Твой мозг должен скользить, только тогда ты сможешь использовать Силу. Тебе нужно войти в состояние, при котором ты будешь действовать в соответствии с тем, что ты ощущаешь, а не в том, что ты обдумал заранее. Ты должен прекратить мыслить, расслабиться, перестать думать, соскользнуть... свободно, свободно...
Голос старика стих до едва слышного шепота. Когда он замолк, хромированный шар устремился на Люка. Тот, поддавшийся гипнотическому голосу Кеноби не видел этого выпада. Сомнительно, что он вообще мог что-то различить. Но когда шар приблизился, он с удивительной быстротой развернулся, описав лучом-саблей дугу и особым образом подняв ого. Красный луч, испускаемый шаром, был перехвачен и отведен в сторону. Шум в шаре прекратился и он безжизненно упал на пол.
Зажмурившись, словно просыпаясь от долгого сна, Люк в полном недоумении уставился на неподвижный механизм с дистанционным управлением.
- Видишь, ты можешь сделать это, - сказал Кеноби юноше. - Большему тебя не научит никто. А теперь ты должен научиться распознавать Силу и вызывать ее, когда в ней нуждаешься, должен научиться делать это сознательно.
Отойдя в сторону, Кеноби вынул из ящика большой шлем и надел на голову юноше. Надетый на голову шлем полностью лишил Люка поля зрения.
- Я ничего не вижу, - произнес Люк, оборачиваясь и принуждая Бена отступать перед лучом-саблей. - Как я могу вести бой?
- При помощи Силы, - объяснил старый Бен. - Когда в последний раз пробный шар хотел поразить твои ноги, ты ведь на самом деле не видел ого и тем не менее, ты отразил луч. Постарайся, чтобы это ощущение возникло у тебя снова.
- Я не могу! - простонал Люк, - я снова пропущу удар.
- Если только ты не заставишь себя доверять самому себе, - наставлял его Кеноби, не слишком убеждая Люка. - Это единственный способ быть уверенным, что ты полностью полагаешься на Силу.
Заметив что скептически настроенный коррелианец повернулся и теперь наблюдает за ними, Кеноби мгновенно замолчал. Люку недоставало удовольствия слышать, как самоуверенный пилот смеется над каждым промахом. Но и нянчиться с юношей тоже было бесполезно, к тому же для этого просто не хватало времени.
"Брось его в воду и надейся, что он поплывет", - твердо приказал себе Кеноби.
Нагнувшись над блестящим шаром, он дотронулся до кнопки управления и подбросил шар вверх. Шар устремился к Люку. Внезапно остановившись, шар рухнул вниз, как камень. Люк взмахнул лучом-саблей. И хотя это была попытка, достойная всякой похвалы, удар был недостаточно быстрым. Снова вспыхнула одна из антеннок. На этот раз розовая игла ударила Люка прямо в ту часть, на которой он сидел. Хотя удар был и не смертельным, но все же достаточно чувствительным, и Люк непроизвольно вскрикнул от боли, развернулся и попытался поразить невидимого мучителя.
- Расслабься, - призывал его Бен. - Чувствуй себя свободнее. Ты пытаешься использовать свои глаза и уши. Брось попики предугадывать и используй остальную часть твоего мышления.
Вдруг юноша слегка покачался и остановился. Самонаводящийся шар был у нет за спиной и сделал еще один выпад, выстрелив лучом. Одновременно с этим луч-сабля Люка описала точный полукруг, и, хотя и неуклюже, отразила розовую молнию шара. На этот раз шар не упал безжизненно на пол; вместо этого он отплыл на три метра и остановился там. Услышав, что шум дистанционно управляемого механизма больше не вторгается ему в уши, Люк осторожно выглянул из-под шлема. На его покрытом потом лице было выражение сильной усталости.
- Неужели я это сделал?
- Я же говорил, что ты можешь это, - довольно ответил Кеноби. - Как только ты начнешь доверять своему внутреннему "я", тебя не остановит ничто. Я говорил, что в тебе есть много от твоего отца.
- Я бы назвал это везением, - фыркнул Соло, закончив изучать показания приборов.
- В моей жизни не существует такой вещи, как везение, мой молодой друг. Существует лишь исключительно благоприятное сочетание множества факторов, склоняющих ход событий в чью-нибудь пользу.
- Называйте это как угодно, - равнодушно и презрительно бросил Соло, - но против механического робота хороша одна вещь. А против другой реальной угрозы - другая.
Пока он говорил, в дальнем конце отсека вспыхнула лампочка сигнала. Чубакка подозвал Соло. Тот взглянул на приборную панель и сообщил:
- Мы приближаемся к Альдебарану. Скоро торможение и переход на световую скорость. Пойдем, Чуби.
Поднявшись из-за стола, вуки последовал за своим товарищем в рубку управления. Люк смотрел, как они уходят, но мысленно он бью далек от скорого прибытия в Альдебаран. Мозг его горел от чего-то другого, что, как казалось, росло и зрело в глубине его подсознания, пока он размышлял над этим.
- Знаешь, - задумчиво произнес он, - я ведь в действительности что-то чувствовал. Я мог почти видеть очертания шара, - он показал на парящий за спиной механизм.
Кеноби торжественным голосом ответил:
- Люк, ты сдал первый экзамен на шаг в открывающийся перед тобой великий мир.
Десятки жужжащих, гудящих приборов делали рубку управления похожей на растревоженный улей. Внимание Соло и Чубакки было полностью поглощено этими приборами.
- Осторожно... подожди, Чуби, - Соло повернул несколько переключателей. - Приготовься к переходу на досветовую скорость... готов, включай, Чуби.
Вуки повернул какую-то рукоятку на пульте перед ним. В то же мгновение Соло рывком отвел назад большой рычаг. Длинные полосы, искаженные эффектом Допплера света звезд медленно сжались, превратившись в черточки, а затем в привычные для глаз точки звезд. Стрелка на приборе сверхсветовой скорости показывала ноль.
Вдруг словно ниоткуда появились гигантскими раскаленные каменные глыбы, которые с трудом отразили защитные рефлекторы корабля. "Тысячелетний Сокол" содрогнулся от перегрузки.
- Какого черта?! - пробормотал, основательно испуганный, Соло. Сидевший рядом с ним Чубакка ничего не мог сказать по этому поводу. Он отключил несколько приборов управления и все же умудрился включить другие. Только то, что предусмотрительный Соло всегда выходил из сверхсветового полета с включенными системами защиты - просто на случай, если кто-то из недолюбливающих Соло людей ожидал его, и спасло корабль от неминуемой гибели.
Пробираясь в рубку управления, Люк с трудом сохранял равновесие.
- Что происходит?
- Мы вышли в обычное пространство, - проинформировал его Соло. - Но оказались в мощном метеоритном рое. Этот рой самый мощный из всех, что мне приходилось видеть. Но его нет ни на одной из наших карт. - Он в упор уставился на какие-то приборы. - Согласно Галактическому Атласу, наше положение верно. Отсутствует только одно - Альдебаран.
- Отсутствует? Но это же невозможно!
- Не буду с тобой спорить, - мрачно ответил коррелианец. - Посмотри сам. - Он показал в иллюминатор. - Я трижды перепроверил координаты, и навигационный компьютер в порядке. Мы должны сейчас находиться на расстоянии одного диаметра от планеты. Свет, отраженный планетой, должен был освещать рубку управления. Но там снаружи ничего нет. И одни лишь обломки. - Он помолчал. - Судя по уровню энергии, заполняющей космическое пространство, и огромному количеству треклятых твердых тел, я думаю, что Альдебаран был взорван. Взорван целиком и полностью.
- Уничтожен, - прошептал Люк, пораженный видом этой невообразимой катастрофы. - Но как?
- Это сделала Империя, - твердо произнес кто-то. Бен Кеноби подошел к Люку сзади, и от внимание было поглощено пустым пространством, простиравшимся перед ними, и мыслями о планете, которая еще недавно была на этой орбите.
- Да, - медленно покачал головой Соло. Даже он, по-видимому, был ошеломлен чудовищностью преступления, которое предположил старик. - Но чтобы какая-то организация людей была ответственна за уничтожение целой расы, самой планеты...
Нет, весь имперский флот не смог бы сделать мот. Для тот чтобы сосредоточить невиданное до сих пор количество энергии, необходимое для этого, понадобилась бы тысяча кораблей.
- Я думаю, не пора ли нам убираться отсюда? - сказал Люк. - Если это в самом деле была Империя...
- Я не знаю, что здесь произошло, - выругался Соло, - но я скажу вам одно. Империя не...
Слабый сигнал тревоги прозвучал на корабле и, на пульте замигала красная лампочка. Соло нагнулся над контрольными приборами.
- Еще один корабль, - объявил он. - Правда, я пока не могу определить его конструкцию.
- Возможно, это один из уцелевших кораблей Альдебарана. Может, он нам расскажет, что произошло.
Но слова Бона Кеноби могли разрушить и нечто большее, чем просто надежду.
- Это боевой корабль Империи.
Неожиданно Чубакка сердито вскрикнул. За иллюминатором расцветали яркие цветы смерти в виде разрывов и плети энергии яростно бились о защиту корабля. Мимо иллюминатора рубки промелькнул крошечный шарик с двумя крыльями.
- Он шел за нами! - крикнул Люк.
- От Татуина? Невозможно, - недоверчиво возразил Соло. - Только не в гиперпространстве.
Кеноби смотрел на экран, где вырисовывались контуры корабля, преследовавшего их.
- Ты совершенно прав, Хан. Это тайский корабль малого радиуса действия.
- Но откуда он появился? - поинтересовался коррелианец. - Здесь нет базы Империи. И это не может быть делом рук тайцев.
- Но ты же сам видел, как он пролетел.
- Знаю, этот корабль похож на корабли тайцев. Но где тогда их база?
- Корабль улетает довольно поспешно, - заметил Люк, глядя на экран. - Неважно, куда он направляется, но если он опознает нас, то неприятностей не миновать.
- Если я не смогу ничего поделать, - заявил Соло, - то Чуби перехватит то, что он передаст. Начинаем преследование.
- Было бы лучше оставить его в покое, - с сомнением в голосе произнес Кеноби. - Он уже вне пределов нашей досягаемости.
- Но ненадолго.
В течение нескольких последующих минут в рубке управления царила напряженная тишина. Все взгляды были устремлены на экран слежения и в иллюминаторы.
Сначала имперский корабль пытался уйти сложным искривленным курсом, но не достиг успеха. Удивительно маневренный грузовой корабль Соло крепко висел у нет на хвосте, и расстояние мелку двумя кораблями неумолимо сокращалось. Видя, что уйти никак не удается, пилот боевого корабля включил двигатели на полную мощность.
Впереди одна из множества звезд становилась все ярче и ярче. Люк нахмурил брови. Они летели быстро, но недостаточно быстро, чтобы какое-то небесное тело могло приближаться к ним с такой скоростью. Что-то здесь было не так.
- Невозможно, чтобы такой маленький корабль в одиночку удалился в такой глубокий космос, - заметил Соло.
- Он, должно быть, заблудился, находясь в конвое или что-нибудь вроде этого.
Соло весело ответил: - Ну, у него не останется времени сообщить кому-либо о нашей встрече. Через минуту-другую мы его накроем.
Звезда впереди продолжала становиться все ярче, я свет ее исходил изнутри. Она приобретала круглые очертания.
- Корабль направляется к этой луне, - произнес Люк.
- Должно быть, у Империи на ней имеется база, - сказал Соло, - хотя, судя по атласу, у Альдебарана не было спутников. - Он отбросил это сомнение. - Но галактография никогда не была моим любимым предметом. Я интересуюсь планетами и спутниками только тогда, когда на них есть мои клиенты. Но все же, мне кажется, я доберусь до зги корабля раньше, чем он достигнет базы. Он уже почти находится в зоне поражения.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Они неуклонно приближались. Постепенно на мой луне стали видны горы и кратеры. Но что-то в них было необыкновенным и странным. Кратеры были слишком правильной формы, бы слишком отвесны, ущелья и долины до невероятности прямые и симметрично расположенные. Никакие капризы извержений вулканов не могли придать этому обломку такие контуры.
- Это не луна, - тихо выдохнул Кеноби, - это космическая станция.
- Но она слишком велика для станции, - возразил Соло. - Ну и размеры! Она не может быть искусственной, не может!
- У меня какое-то странное чувство от всего этого, - сообщил Люк.
Вдруг, обычно спокойный, Кеноби закричал:
- Поворачивай корабль! Быстрее выбираемся отсюда!
- Да, я думаю, вы правы, старик. Полный назад, Чуби!
Вуки начал манипулировать ручками управления, и корабль, казалось, затормозил, накренясь и делая огромный, пологий поворот. Крошечный боевой корабль мгновенно устремился к ужасной боевой станции и был мгновенно поглощен ее массой.
Когда корабль задрожал, пытаясь преодолеть откуда-то вдруг взявшуюся силу притяжения, Чубакка что-то быстро проговорил.
- Отключи вспомогательные двигатели, - приказал Соло.
Сирена завыла, и приборы парами и поодиночке начали показывать что-то совершенно невозможное. Как Соло ни старался, он не мог предотвратить того, что светящаяся поверхность станции неминуемо становилась все ближе и ближе, пока наконец не заслонила собой весь горизонт.
Люк с испугом смотрел на административные здания величиной с гору, на плоские антенны побольше Мос Эйсли.
- Почему мы все еще приближаемся к ней?
- Слишком поздно, - тихо сказал Кеноби. Взгляд, брошенный на Соло, усилил его озабоченность.
- Мы попали в притягивающий луч. Самый сильный из всех, которые я когда-либо видел. Он втягивает нас внутрь, - сказал пилот.
- Ты хочешь сказать, что мы ничего не можем поделать? - проговорил Люк, почувствовав странную беспомощность.
Соло посмотрел на показания буйствующих приборов и покачал головой.
- Против этой силы - ничего. У нас все включено на полную мощность, и мы не можем сместиться и на долю градуса, малыш. Это бесполезно. Я вынужден выключить двигатели или мы их сожжем. Но им не удастся засосать меня просто так, как пыль, без боя.
Он собирался подвинуть кресло пилота, но его удержала постаревшая, но все еще сильная рука, опустившаяся на плечо. Выражение лица старика было озабоченным, но все же не похоронным.
- Этот бой ты не сможешь выиграть, мой мальчик, и к тому же драке всегда найдется альтернатива.
Когда их грузовой корабль приблизился к станции, ее размеры стали еще более внушительными. По экватору станции тянулись гряды металлических гор, причалы, как указательные пальцы, поднимались почти на два километра над поверхностью.
Похожий на металлическую соринку на огромном теле станции "Тысячелетний Сокол" был притянут к одному из этих псевдопальцев и поглощен им. Металлическая плита закрыла входное отверстие, и корабль исчез, словно его никогда и не было.
Вейдер внимательно смотрел на пеструю массу звезд, изображенную на карте в конференц-зале, а Таркин и адмирал Монти переговаривались друг с другом неподалеку. Интересно, но первое применение самой мощной из когда-либо созданных машин для уничтожения, казалось, никак не повлияло на эту карту, которая якобы являлась лишь крошечной частичкой одной из галактик средних размеров.
Чтобы обнаружить незначительное уменьшение галактической массы, произошедшее в результате уничтожения Альдебарана, нужно было произвести микроанализ этой карты.
Альдебаран с его многочисленными городами и фермами, фабриками и поселенцами, и предателями, напомнил себе Вейдер, просто перестал существовать.
Несмотря на достигнутые успехи и сложнейшие технические средства уничтожения, в невообразимо огромной Вселенной результаты деятельности человечества были практически невидимыми. Но все это изменилось бы, если бы великие планы Вейдера были воплощены в жизнь.
Он великолепно сознавал, что, несмотря на весь их ум и напористость, для этих двух человек, продолжавших, как обезьяны, болтать у него за спиной, изумление перед бесконечностью Вселенной не означало ничего. Таркин и Монти были талантливыми и тщеславными, но они видели все лишь в ничтожных масштабах деятельности человечества.
Жаль, подумал Вейдер, что они не обладают размахом, соответствующим их деятельности.
Все-таки никто из них не был Черным Лордом. И поэтому от них нельзя было ждать большего. Они были полезны сейчас и будут опасны потом, и когда-нибудь их, как и Альдебаран, придется уничтожить. Но сейчас он не мог не считаться с ними. И хотя он предпочел бы общество равных себе, он с неохотой вынужден был признать, что в данный момент равных ему не было. Затем он повернулся к беседующим и вмешался в их разговор:
- Защитные системы на Альдебаране были так же сильны, как и повсюду в Империи, несмотря на уверения Сенаторов в обратном. И я был доволен, сказав, что взрыв был так же силен, как и результативен.
Таркин повернулся к нему и кивнул.
- В данный момент Сенату сообщают о нашей акции. Как только мы расправимся с главной базой повстанцев, мы сможем объявить о искоренении самого Союза. А теперь, когда основной источник их военных поставок - Альдебаран уничтожен, остальные системы, в которых царят раскольнические настроения, быстро будут ходить перед нами по струнке, вот увидите.
В помещение вошел офицер имперского флота, и Таркин повернулся к нему.
- Ну, в чем дело, Касс?
У несчастного офицера был вид труса, принявшего на себя ответственность в рискованном предприятии.
- Губернатор, передовые разведчики достигли Дантуина и облетели его. Они нашли остатки базы повстанцев... и они считают, что эта база покинута уже давно. Возможно, много лет назад. Разведчики продолжают интенсивные поиски на других планетах системы.
Таркина чуть не хватил удар; лицо его, потемневшее от гнева, приобрело цвет спелого граната.
Она обманула! Она обманула нас!
Хотя никто не мог этого видеть, но всем показалось, что Вейдер улыбнулся под своей маской.
- Тогда мы только что обменялись "истинами". Я же говорил вам, что она никогда не предаст восстание - если только не узнает, что ее признание может каким-то образом повлечь за собой нашу гибель.
- Немедленно уничтожить ее! - губернатор, с трудом произнес эти слова.
- Успокойтесь, Таркин, - посоветовал ему Вейдер. - Неужели вы так легко откажетесь от возможности, притом единственной, узнать местоположение базы восставших. Она все еще представляет для нас ценность.
- Ба! Вы только что сами говорили, Вейдер, что мы от нее ничего не добьемся. Я найду эту тайную базу, даже если мне придется уничтожить все планеты в том секторе Галактики.
Тихий, но требовательный гудок прервал его излияния.
- Да? В чем дело? - раздраженно отозвался он.
Из скрытого динамика раздался голос:
- Господа, мы захватили небольшой грузовой корабль, который находился среди остатков Альдебарана. Обычная проверка показала, что его опознавательные данные совпадают с опознавательными данными корабля, который вырвался из карантина в Мос Эйсли на планете Татуин и ушел в гиперпространство еще до того, как блокирующие системы кораблей Империи смогли настичь его.
Таркин выглядел озадаченным.
- Мос Эйсли? Татуин? Что все это значит, Вейдер?
- Это значит, Таркин, что последняя из наших нерешенных проблем будет скоро разрешена. Кто-то, очевидно, заполучил пропавшие записи, которые мы ищем, узнал, что и кто записал их и пытается вернуть ей. Мы сможем ускорить им встречу с Сенатором.
Таркин собирался что-то сказать, но передумал и понимающе кивнул.
- Великолепно. Я предоставляю это дело в ваши руки, Вейдер.
Черный Лорд слегка поклонился, на что Таркин небрежно махнул рукой. Затем он повернулся и вышел из помещения, оставив Монти в растерянности переводить взгляд с него на губернатора и обратно.
Грузовой корабль неподвижно лежал на огромной платформе причального ангара. Тридцать вооруженных солдат стояли у входа в тоннель, ведущий в корабль. При приближении Вейдера и одного из командиров они встали по стойке "смирно". Вейдер остановился у переходного тоннеля и осмотрел корабль. Вошли офицер и еще несколько солдат.
- Они не отвечают на наши постоянные запросы, сэр, поэтому мы подвели переходной тоннель снаружи. Нам не удалось установить связь ни с одним человеком на борту ни при помощи радио, ни лично, - доложил офицер.
- Пошли своих людей, пусть пробираются внутрь, - распорядился Вейдер.
Повернувшись, офицер отдал команду сержанту, который громко продублировал приказ солдатам. Несколько оснащенных тяжелой защитой солдат направились к переходному тоннелю и вошли в него. Они продвигались вперед с некоторой опаской.
Внутри двое из них прикрывали идущего впереди и таким образом пробирались вперед. Продвигаясь понемногу вперед, группы из трех человек рассредотачивались по всему кораблю. В коридорах корабля гулко звучали шаги обутых в железо ног, и двери послушно открывались перед ними. Шедший впереди всех сержант наконец удивленно объявил:
- Пусто! Заглянем в рубку.
Несколько солдат устремились вперед и, открыв дверь в рубку, обнаружили лишь кресла пилотов, такие же пустые, как и весь корабль. Приборы управления были отключены. Только на пульте мигала одинокая лампочка.
Сержант шагнул вперед, посмотрел на источник света и включил некоторые из приборов. На ближайшем экране дисплея появился текст. Сержант внимательно ознакомился с ним и повернулся, чтобы доложить своему командиру, стоявшему у главного люка.
Этот достойный человек внимательно выслушал доклад, потом повернулся и сказал высшему офицеру и Вейдеру:
- На борту корабля никого нет. Он совершенно пуст, господа. Согласно бортовому журналу корабля, его экипаж покинул корабль сразу же после старта, направив его к Альдебарану в автоматическом режиме.
- Возможно, это - корабль-ловушка, - вслух предположил высший офицер. - Тогда они все еще должны быть на Татуине.
- Возможно, - неохотно согласился Вейдер. - Вы обнаружили на борту корабля роботов? - поинтересовался он у офицера.
- Нет, сэр. Здесь ничего нет. Если здесь и были роботы, они покинули корабль вместе с экипажем.
Вейдер подумал, прежде чем ответить. Когда он заговорил, в голосе его слышалась неуверенность.
- Мне кажется, здесь что-то не так. Пошлите на борт этого корабля хорошо оснащенную поисковую команду. Я хочу, чтобы был исследован каждый сантиметр этого корабля. Займитесь этим как можно скорее. - Сказав это, он повернулся и вышел из ангара. Он был в ярости, и его одолевали предчувствия, что он упустил нечто важное.
Офицер отпустил своих солдат. Одинокая фигура, скорчившись, исследовавшая пространство под пультом управления в рубке грузового корабля, выпрямилась и бегом догнала своих товарищей. Солдату не терпелось поскорее покинуть борт корабля-привидения, и он спешил в свою удобную и привычную казарму. Его тяжелые шаги все еще эхом раздавались по пустому коридору. Приглушенный голос офицера внизу, отдававшего последние команды, смолк и внутри корабля установилась тишина. Часть пола на корабле слегка подрагивала, и это было единственное движение. Неожиданно подрагивание прекратилось и послышался резкий щелчок. Две металлические панели пола откинулись вверх, и из отверстия появились две растрепанные головы. Хан Соло быстро осмотрелся, потом немного расслабился, когда понял, что корабль на самом деле пуст, как и предполагалось.
- Какое счастье, что соорудил тайник, - сказал Люк.
- Не будь так уверен в том, что я сделал это только ради тебя. Где ты думаешь я хранил контрабандный товар? В грузовом отсеке? Но я никогда не думал, что этим тайником придется воспользоваться и мне самому. - Он вздрогнул, услышав резкий шум, но это была всего лишь еще одна открывающаяся панель.
- Это смешно, но из этою ничего не выйдет. Даже если бы я смог подняться и проткнуть этот закрытый люк. - Он ткнул большим пальцем вверх. - Нам никогда не ускользнуть от притягивающего луча.
Из открытой панели появилась голова старика.
- Предоставь это мне.
- Я боялся, что ты именно это и скажешь, - пробормотал Соло. - Ты, проклятый старый дурак!
Кеноби улыбнулся ему.
- А что же тогда можно сказать о человеке, который позволяет себя нанимать дураку?
Соло что-то пробормотал про себя, и они вылезли из отверстия тайника, причем Чубакка делал это громко пыхтя и ворча.
К переходному тоннелю подошли два техника. Они доложили о своем приходе двум скучающим солдатам, охранявшим вход.
- Весь корабль в вашем распоряжении, - ответил один из солдат. - Если вы что-то обнаружите, докладывайте немедленно.
Техники кивнули, затем с трудом начали затаскивать свое тяжелое оборудование в переходной тоннель. Как только они исчезли внутри, послышался громкий треск. Оба охранника встревожились, но затем услышали громкий голос:
- Эй, вы, двое, помогите нам затаскивать эти проклятые приборы!
Один из охранников посмотрел на своего товарища, и тот пожал плечами. Они вместе вошли в проход, ругая техников за неумение. Во второй раз раздался треск, но теперь его уже никто не слышал.
Вскоре после этого отсутствие двух солдат было замечено. Офицер причала, находящийся рядом с переходным тоннелем, ведущим к грузовому кораблю, выглянул и нахмурился, увидев, что часовые исчезли. Озабоченный, но не особенно встревоженный, офицер подошел к переговорному устройству и, говоря в микрофон, не спускал глаз с входа в тоннель.
- ТНХ-1138, почему вы не на посту? ТНХ-1138, почему вы не на посту? ТНХ-1138, почему не отвечаете? - офицер уже начал беспокоиться, когда из тоннеля вышел, одетый в защитную броню, человек и помахал ему рукой. Указывая на часть шлема, прикрывающую правое ухо, человек постучал по ней, чтобы показать, что переговорное устройство внутри шлема на работает. Покачав головой от негодования, офицер порта подошел к двери, раздраженно глянув на своего, занятого делом, помощника.
- Займи мое место здесь. У нас испортился еще один передатчик. Я посмотрю, что с ним можно сделать. - Он открыл дверь и быстро шагнул вперед. И, споткнувшись, ошеломленно попятился назад. Совершенно закрывая проход, в дверях стояло огромное волосатое чудовище. Чубакка нагнулся вперед и с душераздирающим воплем уложил онемевшего офицера одним ударом кулака, размером со сковородку.
Помощник был уже на ногах и протягивал руку к оружию, когда энерголуч насквозь прошил его, поразив прямо в сердце. Соло откинул лицевой щиток своего солдатски шлема, затем снова закрыл его и вошел вслед за вуки в помещение. Кеноби и роботы протиснулись за ним следом. Люк шел в арьергарде, тоже одетый в защитную форму имперского солдата. Закрыв за собой дверь, Люк нервно огляделся.
- При его реве и пальбе по всему, что попадется на глаза, просто чудо, что всей станции еще неизвестно, что мы здесь.
- Вызови их, - потребовал Соло, чрезвычайно воодушевленный первым успехом. - Я предпочитаю открытый бой, а не такое переползание с места на место.
- Возможно, ты слишком спешишь к своей погибели, я же не очень туда хочу, - возразил Люк. - Это переползание сохранит нам жизнь.
Коррелианец посмотрел на Люка, но ничего не сказал.
Они смотрели, как Кеноби манипулировал пультом управления невообразимо сложного компьютера с легкостью и уверенностью человека, давно привыкшего иметь дело с такими замысловатыми механизмами. Засветился экран, на котором появился план секций и помещений боевой станции. Старик наклонился вперед, внимательно изучая этот план. Тем временем ЗПиО и Р2 изучали такой же сложный пульт управления, расположенный рядом. Неожиданно Р2 замер и начал суматошно посвистывать, что-то обнаружив. Соло и Люк, забыв о своих разногласиях в вопросах тактики, поспешили туда, где стояли оба робота. Чубакка в это время подвешивал за ноги офицера порта.
- Приведите его в сознание, - посоветовал Кеноби, посмотрев в сторону со своего места. - Он должен иметь информацию обо всей этой станции. Посмотрим, может быть, он захочет указать нам, где находится источник притягивающего луча.
- А почему бы не отключить луч отсюда, сэр? - спросил Люк.
Соло насмешливо перебил его.
- Что? Чтобы они снова включили его, и поймали нас еще до того, как мы сможем стартовать с платформы причала?
Люк совсем упал духом.
- О, я не подумал об этом!
- Мы должны разрушить источник энергии, питающий луч, и только тогда сможем безопасно удалиться со станции, - мягко произнес старый Бен, а Р2 воткнул свою когтистую лапу во ввод компьютера, который он обнаружил. В то же мгновение перед ними вспыхнула целая галактика огней и помещение наполнилось шумом механизмов, работающих на полную мощность.
Прошло несколько минут, в течение которых маленький робот всасывал информацию, как губка. Затем шум стих, и Р2, повернувшись к людям, что-то бипнул.
- Он обнаружил его, сэр, - взволнованно произнес ЗПиО. - Притягивающий луч питается от главных реакторов, находящихся в семи разных местах. Большинство относящихся к нему данных засекречено, но он попробует выдать эту, крайне секретную информацию, на экран монитора.
Кеноби перевел взгляд с большого экрана на маленький, рядом с Р2. По нему замелькали данные, но они мелькали слишком быстро, чтобы Люк смог их прочесть, хотя было совершенно ясно, что Кеноби прекрасно ориентируется во всей этой путанице схем.
- Я не думаю, чтобы кто-то из вас мог здесь что-то сделать, - наконец сказал он. - Мне придется идти самому.
- Меня это полностью устраивает, - с готовностью согласился Соло. - Я и так в этом путешествии сделал больше, чем мы договаривались. Но, мне кажется, чтобы испортить этот проклятый луч, понадобится нечто большее, чем твоя магия, старик.
Люк тоже на собирался уступать так легко.
- Я хочу пойти с тобой.
- Не будь таким нетерпеливым, дорогой Люк. Это потребует навыков, которых у тебя еще нет. Оставайся и присмотри за роботами и жди моего сигнала. Роботы должны быть доставлены в лагерь повстанцев, иначе участь Альдебарана разделят еще многие миры. Доверься мне, сынок, и жди.
Бросив последний взгляд на поток данных на экране дисплея, Кеноби поправил луч-саблю у себя на поясе. Подойдя к двери, он открыл ее, посмотрел направо-налево и исчез в длинном освещенном коридоре.
Как только он ушел, Чубакка зарычал и Соло кивнул, полностью соглашаясь с ним.
- Ты прав, Чуби, - он повернулся к Люку. - Где ты откопал это живое ископаемое?
- Бек Кеноби - генерал Кеноби - великий человек! - с пафосом воскликнул Люк.
- Великий в том, что законно заманил нас в эту беду, - фыркнул Соло. - "Генерал"! Клянусь моими двигателями, он же никогда не сможет вытащить нас отсюда!
- Ты придумал что-то получше? - вызывающе отпарировал Люк. - Все, что угодно, будет лучше, чем сидеть и ждать, пока они не придут и не схватят нас. Если мы...
Из-за пульта компьютера послышался истерический посвист и гуканье. Люк кинулся к Р2Д2. Маленький робот чуть не подпрыгивал на своих коротких ногах.
- Ну, что еще? - спросил Люк.
Высокий робот и сам выглядел озадаченным.
- Боюсь, я не понимаю, сэр. Он говорит: "Я нашел ее!" и постоянно повторяет: "Она здесь! Она здесь!"
- Кого, кого он нашел?
Р2 повернул свое плоское мерцающее лицо к Люку и неистово засвистел.
- Принцесса Лея, - внимательно выслушав, проговорил ЗПиО. - Сенатор Органа. Я думаю, это то же лицо, та самая женщина из послания.
Перед глазами Люка снова возник портрет женщины неописуемой красоты.
- Принцесса? Она здесь?
Привлеченный шумом, к ним подошел Соло.
- Принцесса? Что происходит?
- Где? Где она? - задыхаясь, требовательно вопрошал Люк, совершенно игнорируя простой вопрос Соло.
Р2 продолжал свистеть, и ЗПиО переводил:
- Пятый уровень, тюремный блок АА-23. Как явствует из полученной информации, ее должны вскоре уничтожить.
- Нет! Мы должны что-то предпринять!
- О чем вы тут болтаете? - снова спросил раздраженный Соло.
- Она вложила послание в Р2Д2, - торопливо начал объяснять Люк, - которое мы пытались доставить на Альдебаран. Мы должны помочь ей.
- Ну, ну, минуточку, - перебил его Соло. - Все это слишком неожиданно для меня. Не спеши. Когда я говорил, что не могу предложить ничего лучше, я именно это и имел в виду. Старик велел нам ждать здесь его. Мне не нравится это, но я не собираюсь отправляться в какое-то сумасшедшее блуждание по этой станции.
- Но ведь Бен не знал, что она здесь, - полупросил, полуспорил Люк. - Я уверен, что если бы он это знал, то изменил бы правильно планы. Вот если бы мы могли придумать, как нам пробиться в этот тюремный блок...
Соло покачал головой и отступил назад.
- Нет, я не собираюсь нападать ни на какие тюремные блоки Империи.
- Если мы ничего не предпримем, они казнят ее. Минуту назад ты говорил, что не хочешь сидеть здесь и ждать, пока тебя схватят. А теперь все, что ты хочешь делать, - это остаться здесь. Для чего же ты здесь, Хан?
Коррелианец выглядел смущенным и обеспокоенным.
- У меня и в мыслях не было штурмовать тюремный блок. Там нам точно крышка, так зачем спешить?
- Но они же казнят ее!
- Лучше ее, чем меня.
- Где же твое чувство рыцарства, Соло?
Коррелианец подумал.
- Насколько я понимаю, я продал его за камень в десять каратов и за три бутылки хорошего бренди лет пять назад на Компендорре.
- Я же видел ее, - упорствовал Люк. - Она так прекрасна!
- Как и жизнь.
- Ты заблуждаешься. Она - богатый и могущественный Сенатор, - нажимал на него Люк, взывая к более низменным инстинктам Соло, сочтя, что это будет более эффективно. - Если бы мы смогли спасти ее, вознаграждение было бы весьма значительным.
- Гм, богатая! - Соло был полон презрения. - Подожди немного... Вознаграждение от кого? От правительства Альдебарана? - Он резко махнул в сторону ангара и туда, где, как он предполагал, кружилась на орбите план ста.
Взбешенный Люк задумался.
- Если ее держат здесь и она приговорена к смертной казни, значит, она должна быть как-то опасна для тех, кто уничтожил Альдебаран. Для тех, кто строил эту станцию. Бьюсь об заклад, это имеет отношение к тому, что Империя всюду собирается устраивать репрессии.
Я скажу тебе, кто заплатит за ее спасение и за ту информацию, которая у нее есть: Сенат, Союз повстанцев и все концерны, имеющие дело с Альдебараном. Она, возможно, единственная, оставшаяся в живых, наследница всепланетного братства этой системы. Вознаграждение может быть куда более щедрым, чем ты можешь себе представить.
- Ну, не знаю... Я могу представить себе довольно много. - Он посмотрел на Чубакку, который выразительно зарычал в ответ. Соло пожал плечами в ответ на рычание вуки.
- Хорошо. Мы попытаемся. Но лучше бы ты оказался прав насчет этого вознаграждения. Каков твой план, малыш?
Люк был на время захвачен врасплох. До сих пор все его усилия были направлены на то, чтобы уговорить Соло и Чубакку помочь ему в попытке спасти Лею Органу. Но когда они согласились, Люк понял, что он и понятия не имел, как ему действовать дальше. Он привык к тому, что старый Бек и Соло всегда говорили, что делать. А сейчас он сам должен был решать, каким будет его следующий шаг.
Взгляд его привлекли металлические браслеты, болтавшиеся на поясе Соло.
- Дай мне твои зажимы и скажи Чубакке, чтобы он подошел сюда.
Соло отдал Люку тонкие, но невероятно прочные наручники и передал его просьбу Чубакке. Вуки неуклюже подошел и выжидающе встал рядом.
- Слушай, я надену на тебя наручники, - начал Люк, встав с наручниками перед вуки. Чубакка издал глухой гортанный звук, и Люк против воли попятился.
- Теперь... - снова начал он. - Хан наденет на тебя это и... - он с опаской передал наручники Соло, чувствуя себя очень неуютно под гневным взглядом антропоида.
Голос Соло, подошедшею к Чубакке, звучал очень весело.
- Не бойся, Чуби, мне кажется, я догадываюсь, что он задумал.
Наручники едва подошли к огромным запястьям вуки. Несмотря на кажущуюся уверенность своего партнера в плане, вуки выглядел обеспокоенным и испуганным, когда Хан защелкнул наручники.
- Люк, сэр, - обратился к Люку ЗПиО. - Прошу прощения за вопрос, но... что делать Р2 и мне, когда кто-то обнаружит нас здесь в ваше отсутствие?
- Надеюсь, у них не будет бластеров, - ответил Соло.
По голосу было видно, что ЗПиО этот ответ не показался остроумным.
- Это не слишком обнадеживает.
Соло и Люк были слишком поглощены предстоящей вылазкой, чтобы обращать внимание на обеспокоенного робота. Они поправили шлемы. Затем, вместе с Чубаккой, выглядевшим почти удрученным, они отправились по коридору, в котором исчез Кеноби.

Глава 9

Они все дальше и дальше углублялись в недра гигантской станции. Им становилось все труднее сохранять вид пренебрежительного равнодушия. К счастью, те, кто мог бы почувствовать нервозность двух тренированных солдат, посчитали бы ее вполне естественной, принимая во внимание их огромного опасного пленника - вуки. И из-за Чубакки им не удавалось остаться незамеченными, как бы им этого ни хотелось.
Чем дальше они продвигались, тем оживленнее становилось движение в коридорах.
Другие солдаты, служащие, техники и механики сновали вокруг них. Поглощенные своими собственными делами, они почти совершенно не обращали внимания на этих троих, и только очень немногие бросали на вуки заинтересованный взгляд. Угрюмый вид Чубакки и кажущаяся уверенность конвоиров обнадеживали любопытных. Наконец они подошли к длинному ряду лифтов. Люк с облегчением вздохнул. Управляемый компьютером транспорт должен был доставить их в любую часть станции, получив лишь устный приказ.
Была еще одна опасность: что какой-нибудь служащий тоже рискнет втиснуться в лифт вместе с ними, но на одного Соло сделал предупреждающий жест, и тот безропотно перешел в соседний лифт.
Люк осмотрел пульт управления лифтом, затем, стараясь говорить авторитетным голосом хорошо осведомленного человека, заговорил в решетку, покрывающую микрофон. Но вместо этого его голос звучал нервно и испуганно, но лифт был всего лишь простым, реагирующим на команды, механизмом и не мог различать эмоции в голосе, отдающим приказы. Поэтому дверца лифта захлопнулась, и они отправились в путь. Спустя, как им показалось, несколько часов, а в действительности через несколько минут дверь открылась и они вышли в относительно безопасную зону.
Люк ожидал, что они обнаружат что-то вроде старомодных зарешеченных камер, какие использовались на Татуине, в городах типа Мос Эйсли. Вместо этого они увидели узкие трапы, шедшие по краю, казалось, бездонной шахты. Несколько этажей этих лестниц тянулось вдоль гладких круглых стен, в которых были расположены неотличимые друг от друга камеры. Казалось, что повсюду, куда ни падал взгляд, стояли перед силовыми дверьми бдительные стражники. С беспокойством сознавая, что чем больше они здесь стоят, тем скорее к ним может подойти кто-то и задать вопрос. Люк судорожно обдумывал план дальнейших действий.
- Ничего не выйдет, - прошептал Соло, приглядываясь к нему.
- Почему ты это не сказал раньше? - огрызнулся расстроенный и перепуганный Люк.
- Мне кажется, я говорил, что...
- Шшш, - Соло замолк, так как самые худшие опасения Люка начали сбываться. Высокий, зловещего вида офицер подошел к ним. Он нахмурился, разглядывая молчащего Чубакку.
- Куда это вы направляетесь с... этим существом?
Чубакка оскалился, услышав это, но Люк успокоил его, быстро ткнув локтем между ребер. Охваченный паникой, он вдруг услышал свой голос, звучащий почти бессознательно:
- Перевод заключенного из блока ТС-138.
Офицер был озадачен.
- Мне не сообщили. Я буду вынужден выяснить это.
Повернувшись, он подошел к небольшому пульту, неподалеку, и начал запрашивать. Люк и Хан поспешно обдумывали ситуацию, переводя взгляд с сирен на силовые двери и фотосенсоры, и на трех часовых, стоящих в мой зоне.
Молча Соло кивнул Люку и снял наручники с Чубакки. Затем он что-то прошептал вуки. Оглушительный рев потряс коридор, когда вуки вскинул руки, выхватив у Соло его оружие.
- Осторожнее! - якобы в ужасе вскричал Соло. - Он освободился! Он разорвет нас на части...
Оба - и Люк, и Соло бросились прочь от неистовствовавшего вуки, вытащили пистолеты и начали отстреливаться от него. Их реакция была великолепна, а энтузиазм несомненен. Но точность попаданий желала лучшего. Ни один выстрел даже не задел бесившегося вуки. Зато они поразили автоматические приборы, управляющие силовыми дверями, и трех ошеломленных охранников.
В это мгновение командиру пришло в голову, что эта исключительная меткость двух солдат была эффективной слишком выборочно, и он собирался включить сигнал общей тревоги. Но выстрел из пистолета Люка настиг его как раз посреди коридора, и он упал на белый пол, не проронив ни звука.
Соло бросился к скрытому микрофону переговорного устройства, откуда раздавались беспокойные голоса, запрашивающие, что там происходит. Очевидно, между тюремным блоком и остальной частью станции связь была как визуальной, так и акустической.
Игнорируя шквал вопросов, перемежающихся с угрозами, Соло проверил проекционное устройство на ближайшем пульте.
- Мы должны узнать, в какой камере находится твоя принцесса. Здесь должно быть больше десятка этажей и... вон она. Камера 2137. Давай иди, Чуби и я задержим охрану здесь.
Люк кивнул и устремился вниз по узкому коридору.
Жестом приказав вуки занять позицию, откуда он мог бы обстреливать выходы из лифта, Соло глубоко вздохнул и ответил на вызовы, не прекращающие раздаваться из переговорного устройства.
- Происшедшее взято под контроль, - проговорил он, стараясь говорить официально. - Ситуация стабилизировалась.
- Что-то непохоже на это, - отозвался скептический голос. - Что у вас там произошло?
- Ох, у одного из охранников отказало оружие из-за мелкой неисправности, - запинаясь, произнес Соло. - Его канцелярский слог захлестнуло волнение. - Сейчас все проблемы разрешены, и все великолепно. Спасибо.
- Мы высылаем к вам отделение солдат, - неожиданно жестко проговорил голос.
Хан почти зримо чувствовал подозрения говорившего на том конце провода. Что ему ответить? Разговаривая при помощи своего пистолета, он был более красноречив.
- Отказываемся. У нас утечка энергии. Дайте нам несколько минут, чтобы перераспределить ее. Большая утечка - очень опасно!

Предыдущая страница 7 Следующая страница


Эпизод IV: Новая Надежда 8

- Отказ оружия, утечка энергии... Кто говорит? Каков ваш оперативный...
Нацелив свой пистолет на пульт, Соло расстрелял все приборы, разнеся их на мелкие кусочки.
- В любом случае это была идиотская беседа, - произнес он, повернувшись и крича в коридор: - Поторопись, Люк! У нас сейчас будут гости!
Люк слышал, но он был занят, бегая от одной камеры до другой, рассматривая светящиеся цифры. Камеры 2187, казалось, не существовало. Но она была, и он нашел ее, когда уже почти решил отказаться от поисков и попытать счастья этажом ниже.
В течение нескольких секунд он рассматривал ни о чем не говорящую металлическую стену. Поставив пистолет на максимум и моля бога, чтобы он не расплавился в его руках до того, как будет пробита дверь, он открыл по ней огонь. Когда оружие в руках стало слишком горячим, он начал перебрасывать его из руки в руку, и тут с удивлением увидел, что выстрелами сорвало дверь с петель. Сквозь дым, с выражением недоумения на лице, на него смотрела молодая женщина, чей портрет Р2Д2 спроецировал в гараже много лет назад, как казалось Люку.
Она прекраснее, чем ее изображение, решил Люк, с изумлением уставясь на девушку.
- Ты даже прекраснее, чем я...
Ее сомнение и неуверенность уступили место озадаченности, потом нетерпению.
- Не слишком ли ты молод для штурмовика? - наконец сказала она.
- Что? Ах, да, мундир. - Он снял шлем, и в то же мгновение к нему вернулось его самообладание.
- Я пришел, чтобы освободить тебя. Я Люк Скайуокер.
- Прошу прощения? - переспросила девушка.
- Я говорю, что пришел освободить тебя. Со мной Бен Кеноби. У нас оба твоих робота.
Как только он произнес имя старика, неуверенность ее мгновенно уступила место надежде.
- Бен Кеноби, - она посмотрела мимо Люка, не замечая его и ища взглядом Джедая.
- Где он? Оби Ван!
Губернатор Таркин наблюдал, как Дарт Вейдер быстро ходил взад и вперед по пустому конференц-залу. Наконец Черный Лорд остановился, осмотревшись вокруг, словно поблизости - прозвенел небольшой колокол, который мог слышать только он.
- Он здесь, - ровным голосом констатировал Вейдер.
Таркин выглядел испуганным.
- Оби ван Кеноби! Это невозможно. Что заставляет вас так думать?
- Изменение в Силе. Движение, которое я чувствую только в присутствии моего наставника. В этом невозможно ошибиться.
- Несомненно, несомненно, но, должно быть, он уже давно мертв.
Вейдера охватило сомнение, его уверенность вдруг исчезла.
- Возможно... это уже прошло. Это было только легчайшее ощущение.
- Джедаи вымерли, - категорически заявил Таркин. - Их огонь был погашен десятилетия назад. Вы, мой друг, - все, что от них осталось.
Переговорное устройство тихо вякнуло.
- Да? - спросил Таркин.
- У нас чрезвычайное происшествие в тюремном блоке АА-23.
- Принцесса! - крикнул Таркин, вскочив на ноги. Вейдер резко повернулся, словно стараясь что-то разглядеть сквозь стены.
- Я знал это!.. Оби Ван здесь. Я знал, что не мог ошибаться насчет изменения Силы.
- Все секции привести в состояние боевой готовности, - бросил приказ Таркин. Затем он посмотрел на Вейдера.
- Если вы правы, ему нельзя дать возможности ускользнуть.
- Побег, может, и не входил в намерения Оби Ван Кеноби, - ответил Вейдер, стараясь совладать со своими чувствами. - Он последний из Джедай и самый великий из них. Опасность, которую он представляет для нас, нельзя недооценивать. И тем не менее только я могу иметь с ним дело! - он резко повернул голову и пристально посмотрел на Таркина.
- Только я один!
Лея и Люк направились назад по коридору, когда стену впереди них пересекла серия ослепительных вспышек. Несколько штурмовиков предприняли попытку выйти из лифта, но немедленно были сожжены Чубаккой. Отказавшись от лифтов, они пробили в стене зияющее отверстие. Оно было слишком велико, и Соло с вуки не смогли полностью перекрыть его огнем. По двое, по трое имперские солдаты пробрались в блок.
Отступая по проходу, Хан и Чубакка столкнулись с принцессой и Люком.
- Мы не можем возвратиться этим путем, - прокричал Соло, раскрасневшись от волнения и грозящей им опасности.
- Да, похоже, вы сумели отрезать наш единственный путь к спасению, - с готовностью согласилась Лея. - Это, знаете ли, тюремный блок, а они не строятся со многими выходами.
Тяжело дыша, Соло повернулся и смерил ее взглядом с головы до ног.
- Прошу прощения, Ваше Высочество, - саркастически сказал он. - Возможно, вы предпочитаете вернуться в свою камеру? - Она отвернула от него свое бесстрастное лицо.
- Здесь должен быть еще один выход, - проговорил Люк, вынимая из своего пояса маленький передатчик и наушники и тщательно настраиваясь на нужную частоту. - Си ЗПиО... Си ЗПиО!
Знакомый голос ответил с принесшей облегчение частотой:
- Да, сэр!
- Мы здесь полностью заблокированы. Есть ли из тюремного сектора еще какие-либо выходы? Есть ли вообще отсюда выходы?
В маленькой решетке динамика потрескивали помехи, а Соло и Чубакка сдерживали имперских солдат на другом конце коридора.
- Что вы сказали, я не понял?
В помещении охраны порта неистово свистел и пищал Р2Д2, а ЗПиО манипулировал ручками управления рации, изо всех сил стараясь отстроиться от помех.
- Я говорю, о вашем присутствии там поставлены в известность все системы станции. Основной вход, кажется, является единственным входом и выходом из тюремного блока. - Он нажал на кнопки нескольких приборов на пульте, и изображение на дисплее начало быстро меняться. - Вся остальная информация о вашей секции засекречена.
Кто-то начал стучать по запертой двери помещения, сначала спокойно, затем, когда ответа не последовало, более настойчиво.
- О, нет! - простонал ЗПиО. Дым в коридоре тюремного блока теперь бью таким густым, что Соло и Чубакка с трудом находили свои цели. Это было очень кстати, так как теперь имперские солдаты намного превосходили их своей численностью, а дым мешал им вести огонь так же, как он мешал и Соло с Чубаккой.
Каждый раз, когда один из солдат пытался приблизиться, пройдя сквозь дым, он тут же оказывался беззащитным. Под метким огнем контрабандистов он быстро присоединялся к все увеличивающейся груде неподвижных тел на полу прохода.
Лучи энергии хлестали по всему проходу, отражаясь от стен коридора.
- Другого выхода нет! - крикнул он, перекрывая оглушительный грохот концентрированного огня.
- А они окружают нас. Что же теперь делать?
- Вот это спасение! - пожаловался раздраженный голос у них за спиной. Оба мужчины обернулись, увидев раздраженную принцессу, смотревшую на них с выражением царственного неодобрения. - Разве у вас не было плана, как выбраться отсюда?
Соло кивнул на Люка.
- Вот у нас мозговой центр, дорогая.
Люк выдавил смущенную улыбку и беспомощно пожал плечами. Он повернулся, чтобы помочь вести огонь, но до того, как он успел сделать это, принцесса выхватила пистолет у него из руки.
- Эй!
Люк увидел, как она прошлась вдоль стен и нашла в проходе недалеко от них небольшую решетку. Наставив на нее пистолет, она выстрелила.
Соло с недоверием смотрел на нее.
- Ты знаешь, что делаешь?
- Похоже, я сама должна спасать ваши шкуры. Полезай в этот мусоропровод, небесный юноша [skyyoker - небесный юноша (англ.)].
Пока остальные изумленно наблюдали за ней, она прыгнула ногами вперед в образовавшееся отверстие и исчезла. Чубакка угрожающе зарычал, но Соло медленно покачал головой.
- Нет, Чуби, я не хочу, чтобы ты разорвал ее на части. Я еще не решил насчет нее. Или она начинает мне нравиться, или я убью ее сам. - Вуки еще что-то проворчал, и Соло прикрикнул на него. - А ну, давай, залезай туда, мохнатый придурок! Мне все равно, что ты там унюхал. Не время привередничать.
Подтолкнув упиравшегося вуки к маленькому отверстию, Соло помог массивному вуки протиснуться внутрь. Как только он исчез в отверстии, коррелианец последовал за ним. Люк сделал в заключение еще несколько выстрелов, надеясь создать более густую дымовую завесу и не особенно рассчитывая попасть в кого-либо. Затем он проскользнул в мусоропровод и исчез.
Не желая больше нести потери на таком ограниченном пространстве, преследователи остановились, ожидая прибытия подкрепления и более тяжеловооруженных солдат. Кроме того, как они считали, добыча находится в капкане и удрать не сможет. Несмотря на свою преданность, никто из солдат не желал погибать напрасно.
Помещение, в которое попал Люк, было тускло освещено. Да свет и не был нужен, чтобы разглядеть содержимое этого помещения. За исключением скрытых светильников, стены мусоросборника были голы, помещение примерно на четверть заполнено вязкой, скользкой мерзостью, большая часть которой достигала степени разложения и так воняла, что Люку захотелось немедленно зажать нос.
Соло пробирался по краю помещения, поскальзываясь и по колено уходя в вонючую жижу и пытаясь обнаружить выход. Единственное, что он обнаружил, била толстая крышка люка, которую пыхтя и сопя он пытался открыть. Люк не решался сдвинуться с места.
- Мусоропровод был отличной идеей, - сказал он, оттирая пот со лба. - Какой здесь невообразимый аромат! К сожалению, мы не можем вылететь отсюда на этом невообразимом запахе, а здесь, пожалуй, нет другого выхода. Если только я не смогу открыть этот люк.
Отступив назад, он вынул пистолет и выстрелил по крышке. Молния выстрела тут же засверкала по всему помещению, и все в поисках спасения бросились в кучу мусора. Последний всплеск... и разряд разорвался почти над их головой.
Выглянувшая после этого инцидента из зловонной кучи и становясь уже менее величественной, Лея мрачно обратилась к Соло.
- Убери эту штуку, а то ты нас всех перестреляешь.
- Слушаюсь, Ваша Милость, - с глумливой улыбкой проговорил Соло. Он и не собирался убирать свое оружие, глядя вверх на открытый зев мусоропровода. - Они скоро поймут, что с нами произошло. Мы держали положение под своим контролем, пока ты нас сюда не завлекла.
- Конечно, оно было под вашим контролем, - сказала Лея, смахивая мусор с головы и плеч. - Но все могло быть и гораздо хуже...
Как будто в ответ на это, пронзительный ужасный стон заполнил помещение коридора. Чубакка испуганно взвыл и попытался распластаться на земле. Люк вынул свой пистолет и внимательно всмотрелся в кучи разных отбросов, но ничего не увидел.
- Что это было? - спросил Соло.
- Не могу точно сказать, - вдруг Люк, посмотрев вниз и назад, подпрыгнул. - Мне кажется, подо мной что-то шевелится. Осторожно! - Чуть пригнувшись, с удивительной скоростью Люк исчез в мусоре.
- Оно схватило Люка! - воскликнула принцесса. - Утащило его вниз! - Соло судорожно искал цель для своего оружия.
Так же неожиданно, как исчез, Люк появился снова. А за ним часть еще чет-то. Толстое белесое щупальце обвивало его горло.
- Стреляй! Убей его, - прохрипел Люк.
- Стреляй! Легко сказать! Я даже не знаю, во что стрелять, - возразил Соло.
Тварь, которой принадлежало это щупальце, еще раз утащила Люка вниз. Соло беспомощно смотрел на разноцветные кучи мусора.
Где-то послышался скрежет механизмов, и две противоположные стены коллектора сошлись на несколько сантиметров. Скрежет прекратился, и снова стало тихо. Неожиданно рядом появился Люк, выбираясь из кучи мусора и потирая красный след на шее.
- Что с ним случилось? - спросила Лея, с опаской взирая на неподвижную кучу мусора.
Люк выглядел неподдельно озадаченным.
- Я не знаю. Оно схватило меня, а потом вдруг я оказался на свободе. Оно просто отпустило меня и исчезло. Возможно, я недостаточно дурно пахну, чтобы привлечь его.
- Все это меня очень беспокоит, - сказал Соло.
Опять далекий скрежет наполнил помещение. Стены начали сдвигаться. Только на этот раз ни звук, ни стены не останавливались.
- Да не стойте же вы, уставясь друг на друга! - умоляла принцесса. - Сделайте что-нибудь!
Даже толстые столбы и металлические балки, которые передвигал Чубакки, не могли остановить движение. Казалось, чем крепче был предмет, тем с большей легкостью он сокрушался стенами.
Люк вынул свою рацию, стараясь одновременно препятствовать движению стен.
- ЗПиО... Ответь, ЗПиО...
Прошло довольно много времени, но ответа не последовало. Это заставило Люка с беспокойством посмотреть на своих спутников.
- Я не знаю, почему он не отвечает. - Люк попытался еще раз. - Си ЗПиО, ответь мне! Ты слышишь меня?
- Си ЗПиО, - продолжал взывать приглушенный голос. - Си ЗПиО, отвечай. - Это был голос Люка, и он между звонками слабо доносился из небольшого интеркома, лежащего на пустом пульте компьютера. За исключением этого тихого голоса, в помещении охраны порта было тихо.
Мощный взрыв перекрыл эту приглушенную мольбу. Он вдавил двери в помещение, разбросав осколки во все стороны. Некоторые из осколков угодили в интерком, оборвав голос Люка на полуслове.
Вслед за этим, довольно слабым взрывов, в помещение вошли четыре вооруженных и готовых к бою солдата. Осмотрев помещение и убедившись, что оно пусто, собрались покинуть его, но в этот момент из одного из высоких шкафов для хранения продовольствия, находящихся в задней части комнаты, послышался слабый голос:
- Помогите! Помогите! Выпустите нас!
Несколько солдат нагнулись, рассматривая неподвижные тела офицера порта и его помощника, а другие открыли шкаф, откуда доносились голоса. Два робота - один высокий и человекоподобный, а другой - маленький и трехногий - вышли из шкафа в помещение. Высокий робот, казалось, чуть не валился с ног от страха.
- Они сумасшедшие, я вам говорю, они сумасшедшие! - он настойчиво указывал на дверь. - Мне кажется, они говорили что-то о том, что собираются проникнуть в тюремный блок. Они только что ушли. Если вы поторопитесь, вы сможете схватить их. Туда, туда!
Двое солдат в помещении присоединились к ожидавшим их в коридоре, и они все вместе устремились вдоль по коридору. Помещение осталось охранять двое часовых. Они совершенно не принимали во внимание роботов, обсуждая друг с другом все, что уже произошло.
- Все происшедшее перегрузило цепи твоего товарища, - обратился к ним ЗПиО. - Если вы не против, я хотел бы отвести его к ремонтникам.
- Гм... м... - один из часовых безразлично глянул на роботов и кивнул. ЗПиО и Р2, не оглядываясь, вышли через дверь. Когда они уходили, охраннику вдруг пришло в голову, что он никогда не видел таких роботов на станции, особенно таких, как высокий робот. Он пожал плечами. На станции таких размеров это было неудивительно.
- Мы были на волоске от гибели, - произнес ЗПиО, когда они шли по пустому коридору. - Теперь нам нужно найти другой пульт информационного компьютера и снова подключить тебя к нему, иначе все пропало.
Мусорный коллектор неумолимо уменьшался. Плотно подогнанные металлические стены двигались навстречу друг другу с бесстрастной медлительностью. Треск и хлюпанье, издаваемые разрушающимися большими кусками мусора, сливались в какофонию, звуки которой поднимались до судорожного финального крещендо.
Чубакка жалобно выл, всей своей недюжинной силой и весом стараясь задержать одну из стен, он был похож на волосатого Тантала, приближающегося к своей последней вершине.
- Одно точно, - угрюмо заметил Соло, - мы все сильно похудеем. Это могло бы стать великолепной диетой для желающих похудеть. Единственный недостаток этот метода, так это его непрерывность.
Люк остановился, чтобы передохнуть, и сердито потряс свою, ни в чем не повинную, рацию.
- Что могло случиться с ЗПиО?
- Попробуй еще раз поднять крышку люка, - посоветовала Лея. - Эта наша единственная надежда.
Делая это, Соло от натуги даже прикрыл глаза. Бесполезный взрыв ругательств эхом отдался в становившемся все уже и ухе коллекторе.
Ремонтный отсек был пуст, все, очевидно, поддались повсеместной панике. Осторожно осмотрев помещение, ЗПиО махнул Р2, чтобы тот шел за ним. Они вместе начали торопливо бегать вдоль многочисленных ремонтных верстаков и пультов. Вдруг Р2 пискнул, и ЗПиО подошел к нему. Он нетерпеливо ждал, пока Р2 воткнет свою чувствительную лапу в открытый ввод.
Из решетки динамика маленькою робота хлынул быстрый поток неуправляемых электронных сигналов. ЗПиО предостерегающе замахал на нет рукой.
- Подожди немного, помедленнее... - электронная речь стала более внятной. - Это уже лучше... они... где они? Они... что... они! О, нет, нет! Им не удастся выбраться! Их расплющит!
Менее метра жизни осталось у попавших в капкан пленников. Лее и Соло пришлось отодвинуться друг от друга, им уже не удавалось стоять лицом друг к другу. В первый раз за все это время высокомерное выражение исчезло с лица принцессы. Протянув руку, она конвульсивно сжала руку Соло. Они почувствовали первое прикосновение сжимающихся стен. Люк упал на бок и теперь старался держать голову повыше над поднимающейся жижей. Он уже почти захлебнулся, когда рация снова звякнула.
- ЗПиО!
- Вы слышите меня, сэр? - ответил робот. - У нас были кое-какие затруднения. Вы не поверили бы...
- Заткнись, ЗПиО! - крикнул Люк в микрофон. - И отключи все мусоросборники в тюремном блоке или сразу же под ним. Ты понял? Отключи мусоро...
Секунду спустя ЗПиО от боли схватился за голову, услышав из динамика донесшийся до него ужасный скрип и крики.
- Нет, отключи их все! - умолял от Р2. - Торопись! Послушай их крики, они гибнут! Я проклинаю твое металлическое тело! Я не был достаточно быстр. Это моя вина. Мой бедный хозяин! Они все... нет, нет!
Скрежет и крики тем временем продолжались больше, чем это было разумно. Но теперь это уже были крики облегчения. Стены коллектора изменили направление движения автоматически, как только Р2 отключил механизм. Теперь они снова раздвигались.
- Р2, ЗПиО! - кричал в микрофон Люк. - Все нормально. Мы в полном порядке.
С омерзением очищая липкую грязь, он как можно быстрее пробрался к крышке люка. Нагнувшись, он соскреб осевшую на нем кучу мусора и увидел написанный номер.
- Откройте пневматический люк в помещении 366117891.
- Слушаюсь, сэр!
Это, возможно, были самые радостные слова из всех когда-либо слышанных Люком.

Глава 10

Весь опутанный силовыми кабелями и проводами поднимался снизу и исчезал вдали ремонтный тоннель. Он, казалось, уходил внутрь станции на сотни километров. Узкий подвесной мостик на одной его стороне был похож на натянутую нитку, прикрепленную к отвесной сверкающей скале. Ширины этого мостика едва хватало для прохода одного человека.
Сейчас по этому ненадежному мостику пробирался человек; его взгляд был устремлен на что-то далеко впереди, а не на внушающую страх металлическую пропасть внизу. Щелчки огромных переключателей, словно кашель левиафанов, раздавались на огромном открытом пространстве. Эти левиафаны не знали ни усталости, ни отдыха.
Под верхней панелью соединялись два толстых кабеля. Она была закрыта, но внимательно осмотрев ее бока и низ, Кеноби как-то по-особому нажал на крышку панели, заставив ее отскочить с треском в сторону. Под ней открылся мерцающий терминал компьютера.
С такой же тщательностью Вен сделал несколько переключений в терминале. Результатом его манипуляций стало то, что несколько красных световых сигналов на панели стали голубыми.
Неожиданно позади него открылась запасная дверь. Поспешно закрыв панель, старик соскользнул в густую тень. В проеме показался отряд штурмовиков, и офицер, командовавший ими, прошел в двух шагах от скрытой во мраке фигуры.
- Охраняйте эту зону, пока не отменят состояние боевой тревоги.
Когда солдаты начали рассредотачиваться, старик совсем растворился в темноте.
Чубакка кряхтел и пыхтел, с трудом протискивая свое массивное тело в люк. Ему помогали Люк и Соло. Покончив с этим, Люк повернулся и изучающе посмотрел по сторонам.
Пол коридора, в котором они оказались, был покрыт пылью. Похоже, этим коридором не пользовались с тех пор, как была построена станция. Возможно, это был всего лишь вспомогательный коридор для осмотра и обслуживания механизмов. Люк понятия не имел, где они находятся. Что-то глухо щелкнуло по стене у них за спиной, и Люк крикнул, предупреждая всех об опасности, когда длинная студенистая конечность высунулась через люк и начала извиваться, целеустремленно продвигаясь во коридору. Соло прицелился в нее из пистолета а Лея попыталась проскользнуть мимо застывшего словно в параличе Чубакки.
- Уберет кто-нибудь этот ходячий волосатый половик у меня с дороги?! - вдруг она заметила, что собирается сделать Соло.
- Нет, подожди! Звук выстрела могут услышать.
Соло не обратил на ее слова никакого внимания и выстрелил в сторону отверстия. Разряд энергии отдался оглушительным грохотом, и волна излучения и обрушившегося мусора полностью погребла под собой тварь из мусоросборника.
Усиленный узкими стенами звук продолжал раскатываться несколько минут. Люк с негодованием покачал нетерпеливо головой, понимая, что люди, подобные Соло, понимающие только разговор оружия, поступают не всегда разумно. До сих пор он смотрел на Соло, как бы снизу вверх. Но бессмысленный поступок Соло, выстрелившего в люк, в первый раз в мыслях Люка поставил его на один уровень с ним.
- Послушай, - вдруг сказала Лея, подняв на него глаза. - Я не знаю, откуда ты появился, но я благодарна тебе. - Запоздало вспомнив о Люке, она оглянулась и поправилась. - Вам обоим. - Ее внимание вновь обратилось на Соло. - Ко с этого мгновения делайте только то, что я прикажу вам.
Соло удивленно уставился на нее. На этот раз на его лице не появилось никакой самодовольной улыбки.
- Послушайте, Ваше Преосвященство, - наконец смог выдавить он, запинаясь, - давайте говорить начистоту. Я слушаюсь и подчиняюсь приказам только одного человека - и этот человек - я сам.
- Странно, что ты еще жив, - отпарировала она. Быстро глянув вдоль коридора, она с решительным видом направилась в противоположную сторону.
Соло посмотрел на Люка, собираясь что-то сказать, затем просто медленно покачал головой.
- За это будет недостаточно любое вознаграждение. Не знаю, хватит ли денег во всей Вселенной, чтобы заплатить мне за то, что я должен терпеть от нее... Эй, притормози! - Лея уже поворачивала за угол коридора, когда они бегом бросились догонять ее.
Полдюжины солдат, толпившихся у входа в силовой отсек, были больше обеспокоены странными беспорядками в тюремном блоке, чем выполнением своей теперешней довольно утомительной работы. Они были так поглощены разговором о причинах этих беспорядков, что не заметили едва различимого призрака, мелькнувшего у них за спиной. Он передвигался от одной тени к другой, словно ночной хорек, замирая, когда кто-то из солдат поворачивался в его сторону, затем снова двигался вперед, словно ступая по воздуху.
Спустя несколько минут один из солдат нахмурился под своей броней, посмотрев в ту сторону, где ему показалось какое-то движение. Там ничего не было, кроме чего-то неопределенного, что похожий на призрак Кеноби оставил позади себя... Чувствуя себя крайне неуютно, но не желая сознаться в том, что у него появились галлюцинации, солдат-штурмовик снова вернулся к прозаической беседе со своими напарниками.
Кто-то в конце концов обнаружил двух часовых, связанных и положенных в ящики для инструментов на борту грузового корабля. Они находились в коматозном состоянии, несмотря на все попытки привести их в сознание.
Под командованием нескольких пререкавшихся между собой офицеров солдаты отнесли потерявших свою броню товарищей вниз по трапу и отправили в ближайший госпитальный отсек. На своем пути они прошли мимо двух роботов, спрятавшихся за небольшой открытой ремонтной панелью. ЗПиО и Р2 остались незамеченными, несмотря на их близость к ангару.
Как только солдаты удалились, Р2 открыл крышку ввода и сунул свою чувствительную руку в отверстие. На его лице бешено заплясали огненные вспышки, из некоторых швов показались завитки дыма, и обезумевший от ужаса ЗПиО выдернул руку маленького робота из ввода. Дым тут же рассеялся, беспорядочное мелькание вспышек прекратилось, лампочки на его лице засветились нормальным светом. Р2 издал несколько приглушенных гудков, с успехом изображая человека, ожидавшего получить бокал хорошего вина, а вместо этого приложившегося к бутылке со спиртом.
- Ну, а в следующий раз смотри, куда втыкаешь свое щупальце, - выдворил ЗПиО своему спутнику. - Так ты сожжешь все свои внутренности, - он взглянул на ввод. - Это силовой ввод, глупец, а не информационный.
Р2 свистнул, извиняясь. Они вместе направились к выходу из коридора.
Люк, Соло, Чубакка и принцесса подошли к концу заброшенного коридора. Он заканчивался тупиком, упираясь в большое окно, выходящее в ангар, где внизу на платформе так дразняще близко виднелся их корабль. Вынув свой передатчик и оглядевшись по сторонам со все нарастающим беспокойством, Люк заговорил в микрофон:
- Си ЗПиО... ты слышишь меня?
Последовало тягостное молчание, затем раздался голос:
- Я слышу вас, сэр. Мы были вынуждены покинуть помещение охраны порта.
- Вы оба в безопасности?
- В данный момент да, хотя я и не так оптимистично настроен в отношении наступления своего преклонного возраста. Мы находимся в главном ангаре напротив корабля.
Люк в удивлении посмотрел в окно.
- Я не могу видеть вас через причал. Мы, должно быть, находимся прямо над вами. Оставайтесь на месте, - он отключился, неожиданно вспомнив упоминание ЗПиО о своем "преклонном возрасте". Иногда роботы были более человечны, чем люди.
- Интересно, удалось ли старику отключить притягивающий луч? - сказал Соло, рассматривая расстилавшуюся внизу панораму ангара.
Примерно с десяток имперских солдат сновали внизу, входя и выходя из корабля.
- Возвращение на корабль будет похоже на полет сквозь пять огненных колец форнакса.
Лея Органа отвернулась от корабля и пристально посмотрела на Соло.
- Вы прилетели сюда на этой развалине? Да, вы храбрее, чем я думала.
Польщенный и оскорбленный Соло не мог найти ответа. Он решил ограничиться тем, что смерил ее тяжелым взглядом, затем они с Чубаккой, следовавшим за ним, отправились по коридору назад.
Свернув за угол, все три человека резко остановились. Как и примерно двадцать имперских солдат, шедших им навстречу. Отреагировав естественным образом, иначе говоря, не задумываясь выхватив пистолет, Соло атаковал взвод, что есть мочи крича на нескольких языках.
Испуганные неожиданным нападением и ошибочно полагая, что их противник знает, что делает, солдаты начали отступать. Несколько выстрелов из пистолета коррелианца, сделанные наугад, повергли их в панику. Растеряв порядок и уверенность, солдаты врассыпную бросились назад по коридору.
Осмелев от собственной удачи, Соло прокричал, обращаясь к Люку:
- Пробирайтесь на корабль! Я позабочусь об этих!
- Ты сошел с ума! - крикнул Люк, - что ты собираешься делать?
Но Соло уже скрылся за дальним поворотом коридора и ничего не слышал.
Расстроенный исчезновением своего напарника, Чубакка громоподобно, хотя и нерешительно, взвыл и бросился по туннелю вслед за коррелианцем. Таким образом, Лея и Люк остались одни в пустом коридоре.
- Может быть, я была слишком строга к твоему другу, - нехотя созналась она.
- Он действительно идиот! - с трудом вымолвил разъяренный Люк. - Не знаю, какая нам будет польза, если он погибнет.
Неожиданно внизу под ними на причале ангара раздались приглушенные сигналы тревоги.
- Ну вот, пожалуйста, - негодующе проворчал Люк. - Пойдемте. - Они вдвоем направились на поиски выхода, ведущего в ангар.
Соло продолжал обращать в бегство все и вся, вопя и размахивая своим пистолетом и продолжая нестись по коридору со скоростью, на которую только был способен. Иногда он стрелял, но эффект скорее был психологический, чем убойный.
Половина солдат разбежалась по многочисленным коридорам. Десять солдат, на которых от продолжал наседать, все еще бежали далеко впереди, иногда без всякого успеха отстреливаясь. Затем они уперлись в тупик, что заставило их развернуться и встать лицом к противнику.
Увидев, что все десять солдат остановились, Соло тоже замедлил свои шаги. Теперь коррелианец и имперские солдаты могли внимательно рассмотреть друг друга. Некоторые из солдат даже смотрели не на Хана, а мимо него. Соло вдруг пришло в голову, что он был совершенно один, и та же мысль пришла в голову имперским солдатам. Замешательство уступило место гневу. Пистолеты в руках солдат начали подниматься. Соло шагнул назад, выстрелил и, развернувшись, побежал назад сломя голову.
Когда Чубакка появился в просвете коридора, он услышал свист, и мимо него прошелестел луч энергии из оружия.
Ему все это показалось странным, и он, предусмотрительно отступив в тень, попытался выяснить, что же здесь происходит на самом деле. Пока он обдумывал, что могло здесь произойти, повернувший Соло на полной скорости пробежал мимо нею. Так как коррелианца преследовало только десять солдат, вуки решил оставить решение этот вопроса до более благоприятного момента. Он повернулся и побежал по коридору вслед за Соло.
Люк схватил принцессу и затолкал обратно в углубление. Она собиралась сердито отчитать его за столь бесцеремонное обращение, но топот многочисленных ног заставил ее вжаться еще глубже.
Мимо них быстро прошло отделение солдат, вызванное по сигналу тревоги, который продолжал звенеть не умолкая. Люк глядел на спины удаляющихся солдат, стараясь не дышать.
- Единственная надежда добраться до корабля, это подойти с другой стороны коридора. Им уже известно, что здесь кто-то есть. - Он направился назад по коридору, жестом приглашая ее следовать за ним.
В дальнем конце коридора показались двое охранников. Они остановились и уставились на принцессу. Повернувшись, Люк и Лея побежали назад, по пути, которым шли. Еще более многочисленная группа солдат вышла из-за угла и поспешила им навстречу.
Отрезанные спереди и сзади они отчаянно начали искать проход. Затем Лея заметила боковой проход и указала на нет.
Люк выстрелил в ближайшего преследователя и побежал за девушкой по этому коридору. Похоже, это был один из вспомогательных переходов. Сзади них раздавались крики и нестройный топот ног преследователей. Они звонко отдавались в ограниченном пространстве, но по крайней мере узость коридора ограничивала сектор стрельбы, по которому солдаты могли вести огонь. Впереди них показалась толстая крышка люка. Свет за ней был таким ярким, и надежды Люка возросли. Если бы они смогли закрыть люк хотя бы на несколько минут, у них проявился бы шанс избавиться от своих безжалостных преследователей.
Но люк оставался открытым, не выказывая никакого желания закрываться автоматически. Люк уже собирался издать победный клич, когда почва под от ногами неожиданно исчезла. Ступни его ног повисли над пустотой. Он закачался, пытаясь восстановить равновесие, и едва успел вовремя сделать это, чтобы не свалиться с узкой площадки, тем более что принцесса налетела на него сзади.
От площадки остался небольшой, выступающий в пустоту кусок. Прохладный ветер овевал лицо Люка, осматривающего стены, вздымавшиеся на невообразимую пустоту у них над головой и уходящие на невообразимую глубину у них под ногами. Эта шахта использовалась для вентиляции и регенерации воздуха внутри станции.
В это мгновение Люк был слишком напуган и озабочен, чтобы сердиться на принцессу, чуть не столкнувшую их обоих с узенького мостика. Кроме того, его внимание отключали и другие опасности. У них над головами блеснула вспышка, и во все стороны полетели капли расплавленного металла. По другую сторону бездны тоже появился открытый люк. Но с тем же успехом он мог быть на расстоянии светового года от них. Шаря вдоль кромки люка, Лея нашла выключатель и нажала на него. Люк за ними захлопнулся с резким стуком. По крайней мере они были защищены от огня солдат, быстро приближающихся по коридору. Но он заставил обоих беглецов опасно балансировать на маленькой площадке площадью едва с квадратный метр. Если бы эта оставшаяся площадь неожиданно втянулась в стенку, они могли бы увидеть гораздо большую часть станции, чем им это хотелось.
Жестом показав, чтобы принцесса отодвинулась как можно дальше в сторону, Люк прикрыл глаза рукой и прицелился в управляющий люком механизм. Короткий разряд расплавив его, плотно приварил к стенке, гарантируя, что теперь никто не сможет открыть люк с той стороны без больших усилий. Затем он обратил свое внимание на бездну шахты, преграждавшей им путь к противоположному люку, ведущему в продолжение коридора. Люк призывно манил их - небольшой желтый прямоугольник свободы.
В тишине раздавался только тихий хорошо слышный звук поднимавшегося снизу воздуха, и Люк заметил вслух:
- Люк этот массивен, но все же ненадолго задержит их.
- Нам нужно как-то перебраться туда, - согласилась Лея, еще раз осматривая металлическую окантовку загерметизированного люка. - Найди кнопку, выдвигающую мостик.
Отчаянные поиски не принесли результата, а тем временем за люком послышались угрожающие Звуки и шипение. В середине люка появилось небольшое, добела раскаленное пятно. Оно начало расти и дымиться.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Они пробиваются! - простонал Люк.
Принцесса внимательно смотрела через пропасть.
- Это, должно быть, односекционный мостик, и управление им находится с другой стороны.
Подтянувшись до уровня пульта по управлению несколькими приборами, рука Люка задела что-то висевшее у него на поясе. Безнадежный взгляд вниз вызвал у него приступ радостного безумия. Тросик, свернутый маленькими тугими петлями, казался тонким и хрупким, но это был общепринятый тросик военного образца, и он с легкостью выдержал бы даже вес Чубакки. И уж, конечно, он смог бы выдержать и Лею. Достав тросик из зажима на поясе, он прикинул его длину, примериваясь к ширине пропасти. Тросик перекрывал это расстояние с большим запасом.
- А что теперь? - с любопытством спросила принцесса.
Люк не ответил. Сняв с ремня своего пояса небольшой тяжелый энергоблок, он обвязал вокруг него тросик. Убедившись, что узел крепок, он как можно ближе шагнул к краю их ненадежного мостика и примерился. Размахивая утяжеленным концом тросика и описывая им круги, он бросил его через пропасть. Тросик ударился о выступающие из противоположной стены кожухи кабелей и упал вниз. Он потянул его к себе и сделал еще одну попытку. Утяжеленный тросик описал несколько кругов и полетел через пропасть. Бросая тросик, Люк почувствовал, что за спиной у него стало жарче. Жар исходил от металлического люка позади них. На этот раз тяжелый конец зацепился за трубу, несколько раз обмотался вокруг нее и намертво защемился в узкой щели. Отклонившись назад, Люк изо всей силы подергал тросик, пытаясь повиснуть на нем всем своим телом. Тросик держал его вес. Обернув другой конец тросика несколько раз вокруг пояса и правой руки, он левой рукой прижал принцессу к себе. Люк позади них уже был раскален добела, и капли жидкого металла скатывались вниз.
Что-то теплое и приятное коснулось губ Люка, согрев каждый нерв его тела. Он в полном недоумении посмотрел на принцессу, губы его все еще горели от поцелуя.
- На счастье, - произнесла она, слегка смущенно улыбнувшись и обнимая его своими руками. - Нам оно очень необходимо.
Как можно крепче ухватившись за тросик правой рукой, Люк что было силы прижал принцессу к себе левой, глубоко вздохнул и прыгнул вниз. Если он правильно рассчитал амплитуду их полета и они не попали в открытый люк, а врезались в металлическую стену внизу или вверху, он не был бы уверен, что удержал бы тросик в руке.
Захватывающий дух перелет был завершен быстрее, чем он успел подумать об этом. Через мгновение Люк и Лея были уже на другом конце пропасти. Юноша стоял на коленях, чтобы быть уверенным, что они не упадут обратно в шахту. Лея разжала руки с великолепной синхронностью. Она пролетела вперед, внутрь открывающегося за люком прохода, и грациозно поднялась на ноги, пока Люк пытался выпутаться из тросика.
Отдаленный гул превратился в громкое шипение, затем скрежет, когда люк на другом конце шахты поддался. Он рухнул вниз и полетел в бездну. Люк так и не услышал, достиг ли он дна. Несколько разрядов ударили в стену недалеко от них. Люк направил свое оружие на неудачливых солдат-штурмовиков и открыл ответный огонь, хотя Лея уже тянула его за руку в глубь коридора.
Отойдя от люка, он включил его механизм. Люк плотно захлопнулся за ними. Теперь у них было по крайней мере несколько минут, в течение которых они могли не беспокоиться, что им будут стрелять в спину. В то же время Люк не имел ни малейшего понятия о том, где они находятся, и он спрашивал себя, что же произошло с Соло и Чубаккой.
Соло и его напарник вуки сумели оторваться от части своих преследователей. Но им казалось, что как только они ускользали от одних преследователей, на их месте появлялись другие и во все большем количестве. Не было никакого сомнения в том, что о их появлений уже все были информированы. Ряды бронированных дверей впереди начали закрываться.
- Поторопись, Чуби! - умолял Соло.
Чубакка что-то проворчал, хрипя, как изношенный двигатель. Несмотря на свою огромную силу, вуки не был приспособлен для бега на дальние дистанции. Только его огромный шаг позволял не отставать от проворного и гибкого коррелианца. У одной двери у Чубакки вырвало клочок волос, но оба они усидели проскользнуть внутрь, перед тем как захлопнулась эта пятислойная дверь.
- Это должно их немного задержать, - с удовлетворением проговорил Соло. Вуки что-то прорычал скептически, но его партнер так и светился уверенностью.
- Конечно, я могу найти корабль - коррелианцы не могут заблудиться.
Послышалось еще одно рычание, на этот раз обвиняющее. Соло пожал плечами.
- Туннели не в счет, к тому же он не был чистокровным коррелианцем. И он был пьян.
Бен Кеноби нырнул в темноту узкого туннеля, став, казалось, частью самого металла, когда большая группа солдат прошла поспешно мимо него. Подождав, чтобы быть уверенным, что все солдаты прошли, он осмотрел коридор впереди него, перед тем как отправиться дальше. Но он не увидел темною силуэта, далеко позади него заслонившего свет в проеме двери.
Кеноби проходил один патруль за другим, медленно пробираясь обратно к причалу, на котором находился грузовой корабль. Еще пара поворотов, и он будет в ангаре. Что он сделает потом, будет зависеть от того, насколько то подопечные остались незамеченными.
Этот молодой Люк, искатель приключений Соло и его компаньон вуки и два робота были заняты отнюдь не спокойной дремотой, как он уже подозревал по той большой активности солдат, выбираясь из силового отсека. Наверняка солдаты охотились не только за ним.
Судя по услышанным им замечаниям, касающимся какого-то важного узника, который сбежал из тюремного блока, здесь было что-то другое. Это открытие озадачило его, пока он не вспомнил о безрассудстве этих двоих - Люка и Хана Соло. Несомненно, они были как-то причастны к этому.
Бен почувствовал что-то прямо перед собой и остановился. Он ощутил что-то очень знакомое, полузабытый мысленный дух, которому он не мог найти места в памяти.
Затем, менее чем в пяти метрах перед ним возникла фигура, преградив ему путь в ангар. Увидев очертания и размеры этой фигуры, он понял, что загадка разрешена. Он почувствовал зрелость ума, и именно это сбило его с толку. Рука инстинктивно потянулась к рукоятке выключенного луча-сабли.
- Я долго ждал тебя, Оби Ван Кеноби, - торжественно проговорил Дарт Вейдер. - Наконец-то мы снова встретились. Круг замкнулся. - Кеноби почувствовал удовлетворение, сквозившее из-под уродливой маски. - Чье-то присутствие, почувствованное мной раньше, могло быть только твоим присутствием.
Кеноби посмотрел на огромную фигуру, отрезавшую ему путь, и медленно кивнул: он, казалось, был больше заинтересован, чем поражен.
- Тебе еще надо многому учиться.
- Когда-то ты был моим учителем, - согласился Дарт Вейдер. - И я многому научился у тебя. Но время учебы давно прошло, и хозяин положения теперь я.
Логика, отсутствовавшая когда-то в его лучшем ученике, отсутствовала и сейчас. Здесь не было места доводам разума, Кеноби знал это. Включив свой луч-саблю, он принял боевую позу, совершив движения с элегантностью танцора.
Вейдер довольно грубо сымитировал движение. Краткий миг они стояли неподвижно и смотрели друг на друга, как будто ожидая какого-то необходимого, но заранее обусловленного сигнала.
Кеноби моргнул, тряхнул головой и попытался протереть глаза, которые начали слегка слезиться. Капли пота выступили у него на лбу, и веки слегка вздрогнули.
- Силы твои слабы, - хладнокровно заметил Вейдер. - Старик, тебе вообще не следовало бы возвращаться. Твой конец будет не таким, каким он тебе, возможно; представлялся.
- Ты чувствуешь только часть Силы, Вейдер, - произнес Кеноби с уверенностью человека, для которого смерть была всего лишь ощущением, как сон, или любовь женщины, или прикосновение к пламени свечи. - Как всегда, ты постигаешь ее сущность так же мало, как столовый прибор постигает вкус пищи... Совершив невообразимо быстрое движение для такого старого человека, Кеноби сделал выпад в сторону громадной фигуры. Вейдер отразил и сделал контрвыпад, который в свою очередь с трудом отразил Кеноби. Еще выпад, и снова Кеноби отразил его, использовав это для того, чтобы обойти Черного Лорда.
Они продолжали обмениваться ударами, и теперь старик отступал к ангару. Когда их лучи-сабли соприкасались, взаимодействие двух энергетических полей вызывало снопы искр и вспышки. Перегруженные энергоблоки лучей-сабель, отклоняющих друг друга, гудели от перенапряжения.
ЗПиО осмотрелся, выглянув из входа в ангар, и озабоченно считая количество солдат, мелькавших вокруг грузового корабля.
- Где же они могут быть? О, о!
Когда один из часовых посмотрел в его сторону, он скрылся, нырнув вниз. Повторный осмотр был более утешительным, так как он заметил Соло и Чубакку, прижавшихся к стене туннеля в дальнем конце ангара.
Соло тоже был озадачен количеством охранников. Он произнес:
- Разве мы только что не покинули эту вечеринку?
Чубакка заворчал, и оба они повернулись навстречу шороху, но, увидев Люка и принцессу, опустили оружие.
- Где вы пропадали? - колко и безрадостно спросил Соло.
Люк посмотрел на корабль.
- С кораблем все в порядке?
- Кажется, да, - произнес Соло. - Непохоже, чтобы они что-то демонтировали или рылись в двигателях. Вопрос в том, как нам на него попасть?
Лея вдруг показала на один из противоположных туннелей.
- Смотрите!
Освещенные отблесками сталкивающихся лучей к отсеку приближались Бек Кеноби и Дарт Вейдер. Бой привлек внимание не только принцессы. Все часовые подошли поближе, чтобы получше наблюдать за противоборством таких мастеров.
- Теперь нам пора! - сказал Соло, выходя вперед.
Все семь солдат, охранявших корабль, оставили свои посты и бросились по направлению к сражающимся, чтобы помочь Черному Лорду. ЗПиО едва смог увернуться, когда они толпой пробежали мимо него. Повернувшись в сторону укрытия, он крикнул своему спутнику:
- Отключайся, Р2, мы уходим.
Как только малыш Р2 выдернул свое чувствительное щупальце из ввода, они начали медленно отходить к ангару.
Кеноби услышал приближающийся шум и бросил взгляд назад, в ангар. Надвигающееся на него отделение солдат приказало, что он в капкане. Вейдер немедленно воспользовался этим мгновением и нанес страшный удар. Кеноби все же сумел отразить смертельный выпад, одновременно сделав контрприем и описав лучом-саблей полный круг.
- У тебя сохранилось твое умение, но силы твои иссякают. Приготовься встретить Силу, Оби Ван.
Кеноби взглядом смерил сокращающееся расстояние между ним и солдатами и обратил на Вейдера взгляд, полный жалости.
- Этот бой ты не сможешь выиграть, Дарт. С тех пор как я учил тебя, твоя Сила достигла зрелости, но и я тоже вырос со времени нашего расставания. Если мой клинок найдет свою цель, ты перестанешь существовать. Но если ты поразишь меня, я стану лишь сильнее. Запомни мои слова.
- Твои философствования больше не смущают меня, старик, - презрительно фыркнул Вейдер. - Теперь хозяин я!
Он снова сделал ложный выпад, а затем смертоносно взмахнул саблей сверху вниз. Удар достиг цели, разрезав старика на две половинки. Что-то яркое вспыхнуло, и плащ Кеноби, аккуратно разрезанный надвое, упал на пол. Но Бена Кеноби в нем не было. Зная о некоторых уловках своего учителя, Вейдер ткнул лучом-саблей в пустые складки плаща. Старика не было видно. Он исчез, как будто никогда и не существовал.
Часовые замедлили шаги и вместе с Вейдером осмотрели то место, где секунду назад стоял Кеноби. Некоторые из них что-то бормотали, и даже устрашающее присутствие Черного Лорда не избавило их от посетившего суеверного ужаса.
Когда часовые повернулись и бросились к дальнему туннелю, Соло и все остальные побежали к кораблю - пока Люк не увидел, как Кеноби был разрублен надвое. Он мгновенно изменил направление и устремился на охранников.
- Бен! - вскричал он, с ожесточением стреляя по охранникам. Соло выругался, но повернулся и начал огнем поддерживать Люка. Один из энергетических лучей попал в стопор блокирующей двери туннеля, и тяжелая дверь с грохотом обрушилась вниз. И часовые, и Вейдер отпрыгнули в стороны, часовые в одну, Вейдер в другую. Часовые оказались в отсеке, а Вейдер за монолитной дверью.
Соло повернулся и направился к кораблю, но остановился, увидев, что Люк все еще мчался в направлении охранников.
- Слишком поздно, - кричала ему Лея. - Все кончено!
- Нет, не все! - со слезами в голосе крикнул Люк.
Слишком знакомый голос прозвучал в его ушах - голос Бена.
- Люк... слушай!
Сбитый с толку Люк повернулся в поисках источника голоса, но увидел лишь Лею, призывно машущую рукой и бежавшую по трапу вслед за ЗПиО и Р2.
- Идем, у нас мало времени!
Все еще сомневаясь и думая об мом воображаемом голосе (действительно ли он слышал его?), сбитый с толку Люк, прицелился и уничтожил нескольких солдат перед тем как повернуться и отступить к кораблю.

Глава 11

Ошеломленный Люк прошел в переднюю часть корабля. Он едва слышал звуки разрядов энергии, слишком слабых, чтобы пробить защитные экраны корабля, и бесполезно взрывающихся снаружи, но не причиняя никому вреда. Его собственная безопасность сейчас была ему безразлична. Помутившимся взглядом он смотрел, как Соло и Чубакка приводили в порядок приборы на пульте управления.
- Надеюсь, старик успел отключить этот притягивающий луч, - пробормотал коррелианец. - Иначе мы далеко не улетим.
Не слушая его, Люк вернулся в главный отсек и упал в кресло, обхватив голову руками. Лея Органа спокойно глянула на него, затем сняла свой плащ и, подойдя к Люку, нежно накинула ему на плечи.
- Ты ничего не мог сделать, - тихо и успокаивающе сказала она, - все произошло так быстро.
- Я не могу поверить, что его больше нет, - чуть слышно проговорил Люк. - Не могу.
Соло, озабоченно глядя на экраны, тронул рычаг. Но массивная дверь ангара была сконструирована так, чтобы реагировать на приближение любого корабля. Эта конструкция, обеспечивающая безопасность, сослужила им хорошую службу, когда корабль скользнул в еще не полностью открывшиеся створки и устремился в открытый космос.
- Ничего, - с облегчением выдохнул Соло, с огромным удовлетворением рассматривая несколько приборов. - Даже никакого намека на притягивающий луч. Ему все же удалось сделать это!
Чубакка что-то пробормотал, и внимание пилота переключилось на показания приборов.
- Правильно, Чуби. Я на секунду забыл, что существуют и другие методы убедить нас вернуться, - на его губах появилась решительная улыбка. - Но они могут вернуть нас в эту летающую могилу только в виде осколков. Смени меня, - он повернулся и выбежал из кабины пилота.
- Идем со мной, малыш, - кивнул он Люку. - Мы пока еще не выбрались.
Люк не ответил и не двинулся с места, а Лея сердито посмотрела на Соло.
- Оставить его в покое. Разве ты не понимаешь, что значил для него этот старик?
Взрыв потряс корабль, и Соло чуть не упал на колени.
- Ну и что! Старик пожертвовал собой, чтобы дать нам возможность освободиться. Ты хочешь, чтобы его усилия пропали зря, Люк? Ты этого хочешь?
Люк повернул голову и отсутствующим взглядом посмотрел на коррелианца. Но нет, не совсем отсутствующим... В его глазах что-то тускло светилось, что-то взрослое и недоброе. Не говоря ни слова, от сбросил плащ и присоединился к Соло.
Ободряюще улыбнувшись ему, Соло показал на узкий проход. Люк посмотрел в указанном направлении, горько усмехнулся и побежал по коридору. Соло устремился в противоположном направлении.
Люк оказался в большой вращающейся башне, выступающей из борта корабля. Длинный, зловещий ствол, чье предназначение мгновенно стало очевидным, выступал из прозрачной полусферы. Люк устроился в кресле и стал поспешно изучать управление. Выключатель там, гашетка здесь. Он и раньше тысячу раз стрелял из такого орудия; тысячи раз - в своих мечтах.
Впереди Чубакка и Лея осматривали звездную бездну в поисках атакующих перехватчиков, обозначенных в виде маленьких огненных точек на нескольких экранах. Чубакка неожиданно гортанно взвыл и передвинул ручки на нескольких приборах, а Лея громко вскрикнула:
- Вот они!
Звездное поле замигало вокруг Люка. Имперский тайский перехватчик устремился на него, а затем мелькнул над головой и растворился в пространстве. Его пилот внутри крошечной кабины от удивления хмыкнул, когда такой потрепанный с виду кораблик стремительно выскользнул из зоны поражения. Манипулируя ручками управления, он сделал широкую петлю, чтобы лечь на новый курс и сделать еще попытку перехватить ускользающий корабль.
Соло выстрелил по другому перехватчику, пилот которого едва не заклинил двигатели, пытаясь избежать мощных взрывов энергии. В результате он пролетел под кораблем и оказался на другой стороне, где попал вод огонь Люка, который сделал несколько выстрелов по удирающему кораблю.
Чубакка попеременно смотрел то на приборы управления, то на экраны обзора, а Лея пыталась отличить далекие звезды от приближающихся новых убийц.
Два истребителя одновременно спикировали на идущий по спирали корабль, стараясь направить свое оружие на уязвимый сверху грузовик, Соло и Люк сделали по одному выстрелу по приближающимся перехватчикам, на что те выстрелили в ответ, и пронеслись мимо.
- Они атакуют слишком быстро! - крикнул Люк в свой интерком. Еще один выстрел бью погашен рефлекторами корабля, и кабину сильно тряхнуло.
Чубакка что-то пробормотал Лее, и она тихо ответила, будто поняв, о чет идет речь.
Еще один перехватчик обрушил шквал огня на корабль, и на этот раз выстрел пробил перегруженный центральный экран и поразил борт корабля. Хотя и частично ослабленный, он нес в себе достаточно энергии, чтобы взорвать большой пульт в главной секции. В обе стороны ударил рой искр, и повалили клубы дыма. Р2Д2 уверенно направился в сторону этого катаклизма, а ЗПиО силой взрыва забросило в шкаф со всяким хламом.
В рубке управления предупреждающе замигали лампочки. Чубакка обратился к Лее, озабоченно глядевшей на него и жалеющей, что не понимает языка вуки.
Вдруг в поле зрения появился истребитель, приближающийся к кораблю сверху. Беззвучно шевеля губами, Люк выстрелил по нему. Хрупкий маленький кораблик метнулся в сторону, уходя от серии разрывов, и тем самым подставил свой борт лазеру Соло. Тот мгновенно взял его на мушку и послал луч на настигающий корабль. Истребитель превратился в ослепительную яркую вспышку, разбрасывая мириады раскаленных кусочков металла, уносящихся в бездонные провалы космоса.
Соло обернулся и победно махнул Люку, на что молодой человек ответил радостным жестом. Затем они снова переключили свое внимание на орудия, и еще один перехватчик пролетел под кораблем, стреляя по его приемно-передающим локаторам.
В середине главною коридора плясали злые языки желтого пламени. Из головы Р2Д2 забила тонкая белая струя пены. Там, куда она попадала в огонь, он немедленно гас.
Люк попытался расслабиться и стать частью орудия. Почти не сознавая это, он вел огонь по удаляющемуся имперскому кораблю. Моргнув, он увидел горящие осколки корабля противника, рои блестящих искр, разлетающиеся в разные стороны. Теперь пришла его очередь повернуться к коррелианцу и победно вскинуть руки.
В рубке управления Лея внимательно следила за появлением в ближнем пространстве кораблей противника. Она повернулась к микрофону:
- В космосе еще два перехватчика. Похоже, что мы потеряли оба боковых монитора и носовой экранирующий щит.
- Не беспокойся, - сказал ей Соло с надеждой, равной ее уверенности. - Корабль не развалится. - Он с мольбой посмотрел на стены. - Ты слышишь меня, "Сокол"! Держись Чуби, постарайся держать противника по левому борту. Если мы... - он был вынужден прервать разговор, когда тайский истребитель, казалось, вынырнул ниоткуда, испуская из своих орудий молнии, несущиеся к кораблю. Его ведомый подступил к ним с другой стороны, и Люк начал непрерывно стрелять по нему, не обращая внимания на огромное количество энергозарядов, несущихся на их корабль. В последнее оставшееся мгновение, перед тем как покинуть зону поражения, Люк едва заметно передвинул ствол пушки и конвульсивно нахал на гашетку. Имперский истребитель превратился в быстро таявшее облако фосфоресцирующей пыли. Другой истребитель, очевидно увидев, что постигло его собрата, развернулся и на полной скорости отступил.
- Мы победили! - воскликнула Лея, неожиданно обняв испуганного вуки. Он заворчал на нее, но очень тихо.
Дарт Вейдер вошел в рубку управления, где стоял губернатор Таркин, уставившись на огромный, ярко освещенный экран. На экране было море звезд, но не это зрелище было предметом углубленного внимания Таркина. Когда Вейдер взглянул на Таркина, тот только пожал плечами.
- Они удрали? - требовательно спросил Черный Лорд.
- Они только что завершили выход в гиперпространство. Нет сомнения, что они сейчас поздравляют себя за свою дерзость и успех. - Таркин повернулся к Вейдеру лицом, и в голосе его послышались нотки угрозы:
- Я сильно рискую из-за вашей настойчивости, Вейдер. Лучше бы все это сработало. Вы уверены, что наводящий маяк надежно спрятан на их борту?
Из-под непроницаемой маски Вейдера исходила уверенность.
- Опасаться нечего. Этот день запомнят надолго. - Он уже был свидетелем последнего Доедая. Скоро он увидит гибель Союза и восстания.
Соло поменялся местами с Чубаккой, который был благодарен за представившуюся ему возможность выпустить рычаги управления из рук.
Когда коррелианец направлялся на корму корабля, Лея с решительным видом прошла мимо него.
- Ну, как тебе это понравилось, дорогая? - спросил Соло, чрезвычайно довольный собой. - Неплохо мы тебя спасли, а? Знаешь, я иногда удивляю даже самого себя.
- Это не так ух трудно сделать, - с готовностью согласилась она. - Но самое важное - это не моя безопасность, а та информация, что заложена в робота Р2, и то, что она цела.
- Кстати, что такого важного заложено в этом роботе?
Лея посмотрела на мерцающую звездную панораму на экране.
- Полная техническая схема боевой станции. Я надеюсь, что, когда данные будут проанализированы, можно будет найти какое-нибудь слабое место. До тех пор пока эта станция не уничтожена, мы будем вынуждены продолжать бой. Эта война еще не закончилась.
- Для меня она закончена, - возразил пилот. - Я не участвую в вашей миссии во имя революции. Меня интересует экономика, а не политика. При любом правительстве можно делать дела. Но я не собираюсь делать дела для вас, принцесса. Я надеюсь на приличное вознаграждение за то, что я рисковал своей шкурой.
- Можешь не беспокоиться о вознаграждении, - с печалью в голосе сказала она. - Если ты любишь только деньги... ты их получишь.
Покидая рубку управления, она увидела поджидавшего ее Люка. Проходя мимо, она тихо сказала ему:
- Твой друг - самый настоящий торговец. Интересно, любит он кот-нибудь или что-нибудь кроме денег?
Люк просмотрел, как она вышла в главную каюту, прошептав ей вслед:
- Я... я люблю, - потом он вошел в рубку и сел в только что оставленное Чубаккой кресло.
- Что ты о ней думаешь, Хан?
Соло не колеблясь ответил:
- Я стараюсь ничего не думать.
Люк, возможно, и не желал, чтобы его слышали, но тем не менее Соло услышал, как он пробормотал:
- Отлично.
- Все же, - задумчиво сказал Соло. - Несмотря на ее норов, она довольно смела. Не знаю, как ты думаешь, чтобы принцесса и такой простой парень, как я...
- Нет, - резко перебил его Люк. Он отвернулся и посмотрел в сторону.
Соло улыбнулся ревности юноши, мысленно не вполне уверенный, не сделал ли он свое замечание, чтобы подразнить своего наивного друга. Или потому, что это была правда...
Явин не был обитаемой планетой. Огромный газовый гигант был обрамлен высотными облаками пастельных тонов. Тускло сияющая атмосфера во многих местах нарушалась циклопическими бурями, скорость ветра при которых достигала шестисот километров в час, и клубы газов вырывались далеко за пределы атмосферы Явина. Это был мир томительной красоты и мгновенной смерти для каждого, кто попытался бы проникнуть к его сравнительно небольшому ядру, состоящему из замерзших газов.
Некоторые из многочисленных спутников этой громадной планеты сами были размером с планету, и на трех из них могли существовать гуманоидные организмы. Особенно привлекательным был спутник, обозначенный исследователями этой планеты под номером четыре. Он сверкал как изумруд в ожерелье спутников Явина, и на нем была своя флора и фауна. Но он не значился среди тех миров, на которых были поселения людей. Явин находился слишком далеко от населенных систем Галактики.
Возможно, последние два фактора или совокупность нескольких неизвестных факторов и послужили причиной того, что какая бы раса ни появилась из морей и джунглей спутника N_4, она тихо и незаметно исчезла задолго до того, как первый человек ступил на поверхность этой крошечной системы. Об этой расе было известно очень мало, за исключением того, что она оставила несколько очень впечатляющих памятников и что она была одной из тех многих рас, которые устремились к звездам, но из этого ничего не вышло.
Сейчас единственным, что от нее осталось, были могильные холмики и покрытые опавшей листвой возвышения, образованные утонувшими в джунглях зданиями. Но, хотя эта раса и ушла обратно в землю, произведения ее искусства и ее планета продолжали служить важным целям.
Из-за каждой рощицы, из-за каждого дерева раздавались весьма странные крики, уханье и вой, и все это странное бормотание издавалось существами, предпочитавшими скрываться в глубоких зарослях. Когда над спутником занимался рассвет, провозглашая один из его долгих дней, из плотного тумана раздавался особенно мощный крик и зловещие вопли.
Еще более странные звуки доносились из одного странного места. Здесь располагалось самое большое сооружение, воздвигнутое исчезнувшей расой. Это был храм почти пирамидальных очертаний и таких колоссальных размеров, что он казался совершенно невозможным. Тем не менее, судя по данным исследований, при его постройке применялись только простые механизмы и такелаж, а также, возможно, давно забытые приспособления.
В то время как наука этой расы завела их космическими путешествиями в тупик, они сделали несколько открытий, которые в некоторых отношениях превосходили имперцев в этой области - и одно из этих открытий заключалось в способе вырезания из коры планеты огромных каменных блоков и транспортировке их к месту назначения.
Из этих каменных блоков был построен храм. Над джунглями парили ярко расцвеченные зеленые и хохлатые существа. В храме находилась база повстанцев, сам храм был обнаружен довольно давно. Темный вход, разрезанный пополам металлической конструкцией и снабженный сюрпризами на случай появления незваных гостей, вел внутрь.
В лесу появился крохотный механизм с гладкими металлическими боками и серебристо отсвечивающей поверхностью. Он был абсолютно неуместен на фоне этой всепоглощающей зелени. Он жужжал, как огромный жук, высаживая своих пассажиров у подножия храма, прямо у открытою входа.
Создатели огромного храма никогда бы не узнали интерьер, металл заменил камень, комнаты разделялись не деревянными, а литыми металлическими перегородками. Им также неизвестны были тайные этажи, выдолбленные в скале под храмом, этажи, в которых ангар располагался над ангаром и все они были связаны между собой мощными подъемниками.
Лэндспидер замедлил ход и остановился внутри здания, первый этаж которого был самым верхним из ангаров, которые были заполнены кораблями. Двигатель его смолк, и машина коснулась пола. Шумная толпа людей, ждавших неподалеку, прекратила свои разговоры и устремилась к машине.
К счастью, Лея Органа быстро выскочила из машины, иначе мужчина, первый подбежавший к ней, мог бы вытащить ее оттуда, так велика была от радость, что он снова видит ее. Но теперь от только крепко обнял ее, а его спутники начали горячо приветствовать:
- Ты спасена! Мы уже боялись, что они тебя убили! - он быстро успокоил себя, отступил на шаг и отвесил официальный поклон. - Когда мы услышали об Альдебаране, мы боялись, что ты тоже... погибла вместе с остальным населением.
- Все это давно в прошлом, командор Виллард, - сказала она. - А нам нужно думать о будущем. Альдебарана и его народа больше нет, - голос ее зазвучал резко и горько, слишком пугающе для такой хрупкой на вид девушки. - Мы должны сделать так, чтобы подобное больше не повторилось.
- У нас нет времени предаваться скорби, - продолжала она. - Командор, боевая станция Империи наверняка выследила нас.
Соло хотел возразить, но она оборвала его, хмуро глянув и дав логический ответ:
- Это единственное объяснение легкости нашего побега. Они послали за нами только четыре истребителя. Но они с таким же успехом могли послать и сотню.
Соло было нечем возразить на это, и он продолжал молча кипеть. Затем Лея показала на Р2Д2.
- Вы должны использовать информацию, заложенную в этого робота Р2, чтобы выработать план нападения на станцию. Это наша единственная надежда. Сама станция намного мощнее, чем можно подумать. - Голос ее упал. - Если данные не укажут на ее слабое место, их ничто не остановит.
Затем Люк получил возможность насладиться зрелищем, единственным в его жизни и не только от, но и большинства людей.
Несколько техников-повстанцев подошли к Р2Д2 и встали у него по бокам, осторожно подняв его на руки. Это был первый и, возможно, последний раз, когда он видел как робота так осторожно несут люди.
Теоретически никакое оружие не могло пробить исключительно толстые стены храма. Но Люк видел разбитые вдребезги останки Альдебарана и знал, что для тех, кто был в этой чудовищной боевой станции, уничтожение целой планеты представляло собой просто абстрактную единицу трансформации сконцентрированной энергии.
Малыш Р2 удобно устроился на почетном месте, из его тела, как металлические волосы, торчали концы выводов на компьютер и блоки памяти. На ряде экранов и дисплеев неподалеку проецировалась техническая документация, записанная на магнитной ленте в мозгу робота. Диаграммы, схемы и цифровые данные рассматривались в течение нескольких часов.
Сначала поток информации был запечатлен и переварен мозгами более совершенных компьютеров. Затем основная информация была передана на анализ людей для дальнейшей оценки и разработки плана.
Все это время ЗПиО стоял рядом с Р2 восхищаясь, как мною сложнейшей информации могло быть помещено в мозг такого примитивного робота.
Главный зал заседаний был расположен глубоко в недрах храма. В длинном, с низким потолком помещении над всем господствовал высоко висящий циферблат и огромный электронный дисплей в дальнем его конце. Пилоты, штурманы и несколько роботов типа Р2 заполнили зал. Чувствуя себя не в своей тарелке, нетерпеливые Хан Соло и Чубакка находились на довольно большом расстоянии от центра зала. Соло рассматривал толпу, разыскивая Люка. Несмотря на доводы здравого смысла, этот безумец подошел к настоящим пилотам. Он не обнаружил Люка, но нашел принцессу, которая разговаривала с весьма почтенного вида офицером.
Когда высокий, важного вида мужчина, у кого на совести было немало смертей, подошел и встал у края экрана. Соло, так же, как и все остальные в этом помещении, обратил на него внимание. Как только толпа выжидательно смолкла, генерал Ян Додонна поправил крошечный микрофон, висевший у него на груди, и жестом показал на маленькую группу людей, сидевших рядом с ним.
- Вы знаете этих людей, - тихо, но властно произнес он. - Это сенаторы и генералы, чьи планеты оказали нам поддержку открыто или тайно. Они прибыли, чтобы быть с нами в момент, который может быть решающим, - он бросил взгляд на некоторых людей, и никто из удостоившихся этой чести не остался равнодушным.
- Имперская боевая станция, о которой вы уже слышали, приближается к системе Явина и скоро будет недалеко от планеты. Это дает нам немного времени, но станцию нужно остановить раз и навсегда до того, как она достигнет этого спутника, до того, как она использует свое оружие против нас, как использовала она его на Альдебаране. - При упоминании этой планеты, уничтоженной с такой жестокостью, по толпе прошел ропот.
- Станция, - продолжал Додонна, - надежно защищена и вырабатывает столько энергии, как половина всего имперского флота. Но ее защита предназначена для того, чтобы отразить крупномасштабное нападение кораблей крупного флота противника. А вот небольшой одно- двухместный корабль вполне имеет возможность проскользнуть сквозь энергетические сети.
Худощавый стройный мужчина, похожий на Хана Соло, но более пожилой, поднялся со своего кресла. Додонна заметил это движение.
- В чем дело, Красный Лидер?
Мужчина указал рукой на экран дисплея, на котором была видна схема боевой станции.
- Прошу прощения, сэр, за то, что прерываю вас, но то, что показывают нам, что те против этого смогут сделать корабли малого радиуса.
Додонна задумался.
- Имперцы считают, что одноместный истребитель не представляет угрозы для чего-либо, кроме такого же корабля-истребителя. Например такого, как тайский истребитель, иначе они установили бы более мощные экраны. Очевидно, они убеждены, что их оборонительные сооружения могут отразить атаки любых небольших кораблей. Но анализ информации доставленной принцессой Леей, показал, что, как мы думаем, является слабым местом в конструкции станции. Большой корабль не мог бы приблизиться к боевой станции, но Х- или Y-образный корабль может. Все дело в теплоотводной системе станции. Ее размеры дают неверное представление о ее значении, и она представляет собой незащищенный ствол шахты, ведущей прямо в силовой отсек, где находится главный реактор станции. Эта шахта служит также аварийным выходом для сброса излишней теплоты при прогреве двигателя, ее целесообразность была бы равна нулю, если ее закрыть щитом. Прямое попадание вызвало бы цепную реакцию, которая бы уничтожила всю станцию.
В зале раздались недоверчивые восклицания. Чем опытнее был пилот, тем громче он выражал сомнение.
- Я не говорил, что подойти к станции будет легким делом, - сказал Додонна. Он показал на экран. - Вы должны спуститься прямо вниз, в этот туннель, снизиться до этого отсека и лететь на бреющем полете до этого места. Диаметр цели - два метра. Нужно точно поразить цель под прямым углом, чтобы заряд смог достичь реакторного отсека. Только прямое попадание вызовет цепную реакцию. Я говорил, что выход из шахты не защищен щитом. Но он обладает полной противолучевой защитой. Это означает, что применение энерголучей исключено. Вам придется использовать протонные бомбы.
Некоторые из пилотов невесело улыбнулись. Одним из них был сидевший рядом с Люком, похожий на подростка пилот истребителя, которого не совсем подходяще звали Клин Антилл. Там был также Р2Д2, сидевший рядом с еще одним роботом класса Р2 и который издал долгий безнадежный свист.
- Двухметровая цель на полной скорости и к тому же еще протонной бомбой, - фыркнул Антилл. - Это невозможно даже для компьютера.
- Нет, это возможно, - запротестовал Люк. - Дома я попадал в глаз сухопутной крысы с моего Т-16. А они немного больше двух метров.
- Неужели? - насмешливо заметил щегольски одетый юноша.
- Скажи мне, когда ты гонялся за одной крысой, были ли там еще тысячи других, как ты их называешь, сухопутных крыс, вооруженных лучевым оружием и стреляющих в тебя, - он грустно покачал головой. - Поверьте мне, при всей мощи огня станции направленного против нас, понадобится нечто большее, чем просто меткая стрельба по неподвижной цели.
Словно в подтверждение пессимизма Антилла, Додонна показал на цепочку огней на постоянно сменяющих друг друга схемах.
- Обратите внимание на эти огневые точки. Сильный концентрированный огонь ведется на параллельных плоскостях, вплотную расположенных друг к другу.
К тому же генераторы полей, возможно, будут создавать непрерывные помехи, особенно внутри туннеля и вокруг него. Я считаю, что скорость движения в этом отсеке будет менее трех, - это вызвало ропот и несколько восклицаний собравшихся в зале.
- Помните, - продолжал генерал. - Вы должны добиться прямого попадания. Желтая эскадрилья будет прикрывать Красных при первой попытке. Зеленые будут прикрывать Синих во второй. Есть еще вопросы?
Приглушенный гул наполнил помещение. Поднялся странный красивый человек, который был слишком красив, чтобы с готовностью отдать жизнь за такую абстрактную цель, как свобода.
- Что будет, если обе попытки окажутся неудачными? Что будет после атом?
Додонна натянуто улыбнулся.
- После этого уже не будет ничего, - человек медленно и понимающе кивнул и сел на свое место. - Кто-нибудь еще хочет задать вопрос? - ответом ему была тишина, наполненная ожиданием.
- Тогда садитесь на свои корабли, и пусть будет с вами Сила!
Словно масло, вытекающее из мелкой посуды, сидевшие мужчины встали и направились к выходу.
Деловито гудели подъемники, поднимая все новый и новый груз из тайных складов в холодный храм, когда Люк, ЗПиО и Р2Д2 подошли к этому ангару.
Ни суетливый экипаж истребителей, ни пилоты, проводившие последние проверки, не привлекали внимания Люка. Его внимание было приковано к действиям хорошо знакомых ему фигур. Соло и Чубакка загружали в бронированный лэндспидер множество маленьких ящичков. Они были полностью погружены в это занятие и не обращали внимания на суету вокруг них.
Соло бросил быстрый взгляд на Люка и двух приближающихся и снова занялся погрузкой. Люк лишь грустно наблюдал. В его смятенной душе одно за другим поднимались противоречивые чувства. Соло был нахален, безрассуден и самонадеян. Он также был даже слишком храбр, всегда готов прийти на помощь и безмерно жизнерадостен. Все это сочетание черт в его друге смущало Люка, но все равно это был его друг.
- Ты получил свое вознаграждение? - наконец проговорил Люк, указывая на ящики. - Ты теперь уезжаешь?
- Точно, малыш. Мне нужно вернуть кое-какие старые долги. И даже если бы не это, я считаю, что не настолько глуп, чтобы торчать здесь, - он оценивающе посмотрел на Люка. - Ты попал в хорошую переделку, малыш. Почему бы тебе не отправиться с нами? Ты бы очень плодился мне.
Торгашеское поблескивание глаз Соло взбесило Люка.
- Почему ты не посмотришь вокруг себя и для разнообразия не обратишь внимания на что-нибудь, кроме тебя самого? Ты знаешь, что здесь будет происходить, против чего они восстали? Они были так рады хорошему пилоту, но ты поворачиваешься к ним спиной...
Соло не казался особенно расстроенным тирадой Люка.
- Что пользы от вознаграждения, если им не придется воспользоваться? Нападение на эту боевую станцию не соответствует моему пониманию смелости. Это больше похоже на самоубийство.
- Ну... Береги себя, Хан, - уходя, спокойно произнес Люк.
- Но ты, по-моему, преуспеваешь в этом, не так ли? - Он направился в глубь ангара, сопровождаемый двумя роботами, неотступно следовавшими у него по бокам. Соло посмотрел ему вслед и задумался. Потом крикнул:
- Эй, Люк... да будет с тобой Сила!
Люк оглянулся и увидел, как Соло подмигнул ему, и едва заметно махнул рукой. Затем юноша исчез среди сновавших взад и вперед механиков и техников.

Предыдущая страница 9 Следующая страница


Эпизод IV: Новая Надежда 10

Соло вернулся к своей работе, поднял ящик и остановился, увидев, что Чубакка смотрит на нет в упор.
- Ну что ты уставился, старое страшилище? Я знаю, что делаю. Принимайся за работу!
Не спеша и все время посматривая на своего капитана, вуки снова занялся погрузкой тяжелых ящичков.
Грустные мысли Люка о Соло исчезли, когда он увидел хрупкую фигурку, стоящую возле его корабля корабля, который ему дали восставшие.
- Ты уверен, что это именно то, что тебе хочется? - спросила принцесса Лея. - Это может оказаться смертельно опасной наградой.
Воображению Люка представился гладкий блестящий металлический шар.
- И ничего другого!
- Тогда в чем же дело?
Люк посмотрел на нее и пожал плечами.
- Дело в Хане. Я надеялся, что он передумает и присоединится к нам.
- Человек должен выбирать себе дорогу сам, - сказала она тоном сенатора. - Никто на может выбрать ее для него. Ценности Хана Соло отличаются от наших. Жаль, что это так, но я не могу заставить свое сердце осуждать его. - Она поднялась на носки, быстро и смущенно поцеловала юношу и повернулась, чтобы уйти. - Да будет с тобой Сила!
- Как бы мне хотелось, - пробормотал Люк, направляясь к своему кораблю, - чтобы Бен был здесь.
Он был так поглощен мыслями о Кеноби, принцессе и Хане, что не заметил, как к нему подошел высокий человек и крепко взял его за локоть, Люк обернулся, и его внезапно вспыхнувший гнев тут же исчез, уступив место удивлению, когда он узнал подошедшего.
- Люк! - воскликнул этот человек. Он был ненамного старше юноши. - Это просто невероятно! Как ты сюда попал? Ты вылетаешь с нами?
- Биггс! - Люк горячо обнял своего друга. - Конечно, я буду там наверху с вами, - его улыбка слегка поблекла. - У меня больше нет никакого выбора, - затем он снова повеселел. - Послушай, мне так хочется так много рассказать тебе...
Непрерывный смех и восклицания так резко контрастировали с той серьезностью и деловитостью, с которой сновали по ангару остальные мужчины и женщины. Шум привлек внимание пожилого, израненного в боях человека, известного более молодым пилотам под именем Синий Лидер.
Его лицо напряглось от любопытства, когда он приблизился к двум молодым людям. Это было лицо, опаленное тем же огнем, который горел в его глазах. Пламенем, вспыхнувшим не в результате революционного горения, а долгих лет жизни. Пламенем человека, видевшего слишком много несправедливости. Под этим отеческим выражением лица скрывался яростный демон, пытающийся вырваться наружу. Скоро, очень скоро, этот человек сможет выстрелить его наружу.
Сейчас его заинтересовали два молодых человека, которые через несколько часов могут стать мертвыми кусками мяса, обращающихся на орбите вокруг Явина. Одном из них он узнал.
- Не ты ли Люк Скайуокер? Это ты когда-то сдавал права на вождение одноместного Т-65?
- Сэр, - вмешался Биггс, прежде чем его друг успел ответить. - Люк лучший бут-пилот на всей территории Внешнего Кольца.
Старик ободряюще похлопал Люка по спине и посмотрел на его корабль.
- Им можно гордиться. Я сам налетал больше тысячи часов в одноместном спитхопере, - он помолчал, прежде чем продолжать. - Я встречался с твоим отцом, когда он был еще мальчиком, Люк. Он был великим пилотом. И у тебя будет все нормально. Если ты унаследовал хотя бы половину умения твоего отца, у тебя будет все более чем нормально.
- Спасибо, сэр, я постараюсь.
- Большой разницы в управлении Х-образным Т-65 и спитхопером нет, - продолжал Синий Лидер, улыбка его стала жесткой, - за исключением того, что его полезный груз немного другого свойства.
Он оставил юношей и поспешил к своему собственному кораблю. У Люка к нему были сотни вопросов, но не было времени ни для одного из них.
- Мне нужно идти на свой корабль, Люк. Послушай, ты расскажешь все, когда мы вернемся, да?
- Ладно. Я еще раньше говорил тебе, что появлюсь здесь, Биггс.
- Вот ты и появился, - его друг направился к нескольким готовым к старту истребителям. - Все будет как в старые времена, Люк. Мы пара стреляющих звезд, которых никто не сможет остановить.
Люк засмеялся. Этим возгласом они обычно подбадривали друг друга, когда пилотировали звездолеты, сделанные из песка и гнилых досок, за обшарпанными, изъеденными песком домами Анкорхеда... много, много лет назад.
Люк еще раз оглянулся и посмотрел на свой корабль, восхищаясь его неуклюжими очертаниями. Несмотря на заверения Синего Лидера, он должен был признать, что корабль был не очень-то похож на одноместный спитхопер. Р2Д2 подключился к розетке, предназначенной для Р2 и находящейся позади кабины пилота. За этой операцией наблюдала прохаживающаяся неподалеку одинокая фигура, выглядевшая странно покинутой.
- Держись крепче, - предупреждал Р2 Си ЗПиО. - Ты должен вернуться. Если ты не вернешься, на кот мне тогда кричать?
Для ЗПиО этот вопрос выражал переполнявшие его чувства.
Р2 уверенно бипнул своему другу, когда Люк взобрался по трапу в кабину корабля. В глубине ангара Люк увидел Синего Лидера, уже сидящего в своем катапультируемом кресле и подающего знак обслуживающему персоналу. К ужасному шуму, наполнявшему ангар, присоединился грохот, когда корабль за кораблем начали запускать свои двигатели.
Скользнув на сидение пилотской кабины, Люк некоторое время рассматривал многочисленные приборы, пока обслуживающий персонал заправлял его корабль через многочисленные шланги. Уверенность юноши быстро росла. Приборы управления были упрощены настолько, насколько это было возможно, и, как подчеркивал Синий Лидер, были подобны приборам в его добром старом спитхопере.
Кто-то похлопал его по шлему. Люк оглянулся и увидел бригадира обслуживающего персонала. Ему пришлось кричать, чтобы Люк понял, о чем он говорит:
- Этот ваш робот, Р2, кажется, изрядно поизносился? Дать вам кого-нибудь другого?
Люк быстро оглянулся на расположившегося в безопасном месте и прочно закрепившегося робота, который казался неотделимой деталью истребителя.
- Ни за что в жизни. Этот робот и я через многое прошли. Все в порядке, Р2?
Робот ответил на его вопрос утвердительным гудком.
Когда бригадир отошел, Люк в последний раз проверил все приборы. До нет медленно начало доходить, что собираются предпринять он и все остальные. Не то, чтобы его личные переживания могли поколебать его уверенность и решимость. Он уже не был отдельным человеком, действовавшим только для удовлетворения своих собственных нужд. Что-то связывало его теперь со всеми остальными мужчинами и женщинами в ангаре.
Вокруг него повсюду разыгрывались прощальные сцены - некоторые из них были серьезными, другие - шутливыми, но у всех было ощущение важности момента, скрытого под маской деловитости. Люк посмотрел на одного из пилотов, разговаривающих с механиком, возможно, с женой или сестрой, или просто подругой, которую он поцеловал крепко и страстно, потом отвернулся.
Юноша подумал, что у многих из них были счеты с Империей. Что-то затрещало в его шлеме. В ответ он коснулся небольшого рычажка. Корабль устремился вперед, постепенно набирая скорость к зияющему выходу из ангара.

Глава 12

Лея Органа молча смотрела на огромный экран, на котором виднелся Явин и его спутники. Большая красная точка двигалась прямо к четвертой из его лун. Сзади Леи стояли Додонна и еще несколько неземных руководителей Союза, напряженно всматриваясь в экран. Вокруг четвертой луны начали появляться крошечные зеленые черточки, светясь, словно маленькие облачка парящих насекомых изумрудного цвета.
Додонна положил руку на плечо девушки. Это немного успокоило ее.
- Красным цветом обозначено продвижение имперской боевой станции в глубь системы Явина.
- Все наши корабли стартовали, - сообщил стоящий сзади командир.
Один из мужчин одиноко стоял в цилиндрической формы помещении наблюдательною пункта, находящегося на вершине высокой и тонкой, как рапира, башни, наблюдая через укрепленный на штативе электробинокль. Он был единственным видимым представителем огромной машинерии, скрытой буйными джунглями внизу. С верхушек самых высоких деревьев до нет доносились приглушенные вопли и первобытные стоны. Некоторые из них навевали ужас, другие нет, но ни в ком не чувствовалось такой мощи и силы, как в четырех серебристых кораблях, которые внезапно появились над головой наблюдателя. Сохраняя безукоризненный строй, они ворвались во влажную тропосферу и мгновенно исчезли из виду в пелене облаков наверху. Спустя мгновение деревья вздрогнули от ударной волны, которая отразилась от почвы и помчалась дальше, вслед несомым мощными двигателями звездолетам.
Не спеша выстраивались в атакующий строй Х- и Y-образные истребители и начали отдаляться от луны, пролетая сквозь мощную атмосферу газового гиганта, навстречу ужасной боевой станции.
Человек, наблюдавший за встречей Люка и Биггса, опустил светозащитный козырек своего шлема и отрегулировал автоматический прицел пушки, одновременно вызывая на связь корабли, летевшие по обе стороны от него.
- Синие парни, - проговорил он в микрофон, - говорит Синий Лидер. Настройте свои селекторы и доложите. Приближаемся к цели со стороны 1.3...
Впереди со все возрастающей интенсивностью засветилась огненная сфера, похожая на один из спутников Явина, но не являющаяся им. От нее исходило жуткое металлическое сияние, совершенно не похожее на сияние хоть одного из спутников. Мысли Синего Лидера были обращены в далекое прошлое, когда он наблюдал за боевой станцией, выходящей на орбиту вокруг Явина. Он вспоминал о чудовищных несправедливостях, о невинных, подвергавшихся допросам и изощренным пыткам. И об этих людях никто никогда не слыхал - и о всем том огромном зле, которое причинялось все более продажным и бездушным правителем Империи. Все эти ужасы были увеличены и сконцентрированы тем летающим ужасом, к которому они приближались.
- Вот она, ребята, - произнес он в микрофон. - Синий-2, ты слишком ушел вперед. Подтянись, Клин.
Молодой пилот, с которым Люк столкнулся в зале заседаний, взглянул на экран, затем на свои приборы. Он слегка нахмурился и немного изменил курс.
- Извините, босс. Дальномер, кажется, ошибается на несколько делений. Я вынужден перейти на ручное управление.
- Принял. Синий-2, береги себя. Всем кораблям ожидать сигнала, после чего принять Зет-образную позицию для атаки.
Один за другим Люк, Биггс, Клин и другие пилоты подтвердили прием и сообщили:
- Нахожусь на постоянном приеме.
Двойные крылья на Х-образных истребителях раскрылись, как семена. Теперь каждый истребитель развернул свои четыре крыла, и расположенное на крыльях вооружение и двойной комплект двигателей расположились так, что в этом положении достигалась наибольшая плотность огня и мощь двигателей.
Впереди все росла и росла боевая станция Империи. Когда стали различимы отдельные детали на ее поверхности, все пилоты узнали причалы, передающие антенны и другие рукотворные горы и ущелья.
Когда Люк приблизился к этой ужасной сфере во второй раз, дыхание его участилось. Автоматика жизнеобеспечения обнаружила изменение ритма дыхания юноши и соответственно отреагировала на это.
Что-то начало подталкивать его корабль, словно он снова сидел в своем спитхопере или лэндспидере, борясь с непредсказуемыми ветрами Татуина. Неприятное ощущение неуверенности, испытанное им, прошло, когда в его ушах раздался спокойный голос Синего Лидера:
- Мы проходим их внешние дефлекторы. Держитесь ближе и отключите все ограничители и переключите защитные экраны на двойную мощность.
Тряска и толчки продолжались, становясь все сильнее. Не зная, как справиться с этим, Люк сделал то, что и должен был сделать: продолжал управлять кораблем и выполнять приказы. Затем все возмущения исчезли, и снова вернулось спокойствие глубокого космоса.
- Ну, вот мы и прошли их экраны, - спокойно сказал Синий Лидер. - Пока мы не обрушимся на них, все каналы должны быть свободны от разговоров. Непохоже, чтобы они ожидали сопротивления.
Хотя половина огромной станции оставалась в тени, они были достаточно близко, чтобы Люк мог разглядеть отдельные огоньки на ее поверхности. Корабль, у которого были фазы, как у луны... он еще раз восхитился гениальности его создателей и трудом, затраченным на настройку этой станции. Тысячи огней, разбросанных на огромном пространстве, придавали станции вид летающего города.
- Посмотрите, какая огромная штука, - в изумлении открыв рот, проговорил Антилл.
- Прекратить болтовню, Синий-2, - приказал ему Синий Лидер. - Увеличить скорость и приготовиться к атаке.
На лице у Люка появилось выражение угрюмой решительности; он нахал на несколько кнопок на пульте и начал настраивать свой следящий компьютер. Р2Д2 смотрел на приближающуюся станцию, и в голове его проносились непредсказуемые электронные мысли.
Синий Лидер сличил местоположение станции с районом расположения их предполагаемой цели.
- Красный Лидер, - произнес он в микрофон передатчика. - Говорит Синий Лидер. Мы заняли исходную позицию, и вы можете тотчас же приступать. Вентиляционная шахта дальше на север. Мы отвлечем их здесь, внизу.
Красный Лидер был полной противоположностью Синего Лидера, в эскадрилье которого летел Люк. Внешне он напоминал обычного бухгалтера - невысокий, худощавый, с испуганным выражением лица. Тем не менее его умение и преданность были такими же, как у его напарника и старого друга.
- Мы направляемся к указанной цели. Если что-то случится, будь готов сменить меня.
- Принято, Красный Лидер, - раздалось в ответ. - Мы постараемся пересечь экватор и принять их основной огонь на себя. Да будет с тобой Сила!
От приближающегося роя отделилось два звена истребителей, нырнувших прямо вниз, к выступу на поверхности станции. А Y-образные корабли развернулись и направились к северу, летя над поверхностью.
Внутри станции завыли сигналы тревоги, и довольно медленно реагирующий экипаж ее наконец понял, что неуязвимая станция подвергается организованному и массированному нападению. Адмирал Монти и его стратеги ожидали, что все силы повстанцев будут сосредоточены на плотной обороне самого спутника. Они были совершенно не подготовлены к этой атаке десятков крошечных кораблей ограниченного радиуса действия.
Имперцы своей работоспособностью пытались компенсировать допущенный просчет. Солдаты занимали места за пультами зенитных установок. Сервомоторы пронзительно завывали, поворачивая жерла огромных орудий. Вскоре смертоносная паутина начала окутывать станцию, и орудия извергали молнии навстречу кораблям повстанцев.
- Говорит Синий-5, - произнес Люк свой позывной, бросив корабль в пике, в решительной попытке запутать электронные системы слежения. Серая поверхность боевой станции проносилась под днищем корабля. - Я вступаю в бой!
- Я иду за тобой, Синий-5, - узнал он голос Биггса.
Цель в прицеле Люка была настолько же неподвижной, насколько неуловимым для имперцев был его корабль. Из орудий крошечного корабля ударили молнии. Одна из них вызвала мощный выброс огня на поверхности боевой станции и эти огонь будет полыхать до тех пор, пока экипаж станции не отрежет доступ воздуха в пораженный отсек. Ликование Люка сменилось ужасом, когда он понял, что не сможет отклонить корабль в сторону, чтобы не попасть в облако неизвестного состава.
- Выходи из пике, Люк! Выходи из пике! - закричал Биггс.
Но, несмотря на приказы изменить курс, автоматика не могла сделать такой резкий поворот.
Его истребитель врезался во все разбухающий шар раскаленных газов.
И вдруг он вылетел с другой стороны. Быстрый взгляд на приборы показал ему, что он может немного расслабиться. Полет через раскаленное облако не повредил ничему - хотя на всех четырех крыльях корабля остались черные полосы - несомненное свидетельство того, что он был на волосок от гибели.
Адские цветы расцвели за бортом его корабля, который взмыл вверх, а затем заложил крутой вираж.
- У тебя все в порядке, Люк? - прозвучал озабоченный голос Биггса.
- Я немного поджарился, но все в порядке.
Раздался другой, более строгий, голос:
- Синий-5, - проговорил командир эскадрильи. - У тебя, должно быть, больше времени на выполнение фигур высшего пилотажа, иначе сам погибнешь с уничтоженной тобой целью.
- Слушаюсь, сэр. Я уже во всем разобрался. Как вы и сказали, управление кораблем не совсем идентично управлению спитхопера.
Молнии и яркие, как лучи солнца, разряды продолжали создавать разноцветную сетку над поверхностью станции и истребители повстанцев летали над ней взад и вперед, стреляя по всему, что казалось пилотам подходящей целью. Два крошечных кораблика сосредоточили свой огонь на энерговыводе. Он взорвался, разбрасывая из внутренностей станции электрические дуги размером с молнию.
Внутри станции солдат, механиков и операторов буквально разметало взрывом, а затем эффект взрыва передался по многочисленным кабелям и дальше вглубь станции. Там, где взрыв разрушил корпус станции, устремившийся наружу воздух выбрасывал в черную мглу солдат и роботов.
Перебираясь с места на место Дарт Вейдер являл собой спокойствие среди хаоса. Запыхавшийся командир подбежал к нему и, запинаясь, доложил:
- Лорд Вейдер, мы насчитали их по меньшей мере тридцать и они двух типов. Эти корабли так малы и быстры, что фиксированные орудия не могут справиться с ними. Они все время уходят из зоны поражения.
- Посадите все тайские экипажи в истребители. Нам придется охотиться за их кораблями и уничтожать одного за другим.
Внутри огромных ангаров замелькали красные огни и загудели сирены. Обслуживающий персонал засуетился в сумасшедшем темпе, подготавливая корабли, а одетые в легкие комбинезоны имперские пилоты хватались за свои шлемы и сумки.
- Люк, - вызвал юношу Синий Лидер, только что благополучно миновавший зону смертельного огня. - Сообщи мне, когда кончишь с этим блоком.
- Я направляюсь туда.
- Осторожно, - прозвучал в динамиках умоляющий голос, - с правой стороны этой отражающей башни ведется сильный огонь.
- Я уже под башней, не беспокойтесь, - прозвучал ответ Люка. Бросив свой истребитель в крутое пике, он еще раз проскользнул сквозь металлическое переплетение. Антенны и небольшие выступы ярко вспыхивали, когда молнии из орудий на его крыльях со смертельной точностью поражали их.
Он улыбнулся, взмыв вверх и прочь от поверхности, когда мощные лучи энергии пронзили то место, где только что находился его корабль. Черт побери, что же это было, если не охота на сухопутных крыс в кривых ущельях Татуина!
Биггс следовал за Люком тем же курсом, когда имперские пилоты готовились стартовать из ангаров станции. Внутри многочисленных ангаров техники отключали кабели подачи энергии, заканчивая последнюю проверку. Самая большая тщательность была проявлена при подготовке особого корабля, ближайшего к выходу из ангара, того, в который Дарт Вейдер едва смог впихнуть свое громадное тело. Усевшись в кресло, он опустил на свое лицо еще один комплект светозащиты.
В наблюдательном посту в храме царило напряженное ожидание. Звону, сопровождавшему вспышки, соответствовало тихое шушуканье людей, старавшихся с надеждой подбадривать друг друга. У дальнего конца экрана возле скопления мигающих огней техник пододвинулся ближе к пульту и заговорил в микрофон:
- Командиры звеньев - внимание! Мы перехватили новую группу сигналов, исходящих с противоположной стороны станции. К вам приближаются истребители противника!
Люк получил это сообщение одновременно с остальными. Он начал осматривать небо, выискивая корабли имперцев, затем перевел взгляд на приборы.
- На моих приборах все чисто. Я никого не вижу.
- Продолжайте визуальный поиск, - приказал Синий Лидер. - Из-за всего этот буйства энергии вокруг нас они сядут нам на шею еще до того, как ваша система сложения обнаружит их. Помните, они могут заглушить любой прибор наблюдения на ваших кораблях, кроме ваших глаз.
Люк снова повернулся и сосредоточил внимание на экране и увидел имперский корабль, который преследовал Х-образный истребитель из звена Красного Лидера. На этом корабле был номер, который Люк сразу узнал.
- Биггс! - крикнул он, - ты подцепил одного из них на хвост! Осторожнее!
- Я не вижу его, - с нотками паники ответил его друг.
- Где он? Я не вижу его.
Люк беспомощно наблюдал, как корабль Биггса метнулся беспомощно прочь от поверхности станции и в открытом космосе был по пятам преследуем имперским истребителем. Вражеский пилот вел по Биггсу непрерывный огонь, и молнии все ближе и ближе подбирались к истребителю Биггса.
- Он крепко держит меня, - прозвучал голос в кабине Люка. - Я не могу оторваться.
Резко развернувшись, Биггс попытался сделать петлю назад к боевой станции, но преследовавший пилот был упорен и не собирался так просто отказываться от добычи.
- Держись, Биггс, - крикнул Люк, сделав такой крутой вираж, что перегруженные гироскопы корабля протестующе завыли. - Я вступаю в бой.
Имперский пилот был так поглощен преследованием Биггса, что не заметил Люка, который развернул свой корабль и под прикрытием тени от станции сел на хвост врага.
Электронные линии прицела пересеклись в соответствии с данными компьютера, и Люк выстрелил очередью. В космосе произошел небольшой взрыв, - крошечный, если сравнить с бушевавшей вокруг энергией. Но этот взрыв имел исключительное значение для трех людей - Биггса, Люка и особенно для пилота тайского истребителя, который испарился вместе со своим кораблем.
- Попался! - только и сказал Люк.
- Есть один! Есть один! - из динамика донесся менее сдерживаемый победный крик. Люк узнал голос, принадлежавший молодому пилоту по имени Джон Ди. Да, Синий-6 преследовал над металлическим ландшафтом еще один истребитель. Из его Х-образных крыльев непрерывно вылетали молнии, пока тайский истребитель не разлетелся на куски.
- Отличное исполнение, Синий-6, - прокомментировал этот успех Синий Лидер. Затем он быстро добавил: - Осторожнее, у тебя на хвосте еще один!
Радостная улыбка мгновенно исчезла с лица пилота, когда он оглянулся, но не заметил своего преследователя. Что-то ярко вспыхнуло совсем рядом, так что казалось, иллюминатор с правого борта взорвался. Затем что-то взорвалось еще ближе, и внутренности вскрытой кабины заполнились бушующим пламенем.
- Я сбит! Я сбит!
Это было все, что он успел выкрикнуть до того, как тьма небытия поглотила его.
Далеко вверху и сбоку Синий Лидер увидел, как корабль Джона Ди превратился в пылающий шар. Губы его слегка побелели.
Огромный экран на четвертом спутнике Явина именно в это мгновение вспыхнул и погас точно так же, как Джон Ди. Обеспокоенные техники засновали взад и вперед. Один из них повернул искаженное лицо к Лео и высшим офицерам.
- Испортился высокочастотный контур приемника. Понадобится некоторое время, чтобы починить...
- Сделайте все, что сможете, - резко приказала Лея. - А сейчас включите хотя бы звуковое сопровождение.
Кто-то принял к сведению ее слова, и через несколько минут помещение наполнилось шумами далекой битвы:
- Быстрее, Синий-2, - отдавал приказания Синий Лидер, - и берегись этих башен.
- Сильный огонь, босс, - послышался голос Клина Антилла. - Двадцать три градуса.
- Я вижу. Подтянись, мы наткнулись на довольно сильное противодействие.
- Невероятно, - запинаясь, сказал Биггс. - Я никогда не видел такого мощного огня.
- Подтянись, Синий-2, подтянись, - пауза. - Люк, ты слышишь меня, Люк?
- Все в порядке, - послышался голос Люка. - Вижу цель. Иду на уничтожение ее.
- Внизу слишком жарко, Люк, - послышался предупреждающий голос Биггса. - Выбирайся! Ты слышишь меня, Люк, набирай высоту!
- Выйди из боя, Люк! - повысил голос Синий Лидер, - мы встретили здесь слишком сильное противодействие. Я не вижу его. Синий-2, ты видишь Синий-5?
- Нет, - быстро ответил Антилл, - здесь такая плотность огня, что вы не поверите. Мой локатор забит. Синий-5, где ты? Люк, ты в порядке?
- Он исчез, - огорченно доложил Биггс. Затем его голос оживился. - Нет, подождите... Вот он. Похоже, его стабилизатор немного поврежден, но малыш, судя по всему, чувствует себя отлично.
В наблюдательном пункте послышались вздохи облегчения, и это было особенно заметно на лице самого хрупкого и самого прекрасного из присутствующих здесь сенаторов.
На боевой станции смертельно уставших и почти отупевших от стрельбы солдат сменила новая смена. Им некогда было даже поинтересоваться, как идет сражение, да в данный момент им это было безразлично.
Люк смело промчался низко над поверхностью станции, его внимание было сосредоточено на металлическом возвышении.
- Держись ближе, Синий-5, - приказал ему командир. - Куда ты направляешься?
- Я обнаружил справа от себя что-то, похожее на боковой стабилизатор. Попытаюсь взорвать его.
- Осторожнее, Синий-5, в твоем районе сильный заградительный огонь.
Люк не обратил внимания на предупреждение, направив истребитель прямо на странной формы сооружение. Его решительность была вознаграждена, когда он, обрушив на сооружение всю мощь своего огня, увидел, как выступ взорвался, превратившись в эффектный шар раскаленных газов.
- Попал! - воскликнул он. - Продолжаю следовать на юг к еще одному выступу.
Лея напряженно прислушивалась в наблюдательном пункте повстанцев. Она казалась испуганной и рассерженной одновременно. Наконец, повернувшись к ЗПиО, она проговорила:
- Почему Люк так сильно рискует?
Высокий робот ничего не ответил.
- Береги свой тыл, Люк, - прозвучал из динамика голос Биггса. - Береги свой тыл! Истребители над тобой, они атакуют!
Лея попыталась увидеть то, что было только слышно. В своем стремлении она была не одна.
- Помоги ему, Р2, - шептал ЗПиО, - и держись!
Люк продолжал пикировать даже тогда, когда, оглянувшись, заметил сигнал тревоги Биггса прямо у себя на хвосте. Он неохотно начал набирать высоту, удаляясь от поверхности станции и бросая свою цель. Его преследователь был умел и быстро нагонял его.
- Я не могу оторваться от него, - доложил Люк.
Что-то мелькнуло в небе и понеслось в направлении двух кораблей.
- Я иду к тебе, Люк! - крикнул Клин Антилл. - Держись!
Люку не пришлось держаться слишком долго. Оружие Клина было мощным, а прицел точным, и тайский истребитель, вспыхнув в огненной дуге, исчез в пламени взрыва.
- Спасибо, Клин, - сказал Люк, вздохнув немного свободнее.
- Великолепный выстрел, Клин, - это снова заговорил Биггс. - Синий-4, я атакую, прикрой, Перкинс!
- Я рядом, - заверил его другой пилот.
Биггс насел на противника и открыл огонь сразу из всех орудий. Никто не мог определить точно, куда он попал, но небольшая башенка, взорвавшаяся от его выстрела, на самом деле оказалась куда важнее, чем казалось на первый взгляд.
Серии выстрелов накрыли большой сектор станции. Биггс уже пролетел над районом поражения, но его напарник, летевший сзади, попал под всплеск высвободившейся энергии.
- У меня что-то случилось, - сообщил Перкинс. - Мой конвертер сошел с ума. - Он не переоценил своего положения. Все приборы на пульте управления, казалось, сошли с ума.
- Уходи, уходи, Синий-4, - советовал Биггс. - Синий-4, ты меня слышишь?
- У меня все в порядке, - ответил Перкинс. - Корабль управляем. Мне нужно только чуть побольше места для поворота, Биггс.
- Ты летишь слишком низко, - крикнул ему напарник, - поднимайся, поднимайся!
Так как приборы не давали ему необходимой информации о той высоте, на которой он летел, для одной из огромных неуклюжих башен не составило труда поймать машину Перкинса в прицел. Она сделала то, что и требовалось делать для орудий этого класса. Гибель Перкинса была мгновенной и яркой.
В районе полюса боевой станции было относительно тихо. Нападение эскадрильи Синих и Зеленых в районе экватора было таким мощным и ожесточенным, что все сопротивление имперцев было сосредоточено там.
Красный Лидер с мрачным удовлетворением наблюдал за этим кажущимся спокойствием, зная, что оно продлится недолго.
- Синий Лидер, Красный Лидер вызывает тебя на связь. Мы начинаем атаку. Вентиляционная шахта обнаружена и запеленгована. Зенитного огня нет, истребителей противника тоже не видно. Похоже, нам удастся сделать один заход в относительно спокойной обстановке.
- Вас понял, Красный Лидер. Мы постараемся отвлечь их здесь.
Три У-образных истребителя вынырнули из скопления звезд, устремившись к поверхности боевой станции. В последнее мгновение они изменили курс, нырнув в глубокий искусственный каньон, один из многих, прорезавших этот северный полюс Звезды Смерти.
С трех сторон над ним высились металлические укрепления.
Красный Лидер настороженно осмотрелся, не очень доверяя временному отсутствию имперских истребителей. Он передвинул ручку управления и обратился к своей эскадре.
- Вот она, ребята. Помните, даже если вам покажется, что вы достаточно близко, приблизьтесь еще, чтобы наверняка поразить эту цель. Переключите всю энергию на передние дефлекторные экраны - неважно, что по вашим кораблям откроют огонь сбоку. Нам не стоит сейчас беспокоиться об этом.
Имперские расчеты, расположенные перед ущельем, внезапно оказались перед фактом, заключавшимся в том, что секции станции, до поры до времени игнорируемые противником, тоже подверглись нападению. Они отреагировали почти мгновенно, и вскоре поток молний обрушился на атакующие корабли.
- Они немного агрессивны, не так ли? - мрачно пошутил по связи Красный-2.
Красный Лидер спокойно ответил:
- Сколько у них здесь орудий, как ты думаешь, Красный-5?
Красный-5, известный большинству пилотов, как просто Попс, сумел каким-то образом оценить оборонительные укрепления каньона. Он был потрясен до такой степени, что оказался почти беспомощен в этом грандиозном сражении, самом грандиозном из всех, какие ему приходилось видеть.
- Мне кажется, около двадцати огневых точек, - наконец ответил он. - Некоторые из них на поверхности станции, другие - в башнях.
Красный Лидер подтвердил получение информации ворчанием, опустив автоматический искатель цели на лицо. Взрывы продолжали швырять-корабль.
- Переключиться на автоматический поиск цели! - приказал он.
- Говорит Красный-2, - послышалось в ответ. - Компьютер отказал, а я получил вызов, - в голосе пилота слышалось волнение.
Но самый старый пилот среди повстанцев - Красный-5, был внимателен, хладнокровен и уверен, хотя этого и не было заметно, когда он пробормотал про себя:
- Нет сомнения, это не будет таким уж пустячным делом.
Неожиданно все огневые точки прекратили огонь. В каньонах повисла жуткая тишина, и летевшие на бреющем полете У-образные корабли в тишине продолжали скользить над поверхностью.
- Что это? - спросил Красный-4, обеспокоенно осматриваясь. - Они прекратили огонь. Почему?
- Мне это тоже не нравится, - проворчал Красный Лидер. Но тем не менее, ничто больше не мешало их продвижению, и не нужно было увертываться от молний.
Первым, кто правильно оценил это внезапное помрачение ума противника, был Попс.
- Включите ваши задние дефлекторы. Ждите истребителей противника.
- Ты попал в точку, Попс, - признал Красный Лидер. - Вот и они. Три точки в квадрате 2.10.
Механический голос продолжал отсчитывать все сокращающееся расстояние до цели, но оно сокращалось недостаточно быстро.
- Мы здесь, как подсадные утки, - тревожно заметил кто-то.
- Нам придется как-то выкручиваться, - принял решение старик. - Мы не можем защищаться и лететь к цели одновременно. - Он подавил древние рефлексы, увидев, как три тайских истребителя падали на них сверху вниз.
- З8104, - проговорил Дарт Вейдер, спокойно манипулируя ручками управления. - Я займусь ими сам. Прикрой меня.
Первым погиб Красный-2, молодой пилот, который так и не понял, что же его подбило, так и не увидел своего палача. Несмотря на опытность, Красный Лидер был на грани паники, когда увидел, как шедший слева от него истребитель превратился в шар пламени.
- Мы попали в ловушку - для маневров тут нет места, слишком узкие стены. Нам нужно как-то прорываться отсюда, нужно...

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Продолжайте полет к цели, - с укором произнес старческий голос. - Продолжайте полет к цели.
Красному Лидеру слова Попса показались тонизирующим напитком, но все, что он мог сделать, - это не обращать внимания на двух тайских истребителей, и два оставшиеся корабля продолжали лететь в направлении цели. Над ними Дарт Вейдер позволил себе немного расслабиться от удовольствия, настраивая свой автоматический пеленгатор цели. Корабль повстанцев продолжал лететь прямым, никуда не уклоняющимся, курсом, и Вейдер нажал на гашетку оружия.
Что-то проскрежетало по шлему Красного Лидера, и огонь начал пожирать приборы на пульте управления.
- Все бесполезно, - прокричал он в свой микрофон. - Я подбит! Я подбит!
И второй У-образный корабль взорвался, превратившись в шар испарившегося металла. Эта вторая потеря переполнила чашу терпения Красного-5. Он передвинул ручки управления, и его корабль начал медленно подниматься из ущелья. За ним неотступно следовал корабль имперцев.
- Синий Лидер, - произнес Красный-5, - прекращаю движение к цели из-за сильного огня. Тайские истребители обрушились на нас словно ниоткуда. Я не могу... ждать.
Позади него невидимый безжалостный враг нажал на гашетки орудия. Первые же молнии попали в цель как раз тогда, когда Попс набрал достаточную высоту и собрался лечь на обратный курс. Но он опоздал на несколько секунд. Один энерголуч пронзил правый двигатель, и газ внутри его взорвался. Не в силах противостоять этому, потерявший обе плоскости и управление У-образный корабль начал медленно падать, разваливаясь на куски на поверхность станции.
- У тебя все в порядке, Красный-5? - прозвучал обеспокоенный голос.
- Потерял Третьего... потерял Голландца, - медленно и устало ответил Попс. - Они садятся на хвост, а маневрировать в узком каньоне невозможно. Простите, теперь это уже ваша забота... Прощай, Дейв...
Это был последний рапорт ветерана.
Пытаясь не думать о смерти своего старого друга, Синий Лидер заставил свой голос зазвучать с уверенностью, которой он на самом деле не ощущал:
- Синие парни, говорит Синий Лидер. Встреча на отметке 6.1. Всем кораблям доложить.
Корабли начали поочередно докладывать, и Люк уже собрался подать бос, как на пульте его управления что-то предупреждающе загудело. Взгляд назад подтвердил предупреждение электроники, он заметил имперский истребитель, садящийся ему на хвост.
- Говорит Синий-5, - корабль Люка завилял, когда он попытался отделаться от преследователя. - У меня затруднения, но я скоро буду.
Он бросил свой корабль в отвесное пике в направлении поверхности станции, затем резко взмыл вверх, уходя от разрывов оборонительных орудий внизу. Но этот маневр позволил ему всего лишь чуть-чуть оторваться от преследователя. Через мгновение тайский истребитель вновь висел у него на хвосте.
- Вижу тебя, Люк, - успокаивающе прозвучал голос Биггса. - Подожди немного.
Люк посмотрел во все стороны, но его старого товарища нигде не было видно. Тем временем разрывы орудий от противника продолжали рваться в опасной близости от него.
- Черт побери, Биггс, где ты?
Что-то появилось сбоку почти рядом с ним. Оно было ярким и двигалось невероятно быстро. А затем Биггс выстрелил, оказавшись точно над ним. Застигнутый врасплох имперский истребитель развалился на части в тот момент, когда его пилот осознал, что же произошло.
Люк повернулся и помахал рукой, приветствуя товарища.
- Отличный маневр, Биггс, ты и меня надул.
- Я еще только начинаю, - резко произнес его друг, бросая корабль в сторону и уходя от огня внизу. Он появился в поле зрения Люка сбоку от его корабля и победно помахал крыльями. - Только выведи меня на цель.
На четвертой луне, рядом с безразличным ко всему Явином, Додонна закончил долгое совещание с некоторыми из своих главных помощников, а затем подошел к мощному передатчику.
- Синий Лидер, говорит База-1. Еще раз проверьте расчет вашей атаки перед тем, как начнете. Пусть ваши ведомые немного поотстанут и прикроют вас. Держите половину своей группы вне боя до следующего захода на цель.
- Понял, База-1, - послышался ответ. - Синий-10, Синий-12, следуйте за мной!
Два корабля вырвались из строя и пристроились по бокам командира эскадрильи. Удовлетворенный тем, что они построились соответствующим образом для атаки, он определил группу, которая должна была последовать за ним, в случае их неудачи.
- Синий-5, говорит Синий Лидер. Люк, возьми с собой Синего-2 и Синего-3. Останься здесь вне пределов досягаемости их огня и жди моет сигнала к началу атаки.
- Понял вас, Синий Лидер! - подтвердил получение приказа Люк, пытаясь хоть немного унять биение своего сердца. - Да будет с вами Сила! Биггс, Клин, выходим из боя.
Все три истребителя заняли оборонительную позицию высоко над морем огня, все еще бушевавшим между кораблями повстанцев по эскадрильям Желтых и Зеленых и наземной артиллерией имперцев.
Когда Синий Лидер начал приближаться к поверхности, стараясь как можно эффективнее уворачиваться от огня, горизонт перед ним перевернулся.
- Синий-10, Синий-12, оставайтесь сзади меня, пока мы не обнаружим истребители, потом прикройте меня.
Все три Х-образных корабля достигли поверхности, выровнялись, затем спустились в каньон. Его ведомые отставали все больше и больше, пока Синий Лидер не остался в кажущемся одиночестве, посреди огромной серой пропасти. Его не встретил огонь зенитной артиллерии, и он устремился к далекой цели. Тут что-то не так, - думал он про себя. Голос Синего-10 тоже звучал озабоченно.
- Вы уже должны были заметить цель.
- Я знаю. Здесь внизу невероятные помехи. Мне кажется, все мои приборы отказали. Тот ли это каньон?
Неожиданно рядом с ним начали мелькать тонкие полосы света. Это оборонительные орудия открыли огонь. Взрывающиеся совсем рядом молнии сотрясали корабль. В дальнем конце каньона, над металлической грядой вздымалась огромная башня, изрыгающая мощный поток энергии по направлению к приближающемуся кораблю повстанцев.
- С этой башней разделаться будет не так-то просто, - пробормотал мрачно Синий Лидер. - По моему приказу подойдите немного ближе.
Молнии все внезапно исчезли, и каньон погрузился в темноту.
- Вот оно! - сказал Синий Лидер, пытаясь обнаружить, с какой стороны к нему подкрадываются истребители противника.
- Внимание, наблюдайте, не появились ли истребители имперцев.
- Все локаторы ближнего и дальнего обзора пусты, - немедленно доложил Синий-10. - Слишком много помех. Синий-5, со своей позиции ты видишь их?
Внимание Люка переключилось на поверхность станции.
- Ничего не видно... Подождите! - перед ним промелькнули три быстрые перемещающиеся точки. - Вот они. Атакуют с 3.5.
Синий-10 посмотрел в указанном направлении. Солнце отразилось от стабилизаторов тайских истребителей, нырнувших вниз.
- Я вижу их?
- Мы именно в том каньоне, - крикнул Синий Лидер, когда его приборы слежения начали сильно гудеть. Он настроил свой прицел на цель, закрыв глаза светозащитным козырьком. - Я почти достиг цели! Готов к стрельбе... немного подожду. Задержите их еще на несколько секунд, отвлеките их.
Но Дарт Вейдер нахал на гашетку, камнем падая вниз.
- Сомкните строй, я возьму их на себя!
Синий-12, оба двигателя которого были разбиты, погиб первым. Незначительное отклонение от курса и его истребитель врезался в стену туннеля. Синий-10 затормозил, беспорядочно стреляя из пушек. Но ничего эффективного в темноте ущелья ему сделать не удалось.
- Я не смогу долго удерживать их! Лучше стреляй, пока можешь, Синий Лидер! Мы догоняем тебя!
Командир эскадрильи был полностью поглощен, пытаясь совместить два круга в перископе своего прицела.
- Мы почти у цели. Спокойнее, спокойнее!
Синий-10 оглянулся и истошно заорал:
- Они следуют прямо за мной!!!
Синий Лидер сам удивился своему спокойствию. Частично в этом был повинен его перископ, заставлявший его концентрировать все свое внимание только на двух крошечных абстрактных кружочках, и они помогали ему отрешиться от всей остальной враждебной Вселенной.
- Почти на месте... почти на месте, - шептал он. Затем два круга совпали, стали красными, и в его шлеме раздалось непрерывное жужжание. - Торпеды пошли, торпеды пошли!
Сразу же после него выпустил свои торпеды и Синий-10. Оба истребителя взмыли круто вверх, едва не задев стены каньона, когда несколько молний взорвались у них позади.
- Попали! Дело сделано! - истерически взвыл Синий-10.
Голос Синего Лидера был полон разочарования.
- Нет, не сделано. Они не попали внутрь. Они взорвались на поверхности рядом с шахтой.
Их погубило разочарование. Они забыли посмотреть назад. Три преследовавших их имперских истребителя вынырнули из угасающих вспышек торпед. Синий-10 пал от точного огня Вейдера, затем Вейдер слегка изменил курс и пристроился в хвост командира эскадры.
- Я веду последнего, - холодно объявил он, - а вы отправляйтесь назад.
Люк старался обнаружить нападавших среди раскаленных газов внизу, когда в динамиках зазвучал голос Синего Лидера:
- Синий-5, говорит Синий Лидер. Занимай исходную позицию, Люк. Начинай атаку. Пусть твое звено опустится как можно ниже. Выжидайте, пока не окажетесь возле самой цели. Будет нелегко.
- У вас все в порядке?
- Они настигли меня, но я уйду.
- Говорит Синий-5! Всем Синим! - приказал Люк. - Внимание! Мы начинаем!
Три корабля отделились от группы и ринулись вниз, в район каньона.
Тем временем Вейдер наконец поразил свою цель, лишь слегка полоснув по ней лучом, который тем не менее вызвал небольшой, но сильный взрыв в одном из двигателей. Робот Р2 пробрался назад к поврежденному крылу и попытался починить двигатель.
- Р2, отключи подачу топлива в правый двигатель номер один, - спокойно приказал Синий Лидер, отрешенно взирая на приборы и пытаясь совершить практически невозможное. - Держись крепче, сейчас может начаться несусветная тряска.
Люк видел, что Синий Лидер попал в беду.
- Мы прямо под вами, Синий Лидер, - сообщил он, - поверните на 0,5 и мы прикроем вас.
- Я потерял свой верхний правый двигатель, - донеслось в ответ.
- Мы снижаемся к вам.
- Нет... нет. Оставайтесь на месте и приготовьтесь к атаке на цель.
- У вас, правда, все в порядке?
- Кажется... Подождите минутку.
По меньшей мере через минуту летящий по спирали Х-образный корабль Синего Лидера врезался в поверхность станции.
Люк смотрел, как снизу под ним вырос огненный цветок. Он знал причину, вызвавшую его, и в полной мере ощутил впервые беспомощность в сложившейся ситуации.
- Мы только что потеряли Синего Лидера, - горестно произнес он, не особенно заботясь о том, что его слова будут переданы интеркомом.
На четвертом спутнике Явина Лея Органа поднялась с кресла и начала медленно ходить по помещению. Ее обычно безупречные ногти были обгрызены и покрыты заусенцами, что было единственным внешним свидетельством ее беспокойства. Выражение тревоги, отразившееся на ее лице, было немного слабее ее подлинных чувств. После сообщения о смерти Синего Лидера наблюдательный пункт был полон тревоги и беспокойства.
- Но мы потеряли уже многих! Как ребята сориентируются без Синего и Красного Лидеров?
Додонна собирался ответить, но замолчал, услышав голос из динамиков, сообщивший нечто важное.
- Держись ближе, Клин, - говорил Антиллу Люк где-то за тысячи километров от спутника. - Биггс, где ты?
- Иду следом за тобой.
Вскоре отозвался Клин:
- Все в порядке, босс, мы готовы.
Додонна взглянул на Лею. Он выглядел озабоченным.
Три Х-образных корабля летели сомкнутым строем высоко над поверхностью боевой станции. Люк посмотрел на показания своих приборов и с раздражением начал настраивать один из них, который, казалось, был неисправен.
У него в ушах раздался чей-то голос. Это был молодой голос старика, такой знакомый голос: спокойный, доверительный, вселяющий уверенность - голос, в который он так напряженно вслушивался на Татуине и внутри станции когда-то давным-давно, столетия назад.
- Доверься своим чувствам, Люк, - это было все, что сказал старик.
Люк постучал по своему шлему, сомневаясь, слышал ли он голос или нет. Проверять было некогда.
Стальной горизонт станции позади него опрокинулся.
- Клин, Биггс, входим в каньон, - сказал он своим ведомым. - Пойдем на предельной скорости. Возможно, нам удастся оторваться от истребителей противника.
- Мы пойдем следом за тобой на достаточном расстоянии, чтобы прикрыть тебя, - сообщил Биггс, - сможешь ли ты на такой скорости вовремя набрать выслугу?
- Ты шутишь? - весело ответил Люк, когда они начали пикировать к поверхности станции. - Все будет, как в Каньоне Нищих у нас дома.
- Я иду следом за тобой, босс, - сказал Клин, в первый раз подчеркнув слово "босс". - Пошли...
Развив чудовищную скорость, три легких истребителя летели над изрыгающей огонь поверхностью, взмывая вверх в самые последние мгновения. Люк летел так низко над поверхностью станции, что задел выступающую антенну и ее осколки брызнули в разные стороны. Они были мгновенно сожжены сеткой переплетающихся молний и взрывов фугасных снарядов, и их стало еще больше, когда они спустились в каньон.
- Мы, кажется, расстроили их, - засмеялся Биггс ликующим смехом, относясь к смертельной опасной сетке молний как к спектаклю, поставленному для тот, чтобы развлечь их.
- Отлично, - заметил Люк, удивленный великолепной видимостью впереди. - Мне все видно.
Но Клин, смотревший на свои экраны, не был так уверен.
- На моем локаторе видна башня, но я никак не могу рассмотреть устье шахты. Оно, должно быть, очень маленькое. Ты уверен, что компьютер сможет взять его на мушку?
- Лучше бы это было так, - проговорил Биггс.
Люк не высказывал своего мнения, он был занят стабилизацией курса, проложенного сквозь вихревые потоки, возникшие в результате взрывов молний. Затем, словно по команде, огонь оборонительных орудий прекратился. Люк посмотрел назад и вверх, высматривая предполагаемые тайские истребители, но ничего не увидел. Его рука уже тянулась к перископу прицела, но на секунду задержалась. Потом юноша решительно опустил прицел на глаза.
- Берите защиту на себя, - приказал от своим спутникам.
- А как насчет башни? - осведомился озабоченно Клин.
- Позаботьтесь об истребителях, - резко ответил Люк. - А я позабочусь о башне.
Они продолжали лететь вперед, с каждой секундой приближаясь к цели. Клин посмотрел вверх, и лицо его окаменело.
- Вот они - 0.3!
Вейдер манипулировал приборами сложения, когда один из его ведомых нарушил молчание атаки:
- Они приближаются слишком быстро и ни за что не успеют вовремя вылететь из каньона.
- Следи за ними, - приказал Вейдер.
- Они идут слишком быстро, чтобы запеленговать их местоположение, - уверенно ответил второй пилот.
Вейдер глянул на несколько экранов и обнаружил, что его приборы подтверждают оценку ведомых.
- Но им все равно придется притормозить, не долетая мой башни.
Люк рассматривал изображения в своем перископе.
- Мы почти у цели, - через несколько секунд кружки совместились. Палец Люка конвульсивно нажал на кнопку сброса торпед. - Торпеды пошли! Уходим!
Два мощных взрыва потрясли каньон; они произошли вдалеке от крошечного отверстия и не причинили никакого вреда. Три тайских истребителя нырнули в быстро рассеивающийся шар, настигая уходящий клин истребителей повстанцев.
- Возьмите их, - приказал Вейдер.
Люк и его спутники одновременно обнаружили погоню.
- Клин, Биггс, разлетаемся в стороны; это единственный способ оторваться от них.
Три корабля метнулись прочь от поверхности станции, затем резко устремились в разные стороны. Все три тайских истребителя развернулись, а затем начали преследовать Люка. Вейдер выстрелил по сумасшедше мечущемуся кораблю, промазал и нахмурился.
- Сила у него значительна. Странно. Я беру его на себя.
Люк устремился к поверхности станции, проскочив мелку оборонительными башнями, и запетлял среди выступающих причалов, но безуспешно. Один из оставшихся тайских истребителей продолжал следовать за ним. Молния резанула рядом с от крылом, едва не задев двигатель. Тем не менее двигатель задымился. Люк попытался скомпенсировать неисправность и сохранить контроль над кораблем. Все еще стараясь оторваться от своего настырного преследователя, он снова спустился в каньон.
- Мой корабль поврежден, - произнес он, - но не сильно. Р2, посмотри, что здесь можно сделать.
Маленький робот отключился от панели и отправился ремонтировать поврежденный двигатель. Молнии вспыхивали в опасной близости от него.
- Эй, держись крепче, - посоветовал Люк Р2, ведя корабль между выступающими башнями. Он резко кидал корабль из стороны в сторону, следуя по всем складкам ландшафта станции.
Огонь все еще был силен, и Люк неожиданно менял направление и скорость. Ряд лампочек на пульте медленно изменил свой цвет. Три жизненно важных прибора вышли из строя, потом снова начали функционировать.
- Кажется, ты справился, Р2, - с благодарностью произнес Люк. - Да, я думаю, что так. А теперь попытайся пустить двигатель снова, чтобы он работал в прежнем режиме.
Р2 бипнул в ответ. Люк быстро осмотрел пространство позади себя и вверху.
- Мне кажется, мы оторвались от истребителей. Синие, говорит Синий-5. У вас все чисто? - Он передвинул несколько рукояток, и истребитель выскользнул из каньона. Огонь зенитных орудий все еще беспокоил его.
- Я наверху и жду тебя, босс, - сообщил Клин, повиснув высоко над станцией. - Я не вижу тебя.
- Я подхожу, Синий-3. Ты чист, Биггс?
- У меня были затруднения, - ответил его друг, - но, кажется, я оторвался от преследователя.
- Проклятье! Что-то снова появилось на экране Биггса.
Повернувшись, он увидел тайский истребитель, что преследовал его уже на протяжении нескольких минут, а сейчас плотно сел ему на хвост. Он снова нырнул к поверхности станции.
- Нет, пока еще нет, - ответил Биггс, - держись, Люк, я скоро буду.
В наушниках прозвучал звонкий металлический голос:
- Держись, Р2, держись!
В штабе повстанцев, в храме, ЗПиО отвернулся от любопытных глаз, уставившихся на него. Когда Люк парил высоко над станцией, еще один Х-образный корабль приблизился к нему. Он узнал истребитель Клина и стал с тревогой ждать истребитель своего друга.
- Мы входим в каньон, Биггс. Присоединяйся к нам. Биггс, у тебя все в порядке?
Биггс не отзывался, и силуэт его истребителя нигде не был виден. - Клин, ты видишь его где-нибудь?
Под прозрачным фонарем кабины человек, летевший в корабле рядом, медленно покачал головой.
- Его нигде нет, - ответил Клин. - Подождем еще немного, он должен появиться.
Люк оглянулся, обеспокоенно глянул на приборы и принял решение.
- Мы не можем ждать, нам нужно начинать. Не думаю, что ему удастся выкрутиться.
- Эй, ребята, - требовательно спросил веселый голос - чего вы ждете?
Люк резко повернул направо, как раз вовремя, чтобы увидеть пролетевший мимо корабль Биггса.
- Никогда не хороните старого Биггса раньше времени, - прозвучал в динамике его голос, и фигура, одетая в скафандр, сидящая в кабине корабля, обернулась и помахала рукой.
В центральной рубке управления боевой станции офицер торопливо подбежал к человеку, рассматривающему большой экран. Офицер размахивал перед собой пачкой перфокарт.
- Сэр, мы проанализировали план их нападения. Существует определенная опасность. Не следует ли нам прекратить бой и подготовиться к уходу или эвакуации? Ваш корабль готов.
Губернатор Таркин устремил скептический взгляд на сжавшегося в страхе офицера.
- К эвакуации? - прогремел он. - В мгновение нашего триумфа?! Мы почти уничтожили последние остатки Союза, а вы призываете к эвакуации! Вы сильно переоцениваете существующую опасность. Убирайтесь вон!
Ошеломленный яростью губернатора, притихший офицер повернулся и покинул помещение.
- Мы входим в каньон, - объявил Люк, начав пикировать к поверхности станции. Клин и Биггс следовали за ним по пятам.
- Начнем, Люк, - слышанный им голос снова прозвучал в динамике. Он постучал себя по шлему и оглянулся. Говорящий стоял будто позади него. Но там никого не было, только мертвый металл и бессловесные приборы.
Озадаченный Люк снова обратил свое внимание на приборы управления.
Молнии все еще устремлялись к нему, безвредно скользя по обе стороны, в то время как поверхность боевой станции неумолимо приближалась. Но не оборонительный огонь был причиной дрожи Люка. Некоторые из важных приборов снова начинали барахлить.
Люк наклонился над интеркомом:
- Р2, эти стабилизаторы, должно быть, снова отсоединились. Попробуй, не сможешь ли ты снова подсоединить их... мне нужно надежное управление.
Не обращая внимания на вибрацию, на энерголучи и взрывы, озарявшие пространство вокруг него, маленький робот отправился устранять повреждение.
Усилившиеся взрывы продолжали сотрясать три корабля, которые вошли в каньон. Биггс и Клин отстали, чтобы прикрыть Люка, а тот поднял руку, чтобы опустить на лицо свой перископ. Его во второй раз охватило какое-то сомнение. Тем не менее рука медленно опустила перископ на глаза, как будто нервы в его теле боролись друг с другом. Как и ожидалось, энерголучи исчезли, словно по сигналу, и теперь Люк стремительно летел по туннелю без всяких помех.
- Ну, вот, опять одно и то же, - сказал Клин, заметив три падавших на них имперских истребителя.
Биггс и Клин начали маневрировать позади Люка, пытаясь отвлечь огонь от него и сбить с толку преследователей. Один из тайских истребителей произвел отвлекающий маневр, продолжая преследовать корабли повстанцев.
Люк стал напряженно всматриваться в прицел, но потом поднял руку и отодвинул прицел в сторону, словно загипнотизированный, уставившись на него. Затем он быстро надвинул от снова на лицо и посмотрел в прицельную планку, показывающую положение Х-образного корабля относительно устья шахты.
- Торопись, Люк! - крикнул Биггс, резко отвернув корабль в сторону и с трудом уходя от мощного энерголуча. - Они приближаются быстрее, чем в первый раз. Мы недолго сможем отвлекать их.
С нечеловеческой точностью Дарт Вейдер направил огонь своих орудий. В динамиках послышался отчаянный крик, резко переходящий в вой живого тела и металла, когда истребитель Биггса разлетелся на миллион пылающих осколков, дождем выпавших на дно каньона.
Клин услышал взрыв в своих наушниках и в ужасе оглянулся в поисках преследующих их истребителей противника.
- Мы потеряли Биггса, - прокричал он в свой микрофон.
Люк ответил не сразу. Глаза его слезились, и он сердито протирал их. Слезы мешали смотреть на экран перископа.
- Мы пара стреляющих звезд, Биггс, - хрипло прошептал он. - И ничто нас не остановит! - Корабль его слегка накренился от близкого разрыва, и он адресовал свои слова своему старшему напарнику, отчеканивая конец капот предложения.
- Подходи ближе, Клин, теперь бесполезно торчать сзади. Р2, постарайся дать больше энергии на задние дефлекторы.
Р2 свистнул, выполняя приказ, а Клин прибавил скорость и пошел рядом с Люком. Преследовавшие их тайские корабли тоже увеличили скорость.
- Я атакую головного, - сообщил Вейдер своим солдатам. - Займитесь другим.
Люк летел немного впереди Клина, слева от нет. Молнии преследователей заскользили совсем рядом. Парни, насколько это было возможно, попеременно пересекали курс друг друга, стараясь как можно эффективнее сбивать прицел.
Пока Клин возился со своими приборами, несколько ярких вспышек осветили приборную панель. Один из пультов взорвался, разбрызгивая расплавленный шлак. Клину чудом удалось сохранить управление кораблем.
- У меня серьезная неисправность, Люк. Я не могу больше сохранять скорость.
- Хорошо, Клин, уходи.
Клин пробормотал сокрушенно:
- Улетаю!
Вейдер, сосредоточив все свое внимание на единственном корабле, оставшимся перед ним, усилил огонь. Люк не видел убийственного взрыва, происшедшего поблизости от него. У него не было времени даже взглянуть на дымящийся цилиндр искореженного металла, стоящий рядом с ним. Рука маленького робота болталась безжизненно вдоль тела.
Все три тайских истребителя продолжали преследовать оставшийся корабль, мчавшийся по каньону подобно молнии. Оставались считанные секунды до того, как одна из молний настигнет его. Но теперь его преследовали только два имперца. Третий превратился в раскаленный шар, увеличивающийся в размерах. Этот шар врезался в стену каньона.
Второй ведомый Вейдера в панике оглянулся в поисках того, кто поразил его товарища. Те же искажающие поля, действовавшие на корабли повстанцев, теперь приводили в негодность и приборы на тайских истребителях. Только когда грузовой корабль полностью заслонил солнце впереди них, они обнаружили надвигающуюся опасность. Это был коррелианский грузовой корабль, намного больший по размерам, чем любой истребитель, и он пикировал прямо в каньон. Но тем не менее он двигался не совсем так, как грузовой корабль. Тот, кто пилотировал этот звездолет, должно быть, или сошел с ума, или был без сознания, - решил имперский ведомый. Обезумев от ужаса, он задергал рукоятки управления, пытаясь избежать предполагаемого столкновения. Грузовой корабль промчался прямо у него над головой, но, уходя от него, ведомый забрал слишком далеко в сторону.
Когда стабилизаторы летевших параллельным курсом тайских истребителей соприкоснулись, произошел небольшой взрыв. Бессмысленно крича в свой микрофон, ведомый метнулся к ближайшей стене каньона. Он так и не коснулся ее, так как его корабль вспыхнул желтым пламенем еще до касания металлической стены.
А другая машина, истребитель Дарта Вейдера, начала беспомощно кувыркаться. Несмотря на отчаянные попытки и рассерженные возгласы Черного Лорда, несмотря на манипуляции рукоятками, на приборах начали появляться данные, свидетельствующие о неисправностях в многочисленных приборах. Совершенно выйдя из-под контроля, крошечный кораблик, кувыркаясь, продолжал удаляться в противоположную сторону - в бесконечность открытого космоса.
Тот, кто управлял этим маневренным грузовым кораблем, не был без сознания, ни тем более сумасшедшим. Ну, возможно, только чуть-чуть. И тем не менее он совершенно четко все осознавал. Он взмыл высоко над каньоном и развернулся, чтобы прикрыть мчащегося Люка.
- Ты свободен, малыш, - сообщил Люку знакомый голос. - А теперь взорви эту штуку, чтобы мы все могли отправиться по домам.
Вслед за этим послышался поддерживающий его бодрый рык, который мог издавать только огромный вуки.
Люк взглянул вверх, сквозь фонарь кабины, и улыбнулся. Но его улыбка пропала, когда он вернулся к своему перископу. В голове у него раздалось тиканье...
- Люк, доверься мне, - требовало это тиканье, в третий раз тщательно выговаривая это слово. Он уставился в прицел. Устье прицела снова совместилось, как и раньше, когда он промахнулся. Он и на этот раз на секунду заколебался, потом отбросил щиток перископного прицела в сторону.
Закрыв глаза, он что-то бормотал вполголоса, как бы разговаривая с кем-то невидимым. С уверенностью слепого в знакомой обстановке Люк провел пальцем по нескольким рукояткам, пегом дотронулся до одной из них. Вскоре из динамиков послышался обеспокоенный голос:
- База-1, Синему-5! Ваш автоприцел отключен. В чем дело?
- Ни в чем, - еле слышно ответил Люк, - ни в чем!
Он моргнул и протер глаза. Спокойно оглядевшись, он увидел, что уже вылетел из каньона и направлялся в открытый космос. Выглянув наружу, он увидел знакомые обводы корабля Хана Соло, летевшего вслед за ним. Посмотрев на пульт управления, он удивился, когда понял, что выпустил оставшиеся торпеды, хотя не мог вспомнить, что он дотрагивался до кнопки пуска. Тем не менее он, должно быть, дотронулся.
Динамик в кабине торжествующе вопил:
- Ты попал! Ты попал!!! - снова и снова повторял Клин. - Я думаю, они вошли внутрь и попали куда надо.
- Отличный выстрел, малыш, - сказал ему комплимент Хан, вынужденный напрячь голос, чтобы заглушить ликующие завывания Чубакки. Отдаленный грохот потряс корабль Люка. Это было словно предзнаменование ожидавшего его успеха. Он, должно быть, попал торпедами куда нужно. К нему постепенно возвращалось спокойствие.
- Я рад, что ты был при этом и присутствовал при этом. А теперь давай увеличим расстояние между нами и этой штукой до того, как она разлетится на куски.
- Надеюсь, Клин был прав.
Несколько Х- и Y-образных кораблей и один потрепанного вида грузовик метнулись прочь от боевой станции, устремившись к далекому диску Явина.
Маленькие вспышки позади них означали то место, где находилась станция. Неожиданно на ее месте в небе появилось нечто более яркое, чем светящийся газовый гигант, ярче, чем далекое солнце. На несколько мгновений вечная ночь сменилась ослепительным днем. Никто не осмеливался посмотреть прямо на это ослепительное солнце. Даже многочисленные, высоко поднятые защитные щитки не могли существенно ослабить эту ярчайшую вспышку света.

Предыдущая страница 11 Следующая страница


Эпизод IV: Новая Надежда 12

Пространство вокруг наполнилось триллионами мельчайших металлических осколков, с огромной скоростью пролетавших мимо удирающих кораблей. Силы высвободившегося взрыва были равны энергии небольшого солнца. Раздробленные останки боевой станции еще несколько дней будут уничтожать сами себя, являясь на это сравнительно небольшое время самой впечатляющей феерией в этом уголке космоса, самым грандиозным надгробием.

Глава 13

Радостно приветствовавшая толпа техников, механиков и других обитателей штаба собралась вокруг них, вокруг каждого истребителя, совершившего посадку и отбуксированного в ангар храма. Некоторые из оставшихся в живых пилотов покинули свои машины, чтобы приветствовать Люка.
Группа людей по другую сторону истребителя Люка была немного меньше и сдержаннее. Она состояла из нескольких техников и высокого человекоподобного робота, который озабоченно наблюдал, как люди забирались в обожженный истребитель и вытаскивали из его кормы сильно обгоревший металлический остов.
- О, нет, Р2! - упрямо повторял ЗПиО, став на колени рядом с опаленным роботом. - Ты слышишь меня? Скажи что-нибудь. - Его немигающий взгляд обратился на одного из техников. - Вы ведь можете восстановить его, не так ли?
- Мы сделаем все возможное, - один из техников осмотрел робота, дотронувшись до нескольких болтающихся блоков. - Ему очень здорово досталось.
- Вы должны отремонтировать его! Сэр, если какие-либо мои цепи могут пригодиться, я с радостью отдам их...
Техник и робот медленно удалились, не замечая радостного шума и торжества вокруг. Между роботами и людьми, которые ремонтировали их, существовали особые отношения.
Каждый усваивал частицу другого, и иногда разграничение между человеком и машиной было менее четким, чем это допустимо.
В центре этот ликования были три человека, соревнующиеся в том, кто из них больше преуспеет в восхвалении двух других. Когда же дело дошло до поздравительного похлопывания но спине, Чубакка победил с большим преимуществом. Все засмеялись над смущенным вуки после того, как он едва не раздавил Люка, с огромным энтузиазмом приветствуя юношу.
- Я знал, что вы вернетесь! - воскликнул Люк. - Я хорошо знал это! От меня не осталось ничего, кроме пыли, если бы ты не появился так неожиданно, Хан!
Удовлетворенная самоуверенность Соло никуда не исчезла.
- Ну, не могу же я позволить деревенскому парню одному напасть на эту станцию. Кроме того, я уже начинаю понимать, что могло случиться, и у меня появилось кое-какое нехорошее предчувствие, Люк. Предчувствие, что оставил тебя одною завоевывать славу и получить за это вознаграждение.
Пока они разговаривали так, смеясь, одетая в развевающиеся одежды девушка бросилась к Люку совсем не так, как это подобает Сенатору.
- Люк! Ты молодец, Люк! - кричала Лея. Она упала в его объятия и обняла его, а он закружил ее в воздухе.
Затем она подошла к Соло и повторила этот ритуал. Как и можно было предполагать, коррелианец не был особенно смущен.
Вдруг ужаснувшись восхвалений толпы, Люк отвернулся. Он с одобрением посмотрел на свой усталый истребитель, затем взгляд его устремился вверх, в потолок, высоко над его головой. На секунду ему показалось, что он услышал что-то похожее на вздох удовлетворения, расслабления мышц, к которому в минуты отдыха прибегал старик Кеноби. Конечно, это мог быть только порыв зрячего ветра, что налетал из джунглей этой планетки, но тем не менее Люк улыбнулся тому, что, как он думал, увидел там наверху.
В этом огромном храме было множество комнат, которые техники Союза оборудовали всевозможными удобствами. Но тем не менее, несмотря на все переоборудование, в развалинах древнего тронною зала храма было что-то слишком чистое и классически прекрасное, чтобы его могли изменить руки техников. Они оставили здесь все, как и было раньше, за исключением того; что очистили зал от засилья растительности джунглей и разного хлама, скопившегося здесь за тысячелетия прозябания в безвестности.
В первый раз за многие тысячелетия это просторное помещение было заполнено до отказа.
На каменном полу стояли сотни пришедших сюда восставших и перешедших на их сторону солдат и техников, которые собрались здесь в последний раз перед тем, как разлететься по новым местам своих назначений вдали от их родины.
И в первый раз сомкнутые ряда начищенных кирас и блестящих мундиров собрались вместе. Мощь Союза была впечатляющей.
Знамена многих миров и систем, оказавших помощь восстанию, колыхались под порывами слабого ветра, возникавшего здесь, в здании храма. В дальнем конце длинного, широкого коридора стояла Лея Органа, одетая в специальную длинную белую мантию с застежками из халцедона - признак ее высокого положения.
В другом конце длинного коридора показалось несколько человек. Один из них - огромное мохнатое чудовище, попытался было броситься в подходящее укрытие, но сопровождавший его молодой человек уговорил его пойти вперед по широкому коридору. Люку, Хану, Чубакке и ЗПиО понадобилось несколько минут, чтобы дойти до другого конца этот длинного коридора.
Они остановились прямо перед Леей, среди других, сидевших рядом с ней, сановников. Люк узнал генерала Додонну. Последовала долгая пауза, потом сверкающий, отполированный до зеркального блеска, малыш Р2 присоединился к маленькой группе, встав рядом с проникшимся благоговейным страхом ЗПиО.
Чубакка нервно переминался с ноги на ногу, всем своим видом показывая, что ему не по себе и что он жалеет о том, что оказался здесь. Когда Лея встала и вышла вперед, Соло успокоил его. И в то же мгновение знамена качнулись в унисон, и все собравшиеся в храме повернулись лицом к возвышению.
Лея надела что-то тяжелое и золотое сначала на шею Соло, затем Чубакки - она была вынуждена встать на цыпочки, чтобы сделать это, и наконец, на шею Люка. Затем она махнула рукой толпе, и порядок и дисциплина сразу же были нарушены. Всем присутствующим мужчинам, женщинам и роботам позволено было дать выход своим чувствам.
Стоя в непрерывном потоке возгласов, приветствий и поздравлений, Люк обнаружил, что он не думает ни о своем возможном блестящем будущем в Союзе, ни о возможности захватывающих путешествий и приключений вместе с Ханом Соло и Чубаккой. Вместо этого, вопреки всему тому, что предсказывал Соло, он обнаружил, что все его внимание было поглощено стоящей рядом принцессой. Она заметила его отнюдь не смущенный взгляд, но на этот раз лишь ободряюще улыбнулась.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 12)


Алан Дин Фостер

Эпизод IV: Новая Надежда

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin