Дональд Глют - Эпизод V: Империя наносит ответный удар

1 Дональд Глют

Глава 1

- Вот это действительно можно назвать холодом! - Впервые с тех пор, как несколькими часами раньше Люк Скайуокер покинул повстанческую базу, его голос нарушил тишину. Под ним был тоон-тоон - единственное живое существо, насколько видел глаз. Он чувствовал усталость и одиночество, и звуки собственного голоса показались ему незнакомыми.
Люк, как и его товарищи по Союзу Восстания, изучал белые пустыни Хота и собирал информацию о своем новом доме. Все они возвращались на базу со смешанным чувством облегчения и одиночества. Ничто не противоречило сведениям, что на этой холодной планете не существует разумных форм жизни. Все, что видел в своих одиночных экспедициях Люк - бесплодные белые равнины и синеватые горы, которые, казалось, растворялись в дымке дальних горизонтов.
Люк улыбнулся под платком, повязанным как маска и защищавшим его от ледяных ветров Хота. Внимательно разглядывая сквозь очки ледяные пустыни, он натянул поглубже отороченную мехом шапку.
Уголок рта пополз вверх, когда он вспомнил о попытках обнаружить официальных исследователей на службе имперского правительства. "В Галактике затеряны поколения колонистов, которых мало заботят дела Империи или ее противника, Союза Восстания, - думал он. - Но поселенец должен спятить, чтобы заявить требования на Хот. Эта планета не нужна никому, кроме нас".
Чуть больше месяца прошло с тех пор, как Союз Восстания основал на ледяной планете аванпост. Люк был хорошо известен на базе, и хотя он едва достиг двадцатитрехлетнего возраста, воины-повстанцы обращались к нему не иначе как "командир Скайуокер". Титул доставлял ему некоторое удовольствие, но и неудобства. Однако он всегда был к месту, когда приходилось командовать наемниками. Многое повидал Люк, и сам он сильно изменился. Он с трудом верил, что всего лишь три года назад он был наивным фермерским пареньком у себя на родине на Татуине.
Юный командир пришпорил тоон-тоон.
- Пошли, девочка, - проворчал он.
Тело снежной ящерицы защищал от холода толстый мех. Она скакала на задних мускулистых ногах, трехпалые стопы, заканчивающиеся кривыми когтями, выбрасывали вверх большие снежные комья. Голова ее, похожая на голову ламы, вытягивалась вперед, а змеевидный хвост свивался кольцами, когда зверь сбегал по ледяному склону. Рогатая голова поворачивалась из стороны в сторону от ветра, студившего косматую морду.
Люк мечтал о том часе, когда его экспедиция завершится. Он слишком быстро замерз - не могла помочь даже казенная одежда, сильно утепленная. Но он помнил, что сам сделал выбор, он вызвался поехать по ледяным полям в поисках чужой жизни. Он задрожал, поглядев на длинную тень, которую он вместе со зверем оставлял на снегу. "Ветер поднимается, - подумал он, - и эти пронизывающие ветры после наступления ночи принесут с собой невероятную стужу". Он испытывал соблазнительное желание вернуться на базу намного раньше, но он понимал, как важно знать, что они одни на Хоте.
Тоон-тоон быстро свернула направо, почти выведя Люка из равновесия. Он все еще не привык ездить на этих непредсказуемых животных. "Не обижайся, - пробормотал про себя Люк, - но я чувствовал бы себя гораздо увереннее в кабине моего надежного лэндспидера". Но в данном случае тоон-тоон, несмотря на все неудобства, представляла собой наилучший вид транспорта, пригодный на Хоте.
Когда зверь добрался до вершины следующего ледяного склона, Люк придержал его. Он снял темные защитные очки и несколько секунд щурился, ожидая, когда глаза привыкнут к слепящему сиянию снегов.
Неожиданно его внимание привлек появившийся в небе объект - он промчался по небу, оставляя за собой дымный шлейф, который медленно таял по мере того, как объект погружался в туман горизонта. Поняв, что это означает, он почувствовал холод, который мог бы соперничать с холодом атмосферы Хота. То, что он видел, было, видимо, сделано руками человека и, может быть, даже выпущено Империей. Юный командир, не отрывая глаз от электробинокуляра, проследил за горящим объектом до тех пор, пока тот не рухнул на белую землю и не исчез во вспышке взрыва.
При взрыве тоон-тоон вздрогнула. Пугливое ворчание вырвалось из ее глотки, и она стала нервно царапать когтями снег. Люк потрепал голову животного, стараясь успокоить его. Было трудно вслушиваться сквозь шум ветра.
Полегче, девочка, это всего лишь метеорит! - крикнул он. Животное притихло, и Люк поднес к губам коммуникатор. - Эхо Три вызывает Эхо Семь. Хан, старина, ты меня разбираешь?
В приемнике затрещала статика. Затем сквозь помехи пробился знакомый голос:
- Это ты, малыш? Что у тебя?
Голос был немного взрослее и немного резче, чем голос Люка. Люку с четкостью вспомнилась первая встреча с коррелианцем, космическим контрабандистом, в той темной, набитой чужаками кантине, в космопорту на Татуине. А сейчас эго был единственный друг Люка, кто не состоял официальным членом повстанческого Союза.
- Я закончил свой круг и не нашел никаких признаков жизни, - произнес Люк, теснее прижимая к губам микрофон.
- На этом куске льда жизни не хватит, чтобы набить космический крейсер, - ответил Хан, стараясь перекричать рев ветра. - Я оставил дежурные маркеры. Теперь возвращаюсь на базу.
- Скоро увидимся, - ответил Люк. Он все еще следил за вьющейся колонной темного дыма, что поднимался от темного пятна впереди. - Тут неподалеку только что упал метеорит, и я хочу поглядеть. Я не задержусь.
Отключив коммуникатор, Люк вновь обратил внимание на тоон-тоон. Рептилия шла рысью, перенося вес с ноги на ногу. Она испускала глубокий рев, что должно было означать страх.
- Хей, девочка! - сказал он, потрепав ее по голове. - В чем дело, учуяла что-нибудь? Там нет ничего.
Но Люк и сам уже начал испытывать беспокойство - впервые с тех пор, как покинул скрытую базу повстанцев. Если он что-нибудь знал о снежных ящерицах, так прежде всего то, что у них очень тонкие чувства. Без сомнения, животное пыталось предупредить Люка о чем-то, об опасности - которая была рядом.
Не медля ни секунды, Люк снял с пояса маленький предмет и включил его миниатюрное управление. Прибор был достаточно чувствителен, чтобы улавливать даже слабые проявления жизни - это был детектор температуры тела и внутренней жизнедеятельности. Но как только Люк начал сканирование, он понял, что уже нет времени - или необходимости - продолжать.
Над ним нависла тень, возвышающаяся над его головой на добрых полтора метра. Люк обернулся и ему показалось, что ожила сама земля. Огромная глыба, покрытая мехом белого цвета, прекрасно скрывавшего ее в сугробах, бросилась на него.
Ручной бластер Люка не покинул кобуры. Огромный гость твердо и плоско ударил Люка по лицу и сбросил в снег со спины тоон-тоон.
Небытие пришло быстро, так быстро, что Люк не слышал жалобных воплей тоон-тоон, наступившей внезапно тишины, не услышал треска ломаемой шеи... И не почувствовал, что великан схватил его за лодыжку и потащил, как безжизненную куклу но заснеженной равнине.
Черный дым все еще поднимался со склона, из воронки, оставленной упавшим с неба предметом. Но облако дыма стало прозрачней, и темные пятна разносились над равнинами ледяными ветрами Хота.
В кратере что-то зашевелилось.
Вначале был лишь звук, ноющий металлический звук, меняющийся по интенсивности - он словно боролся с воем ветра.
Затем начал двигаться предмет - некий предмет, блестевший в ярком свете дня, медленно поднимаясь со дна кратера.
Предмет казался представителем одной из форм иной органической жизни - жуткая, как череп, с многочисленными выпуклостями голова, темные линзы глаз, похожие на волдыри, равнодушно глядящие поверх холодных диких равнин. Но когда эта вещь возвысилась над кратером, стало ясно, что это машина, обладающая большим цилиндрическим телом, соединенным с головой, и оборудованная камерами, сенсорами и металлическими придатками, некоторые из которых оканчивались хватательными клешнями.
Машина перебралась через кромку кратера и простерла в разные стороны манипуляторы. Затем из механического мозга поступил сигнал, и машина поплыла по ледяной равнине.
Темный разведывательный робот вскоре исчез за дальним горизонтом.
Другой наездник, закутанный в зимнюю одежду, ехал рысью верхом на пятнистой зеленой тоон-тоон по холмам Хота, держа курс на базу.
Глаза человека, похожие на холодные металлические острия, равнодушно глядели на тускло-черные купола, на орудийные башни и колоссальные силовые установки - единственные признаки цивилизованной жизни на этой планете. Хан Соло заставил снежную ящерицу замедлить бег и, правя уздечкой, подвел ее ко входу в огромную ледяную пещеру.
Хан оказался в относительном тепле огромного комплекса пещер, обогреваемых отопительными установками, которые, в свою очередь, питали энергией установленные снаружи огромные генераторы. Эта подземная база была сочетанием естественной ледяной полости и переплетения ломаных белых туннелей, выжженных в ледяной горе повстанческими лазерами. Коррелианцу приходилось бывать и в более заброшенных норах галактики, но сейчас он не мог вспомнить местонахождения ни одной из них.
Он расседлал тоон-тоон, затем оглянулся, чтобы посмотреть, что творится в этой гигантской пещере.
Куда ни глянь, везде с чем-то возятся, что-то монтируют или ремонтируют. Повстанцы в серой униформе разгружают припасы и подгоняют снаряжение. Были здесь и роботы, в основном Д2 - они ходили или катились по ледяным коридорам, эффективно выполняя свою работу.
Хан начал беспокоиться, не слишком ли он размяк с годами. Прежде всего он не испытывал личной заинтересованности или приверженности этому повстанческому предприятию. Его вступление в конфликт между Империей и Союзом началось с обычной сделки, когда потребовались услуги его корабля, "Тысячелетнего Сокола". Работа казалась тогда достаточно простой - переправить старика Бена Кенноби плюс юного Люка и двух роботов в систему Альдебарана; откуда было знать тогда Хану, что ему придется спасать принцессу с самой страшной боевой имперской станции, Звезды Смерти.
Принцесса Лея Органа...
Чем больше думал о ней Соло, тем ясней ему становилось, что забот, которые он взвалил на себя, польстившись на деньги Бена Кенноби, более чем достаточно. Поначалу он хотел забрать свою плату и улететь, чтобы рассчитаться со старыми долгами, висевшими над головой, подобно готовому упасть метеориту. У него не было желания становиться героем.
И все же что-то удерживало его, заставив присоединиться к Люку и его психованным приятелям-повстанцам, когда они предприняли ставшую ныне легендарной космическую атаку на Звезду Смерти. Что-то... Что именно, сейчас он уже не мог решить.
Сейчас, когда Звезда Смерти давно уже была уничтожена, Хан все еще оставался с Союзом, оказывая помощь при создании базы на Хоте, быть может, самой суровой планете в Галактике. Но все это вот-вот должно было измениться, говорил он себе. Насколько он понимал, Хан Соло и повстанцы вот-вот должны разминуться.
Он быстро прошел по подземному ангару, где стояло несколько кораблей, обслуживаемых людьми в сером и их помощниками, роботами разных назначений. Беспокойство Хана вызывал грузовой корабль в форме блюдца, стоявший на вновь оборудованном основании. С тех пор, как Хан попал на крючок Скайуокера и Кенноби, на этом корабле, самом большом в ангаре, пришлось выправить не одну вмятину. Хотя "Тысячелетний Сокол" славился не внешним видом, а скоростью: этот грузовоз по-прежнему считался быстрейшим кораблем, созданным когда-либо Касселем, способным догнать и перегнать имперский истребитель.
Большей частью успеха "Сокол" был обязан управлению, ныне переданному в мохнатые лапы двухметровой горы коричневой шерсти с лицом, которое в этот миг было скрыто под сварочной маской.
Чубакка, огромный вуки, пилот Хана Соло, ремонтировал центральный подъемник "Тысячелетнего Сокола", когда он заметил приближение Соло. Вуки прекратил работу и поднял щиток, открыв мохнатую физиономию. Из зубастой пасти вырвалось рычание, которое во Вселенной могли перевести немногие существа, не принадлежащие к вуки.
Хан Соло был одним из этих немногих.
- Холодно - не то слово, Чуби, - заметил коррелианец. - Всем этим пряткам, всей этой дрожи я предпочел бы хорошую ежедневную драку. - Он заметил дымок, поднимавшийся от свежеприваренной секции. - Как дела с этими приемниками?
Чубакка ответил типичным ворчанием вуки.
- Ну и хорошо, - сказал Хан, полностью одобрив желание друга убраться в космос, на любую другую планету - подальше от Хота. - Пойду доложу. Потом присоединюсь к тебе. Как только эти подъемники будут налажены, мы отчалим.
Вуки пролаял (что означало довольное хихиканье) в ответ и, когда Хан отправился дальше в глубь ледяной пещеры, вернулся к работе.
Командный центр жил жизнью электронного оборудования и мониторов, направленных в ледяной потолок. Как и в ангаре, здесь было полно повстанцев-контролеров, военных ремонтников и роботов всех моделей и размеров. Все они выполняли работу по оборудованию в пещере действующей базы, которая должна была заменить базу на Явине.
Человек, к которому подошел Хан Соло, находился у большой консоли и внимательно глядел на экран компьютера, вспыхивающий яркими цветными символами. Когда к нему приблизился Хан, генерал Риикэн выпрямился во весь свой немалый рост.
- Генерал, здесь нет ни единого признака жизни, - доложил Хан, - по всему периметру установлены маркеры, так что вам станет известно, если кто-нибудь появится, кому до вас есть дело.
Как обычно, генерал Риикэн не улыбнулся болтовне Хана Соло. Но он был доволен, что молодой человек неофициально принимает участие в Восстании. Соло производил на Риикэна такое впечатление, что тот часто подумывал, не предоставить ли ему полномочия заслуженного офицера.
- Командир Скайуокер еще не докладывал? - спросил генерал.
- Он отправился посмотреть метеорит, который упал рядом с ним, - ответил Хан. - Скоро он вернется.
Генерал быстро взглянул на установленный недавно экран радара, изучая загорающиеся изображения.
- Учитывая метеоритную активность в этой системе, будет нелегко, пожалуй, обнаружить приближающиеся корабли.
- Генерал, я... - Хан замялся, - я думаю, мне пришла пора двигаться.
Внимание Соло привлекла приближающаяся фигура. Ее походка в равной степени была грациозной и целеустремленной, а юным женственным чертам, казалось, чем-то не соответствовала белая военная форма. Даже отсюда Хан Соло видел, что принцесса Лея огорчена.
- Ты хорош в драке, - сказал генерал и добавил, - мне бы очень не хотелось терять тебя.
- Благодарю, генерал. Но за мою голову назначена цена. Если я не расплачусь с Джаббой Хаттом, я мертвец.
- Да, трудно жить, когда над тобой висит угроза смерти, - вновь заговорил офицер, когда Хан повернулся к принцессе Лее. Соло не был сентиментален, но отдавал себе отчет, что в эту минуту его переполняют странные чувства.
- Я догадываюсь, в чем дело, Ваше Высочество, - он замолчал, не зная, какой реакции ожидать от принцессы.
- Ты прав, - холодно ответила принцесса. Ее неожиданная надменность выросла в тихий гнев.
Хан покачал головой. Когда-то давно он сказал себе, что самки-млекопитающие, рептилии или представительницы других биологических классов, пусть даже еще не открытых, - лежат за пределами его понимания. Лучше оставить их в покое вместе с их загадочностью, говорил он себе.
Но недавно ему все же стало казаться, что во всем космосе есть, по крайней мере, одна женщина, которую он начал понимать. Оказывается, он ошибался.
- Да, ладно... - сказал Хан, - не трать на меня свои нежности.
Резко повернувшись к ней спиной, он вышел в тихий коридор, отходящий от командного центра. Он направился в ангарный отсек, где его ждал великан вуки и контрабандистский грузовик, две реальности. Он не собирался прохлаждаться здесь.
- Хан! - Лея догнала его. Дыхание ее было слегка неровным.
Он остановился и холодно обернулся к ней.
- Да, Ваше Высочество?
- Я думала, ты решишь остаться.
Казалось, в голосе Леи было настоящее огорчение, но Хан не был уверен.
- Наемный охотник, которого мы повстречали на Орд Мантеллее, заставил меня передумать.
- Люк знает? - спросила она.
- Узнает, когда вернется, - ответил Хан.
Глаза принцессы Леи сузились, когда она смерила его взглядом, значение которого он знал хорошо. В течение секунды Хану казалось, что он - льдинка на поверхности планеты.
- Не глядите на меня так, - сказал он сердито. - Каждый день все больше охотников выходят искать меня. Я хочу выплатить Джаббе, пока он не послал убийц-гонцов или бог знает кого еще. Надо снять награду за мою голову, пока у меня вообще осталась голова.
Слова эти явно подействовали на Лею, и Хан мог видеть, что она огорчена за него, а может быть, чувствует что-нибудь еще.
- Но ты нужен нам, - сказала она.
- Нам? - спросил он.
- Да.
- А как насчет вас? - Хан постарался выделить последнее слово, но, пожалуй, и сам не знал, почему. Может быть, что-то подобное он хотел сказать раньше, но не хватало смелости. Нет, мысленно поправился он, глупости - выразить чувства. А сейчас все вот-вот должно было кончиться, и он был готов ко всему, что бы она ни сказала.
- Мне? - сказала она пустым голосом. - Не понимаю, что ты имеешь в виду.
Хан недоверчиво покачал головой.
- Да, вероятно, не понимаете.
- А что именно я должна понимать? - в голосе ее опять поднялся гнев, быть может, потому, подумал Хан, что она наконец, начала понимать.
- Вы хотите, чтобы я остался, - улыбнулся Хан, - потому что испытываете ко мне кое-какие чувства.
Вновь принцесса смягчилась.
- О, да, ты нам очень помог, - сказала она, помолчав, прежде чем продолжить, - ты природный лидер.
Но Хан не дал ей договорить, оборвав на полуслове:
- Нет, Ваше Высочество, это не так.
Внезапно Лея уставилась Хану прямо в лицо, и в глазах ее было на этот раз полное понимание.
Она засмеялась.
- Ну, у тебя и воображение!
- У меня? Мне кажется, вы боитесь, что я покину вас, даже не... - взгляд Хана опустился на ее губы, - поцеловав.
Она засмеялась еще жестче.
- Скорее я поцелую вуки.
- Это я улажу, - он придвинулся к ней ближе. Даже здесь, в холодном сиянии ледяной камеры казалось, что она светится. - Поверьте мне, вам пойдет на пользу хороший поцелуй. Вы так привыкли командовать,что забыли, что значит быть женщиной. Если вы расслабитесь на секунду, я бы вам помог. Но сейчас слишком поздно, милая. Ваша счастливая возможность уже улетела.
- Думаю, я переживу, - с видимым раздражением ответила она.
- Желаю удачи.
- Вас даже не интересует...
Он знал, что она хочет сказать, и не дал ей закончить.
- Увольте, пожалуйста. Не говорите мне опять о Восстании. Это ваша забота, не моя. Вы холодны, как эта планета.
- А ты, выходит, хотел бы предложить тепло?
- Конечно, если бы мне было интересно. Но не думаю, что это было бы весело, - сказав это, Хан отошел и смерил ее холодным, оценивающим взглядом. - Мы еще встретимся, - сказал он. - Может быть, потом, когда вы немного отогреетесь.
Выражение ее лица вновь изменилось. Хан видел убийц с более добрыми глазами.
- У тебя манеры банта, - буркнула она, - но не такого высокого пошиба. Лети себе на здоровье, сорвиголова, - принцесса Лея повернулась и торопливо ушла по коридору.

Глава 2

Температура на поверхности Хота упала. Но, несмотря на леденящий воздух, имперский разведывательный робот продолжал лениво плыть над заснеженными равнинами и холмами, а его простертые во все направления сенсоры искали проявления жизни.
Неожиданно сработали тепловые сенсоры робота. По соседству находился источник тепла, а тепло - надежный признак жизни. Голова повернулась на оси, чувствительные глаза-волдыри определили направление к источнику. Разведывательный робот автоматически увеличил скорость и с максимальной быстротой помчался по ледяным полям.
Лишь приблизившись к сугробу, размерами превышающему самого робота, насекомоподобная машина замедлила ход.
Сканеры робота замерили величину сугроба - приблизительно пять футов в высоту и двадцать в длину. Но размеры сугроба имели второстепенное значение. Что было удивительно (если только можно удивить машину-наблюдателя), так это идущий из-под снега мощный тепловой поток. Существо под этим снежным холмом, надо думать, было надежно защищено от холода.
Из одного из придатков робота вырвался бело-голубой луч и вонзился в сугроб, разбрасывая в стороны хлопья блестящего снега.
Сугроб задрожал, потом заворочался. Что бы ни находилось под ним, его сильно рассердил пробный луч лазера. Снег полетел в разные стороны внушительными хлопьями, и в белой массе показались два глаза.
Огромные желтые глаза двумя огненными точками глядели на металлическое создание, которое все еще продолжало выпускать лучи, причиняющие боль. Глаза пылали первобытной ненавистью к пришельцу, нарушившему сон зверя.
Сугроб вновь затрясся, и послышался рев, чуть не разрушивший слуховые сенсоры робота. Он отскочил назад на несколько метров, увеличив пространство между собой и существом. Роботу никогда прежде не приходилось сталкиваться с Ледовым Существом Вампой, но его компьютер посоветовал не тратить на зверя много времени.
По внутренней системе связи поступила команда увеличить мощность лазерного луча. Менее чем через секунду луч бил с максимальной интенсивностью. Машина нацелила лазер на существо, окутав его облаком пламени и дыма. Несколько секунд спустя уцелевшие клочья Вампы были подхвачены и унесены ледяными ветрами.
Дым рассеялся, не оставив (если не считать глубокой вмятины в снегу) ни единого следа Ледового Существа. Но незадолго до этого факт существования зверя был зарегистрирован в недрах робота, уже продолжавшего миссию, на которую он был запрограммирован.
Рев другого Ледового Существа Вампы привел в себя вконец избитого молодого командира повстанцев.
Голова Люка кружилась, болела, едва не разрывалась на части. Благодаря болезненному усилию ему удалось привести зрение в фокус, и он понял, что находится в ледяной трещине - неровные края отражали меркнущий свет сумерек.
Неожиданно он понял, что висел вниз головой, не доставая дна кончиками пальцев сантиметров на тридцать. Лодыжки занемели. Изогнув шею, он увидел, что ноги его вмерзли в лед, свисавший с карниза, который, подобно сталактитам, намерз на ноги. Он чувствовал на лице застывшую маску спекшейся крови, в том месте, куда столь яростно ударило его Ледовое Существо Вампа.
Вновь услышал Люк звериные крики, на этот раз громче - узкий проход во льду усиливал крик. Рев был оглушителен. Люк подумал, что убьет его прежде: холод или когти и клыки обитателей трещины?
- Надо освободиться, - думал он. - Освободиться ото льда.
Силы еще не вернулись к нему, но, изогнувшись, он с большим трудом смог дотянуться до ледяных оков. Но Люк был слишком слаб и оказался не в силах разбить лед - пол опять рванулся ему навстречу, и он снова повис вниз головой.
- Расслабиться, - сказал он себе, - расслабиться...
Ледяные стены усиливали вопли приближающегося существа. Ноги зверя с хрустом ступали по мерзлой земле, и каждый шаг слышался все ближе. Близился конец - скоро косматый белый ужас вернется и согреет замерзшего юною воина во мраке своей утробы.
Глаза Люка быстро обежали трещину и остановились на связке приборов, которые он обычно брал с собой в экспедицию. Сейчас они лежали на полу бесполезной грудой. Снаряжение находилось от него в недосягаемом метре, и в этой связке было то, что полностью завладело его вниманием - прочная рукоять с двумя маленькими кнопками, увенчанная диском. Предмет когда-то принадлежал его отцу, Рыцарю Джедай, преданному и убитому молодым Дартом Вейдером. Но сейчас им владел Люк. Оби ван Кенноби вручил луч-саблю ему, чтобы тот с честью сражался против тирании Империи.
Люк с отчаянием пытался повернуть больное тело, чтобы добраться до выпавшего оружия. Но пронизывающий его холод сделал свое дело - Люк совсем ослабел. Он уже начал клясть судьбу, слыша приближающееся фырканье Ледового Существа Вампы. И он потерял всякую надежду, когда он ощутил присутствие.
Но это было не присутствие белого великана, хозяина трещины.
Более того, это было смутное духовное присутствие, которое порой сопровождало минуты опасности. Впервые это случилось, когда старый Бен, носивший, будучи Джедаем, имя Оби ван Кенноби, исчез, срубленный мечом Дарта Вейдера, в груде своих темных одеяний. Присутствие чувствовалось иногда как знакомый голос, почти бесшумный шепот в мозгу Люка.
- Люк, - настойчивый голос вновь был там, - думай о лучевом мече в своей руке.
Слова заставили Люка дернуть больной головой. Затем он почувствовал неожиданный прилив силы, веру, которая заставила его продолжать борьбу, пусть даже ситуация была безнадежной. Взгляд остановился на луче-сабле. Рука потянулась к нему, но замерзшие суставы сделали свое дело. Он с силой сжал веки, сосредоточиваясь. Но оружие по-прежнему было недосягаемым. Он понимал, что нужно что-то большее, чем простое стремление дотянуться до меча.
- Надо расслабиться, - сказал себе Люк. - Расслабиться...
Разум Люка взметнулся, услышав слова своего бестелесного охранителя.
- Пусть Сила плывет, Люк!
Люк видел гориллоподобный силуэт Ледового Существа Вампы, его поднятые лапы с огромными сияющими когтями. Он впервые видел обезьянью морду и он задрожал при виде бараньих рогов, трясущейся нижней челюсти и выпирающих клыков.
Но затем он выбросил существо из головы. Он прекратил борьбу за оружие, тело расслабилось и безвольно повисло, позволяя разуму как следует воспринять предложение учителя. Он уже чувствовал, как тело заполняет то энергетическое поле, генерируемое всеми живыми существами, что связывает воедино всю Вселенную.
Кенноби учил, что Сила в самом Люке, и он может пользоваться ею, как считает нужным.
Ледовое Существо Вампа выпустил черные кривые клыки и стал тяжело надвигаться на висящего юношу. Внезапно луч-сабля, как по волшебству, прыгнул в ладонь Люка. Он мгновенно нажал на цветную кнопку, выпустив луч-лезвие, который быстро рассек его ледяные оковы.
Когда Люк с оружием в руке упал на пол, нависшая над ним чудовищная фигура сделала несколько боязливых шагов назад. Глаза-бусинки цвета серы недоуменно моргнули на гудящую огненную струю, вид ее привел в замешательство примитивный мозг.
Двигаться было трудно, но все же Люк вскочил на ноги и махнул лучом-саблей в сторону снежно-белой массы шерсти и мускулов, заставив сделать ее шаг назад, второй шаг... Люк опустил оружие и воткнул в шкуру монстра луч лезвия. Ледовое Существо Вампа пронзительно взвизгнуло, чудовищный рев боли потряс ледяные стены. Он повернулся и торопливо удрал по проходу, затем выскочил из трещины. Вскоре его белая туша исчезла вдали.
Небо стало заметно темнее, а вторжение тьмы сопутствовало холодным ветрам. Сила по-прежнему была с Люком, но даже ее таинственного могущества было недостаточно, чтобы согреть его. Каждый следующий шаг давался труднее, чем предыдущий. Зрение меркло быстрее, чем солнечный свет, и вскоре Люк соскользнул со снежной насыпи, потеряв сознание прежде, чем достиг дна.
В подземном ангаре Чубакка готовил "Тысячелетнего Сокола" к старту. Оторвавшись от работы, он увидел довольно любопытную парочку, только что вышедшую из ближайшего коридора в ангар.
Ни одна из этих фигур не была человеческой, хотя очертаниями одна из них напоминала человека в золотых доспехах рыцаря. Движения его были точны, даже, пожалуй, слишком точны для человека, и он жестко, с лязгом шагал по коридору. Спутник его не обладал человекоподобными ногами, но его приземистое цилиндрическое тело отлично катилось на миниатюрных колесиках.
Меньший из двух роботов возбужденно свистел и бибикал.
- Это не моя вина, ты, неисправная консервная банка, - заявил человекоподобный робот, делая жест металлической рукой. - Я не просил тебя включать. Я просто обратил внимание, что в помещении холодно. Но там и должно быть холодно. Как иначе, по-твоему, могли высохнуть ее вещи? А вот мы и пришли.
Си ЗПиО, золоченый робот, замолчал, фокусируя оптические сенсоры на "Тысячелетнем Соколе".
Другой робот, Р2Д2, втянул колеса и переднюю ногу и опустил цилиндрическое тело на землю. Сенсоры меньшего робота узнали знакомые фигуры Хана Соло и его спутника - вуки; те продолжали работу по восстановлению центрального подъемника грузового корабля.
- Мастер Соло, сэр, - позвал ЗПиО, воспользовавшись одним из устройств для имитации человеческого голоса, - могу я поговорить с вами?
Хан был не в том настроении, чтобы его отрывали от дела, особенно такие умники, как этот робот.
- Что еще?
- Хозяйка Лея пытается связаться с вами через коммутатор, - сообщил ЗПиО. - Должно быть, он неисправен.
Но Хан знал, что это не так.
- Я его выключил, - сказал он, продолжая работу. - Что угодно ее королевскому высочеству?
Слуховые сенсоры ЗПиО опознали в голосе Хана надменность, но робот не понял в чем дело. Робот изобразил человеческий жест и продолжал:
- Она ищет мастера Люка и предположила, что он находится здесь, с вами. Похоже, никто не знает...
- Люк еще не вернулся? - Хан сразу встревожился. Он видел, что небо за входом в пещеру, с той минуты, как они с Чубаккой приступили к ремонту, стало значительно темнее. Он знал, как сильно падает температура на поверхности с наступлением ночи, и как смертельно жестоки бывают ветры.
Он одним прыжком покинул лифт "Сокола", даже не Оглянувшись на вуки.
- Доделай его, Чуби! - закричал Хан, затем поднес комлинк к губам и спросил: - Контроль безопасности, командир Скайуокер еще не докладывал? - Отрицательный ответ вызвал на его лице гримасу. - Офицер палубы!
Сержант палубы и его помощник спешили к Соло, чьи заслуги они ценили.
- Я его не видел, - ответил сержант. - Возможно, он прошел через южный вход.
- Проверьте! - рявкнул Соло, хотя он и не был должностным лицом, чтобы отдавать приказы. - Это важно.
Когда сержант и его помощник повернулись и помчались по коридору, Д2 издал обычный свист, в котором слышались вопросительные интонации.
- Не знаю, Д2, - ответил ЗПиО, жестко повернув голову и верхнюю часть туловища в сторону Хана. - Сэр, могу спросить я, что случилось?
Ханом овладела ярость, и он рявкнул на робота:
- Поди, скажи своей милой принцессе, что если Люк не появится в самое ближайшее время, то он мертв!
Услышав мрачное пророчество Соло, Д2 истерически засвистел, а его золоченый партнер воскликнул:
- О, нет!
В главном туннеле кипела работа, когда туда вбежал Соло. Он заметил двух солдат-повстанцев, изо всех сил пытавшихся удержать беспокойную тоон-тоон.
С противоположного конца коридора в его сторону бежал офицер палубы, глаза его быстро оглядели коридор, и он заметил Соло.
- Сэр, - сказал он встревоженно, - командир Скайуокер не проходил через южный вход. Он мог забыть отметиться.
- Не похоже, - заметил Хан, - спидеры готовы?
- Нет еще, - ответил офицер. - Приспособить их к холоду - дело трудное. Может быть, к утру...
Хан прервал его. Нельзя было терять времени на машины, которые скорее всего придут в негодность.
- Мы отправимся на тоон-тоон. Я беру на себя четвертый сектор.
- Температура падает слишком быстро.
- Вы правы, - рявкнул Хан, - но там Люк.
Еще один офицер вызвался добровольцем.
- Я проверю двенадцатый сектор с помощью контрольного экрана альфа.
Но Хан знал, что не время осматривать местность глазами камер-наблюдателей, тем более что Люк, может быть, уже умирает где-то в безлюдных пустынях. Он протолкался сквозь толпу солдат, взял поводья усмиренной тоон-тоон и вскочил на спину существа.
- Прежде чем кто-нибудь из вас доберется до первого маркера, начнутся ночные бури, - предупредил офицер палубы.
- Значит, встретимся в преисподней, - проворчал Хан, натягивая поводья верхового животного и выводя его из пещеры.
Хан Соло скакал на тоон-тоон по дикой местности, а снег валил все гуще. Близилась ночь, и яростна выли ветры, хватая его за одежду. Он знал, что если не найдет юношу в самое ближайшее время, то станет бесполезен, как сосулька.
На тоон-тоон уже сказывалось воздействие температуры. Даже толстый слой жира под косматой шкурой не спасал ее от ночной стужи. Зверь уже хрипел, дыхание все труднее давалось ему.
Он сильнее натянул уздечку, заставляя животное скакать по ледяным равнинам.
Другая фигура двигалась по снегу, ее металлическое тело высилось над строй землей.
Имперский разведывательный робот резко остановился, включив сенсоры.
Затем, удовлетворенный тем, что обнаружил, робот мягко опустился, устраиваясь на отдых. От металлического корпуса, словно паучьи ноги, отделились несколько придатков и стали расчищать снег.
Что-то возникло вокруг робота. Пульсирующее сияние, постепенно покрывавшее машину сплошным куполам. Силовое поле быстро твердело, отталкивая летящий на робота снег.
Секунду спустя сияние исчезло, и падающий снег образовал белый купол, полностью скрыв робота и его защитное поле.
Тоон-тоон неслась с предельной скоростью, даже еще быстрее, если учитывать пройденное ею расстояние и непереносимый холод. Она уже не хрипела, она жалобно мычала, и ноги ее все чаще подкашивались. Хану было жаль тоон-тоон, но по сравнению с жизнью его друга, жизнь этого существа имела второстепенное значение.

1 Следующая страница


Эпизод V: Империя наносит ответный удар 2

Сквозь усиливающийся снегопад видеть становилось все труднее. Он в отчаянии искал на бескрайних равнинах белые пятна, одно из которых могло бы оказаться Люком. Но не видел ничего, кроме темнеющих просторов снега и льда.
Хотя бы звук.
Соло натянул поводья на всем скаку, заставив тоон-тоон остановиться посредине равнины. Он не был уверен, но ему показалось, что был звук, отличающийся от летящего вдогонку воя ветра. Он вгляделся в сторону, откуда доносился звук.
Затем он пришпорил тоон-тоон, заставив ее галопом помчаться по заснеженным равнинам.
К рассвету Люк уже должен был стать трупом, пищей для пожирателей падали. Но почему-то он все еще был жив, и сражался за жизнь, хотя уже начинались ночные бури. Люк, преодолевая боль, заставил себя выбраться из-под снега - только для того, чтобы вновь упасть под порывом ветра. Падая, он осознал иронию происходящего: он, паренек-фермер с Татуина, выигравший битву со Звездой Смерти, погибает в одиночку посреди мерзлой чужеземной пустыни.
Последние силы Люка ушли на то, чтобы приподняться еще на полметра, после чего он рухнул, еще глубже утонув в снеговых наносах.
- Я не могу, - сказал он, хотя никто не мог слышать его слов.
Но кто-то, по-прежнему невидимый, слышал.
- Ты должен, - слова вибрировали в голове Люка. - Люк, посмотри на меня.
Люк не мог не обратить внимания на эту команду: сила произнесенных слов была слишком велика.
С великим усилием Люк приподнял голову: то, что он увидел, было, по его мнению, галлюцинацией. Неподвластный холоду, в поношенной одежде, которую он носил в жарких пустынях Татуина, прямо перед ним стоял Бен Кенноби.
Видение заговорило с той мягкой серьезностью, которая звучала в голосе Бена всегда, когда он обращался к юноше.
- Ты должен выжить, Люк.
Юный командир нашел в себе силы пошевелить губами.
- Я замерз... так... замерз...
- Ты должен отправиться в систему Дагобар, - поучала спектральная фигура Бена Кенноби. - Ты должен учиться у Йоды, Властелина Джедаев, у которого учился я.
Люк выслушал, затем попытался коснуться призрачной фигуры.
- Бен... Бен... - простонал он.
Фигура не шелохнулась, когда он попытался дотянуться до нее.
- Люк, - снова раздался голос. - Ты - единственная наша надежда.
Единственная наша надежда.
Люк был в замешательстве. Но прежде чем он смог собраться с силами и попросить объяснения, фигура начала растворяться. И когда исчезли последние следы видения, Люк подумал, что видит, как к нему приближается тоон-тоон с всадником на спине. Ноги тоон-тоон заплетались. Всадник был еще слишком далеко, и вьюга мешала узнать его.
- Бен! - позвал юный командир в отчаянии. - Бен?! - и потерял сознание.
Снежная ящерица едва держалась на задних ногах, когда Хан Соло остановился и спешился.
Хан с ужасом смотрел на покрытого снегом, почти закоченевшего человека, лежавшего, как мертвец, у него в ногах:
- Пошли, дружище, - обратился он к неподвижному телу Люка, мгновенно забыв о том, что сам чрезвычайно замерз. - Ты еще не умер. Подай знак.
Хан не мог обнаружить признаков жизни, но заметил, что лицо юноши страшно разорвано. Он помассировал лицо, стараясь не задеть рану.
- Не делай этого, Люк. Сейчас не твое время!
Наконец, слабая реакция. Тихий стон, едва слышимый в шуме ветра, но достаточно сильный, чтобы послать теплый лучик в его дрожащее тело. Хан одобряюще ухмыльнулся.
- Я знал, что спасение Люка и мое собственное - в скорости тоон-тоон, - Хан поднял безвольное тело юного воина на руки и понес к зверю. Но прежде чем он успел взвалить Люка на спину животного, снежная ящерица заревела в агонии и упала, превратившись в серую мохнатую груду. Опустив товарища, Хан бросился к упавшему существу. Тоон-тоон издала последний звук - даже не рев и не вопль, а лишь болезненный хрип. Затем зверь затих.
Соло схватил тоон-тоон за холку, но закоченевшие пальцы не уловили даже следа жизни.
- Дохлая, как луна Тритона, - сказал он, зная, что Люк его не слышит. - У нас мало времени.
Прислонив неподвижного Люка к туше мертвой снежной ящерицы, Хан принялся за работу. Может быть, это и святотатство, раздумывал он, пользоваться для такого дела любимым оружием Рыцарей Джедай, но сейчас, когда надо снять с тоон-тоон шкуру, лучше лучевого меча Люка ничего не придумать.
Поначалу оружие было непривычным для его ладони, но все же он быстро вспорол шкуру от головы до когтей задних ног. Хан морщился - дым, поднимающийся от кипящей раны, был отвратителен. Да и немногое на его памяти пахло, как потроха снежной ящерицы. Но он без размышлений выбросил на снег скользкие внутренности.
Когда животное было полностью освежевано, Хан закутал в теплую шкуру друга.
- Знаю, это не слишком приятно пахнет, - сказал он, - но не даст тебе замерзнуть. Уверен, будь у нас другой выход, тоон-тоон нас бы не подвела.
От внутренностей на снегу поднялась новая волна зловония.
- А-апчхи! - глаза Соло чуть не вылезли из орбит. - Это не лучше, чем замерзнуть, приятель.
Для того, что нужно было сделать, времени оставалось мало. Руки Соло полезли в сумку, которая была приторочена к спине тоон-тоон, и стали рыться в снаряжении. Наконец, он нашел упакованную палатку.
Прежде чем распаковать ее, он произнес в комлинк:
- Эхо-База, как вы там?
Молчание.
- Комлинк бесполезен...
Небо темнело угрожающе, и ветер налетал яростными порывами: даже дышать было тяжело. Хан с трудом распаковал палатку и приступил к ее сборке. Только мот предмет снаряжения мог спасти их обоих, да и то ненадолго.
- Если я не поставлю палатку быстро, - пробормотал он, - Джаббе не понадобятся свободные охотники.

Глава 3

Р2Д2 стоял у входа в тайный ангар повстанцев: слой снега лежал на его пробкообразном теле. Внутренние механизмы для измерения времени знали, что он ждет уже долго, а оптические сенсоры говорили ему, что небо темное.
Но робот воспринимал сейчас лишь свои сенсоры-зонды, посылающие сигналы в ледяные поля. Долгие сосредоточенные поиски исчезнувшего Люка Скайуокера и Хана Соло не дали пока ничего.
Когда приблизился ЗПиО, плотно ступая по снегу, приземистый робот нервно забибикал.
- Д2, - сказал золоченый робот, согнув верхнюю часть тела в бедренных сочленениях. - Ты здесь ничего не сделаешь. Возвращайся. - ЗПиО выпрямился во весь рост, изобразив человеческую дрожь, когда ночной ветер коснулся его блестящего корпуса... - Д2, у меня стыки мерзнут. Может, поторопишься... пожалуйста. - Но, прежде чем закончить фразу, он в спешке направился к ангару.
Небо Хота было совершенно черным, и принцесса Лея Органа, возглавляя встревоженных дежурных, стояла у входа в базу. Она дрожала от ветра, вглядываясь во мглу Хота. Рядом с ней стоял озабоченный майор Дерлин. Мысли Леи были где-то там, на ледяных равнинах.
Неподалеку сидел великан вуки: когда два робота вошли в ангар, он поднял мохнатую голову с косматых рук.
ЗПиО был по-человечески огорчен.
- Д2 не поймал никаких сигналов, - доложил он взволнованно. - Хотя он считает, что дальность его восприятия слишком ограничена, чтобы мы оставляли надежду. - Хотя и очень слабая, но в голосе ЗПиО звучала уверенность.
Лея кивнула, но промолчала. Мыслями ее владели двое пропавших героев. Больше всего ее беспокоило, что, как она обнаружила, думы ее фокусировались на одном из двух: на темноволосом коррелианце, чьи слова не всегда следовало понимать буквально.
Принцесса все смотрела, а майор Дерлин обернулся к повстанцу-лейтенанту, подошедшему с докладом.
- Все патрули вернулись, за исключением Соло и Скайуокера, сэр.
Майор взглянул на принцессу.
- Ваше Высочество, - сказал он с участием, - ночью ничего нельзя сделать. Температура быстро падает. Наружные двери должны быть закрыты... Я сожалею, - он немного подождал, затем обратился к лейтенанту. - Закройте двери.
Лейтенант повернулся, чтобы выполнить приказание Дерлина, и в помещении стало, кажется, еще холоднее - так печально завыл вуки.
- Спидеры к утру будут готовы, - сказал майор Лее. - Тогда искать будет легче.
Не ожидая положительного ответа, Лея все же спросила:
- Есть ли шанс, что они доживут до утра?
- Слабый, - честно сказал офицер. - Но все же есть.
В подтверждение слов майора Д2 задействовал миниатюрные компьютеры, и в глубине его цилиндрического тела за Секунды прошли многочисленные вычисления и, завершив их, Д2 издал серию триумфальных гудков.
- Мэм, - интерпретировал ЗПиО, - Д2 говорит, что шансов против их спасения семьсот двадцать пять из тысячи, - затем, склонившись к меньшему роботу, робот-переводчик буркнул: Вообще-то я не думаю, что нам необходимо это знать.
Несколько томительных секунд стояла полная тишина, нарушаемая лишь лязгом металла о металл: огромные двери базы закрывались на ночь. Словно какое-то бессердечное божество официально отделило двух человек от остальных людей и теперь оповещало об их смерти.
Чубакка вновь страдальчески взвыл.
А в мысли Леи пробралась безмолвная молитва, которую прежде часто произносили на планете Альдебаран.
Солнце, выползающее над северным горизонтом Хота, было относительно тусклое, но света его было достаточно, чтобы слегка согреть ледяную поверхность планеты. Свет скользил по покатым снежным холмам, пробираясь в трещины и, наконец, остановился на самом совершенном снежном сугробе на всей планете.
Сугроб был настолько совершенен, что, казалось, существованием своим он обязан иной силе, нежели природе. Затем, когда небо просветлело, сугроб вдруг загудел. Со стороны казалось, что снежный купол стал извергаться - клочья снега полетели вверх. Гудящая машина втянула в себя чувствительные руки, ее жуткий корпус медленно поднялся с холодного снежного ложа.
Чуть помедлив, робот продолжил путь по снежным равнинам.
Что-то еще ворвалось в утро ледяного мира - относительно небольшой, курносый транспорт, с темными окнами кабины, с лазерными пушками по обе стороны. Повстанческий снегоход был тяжело бронирован и приспособлен для ведения боевых действий у поверхности планеты. Но сегодня у него была иная задача. Он мчался по белой земле, переваливаясь через холмы снежных наносов.
Снегоход предназначался для экипажа из двух человек, но сегодня Зев был один. Он оглядывал безлюдные равнины и молился о том, чтобы найти то, что искал, прежде, чем он ослепнет от снежной белизны.
Неожиданно он услышал тихий прерывистый сигнал.
- Эхо-База! - ликующе закричал он в комлинк. - Я кое-что нашел! Немкою, но это может быть признаком жизни. Сектор четыре-шесть-один-четыре на восемь-восемь-два. Сближаюсь.
Торопливо оперируя управлением машины, Зев уменьшил скорость и пустил машину в снежный дрейф. С удовольствием чувствуя, как ускорение вдавливает его в спину кресла, он повел снегоход в направлении слабого сигнала.
Над ним проносилась белая бесконечная пустыня Хота. Пилот переключил комлинк на новую частоту.
- Эхо-три, это Шалун-два. Как вы там? Командир Скайуокер, это Шалун-два.
Единственный ответ, который передал комлинк, был шум статики.
Но затем он услышал очень далекий голос, пробивающийся через треск разрядов.
- Хорошо, что вы наконец расшевелились, ребята. Надеюсь, мы не заставили вас подняться слишком рано?
Зев обрадовался, услышав в голосе Хана прежний сарказм. Он вновь переключил передатчик на частоту базы.
- Эхо-База. Это Шалун-два, - доложил он, голос его неожиданно поднялся. - Я нашел их. Повторяю...
Говоря это, пилот заметил отчетливое мигание сигнала на экране монитора. Он вновь уменьшил скорость спидера, спустив его еще ниже, так, что он мог получше разглядеть маленький предмет среди холмистых равнин.
Предмет этот - портативная казенная палатка повстанцев, стоял на вершине снежного наноса. На подветренном скате палатки лежал толстый слой снега. А из верхушки сугроба высовывалась радиоантенна.
Но отраднее всего было видеть знакомую человеческую фигуру, что стояла у палатки, неистово размахивая руками.
Опуская транспорт на снег, Зев чувствовал радость, что хоть один из воинов, которых он разыскивал, остался жив.
Только окно из толстого стекла отделяло избитого, едва не замерзшего насмерть Люка Скайуокера от четверых друзей.
Рядом с принцессой Леей стоял Хан Соло, наслаждаясь относительным теплом медицинского центра, рядом с ним стоял его пилот вуки, чуть дальше Р2Д2 и Си ЗПиО. Хан облегченно вздохнул. Он знал, что, несмотря на мрачную атмосферу этой комнаты, юный командир находится вне опасности и в лучших механических руках.
Люк, в одних белых шортах, висел в вертикальном положении внутри непроницаемого цилиндра. Лицо его закрывала комбинация из дыхательной маски и микрофона. Робот-врач Т-1Б лечил юношу с искусством лучших врачей-людей. Ему помогал медицинский ассистент, робот Х-7, походивший на набор цилиндров, проводов и манипуляторов с металлическим покрытием. Робот-врач элегантно обращался со шлангом, поливая юношу красным желатинообразным составом. Хан знал, что "бакта" способен делать чудеса, даже если пациент находится в такой плохой форме, как Люк.
Когда тело Люка оказалось в пузырящейся слизи; как в капсуле, Люк вдруг забился и забормотал:
- Осторожнее... снежные существа... опасны... Йода... к Йоде... только он...
Хан не имел представления, о чем бредит его друг. Чубакка, тоже сбитый с толку бормотанием юноши, напоминал о своем присутствии вопросительным рыканьем.
- Я тоже ничего не понимаю, Чуби, - ответил Хан.
- Мне кажется, он все еще там, - обнадеживающе сообщил ЗПиО, - если вам угодно принять мою точку зрения. Очень жаль, если с мастером Люком случится короткое замыкание.
- Малыш что-то пережил, - деловито сказал Хан. - И не только холод.
- Эти существа, о которых он говорит, - сказала Лея, глядя на хмурого Соло. - Мы удвоим охрану, Хан. - Она решила попробовать поблагодарить его. - Не знаю даже, как...
- Оставьте, - мысли его принадлежали другу, залитому красным желе "бакта".
Заживляющие свойства "бакта" уже оказывали свое действие. Поначалу казалось, что Люк пытается противодействовать целебному потоку полупрозрачной слизи. Но, наконец, он что-то пробормотал и затих, подчинившись власти "бакта".
Т-1Б отвернулся от человека, вверенного его опеке. Он наклонил черепообразную голову, чтобы посмотреть сквозь стекло.
- Теперь он вне опасности.
Люк не мог установить, сколько времени он находился в горячке. Но сейчас он полностью владел мыслями и чувствами. Он сидел на койке в медицинском центре.
"Как хорошо, - думал он, - вновь дышать воздухом. Пусть даже иногда он бывает таким холодным..."
Медицинский робот снял с заживающею лица защитную подушечку. Теперь глаза были открыты, и он стал различать человека, стоящего у постели. Постепенно образ улыбающейся принцессы Леи полностью вошел в фокус. Она грациозно приблизилась к нему и осторожно убрала волосы с глаз.
- "Бакта" заживляет хорошо, - сказала она. - Еще день, и шрамы исчезнут. Болит?
В конце комнаты открылась дверь. Подкатывая к Люку, Д2 издал веселое приветственное бибиканье; за ним шумно лязгал по полу ЗПиО.
- Мастер Люк, рад вас видеть снова.
- Спасибо, ЗПиО.
Д2 испустил серию счастливых гудков и свистков.
- Д2 тоже выражает свое облегчение, - радостно перевел ЗПиО.
Люк был искренне благодарен роботам за участие. Но прежде чем он мог ответить кому-либо из роботов, его снова прервали.
- Привет, детка! - бурно приветствовал его Хан Соло, вваливаясь в сопровождении Чубакки в медицинский центр.
Вуки проворчал дружеское приветствие.
- Ты выглядишь достаточно крепким, чтобы побороть гундарка, - заметил Хан.
Люк почувствовал в себе силу, и он испытывал благодарность к другу.
- Спасибо тебе.
- Ты у меня теперь в двойном долгу, сынок, - Хан подарил принцессе дьявольскую улыбку. - Итак, Ваше Высочество, - сказал он насмешливо, - сдается мне, вы подстроили, чтобы я подольше побыл с вами.
- Я тут ни при чем, - горячо возразила Лея, задетая за живое тщеславием Соло. - Это генерал Риикэн считает, что кораблям опасно покидать систему, пока действуют генераторы.
- Хорошенькая история. Но мне кажется, что для вас просто непереносима мысль выпустить меня из виду.
Чубакка, которого забавляла словесная баталия между этими двумя сильнейшими представителями человеческой воли, рычаще расхохотался.
- Смейся, пуховой шарик, - добродушно сказал Хан. - Ты не видел нас одних в южном проходе.
Люк, слушавший разговор вполуха, вдруг заинтересовался, Хан и принцесса в прошлом спорили довольно часто. Но упоминание о южной галерее разожгло его любопытство, и он посмотрел на Лею, требуя объяснений.
- Она выразила свои подлинные чувства ко мне, - продолжал Хан, восхищенный румянцем на щеках принцессы. - Ну же, принцесса, или вы уже забыли?
- Ты... низкий, тупой, самодовольный, грязный свинопас... - в бешенстве зашипела она.
- Кто это грязный? - ухмыльнулся он. - Вижу, милая, я ударил слишком близко к цели, раз вы так взбеленились. А тебе как кажется, Люк?
- Да, - сказал он, недоверчиво глядя на принцессу. - В некотором роде.
Лея оглянулась на Люка: на покрасневшем лице была странная смесь чувств. Какая-то беззащитность, почти детскость промелькнула в ее глазах. И тут же появилась непроницаемая маска.
- В некотором роде? - сказала она. - О, по-моему, ты не все знаешь о женщинах, а?
Люк молча согласился. Согласие укрепилось в нем, когда в следующий момент Лея наклонилась и мягко поцеловала его в губы. Затем она повернулась и вышла из комнаты, хлопнув дверью. Все, кто остался в комнате, - люди, вуки и роботы - безмолвно глядели друг на друга.
А вдали, в подземных коридорах, раздался сигнал тревоги.
Генерал Риикэн и его главный контролер совещались в командном центре, когда в комнату ворвались Хан Соло и Чубакка. Принцесса Лея и ЗПиО, слушавшие генерала и офицера, неодобрительно повернулись в их сторону.
Сигнал тревоги исходил с огромной консоли, расположенной позади Риикэна и управляемой офицерами контроля.
- Генерал, - позвал контролер сенсоров.
Хмурый генерал внимательно следил за экранами консоли. Внезапно он увидел вспыхнувший сигнал, которого в предыдущую секунду здесь не было.
- Принцесса, - сказал он, - кажется, к нам посетитель.
Лея, Хан, Чубакка и ЗПиО смотрели на гудящие экраны.
- Мы обнаружили его за пределами базы, в зоне 12. Направляется к востоку, - сказал генерал.
- Что бы это ни было, оно металлическое, - сказал контролер сенсоров.
Глаза Леи расширились в удивлении.
- Значит, это не из тех существ, что напали на Люка?
- Может быть, наш? - спросил Хан. - Спидер?
Контролер покачал головой.
- Нет, сигнала не поступает, - тут зазвучал другой монитор. - Подождите, что-то слабое.
Двигаясь так быстро, как позволяли его жесткие соединения, ЗПиО приблизился к консоли. Его слуховые сенсоры уже воспринимали чужие сигналы.
- Я могу сказать, сэр. Я обучен шестидесяти миллионам форм связи, но это что-то новое. Может быть, код, или...
Но тут в транслятор комлинка пробился голос солдата-повстанца.
- Это станция Эхо три-восемь. В наших границах неопознанный объект. Он как раз над гребнем. Мы вот-вот войдем с ним в визуальный контакт... - Неожиданно голос наполнился ужасом. - Что это?! О, нет!!
Последовал треск статического разряда, затем передача прервалась.
Хан нахмурился.
- Что бы то ни было, - сказал он, - оно недружелюбно. Надо взглянуть. Пошли, Чуби.
Но еще прежде чем Хан и Чубакка покинули комнату, генерал Риикэн послал на станцию Три-Восемь Шалунов Десятого и Одиннадцатого.
Огромный имперский крейсер класса "Звездный Разрушитель" занимал позицию на острие смертоносною клина флота Императора. Продолговатый корабль был крупнее и выглядел еще более зловещим, чем пять треугольных крейсеров, сопровождавших его. Вместе эти шесть крейсеров были самой ужасной, самой разрушительной боевой силой в Галактике; они могли превратить в космический хлам все, что оказывалось в радиусе их действия.
С флангов крейсер прикрывали многочисленные боевые корабли меньших размеров, а вокруг этой грандиозной космической армады сновали имевшие дурную славу тайские истребители.
Высшая степень взаимного доверия связывала воедино экипажи этого имперски эскадрона смерти, особенно персонал Центрального Звездного Разрушителя. Но что-то еще пылало в их душах. Страх - страх даже при звуке знакомых тяжелых шагов, разносившихся по огромному кораблю. Члены экипажа тряслись от страха при одном приближении самого ужасного и самого почитаемого вождя.
В черном одеянии, пряча голову под черным шлемом, возвышаясь над всеми, Дарт Вейдер, Черный Лорд Сита, появился в главной рубке палубы, и все вокруг застыли в молчании. В течение бесконечного, как могло показаться, времени, не было слышно ничего, кроме тех звуков, что шли с приборов корабельного контроля и металлического экрана на груди фигуры в черном.
Как только Дарт Вейдер направил взгляд на звездную россыпь, с противоположного конца обширного мостика бросился капитан Пайтт, с сообщением для приземистого зловещего адмирала Оззеля, находившегося на мостике.
- Кажется, мы что-то обнаружили, адмирал! - нервно объявил он, переводя дыхание и глядя на Оззеля и Черного Лорда.
- Да, капитан? - Адмирал был облечен большой ответственностью, и присутствие высокого начальника в мантии его успокаивало.
- Мы уловили только фрагмент доклада от разведывательного робота в системе Хота. Но это лучший шаг, что мы сделали в...
- Галактику исследуют тысячи наших исследовательских роботов, - сердито отозвался Оззель. - Мне нужны доказательства, а не шаги. Черт побери, я не намерен носиться туда-сюда...
Неожиданно фигура в черном пришла в движение.
- Вы что-то нашли? - спросил Дарт Вейдер. Голос его был искажен дыхательной маской.
Капитан Пайтт почтительно взглянул на своею господина, который нависал над ним, словно всемогущий бог, закутанный в черное.
- Да, сэр, - медленно ответил Пайтт, осторожно подбирая слова. - Есть даже изображение. Система, по-видимому, не населена гуманоидами... - Но Вейдер уже не слушал капитана. Лицо в маске повернулось в сторону одного из экранов - там было изображение маленького отряда повстанческих охотников, несущихся по белым полям.
- Вот они! - не раздумывая далее, громыхнул Вейдер.
- Милорд, - возразил адмирал Оззель, - существует очень много незарегистрированных поселений... Затем, это могут быть контрабандисты...
- Это они, - настойчиво повторил Черный Лорд, стиснув кулак в бронированной черной перчатке. - А с ними Скайуокер. Приготовьте патрульные корабли и возьмите курс на систему Хота. - Вейдер взглянул на офицера в зеленой форме. - Генерал Вирс, - обратился к нему Дарт Вейдер, - подготовьте своих людей.
Как только он закончил, его люди приступили к выполнению страшного плана.
Имперский разведывательный робот выпустил из головы большую антенну и послал сигнал высокой частоты. Сканеры робота отреагировали на присутствие живого существа под большим снежным барханом и отметили появление коричневой головы вуки и глубокий гортанный рычащий звук. Но прежде чем робот успел выстрелить, с другой стороны вылетел луч ручного бластера, разрезавшего броню.
Ныряя за большую снежную дюну, Хан Соло заметил, что Чубакка спрятался, а затем увидел, как робот развернулся над землей лицевой стороной к нему. Уловка срабатывала, и теперь он стал мишенью. Стоило Хану высунуться из укрытия, как машина открыла огонь, поднимая на вершине дюны снежные барханы. Он выстрелил вновь: луч его оружия попал в цель. Затем он услышал тонкий стон смертельно раненой машины, и тут же имперский разведывательный робот разлетелся на биллион пылающих частиц.
- ...боюсь, от него ничего не осталось, - произнес Хан в комлинк, завершая донесение подземной базе.
Принцесса Лея и генерал Риикэн все еще находились у консоли, поддерживая с Ханом связь.
- Что это было? - спросила Лея.
- Какой-то робот, - ответил он, - но это не я его разнес. Должно быть, он самоуничтожился.
Лея помолчала, обдумывая эту малорадостную новость.
- Имперский робот, - сказала она, выдавая тревогу.
- Если это так, - буркнул Хан, - Империи, конечно, уже известно, что мы здесь.
Генерал Риикэн медленно покачал головой.
- Нам следует начать эвакуацию планеты.

Глава 4

Шесть зловещих теней появились в черном пространстве системы Хота, словно огромные демоны разрушения, готовые выпустить на волю всю ярость имперского оружия. Внутри самого большого из шести Имперских крейсеров, в маленькой сферической комнате, сидел в одиночестве Дарт Вейдер. Он сидел неподвижно в этой медитационной камере, и единственный отблеск света сиял на его черном шлеме.
При появлении генерала Вирса сфера медленно раскрылась, верхняя половина приподнялась, словно зубастая металлическая челюсть. Вирсу показалось, что черная фигура, сидящая в пастеобразном коконе, нежива, несмотря на то, что излучаемая ею мощная аура чистого зла повергала офицера в трепет.
Вирс, неуверенный в собственной храбрости, сделал шаг вперед. У него было срочное сообщение, но он готов был при необходимости ждать часами - лишь бы не прерывать медитацию Вейдера.
Но Дарт Вейдер заговорил немедленно.
- Что там, Вирс?
- Милорд, - ответил генерал, тщательно подбирая слова, - флот вышел из сверхсветовой области. Ком Скан обнаружил энергетическое поле, защищающее участок на шестой планете системы Хота. Поле достаточно мощное, чтобы сорвать любую бомбардировку.
Вейдер поднялся во весь свой двухметровый рост, и полы черных одеяний свисали на пол.
- Выходит, повстанческие отбросы обеспокоены нашим присутствием, - сказал он и яростно стиснул кулаки. - Адмирал Оззель вышел со сверхсветовой скорости слишком близко от системы.
- Он считал, что неожиданность будет...
- Он настолько же неповоротлив, насколько глуп, - оборвал его Вейдер. - Обычная бомбардировка невозможна из-за энергетического поля. Подготовьте свою пехоту для атаки с поверхности.
Генерал Вирс повернулся с военной четкостью и строевым шагом покинул медитационную камеру, оставив в ней разъяренного Дарта Вейдера. Вейдер включил видеоэкран, на котором появился прекрасно освещенный мостик Звездного Разрушителя.
Адмирал Оззель, полагая, что Вейдер вызывает его, шагнул вперед, и лицо его почти целиком закрыло экран Черного Лорда. С дрожью в голосе он заявил:
- Лорд Вейдер, флот вышел из сверхсветовой скорости...
Но слова Вейдера были обращены к человеку, стоящему за спиной адмирала:
- Капитан Пайтт!

Предыдущая страница 2 Следующая страница


3 Дональд Глют

Зная, что лучше не мешкать, капитан Пайтт шагнул вперед, как только адмирал отступил назад, автоматически схватившись рукой за горло.
- Да, милорд, - с уважением в голосе ответил Пайтт.
- Подготовьте штурмовую пехоту к высадке за пределами энергетического поля. Потом рассредоточьте флаг так, чтобы никто не мог покинуть планету. Теперь командуете вы, адмирал Пайтт.
Эта новость одновременно обрадовала и встревожила Пайтта. Поворачиваясь, чтобы приступить к выполнению приказа, он увидел фигуру, какой, быть может, ему предстояло стать самому. Лицо Оззеля исказилось, он боролся за последний глоток воздуха. Затем он мертвой грудой рухнул на пол.
Империя вошла в систему Хота.
В ледяных туннелях завывали сигналы тревоги, и повстанческие солдаты носились по помещениям.
Поверхностные экипажи и роботы всех форм и размеров спешили выполнить свой долг и с достоинством встретить надвигающуюся имперскую грозу.
Бронированные снегоходы были заправлены и ждали команды к атаке, чтобы вырваться из главного прохода пещеры. А тем временем в ангаре принцесса Лея обращалась к небольшой группе повстанческих пилотов:
- Большие транспортные корабли покинут планету сразу после завершения погрузки. Каждый корабль будут эскортировать только два истребителя. Энергетическое поле будет открываться только на долю секунды, поэтому вам придется очень тесно прижиматься друг к другу.
Хоббай, ветеран многих битв, озабоченно взглянул на принцессу.
- Два истребителя против крейсера?
- Ионная пушка сделает несколько выстрелов, способных уничтожить все корабли на вашем пути, - объяснила Лея. - Покинув энергетическое поле, направляйтесь к точке рандеву. Желаю удачи.
Отчасти успокоенные, Хоббай и другие пилоты двинулись к кабинам своих истребителей.
Хан тем временем трудился, не жалея сил, завершая установку подъемника на "Тысячелетнем Соколе". Быстро закончив, он спрыгнул на пол ангара и включил комлинк.
- Прекрасно, Чуби, - обратился он к мохнатой фигуре, ожидавшей у приборов управления "Сокола". - Попробуй.
Мимо прошла Лея и бросила на него нервный взгляд. Хан самодовольно поглядел на нее, и тут заработал подъемник грузового корабля. Затем правый подъемник судорожно затрясся и полетел вниз.
Он отвернулся от Леи, мельком заметив лишь насмешливо поднятую бровь.
- Держи его, Чуби, - буркнул он в передатчик.
"Мститель", один из клиновидных крейсеров имперской армады, словно механический ангел смерти, висел за пределами системы Хота. Когда колоссальный корабль стал приближаться к ледяному миру, в окно, занимавшее сто или больше метров в поперечнике, рубки стала ясно видна планета.
Капитан Ниида, командир экипажа "Мстителя", глядел на планету в главный иллюминатор, когда к нему подошел контролер.
- Сэр, в наш сектор входит повстанческий корабль.
- Хорошо, - ответил Ниида. Глаза его блестели. - Первая удача за этот день.
- Первой мишенью для них будут силовые генераторы, - сказал принцессе генерал Риикэн.
- Первый транспорт третьей зоны приближается к барьеру, - произнес один из повстанческих контролеров, выслеживая яркий образ, который мог быть только имперским крейсером.
- Приготовьтесь открыть барьер, - приказал оператор радара.
- Запас, ионный контроль, - сказал другой контролер.
На ледяной поверхности Хота развернулся гигантский металлический шар и поднял вверх большую турельную пушку.
- Огонь, - последовал приказ генерала Риикэна.
Внезапно в голубые небеса были выпущены два красных луча разрушительной энергии. Лучи миновали первый из отступающих повстанческих транспортов и помчались в сторону огромного крейсера.
Два красных луча ударили в корабль и разнесли его боковую рубку. За этим разрывом последовали другие, и огромная летящая крепость закружилась, выйдя из-под контроля. Крейсер канул в глубокий космос, а повстанческий корабль и два истребителя сопровождения понеслись прочь, покидая опасное место.
Люк Скайуокер, плавясь к выходу, уже облачился в свою тяжелую одежду и смотрел теперь на лилагов, артиллеристов и роботов, спешивших выполнять свои задания. Он направился к ряду спидеров, ожидавших его. Юный командир остановился у хвостовой секции "Сокола", где над правым грузоподъемником трудились, не покладая рук, Хан Соло и Чубакка.
- Чуби, - окликнул Люк, - позаботься о себе. И присмотри за мим парнем, ладно? - Вуки заворчал, прощаясь, крепко обнял Люка, а затем вернулся к работе.
Двое друзей, Люк и Хан, стояли и смотрели друг на друга быть может в последний раз.
- Надеюсь, ты помиришься с Джаббой, - сказал, наконец, Люк.
- Отправь их к чертям, малыш, - весело пожелал Хан.
Юный командир двинулся дальше, и тут в память хлынули воспоминания о подвигах, совершенных им вместе с Ханом. Он остановился и оглянулся на "Сокола" и увидел, что друг все еще смотрит ему вслед. В тот краткий миг, когда они стояли и смотрели друг на друга, Чубакка поднял глаза и понял, что каждый желает другому самого лучшего, какая бы доля ни выпала ему самому.
Система общего оповещения оборвала их мысли.
- Первый транспорт в порядке, - объявил повстанец-диктор.
И тут же ангар потряс взрыв одобрительных возгласов.
Люк повернулся и поспешил к своему спидеру. Когда он подошел, Дэк, его молодой стрелок, уже стоял в ожидании возле машины.
- Как себя чувствуете сэр? - спросил Дэк.
- Как новенький, Дэк. А как ты?
Дэк расплылся в улыбке.
- Я чувствую, что могу в одиночку расправиться со всей Империей.
- Да, - тихо сказал Люк. - Я тебя понимаю.
Лишь несколько лет разделяли их, но Люк чувствовал себя намного старше, на века.
Система оповещения передала голос Леи:
- Внимание, пилоты спидеров... По сигналу к выступлению собраться на южном склоне. Ваши истребители готовы к выходу. По завершении эвакуации будет передан код Один-Пять.
ЗПиО и Д2 стояли в самом центре толчеи. Золоченый робот слегка наклонился, направив сенсоры на маленького Д2. Тени, игравшие на лице ЗПиО, создавали иллюзию, что лицевая пластина сморщена в гримасу задумчивости.
- Почему так: - стоит лишь делам наладиться, как тут же все снова идет насмарку? - наклонившись вперед, он слегка похлопал маленького робота по корпусу. - Позаботься о мастере Люке. И позаботься о себе.
Д2 просвистел и протрубил прощание, затем повернулся и покатил по ледяному коридору. ЗПиО смотрел, как уезжает его верный и стойкий друг.
Со стороны могло показаться, что глаза ЗПиО затуманились. Но это был не первый случай, когда он ронял с оптических сенсоров каплю масла.
Наконец, человекообразный робот повернулся и двинулся в противоположном направлении.

Глава 5

Никто на Хоте не слышал этот звук. Поначалу он был слишком далек, чтобы его смог донести завывающий ветер. Да и солдаты-повстанцы, которые готовились к бою и боролись с холодом, были слишком заняты, чтобы прислушиваться.
А в снежных траншеях повстанческие офицеры выкрикивали приказы - иначе их не расслышали бы из-за шума ветра. Солдаты спешили выполнить команды, мелькая в снежной гуще с похожей на базуку оружием на плече и устанавливали эти смертоносные излучатели на ледяных брустверах.
Возле орудийных башен застучали, загудели силовые генераторы, наращивая мощь электрического тока - достаточную, чтобы питать огромный силовой комплекс. Но все ближе и ближе, отчетливее стал слышен тот странный звук - те зловещие удары, что раздавались все ближе и вскоре начали сотрясать стылую землю. Когда удары приблизились достаточно, чтобы привлечь внимание офицера, тот выпрямился и стал вглядываться в пургу, пытаясь обнаружить источник тяжелого ритмичного стука. Остальные люди тоже оторвались от работы. То, что они увидели, было похоже на множество движущихся пятнышек. Сквозь буран казалось, что маленькие точки приближаются медленно, но неотвратимо поднимая на своем пути снежные облака.
Офицер поднял электробинокль и навел его на приближающиеся предметы. Их было с дюжину; они решительно приближались и казались выходцами из неведомого прошлого. Но это были машины, и каждая из них походила на огромное копытное, шагавшее на суставчатых ногах.
Ходуны!
Офицер был потрясен, узнав Имперские Всеземельные Бронированные Транспорты. Каждая машина была основательно вооружена - орудийные стволы торчали из лобовой части, как рога доисторического зверя. Двигаясь, словно механические толстокожие, ходуны излучали смертельный огонь из орудий и турельных установок.
Офицер схватился за комлинк.
- Шалун-лидер! Наступление! Точка Ноль-Три!
- Станция Эхо Пять-Семь, мы движемся к вам.
Как только Люк Скайуокер ответил, взрыв взметнул снег вокруг башни, в которой находился командный пункт. Пехота знала, что ее задача - отвлекать внимание противника, пока не уйдут транспортные корабли, но никто из повстанческих солдат не был готов умереть под ногами или лучами этих страшных машин.
Блестящие струи желтого и оранжевого пламени вырывались из пушек ходунов. Повстанческие пехотинцы нервно нацеливали на ходунов свое оружие: каждый солдат чувствовал, как невидимые, ледяные пальцы разрывают его тело.
Из двадцати спидеров четыре вышли вперед и на полной скорости помчались к врагу. Одна из Всеземельных Бронированных Транспортных Машин выстрелила, едва не попав в увернувшийся экипаж. Орудийные залпы превратили другой спидер в пылающий шар.
Выглянув в окно кабины, Люк обнаружил первую потерю своего эскадрона. Он в гневе разрядил в ходуна пушки, только для того, чтобы получить в ответ от имперцев мощный вал заградительного огня.
Справившись с управлением экипажа, Люк увидел, что к нему присоединился другой спидер, Шалун-Три. Словно насекомые, они носились вокруг неустанно ступающих ходунов. В то же время другие спидеры продолжали обмениваться выстрелами с имперскими штурмовыми машинами. Шалун-Три и Шалун-Лидер пронеслись бок о бок с главным ходуном, затем разошлись, свернув вправо.
Люк видел, как наклоняется горизонт, когда он проскочил между ногами чудовищной машины и выскочил из-под нее. Вновь вернув спидер в горизонтальный полет, юный командир соединился со своим спутником.
- Шалун-Лидер вызывает Шалуна-Три.
- Да, Шалун-Лидер, - ответил Уидж, пилот Шалуна-Три.
- Уидж, - приказал в комлинк Люк, - разбей свое звено на пары. - Спидер Люка притормозил и свернул, а экипаж Уиджа вместе с другой машиной помчался в противоположном направлении.
Ходуны, стреляя изо всех орудий, продолжали свой марш по снегу. В одной из штурмовых машин два пилота обнаружили повстанческий орудийный расчет, выделявшийся на белом поле. Пилоты стали маневрировать, направляя ходун в сторону орудий, и вдруг заметили одинокий спидер, атаковавший их со стороны главного видеопорта, стреляя из орудий. Огромный взрыв полыхнул возле самого окна и рассеялся, спидер с ревом ворвался в дым и исчез наверху.
Люк, проносясь над ходуном, поглядел назад. Броня слишком прочна для бластеров, подумал он. Нужно по-другому атаковать эти чудовища: нужно что-то еще, помимо огневой мощи. В это время ему вспомнились некоторые хитрости из тех, которые он, парнишка-фермер, применял против диких зверей. Затем, развернув экипаж для нового пробега к ходунам, он принял решение.
- Группа Шалунов, - сказал он. - Применяйте гарпуны и буксирные тросы. Цельтесь в ноги. Это единственная наша возможность остановить их. Хоббай, ты еще жив?
Немедля пришел успокаивающий ответ.
- Да, сэр.
- Хорошо. Держись поближе.
Выравнивая экипаж, Люк твердо решил двигаться в одном строю с Хоббаем. Обе машины сменили направление, припав к земле.
Толчок вывел из равновесия Дэка, стрелка в кабине Люка. Пытаясь удержать в руках гарпунную пушку, он закричал:
- Эгей! Кажется, мне никак не удержать себя в руках.
Взрывы окружали экипаж Люка яростным валом. В окне он видел другого ходуна, которому самый мощный огонь повстанцев, похоже, не причинял вреда. Теперь эта громадная машина стала мишенью Люка - он летел, приближаясь к ней по дуге. Ходун стрелял прямо в него: лазерные пучки и вспышки создавали сплошную стену.
- Ну-ка, подожди, Дэк! - кричал он, перекрывая грохот взрывов, - приготовься выстрелить буксирный трос!
Очередной мощный взрыв потряс спидер Люка. Корабль закачало, и он вцепился в управление машины. Несмотря на холод, он сильно вспотел, предпринимая отчаянные попытки выпрямить болтающийся спидер. Но горизонт, не переставая, кружился перед ним.
- Держись, Дэк. Мы почти на месте! Ты как, в порядке?
Дэк не ответил. Люк ухитрился повернуться и увидел, что Хоббай движется параллельным курсом. Он наклонил голову и увидел Дэка; с залитым кровью лбом тот привалился к панели.
- Дэк!
А наземные орудия возле силовых генераторов обстреливали шагающие имперские машины, но без видимого эффекта. Имперские орудия обстреливали всю прилегающую площадь, поднимая тучи снега и почти слепя непрерывным огнем. Офицер первым увидел немыслимые машины. И он был одним из первых убитых разрывающими тела лучами ходунов. Солдаты бросились на помощь, но спасти его не могли - он потерял слишком много крови.
Все больше и больше огня вырывалось из блюдообразного орудия, одного из тех, что стояли вокруг силовых генераторов. Но, несмотря на страшные взрывы, ходуны продолжали шагать. Еще один спидер совершил героическую попытку прорваться между двумя ходунами, но выстрел с одной из машин превратил его в ревущий огненный шар.
Разрывы на поверхности сотрясали подземный ангар, заставляя увеличиваться глубокие трещины.
Хан Соло и Чубакка спешно завершали сварку. С каждой минутой становилось ясно, что трещины вскоре приведут к тому, что весь ледяной свод рухнет на них.
- При первой возможности, - сказал Хан, - надо будет как можно тщательнее осмотреть этот ящик. - Но он знал, что прежде всего надо вывести "Тысячелетнего Сокола" из этого белого ада.
Пока они работали на корабле, огромный блок льда, высвобожденный взрывами, стал, дрожа, сдвигаться с потолка. Принцесса Лея быстро бежала, стараясь увернуться от падающих кусков льда, и в поисках убежища попала на командный повстанческий центр.
- Не уверен, что мы сможем защитить два транспорта одновременно, - сказал ей генерал Риикэн, когда она вошла в комнату.
- Это рискованно, - сказала Лея, - но мы должны действовать решительней. - Она понимала, что отправка транспортов занимает слишком много времени, и процедуру необходимо ускорить.
Генерал отдал команду по комлинку.
- Патруль отправляется, добейтесь ускорения вылета...
Пока он отдавал приказ, Лея посмотрела на адъютанта и сказала:
- Приступайте к выводу оставшегося наземного персонала.
Но она понимала, что их бегство зависело от успеха в битве на поверхности Хота.
А в холодной и тесной кабине главного имперского ходуна генерал Вирс ходил среди пилотов в белых маскировочных костюмах.
- Какова дальность от силовых генераторов?
Не отрываясь от панели управления, один из пилотов ответил:
- Шесть-четыре-один.
Удовлетворенный, генерал Вирс приблизился к электроперископу и навел окуляр на похожие на пули силовые генераторы и солдат-повстанцев, пытающихся спасти их. Неожиданно ходун быстро закружился под залпом повстанческого огня. Когда его развернуло назад, Вирс увидел, что пилоты яростно воюют с управлением, стараясь не дать машине опрокинуться.
Спидер Шалуна-Три только что атаковал главный ходун. Пилот Уидж издал громкий победный клич повстанцев, когда увидел, какой ущерб врагу нанесли его пушки.
Остальные спидеры пронеслись мимо, двигаясь в противоположном направлении. Он повернул машину на прямой курс к другой машине смерти. Приближаясь к монстру, Уидж закричал стрелку:
- Выпускай гарпун!
Стрелок нажал на гашетку, когда пилот отважно проводил машину между ног ходуна. Гарпунная пушка, установленная с тыльной части спидера, выстрелила гарпун с длинным тросом.
- Кабель! - закричал стрелок. - Выпускай!
Уидж видел, как гарпун вонзился в одну из металлических ног, кабель еще соединял его со спидером. Проверив управление, он обогнул одну из ног имперской машины - трос охватил ее, словно металлическая удавка.
"Пока что, - подумал Уидж, - затея Люка срабатывает." Все что теперь оставалось делать, это облететь на спидере вокруг хвостовой части ходуна. Бросив взгляд на Шалуна-Лидера, Уидж приступил к маневру.
- Кабель пошел! - Вновь закричал стрелок, когда Уидж провел экипаж вдоль опутанного тросом ходуна, стараясь держаться поближе к металлическому корпусу. Стрелок нажал другую кнопку и отсоединил трос.
Спидер умчался прочь, и Уидж засмеялся, оглянувшись и увидев результат своих действий. Ходун неуклюже пытался продолжить путь, но трос повстанцев полностью опутал его ноги. В конце концов, он наклонился на бок и рухнул на землю, подняв при этом кучу снега и льда.
- Шалун-Лидер... Один готов, Люк, - сообщил Уидж пилоту прикрывавшего его спидера.
- Вижу, Уидж, - ответил Скайуокер. - Хорошая работа.
Пехота в траншеях встретила триумфом крушение штурмовой машины. Офицер высунулся из траншеи и дал сигнал своим людям. Выбравшись из траншеи, он повел солдат в молниеносную атаку на поверженную машину. Они добрались до огромного металлического корпуса прежде, чем оттуда успел выбраться хоть один имперский солдат.
Повстанцы уже готовились проникнуть в ходун, когда тот вдруг взорвался изнутри, разбрасывая во все стороны обломки покореженного металла. Ударная волна бросила всех в снег ошеломив повстанцев.
Люк и Зев видели гибель ходуна - они пролетали сверху, уворачиваясь то вправо, то влево от выстрелов противника. Когда они выравнялись, их машины затряслись от разрывов.
- Осторожно, Шалун-Два, - сказал Люк, оглядываясь на спидер, идущий параллельным курсом. - Готовь гарпун. Я прикрою.
Но очередной разрыв повредил переднюю часть машины Зева. Пилот почти ничего не видел из-за клубов дыма, закрывавших ветровое стекло. Он пытался удержать экипаж в горизонтальной плоскости, но новые выстрелы противника заставили его бешено вращаться.
Хотя он был на линии огня, все же вскоре видимость прояснилась настолько, что он увидел могучий силуэт имперского ходуна.
Пилот Шалун-Два почувствовал мгновенную боль, затем его дымящаяся курносая машина, летящая навстречу ходуну, вспыхнула и взорвалась под залпом орудий. Очень немного, оставшееся от Зева и его машины, упало на землю.
Люк видел, как машина Зева разлетелась в клочки, и потеря еще одного друга причинила ему боль. Но сейчас он не мог себе позволить поддаться горю, слишком много жизней зависело от его командирских способностей.
Он в отчаянии поглядел вокруг, затем произнес в комлинк:
- Уидж... Уидж... Шалун-Три... Подготовь гарпун и следуй за мной.
Когда он говорил, страшный взрыв потряс машину. Изо всех сил стараясь удержать спидер под контролем, он почувствовал ледяной ужас, когда увидел струю клубящегося дыма, забившую из кормы. Он понял, что нет никаких возможностей удержать машину, и что хуже всего, прямо на его пути высился ходун.
Люк сражался с управлением, но машина все равно плюхнулась на землю, оставляя за собой хвост дыма и пламени. Жар в кабине становился почти невыносимым. Пламя, бушевавшее в машине, все ближе подбиралось к Люку. Наконец, ему удалось затормозить, и машина врезалась в снег лишь в нескольких метрах от имперского ходуна. Собрав силы, Люк сумел, наконец, минуя клочья искореженного металла, выбраться на крышу, открыв наполовину люк. Он соскользнул с машины. При каждом слоновьем шаге ходуна спидер содрогался. Люк даже не представлял себе, насколько огромны были эти четвероногие ужасы, пока, выйдя из-под защиты своего экипажа, не увидел одного из них вблизи. Затем он вспомнил о Дэке, вернулся и попытался вытащить его из машины. Но бессильное тело весило слишком много, а ходун уже высился над головой. Не обращая внимания на огонь, Люк пробрался в спидер и приник к гарпунной пушке.
Он смотрел на приближающегося металлического мастодонта, и внезапно ему в голову пришла идея. Он пошарил у задней стенки кабины и нашел наземную мину, входившую в боевой комплект спидера. С большой аккуратностью он протянул пальцы и взял мину.
Едва Люк выбрался из спидера, машина-башня занесла могучую ногу и мягко опустила ее на спидер, полностью расплющив его.
Люк приник к земле, стараясь не попасть под медленно ступающие ноги машины. Он поднял голову, почувствовал порыв холодного ветра и увидел огромное брюхо ходуна.
Люк побежал за машиной, на бегу он поднял гарпун и выстрелил. Мощный магнит, к которому присоединен тонкий, длинный трос, полетел вверх и мягко прилип к брюху машины.
Люк на бегу повис на тросе, чтобы проверить, что тот способен выдержать его вес. Затем он соединил трос с пряжкой своего пояса, и механизм стал поднимать его вверх. Сейчас, вися под брюхом монстра, Люк видел оставшиеся ходуны и два повстанческих спидера - они метались среди разрывов, продолжая бой.
Он взобрался на корпус машины и обнаружил там маленький люк. Быстро вскрыв его с помощью луча-сабли, Люк бросил туда мину и стал быстро спускаться по тросу. В конце пути он сильно ударился о землю и потерял сознание, его неподвижное тело едва не раздавила нога ходуна.
Когда ходун прошел над ним, в чреве его раздался глухой взрыв. Затем чудовищная туша механического зверя вдруг взорвалась, и обломки механизмов и обшивки полетели во все стороны. Имперская штурмовая машина превратилась в дымящуюся груду, покоящуюся на четырех ногах-ходулях.

Глава 6

Повстанческий командный центр, его стены и потолок продолжали трястись и трещать от ударов на поверхности. Все же в этом хаосе люди пытались действовать. Разорванные трубы разбрасывали во все стороны струи жгучего пара. Белые полы были усеяны обломками механизмов и кусками льда. Но здесь было относительно тихо, если не считать дальнего рокота лазерного огня.
Здесь оставался дежурный персонал повстанцев, в том числе принцесса Лея, следившая за силуэтами на нескольких уцелевших экранах. Она хотела быть уверенной, что последний из транспортов проскочил мимо имперской армады и приближается к точке рандеву в пространстве.
Хан Соло ворвался в командный центр, увернувшись от большого куска льда, падавшего, казалось, прямо на него. За падением этой льдины последовал настоящий обвал, загромоздивший пол у входа в комнату. Неустрашимый Хан спешил к центральной панели, где стояли Лея и ЗПиО.
- Я слышал, на командный центр пришелся удар, - проявил участие Хан. - Вы как, в порядке?
Принцесса кивнула. Она была удивлена, увидев его здесь, где было наиболее опасно.
- Пошли, - потребовал он прежде, чем она ответила. - Вы должны отправиться на наш корабль.
Лея выглядела обессиленной. Она несколько часов стояла у экранов и распределяла по местам повстанческий персонал. Взяв Лею за руку, Хан повел ее по коридору, а робот-секретарь, лязгая, двинулся за ними.
На выходе Лея отдала последний приказ контролеру:
- Дайте сигнал к эвакуации... и отправляйтесь на транспорт.
Затем, когда Лея и ЗПиО торопливо покинули командный центр, громкоговорители общей связи разнесли голос, гулко гремевший в ледяных коридорах:
- Отбой! Отбой! Приступить к отходу!
- Пошли! - скорчив гримасу, торопил Хан. - Если вы не поспешите, ваш корабль не успеет отправиться.
Стены вздрагивали все сильнее, чем прежде. Куски льда продолжали падать с потолка. Трое поспешно пробирались к транспортным кораблям. Они подошли к ангару, где ждал корабль Леи, готовый к отправлению. Но тут они обнаружили, что вход в ангар полностью завален льдом и снегом.
Хан понял, что надо найти другой подступ к кораблю Леи, и быстро. Он повел их по коридору назад, стараясь избегать падающих кусков льда, и по пути проворчал в комлинк:
- Транспорт Один-Семь! Мы идем! Держитесь!
Они были достаточно близко, чтобы услышать, как корабль Леи готовился к подъему с базы повстанцев. Если бы Хан провел их вперед на несколько метров, Лея была бы в безопасности и...
Неожиданно комната затряслась, жуткий грохот разнесся по базе. Весь потолок вдруг рухнул прямо перед ними: между ними и палубой ангара вдруг возник мощный барьер. Потрясенные, они стояли и смотрели на плотную белую массу.
- Мы отрезаны! - закричал Хан в комлинк, понимая, что если им небезразлична судьба транспорта, то нельзя терять время на попытки расплавить, выжечь бластерами проход в завале. - Вам придется отправиться без принцессы Органы. - Он повернулся к ней. - Если нам повезет, мы уйдем на "Соколе".
Принцесса и ЗПиО двинулись следом за Ханом, который уже шел в сторону другого ангара, уповая на то, что "Тысячелетний Сокол" и его спутник вуки не погребены под ледяным обвалом.
Глядя на заснеженное поле битвы, повстанческий офицер видел носящийся в воздухе спидер и последний из имперских экипажей, которые сейчас проходили мимо обломков взорванною ходуна. Он поднял комлинк и услышал сигнал к отступлению: "Отбой! Приступить к отступлению!" Дав своим людям сигнал отойти в ледяные пещеры, он заметил, что передовой ходун все еще движется в сторону генераторов.
В кабине этой штурмовой машины генерал Вирс подошел ближе к обзорному стеклу. Отсюда он ясно видел мишень внизу. Он изучил потрескивающие силовые генераторы и защищавшую их повстанческую пехоту.
- Точка-три-точка-три-точка-пять... Показатели дальномеров, сэр, - доложил пилот.
Генерал обернулся к офицеру штурмовиков.
- Вся пехота будет высажена для наземного штурма, - сказал он. - Цель - главный генератор.
Передний ходун, прикрываемый с флангов двумя другими неповоротливыми машинами, рванулся вперед. Пушки его стреляли, чтобы рассеять повстанцев. Лазерный огонь усилился. В воздух полетели трупы повстанцев и клочья тел. Многие солдаты, уцелевшие от лазерных пушек, превратились в неузнаваемую массу, под ногами ходунов. Пахло кровью и паленым мясом.
Несколько уцелевших повстанческих солдат заметили спидер. Он уходил вдаль, оставляя за собой шлейф дыма.
Хотя дым, бивший из покалеченной машины, закрывал видимость, Хоббай видел следы побоища на земле. Раны от лазера ходуна превращали каждое движение в пытку, но он все же не выпускал управления из рук. И, если он сумеет удержать его до возвращения на базу, то там он, быть может, найдет робота-врача...
Нет, он не верил, что доживет до возвращения. Он умирал и знал это, и знал, что люди в траншее тоже скоро умрут, и ничто не спасет их.
Генерал Вирс гордо докладывал на имперский центр, совершенно не подозревая о появлении "Шалуна-Четыре".
- Да, Лорд Вейдер, я добрался до их главных силовых генераторов. Поле будет снято в ближайшие секунды. Вы можете начинать посадку.
Передав сообщение, генерал наклонился к дальномеру и поглядел в окуляр в сторону главных генераторов. Электронное перекрестье высветилось, подтверждая информацию с компьютеров ходунов. Затем следы на экранах монитора неожиданно исчезли.
Удивленный генерал отодвинулся от окуляра и инстинктивно обернулся к окну кабины. Он с ужасом увидел дымящийся снаряд, несущийся на кабину ходуна.
Другие пилоты тоже увидели поврежденный спидер. Они знали, что поворачивать штурмовую машину уже не было времени.
- Он собирается... - начал один из пилотов.
Словно управляемая бомба, горящий спидер Хоббая врезался в кабину ходуна, и топливо его разлеталось каскадом пламени. Человеческие крики, полет обломков, и вот уже вся машина рухнула на землю.
Быть может, этот звук близкого взрыва привел в сознание Люка Скайуокера. Пораженный, он медленно поднял голову. Он был очень слаб и болезненно коченел от холода. Пришла в голову мысль, что холод мог повредить ткани. Он надеялся на лучшее: не было желания проводить время в зловонном флюиде "Бакты".
Он попытался встать, но вновь рухнул на снег, надеясь на то, что его не заметили пилоты ходуна. Комлинк засвистел и, каким-то образом, он заставил себя взять в руки приемник.
- Отступление передовых подразделений завершено, - объявил голос.
- Отступление! - подумал Люк. Значит, Лея и остальные спаслись! Люк внезапно понял, что гибель верного повстанческого гарнизона не была напрасной. Тепло охватило тело, и он собрал все силы, чтобы подняться и пуститься дальше в путь, в направлении ледяных образований.
Очередной взрыв потряс повстанческий ангар, заставив потолок пойти трещинами и почти целиком похоронив "Тысячелетнего Сокола" под обломками льда. Казалось, единственно безопасное место в ангаре было на самом корабле, где Чубакка в тревоге ждал возвращения капитана. Вуки начинал беспокоиться. Если Хан не вернется в ближайшее время "Сокол" окажется под горой льда. Но верность партнеру удерживала от вылета в одиночку.
Когда ангар затрясся сильнее, Чубакка заметил движение в примыкающей камере. Запрокинув голову, мохнатый великан наполнил ангар громогласным ревом он увидел, как Хан Соло перебирается через груды снега и льда и входит в помещение, а за ним следуют принцесса Лея и явно обеспокоенный Си ЗПиО.
А неподалеку от ангара имперские штурмовики, чьи лица были защищены белыми масками, начинали передвижение по опустевшим коридорам. Вместе с ними шагал их вождь, человек в темной одежде, и оглядывал разрушения на повстанческой базе. Черный образ Лорда Вейдера отчетливо выделялся на фоне белых стен и потолка. Шагая по белым катакомбам, он царственно шагнул в сторону, чтобы избежать встречи с падающей секцией потолка. Затем он пошел дальше, и солдаты едва поспевали за ним.
Грузовой блюдцеобразный корабль издавал низкий стон, перешедший постепенно в визг. Хан Соло стоял в кабине "Тысячелетнего Сокола" у панели управления, чувствуя себя, наконец дома. Он быстро нажимал кнопку за кнопкой, ожидая увидеть на приборной доске знакомую мозаику отлета, но включилось лишь несколько лампочек.
Чубакка тоже заметил, что что-то не так, и беспокойно залаял, когда Лея проверила прибор, который, похоже, не действовал.
- Как там, Чуби? - озабоченно спросил Хан.
Лай вуки был однозначно отрицателен.
- Может быть, я смогу помочь, если выйду и подтолкну? - буркнула Лея.
- Не беспокойтесь, ваша светлость, я заставлю его двигаться.
Си ЗПиО пристегнул на себе крепления и, жестикулируя, пытался привлечь внимание Хана. Но его оптические сенсоры прочли хмурое выражение на лице, которое обернулось к нему, когда он сказал:
- Сэр, мне кажется, что я мог бы... - и он тут же рассудительно добавил: - Это подождет.
Имперские штурмовики, сопровождаемые быстро шагающим Дартом Вейдером, грохотали по ледяным коридорам повстанческой базы. Их шаги ускорились, когда они услышали низкий стон ионных двигателей. Тело Вейдера слегка напряглось, когда, войдя в ангар, он обнаружил знакомую блюдцеобразную форму "Тысячелетнего Сокола".
А в неисправном грузовом корабле Хан и Чубакка изо всех сил пытались заставить корабль двигаться.
- Этой корзине гаек ни за что не вытащить нас отсюда, - сказала принцесса Лея.
Хан притворился, что не слышит. Он вновь проверил управление и попытался взять себя в руки, чем не мог похвастаться его спутник. Он нажимал на кнопки, не обращая внимания на презрительные взгляды принцессы. Было ясно, что она не верит, что конструкция запасных частей и прихваченного сваркой металла не рассыплется, если ей удастся взлететь.
Хан нажал на кнопку интеркома.
- Чуби... пошли, - затем подмигнул Лее и сказал: - Этот малыш еще не разучился устраивать сюрпризы.
- Я удивлюсь, если мы поднимемся с места.
Прежде чем Хан успел выложить в ответ тщательно составленную остроту, "Сокол" содрогнулся от удара имперского лазера, полыхнувшего за окном кабины. Вскоре им стало видно отделение, показавшееся с оружием наизготовку в дальнем конце ангара. Хан знал, что прочный корпус "Сокола" способен противостоять стрелковому оружию, но то оружие, наподобие базуки, что тащили двое солдат, было опасно.
- Чуби! - крикнул Хан, быстро пристегиваясь к пилотскому креслу. Тем временем подавленная молодая женщина усаживалась в кресло навигатора.
За стенкой корпуса "Тысячелетнего Сокола" штурмовики торопливо устанавливали огромное орудие. За их спинами стали открываться двери ангара. Один из мощных лазеров "Сокола" высунулся из корпуса, нацелившись прямо на солдат.

Предыдущая страница 3 Следующая страница


Эпизод V: Империя наносит ответный удар 4

Хан пытался любой ценой пресечь усилия имперских солдат. Без рассуждения он выпустил смертоносный луч из мощного лазерного орудии. Взрыв разбросал тела в доспехах по всему ангару.
Вуки втиснул мохнатое тело в кресло второго пилота, когда возле него по ту сторону окна грянул второй взрыв. Он возмущенно рыкнул, затем вернулся к управлению и, наконец, в глубине "Сокола" раздался долгожданный рев пламени двигателей.
Коррелианец ухмыльнулся принцессе, радостные огоньки - говорил я вам! - сияли в его глазах.
- Когда-нибудь, - произнесла она раздраженно, - тебе не повезет, и я надеюсь, что мне удастся при этом присутствовать.
Хан лишь усмехнулся, затем повернулся к напарнику.
- Давай! - крикнул он.
Двигатели грузовика взревели. Все, что находилось внизу, мгновенно расплавилось в струях пламени, бьющих из хвостовой части. Чубакка бешено орудовал управлением, краем глаза наблюдая, как рушатся вокруг ледяные стены.
В последний миг перед самым взлетом Хан заметил новую партию штурмовиков, вбежавших в ангар. Среди них вышагивал зловещий гигант в черном. Затем все размылось, и остались лишь манящие биллионы звезд.
Когда "Тысячелетний Сокол" вырвался из ангара, его взлет был замечен Люком. Он улыбнулся и обернулся к Уиджу и его стрелку.
- Хан наконец улетел, - сказал он.
Три человека побрели к своим Х-образным истребителям. Подойдя к машинам, они пожали друг другу руки и заняли места в кабинах.
- Удачи, Люк, - сказал Уидж на прощанье. - Увидимся на месте встречи.
Люк помахал и пошел к своей машине. Стоя здесь, среди гор льда и снега, он поддался чувству одиночества. Сейчас, когда улетел Хан, ему стало тоскливо. Более того, принцесса Лея тоже была где-то там. Может быть, их уже разделяла целая вселенная.
Затем, словно ниоткуда, раздался знакомый приветственный свист.
- Д2?! - воскликнул Люк. - Это ты?
Сидя в уютном кармане, предназначенном специально для железных созданий Д2, к которым принадлежал маленький робот с цилиндрическим телом, Д2 выглядывал из верхней части корабля. Юный командир был рад встрече с роботом, который так часто сопровождал его в предыдущих приключениях.
Забравшись в кабину и сев на контроль, Люк услышал ревущий свист истребителя Уиджа, взлетевшего в небо в направлении точки рандеву повстанцев.
- Включи тягу и перестань тревожиться. Скоро мы взлетим, - сказал Люк, обращаясь к бибикающему Д2.
Его корабль последним покинул место, которое пусть на короткое время служило тайным форпостом революции против тирании Империи.
Дарт Вейдер, черный, как ворон, быстро шагал по развалинам повстанческой ледяной крепости; его спутникам приходилось бежать, чтобы не отстать от него. Навстречу по коридорам спешил адмирал Пайтт.
- Семнадцать кораблей уничтожено, - доложил он Черному Лорду. - И мы не знаем, сколько их ушло.
Не поворачивая головы, Дарт Вейдер рявкнул под маской:
- "Тысячелетний Сокол?"
Прежде чем ответить, Пайтт секунду помолчал. Эту гору он надеялся обойти.
- Наши следящие радары держат его, - ответил он со страхом.
Вейдер повернулся лицевой стороной маски к адмиралу. Его фигура, словно башня, нависала над перепуганным офицером. Пайтт чувствовал, как холод бежит по венам, и когда Черный Лорд заговорил вновь, в его голосе чувствовался призрак расправы, неизбежной для всякого, кто не выполнит его приказ.
- Мне нужен этот корабль! - прошипел он.
Ледяная планета скоро превратилась в точку тусклого света. "Тысячелетний Сокол" мчался в пространстве. Вскоре планета стала лишь одной из миллионов крапинок, рассеянных в черном вакууме.
Но убегающий в глубины космоса "Сокол" был не один. Его преследовала имперская флотилия, среди которой были Звездный Разрушитель "Мститель" и с полдюжины тайских истребителей. Истребители летели впереди, обогнав медлительный крейсер и приближаясь к "Соколу".
Чубакка подвывал в такт реву двигателей. Корабль затрясся от выстрелов истребителей.
- Знаю, знаю, я их вижу, - сказал Хан. Ему было очень нелегко держать контроль над кораблем.
- Видишь его? - спросила Лея.
Хан показал в окно на два очень ярких предмета.
- Еще два крейсера, и они направляются прямо к нам.
- Я буду рада, едучи ты скажешь, что тут нет проблем, - сказала она с оттенком сарказма в полосе. - Иначе я встревожусь.
Корабль вздрагивал под непрерывными залпами с истребителей, и ЗПиО, возвратившемуся в каюту, трудно было удерживать равновесие... Его металлическое покрытие гремело и звенело при ударах об стены. Он приблизился к Соло.
- Сэр, - начал он осторожно. - Мне кажется...
- Или заткнись, или я заткну тебя, - рявкнул Хан роботу, и тот немедленно повиновался.
Все еще сражаясь с управлением, стараясь не дать "Соколу" сбиться с курса, пилот повернулся к вуки.
- Чуби, как там защитное поле?
Второй пилот нажал кнопку над головой и пролаял ответ, который Соло расценил как положительный.
- Ладно, - сказал он, - на субсветовой они быстрее, но мы все же маневреннее. Держись! - Он неожиданно изменил курс корабля.
Когда "Сокол" исполнил круговой нырок, Чубакка и Лея почувствовали, что желудки их подскакивают к горлу. Бедняге ЗПиО, чтобы остаться на ногах, пришлось быстро переменить положение механических внутренностей.
Хан понял, что экипаж может счесть его каким-то свихнувшимся звездным наездником, но все же продолжал вести корабль этим безумным курсом. Но в уме он держал целую стратегию. Теперь, когда между ними не было "Тысячелетнего Сокола", два крейсера летели навстречу "Мстителю". Все, что оставалось Хану, - это сидеть и смотреть.
В помещениях всех трех крейсеров загремела тревога. Эти громоздкие корабли не могли быстро реагировать на такие неожиданности. Один из кораблей стал сворачивать вправо, пытаясь избежать столкновения со "Мстителем", но, поменяв курс, он врезался в своего спутника. Два поврежденных корабля беспомощно поплыли в космосе.
"Два готовы", - подумал Хан. Но "Мститель" продолжал преследовать "Сокола" и его явно свихнувшегося пилота. И еще висел на хвосте квартет тайских истребителей, и их лазеры палили на полной мощности. "Ну, пусть, - подумал Хан, - все равно мы и их обойдем". Корабль яростно трясло под ударами истребителей, и Лея изо всех пыталась удержаться в кресле.
- Это их немного задержало! - обрадовался Хан. - Чуби, готовься перепрыгнуть на сверхсветовую! - Терять время было незачем - лазерная атака усилилась, и истребители почти догоняли их.
- Они очень близко, - предупредила Лея, вновь обретя возможность говорить.
Хан взглянул на нее. В глазах у него был озорной блеск.
- Да? Гляди!
Он перевел вперед гиперпространственный дроссель. Он хотел не только бежать, но и произвести на принцессу впечатление своим умом и фантастической мощью корабля. Но ничего не произошло! Звезды, которые должны были превратиться в размытые пятна, оставались звездами. Что-то окончательно разладилось.
- На что глядеть? - беспокойно спросила Лея.
Вместо ответа Хан вновь попытался перейти на сверхсветовую скорость. И опять неудачно.
- Кажется, мы попали в переделку, - пробормотал он. Он знал, что следовало понимать под переделкой.
- Если мне будет позволено сказать, сэр, - подал голос ЗПиО. - Я давно заметил, что, похоже, вся сверхсветовая система повреждена.
Чубакка, откинув голову назад, испустил громкий и жалобный вой.
- Мы попали в переделку, - повторил Хан.
Лазерная атака усиливалась. "Тысячелетний Сокол" мог лишь продолжать бегство в космические глубины на субсветовой скорости, преследуемый близким роем истребителей и гигантским Звездным Разрушителем.

Глава 7

Двойные комплекты крыльев Х-образного истребителя Люка Скайуокера сложились в одно крыло, когда маленький корабль взлетел с планеты снега и льда.
В полете у юного командира было время обдумать события нескольких минувших дней. Теперь он мог поразмыслить над загадочными словами призрачного Бена Кенноби, подумать о дружбе с Соло, о странных отношениях с принцессой Леей Органой. И думая о людях, которые были ему ближе всего, он принял неожиданное решение. Последний раз оглянувшись на маленькую ледяную планету, он сказал себе, что пути назад не будет.
Люк нажал комбинацию кнопок на контрольной панели и круто развернул истребитель. Летя в новом направлении, он мельком заметил покров облаков и развил максимальную скорость. Он вывел корабль на постоянный курс, и вдруг Д2, сидевший в своем кармане, засвистел и забибикал.
Установленный в корабле Люка миниатюрный компьютер для расшифровки языка робота высветил слова того на панели видеоэкрана.
- Ничего страшного, Д2, - сказал Люк, прочитав. - Я всего лишь выбрал новый курс.
Маленький робот возбужденно забибикал, и Люк обернулся к экрану, где появился новый текст.
- Нет, - сказал Люк. - Мы не будем соединяться с остальными.
Эта новость ошеломила Д2, и тот немедленно разразился серией взволнованных свистков.
- Мы направляемся в систему Дагобар, - ответил Люк.
Робот вновь протяжно загудел, подсчитав количество топлива на борту истребителя.
- Энергии у нас достаточно.
Д2 выпустил длинную переливчатую серию гудков и свистков.
- Мы им там не нужны, - ответил Люк на вопрос о намеченной встрече повстанцев.
Затем Д2 вежливо бибикнул, напоминая о приказе принцессы Леи. Рассердившись, юный пилот воскликнул:
- Я отменяю этот приказ! Успокойся же, наконец!
Маленький робот замолчал. В конце концов, Люк в повстанческом союзе был командиром, и посему отменять приказы имел право. Люк произвел несколько операций с управлением, затем Д2 вновь подал голос.
- Да, Д2? - вздохнул Люк.
На этот раз робот произвел серию тихих звуков, каждый гудок и свист подбирая очень тщательно. Он не хотел сердить Люка, но выводы его компьютера были слишком важны, чтобы молчать.
- Да, Д2, я знаю, что система Дагобар не отмечена на наших навигационных картах. Но не беспокойся. Это здесь.
Новый встревоженный гудок.
- Да, я в этом уверен, - сказал юноша, стараясь успокоить встревоженного спутника. - Поверь мне.
Поверил Д2 человеческому существу за пультом управления истребителя или нет, но он издал лишь тихий смиренный скрип. Некоторое время он хранил молчание, словно размышляя. Затем он вновь бибикнул.
- Да, Д2?
На этот раз монолог робота был составлен еще тщательнее, чем прежде - можно было сказать, что он полон такта. Не возможно ли, сделал предположение робот, что человеческий мозг слегка разлажен? В конце концов, он провел долгое время в снегах Хота. Или, быть может, Ледовое Существо Вампа ударило сильнее, чем следовало из диагноза Т-1Б?
- Нет, - ответил Люк. - Голова не болит, я себя прекрасно чувствую, а ты?
Голос Д2 был совершенно невинным.
- Ни слабости, ни головной боли, даже шрамы зажили.
Следующий свист был более высокий.
- Нет, все в порядке, Д2, пока я буду вести корабль на ручном управлении.
Тогда маленький робот испустил последний звук, который показался Люку угрожающим. Люка умилила забота робота о его здоровье.
- Поверь мне, Д2, - сказал Люк. - Я знаю, куда лечу, и все будет в порядке. Это недалеко.
Хан Соло был в отчаянии. "Сокол" никак не мог отвязаться от четырех тайских истребителей и огромного Звездного Разрушителя.
Соло пробежал в корабельный трюм и попытался спешно отремонтировать разлаженный гипердвигатель. Было совершенно невозможно провести такую работу, когда "Сокол" вздрагивал от каждого залпа истребителей.
Хан отрывисто отдавал приказы напарнику, и тот проверял прибор за прибором.
- Горизонтальный двигатель.
Вуки залаял. Он нашел, что двигатель в порядке.
- Регулятор тяги.
Опять лай. Деталь была на месте.
Чубакка носился по кабине с инструментами в руках. Хан схватил ключи, затем помедлил и оглянулся на своего верного друга вуки.
- Не знаю, как мы отсюда выберемся, - шепнул он ему.
Удар пришелся "Соколу" в бок, развернув корабль.
Чубакка сердито залаял.
Хан устоял при ударе, но выронил ключи. Обретя равновесие, он крикнул Чубакке, перекрывая шум:
- Это не лазерный выстрел! Что-то врезалось в нас...
- Хан... Хан... - позвала его из кабины принцесса Лея. Она была явно испугана. - Сюда!
Словно подстреленный, он промчался по коридору в кабину. За ним следовал Чубакка. То, что они увидели, ошеломило их.
- Астероиды!
Везде, куда ни глянь, в космосе кружились огромные глыбы камня.
Словно мало было этих проклятых имперских кораблей!
Хан мгновенно вернулся в пилотское кресло, вновь взяв в свои руки управление "Соколом". Его напарник тоже уселся в кресло, как только перед носом корабля проплыл особенно крупный астероид.
Хан чувствовал, что двигаться вперед нужно как можно медленнее, иначе они не протянут и нескольких мгновений.
- Чуби! - приказал он. - Набери 2-7-1.
Лея судорожно вздохнула. Она знала, что означает приказ Хана, и была поражена столь безрассудной затеей.
- Не думаешь ли ты отправиться в поле астероидов? - спросила она, надеясь, что поняла его команду неправильно.
- Не беспокойся, они за нами туда не пойдут, - последовал веселый ответ.
- Если я могу напомнить вам, сэр, - сказал ЗПиО, стараясь придать своему голосу убедительность, - вероятность успешного плавания в поле астероидов составляет 1/2467.
Казалось, никто не слышал его. Принцесса Лея нахмурилась.
- Не стоит этого делать только для того, чтобы произвести на меня впечатление, - сказала она, когда в "Сокол" угодил второй астероид.
Хан наслаждался самим собой и предпочитал пропускать ее шпильки мимо ушей.
- Пойди, милая, - пробормотал он. - Сейчас мы полетаем!
Лея поморщилась и села в кресло.
Си ЗПиО, все еще бормотавший вычисления, оборвал свою синтезированную человеческую речь, когда вуки обернулся и рыкнул на него.
Но Хан сосредоточился исключительно на выполнении своего плана. Он знал, что должно получиться, более того - не было другого выбора. Уповая более на инстинкт, чем на инструменты, он направил корабль прямиком в безжалостный каменный дождь. Быстро взглянув на экраны радаров, он заметил, что истребители и "Мститель" еще не отказались от преследования. "Будут имперцам похороны", - подумал он, маневрируя под градом астероидов.
Он посмотрел на другой видеоэкран и улыбнулся, увидев столкновение астероида и одного из тайских истребителей. Взрыв отразился на экране вспышкой пламени. "Уцелевших нет", - удовлетворенно подумал Хан.
Пилоты истребителей, преследовавших "Сокола", были лучшими в Империи. Но и они не могли справиться с Ханом Соло. Или они не были достаточно безумны. Только лишь ненормальный мог отважиться направить корабль в самоубийственный вояж в гуще астероидов. Но безумен он или нет, а у пилотов не оставалось выбора. Лучше ух погибнуть под каменной бомбежкой, чем доложить о неудаче Черному Лорду.
Величайший из Звездных Разрушителей Империи покинул орбиту Хота. С флангов его сопровождали два других крейсера, и всю компанию сопровождала боевая эскадра меньших кораблей. В Центральной Разрушителя адмирал Пайтт стоял за стеной личной медитационной комнаты Дарта Вейдера. Верхняя часть комнаты медленно поднялась, и, наконец, Пайтт смог увидеть своего хозяина в черном, стоявшего в тени.
- Входите, адмирал.
Адмирал Пайтт испытывал благоговение, входя в тускло освещенную каюту и приближаясь к Черному Лорду Сита. Силуэт хозяина вырисовывался отчетливо, так что Пайтт смог разглядеть очертания набора приспособлений, соединяющих трубку респиратора с головой Вейдера. Он задрожал, когда понял, что, может быть, первый видит хозяина без маски.
Зрелище было чудовищным. Вейдер, стоявшей спиной к Пайтту, был полностью облачен в свою черную мантию, но над стоячим воротником высилась лоснящаяся голова. Хотя адмирал и пытался отвести взгляд, какой-то болезненный интерес заставлял его глядеть на эту безволосую, словно череп, голову. Она была покрыта густой сетью шрамов, и кожа была мертвенно-бледной.
В голове Пайка мелькнула мысль, что цена за то, чем не видел никто, может оказаться слишком высока. И тут же руки робота схватили черный шлем и мягко водрузили его на голову Чернот Лорда.
Когда шлем оказался на месте, Дарт Вейдер повернулся, готовый выслушать рапорт адмирала.
- С наших последующих кораблей видят "Тысячелетний Сокол", милорд. Он вошел в поле астероидов.
- Астероиды меня не интересуют, адмирал, - ответил Вейдер. - Мне нужен корабль, а не оправдания. Сколько времени Скайуокер и другие будут находиться на "Тысячелетнем Соколе"?
- Недолго, Лорд Вейдер, - ответил адмирал, дрожа от страха.
- Да, адмирал, - медленно проговорил Дарт Вейдер. - Недолго...
Два гигантских астероида неслись навстречу "Соколу". Его пилот тут же произвел смелый вираж, в результате которого корабль уклонился от встречи с этими двумя астероидами и едва не столкнулся с третьим.
По пятам за мечущимся среди астероидов кораблем шли три имперских истребителя. Неожиданно один из них врезался в бесформенную глыбу и поплыл в противоположном направлении, полностью выйдя из-под контроля пилота. Двое других продолжали гонку, сопровождаемые "Мстителем", который расстреливал быстрые астероиды на своем пути.
Хан Соло мельком заметил корабли преследователей, когда развернул корабль при появлении очередного астероида, а затем снова привел его в первоначальное положение, но опасность еще не миновала. Мимо "Сокола" по-прежнему проносились астероиды. Один из них, небольшой, ударил с таким звоном, что перепугал Чубакку и заставил Си ЗПиО прикрыть глаза бронзовой ладонью.
Хан взглянул на Лею и увидел, что та сидит с окаменевшим лицом и неотрывно смотрит в бурю астероидов. Похоже было, что ей хотелось находиться в тысяче миль отсюда.
- Ну что ж, - заметил он. - Вы сказали, что хотели бы быть поблизости, когда мне не повезет.
Она даже не удостоила его взглядом.
- Я беру свои слова обратно.
- Этот Звездный Разрушитель замедлил ход, - заявил Хан, прочтя показания компьютера.
- Хорошо, - коротко ответила она. За окном корабля по-прежнему мелькали астероиды.
- Нас разнесет вдребезги, если мы останемся здесь дольше, - заключил он.
- Я против, - сухо заметила Лея.
- Нам следует выбраться из этого душа.
- Это кажется разумным.
- Я хочу приблизиться к одному из тех, больших, - добавил Хан.
Это не казалось разумным.
- Ближе?! - воскликнул ЗПиО, вскидывая металлические руки. Искусственный мозг с трудом мог перенести то, что сообщили ему слуховые сенсоры.
- Ближе? - недоверчиво спросила Лея.
Чубакка с изумлением уставился на пилота и залаял.
Никто из них не мог понять, почему капитан, рисковавший жизнью ради их спасения, пытается теперь угробить их. Произведя несколько простых операций на приборной доске, Хан провел "Сокол" между двумя близкими астероидами, затем нацелил корабль на камень величиной с Луну.
Душ мелких астероидов непрерывно бил в неровную поверхность камня. "Тысячелетний Сокол" и преследовавшие от имперские истребители летели над поверхностью. Астероид напоминал планету безымянную и пустынную.
С точностью профессионала Хан повел корабль к гигантскому астероиду, самому большому из встреченных. Оправдывая ловкость, благодаря которой его репутация была известна всей Галактике, он провел "Сокол" так, что между ним и истребителями оказалась страшная плывущая гора.
Последовала короткая яркая вспышка, после чего обломки двух истребителей поплыли во тьму, а астероид как ни в чем не бывало полетел своим курсом.
Хан почувствовал прилив радости, такой же яркой, как и сцена, которую он увидел на экране. Затем он заметил изображение на главном дисплее панели управления и подтолкнул мохнатого напарника.
- Вот, - сказал он, - Чуби, разберись с этим. Выглядит достаточно привлекательно, а?
- Что это? - спросила Лея.
Пилот "Сокола" игнорировал ее вопрос.
- Это было бы неплохо, - пробормотал он.
Летя над поверхностью астероида, Хан внимательно изучал ее. Он заметил затемненный участок, похожий на кратер гигантских размеров. Он опустил "Сокол" до уровня поверхности и повел его прямо в кратер, котлообразные стены которого неожиданно поднялись вокруг корабля.
А два имперских истребителя все еще гнались за ним, стреляя из лазерных орудий и стараясь повторить каждое его движение.
Хан Соло понимал, что ему нужно быть более ловким и отважным, если он надеется отделаться от преследователей. Увидев на экране узкую трещину, он развернул корабль. "Сокол" стал падать в глубокую каменную расщелину.
Неожиданно оба имперца последовали за ним. Один из них даже заискрил, задев каменную стену металлическим корпусом.
Корабль кувыркался и вилял, а Хан все дальше вел его по узкой расщелине. Позади осветилось черное небо, когда оба истребителя врезались друг в друга и взорвались над каменистой поверхностью.
Хан уменьшил скорость. Он еще не избавился от имперских охотников. Рассматривая каньон, он обнаружил нечто черное, напоминающее разинутую пасть пещеры, на самом дне кратера, может быть, достаточной величины, чтобы пропустить "Тысячелетнего Сокола"... А может быть, недостаточной - все равно им предстояло сейчас это проверить.
Замедлив ход, Хан ввел корабль в отверстие пещеры и повел его по длинному туннелю, который, как он надеялся, послужит прекрасным укрытием. Он сделал глубокий вздох, когда корабль был окончательно поглощен сумраком пещеры.
Крошечный Х-образный истребитель приближался к атмосфере планеты Дагобар.
Подлетая к планете, Люк смог разглядеть участок изрезанной поверхности в толстом покрове облаков. Планеты не было на карте, и вряд ли кто-нибудь знал о ней. Каким-то образом Люк смог найти ее, хотя он не был уверен, стоит ли ему благодарить одни лишь свои руки за то, что привели его сюда.
Д2, сидевший в задней части корабля, сканировал звезды и переводил свои замечания на дисплей компьютера. Люк читал перевод на компьютерном экране.
- Да, это Дагобар, Д2, - ответил он маленькому роботу и выглянул в окно кабины, когда истребитель достиг атмосферы. - Мрачновато выглядит, верно?
Д2 бибикнул, в последний раз попытавшись убедить встать на верный путь.
- Нет, - сказал Люк. - Я не передумаю. - Он проверил корабельный монитор и почувствовал, что немного нервничает. - Не замечаю городов с технологией. Хотя есть массированные проявления жизненных форм. Там в внизу есть что-то живое.
Д2 был встревожен, и это отразилось в настойчивом вопросе.
- Да, я уверен, что там безопасно для роботов. Может, успокоишься? - Люк начинал сердиться. - Мы только поглядим, что там происходит.
В ответ он услышал жалобный электронный шепот.
- Не беспокойся.
Истребитель плыл в сумрачном ореоле, отделявшем космический вакуум от поверхности планеты. Люк сделал глубокий вдох, затем направил корабль в белое одеяние тумана.
Он ничего не видел. Все было полностью скрыто плотной белизной, прилипавшей к выпуклым окнам корабля. Он мог вести корабль только с помощью приборов. Но на дисплеях тоже не было ничего видно, даже когда Люк приблизился к поверхности планеты. Он в отчаянии пытался управлять кораблем, не в силах даже установить высоту.
Когда зазвенел сигнал тревоги, Д2 присоединил к его звучанию собственную серию испуганных гудков и свистков.
- Знаю, знаю - крикнул Люк, все еще сражаясь с управлением. - Все дисплеи молчат! Я ничего не вижу! Погоди, я попробую начать посадочный цикл. Будем надеяться, что там, под нами, что-то есть.
Д2 вновь завизжал, но этот звук был эффектно заглушен выстрелом тормозных дюз истребителя. Люк почувствовал, как в животе подскочил желудок, и корабль начал падать. Он вжался в пилотское кресло, чтобы уцелеть в случае удара. Затем последовал толчок, и Люк услышал страшный звук, словно его корабль на лету сшибает верхушки деревьев.
Наконец, истребитель заскрежетал, останавливаясь, и резко замер, так что пилот едва не вылетел при толчке из кабины. Убедившись, что он на земле, Люк выбрался из кресла и облегченно вздохнул. Затем он нажал кнопку, поднимавшую купол его кабины. Высунув голову наружу, чтобы бросить первый взгляд на чужой мир, Люк Скайуокер судорожно вздохнул.
Истребитель был полностью окружен туманом, его яркие посадочные фонари не светили далее чем на два фута. Глаза Люка постепенно стали привыкать к сумраку, и вскоре он смог разглядеть кривые стволы и корни гротесковых деревьев. Он выбрался из кабины, а Д2 - из своего кармана.
- Д2, - сказал Люк, - побудь здесь. Я пройдусь погляжу.
У огромных серых деревьев были изогнуты переплетавшиеся корни, которые поднимались высоко над головой Люка, прежде чем прирасти к стволам. Он запрокинул голову и смог увидеть ветви, которые на большой высоте, казалось, образовывали купол вместе с повисшими облаками. Люк осторожно перебрался на нос корабля и увидел, что тот рухнул в маленький, поросший травой пруд с водой.
Д2 испустил громкое бибикание, затем раздался громкий всплеск, за ним тишина. Люк обернулся и как раз успел заметить, как верхняя куполообразная часть робота скрывается под водой.
- Д2! Д2! - окликнул Люк. Он опустился на колени на лоснящийся металл корпуса и наклонился, пытаясь обнаружить под водой механического друга.
Но черная вода была спокойна, и не было ни единого следа робота. Люк не знал, какая здесь глубина, слишком ух темной была вода, но казалось, что здесь очень глубоко. Неожиданно он отчетливо понял, что может уже никогда не увидеть своего друга-робота. Как раз в этот миг из-под воды появился крошечный перископ, и Люк услышал слабое булькающее бибиканье. Какое облегчение! Люк смотрел, как перископ приближается к берегу. Затем он обежал вокруг носа истребителя и, когда линия берега оказалась от него не более чем в трех метрах, юный пилот бросился в воду и выбрался на берег. Он оглянулся и увидел, что Д2 по-прежнему движется к берегу.
- Быстрее, Д2! - крикнул Люк. То, что двигалось за спиной робота, было слишком быстрым и слишком сильно скрыто туманом, чтобы Люк мог определить, что это такое. Все, что он мог видеть - это массивную черную спину. Существо это приподнялось на мгновение, затем нырнуло под воду, громко ударив о металлический корпус робота. Люк услышал жалобный электронный крик о помощи. И все...
Люк стоял, охваченный ужасом, вглядываясь в черную воду. Он увидел, как на поверхности вырвалось несколько пузырей. Сердце Люка забилось от страха, когда он понял, что стоит слишком близко к водоему. Ко прежде чем он успел отодвинуться, карликовый робот был выброшен из воды мелькнувшим в воздухе существом. Д2 описал в воздухе грациозную дугу и с душераздирающим писком рухнул в серый мох.
- Д2! - воскликнул Люк, подбегая к нему. - С тобой все в порядке? - Люк был рад, что подводный житель не счел металлического робота ни вкусным, ни вообще съедобным.
Робот невнятно ответил серией жалобных гудков.
- Если ты говоришь, что путешествие сюда было плохой идеей, то я начинаю с тобой соглашаться, - признал Люк, глядя на окружающий его унылый пейзаж. "По крайней мере, - подумал он, - на ледяной планете с ним были люди. Здесь, похоже, кроме него и Д2 не было никого - разве что эта черная трясина, да существа, мелькавшие во тьме".
Быстро надвигались сумерки. Люк дрожал, сгущавшийся туман охватывал его, как что-то живое. Он помог Р2Д2 встать на ноги, затем стал стирать слой тины, покрывшей цилиндрическое тело робота. Работая, Люк слышал пронзительные, чуждые человеческому уху вопли, доносившиеся из дальних зарослей, его пробирала дрожь, когда он представлял себе зверей, производивших эти звуки.
К тому времени, когда он закончил чистить Д2, небо стало заметно темнее. Вокруг нависали жуткие тени, а крики не казались такими уж далекими. Люк и Д2, озираясь на призрачные болотистые джунгли, придвинулись друг к другу. Неожиданно Люк увидел пару крошечных, но злобных глаз, глядящих на них из зарослей, затем услышал топот удаляющихся шагов.
Он подумал о совете Бена Кенноби, и тут в его душу закралось сомнение, не сделало ли видение ошибку, велев ему отправиться на эту планету в поисках таинственного Учителя Джедаев.

Предыдущая страница 4 Следующая страница


5 Дональд Глют

Он оглянулся на свой истребитель и застонал, увидев, что все его днище поглотила черная вода. Как он улетит отсюда? Обстоятельства в целом казались безнадежными и отчасти даже смешными.
- Что мы делаем здесь? - застонал он.
Было выше компьютерных способностей ответить на мот вопрос, и все же Д2 издал тихий успокаивающий гудок.
- Как во сне, - сказал Люк. Он потряс головой, чувствуя холод и страх. - Или, быть может, я схожу с ума?
- Во всяком случае, - произнес, он обращаясь, скорее, к самому себе, чем к своему металлическому спутнику, - у нас не было более безумных ситуаций.

Глава 8

Стоя перед главной панелью гигантского Звездного Разрушителя, Дарт Вейдер казался огромным безмолвным богом.
Он вглядывался в большое прямоугольное окно над панелью на бешеное поле астероидов, которые сотрясали его корабль, скользящий в пространстве. Сотни камней пролетали за окном. Сотни сталкивались друг с другом и разлетались яркими брызгами.
На глазах у Вейдера один из самых малых кораблей разлетелся под ударами огромного астероида. Непоколебимый Вейдер повернулся и посмотрел на ряд из двенадцати голографических образов. Эти голограммы копировали в трех измерениях черты двенадцати командиров боевых кораблей. Образ командира, чей корабль только что был уничтожен, бистро растворялся - пожалуй, с такой же скоростью, с какой исчезали из виду блестящие обломки его корабля.
Адмирал Пайтт и его помощник тихо подошли и встали за спиной хозяина в черной одежде. Тот повернулся к центральной фигуре. По мере того как капитан крейсера "Мститель" Ниида докладывал, его изображение меркло и снова вспыхивало под воздействием статики. Первые его слова уже были заглушены статикой:
- ...это было в последний раз, когда они появились на наших экранах. Принимая во внимание ущерб, понесенный нами, они должны были быть давно уничтожены.
Вейдер не был согласен. Он знал о возможностях "Тысячелетнего Сокола" и был близко знаком с искусством его пилота.
- Нет, капитан, - буркнул он сердито. - Они живы. Я хочу, чтобы все наши корабли вышли на поиски в поле астероидов. Они должны быть найдены.
Как только Вейдер отдал приказ, капитан Ниида и одиннадцать офицеров полностью исчезли. Когда погасла последняя голограмма, Дарт Вейдер почувствовал за спиной присутствие двух человек и обернулся.
- Что же случилось такое важное, Адмирал, что вы не можете подождать? - спросил он властно. - Говорите!
Лицо адмирала побелело от страха, голос дрожал так же, как и тело.
- ...Император...
- Император? - повторил человек под черной маской.
- Да, - ответил адмирал. - Он приказал, чтобы вы связались с ним.
- Выведите этот корабль из-под астероидов, - приказал Вейдер. - На позицию, откуда мы можем послать отчетливую передачу.
- Да, милорд.
- И подключите связь к моей личной камере.
Пещера, в которой укрылся "Тысячелетний Сокол", была чернильно-черной изнутри и сочилась влагой. Экипаж "Сокола" заглушил все двигатели, чтобы ни единого звука не доносилось с корабля.
В кабине Хан Соло и его спутники завершали выключение всех электронных систем. Когда это было сделано, служебные лампы померкли и интерьер корабля погрузился в такой же мрак, какой царил в укрывшей их пещере.
Хан взглянул на Лею и адресовал ей короткую ухмылку.
- Ну как, чувствуете романтику?
Чубакка заворчал. Предстояло много работы, и вуки хотел, чтобы его друг переключил внимание на ремонт неисправного гипердвигателя.
Хан, раздраженный, вернулся к работе.
- О чем ты там брюзжишь? - буркнул он.
Прежде чем вуки успел ответить, робот-секретарь смущенно приблизился к Хану и задал вопрос неотложной, по его мнению, важности:
- Сэр, я боюсь спрашивать, но не касается ли приказ выключить все системы, кроме аварийной, также и меня?
Чубакка выразил свое мнение одобрительным лаем, но Хан возразил:
- Нет, - сказал он. - Ты, пожалуй, понадобишься нам - нужно поговорить со стариной "Соколом" и спросить, что случилось с гипердвигателем. - Он оглянулся на принцессу и спросил: - Как у вас с макроприводом, ваша светлость?
Прежде чем Лея успела ответить, "Тысячелетний Сокол" подался вперед под ударом, пришедшимся в корпус. Все, что не было закреплено, полетело по кабине: даже гигант вуки, неистово заорав, едва удержался в кресле.
- Держись! - крикнул Хан. - Что случилось?
Си ЗПиО стукнулся об стенку, затем восстановил равновесие.
- Сэр, весьма возможно, что астероид нестабилен.
Хан посмотрел на него.
- Я рад, что ты с нами, чтобы сказать нам об этом.
Корабль еще раз дернулся, на этот раз еще сильнее. Вуки снова взвыл. ЗПиО отбросило назад, а Лея промчалась сквозь всю кабину прямо в поджидающие руки капитана.
Тряска прекратилась так же неожиданно, как и началась. Но Лея осталась в объятиях Хана. Она не пыталась вырваться, он мог почти поклясться, что она сильнее прижалась к нему.
- О, принцесса, - сказал он, приятно удивленный. - Какая неожиданность!
И тут она стала вырываться.
- Пусти! - сказала она, пытаясь освободиться из его рук. - Я рассержусь.
Хан увидел на ее лице знакомое выражение высокомерия.
- Вы не выглядите сердитой, - солгал он.
- А какой я выгляну?
- Прекрасной, - правдиво ответил он с чувством, которое удивило его самого.
Лея неожиданно смутилась, щеки ее порозовели, и, почувствовав, что краснеет, она отвела глаза. И она не пыталась высвободиться по-настоящему.
Хан почему-то не мог упустить возможности добавить:
- И возбужденной...
Лея пришла в ярость. Будучи одновременно рассерженной принцессой и высокопоставленным сенатором, она быстро отошла от него и приняла наиболее царственный вид.
- Мне жаль, капитан, - сказала она, пунцовая от гнева. - Но воспользоваться вашей поддержкой недостаточно для меня, чтобы возбудиться.
- Ладно, надеюсь, вы не ждали большего, - буркнул он, злясь больше на себя, чем на ее колкие слова.
- Я ничего не ждала, - равнодушно сказала Лея, - кроме того, чтобы меня оставили в покое.
- Если вы уйдете с моего пути, я оставлю вас в покое.
Вынужденная признать, что и впрямь она стоит слишком близко, Лея прыгнула в сторону и сделала попытку сменить тему.
- Не кажется ли вам, что мы должны воспользоваться этим временем, чтобы отремонтировать корабль?
Хан нахмурился.
- Очень мило, - сказал он, не глядя на нее.
Лея повернулась на каблуках и вышла из кабины. Хан стоял неподвижно, восстанавливая самообладание. Он тупо глядел на вуки и андроида, теперь притихших, которые были свидетелями инцидента.
- Пойдем, Чуби, поплачем над этим летающим коротким замыканием, - быстро проговорил он, чтобы прервать паузу.
Напарник согласно залаял, затем присоединился к капитану, и они вышли из кабины. В дверях Хан обернулся к ЗПиО, стоявшему в сумраке посреди кабины и, казалось, утратившему дар речи.
- И ты тоже, горе золотое.
- Должен признать, - бормотал робот, выходя из кабины, - что временами я не понимаю человеческое тщеславие.
Прожектора Х-образного истребителя Люка Скайуокера пронизывали тьму болотистой планеты. Корабль еще глубже погрузился в топь, но на поверхности оставалась его часть, достаточно большая, чтобы Люк мог вытащить необходимые запасы из складских отсеков. Он понимал, что корабль скоро затонет и, быть может, даже целиком. Его шанс выжить может возрасти, если он перетащит с корабля все припасы, какие там есть.
Было так темно, что Люк с трудом мог разглядеть то, что находилось прямо перед ним. Из джунглей доносились разные фыркающие звуки, и он чувствовал, как по телу пробирается холод. Схватив пистолет, он готов был ответить выстрелом на любую попытку нападения из джунглей. Но все было спокойно, и тогда Люк спрятал оружие в кобуру и принялся распаковывать кладь.
- Ты готов к приему энергии? - спросил Люк Д2, который молча стоял и ждал, когда его накормят. Люк в числе оборудования вытащил из корабля маленькую печь и включил ее, с удовлетворением отметив, что на маленьком нагревательном устройстве появилось слабое сияние. Затем он достал кабель и вставил его в выступ на месте у носа Д2. Когда энергия побежала по электронным внутренностям, стойкий робот засвистел от удовольствия.
Люк сел и вскрыл контейнер с обработанными продуктами. Приступив к еде, он сказал роботу:
- Все, что мне нужно, - это разыскать йоду, если только он существует. - Он нервно оглянулся на тени в джунглях и почувствовал страх, слабость и растущую неуверенность.
- Вообще-то это место кажется странным, чтобы искать здесь Властелина Джедаев, - сказал он маленькому роботу. - У меня мурашки по телу бегут.
Бибиканье Д2 говорило о том, что робот разделяет точку зрения Люка.
- Хотя, - продолжал Люк, не забывая жевать. - Есть во всем этом что-то знакомое. Я чувствую...
- Ты чувствуешь что?
Это не был голос Д2! Люк вскочил, схватившись за пистолет, и развернулся кругом, вглядываясь во тьму в поисках источника них слов.
Обернувшись, он увидел маленькое существо, стоявшее перед ним. Удивленный Люк немедленно шагнул назад: это существо, казалось, материализовалось из ничего! В высоту оно было не более полуметра, но, тем не менее, безбоязненно взирало на высокого юношу с жутким лазерным пистолетом в руке.
Маленькое сморщенное создание было, пожалуй, в годах. Лицо изборождено глубокими морщинами и украшено острыми ушами эльфов, наводившими на мысль о вечной молодости. Длинные белые волосы были посередине разделены пробором и свисали по обе стороны сморщенного личика. Существо было двуногое и стояло на коротких трехпалых, почти как у рептилии, ногах. На нем были лохмотья, такие же серые, как болотный туман, и настолько рваные, что возраст их, похоже, был равен возрасту самого существа.
В течение секунды Люк не мог решить, бояться ему или смеяться. Но затем, вглядевшись в выпученные глаза и почувствовав добрый нрав существа, он расслабился. Наконец, существо указало на пистолет в руке Люка.
- Оружие свое убери. Я зла тебе не хочу.
Помедлив, Люк убрал оружие в кобуру. Сделав это, он удивился, что побудило его так быстро поверить этому существу.
- Я вот думаю, - снова заговорило существо. - Что ты делаешь здесь?
- Я кое-кого ищу, - ответил Люк.
- Ищешь? - широкая улыбка исказила сморщенное личико. - Ты нашел уже кое-кого, я бы сказал. Хе! Да?
Люк попытался заставить себя не улыбаться.
- Да.
- Помочь тебе я могу... да.
Неожиданно Люк почувствовал, что верит странному существу, но все же нельзя было полагаться на то, что эта кроха действительно может помочь ему.
- Я так не думаю, - вежливо сказал он. - Видишь ли, я ищу великого воина.
- В_е_л_и_к_о_г_о_ воина? - существо покачало головой, хлопая белыми прядями об острые уши. - Войны никого не могут сделать великим.
"Странная фраза", - подумал Люк. Но прежде чем он мог ответить, Люк увидел, что маленького гуманоида привлекли тюки со спасательным снаряжением. Потрясенный, он смотрел, как существо роется в приспособлениях, которые он доставил сюда с Хота.
- Отойди оттуда! - сказал он, удивленный странными маневрами существа.
Д2 подобрался к груде тюков и остановился напротив существа, как раз на уровне оптических сенсоров. Увидев, как гость бесцеремонно роется в их имуществе, он пронзительным визгом выразил свое неодобрение.
Странное существо схватило контейнер с остатками трапезы и отведало кусок.
- Эй! Да это же мой обед! - воскликнул Люк.
Но существо, положив кусок в рот, тут же выплюнуло его, морщась, как сушеная слива.
- Тьфу! - сказало оно, отплевываясь. - Нет, спасибо. Как ты большой такой стал, если такое ешь? - оно оглядело Люка сверху донизу.
Прежде чем удивленный юноша смог ответить, существо отбросило в сторону его пищевой контейнер и запустило ручку в другой тюк.
- Послушай, друг, - сказал Люк, глядя на этого эксцентричного нахала. - Мы ведь не собирались здесь приземляться. И если бы я мог вытащить свой истребитель из этого болота, я бы так и сделал. Но я не могу. Так...
- Не можешь корабль вытащить? Ты пытался? - заинтересовалось существо.
Люк должен был признать про себя, что не пытался, но тут же сама идея показалась ему совершенно бессмысленной. У него не было необходимых приспособлений...
Что-то в тюке привлекло внимание маленького существа. Люк потерял, наконец, терпение, увидев, как маленькое сумасшедшее создание что-то выхватило из тюка. Зная, что его спасение зависит от этих инструментов, он схватился за тюк. Но существо цепко держало свою добычу - маленький мощный фонарь - в голубой ладошке. В ладони существа загорелся маленький огонек, луч застыл на восхищенном лице, и гость немедленно приступил к изучению своего сокровища.
- Дай сюда! - крикнул Люк.
Существо отбежало от приближающегося юноши, как капризный ребенок.
- Мое! Мое! Или я помогать тебе но буду!
Прижимая фонарь к груди, существо отступило назад и вскоре натолкнулось на Р2Д2. Не зная, что робот одушевлен, существо остановилось рядом с ним.
- Мне не нужна твоя помощь, - сказал возмущенный Люк. - Мне нужен фонарь. Он мне необходим в этом грязном болоте!
- Болото? Грязное? Здесь мой дом!
Пока они спорили, Д2 медленно протягивал свою металлическую руку. Неожиданно его манипулятор схватил украденный фонарь, и тут же между двумя малышами завязалась возня. Вертясь в схватке, Д2 пробибикал несколько электронных "отдай".
- Мое! Мое! Отдай! - кричало существо. И вдруг оно, казалось, обрело громадную силу и легонько стукнуло робота голубым пальцем.
Д2 испустил громкий изумленный визг и немедленно отдал фонарь.
Победитель ухмыльнулся, глядя на лежащий в его ладонях предмет, и довольно повторил:
- Мое! Мое!
Люк уже был сыт по горло мой ходячей древностью и посоветовал роботу прекратить баталию.
- Ладно, Д2, - сказал он, вздохнув. - Оставь. А теперь пошли отсюда, маленький друг. Нас с тобою ждут дела.
- Нет, нет, - возбужденно заговорило существо. - Я останусь с вами и помогу вам найти друга.
- Я ищу не друга, - сказал Люк. - Я ищу Учителя Джедаев.
- Совсем другое дело. Йоду вы ищете. Йоду!
Упоминание этого имени удивило Люка, но все же он почувствовал недоверие. Откуда такой эльф может знать о Великом Учителе Рыцарей Джедай?
- Ты его знаешь?
- Конечно, да, - гордо сказало существо. - Я вас к нему отведу. Но сначала мы должны поесть. Хорошей еды. Пойдем!
С этими словами существо покинуло лагерь Люка и утонуло в тенях болота. Луч фонаря постепенно темнел вдали. Люк стоял в нерешительности. Поначалу у него не было намерения следовать за существом, но все же, наконец, он шагнул в туман.
Направившись в джунгли, он услышал, что Д2 засвистел и забибикал так, что рисковал пережечь свои цепи. Он обернулся и увидел, что маленький робот одиноко стоит возле миниатюрной печи.
- Тебе лучше остаться здесь и присмотреть за лагерем, - сказал ему Люк.
Но Д2 в ответ усилил поток звуков, продемонстрировав полный спектр своих электронных артикуляций.
- Д2, успокойся, - сказал Люк. - Я в состоянии о себе позаботиться. Со мной все будет в порядке.
Электронные сетования Д2 становились все слабее, по мере тот как Люк удалялся в джунгли. "Я, видимо, и впрямь спятил, - думал он, - раз иду за этим умалишенным существом бог знает куда". Но существо упомянуло имя Йоды, и Люк был готов принять любую помощь в поисках Властелина Джедаев. Он спотыкался во тьме о толстые и кривые корни, следуя за мерцающим вдали фонариком.
Существо весело болтало, шествуя по болоту.
- Хе... безопасно... хе... совершенно безопасно... да, конечно...
Затем таинственное существо разразилось странным смешком.
Имперские крейсера медленно двигались над поверхностью гигантского астероида. Где-то здесь укрывался "Тысячелетний Сокол", но где?
Скользя над астероидом, корабли роняли на его поверхность бомбы, пытаясь заставить грузовой корабль подняться.
Ударные волны сотрясали астероид, но "Сокола" не было и следа. Дрейфуя над астероидами, один из имперских крейсеров накрыл своей тенью чашеобразное углубление входа в пещеру, но обнаружить тоннель радары корабля не смогли. В этом отверстии, в расширяющемся тоннеле, незаметный для имперской аппаратуры, находился грузовой корабль. Каждый взрыв на поверхности заставлял его вздрагивать и вибрировать.
На корабле Чубакка лихорадочно ремонтировал сложнейшую силовую систему. Чтобы добраться до приводов, которые вели к гипердвигателю, ему пришлось с головой зарыться в аппаратуру. Но почувствовав первый из взрывов, он высунул голову из переплетения проводов и издал встревоженный лай.
Принцесса Лея, заваривавшая поврежденный клапан, прекратила работу и поглядела вверх. Бомбы рвались очень близко.
Си ЗПиО взглянул на Лею и нервно тряхнул головой.
- О, боже! - сказал он. - Они нашли нас!
Все молчали, словно боялись, что звук их голосов вырвется наружу и выдаст их местоположение. Корабль вновь тряхнуло взрывом, менее сильным, чем предыдущие.
- Они удаляются, - сказала Лея.
Хан Соло разгадал их тактику.
- Они просто смотрят, не удастся ли кого-нибудь спугнуть, - сказал он. - Здесь нам ничего не грозит.
- Что-то подобное я уже слышала, - сказала Лея чуть раздраженно.
Не обращая внимания на ее сарказм, Хан прошел мимо нее, возвращаясь к работе. Проход в трюм был так узок, что он, поравнявшись с принцессой, не мог не прижаться к ней. Или мог?
Принцесса в замешательстве смотрела, как он работает, затем отвернулась и занялась своим делом.
ЗПиО игнорировал это странное человеческое поведение. Он был очень занят, пытаясь установить связь с гипердвигателем. Стоя у центральной панели контроля, ЗПиО издавал необычные свистящие и бибикающие звуки; мгновение спустя панель контроля засвистела в ответ.
- Куда девался Д2, когда он мне так необходим? - вздохнул робот. Ему было трудно перевести ответ панели. - Не знаю, где наш корабль обучался общению, - заявил он Хану, - но его диалект оставляет желать лучшего. По-моему, сэр, он говорит, что поляризовалось энергосоединение на негативных осях. Боюсь, что нам придется его восстанавливать.
- Конечно, я его восстановлю, - огрызнулся Хан, затем обратился к Чубакке. - Восстанови его.
Он заметил, что Лея закончила сварку, но рычаг не приходит в действие. Она боролась с ним, он просто не двигался. Хан направился к ней, собираясь помочь, но она холодно повернулась к нему спиной, продолжая работу.
- Полегче, ваша светлость, - сказал он. - Я всего лишь хочу помочь.
Продолжая сражаться с рычагом, Лея спросила:
- Не был бы ты так любезен прекратить называть меня официально?
Ровный тон принцессы удивил его. Он ожидал ответной реакции или, в лучшем случае, холодного молчания. Но в ее голосе отсутствовал язвительный тон, к которому он привык. Неужели она решила, наконец, подвести черту их безжалостному поединку воли?
- Разумеется, - вежливо сказал он.
- Иногда ты сам создаешь затруднения, - ответила она.
Он с этим согласился.
- Да, действительно, - но тут же добавил: - Но и вам следовало бы быть полюбезнее. Да что там, согласитесь, что порой вы считаете, что я - парень что надо.
Она отпустила рычаг и потерла уставшую ладонь.
- Порой, - сказала она, слегка улыбнувшись, - быть может... Особенно, когда ты перестанешь вести себя подло.
Не добавив к сказанному ни слова, он взял в свои ладони ладонь Леи и принялся массировать.
- Прекрати! - запротестовала Лея.
- Что прекратить? - спросил он.
Лея испытывала волнение, смущение, растерянность. Но чувство собственного достоинства взяло верх.
- Прекрати это! - еще раз произнесла она. - У меня грязные руки!
Хан улыбнулся, словно принимая попытку Леи извинится, продолжая держать руку и смотреть прямо в ее глаза.
- У меня тоже грязные руки, - сказал он. - Чего вы боитесь?
- Боюсь? - она вернула его взгляд в упор. - Испачкать руки.
- Поэтому вы и дрожите? - спросил он. Он видел, что на нее действует его близясь и прикосновения, и выражение его лица смягчилось. Тем временем он протянул руку и схватил ее вторую ладонь.
- Думаю, я вам нравлюсь потому, что я негодяй, - сказал он, - мне кажется, что в вашей жизни было маловато негодяев, - произнося эти слова, он медленно притягивал ее к себе.
Лея не сопротивлялась. Сейчас, глядя на него, она думала, что никогда еще он не казался таким привлекательным. Но она все же была принцессой.
- Мне нравятся симпатичные мужчины, - прошептала она.
- А я не симпатичен? - поддразнил Хан.
Чубакка высунул голову из верхнего отсека и, незамеченный, с интересом наблюдал за происходящим.
- Да, - прошептала она. - Но ты...
Прежде чем она смогла договорить, Хан привлек ее к себе и почувствовал, прижимая губы к ее губам, как она дрожит. Казалось, прошла вечность, прежде чем он отпустил ее. Но это время она не сопротивлялась.
Когда они, наконец, разъединились, Лее понадобилось некоторое время, чтобы перевести дух. Она попыталась вернуть прежнее достоинство и изобразить некое возмущение, но это оказалось непросто.
- Ладно, сорвиголова, - начала она. - Я...
Но тут она прервалась и вдруг обнаружила, что целует его, прижавшись к нему еще теснее, чем прежде. Долгое время между ними было долгое и покойное согласие. Затем Лея стала освобождаться, и чувства и мысли ее пришли в порядок. Она отвела глаза и стала пробираться к выходу. В следующее мгновение она вышла из кабины.
Хан молча глядел ей вслед. Затем до его сознания дошло присутствие удивленного вуки, чья голова высовывалась из люка в потолке.
- Ладно, Чуби, - сказал он нарочито громко. - Пособи-ка мне с этим клапаном.
Туман, рассеянный натиском дождя, прозрачными клубами кружил возле болота. Под дождем катил одинокий робот Д2. Он искал своего хозяина.
Сенсорные приспособления Р2Д2 посылали импульсы в электронные нервные окончания. Слуховые сенсоры реагировали на мельчайший звук - порой даже слишком интенсивно - и переправляли информацию в компьютерный мозг робота.
Для Д2 в этих топких джунглях было слишком сыро. Он нацелил оптические сенсоры на маленький земляной дом у кромки темного озера. Маленький робот, полностью подавленный человеческим восприятиям одиночества, приблизился к окну вплотную. Д2 вытянул вспомогательную ногу, заглянул внутрь, оказавшись на уровне окна.
Он надеялся, что никто не заметит дрожи его цилиндрического тела и не услышит испуганный электронный шепот.
Каким-то образом Люк Скайуокер ухитрился поместиться в домике, где все было прекрасно приспособлено для его маленького хозяина.
Скрестив ноги, Люк сидел на полу на высохшей грязи в гостиной, заботясь о том, чтобы не ушибить голову о низкий потолок. Перед ним находился стол, на столе стояли несколько контейнеров. В них было нечто, похожее на рукописные манускрипты.
Со своего места Люк видел, как маленький повар перемешивает дымящиеся коренья, крошит, разрезает, посыпает травами и суетится, расставляя перед юношей блюда. Когда существо в очередной раз высунулось из кухни, Люк напомнил:
- Я же вам говорю, что не голоден.
- Спокойно, - произнесло существо. - Время для еды.
Люк пытался быть вежливым.
- Послушайте, - сказал он. - Это хорошо пахнет. Не сомневаюсь, что это очень изысканное блюдо. Но я не могу понять, почему бы нам сейчас не повидать Йоду!
- Джедаям сейчас тоже пора есть, - ответило существо.
Но Люк был настойчив.
- Туда долго добираться? Это далеко?
- Недалеко. Будь терпелив. Скоро его увидишь. Почему ты хочешь стать Джедаем?
- Надо думать, из-за отца, - сказал Люк, подумав тут же, что о своем отце он толком ничего не знал. Все, что объединяло его с отцом - это лишь лучевой меч, переданный ему Беном.
Люк заметил любопытство в глазах существа после упоминания об отце.
- О, твой отец, - сказало существо, усаживаясь и принимаясь за обильную трапезу. - Могучий Джедай был он. Могучий!
Юноша подумал, что существо насмехается над ним.
- Откуда ты знаешь о моем отце? - спросил он, начиная сердиться. - Ты даже не знаешь, кто я. - Он обвел взглядом необычную комнату и покачал головой. - Не знаю, что я делаю здесь.

Предыдущая страница 5 Следующая страница


Эпизод V: Империя наносит ответный удар 6

Тут он заметил, что существо отвернулось от него, и говорит, обращаясь в угол комнаты. Это была уже последняя капля. Зачем это немыслимое существо разговаривает с воздухом?
- Нехорошо это, - раздраженно говорило существо. - Не будет этого. Я не могу учить его. Терпения у него нет.
Голова Люка повернулась туда, куда смотрело существо; "Не могу учить. Нет терпения". Совершенно сбитый с толку он осмотрел и по-прежнему ничего там не видел. Затем ситуация стала для него такой же отчетливой, как глубокие морщины на лице существа. Его уже проверили - и не кто иной, как Йода.
- Много злости в нем, - настаивал карликовый Учитель Джедаев. - Как и в его отце.
Из пустого угла комнаты донесся голос Бена Кенноби.
- Мы уже об этом говорили. Он обучится терпению.
Люк больше не мог ждать.
- Я могу стать Джедаем, - вмешался он. Возможность стать членом благородного союза для нет значила больше, чем для кого-либо другого. - Я готов, Бен... Бен, - обращался юноша к невидимому наставнику, оглядывая комнату в надежде увидеть его. Но по-прежнему он видел лишь Йоду, сидящего напротив него за столом.
- Готов ты? - скептически спросил Йода. - Что ты знаешь о готовности? Я готовлю Джедаев восемьсот лет. И помалкиваю о том, кого готовлю.
- А почему нельзя мне? - спросил Люк, обиженный словами Йоды.
- Чтобы Джедаем стать, - замогильным голосом произнес Йода, - нужна глубочайшая ответственность, серьезный ум.
- Он способен на это, - сказал Бен, заступаясь за юношу.
Взглянув в сторону невидимого Кенноби, Йода указал на Люка.
- За этим я долго наблюдал. Всю жизнь он вдаль смотрит... на горизонт, на небо, в будущее. Где бы он ни был, что бы ни делал, ум его всегда не с ним. Приключения, увлечения... - Йода бросил на Люка пронзительный взгляд. - А Джедаям требуется не это.
Люк попытался вступиться за свое прошлое.
- Я следовал чувствам.
- Ты безрассуден! - вскричал Властелин Джедаев.
- Он обучится, - пришел успокаивающий голос Кенноби.
- Он слишком стар, - возразил Йода. - Да, слишком закостенел в своих привычках, чтобы начать учиться.
Люку показалось, что голос Йоды слегка смягчился. Быть может, у нею оставался шанс.
- Я многому научился, - сказал Люк. Теперь он не мог отступить. Он слишком далеко зашел для этого, слишком многое перенес, слишком многое потерял.
Говоря, Йода, казалось, глядел сквозь Люка, словно пытаясь выяснить, как много тот знает. Он обернулся к Кенноби.
- Он закончит то, что начинает? - спросил Йода.
- Мы зашли далеко, - ответил Кенноби. - Он единственная наша надежда.
- Я вас не подведу, - сказал Люк, обращаясь к Йоде и Кенноби. - Я не боюсь. - И, действительно, в этот миг юный Скайуокер мог встретиться лицом к лицу с любой опасностью.
Но Йода не был слишком оптимистичен.
- Будешь, парень, - предупредил он. Властелин Джедаев медленно повернул к нему лицо, и на этом сморщенном личике возникла странная слабая улыбка.
- Хе! Будешь!
Когда, наконец, голограмма Галактического Императора заговорила, голос ее по глубине превзошел даже голос Вейдера. Само присутствие Императора было довольно жутким, но звук его голоса заставил мощное тело Вейдера содрогнуться от страха.
- Ты можешь выпрямиться, мой слуга, - приказал Император.
Вейдер немедленно выпрямился. Но он не отважился взглянуть в глаза повелителя и поэтому опустил взгляд на собственные сапоги.
- Что случилось, мой повелитель? - спросил Вейдер со всем почтением жреца, обращающегося к богу.
- Существует серьезная внешняя сила, - произнес Император.
- Я чувствую ее, - мрачно ответил Черный Лорд.
Император продолжал, подчеркивая в голосе угрозу.
- Наше положение рискованное. У нас появился новый враг, способный принести нам гибель.
- Нашу гибель? Кто?
- Сын Скайуокера. Ты должен уничтожить его, или он покончит с нами.
- Скайуокер?
Мысль была невероятна. Откуда Император мог знать об этом парне?
- Он не Джедай, - возразил Вейдер. - Он лишь мальчишка. Оби ван не мог его обучить настолько, чтобы...
Император прервал его.
- Сила в нем велика, - настаивал он. - Он должен быть уничтожен.
Секунду Черный Лорд молчал.
Быть может, существовал иной путь, способный принести выгоду Империи.
- Если его повернуть на Темную Сторону Силы, он станет могучим союзником, - предположил Вейдер.
Император обдумал эту возможность. Затем заговорил вновь:
- Да... - задумчиво произнес он. - Он стал бы хорошим подспорьем. Это реально?
Впервые за время этой встречи Дарт Вейдер поднял голову и заглянул в глаза повелителю.
- Он будет с нами, - мягко ответил он. - Или умрет, мой господин.
На этом свидание закончилось.
Вейдер преклонил колено перед Императором, и тот протянул руку над верным слугой. В следующую секунду голографический образ полностью исчез, оставив Дарта Вейдера раздумывать над тем, что могло стать, быть может, планом самого хитроумного нападения.
Индикаторные лампочки панели управления слабым светом озаряли безмолвную каюту "Тысячелетнего Сокола". Они освещали лицо принцессы Леи, сидевшей в пилотском кресле и размышлявшей о Хане. Погруженная в свои мысли, она постукивала рукой по панели перед собой. Она знала; что что-то с ней происходит, но не была уверена, что в состоянии выяснить, что именно.
Неожиданно ее внимание было привлечено быстрым движением по ту сторону иллюминатора. Нечто темное, поначалу слишком быстро, чтобы его можно было разглядеть, метнулось в сторону "Тысячелетнего Сокола". Оно мгновенно присосалось к фронтальному окну кабины с помощью придатка, напоминающего мягкую проволоку. Заинтересовавшись, Лея подалась вперед, пытаясь разглядеть черное пятно. В этот миг внезапно распахнулись желтые глаза и уставились на нее.
Потрясенная, Лея откинулась в кресле. Пытаясь успокоиться, она услышала мягкий топот ног и нечеловеческий писк. Затем черное пятно и желтые глаза исчезли во тьме пещеры астероида.
Она перевела дыхание, встала и направилась в корабельным трюм.
Экипаж "Сокола" завершал работу над силовыми установками корабля. Огни, до сих пор слабо мерцавшие, загорелись в полную силу. Хан закончил присоединять провода и принялся устанавливать на прежнее место панель пола, а тем временем вуки под надзором Си ЗПиО закончил ремонт панели управления.
- Все в порядке, - доложил ЗПиО.
И тут в трюм влетела запыхавшаяся принцесса.
- Там что-то есть! - крикнула она.
Хан оторвался от работы.
- Где?
- Там, снаружи.
Они услыхали скрежет о корпус корабля. Чубакка взглянул наверх и встревоженно заворчал.
- Что бы это ни было, похоже, оно старается проникнуть внутрь, - испуганно заключил ЗПиО.
Капитан пошел к выходу из трюма.
- Собираюсь поглядеть, что это, - заявил он.
- Ты спятил? - Лея в изумлении уставилась на него.
Звуки стали громче.
- Вот что: мы только что собрали эту корзинку, - объяснил Хан. - И я не могу позволить, чтобы какой-нибудь шалопай разобрал ее на части.
Прежде чем она смогла возразить, он схватил дыхательную маску и натянул ее на голову. Он вышел, и за ним, схватив маску, последовал вуки. Лея поняла, что как член экипажа она должна присоединиться к ним.
- Если оно там не одно, - сказала она капитану, - вам может понадобиться помощь.
Хан восхищенно глядел, как она берет третью маску и надевает ее на свое красивое, сосредоточенное лицо.
Затем все трое вышли, оставив робота-секретаря плакаться в пустом трюме: - Но вы же оставляете меня совсем одного!
Тьма за пределами "Тысячелетнего Сокола" была густой и гнетущей. На каждом шагу они слышали тревожные звуки, разносящиеся по сырой пещере.
Было слишком темно, чтобы судить, где может укрываться существо. Они двигались очень осторожно, пристально вглядываясь во тьму. Неожиданно Чубакка, видевший в темноте лучше, чем капитан и принцесса, глухо заворчал и указал на нечто, движущееся в сторону "Сокола". Бесформенная кожистая масса бежала по верху корабля. Видимо, ее испугал крик вуки. Хан направил бластер на существо и выпустил разряд. Черное существо завизжало, замерло, упало с корабля и приземлилось к ногам принцессы.
Ока наклонилась, чтобы разглядеть черную массу.
- Что-то похожее на майнок, - сказка она Хану и Чубакке.
Хан оглядел тоннель.
- Их здесь может оказаться и несколько, - предупредил он. - Они всегда путешествуют группами. Ничто они не любят так, как прилипать к кораблям.
Но Лею больше интересовала консистенция пола в тоннеле. Она находила тоннель необычным: пахло здесь не так, как в тех пещерах, где ей доводилось бывать. Пол был особенно холодным и словно прилипал к ногам.
Поставив ногу на пол, она почувствовала, как земля под каблуком вздрогнула.
- У этого астероида странная структура, - сказала она. - Поглядите на пол. Он не похож на каменный.
Хан опустился на колени, чтобы получше рассмотреть лал, и заметил, насколько он пластичен. Разглядывая пол, он старался установить, насколько далеко тот простирается, и определить контуры пещеры.
- Здесь очень много влаги, - сказал он. Коррелианец встал и направил ручной бластер в дальний конец пещеры, затем выстрелил туда, откуда доносился писк майнока. Едва он выстрелил, как затряслась вся пещера и заколыхался пол.
- Я боюсь! - крикнул он. - Пошли отсюда.
Чубакка пролаял, соглашаясь, и бросился к "Тысячелетнему Соколу". Лея и Хан помчались следом, прикрывая лица от майноков, вихрем проносившихся мимо. Они подбежали к "Соколу" и взобрались на платформу, а затем на корабль. Едва они оказались на борту, Чубакка тщательно задраил люк, заботясь о том, чтобы ни один майнок не проскользнул на корабль.
- Чуби, заводи! - закричал Хан, когда они с Леей пробежали в трюм. - Убираемся отсюда!
Чубакка торопливо взгромоздился в свое кресло. Хан тем временем проверил приборы на панели управления.
Лея, старавшаяся держаться бодрее, предупредила:
- Они могут нас обнаружить задолго до того, как мы наберем скорость.
Хан словно не слышал ее.
Он проверил контакты, затем повернулся и помчался обратно в кабину. Но когда он пробегал мимо Леи, она отчетливо услыхала каждое его слово:
- Комиссии сейчас не время обсуждать это.
Тут же он оказался в пилотском кресле и стал заводить двигатель. В следующую минуту корабль наполнился воем главных двигателей.
Лея спешила следом.
- Я не комиссия! - крикнула она сердито.
Не было ясно, слышал ли он ее. Неожиданно пещеротрясение стало вроде бы утихать, но Хан решил быстрее вывести корабль наружу.
Лея стала пристегиваться к креслу.
- Тебе не прыгнуть в световую скорость в поле этих астероидов, - сказала она, перекрывая шум двигателей.
Соло ухмыльнулся, поглядев на нее через плечо.
- Пристегнитесь, милая! - крикнул он. - Мы отправляемся!
- Но тряска прекратилась!
Хан не собирался останавливать корабль. Тот уже двинулся вперед, быстро минуя крутые ступени тоннеля. Неожиданно вуки в ужасе залаял, уставившись на передний экран.
Прямо перед ними, полностью окружая вход в пещеру, выстроились белые сталактиты.
- Вижу, Чуби! - крикнул Хан. Он сильнее нажал на дроссель, и "Сокол" рванулся вперед. - Держись!
- Пещера сжимается! - закричала Лая, увидев, что отверстие уменьшилось.
- Это не пещера!
- Что?!
ЗПиО в ужасе забормотал:
- О, нет! Мы обречены! Прощайте, хозяйка Лея! Прощайте, капитан!
Лея с раскрытым ртом смотрела на приближающееся отверстие пещеры.
Хан был прав: это была не пещера. Когда они приблизились к выходу, стало ясно, что белые минеральные образования на самом деле являются гигантскими зубами. И было совершенно очевидно, что эти зубы сжимаются.
Чубакка заревел.
- Сворачивай, Чуби!!!
Это был немыслимый маневр. Но Чубакка среагировал мгновенно и в который раз совершил невозможное. Он развернул корабль в сторону и наклонил его, прибавив скорость. Корабль промчался между двумя блестящими клыками. Не прошло и секунды после того, как "Сокол" вырвался из живого тоннеля, как челюсти сомкнулись.
"Сокол" несся по каменной расселине, преследуемый титаническим слизнем пространства. Огромная розовая туша не собиралась упускать вкусную добычу, а потому вылетела из своей норы, чтобы поглотить убегающий корабль.
Но чудовище двигалось медленно. В следующую секунду они оторвались от преследователя и вылетели в пространство. И тут же попали в другую смертельную опасность. "Тысячелетний Сокол" вновь оказался в поле астероидов.
Люк задыхался: последний раз тест на выносливость едва не доконал его. Учитель Джедаев велел ему совершить марафонский пробег по джунглям планеты. И не только заставил совершить, но и сам сопровождал его в качестве наездника. Ученик, пыхтя и потея, неуклюже бежал, а учитель следил за его успехами, выглядывая из сумки, притороченной к спине Люка.
Йода тряс головой и об успехах отзывался крайне пренебрежительно.
К тому времени, когда они вернулись на расчищенный участок, где их дожидался Р2Д2, усталость почти полностью одолела Люка. Но у Йоды был уже наготове другой тест.
Прежде чем Люк успел справиться с дыханием, сидевший за спиной маленький Джедай вывесил перед его носом металлическую ленточку. Люк в одно мгновение выхватил луч-саблю и неистово взмахнул им... Но он был недостаточно быстр - ленточка целехонькой стукнулась об землю. Измученный Люк опустился вслед за ней.
- Я не могу... - простонал он. - Слишком устал.
Йода, не проявляя признаков симпатии, буркнул:
- Она разлетелась бы на семь частей, будь ты Джедаем.
Но Люк знал, что он не Джедай, пока, во всяком случае. А невероятная тренировочная программа, назначенная Йодой, едва не вышибла из него дух.
- Думаю, я был в хорошей форме, - прохрипел он.
- Да, но по чьим меркам? - взвизгнул маленький инструктор. - Забудь свои старые мерки. Разучись!
Люк всей душой хотел отказаться от старых навыков и заставить себя учиться тому, что преподавал Властелин Джедаев. Это была тяжелая тренировка, но со временем силы и способности Люка возрастали и даже скептичный наставник стал выглядеть более обнадеженным. Но это было нелегко.
Многие часы Йода проводил, читая своему ученику лекции по искусству Джедаев. Сидя под деревьями возле домишки Йоды, Люк внимательно прислушивался к урокам и легендам мастера. Люк слушал, а Йода пожевывал свою палочку, короткий прут с тремя веточками на конце.
И были физические тесты всех видов. В частности, Люк много трудился, совершенствуя свой прыжок. Однажды он почувствовал, что способен показать свое умение Йоде... Мастер, сидя на бревне возле водоема, услышал приближающийся по зарослям громкий хруст.
Неожиданно по ту сторону пруда показался Люк. Он бежал к воде. Ступив на берег, он прыгнул и высоко взлетел в воздух, но немного не долетел и упал в воду, забрызгав Йоду.
Голубые губы Йоды разочарованно опустились.
Но Люк не собирался отступать. Он твердо решил стать Джедаем и, как бы глупо он ни чувствовал себя во время этих попыток, выполнял каждое задание Йоды. Поэтому он не спорил, когда Йода приказал ему встать на голову.
Поначалу он неуклюже перевернулся и, покачавшись несколько секунд, прочно установился. Казалось, в этом положении он находился часами, но это было легко по сравнению с тем, что он испытывал раньше. Конституция его стала такой жесткой, что он мог добиться полного равновесия, даже когда Йода уселся ему на подошвы.
Но это била лишь часть упражнения. Йода дал сигнал, похлопав его по ноге палочкой. Медленно, осторожно, не утрачивая сосредоточенности, Люк оторвал от земли одну руку. Тело слегка качнулось, но Люк удержал равновесие и стал поднимать лежавший перед ним небольшой камень. Но внезапно раздалось бибиканье и свист Д2.
Люк рухнул. Йода едва успел спрыгнуть.
- О, Д2, в чем дело? - воскликнул, рассердившись, Люк.
Р2Д2 бешено носился по кругу, пытаясь передать сообщение с помощью серии электронных визгов. Люк видел, как робот подъехал к болоту. Люк поспешил следом и тут только понял, что хотел сказать ему робот.
Стоя на кромке болота, Люк увидел, что его истребитель весь, за исключением кончика носа, погрузился под воду.
- О, нет! - простонал Люк. - Нам его не вытащить теперь!
Подошел Йода и раздраженно топнул ногой, услышав эти слова.
- Ты так уверен? Чему я учу тебя? Ты хоть что-нибудь слышал из того, что я говорил?
Люк взглянул на наставника, затем, с сомнением, на болото.
- Мастер, - сказал он, - камни поднимать - это одно, но это - совершенно другое.
Йода рассердился не на шутку.
- Нет! Нет разницы! - закричал он. - Разница в твоем уме! Вышвырни разницу! Нет тебе больше от нее пользы!
Люк поверил мастеру. Если Йода говорит, что это возможно, значит, надо попытаться. Он взглянул на затонувший истребитель и подготовил себя к максимальной концентрации.
- Ладно, - сказал он наконец. - Я попробую.
И вновь он сказал не те слова.
- Нет, - сказал недовольно Йода. - Не пробовать. Делать. Делать. Или не делать. Не пробовать.
Люк закрыл глаза. Он попытался представить контуры, форму, почувствовать вес Х-образного истребителя. Он сосредоточился, вообразив, как корабль поднимается из темной воды.
И, сосредоточившись, он услышал плеск воды и бульканье пузырей, а затем появился нос Х-образного. Он секунду подержался над поверхностью воды, затем с плеском вновь погрузился в воду.
Люк устало сделал глубокий вздох.
- Я не могу, - сказал он в отчаянии. - Он слишком большой.
- Размеры не имеют значения, - настаивал Йода. - Они не при чем. Посмотри на меня. Судишь обо мне по размерам, верно ведь?
Люк молча покачал головой.
- А лучше не надо, - посоветовал Властелин Джедаев. - Потому что мой союзник - Сила. И могучий союзник. Жизнь ее сотворила и вырастила. Ее энергия окружает нас и связывает. Мы существа из света, а это роли не играет, - сказал он, ткнув мышцы Люка.
Йода сделал широкий жест, чтобы показать, как велика вокруг них вселенная.
- Почувствовать Силу ты должен. Почувствовать ее поток. Силу вокруг себя. Здесь, - сказал он, указывая. - Между мной, тобой, деревом, камнем.
Пока Йода объяснял, Д2 вращал куполообразной головой, пытаясь засечь эту "Силу" с помощью своих сканеров. Он разочарованно свистел и гудел.
- Да, везде, - продолжал Йода, не обращая внимания на маленькою робота. - Ждет, чтобы ее почувствовали и использовали. Да, даже между этим камнем и землей.
Тут Йода повернулся и поглядел на болото, и вода тут же забурлила. Нос корабля высунулся вновь.
В изумлении Люк глядел, как истребитель плавно вырвался из водяной темницы и величественно поплыл к берегу.
Он молча поклялся больше никогда не употреблять слова "невозможно". Потому что рядом, стоя на пьедестале из трех корней, находился Йода, который, не затратив ни малейших усилий, заставил корабль подняться на поверхность и скользить к берегу. Люк с трудом поверил своим глазам. Но он понимал, что это наглядный пример искусства Джедая.
Д2, столь же пораженный, но не столь задумчивый, разразился серией громких свистков, затем спрятался за гигантскими корнями.
Х-образный истребитель вылетел на берег и плавно остановился.
Люк благоговейно приблизился к йоде.
- Я... - начал он, сбитый с толку. - Я не могу поверить.
- Вот, - патетически заключил Йода, - в чем твоя беда.
Люк потряс головой, раздумывая о том, сможет ли он когда-нибудь стать Джедаем.
Свободные охотники! Один из самых презираемых в Галактике, этот класс аморальных стяжателей включал в себя членов всех мастей. Это было гнусное занятие, и часто оно привлекало гнусных существ. Некоторые из этих существ были наняты Дартом Вечером, и сейчас стояли перед ним на мостике Имперского Звездного Разрушителя.
Стоя поодаль рядом с одним из капитанов Вейдера, адмирал Пайтт разглядывал эту пеструю толпу. Они видели, что Черный Лорд пригласил самую причудливую компанию охотников за удачей, в том числе и Босска, с мягкого мешковатого лица которого на Вейдера пялились огромные кровавые глаза.
Рядом с Босском стояли Зукусс и Денджер, двое гуманоидов, разукрашенные шрамами в бесчисленных переделках. Бывалый, потрепанный, хромированный робот ИГ-88 тоже был здесь, стоя рядом с Бобой Фиттом, чья дурная репутация была хорошо известна. Вольный охотник-человек, Боба прославился благодаря своим крайне неразборчивым методам. На нем был увешанный оружием хромированный скафандр, из тех, что носили Воины Зла, разбитые Джедаями в войнах Клона. Несколько нанизанных на шнур скальпов дополняли отталкивающий образ. Один вид Бобы Фитта вызвал у адмирала дрожь отвращения.
- Свободные охотники! - произнес Пайтт с презрением. - Зачем ему приваживать их сюда? Повстанцы от нас не убегут!
Прежде чем капитан успел ответить, к адмиралу подскочил корабельный контролер.
- Сэр, - произнес он торопливо. - Мы получили сигнал первостепенной важности со "Мстителя".
Адмирал Пайтт прочел сигнал и поспешил с докладом к Дарту Вейдеру. Приближаясь к группе, Пайтт услышал последние наставления Черного Лорда.
- Для того, кто найдет "Тысячелетнего Сокола", назначена существенная награда, - говорил он. - Вы вольны применять любые методы. Но мне нужна добыча, а не обломки.
Подошел адмирал, и Лорд Сита замолчал.
- Милорд! - возбужденно прошептал адмирал, - они обнаружены!

Глава 9

"Мститель" засек "Тысячелетнего Сокола" в тот миг, когда он оторвался от огромного астероида.
В ту же секунду имперский крейсер возобновил преследование грузового корабля, стреляя из всех орудий. Невредимый под градом мелких астероидов, стучавших о мощный корпус, "Мститель" неуклонно приближался.
"Тысячелетний Сокол", значительно более маневренный, чем противник, старался облетать крупные камни так, чтобы они оставались между ним и крейсером. Но "Мститель" не собирался отказываться от преследования.
Неожиданно на пути "Тысячелетнего Сокола" возник гигантский астероид: на огромной скорости он несся прямо на корабль. Грузовик быстро вильнул в сторону, и астероид пронесся мимо, чтобы разлететься о броню "Мстителя".
Хан Соло взглянул на вспышку разрыва в окно башни. Следовавший за ними корабль был невредим, но думать о том, насколько велико различие между двумя этими кораблями, у него не было времени. Управление "Соколом", мечущимся под орудийным огнем имперцев, отнимало все силы.
Принцесса Лея напряженно следила за астероидами и вспышками орудий в космической тьме. Пальцы ее впились в подлокотники кресла. Она мечтала только об одном - чтобы они выбрались живыми из этой передряги.
Внимательно вглядываясь в контуры на следующем экране, ЗПиО обратился к Хану.
- Я вижу конец поля астероидов, сэр.
- Хорошо, - пробормотал Хан, - как только мы выберемся на чистое место, мы включим у этого малыша гипердвигатель. - Он предвкушал, как через какие-то секунды преследующий крейсер отстанет на световые годы. Ремонт сверхсветовой системы завершен, и оставалось только вывести корабль из поля астероидов в открытый космос, где он сразу может исчезнуть.
Послышался возбужденный лай Чубакки, который глянул в иллюминатор и увидел, что плотность астероидов уменьшается. Ко их бегство еще не было завершено, поскольку "Мститель" был близко, и заряды его лазеров обрушивались на "Сокола", заставляя его вздрагивать и уворачиваться.
Хан быстро наладил все системы и вернул корабль на ровный курс. В следующий миг "Сокол" вырвался из поля астероидов и оказался в мирном звездном пространстве открытого космоса. Чубакка заскулил, довольный, что они, по крайней мере, вырвались из поля астероидов. Но "Мститель" по-прежнему шел сзади.
- Я с тобой, Чуби, - поддержал его Хан. - Давай освобождать площадь. Врубаем сверхсветовую. Сейчас мы их увидим, давай...
Все напряглись, когда Хан потянул рычаг сверхсветовой скорости. Но удивляться пришлось экипажу "Тысячелетнего Сокола" и самому Хану, потому что вновь ничего не произошло.
Ничего!
Хан в ярости вновь дернул рычаг.
Корабль летел на досветовой скорости.

Предыдущая страница 6 Следующая страница


7 Дональд Глют

Чубакка был в бешенстве. Ему редко случалось злиться на своего друга и капитана. Но сейчас он совершенно вышел из себя и выразил свое возмущение рычанием и лаем.
- Не может быть! - защищаясь закричал Хан, быстро оглядывая экран компьютера и считывая показания. - Я проверил цепи передач.
Чубакка зарычал вновь.
- Говорю тебе, что на сей раз не моя вина. Я уверен, что проверил их!
Лея глубоко вздохнула.
- Нет сверхсветовой? - спросила она, и голос ее выдавал, что она была готова к этой катастрофе.
- Сэр, - вмешался ЗПиО. - Мы потеряли экран тыловой защиты. Один удар в корму, и нам конец.
- Да, - сказала Лея, грустно глядя на капитана "Тысячелетнего Сокола". - Что теперь?
Хан понял, что у него есть только один выход. Не было времени придумывать и проверять компьютерные данные. Тем более, что "Мститель" вышел из поля астероидов и быстро приближался к ним.
Он принял решение, основываясь на инстинкте и надежде. У них не было альтернативы.
- Резкий поворот, Чуби! - приказал он и откинулся на спинку кресла, глядя на своего напарника. - Разворачивай эту корзину!
Чубакка даже не догадывался, что у Хана на уме. Он удивленно залаял, - похоже, приказ показался ему странным.
- Слушай меня! - заорал Хан. - Разворачивайся! Включай фронтальный экран на полную мощность!
На этот раз Чубакка не рассуждал, и, хотя не одобрял самоубийственного маневра, повиновался.
Принцесса была поражена.
- Ты хочешь их атаковать? - произнесла она, не в силах поверить своим ушам. "Теперь нет шансов уцелеть! Возможно, что Хан спятил!"
ЗПиО проделал несколько вычислений в компьютерном мозгу и повернулся к Хану.
- Сэр, если мне позволено будет сказать, шанс пережить прямую атаку на имперский крейсер равен примерно...
Хан, не оборачиваясь, разъяренно рявкнул на человекообразного робота, и ЗПиО испуганно замолчал. Никто на борту не испытывал желания заниматься статистикой, особенно сейчас, когда корабль завершил разворот и взял курс на источник сильнейшего орудийного огня.
Соло, тщательно сосредоточившись на полете, делал все, что мог, чтобы избежать залпов, направленных на его корабль. "Сокол" раскачивался и вздрагивал, и Хан, ведя его прямиком на крейсер, старался избежать разрывов.
Никто на корабле не имел ни малейшего понятия, в чем заключался его план.
- Они приблизились вплотную! - закричал палубный офицер, не в силах осознать то, что видит.
Капитан Ниида и другие офицеры крейсера ворвались на мостик, чтобы проследить за самоубийственным приближением "Тысячелетнего Сокола". По всему кораблю разносились сигналы тревоги. Маленький грузовоз не мог причинить большого вреда, если бы даже врезался в корпус крейсера. Но если бы он ударил в обзорное стекло рубки, контрольная палуба была бы полна трупов.
Перепуганный вахтенный выдал свой страх:
- Они идут на столкновение.
- Поля поставлены? - спросил Ниида. - Они, должно быть, сошли с ума.
- Глядите! - закричал офицер палубы.
"Сокол" летел прямо на окно рубки, и офицеры в ужасе попадали на пол. Но в последний миг грузовой корабль резко отвернул... Затем...
Капитан Ниида и его люди медленно подняли головы. За стенами мостика был виден лишь мирный океан звезд.
- Выследить их! - приказал Ниида. - Они, должно быть, разворачиваются для второго захода.
Офицер слежения попытался найти корабль по экранам. Но не нашел ничего.
- Странно! - пробормотал он.
- В чем дело? - спросил Ниида, подходя, чтобы глянуть на мониторы слежения.
- Корабль не появляется ни на одном из наших экранов.
Капитан был поражен.
- Он не мог исчезнуть. Разве такой маленький корабль может быть оборудован устройством для маскировки?
- Нет, сэр, - ответил офицер палубы. - Быть может, в последнюю минуту они перешли на сверхсветовую?
Капитан Ниида чувствовал, что в нем растет гнев, становясь таким же огромным, как отупение.
- Зачем тогда им было атаковать?! Они могли выйти в гиперпространство сразу же за пределами поля астероидов...
- Что же, сэр, они не прослеживаются, и не имеет значения, как они сделали это, - ответил офицер слежения, по-прежнему не в силах обнаружить "Сокол". - Единственное логичное объяснение, что они перешли на сверхсветовую.
Капитана передернуло. Как этот проклятый корабль сумел ускользнуть от него?
Приблизился помощник.
- Сэр, Дарт Вейдер требует отчитаться о преследовании. Что ему сообщить?
Ниида попытался взять себя в руки. Упустить "Сокола" в тот миг, когда тот вот-вот должен был попасть в его руки, было непростительной ошибкой. Сейчас он увидит Дарта Вейдера и доложит о своей неудаче. Он был ртов к любому наказанию.
- Я отвечу за это, - сказал он. - Подготовьте шлюпку. Когда мы увидим Дарта Вейдера, я извинюсь перед ним. Развернитесь и проверьте пространство еще раз.
Затем, словно живой динозавр, "Мститель" начал разворот. Огромные экраны оставались пусты. Нигде по-прежнему не было признаков "Тысячелетнего Сокола".
Над телом Люка, неподвижно лежавшим в грязи, словно инопланетные светлячки, висели два сияющих шара. Стоя рядом и защищая упавшего хозяина, маленький робот время от времени вытягивал механический придаток и отгонял пляшущие объекты, как москитов, но висящие шары легко уворачивались...
Р2Д2 склонился над телом Люка и засвистел, пытаясь оживить его. Но Люк, парализованный и лишенный сознания разрядом шаров с энергией, не откликался. Робот повернулся к Йоде, безмолвно сидевшему на бревне, и гневно забибикал.
Не получив от него утешения, Д2 вновь повернулся к Люку. Электронные цепи подсказывали, что нет проку пытаться разбудить его с помощью этих слабых звуков. В корпусе активизировалась маленькая спасательная система. Д2 выдвинул электрод и укрепил его на груди Люка. Тихо и сосредоточенно бибикнув, Д2 сгенерировал средней мощности электрический разряд, как раз достаточный, чтобы к Люку вернулось сознание. Грудь юноши заколыхалась, и он очнулся.
Юный ученик Джедая потряс головой, разгоняя туман в ней. Он помял плечи, чтобы облегчить боль, оставшуюся после атаки самонаводящихся шаров Йоды. Видя, что шары еще висят над ним, он помрачнел. Затем, услышав хихиканье Йоды, он обернулся к нему.
- Концентрация, хе? - смеялся Йода, его лицо исказилось удовольствием. - Концентрация!
Люк был не в там настроении, чтобы улыбаться в ответ.
- Я думаю, что шары установлены на парализующее действие, - сердито сказал он.
- Так и есть, - ответил развеселившийся Йода.
- Они гораздо сильнее, чем те, к которым я привык, - плечо Люка болезненно ныло.
- Это не важно, если учесть Силу, которая в тебе, - пояснил Йода. - Выше надо прыгать! - воскликнул он. - Открыть для себя Силу должен ты!
Юноша стал испытывать уже настоящую злость, хотя подвергался этим жестоким тренировкам очень недолгое время. Он много раз чувствовал близость Силы - но каждый раз попытка не увенчивалась успехом, и он понимал, насколько она все-таки далека от нет. Но на этот раз издевательские слова Йоды заставали его вскочить. Он устал ждать, когда придет эта Сила, устал от неудач и был раздражен поучениями Йоды.
Люк поднял из грязи луч-саблю и включил его.
Р2Д2, испугавшись, шарахнулся в сторону.
- Я сейчас открою ее! - вскричал Люк. - Чувствую ее! Идите же, вы, маленькие блестящие бластеры! - глаза Люка горели, он поднял оружие и махнул в сторону шаров. Те немедленно отскочили, найдя убежище над головой Йоды.
- Нет, нет, - заворчал Учитель Джедаев. - Это не то. Гнев - вот что это за чувство!
- Но я чувствую Силу! - запротестовал Люк.
- Гнев, страх, агрессивность! - ворчал Йода. - Это Темная Сторона Силы. Легко приходят они... быстро присоединяются к схватке. Стерегись их. Тяжела цена за мощь, которую они дают.
Люк опустил меч и смущенно поглядел на Йоду.
- Цена? - спросил он. - Ты о чем?
- Темная Сторона манит, - драматически произнес Йода. - Но кто раз стал на Темную тропу, по ней и будет идти всегда. Поглотит она тебя, как поглотила ученика Оби ван Кенноби.
Люк кивнул. Он знал, кого имел в виду Йода.
- Лорд Вейдер, - сказал он. Подумав секунду, Люк спросил: - Темная Сторона сильнее?
- Нет, нет, легче, быстрее, соблазнительнее.
- Но как мне отличить хорошую сторону от плохой?
- Ты узнаешь, - ответил Йода. - Когда будет мир, тишина, покой. Джедаи используют Силу для познания. Для нападения - никогда.
- Но скажи мне, почему? - начал Люк.
- Нет! Никаких почему. Ничего не скажу тебе больше я. Очисть мозг от вопросов. Спокоен будь в мире... - голос Йоды ослаб, но слова его действовали на Люка гипнотически. Юный ученик перестал спорить и почувствовал покой. Тело и разум расслабились.
- Да, - пробормотал Йода. - Тишина.
Люк слышал затихающий голос Йоды, словно тот входил гостеприимный мозг во мраке. Он заставил себя идти вслед за словами Йоды, куда бы они ни привели.
- Отпусти себя...
Когда Йода обнаружил, что ученик настолько расслаблен, насколько это возможно для ученика, он сделал едва заметный жест. И тут же два шара рванулись к Люку, испуская парализующие разряды.
В тот же миг Люк ожил и включил луч-саблю. Он вскочил и, не теряя концентрации, стал отражать атаки шаров, вертевшихся вокруг него. Он без страха встретил нападение, он двигался и увертывался с большим изяществом. Прыжки, когда он взлетал навстречу шарам, были выше, движения не пропадали зря, как раньше.
Затем атака шаров закончилась, так же внезапно, как началась. Сияющие шары повисли по обе стороны головы своего хозяина.
Р2Д2, сторонний наблюдатель, издал электронный вздох и покачал куполообразной головой.
Горделиво усмехаясь, Люк смотрел на Йоду.
- Большой прогресс у тебя, юноша, - признал Властелин Джедаев. - Мощь твоя крепнет. - Но этим комплиментом он и ограничился.
Люка распирало от гордости. Он смотрел на Йоду, ожидая большей похвалы. Но Йода не двигался и не говорил. Он тихо сидел, и тут еще два самонаводящихся шара выплыли из-за его спины и присоединились к первым двум.
Улыбка исчезала с лица Люка.
Двое закованных в белое штурмовиков подняли безжизненное тело капитана Нииды с пола Имперского Звездного Разрушителя Дарта Вейдера.
Ниида знал, что смерть будет наиболее вероятным следствием его злосчастной охоты на "Тысячелетнего Сокола", он знал также, что доложит Вейдеру и принесет формальные извинения. Но Черный Лорд не знал жалости к неудачникам. И Вейдер с отвращением уничтожил капитана.
Черный Лорд повернулся, и адмирал Пайтт с двумя капитанами подошли с донесениями.
- Лорд Вейдер, - сказал Пайтт. - Наши корабли закончили сканирование участка и не обнаружили ничего. Определенно, "Сокол" перешел на сверхсветовую. Вероятно, он уже где-то на другом конце галактики.
Вейдер зашипел сквозь дыхательную маску.
- Состояние полной готовности, - приказал он. - Проследить все возможные цели согласно последней траектории, и направьте флот на поиски! И чтобы больше никаких неудач! С меня достаточно, адмирал!
Адмирал подумал о капитане "Мстителя", тело которого выволокли из комнаты, как мешок с крупой. И припомнил мучительную смерть адмирала Оззеля.
- Да, милорд, - сказал он, пытаясь скрыть страх. - Мы их разыщем.
Затем адмирал повернулся к помощнику.
- Разверните флот, - сказал он. Когда помощник повернулся, чтобы направиться выполнять приказание, по лицу адмирала пробежала тень. Он не был уверен, что окажется удачливее, нежели Оззель или Ниида.
Имперский Звездный Разрушитель Лорда Вейдера продвигался через космос. Защитная флотилия меньших по размерам кораблей держалась поблизости, а прикрывал тыл крейсер "Мститель".
Никто ни на "Мстителе", ни во всем флоте Вейдера не знал, насколько они близки к своей цели. Когда "Мститель" двинулся в космос, вместе с ним, незаметно прилепившись сбоку огромной башни рулевой рубки, полетел грузовой корабль "Тысячелетний Сокол".
В кабине "Сокола" стояла тишина. Хан Соло так быстро остановил корабль и отключил все системы, что затих даже разговорчивый Си ЗПиО. Он стоял неподвижно, и на позолоченном лице его застыло тревожное выражение.
- Тебе следовало бы предупредить его прежде, чем выключить, - сказала Лея, поглядев на робота, стоявшего неподвижно и безмолвно, словно бронзовая статуя.
- Ох, какая жалость! - иронично подхватил Хан. - Не хотел обижать вашего робота. По-вашему, отключить его за такое короткое время было так просто?
Сама по себе стратегия Хана вызывала сомнения у Леи.
- Я все еще не могу понять, на что ты пошел?
Он пожал плечами. "Скоро поймет", - подумал он; как бы то ни было, другого шанса не оставалось. Он повернулся к напарнику.
- Чуби, проверь ручное управление посадочными клещами.
Вуки залаял, потом выбрался из кресла и направился к кормовой части корабля.
Лея смотрела, как Чубакка разжал посадочные клещи, так, чтобы корабль мог немедленно отчалить.
Тряхнув головой, она в изумлении повернулась к Хану.
- Что ты собираешься делать теперь?
- Флот отправился полностью, - сказал он, указывая в иллюминатор. - Я надеясь, что они, прежде чем перейти на сверхсветовую скорость, проведут стандартную имперскую процедуру - сбросят мусор.
Принцесса секунду раздумывала, потом улыбнулась. В конце концов, сумасшедший, по-видимому, знал, что делал. Она вдохновенно погладила его по голове.
- Неплохо, горячая голова. А что потом?
- Потом? - сказал Хан. - Мы найдем где-нибудь поблизости безопасный порт. Есть другие идеи?
- Будет видно. Где мы?
- Здесь, - сказал Хан, указывая на маленькие световые точки. Возле системы Эноат.
Выскользнув из кресла, Лея подобралась поближе к нему, чтобы лучше видеть.
- Забавно, - сказал Хан, подумав немного. - Такое чувство, будто я уже бывал в этом месте. Надо проверить журналы.
- Ты ведешь журналы? - на Лею это произвело впечатление. - Надо же, какой ты организованный.
- Да, иногда, - ответил он, вчитываясь в сообщения компьютеров. - Ага, понятно! Лэндо - это должно быть интересно...
- Никогда не слышала об этой системе, - сказала Лея.
- Это не система. Это человек. Лэндо Кальриссиан. Игрок, жулик, артист, вселенский негодяй. - Он помолчал, давая последнему слову улечься в голове Леи, затем подмигнул ей. - Парень в вашем вкусе... Система Беспин. Расстояние порядочное, но преодолимое.
Лея взглянула на один из экранов компьютерного монитора и прочитала данные.
- Горноразрабатывающая концессия, - отметила она.
- Газ Тибанна, - добавил Хан, - Лэдо играл на собаку и выиграл шахты - по его словам.
- Ты ему доверяешь? - спросила Лея.
- Нет. Но он не испытывает любви к Империи - это все, что мне известно.
Вуки заворчал в интерком.
Мгновенно отреагировав, Хан включил несколько кнопок, получив новую информацию на экраны компьютера, и взглянул в иллюминатор кабины. - Вижу, Чуби, вижу, - пробормотал он. - Приготовь ручное рассоединение. - Затем, повернувшись к принцессе, Хан сказал:
- Ничего не случится, милая, - он откинулся на спинку кресла и приглашающе посмотрел на нее.
Лея тряхнула головой, затем весело улыбнулась и поцеловала его.
- Умеешь ловить момент, - признала она. - Не слишком хорошо, но умеешь.
Хан уже начал привыкать к комплиментам из "левой" руки принцессы и не мог сказать, что принимает их всерьез. Ему доставляло все большее удовольствие то, что она разделяет его саркастическое чувство юмора. И он был совершенно уверен, что ей это тоже нравится.
- Отпускай, Чуби! - скомандовал он.
На брюхе "Мстителя" распахнулся люк, и когда имперский крейсер рванулся в гиперпространство, он оставил шлейф мусора и не подлежавших ремонту механизмов громоздиться в черном вакууме космоса. Прячась среди этих отбросов, здесь находился "Тысячелетний Сокол", незаметно отсоединившийся от бока громадного корабля.
"Наконец-то опасность миновала", - подумал Хан Соло.
"Тысячелетний Сокол" включил ионные двигатели и помчался сквозь плывущий космический хлам к другой системе.
Но среди обломков укрывался и другой корабль.
И когда "Сокол" направился к системе Беспин, на другом корабле завелись ионные двигатели. Боба Фитт, самый отъявленный и бывалый свободный охотник в Галактике, развернул свой маленький, похожий на слоновью голову корабль "Раб-1" и начал преследование. Боба Фитт не желал упускать из виду корабль коррелианца. Голова Хана Соло стоила слишком много. И свободный охотник решил получить эту награду любой ценой.
Люк чувствовал явный прогресс. Он бежал по джунглям, и Йода снова сидел у него на закорках. Люк с грацией газели перепрыгивал препятствия из листвы и корней деревьев, пробивающихся в трясине.
Люк начал отделять себя от чувства гордости. Он испытал облегчение и, наконец, оказался в состоянии почувствовать себя полным Силы. Когда маленький инструктор уронил над его головой серебристую ленточку, Люк отреагировал мгновенно. Он обернулся и разрезал ленту на четыре блестящих куска, прежде чем она успела упасть на землю.
Йода был удовлетворен и улыбнулся.
- Четыре на этот раз! Ты чувствуешь Силу!
Но Люк неожиданно оказался чем-то отвлечен. Он чувствовал что-то опасное, что-то злое.
- Что-то не так, - сказал он Йоде. - Я чувствую, что... опасность... смерть...
Он оглянулся, пытаясь увидеть, что же испускает такую мощную ауру. Он повернулся и увидел огромное кривое дерево: его почерневшая кора была иссохшей и сморщенной. У основания дерева находилась небольшая яма с водой, над которой сплелись корни, образуя вход в темную зловещую пещеру.
Люк мягко ссадил Йоду с шеи на землю. Потрясенный ученик Джедая вглядывался в страшный мрак. Он с трудом дышал и едва мог говорить.
Йода сел на изогнутый корень и взял в рот свою палочку. Ласково поглядел на Люка, но ничего не сказал.
Люк задрожал.
- Я чувствую холод, - сказал он, по-прежнему глядя на дерево.
- Это дерево сильно благодаря Темной Стороне Силы. Слуга зла оно. В него ты должен идти.
Люк содрогнулся от мрачного предчувствия.
- Что там?
- Только то, что несешь с собой, - загадочно произнес Йода.
Люк тревожно взглянул на наставника, затем на дерево. Он молча решил направить свою храбрость, свою волю на то, чтобы встретить лицом к лицу то, что дожидалось его. Но он не мог взять с собой ничего, кроме...
Но нет! У него есть луч-сабля.
Включив оружие, Люк пошел по темной воде, что была в яме, к темному отверстию среди огромных уродливых корней.
Но голос Учителя Джедаев остановил его:
- Твое оружие! - окликнул он. - Оно не нужно тебе.
Люк задержался и вновь посмотрел на дерево. Идти в эту злобную пещеру совершенно разоруженным? При том трепете, который испытывал Люк, он не был уверен, что находится в подходящей форме для подобного теста. Он сжал руки и помотал головой.
Йода пожал плечами и стал безмятежно жевать палочку.
Сделав глубокий вдох, Люк осторожно вошел в пещеру гротескного дерева.
Тьма в пещере была такой плотной, что Люк мог чувствовать ее кожей, и такой черной, что свет луча-сабли казался полностью поглощенным, и Люк едва видел, что находится в метре перед ним. Он медленно шел вперед, а что-то скользкое касалось его лица, и туман, поднимающийся от мокрого пола, окутывая ноги, проникая в сапоги.
Чем дальше он уходил во тьму, тем больше глаза привыкали к мраку. Он видел коридор перед собой, но когда пошел по нему, с удивлением обнаружил, что его полностью окутала зловонная мембрана. Словно сеть гигантского паука, вся эта масса плотно прижалась к телу Люка. Разрезав ее мечом, Люк ухитрился освободиться и расчистить проход впереди.
Держа сияющий меч перед собой, он заметил на полу пещеры предмет. Опустив меч, Люк осветил черного лоснящегося жука величиной с ладонь. Тот мгновенно вскарабкался по скользкой стенке и присоединился к целой грозди своих сотоварищей.
Люк сдержал вздох и шагнул назад. В этот миг он понял, что торопится к выходу, но удержал себя в руках и пошел дальше, в темную пещеру.
Шагая вперед и используя луч-саблю, как тусклый фонарик, он чувствовал, что пространство вокруг него расширяется. Он старался разглядеть что-нибудь во тьме, изо всех сил пытался что-нибудь услышать. Но не было ни одного звука. Ничего.
Затем - очень громкое шипение.
Звук был очень знакомым. Он застал там, где стоял. Он слышал это шипение в ночных кошмарах; это было затрудненное дыхание существа, которое некогда было человеком.
Во тьма появился свет - голубая вспышка включившегося луча-сабли. В его сиянии Люк увидел нависавшую фигуру Дарта Вейдера, поднявшего оружие для атаки, и тут же последовал выпад.
Подготовленный, благодаря тренировкам Йоды, Люк ответил. Он взмахнул собственным лучом-саблей и отскочил в сторону. В тот же миг Люк развернулся к Вейдеру и, полностью сфокусировав разум и подчинив ему тело, собрал Силу. Почувствовав в себе ее могущество, Люк поднял меч и обрушил его на голову Вейдера.
Одним сильным ударом голова Вейдера была отделена от тела. Голова в шлеме упала и покатилась по полу пещеры с громким металлическим лязгом. Пока Люк изумленно глядел, тьма полностью поглотила тело Черного Лорда. Тогда Люк посмотрел вниз, на шлем, остановившийся перед ним. Секунду тот летал совершенно неподвижно. Затем шлем щелкнул и раскрылся, у треском развалившись надвое.
Не веря собственным глазам, потрясенный Люк увидел, что шлем открыл ему не незнакомое, воображаемое лицо Дарта Вейдера, но его собственное лицо, глядевшее на него.
Потрясенный, он с трудом вздохнул, ужасаясь этому зрелищу.И тут же внезапно, как и появилась, отрубленная голова растворилась в призрачной тьме.
Люк вглядывался в темное пространство, где лежала голова и куски шлема. Голова его кружилась, и чувств, бушевавших в нем, было слишком много, чтобы их можно было выдержать.
- Дерево! - говорил он себе. Все это было наваждением уродливой пещеры, какой-то шарадой Йоды, раздраженного тем, что Люк направился в дерево с оружием.
Он сомневался в том, действительно ли он сражался с самим собой, стал добычей Темной Стороны Силы, стал фигурой столь же злобной, как Дарт Вейдер. И он думал о том, не было ли за всем тем, что он смог разглядеть, скрыто во мраке что-то еще.
Прошло много времени, прежде чем Люк смог двинуться в обратный путь из глубокой темной пещеры.
И пока он шел, маленький Мастер Джедаев сидел на корне и жевал веточку.
Был закат на планете Беспин.
Когда "Тысячелетний Сокол" приблизился к атмосфере планеты, мимо проплыли несколько из многочисленных спутников Беспина. Сама планета сияла оттенками заката, в котором укрылся грузовик Хана Соло.
Когда, наконец, коррелианец опустил корабль, проведя его среди облаков, он и его экипаж впервые увидели газовый мир Беспина. И, когда они маневрировали в облаках, они увидели, что за ними следует какой-то летающий экипаж. Хан узнал этот корабль - это был двухструйный облачный мобиль. Он был удивлен, когда мобиль повернул, пойдя на сближение. Внезапно "Сокол" содрогнулся от лазерного огня, обрушившегося на корпус. Никто на "Соколе" не ожидал такого приветствия.
Другой корабль направил в адрес "Сокола" радиограмму, искаженную статикой.
- Нет! - огрызнулся Хан. - У меня нет разрешения на посадку. Я зарегистрирован...
Но его слова утонули в громком разряде статических шумов.
Двухструйный корабль явно не был намерен принять статику за ответ. Он вновь открыл огонь по "Соколу", заставляя его дергаться и вертеться при попадании.
Громкоговорители грузовою корабля заговорили чистым угрожающим голосом:
- Остановитесь! Любое агрессивное движение станет причиной вашего уничтожения!
У Хана иссякло желание делать агрессивные движения. Беспин был их единственной надеждой на отдых, и он не хотел настраивать против себя его суровых хозяев.
- Очень внушительно, не так ли? - спросил реактивированный Си ЗПиО.
- Я думала, ты знаешь этих людей, - проворчала Лея, бросив взгляд на Хана.
- Да, - подтвердил Хан, - знал когда-то.
Чубакка что-то проворчал, кивая Хану.
- Это было давно, - продолжил Хан резко. - Уверен, что он все забыл. - Он задумался о том, что будет, если Лэндо не забыл прошлое.
- Предоставляется разрешение приземлиться на платформу 327. Любое отклонение от курса приведет к вашему...
Хан гневно выключил радио. Почему его так встречают? Он явился с миром: почему Лэндо отказывается понять, что прошлое - это прошлое? Чубакка заворчал и взглянул на Соло, который повернулся к Лее и ее роботу.
- Он поможет нам, - сказал он, пытаясь успокоить их. - Мы вывернемся... в самом деле. Не беспокойтесь.
- Кто беспокоится? - натурально солгала она.
Но тут они ясно смогли увидеть Облачный Город на Беспине в иллюминатор кабины. Город был огромным и, казалось, плыл в облаках. Когда "Тысячелетний Сокол" приблизился к городу, стало очевидно, что вся обширная структура города поддерживается единственным стержнем. Основанием этому опорному черенку служил большой круглый реактор, плывущий в бурлящем море облаков.
"Сокол" подошел ближе к городу, и капитан мог видеть, как к посадочной платформе, подхватив оружие, движется встречающая группа. Как и в любой другой секции города, в группе находились люди, роботы и гуманоиды всех рас и видов. Одним из людей был вожак группы, Лэндо Кальриссиан.
Лэндо, элегантный смуглый брюнет, примерно тех же, что и Соло лет, был одет в серые брюки, голубую рубашку и синюю накидку. Не улыбаясь, он стоял на 327 посадочной платформе и ждал, когда высадится экипаж "Сокола".
Хан Соло и принцесса Лея, с бластерами наготове, показались в проеме люка. За ними стоял великан вуки, в лапе у него был пистолет, а через плечо лента с предметами амуниции.
Хан молча быстро оглядел грозную приветственную делегацию, бистро продвигающуюся в направлении по платформе. Начал дуть первый утренний ветер, заставляя полы накидки Лэндо взлететь за спиной, подобно синим крыльям.

Предыдущая страница 7 Следующая страница


Эпизод V: Империя наносит ответный удар 8

- Мне это не нравится, - прошептала Лея Хану.
Ему все это тоже было не по душе, но он не хотел ставить об этом в известность принцессу.
- Все будет в порядке, - сказал он. - Поверьте мне. - Затем, желая предостеречь ее, добавил: Держите уши на макушке. Ждите здесь.
Хан и Чубакка оставили Лею охранять "Сокол", а сами спустились по трапу навстречу Кальриссиану и его разношерстной армии. Обе группы двигались навстречу друг другу до тех пор, пока Хан и Лэндо не остановились в трех метрах друг от друга. Долгое время они молча смотрели в глаза друг другу.
Наконец Кальриссиан заговорил, встряхивая головой и кося глазами на Чубакку.
- Ну что, хитрый, скользкий, негодный изменник? - мрачно спросил он.
- Я все могу объяснить, старый приятель, - произнес Хан, - если ты согласишься выслушать.
Все еще без тени улыбки, Лэндо удивил и людей и роботов, когда заговорил:
- Рад тебя видеть.
Хан скептически поднял бровь.
- Ты не злишься на меня?
- Смеешься? - холодно спросил Лэндо.
Хан начал нервничать. Был он прощен или нет? Стража и помощники по-прежнему не опускали оружия, и поведение Лэндо было загадочным.
Пытаясь скрыть тревогу, Хан галантно заметил:
- Я всегда говорил, что ты джентльмен.
Услышав это, собеседник ухмыльнулся.
- Еще бы, - захихикал он.
Хан облегченно засмеялся. Наконец двое друзей при встрече стали вести себя так, как и полагалось после долгой разлуки.
Лэндо кивнул вуки, стоявшему за спиной своего босса.
- Как жизнь, Чубакка? По-прежнему теряешь время с этим клоуном?
Вуки приветственно зарычал.
Кальриссиан толком не понял, что означает это рычание.
- Ладно, - сказал он, чуть улыбаясь. Он выглядел обеспокоенным. Но внимание его было отвлечено от этой груды мускулов и шерсти, когда он увидел Лею, начавшую спускаться по трапу. За этим чудесным видением следовал робот-секретарь. По пути он встревоженно оглядывался.
- Хелло! Кого мы видим! - восторженно приветствовал ее Лэндо. - Я Лэндо Кальриссиан, администратор этого сооружения. А кто вы?
Принцесса оставалась холодно-вежливой.
- Можете называть меня Лея, - сказала она.
Лэндо поклонился и мягко поцеловал руку Леи.
- А я, - сказал робот, представляясь администратору, - ЗПиО, специалист по человеко-кибернетическим отношениям. К вашим...
Но прежде чем ЗПиО успел закончить свою речь, Хан ухватил Лэндо за плечо и оттащил его от принцессы.
- Она путешествует со мной. И я не собираюсь ее проигрывать. Так что можешь забыть о ее существовании, - посоветовал он старому приятелю.
Лэндо бросил долгий взгляд через плечо, когда они вместе с Ханом шли по платформе. За ними следовали ЗПиО и Чубакка.
- Это будет нелегко, мой друг, - сказал Лэндо с сожалением, затем он повернулся к Хану. - Что привело тебя сюда?
- Ремонт.
Притворный ужас исказил лицо Лэндо.
- Что ты сделал с моим кораблем?
Ухмыляясь, Хан оглянулся на Лею.
- Лэндо доводилось владеть "Соколом", - пояснил он. - И он иногда забывает, что лишился его самым честным образом.
Лэндо пожал плечами, признавая правоту Хана.
- Этот корабль часто спасал мне жизнь. Это самый быстрый кусок металлолома в Галактике. Что с ним случилось?
- Гипердвигатель.
- Мои люди могут заняться им хоть сейчас, - сказал Лэндо. - Мне ненавистна мысль, что "Тысячелетний Сокол" лишился сердца.
Группа прошла по перешейку, что соединял посадочную площадку с городом. Красота города была поразительной. Они видели многочисленные маленькие площади, окруженные смутными контурами башен, шпилей и зданий. Строения, в которых помещался деловой центр Облачного Города и его управление, отливали белизной, ярко сверкая в лучах утреннего солнца. Многочисленные инопланетные расы составляли население города, и многие из этих граждан лениво бродили по улицам, не обращая внимания на гостей с "Сокола".
- Как идут твои дела в Управлении добычей? - спросил Хан у Лэндо.
- Не так хорошо, как хотелось бы, - ответил Кальриссиан.
- Мы лишь небольшой форпост, и не слишком самостоятельны. Много проблем со снабжением и... - администратор заметил веселую ухмылку Хана. - Что здесь смешного?
- Ничего, - хихикнул Хан. - Никогда не подозревал, что такой жуткий прожектер станет респектабельным лидером и бизнесменом, - в глубине души Хан не мог не признать, что он удивлен. - Тебе это идет.
Лэндо задумчиво поглядел на него.
- Похоже, ты захватил с собой воспоминания, - он покачал головой, улыбаясь. - Да, сейчас на мне лежит ответственность. Это цена удачи. И знаешь что, Хан? Ты был полностью прав. Это переходит в норму.
Оба захохотали, заставив одного-двух прохожих повернуться в их сторону. Си ЗПиО шел позади, зачарованно разглядывая толпу инопланетян, плывущие машины, нереальные сказочные здания. Он вертел головой, пытаясь запечатлеть все, что видел, в компьютерных ячейках.
Глазея по сторонам, он прошел возле двери, выходящей на тротуар. Услышав как она открывается, он увидел серебристое устройство ЗПиО, которое остановилось и уставилось на своего золоченого собрата. ЗПиО услышал доносящиеся из-за двери гудки и свист.
Он заглянул туда и увидел стоящего в прихожей робота знакомой конструкции.
- О, устройство Д2! - восхищенно крикнул он. - Я почти уже забыл их язык.
ЗПиО прошел в комнату и тут же почувствовал, что он и устройство Д2 в комнате не одни. Он удивленно вскинул руки вверх, и удивление застыло на позолоченной пластине лица.
- О, Боже! - воскликнул он. - Они похожи на...
И тут же полыхнул лазерный разряд и ударил в его грудь, заставив заметаться по комнате. Бронзовые руки и ноги ударились о стену и осели дымящейся грудой вместе с остатками механического тела.
Дверь лязгнула, закрываясь.
Лэндо вел группу в свой офис, показывая по пути интересные объекты. Они шли по белым коридорам. Никто не заметил отсутствия ЗПиО - все были увлечены обсуждением жизни на Беспине.
Но Чубакка вдруг остановился и, оглянувшись, понюхал воздух. Затем он пожал широкими плечами и пошел следом за остальными.
Люк был совершенно неподвижен. Позиция, в которой он находился, не вызывала у него чувства напряжения, усталости или неудобства. Ничего из того, что так мешало ему поначалу. Он стоял, полностью установив равновесие, на одной руке. Он знал, что Сила находится с ним.
Тихий наставник Йода сидел на его пятках. Люк полностью сконцентрировался на своем знании и оторвал от земли сразу четыре пальца. Это не отразилось на равновесии.
Решимость Люка позволила ему обучаться довольно быстро. Он был жаден к знаниям и тесты, предназначаемые для него Йодой, его не смущали. И сейчас он чувствовал уверенность, что когда он покинет планету, он будет полноценным Рыцарем Джедай, готовым сражаться лишь за благородные цели.
Люк становился все сильнее и сильнее, и Сила, растущая в нем, позволяла делать настоящие чудеса. Успехи Люка все больше радовали Йоду. Однажды, когда Йода стоял неподалеку, Люк заставил Силу поднять над землей и удерживать два тюка со снаряжением. Йода был удовлетворен, но заметил, что Р2Д2, наблюдал за этими невероятными событиями и испускал недоверчивые гудки.
Властелин Джедаев поднял руки и поднял при помощи Силы над землей маленького робота.
Д2 завис. Его ошарашенные внутренние цепи и сенсоры пытались обнаружить невидимую мощь, заставлявшую его находиться в воздухе. И вдруг невидимая рука сыграла с ним другую шутку. Вися в воздухе, маленький робот перевернулся вверх ногами. Его конечности в отчаянии забились, голова беспомощно завертелась.
Когда йода, наконец, опустил руку, робот и два тюка стали падать. Но лишь одни тюки шлепнулись на землю, Д2 опять завис.
Повернув голову, Д2 обнаружил, что его юный хозяин, протянув руку, предохраняет его от опасного удара.
Йода покачал головой: быстрая реакция и наблюдательность Люка произвели на него впечатление.
Йода вспрыгнул ему на руку, и они направились к дому. Но кое о чем забыли: Д2 остался висеть в воздухе, отчаянно бибикая и свистя, пытаясь привлечь их внимание. Йода всего лишь сыграл с ним очередную шутку. Когда Люк и Йода ушли, Д2, медленно опустившись на землю, услышал вдали ехидное хихиканье Властелина Джедаев.
Чуть позже, когда светило опустилось за листву болотной растительности, Д2 чистил корпус истребителя. Из шланга, который шел из водоема к насадке на его боку, била мощная струя воды. Тем временем Люк и Йода сидели на поляне, и глаза Люка были закрыты.
- Будь спокоен, - говорил ему Йода. - Через Силу ты многое увидишь: другие места, другие мысли, будущее, прошлое, старых друзей. Давно ушедших...
Люк потерял себя, сконцентрировавшись на словах Йоды. Он уже не чувствовал тела и позволял сознанию плыть вместе со словами наставника.
- Мой разум полон образами.
- Контролю ты должен научиться над тем, что увидишь, - говорил учитель. - Нелегко, не сразу.
Люк закрыл глаза, расслабился и стал освобождать разум, стал контролировать образы. Наконец что-то появилось, неясное поначалу, что-то белое, аморфное, постепенно изображение прояснилось. Похоже, это был город, который, казалось, плыл в белом бурлящем море.
- Я вижу город в облаках, - сказал он наконец.
- Беспин, - установил Йода. - Я тоже вижу. Друзья твои там? Концентрируйся, и увидеть их сможешь.
Концентрация Люка усилилась. Город стал более четким. Он смог разглядеть формы, людей, которых он знал.
- Я вижу их! - воскликнул Люк, раскрывая глаза. Затем внезапная агония тела и духа охватила его. - Им больно! Они страдают!
- Это их будущее ты видишь, - сказал Йода.
"Будущее", - подумал Люк. Значит, боль, которую он чувствовал, еще не испытана его друзьями. Поэтому, возможно, что будущее не неизменно.
- Они умрут? - спросил он наставника.
Йода покачал головой и едва заметно пожал плечами.
Люк открыл глаза. Он встал и начал собирать снаряжение.
- Они - мои друзья, - сказал он, опасаясь, что Мастер станет отговаривать его от того, что он задумал.
- И значит, - добавил Йода, - решай, как бы тебе получше им услужить. Если уйдешь сейчас, помоги им, ты сможешь. Но ты уничтожишь все, ради чего они боролись и страдали.
Эти слова заставили Люка застыть. Юноша сел на землю, и мрачное уныние овладело им. Неужели он и в самом деле уничтожит все, над чем трудился, а заодно, может быть, погубит друзей? Но как он может не пытаться спасти их?
Д2 воспринял отчаяние хозяина и покатился, чтобы стать рядом с ним и предоставить ту помощь, на которую он был способен.
Чубакка, чья озабоченность отсутствием Си ЗПиО постепенно возрастала, оторвался от Хана и прочих и отправился на поиски исчезнувшего робота. Он мог полагаться лишь на инстинкты вуки, когда брел по незнакомым проходам и коридорам Беспина.
Следуя своим чувствам, Чубакка миновал коридор, ведущий к наружной стороне Облачного Города и вошел в огромную комнату. Из входа доносились лязги металлических существ и низкое бормотание созданий, которых он никогда не встречал.
Комната, которую он обнаружил, была свалкой металлолома - складом испорченных машин и прочего хлама.
Посреди разбросанных кусков металла и перепутанных проводов стояло четверо похожих на свиней существ. На головах их густо росла шерсть, частично закрывавшая складчатые свиные морды. Эти гуманоиды, называемые на планете угнаухтами, были заняты тем, что разбирали металлические части и бросали их в яму с расплавленным металлом.
Чубакка вошел в комнату и заметил, что один из угнаухтов держит знакомый кусок позолоченного металла.
Свиноподобное существо уже занесло руку, чтобы бросить кусок металлической ноги в шипящую топку, как вдруг Чубакка заревел на него и разразился неистовым лаем. Угнаухт уронил ногу и в ужасе бросился к своим сородичам, чтобы найти среди них укрытие.
Вуки схватил металлическую ногу и поднес ее к глазам, внимательно разглядывая. Он не ошибся. И тогда он гневно зарычал на перепуганных угнаухтов, а те затряслись и захрюкали, как свиньи.
Солнечные лучи падали в круглый холл, предназначенный для Хана Соло и его компании. Холл был бел и просто обставлен - кушетка, стол и еще кое-что. Каждая из четырех дверей в круговой стене вела в примыкающее помещение.
Хан глядел в окно на панораму Облачного Города. Зрелище захватывало дух даже у такого звездного жокея... Он смотрел на мелькающие между строениями облачные мобили, на людей, снующих по улицам. Лицо обдувалось прохладным ветерком, и ему, во всяком случае сейчас, дела не было до остальной Вселенной.
За его спиной открылась дверь, он повернулся и увидел принцессу, стоящую в проеме холла. Она была обворожительна. Одетая в красное платье и облачно-белую мантию, спадавшую на пол - ничего красивее Хану до сих пор встречать не приходилось. Темные длинные волосы были перехвачены лентой, что мягко подчеркивало овал лица. И она глядела на него, улыбаясь его замешательству.
- На что ты так уставился? - спросила она, начиная краснеть.
- Кто уставился?
- Ты глупо выглядишь, - сказала она.
- А ты выглядишь здорово.
Лая смущенно отвела взгляд.
- ЗПиО еще не вернулся? - спросила она, пытаясь сменить тему.
Соло был наготове.
- Э? Да. Чуби отправился за ним. Он отсутствует уже много времени. - Он кивнул на кушетку. - Идите сюда. Я хотел бы поговорить об этом.
Она немного подумала над предложением, затем подошла и села рядом. Хан был более чем рад ее уступчивости и протянул руку, чтобы обнять ее. Но прежде чем это удалось, она заговорила вновь.
- Я надеюсь, что с Люком и флотом все в порядке.
- Люк? - он начал раздражаться. Сколько будет длиться эта игра в недотрогу? Это была ее игра, ее правила, а он был выбран для этой игры. Она была слишком мила, чтобы противиться ей.
- Уверен, что с ним все хорошо, - произнес он. - Наверное, сидит где-нибудь и думает: А чем они там занимаются?
Он придвинулся ближе и положил руки ей на плечи, притягивая к себе. Она приглашающе поглядела на него, и он подался вперед, чтобы поцеловать... Как раз в этот момент распахнулась дверь. Появился Чубакка. Он нес большой мешок, полный удивительно знакомых металлических частей - бронзовых обломков ЗПиО. Вуки бросил мешок на стол. Указав на них Хану, он рассерженно залаял и зарычал.
- Что случилось? - справила Лея, подойдя ближе, чтобы взглянуть на груду обломков.
- Он нашел ЗПиО на складе металлолома.
Лея испугалась.
- Какой ужас! Чубакка, как ты думаешь, сможешь ли ты его отремонтировать?
Чубакка оглядел коллекцию частей, взглянул на принцессу, пожал плечами и что-то пробурчал. Похоже, ему эта работа показалась невозможной.
- Почему бы нам не передать его на восстановление Лэндо? - спросил Хан.
- Нет, спасибо, - сказала Лея. - Что-то здесь не так. Твой друг очень обаятелен, но я ему не верю.
- Ну, и я ему верю, - возразил Хан, защищая хозяина дома.
- Вот что, милая, я не позволю оскорблять моего друга...
Но тут его прервал звук открывающейся двери, и в холле появился Лэндо. Радушно улыбаясь, он подошел к небольшой группе.
- Извините, я вам не помешал?
- Не очень, - надменно ответила принцесса.
- Дорогая, - сказал Лэндо, игнорируя ее холодность, - ваша красота несравненна. Право же, вы словно родились здесь, среди облаков.
Она ответила ледяной улыбкой.
- Спасибо.
- Не хотите ли вы присоединиться ко мне? Я собираюсь немного подкрепиться.
Хан не мог не признать, что испытывает голод. Но вдруг он, сам того не понимая, почувствовал, как в нем поднимается волна подозрительности. Он не мог припомнить, чтобы Кальриссиану приходилось когда-либо быть столь вежливым, добродушным. Возможно, Лея не так уж не права в своих догадках...
Мысли его были прерваны лаем Чубакки. Великан облизывался в предвкушении изысканной еды.
- Разумеется, приглашаются все, - сказал Лэндо.
Лея приняла протянутую руку Лэндо, и, когда группа двинулась к двери, Кальриссиан мельком оглянулся на мешок с частями робота.
- У вас проблемы с роботом? - спросил он.
Хан и Лея обменялись взглядами. Если Хан собирался попросить у Лэндо помощи в ремонте робота, то сейчас был самый подходящий момент.
- Ерунда, - буркнул он. - Ничего такого, с чем бы мы не смогли справиться.
Они покинули холл, оставив на столе останки разбитого робота-секретаря.
Они шествовали по длинным белым коридорам, и Лея шла между Соло и Лэндо. Хан не мог сказать, что его прельщает перспектива состязания с Лэндо из-за Леи, тем более в этих обстоятельствах. Но сейчас они зависели от благожелательности Лэндо. Выбора не было.
По пути к ним присоединился личный помощник Лэндо, высокий лысый человек в серой куртке с широкими желтыми рукавами. К затылку помощника было присоединено радио, прикрывавшее также оба уха. Он шел рядом с Чубаккой, чуть поодаль Хана и Леи с Лэндо. По пути администратор рассказывал о статусе планеты Беспин.
- Бы видите, - объяснил Лэндо, - что мы свободная станция и не подчиняемся юрисдикции Империи.
- Вы, значит, часть Шахтерской Гильдии?
- Вообще-то нет, наши операции достаточно малы, чтобы быть заметными. Большая часть нашей работы... неофициальна.
Они прошли на веранду на верхушке спиральной башни Облачного Города. С этою места они увидели несколько облачных мобилей, облетающих шпилеобразные здания города. Зрелище было редкостное и на посетителей произвело впечатление.
- Очень красивый форпост, - сказала Лея.
- Да, мы гордимся этим, - ответил Лэндо. - Вы найдете здешний воздух очень стимулирующим... - он многозначительно улыбнулся. - Вам здесь понравится.
Хан не пропустил заигрывающий взгляд Лэндо, и он ему не понравился.
- Мы не намерены оставаться здесь надолго, - произнес он резко.
Лея приподняла бровь и шаловливо посмотрела на Хана Соло.
- Я нахожу, что здесь хорошо отдохнуть, - сказала она.
Лэндо хихикнул и увел их с веранды. Они подошли к столовой с массивными дверями, и, когда они остановились перед ними, Чубакка поднял голову и с любопытством понюхал воздух. Затем он повернулся к Хану и настойчиво залаял.
- Не сейчас, Чуби! - оборвал его Хан, поворачиваясь к Кальриссиану. - Лэндо, а тебе не страшно, что Империя может пронюхать о ваших операциях и прихлопнуть вас?
- Эта опасность была всегда, - ответил администратор. - Она нависала, словно тень, над всем, что мы здесь создали. Но обстоятельства сложились так, что в будущем наша безопасность гарантирована. Я провернул одно дельце, после чего Империя не будет совать сюда свой нос.
Тут могучие двери разъехались, и Хан понял, о каком дельце идет речь. За дальним концом огромного банкетною стола стоял свободный охотник Боба Фитт.
Фитт стоял возле кресла, в котором находилась черная эссенция самого зла - Дарт Вейдер. Черный Лорд медленно поднялся во весь рост.
Хан зловеще взглянул на Лэндо.
- Извини, приятель, - несколько виноватым голосом произнес Лэндо. - У меня не было выбора. Они появились как раз перед твоим прибытием.
- Я тоже извиняюсь, - огрызнулся Хан. Он тут же выхватил бластер из кобуры и, нацелив его на фигуру в черном, стал посылать лазерные разряды в сторону Вейдера.
Но человеку, обладающему, может быть, быстрейшей реакцией в Галактике, было трудно поразить Вейдера внезапностью. Прежде чем разряды пролетели половину пути над столом, Черный Лорд вытянул руку в перчатке и спокойно отразил их, так что они разорвались в стену, разлетевшись снопами белых безвредных искр.
Пораженный тем, что он увидел, Хан попытался выстрелить вновь, но прежде чем он успел послать очередной заряд, что-то невидимое вырвало из его рук оружие и перенесло его на ладонь Вейдера. Зловещая фигура аккуратно поместила пистолет на поверхность стола.
Дарт Вейдер просипел сквозь обсидиановую маску, обращаясь к своим противникам:
- Мы будем счастливы, если вы присоединитесь к нам.
Р2Д2 чувствовал, как стучит дождь по металлическому корпусу. Он пробирался по грязным болотным кочкам. Он держал путь к маленькой лачуге Йоды, и вскоре его оптические сенсоры уловили золотое сияние, пробивающееся из окон. Когда он подошел к гостеприимному дому, он почувствовал облегчение, знакомое роботу, попавшему под дождь и нашедшему кров.
Но когда он попытался войти, то понял, что это не под силу его неуклюжему телу. Он попробовал сначала с одного угла здания, затем с другого. Затем в компьютерном мозгу возникла мысль, что он просто в плохой форме.
Он с трудом поверил своим сенсорам. Глядя в дом, он сканировал деловитую фигуру, мельтешащую на кухне, нарезавшую дымящиеся коренья, пробующую то одно, то другое, снующую взад-вперед. Но в кухне работой Йоды занимался не Властелин Джедаев, это был его ученик.
Йода, как это было видно, просто сидел и глядел, улыбаясь, на ученика. Затем, когда перед Люком посреди кухни появилось вызывающее боль видение, тот застыл.
Йода заметил озабоченный взгляд Люка. Он смотрел на ученика, из-за его спины выплыли три светящихся шара и попытались бесшумно атаковать юного Джедая сзади. В одно мгновение Люк обернулся - в одной руке он держал горшок, в другой - ложку.
Шары посылали в него один заряд пламени за другим. Но он с поразительной ловкостью уворачивался. Он отбил один из шаров в сторону двери, где стоял Д2. Но робот слишком поздно обнаружил шар, чтобы избежать удара. Маленький робот с лязгом полетел на землю, электронные внутренности едва не рассыпались.
В тот же вечер, когда ученик успешно прошел все уроки, преподанные ему Йодой, измученный Люк заснул прямо на земле за домом Йоды. Он спал беспокойно, ворочался и тихо стонал. Рядом стоял опечаленный робот, протянув руку и поддерживая одеяло, которое все время старалось соскользнуть. Когда Д2 покатился было прочь, Люк застонал и задрожал, словно находясь в лапах ночного кошмара.
Йода в доме услышал стоны и поспешил к двери.
Люк очнулся, удивленно оглянулся и увидел встревоженного учителя, который смотрел на него из дома.
- Не могу выкинуть из головы видения, - сказал Люк. - Мои друзья... они в беде... и я чувствую, что...
- Люк, ты не должен идти, - сказал Йода.
- Но Хан и Лея погибнут, если я не пойду.
- Ты этого не знаешь, - это был шепот Бена, который начал материализоваться перед ними. Мерцающая фигура в темных одеждах стояла и обращалась к Люку.
- Даже Йода не может увидеть их судьбу.
Но Люк был глубоко встревожен и принял решение.
- Я могу помочь им, - настаивал он.
- Ты еще не готов, - тихо произнес Вен. - Тебе нужно еще многому научиться.
- Я чувствую Силу, - сказал Люк.
- Но не можешь ее контролировать. Эта стадия опасна для тебя. Ты не полностью защищен от соблазнов Темной Стороны.
- Да, да, - добавил Йода. - Слушай Оби Вана, юноша. Дерево. Помнишь неудачу в дереве?
Люк припомнил это. Но в то же время чувствовал, что этот случай дал ему немалую силу и понимание.
- Я многому научился с тех пор. И я вернусь, чтобы закончить. Я обещаю это, Мастер!
- Ты недооцениваешь Императора, - сурово сказал ему Бен. - Именно ты ему нужен. Вот почему захватили твоих друзей.
- И поэтому я должен идти.
Кенноби был мягок.
- Я не отдам тебя Императору, как когда-то отдал Вейдера.
- Нет.
- Лишь полностью подготовленный Джедай, имеющий союзником Силу, может состязаться с Вейдером и Императором, - убеждал Бен. - Если ты закончишь тренировки сейчас, то ты выберешь быстрый и легкий путь, как Вейдер, станешь слугой зла, и Галактика еще глубже погрузится в пучину ненависти и отчаяния.
- Остановить надо их! - вмешался Йода. - Ты слышишь? От этот все зависит.
- Ты - последний Джедай, Люк. Ты - последняя наша надежда.
Будь терпелив, и... - И пожертвуй Ханом и Леей? - спросил юноша.
- Если цель тою стоит, - сказал Йода. - Да.
Огромная боль охватила Люка. Он не был уверен, что может принять совет двух великих учителей своими чувствами. Его друзьям грозила опасность, и он должен был спасти их. Но учителя считали, что он не готов, что может оказаться слабым перед Вейдером и Императором, что он может причинить вред себе и друзьям и, возможно, навсегда потеряется на тропе зла.
Но как он может размышлять о таких вещах, когда Хан и Лея были реальны, и они находились в плену? Как мог он позволить себе размышлять о грозящих опасностях, в то время как друзья находились под угрозой смерти?
Больше для него не существовало вопроса, что делать.
На следующий день, когда взошло солнце, Р2Д2 забрался в свой карман за креслом Люка в кабине Х-образного истребителя.
Йода стоял на одном из тюков со снаряжением, глядя, как Люк затаскивает тюки в брюхо машины.
- Я не могу защитить тебя, Люк, - донесся голос Бена Кенноби, когда его фигура приобрела четкие очертания. - Если ты должен встретиться с Вейдером, ты должен сделать это один раз. Раз уж ты принял решение, я не могу вмешиваться.
- Я понимаю, - тихо ответил Люк. Затем повернувшись к роботу: Д2, заводи конвертеры тяги.
Д2, уже включивший всю аппаратуру, радостно засвистел. Он был счастлив покинуть этот мир; вот уж, действительно, не место для роботов.
- Люк! - наставлял Бен. - Используй Силу для познания и для защиты, но не как оружие. Не поддавайся ненависти или гневу. Это путь на Темную Сторону.
Люк кивнул, слушая вполуха. Его мысли были далеко и касались трудностей, которые поджидали его совсем скоро. Он должен был спасти друзей. Он забрался в кабину и оттуда посмотрел на маленького Учителя Джедаев.

Предыдущая страница 8 Следующая страница


9 Дональд Глют

У Йоды поступок ученика вызвал глубокую озабоченность.
- Силен Вейдер, - зловеще предупредил он. - Облаком скрыта твоя судьба. Помни о том, чему ты научился. Замечай все! Это спасет тебя!
- Буду помнить, мастер Йода, - сказал Люк. - Я буду помнить, и я вернусь, чтобы закончить то, что начал. Даю вам слово.
Д2 закрыл кабину, и Люк включил двигатели.
Йода и Бен Кенноби смотрели, как удаляется истребитель.
- Говорил тебе я, - с сожалением произнес Йода, когда истребитель поднялся в небеса. - Теперь будет еще хуже...
- Этот мальчик - последняя наша надежда, - голосом, полным чувства, отозвался Кенноби.
- Нет, - сказал Йода, и в его больших глазах было сияние знания. - Есть и другая.
Йода поднял голову, глядя в небо, где становился едва различимой точкой корабль Люка.

Глава 10

Чубакка думал, что сходит с ума. Потолок его камеры был раскален так, что едва не выжигал чувствительные глаза вуки. Даже огромные ладони и мохнатые руки, прижатые к лицу, не могли защитить от света. В довершение, в камеру ворвался высокочастотный свист. Чубакка ревел, но его гортанные крики тонули в душераздирающем визге.
Вуки метался по подземелью. Жалобно скуля, он отчаянно бился о стены, пытаясь вызвать кого-нибудь, кто придет и освободит его. Неожиданно визг прекратился и свет погас.
Чубакка неуверенно отшатнулся назад, затем вновь подошел к стене, чтобы послушать, не идет ли кто-нибудь к нему. Но стена не пропускала звуков, и, придя в бешенство, Чубакка ударил в нее огромным кулаком.
Но стена оставалась невредимой, непроницаемой, и Чубакка понял, что нечеловеческой силы вуки недостаточно, чтобы разрушить ее. Отчаявшись выбраться на свободу, Чубакка вернулся на койку, где лежала коробка с частями ЗПиО.
Поначалу хмуро, потом с большим интересом, вуки стал копаться в коробке. Ему в голову пришла мысль, что расчлененного робота можно попытаться смонтировать. Не только пройдет время, но к тому же ЗПиО может оказаться полезным помощником.
Он поднял позолоченную голову и вгляделся в потухшие глаза. Затем пролаял несколько ободряющих слов, словно хотел подготовить робота к возвращению к жизни - или к разочарованию невозможности удачи ремонта.
Затем, очень деликатно для существа его размера и силы, гигант вуки приставил голову к бронзовому торсу. Он стал терпеливо экспериментировать с соединениями проводов. Свои навыки в механике он оттачивал при ремонтах на "Тысячелетнем Соколе" и поэтому не испытывал уверенности, что сумеет справиться с этой тонкой работой. Чубакка перебирал и соединял провода, копаясь в сложном механизме, и вдруг глаза ЗПиО осветились.
Робот испустил утробный стон. Он не был похож на обычный голос ЗПиО, он был низок и так тих, что слова были неразличимы.
Иммм... пииииир... иииии... аллл... ссторрр... ммм... трвв...
Чубакка, пораженный, почесал мохнатую голову и стал пристально рассматривать разбитого робота. Появилась идея вставить один из проводов в другое гнездо. И тут же ЗПиО заговорил нормальным голосом. То, что он сказал, было взято из плохого сна.
- Чубакка! - закричала голова ЗПиО. - Осторожно, имперские штурмовики прячутся в... - он замолчал, вспоминая, что с ним случилось, затем вскричал: О! В меня стреляли!
Чубакка сочувственно покачал головой. Все, что он смог сделать - это попытаться собрать воедино остатки ЗПиО.
Очень возможно, что Хан Соло кричал первый раз в жизни. Никогда еще он не подвергался таким изощренным пыткам. Он был привязан к платформе, которая поднималась под полом под углом примерно в сорок пять градусов. По телу его бежал ток невероятной силы, который пускали с короткими интервалами. Он корчился, пытаясь освободиться. Но сил было так мало, что их хватало лишь на то, чтобы оставаться в сознании.
Снаружи камеры пыток Лорда Вейдера поджидали Боб Фитт, Лэндо Кальриссиан и помощник администратора.
С явным разочарованием Вейдер обернулся к Боб Фитту.
- Свободный охотник! - обратился он к человеку в серебряном шлеме с черной меткой. - Если ты ждешь награды, то жди ее до тех пор, пока я не поймаю Скайуокера.
Самоуверенного Боба Фитта эта новость, похоже, не встревожила.
- Я не спешу, Лорд Вейдер. Но мне бы хотелось, чтобы Хан Соло не был изувечен. Джабба Хатт заплатит за него вдвойне, если он будет жив.
- Боль его незначительна, свободный охотник, - прошипел Вейдер, - и он не пострадает.
- А как насчет Леи и вуки? - с некоторым интересом спросил Лэндо.
- Ты найдешь их в полном порядке, - ответил Вейдер. - Но, - добавил он, безошибочно чувствуя, что разговор не этом не окончен, - они никогда больше не должны покинуть этот город.
- Это не входило в условия нашего договора, - возразил Кальриссиан, - как и выдача Хана этому свободному охотнику.
- Может быть, ты скажешь, что тебя обделили? - с сарказмом в голосе произнес Вейдер.
- Нет, - сказал Лэндо, взглянув на помощника.
- Ладно, - сказал Вейдер. - Было бы не лучшим выходом, если бы мне пришлось оставить здесь постоянный гарнизон.
Почтительно склонив голову, Лэндо подождал, пока Дарт Вейдер в сопровождении свободного охотника встанет на эскалатор. Затем, прихватив с собой помощника, администратор быстро зашагал по белым коридорам Облачного Города.
- Дело с каждым часом становится все хуже, - пожаловался Лэндо.
- Может быть, нам следовало попытаться договориться с ним, - предложил помощник.
Лэндо мрачно посмотрел на него. Он начал понимать, что сделка с Вейдером ничего ему не дает. Кроме того, он причинил беду людям, которых называл друзьями. Наконец он произнес тихо, чтобы не могли услышать шпионы Вейдера.
- Мне все это не нравится.
Самочувствие Си ЗПиО начало, наконец, чем-то походить на прежнее.
Вуки увлеченно трудился над воссоединением проводов и суставов, а сейчас как раз принялся за монтаж тела. Он присоединил голову и успешно завершил присоединение руки. Остальные части ЗПиО лежали на столе, и провода торчали из них во все стороны.
Но, хотя дело у Чубакки продвигалось, робот не уставал жаловаться.
- Что-то не в порядке, - капризничал он, - потому что я не вижу.
Спокойный вуки запаял и соединил провод на шее ЗПиО.
Вновь обретя зрение, робот издал вздох облегчения.
- Ну вот, теперь лучше.
Но лучше было ненамного.
Когда он направил взгляд своих сенсоров туда, где ожидал увидеть свою грудь, там оказалась спина.
- Подолами! О боже! Что ты наделал! Я задом наперед! - заверещал ЗПиО. - Ты набитый молью комок шерсти! Только болван-переросток вроде тебя мог оказаться настолько глупым, чтобы поставить мою голову...
Вуки раздраженно заворчал. Он совсем забыл, какой этот робот нытик. И этот подвал слишком тесен для того, чтобы дальше выслушивать такое. Прежде чем ЗПиО понял, что с ним произошло, вуки наклонился и выдернул провода. Жалобы мгновенно прекратились и в комнате наступила тишина.
Затем подвал стал наполнять знакомый запах. Вуки принюхался и поспешил к двери.
Дверь с гудением отворилась и два имперских штурмовика швырнули в нее измученного, обессиленного Хана Соло. Штурмовики ушли, и Чубакка быстро подбежал к другу, с облегчением сев рядом с ним. Лицо Хана было бледно, вокруг глаз темные круги. Похоже, он был на грани обморока, и Чубакка залаял, выражая сочувствие старому другу.
- Нет, - слабо произнес Хан, - я в порядке.
Дверь открылась вновь и в подвал бросили принцессу Лею.
Когда дверь закрылась, и штурмовики вышли, Чубакка помог Лее подняться и подойти к Хану. Оба с чувством смотрели друг на друга, потом потянулись друг к другу и крепко обнялись. Спустя секунду они страстно целовались.
Все еще находясь в его объятиях, Лея спросила:
- Зачем они делают это? Я не могу понять, что им нужно?
Хан был в таком же недоумении, как она.
- Они заставили меня покричать на электрической доске, но не задали никаких вопросов.
Затем дверь открылась вновь, пропуская Лэндо и двух стражников Облачного Города.
- Убирайся отсюда, Лэндо! - зарычал Хан. Будь у него сила, он бы вскочил и бросился на неверного друга.
- Помолчи минуту и послушай, - буркнул Лэндо. - Я делаю все, что могу, чтобы облегчить вашу участь.
- Это просто здорово, - едко заметил Хан.
- Вейдер согласился вернуть мне Лею и Чубакку, - пояснил Лэндо. - Им придется остаться здесь, но тут они, по крайней мере, будут в безопасности.
Лея встрепенулась.
- А как же Хан?
Лэндо с сочувствием поглядел на друга.
- Я не знаю, какая цена назначена за его голову. Вейдер отдает его свободному охотнику.
Лея быстро взглянула на Хана, в глазах ее отразилось непонимание.
- Ты очень многого не знаешь, - сказал Хан, - если ты, считаешь, что Вейдер всех нас перед этим не прикончит.
- Вы ему вовсе не нужны, - сказал Лэндо. - Ему нужен некто по имени Скайуокер.
- Люк?! - удивился Хан. - Я с ним не имею связи.
В мозгу принцессы происходила лихорадочная работа. Все факты начали укладываться в жуткую мозаику. В прошлом Вейдер охотился за Леей - из-за политической значимости в войне между Империей и Повстанческим Союзом. Сейчас она не заслуживает внимания - она пригодна только для одного дела...
- Лорд Вейдер устроил ему ловушку, - сказал Лэндо. - А вы...
Лея договорила за него:
- Мы - приманка.
- Вся эта возня для того, чтобы добраться до этого ребенка? - удивился Хан. - Чем же это он так важен?
- Я этого не знаю. Но он уже в пути.
- Люк летит сюда?
Лэндо кивнул.
- Ты нас здорово подловил, - проворчал Хан, обращаясь к Лэндо. - Друг!
Когда он процедил последнее слово, к нему внезапно вернулись силы. Их он и вложил в удар, который заставил Лэндо завертеться на месте. В тот же миг два бывших друга оказались вовлеченными в яростную схватку. Два стража накинулись на Хана и принялись избивать его прикладами. Один из ударов пришелся в подбородок Хана и разбил ему челюсть. От другого мощного удара Хан перелетел через всю комнату.
Чубакка свирепо зарычал и бросился на охранников. Когда те подняли лазерные карабины, Лэндо закричал:
- Не стрелять!
Исцарапанный и растрепанный, администратор повернулся к Хану:
- Я сделал для тебя все, что мог, - сказал он. - Сожалею, но у меня хватает своих проблем. - Затем повернувшись и собираясь выйти, добавил: - Я и так уже вытянул шею дальше, чем мог.
- Да, - сказал Хан. - Ты настоящий герой.
Когда Лэндо и стражники ушли, Чубакка помог Хану подняться на ноги и подвел его к одной из коек. Коррелианец улегся на койку, а Лея оторвала лоскут от мантии и стала вытирать ему подбородок.
Сделав это, она хихикнула.
- Вот уж, действительно, умеешь ты ладить с людьми.
Лэндо Кальриссиан и Дарт Вейдер стояли около огромной гидравлической платформы, которая возвышалась над морозильной камерой. Темный Лорд молча ждал, когда помощники подготовят камеру.
Гидравлическая платформа размещалась в глубокой шахте над центром камеры и была окружена многочисленными дымящимися трубами и химическими резервуарами различной формы.
На страже, сжимая лазерные карабины, стояли четверо имперских штурмовиков в защитных скафандрах.
Оглядев камеру, Вейдер повернулся к Кальриссиану.
- Оборудование грубое, - заметил он, - но для наших нужд подойдет.
Один из офицеров подбежал к Темному Лорду.
- Лорд Вейдер, - доложил он, - приближается истребитель класса "Х".
- Хорошо, - холодно сказал Дарт Вейдер. - Следите за его приближением и позвольте ему сесть. Мы вскоре подготовим камеру.
- Мы пользуемся этим оборудованием только для углезамораживания, - нервно заметил администратор Облачною Города.
- Если вы поместите его туда, вы можете его убить.
Однако Вейдер уже учел эту возможность. Он знал мощность морозильной установки.
- Я не хочу повредить добычу Императора, - сказал он. - Сначала проверим ее. - Он подозвал одного из штурмовиков. - Приведите Соло, - приказал Черный Лорд.
Лэндо быстро взглянул на Вейдера. Он не был подготовлен к чистому злу, которое проповедовало это страшное существо.
Х-образный истребитель приблизился к планете и пошел на посадку, пронизывая толстый покров облаков.
Люк с растущей озабоченностью следил за экранами мониторов. Может быть, Д2 получает больше информации, чем он? Он отстучал вопрос для робота.
- Ты заметил патрульные корабли?
Р2Д2 ответил отрицательно.
И Люк, уверенный, что его прилет никем не замечен, повел корабль на снижение, к Облачному Городу.
Шестеро угнаухтов готовили морозильную камеру, а Лэндо и Дарт Вейдер - теперь уже подлинный хозяин города - следили за их действиями.
Мельтеша по платформе, угнаухты спускали в шахту сеть труб, напоминающих кровеносную систему инопланетного великана. Они подняли и установили шланги для подачи углекислоты. Затем шесть гуманоидов подняли тяжелый, гробоподобный контейнер и осторожно разместили его на платформе.
Подошел Боба Фитт во главе шести имперских штурмовиков. Солдаты пинками гнали перед собой Хана, Лею и вуки, загоняя их в камеру. К широкой спине вуки был привязан восстановленный Си ЗПиО, и его руки и ноги, еще не присоединенные, были грубо привязаны к туловищу. Голова робота, смотревшая в сторону, противоположную той, куда смотрел Чубакка, пыталась увидеть, куда их ведут и что их ждет.
Вейдер повернулся к свободному охотнику.
- Поместите его в углеморозильную камеру.
- А что если он не выживет? - спросил расчетливый Боба.
- Он мне очень дорог.
- Империя компенсирует тебе убытки, - кратко ответил Вейдер.
Испуганная Лея запротестовала.
- Нет!
Чубакка запрокинул косматую голову и протяжно завыл. Затем он одним прыжком двинулся к шеренге штурмовиков, охранявших Хана.
Завизжав от страха, Си ЗПиО поднял единственную руку, защищая лицо.
- Подожди! - закричал он. - Что ты затеял?
Но вуки схватился с солдатами, не обращая внимания на их число, а также на испуганные крики ЗПиО.
- Ой, нет... не бейте меня! - хныкал робот, пытаясь защитить части своего тела. - Вы его не поняли. Утихни, волосатый дурак!
Но в комнату вбежали и вступили в схватку новые штурмовики. Некоторые из них пустили в ход приклады, что немедленно почувствовал ЗПиО.
- Ой! - закричал робот. - Я же ничего не сделал!
Штурмовики начали одолевать и собирались уже разбить вуки лицо прикладами, когда Хан закричал, перекрывая шум драки:
- Чуби, не надо! Остановись, Чубакка!
Один лишь Хан мог утихомирить взбешенного вуки. Бросившись на стражников, он прорвался сквозь них и принялся разнимать дерущихся.
Вейдер дал знак стражникам отпустить Хана, а дерущимся штурмовикам прекратить возню.
Хан схватил могучую руку друга, успокаивая его. Затем бросил на него острый взгляд.
Перепуганный ЗПиО все еще хныкал.
- Ох, хватит... все, все!! - затем, вздохнув, он облегченно произнес. - Хвала небесам!
Хан и Чубакка смотрели друг на друга, и прошлое мрачно вставало в глазах друзей. Они крепко обнялись, затем Хан сказал вуки:
- Прибереги силу для другою раза, дружище, когда дела пойдут лучше, - и он одобряюще подмигнул, но вуки лишь сжалился и жалобно завыл в ответ.
- Эге, - сказал Хан, изо всех сил пытаясь ухмыльнуться. - Держись, - он повернулся к страхе. - Вам лучше посадить его на цепь, пока все не кончиться.
Чубакка был настолько подавлен, что не сопротивлялся, когда ему одевали наручники. Хан прощально кивнул партнеру и повернулся к принцессе.
Он обнял ее и прижал к себе так, будто решил не отпускать.
Затем Лея в страстном поцелуе приникла к его губам. Когда поцелуй прекратился, в глазах ее были слезы.
- Я люблю тебя, - тихо сказала она. - Я не могла сказать этого прежде, но это правда.
Он улыбнулся знакомой петушиной улыбкой.
- Ты только припомни это, когда я вернусь. - Затем его лицо стало серьезным, и он ласково поцеловал ее в лоб.
По ее щекам потекли слезы, а Хан отвернулся и пошел, спокойный и бесстрашный, на гидравлическую платформу.
Подбежали угнаухты и поместили его на платформу, плотно прикрепив руки и ноги к гидравлической палубе. Одинокий и беспомощный, он в последний раз посмотрел на друзей.
Чубакка жалобно смотрел на своего друга. За его плечами дергалась, пытаясь повернуться, голова ЗПиО. На лице администратора Кальриссиана лежала глубокая печать мрачного раскаяния. И была еще Лея. Ее лицо искажали боль и тревога, но она изо всех сил старалась держаться.
Лицо Леи было последним, что увидел Хан, когда вдруг перед ним провалилась гидравлическая платформа. И тут же раздался зловещий прощальный вой вуки.
Лея отвернулась, а на лице Лэндо появилась гримаса сожаления.
Мгновенно, словно из огромного душа, ударили вниз струи жгущей дымящей жидкости.
Чубакка отвернулся от этого зрелища, предоставив ЗПиО возможность видеть.
- Они замораживают его в углекислоте, - заключил ЗПиО. - Это высококачественный уход. Гораздо лучший, чем в моем случае. Он будет очень хорошо защищен. Если, конечно, переживет процесс замораживания.
Чубакка посмотрел на нет через плечо и ответил на эти технические комментарии гневным лаем.
Когда жидкость окончательно отвердела, огромные металлические щипцы подняли на поверхность дымящуюся фигуру, которая имела форму человеческого тела, но была неузнаваемой и каменной, словно незаконченная скульптура.
Несколько свиноподобных гуманоидов с защитными перчатками на руках подошли и освободили Хана Соло от металлических захватов. После того как фигура с громким лязгом рухнула на платформу, угнаухты положили ее в похожий на гроб контейнер... Затем они присоединили к его борту коробочку с электронным устройством и отошли.
Сев на корточки, Лэндо нажал несколько кнопок и поглядел на шкалу с температурой тела Хана. Он облегченно вздохнул и помотал головой.
- Он жив, - сказал он подавленным друзьям. - Но в полной гибернации.
Дарт Вейдер повернулся к Бобу Фитту.
- Теперь он целиком твой, свободный охотник, - сказал он. - Подготовьте теперь камеру для Скайуокера.
- Он только что совершил посадку, милорд, - сообщил его помощник.
- Проследите за тем, чтобы он нашел сюда путь.
Указывая на Лею и Чубакку, Лэндо сказал Вейдеру:
- Напоминаю вам, что они теперь мои, - он решил вытащить их из когтей Вейдера, прежде чем Черный Лорд расторгнет их контракт.
- Бери их, - сказал Вейдер. - Но я оставлю подразделение солдат, чтобы они наблюдали за ними.
- Это не входило в условия сделки, - запротестовал Лэндо. - Вы сказали, что Империя не будет вмешиваться...
- Я изменил условия. Молись о том, чтобы я больше их не изменял.
Внезапная тяжесть сжала горло Лэндо - угрожающий знак того, что случится с ним, если он создаст для Вейдера какие-нибудь затруднения. Рука Лэндо автоматически потянулась к шее, но в следующую секунду невидимый захват исчез, и администратор повернулся к Лее и Чубакке. В глазах у него было отчаяние, но никто не обратил на это внимания.
Люк и Д2 шли по пустынному коридору. Люку пришло в голову, что весь путь сюда для них свободен от препятствий. Никто не спрашивал разрешения на посадку, удостоверения личности, цели визита. Похоже, никого не интересовало, кто этот молодой человек и его маленький робот, и откуда они взялись. Это выглядело весьма зловеще, и Люк чувствовал себя весьма неуютно.
Неожиданно они услышали звук в дальнем конце коридора. Люк остановился, прижавшись к стене. Д2, взволнованный мыслью, что они могут оказаться среди знакомых людей и роботов, возбужденно загудел и засвистел. Люк сердито взглянул на него, и робот в последний раз испуганно пискнул. Люк заглянул за угол и увидел группу, выходящую из бокового прохода. Возглавляла группу фигура в потрепанном шлеме и скафандре. Следом за ним двое людей волокли прозрачный ящик. Со своего места Люк увидел, что в ящике находится похожая на статую фигура человека. Ящик сопровождали два имперских штурмовика. Они-то и заметили Люка.
Солдаты мгновенно вскинули карабины и открыли огонь. Но Люк увернулся от лазерных разрядов и прежде чем имперцы дали следующий залп разрядил бластер, проделав в груди каждого штурмовика рваную дыру.
Как только солдаты упали, стражники быстро потащили ящик в соседний проход, а закованный в скафандр человек навел бластер на Люка и выпустил в него смертоносный заряд. Луч пролетел совсем рядом и вонзился в плиту стены, превратив ее в пыль. Когда облако пыли рассеялось, Люк выглянул из-за угла и увидел, как безымянный нападавший, стражники и ящик исчезли за массивной металлической дверью.
Услышав за спиной звуки, он обернулся и увидел идущих по другому проходу Лею, Чубакка и Си ЗПиО, а с ними незнакомого человека в мантии. Их сопровождали штурмовики.
Люк сделал жест, чтобы привлечь внимание принцессы.
- Лея! - крикнул он.
- Люк, нет!! - воскликнула она. Голос ее был полон ужаса. - Это ловушка!
Оставив Д2 ковылять позади, Люк бросился им навстречу. Когда он достиг небольшого зала, Лея и другие исчезли. Люк услышал громкий свист Д2 - тот спешил следом за ним. И когда юноша обернулся, он увидел как перед потрясенным роботом с лязгом обрушилась металлическая дверь.
Эта дверь отрезала Люка от главною коридора. И, когда он повернулся в поисках другого пути наружу, двери обрушились и в остальных коридорах.
Тем временем Д2 не двигался, с ним произошло что-то вроде шока. Если бы он лишь чуть ближе подкатился к косяку, его бы превратил в металлолом тяжелый удар. Он прижал к двери металлический нос, затем облегченно свистнул и покатился в обратном направлении.
Комната была заполнена шлангами и паром, поднимавшимся с пола. Люк стал осматриваться и заметил отверстие над головой, открывавшее место, которое он не мог даже представить. Когда он шагнул вперед, чтобы лучше видеть, платформа стала подниматься. Люк напрягая, приготовившись встретить врага, ради которого проделал такой долгий путь.
Люк, стиснувший в ладони бластер, поднялся в углеморозильную камеру. В комнате была мертвая тишина. Люку вдруг стало ясно, что он не один в этой камере незнакомых механизмов и химических резервуаров.
- Вейдер...
Произнеся это имя, он оглядел камеру.
- Лорд Вейдер, я чувствую твое присутствие. Покажись, - позвал Люк своего невидимого врага. - Или ты боишься меня?

Глава 11

Шесть имперских штурмовиков сопровождали Лею, Чубакку и Лэндо, когда они шли по внутренним коридорам Облачного Города. Они добрались до перекрестка, и тут двенадцать стражников во главе с помощником Лэндо преградили им путь.
- Код Сила Семь, - сказал Лэндо, остановившись перед помощником.
В тот же миг двенадцать стволов уперлись в панцири штурмовиков, и помощник вежливо отобрал у них оружие. Один карабин он вручил Лее, другой - Лэндо, и стал ждать дальнейших приказаний.
- Заприте их в башне охраны, - сказал администратор. - И тихо! Никто не должен знать об этом.
Стражники и помощник, прихватив остальные карабины, повели штурмовиков в башню.
Лею быстрая перемена обстоятельств смутила. Но смущение сменилось изумлением, когда Лэндо, человек предавший Хана Соло стал снимать наручники с Чубакки.
- Пошли, - буркнул он. - Надо отсюда выбираться!
Огромные руки Чубакки обрели свободу. Не дожидаясь объяснений, он испустил рев, от которого кровь могла свернуться в жилах и, бросившись на Лэндо, стал трясти его.
- После того, что ты сделал с Ханом, - сказала Лея, - я не могу поверить в то, что...
Лэндо, отчаянно пытаясь вырваться из объятий Чубакки, попробовал объяснить:
- У меня не было выбора...
Но вуки прервал его гневным лаем.
- Есть еще шанс спасти Хана, - прохрипел Лэндо. - Они на восточной платформе...
- Чуби, - произнесла Лея, - отпусти.

Предыдущая страница 9 Следующая страница


Эпизод V: Империя наносит ответный удар 10

Все еще негодуя, Чубакка отпустил Лэндо и глядел, как тот старается восстановить дыхание.
- Пригляди за ним, Чуби, - сказала Лея, и вуки угрожающе зарычал.
- У меня такое чувство, - пробормотал Лэндо, - будто я делаю вторую большую ошибку.
Стойкий маленький Д2 метался по коридору, направляя сенсоры во все стороны, пытаясь обнаружить след хозяина или какой-нибудь жизни. Он понял, что где-то его развернуло, и он не знает, сколько метров он проехал.
Свернув за угол, Р2Д2 увидел несколько фигур, движущихся по коридору. Загудев и засвистев приветствия, он стал надеяться, что эти люди дружелюбны.
Эта надежда окрепла, когда одно из существ крикнуло ему:
- Д2!.. Д2!.. - это был ЗПиО.
Чубакка, по-прежнему тащивший полувосстановленного Си ЗПиО, быстро оглянулся и увидел катившегося навстречу робота-коротышку. Но когда вуки обернулся, ЗПиО пришлось смотреть в другую сторону.
- Погоди, - сказал рассерженный ЗПиО. - Обернись же, ты, волосатый... Д2, поспеши. Мы пытаемся спасти Хана от свободного охотника.
Д2 рванулся вперед, гудя на ходу, и ЗПиО спокойно ответил на его вопрос:
- Я знаю. Но мастер Люк может за себя постоять.
По крайней мере Си ЗПиО мог успокоить этим себя, пока они продолжали поиски Хана.
На восточной платформе Облачного Города два стражника грузили в боковой люк "Раба-1", замороженное тело Хана Соло. Боба Фитт поднялся по трапу на борт корабля и отдал приказ стартовать сразу же, как появился в кабине.
Форд включил двигатели, и корабль покатился по платформе, готовясь взлететь.
Лея, Лэндо и Чубакка, выбравшие на платформу, смогли лишь увидеть, как "Раб-1" взлетает и уносится в пурпурный закат Облачного города. Подняв бластер, Чубакка взвыл и разрядил оружие в удаляющийся корабль.
- Бесполезно, - сказал ему Лэндо. - Их не достать.
Все, кроме ЗПиО, глядели на улетающий корабль. Но, будучи привязанным к спине Чубакки, он смог заметить то, чего не видели другие.
- О боже, нет! - воскликнул он.
На них наступало подразделение имперских штурмовиков. Они стреляли из бластеров, и первый разряд едва не попал в принцессу Лею.
Лэндо мгновенно ответил огнем, в воздухе замелькали перекрещивающиеся строчки красных и белых лазерных импульсов.
Д2 въехал на элеватор платформы и спрятался, предпочитая наблюдать за битвой с безопасной дистанции.
Лэндо закричал:
- Пошли, надо сматываться!
Он бросился к открытому элеватору, стреляя на ходу.
Ко Лея и Чубакка не побежали. Они остались на месте и открыли беглый огонь по штурмовикам. Солдаты кричали и падали, когда их грудь и живот разрывали смертоносные выстрелы самки человека и самца вуки.
Лэндо, высунув голову из элеватора, пытался привлечь их внимание. Но этими двумя, казалось, овладела жажда стрелять, давая выход ярости и горю потери друга, которого оба любили. Они были полны решимости лишать жизни этих тюремщиков Галактической Империи.
ЗПиО был бы счастлив находиться где угодно, только не здесь. Не имея возможности удрать, он мог лишь пронзительно звать на помощь, сам не зная кого.
- Д2, помоги мне! - верещал он. - Как я сюда попал?! Что может быть хуже, чем смотреть с этого вуки!
- Сюда! - закричал Лэндо. - Быстрее!
Лея и Чубакка направились к нему, уворачиваясь от града лазерных выстрелов, и скоро оказались в поджидающем элеваторе. Когда двери элеватора закрылись, они заметили бегущих в их сторону штурмовиков, которым удалось уцелеть.
Взлетали лучи-сабли дерущихся на платформе перед камерой.
Люк чувствовал, как от каждого удара вздрагивает платформа. Но он не терял присутствия духа, ибо каждый взмах меча был направлен против зла Дарта Вейдера.
Вейдер пользовался своим лучом-саблей, чтобы отражать выпады Люка. Он говорил тихо и спокойно:
- Страх не берет тебя. Ты научился большему, чем я ожидал.
- Ты найдешь, что я полон сюрпризов, - отвечал юноша, обрушивая на Вейдера очередной удар.
- Да и я тоже, - последовал зловещий ответ.
Сделав два грациозных движения, Черный Лорд заставил оружие выскочить из руки Люка и отлететь в сторону, пролетевшее возле ног лезвие Вейдера вынудило юношу отскочить. И тут же он оступился и покатился по ступенькам.
Люк посмотрел вверх и увидел надвигающуюся фигуру Вейдера, стоявшего на верхней ступеньке. Затем фигура очутилась рядом, и полы мантии взметнулись, словно крылья чудовищной летучей мыши.
Люк откатился в сторону, не отрывая взгляда от Вейдера.
- Твое будущее со мной, Скайуокер, - прошипел Вейдер, стоя над съежившимся юношей. - Сейчас ты войдешь в Темную Сторону - Оби ван знал, что будет так.
- Нет! - закричал Люк, пытаясь отогнать воплощение зла.
- Многого не сказал тебе Оби ван, - продолжал Вейдер. - Пойдем, я завершу твое обучение.
Влияние Вейдера было невероятно сильным.
- Не слушай его, - сказал себе Люк. - Он пытается обмануть тебя, сбить с пути, отвести на Темную Сторону Силы, как предупреждал Бен.
Люк пятился перед наступающим Вейдером. За спиной Люка распахнулась крышка гидравлического элеватора, готовясь принять его.
- Сначала я умру! - воскликнул Люк.
- В этом нет необходимости, - неожиданно Черный Лорд сделал выпад лучом-саблей такой быстрый, что Люк потерял равновесие и рухнул в отверстие, которое закрылось за ним.
Вейдер отвернулся от шахты и выключил луч-саблю.
- Слишком просто, - сказал он. - Пожалуй, ты не так силен, как считал Император.
В отверстие за его спиной хлынула жидкая углекислоты.
И пока Вейдер стоял отвернувшись, за его спиной поднялась какая-то тень и взлетела вверх.
- Время покажет, - тихо ответил Люк на слова Вейдера.
Темный Лорд мгновенно развернулся. Если принять во внимание процесс размораживания, объект должен был уже лишиться возможности говорить. Вейдер оглядел комнату и затем поднял голову в шлеме к потолку.
Люк висел, держась за шланги, свисающие с потолка. Чтобы избежать углекислоты, ему пришлось подпрыгнуть на пять метров.
- Впечатляет, - произнес Вейдер, - твое проворство впечатляет.
Люк спрыгнул на платформу, на противоположной стороне шахты. Он протянул руку, и луч-сабля, прилетев с другой стороны, аккуратно лег ему в ладонь. В тот же миг он был включен.
И тут же включился меч Вейдера.
- Бен учил тебя хорошо. Ты можешь держать под контролем страх. Высвободи свою ярость. Я уничтожил твою семью. Мсти!
На этот раз Люк был более осторожен. Если он сумеет подавить гнев, как держит во власти страх, он будет непоколебим.
"Вспомни свои тренировки, - посоветовал себе Люк. - Вспомни, чему учил тебя Йода, изгони свою ненависть и ярость, и почувствуй Силу!"
Контролируя негативные чувства, Люк стал продвигаться вперед, не обращая внимания на призывы Вейдера. Он сделал выпад и, после обмена ударами, погнал его назад.
- Ненависть даст тебе возможность уничтожить меня, - подначивал Вейдер. - Пользуйся ею!
Люк начал понимать, как чудовищно силен его враг, и тихо сказал себе:
"Я не стану рабом Темной Стороны Силы".
Затем он осторожно двинулся вперед на Вейдера.
Вейдер медленно и угрожающе отступил. Люк нанес удар наотмашь, и Вейдер блокировал его. Но тут же он отступил и упал на край платформы.
Колени Люка тряслись от возбуждения. Он собрался с силами, подошел к краю и посмотрел вниз. Но не увидел и следа Вейдера. Выключив луч-саблю и повесив его на пояс, Люк прыгнул в шахту.
Он упал на пол и обнаружил, что находится в большой комнате контроля и управления, расположенной под реактором, питающим энергией весь город. Оглядев комнату, он увидел большое окно, перед которым стоял неподвижный силуэт Вейдера.
Люк медленно двинулся к нему и опять включил луч-саблю.
Но Вейдер не стал включать собственное оружие, не сделал ни одной попытки защититься, когда Люк подошел ближе. Единственным его оружием был голос искусителя.
- Нападай! - пригласил он юного джедая. - Убей меня!
Люк, медлил, смущенный его уловкой.
- Только призвав на помощь месть, сможешь ты спастись...
Люк стоял на месте. Следует ли слушаться Вейдера, и таким способом использовать Силу как инструмент мести? Или нужно выйти сейчас из боя, рассчитывая, что когда-нибудь еще предоставится шанс сразиться с Вейдером, когда он научится лучше владеть собой?
Нет, как можно отказаться от возможности уничтожить это злобное существо? Вот он, его шанс, и он должен...
Люк схватил луч-саблю обеими руками, сильно сжал рукоять и поднял оружие, чтобы уничтожить этот злой ужас.
Но прежде чем он успел размахнуться, от противоположной стены оторвался большой кусок механизма и, крутясь, полетел ему в спину.
Мгновенно обернувшись, Люк разрезал предмет надвое, и два куска упали на пол.
Второй кусок механизма помчался к юноше, и он воспользовался на этот раз Силой. Кусок отскочил, словно угодил в невидимый щит. Но как только Люк отогнал этот предмет, со всех сторон на него посыпались инструменты и обломки механизмов. Провода, срываясь со стен, стали хлестать и опутывать его.
Бомбардируемый со всех сторон, Люк защищался, как мог, но избегнуть шрамов и ссадин удавалось не всегда.
Очередной обломок механизма скользнул по телу Люка и выбил большое окно, открыв дорогу визжавшему ветру. Он сразу же распространился по комнате, завыл, как баньши.
А в самом центре комнаты спокойно и триумфально стоял Дарт Вейдер.
- Ты побит, - возвестил Темный Лорд Сита. - Бесполезно сопротивляться. Ты присоединишься ко мне или присоединишься к Оби Вану в смерти.
Как только Вейдер договорил, последний кусок механизма ударил юношу и выбросил его в разбитое окно. Все вокруг превратилось в огромное пятно, и ветер потащил его, вращая, пока он не ухитрился ухватиться за какой-то брус.
Когда ветер утих и видимость прояснилась, Люк понял, что висит на портале крана реактора, за пределами комнаты управления. Когда он взглянул вниз, то что он там увидел, показалось ему бездонной пропастью. Волна головокружения захватила его, и он закрыл глаза, чтобы удержаться от паники.
В сравнении с реактором, на котором он висел, Люк казался не более чем крупинкой материи, а сам стручок реактора казался таким же по сравнению с огромным городом.
Ухватившись за портал одной рукой, Люк сумел повесить на пояс луч-саблю и теперь держался обеими руками. Подтянувшись, он вскарабкался на портал и встал. По стрелке к нему направлялся Дарт Вейдер.
В этот момент заговорила система оповещения.
- Беглецы направляются к платформе 327. Подготовить все виды транспорта. Силам безопасности объявлена тревога.
Угрожающе надвигаясь на Люка, Вейдер сказал:
- Твоим друзьям не удастся бежать, как, впрочем, и тебе тоже.
Вейдер сделал очередной шаг, и Люк немедленно поднял меч, готовясь возобновить схватку.
- Ты побит, - сказал Вейдер с уверенностью и сарказмом в голосе. - Бесполезно сопротивляться.
Но Люк стал сопротивляться. Он нанес Черному Лорду могучий удар, обрушив на доспехи Вейдера пылающее лезвие, добравшееся до плоти. Вейдер задрожал от удара, и Люку показалось, что его охватила боль. Но лишь на секунду. Затем Вейдер вновь двинулся на него.
Сделав новый шаг, Вейдер предупредил:
- Не позволь убить себя, как это сделал Оби ван!
Люк тяжело дышал, по лбу бежал холодный пот. Но имя Кенноби внезапно придало ему уверенность.
- Спокойнее! - напомнил он себе. - Спокойней.
Но мрачный призрак в мантии шел к нему по стреле, и это выглядело так, будто ему нужна жизнь юного Джедая.
Лэндо, Лея и Чубакка неслись по коридору. Они свернули за угол и увидели, что дверь на посадочную платформу открыта. За ней был виден "Тысячелетний Сокол". Он ждал. Но неожиданно дверь с лязгом захлопнулась. Нырнув в нишу, они увидели отряд штурмовиков, направляющихся к ним. Они на бегу стреляли из бластеров; Под ударами рикошетирующих импульсов стали раскалываться плиты пола и потолка, полетели осколки.
Чубакка зарычал и с яростью, присущей вуки, стал отвечать на огонь штурмовиков. Он прикрывал Лею, а та в отчаянии билась над панелью управления дверью. Но дверь отказывалась повиноваться.
- Д2! - закричал ЗПиО. - Панель управления! Ты должен справиться с системой перекрытия.
ЗПиО показал на панель, подгоняя маленького робота.
Р2Д2, торопясь оказать помощь, свистя и гудя покатился к панели контроля.
Уворачиваясь от пылающих лазерных разрядов, Лэндо соединял комлинк с панелью интеркома.
- Это Кальриссиан, - оповестил он всех. - Империя забирает управление Городом в свои руки. Советую покинуть планету, пока не прибыла подмога штурмовикам.
Он выключил коммуникатор. Лэндо понимал, что сделал для своих людей все, что мог. Сейчас он должен был помочь новым друзьям покинуть город.
Тем временем Д2 снял щиток соединителя и сунул компьютерную руку в гнездо. Робот коротко бибикнул, и тут же этот звук превратился в дикий визг. Он задрожал, изоляция задымилась и изо всех щелей повалил дым. Лэндо быстро оттащил Д2 от гнезда. Немного остыв, тот адресовал ЗПиО несколько гневных гудков.
- В следующий раз тебе следует быть внимательнее, - защищался ЗПиО. - Я не предназначен отличать силовые гнезда от питания компьютера. - Я интерпретатор...
- Кто-нибудь еще знает, что делать?! - закричала Лея, стреляя в атакующих солдат.
- Пошли! - крикнул Лэндо. Попробуем другой способ.
Ветер, визжавший над куполом реактора, почти заглушал звуки скрещивающихся мечей. Люк пробежал по стрелке и вскочил на огромную инструментальную панель, чтобы укрыться от преследующего врага. Но Вейдер оказался рядом, и его меч опустился, как сверкающая гильотина, разрезая комплекс приборов. Комплекс стал падать, и был подхвачен ветром и плывущими облаками.
Секундная потеря внимания - это все, что надо было Вейдеру. Когда стала падать панель, Люк невольно оглянулся на нее. В ту же секунду лучевое лезвие Темнот Лорда отсекло кисть Люка вместе с лучом-саблей.
Боль была чудовищной Люк почувствовал запах горелой плоти, схватился за предплечье, стараясь уменьшить муки. Он пятился по стреле, пока не достиг края. Черное видение неотвратимо наступало.
Внезапно ветер утих, и Люк понял, что идти ему больше некуда.
- Нет пути для бегства, - сказал Лорд Сита, нависая над Люком. - Не заставляй меня убивать тебя. Ты могуч тем, что с тобой Сила. Будь со мной, и вместе мы станем могущественней Императора. Пойдем, я завершу твое обучение, и мы вместе будем править Галактикой.
Люк отказался поддаться соблазнам Вейдера.
- Я никогда не буду с тобой.
- Если бы ты только знал могущество Темной Стороны, - продолжал Вейдер. Оби ван ни разу не говорил тебе, что случилось с твоим отцом?
Упоминание об отце родило в душе Люка гнев.
- Он рассказал мне достаточно! - закричал он. - Но все равно ты убил его!
- Нет, - ровно ответил Вейдер. - Я твой отец.
Люк, пораженный, недоверчиво смотрел на черного воина. Два воина стояли и смотрели друг на друга - отец и сын.
- Нет! Это ложь! - пробормотал Люк, отказываясь верить в то, что услышал. - Это невозможно!
- Прислушайся к своим чувствам, - словно злая версия йоды произнес Вейдер. - И ты поймешь, что я прав.
Вейдер выключил луч-саблю и протянул твердую дружественную руку.
Пораженный и охваченный ужасом, Люк воскликнул:
- Нет! Нет!
Вейдер настойчиво продолжал:
- Люк, ты можешь уничтожить Императора. Он предвидел это. В этом твое назначение. Будь со мной, и вместе мы станем править Галактикой, как отец и сын. Это единственный путь.
Разум Люка при этм помутился. Словно фейерверк рассыпался в его мозгу. Он понимал, что Вейдер говорит правду - выходит, учение Йоды, учение святого старца Бена, его собственные воззрения на добро и зло, все, за что он сражался, - не более чем ложь.
Он не хотел верить Вейдеру, он пытался убедить себя, что Вейдер солгал ему - но почему-то чувствовал правду в словах Темного Лорда. Но если Дарт Вейдер говорит правду, почему лгал Бен Кенноби? Почему? Разум закричал громче любого ветра, который мог натравить на него Темный Лорд.
Казалось, ответы более не имеют значения.
Его отец!
Со спокойствием, которому учили его Бен и Йода, Люк принял окончательное решение.
- Никогда, - сказал он и шагнул в бездну перед собой. Бездна была такой огромной, что Люк мог бы, казалось, провалиться в другую галактику.
Дарт Вейдер подошел к краю стрелы и стал смотреть, как Люк падает вниз. Подул сильный ветер, поднимая черные полы мантии Вейдера.
Тело Скайуокера быстро уносилось вниз. В отчаянии раненый Джедай пытался схватиться за что-нибудь, что могло замедлить его падение.
Черный Лорд смотрел до тех пор, пока тело юноши не всосало в трубу рядом с куполом реактора. Когда Люк исчез, Вейдер быстро повернулся и пошел на платформу.
Люк падал в бесконечной трубе, стенки в трубе были гладкие и сияющие, и не было никаких выступов.
В конце трубы находилась круглая решетка. Под ударом тела Люка она вылетела, и Люк почувствовал, что скользят к отверстию. Хватаясь за гладкую стенку трубы, Люк стал звать на помощь.
- Бен... Бен, помоги! - отчаянно кричал он.
Он чувствовал, как пальцы беспомощно скользят по стенке, а тело неотвратимо приближается к разверзшемуся зеву отверстия.
В Облачном Городе царил хаос.
Как только в городе услышали сообщение Кальриссиана, началась паника. Одни из жителей принялись упаковывать вещи, другие высыпали на улицы в поисках путей к бегству. Вскоре все улицы оказались заполненными бегущими гуманоидами и негуманоидами. За ними гонялись имперские штурмовики, обмениваясь с бегущими лазерными выстрелами.
В одном из коридоров города Лея и Лэндо густым лазерным огнем удерживали натиск целого отряда штурмовиков. Было очень важно держаться, так как им удалось найти второй выход на платформу и теперь все зависело от тот, сумеет ли Д2 открыть дверь.
Д2 пытался поднять крышку с контрольной панели двери... Но шум битвы и вспышки лазеров мешали маленькому роботу сосредоточиться. Он гудел про себя, и ЗПиО ничего не мог понять в этих звуках.
- О чем ты говоришь? - крикнул ЗПиО. - Нас не интересует гипердвигатель, да он и не действует. Ты только прикажи компьютеру открыть дверь.
Затем, когда Лэндо, Лея и Чубакка отстреливались от наседающих имперцев, отступили к самой двери, Д2 триумфально бибикнул и дверь открылась.
- Д2, ты это сделал! - воскликнул ЗПиО. Он бы захлопал в ладоши, будь у него в порядке вторая рука. - Я в тебе ни секунды не сомневался.
- Быстрее! - закричал Лэндо. - Или мы навсегда опоздаем!
Полезное устройство Д2 еще пригодилось. Как только все пробежали в дверной проход, робот-малыш выпустил струю тумана - такого плотною, что полностью закрыл друзей от глаз штурмовиков. Прежде чем облако рассеялось, Лэндо и другие подбежали к платформе 327.
Штурмовики мчались следом, стреляя в группу беглецов, направляющихся к "Соколу". Чубакка и роботы забирались в грузовой корабль, а Лэндо и Лея прикрывали их, огнем бластеров срезая имперских воинов.
Когда послышался низкий рев двигателей "Сокола", превратившийся тут же в душераздирающий визг, Лэндо и Лея выпустили несколько зарядов наугад и помчались к трапу. Они вошли на корабль, и главный люк захлопнулся за ними. И когда корабль стал двигаться, они услышали команду имперских лазеров - словно вся планета раскалывалась до основания.
Люк не в силах был затормозить падение в трубе.
Он пролетел последние несколько сантиметров и вывалился в атмосферу. Тело его вращалось, а пальцы тщетно пытались ухватиться за что-то твердое.
Прошла вечность, прежде чем ему удалось ухватиться за электронный флюгер, выступавший из ковшеобразного фундамента Города. Он вцепился в него изо всех сил: ветер рвал его, и вокруг вихрились облака. Но силы были на исходе, он не думал, что сможет провисеть долго.
В кабине "Тысячелетнего Сокола" было тихо.
Лея едва перевела дух после бегства и сидела в кресле Хана Соло. В голове метались мысли о нем, и она всячески гнала их.
За ее спиной, глядя через плечо в видеоэкран, стоял молчаливый Лэндо Кальриссиан.
Корабль медленно двинулся и сорвался с посадочной платформы, набирая скорость.
Гигант вуки, сидевший в кресле второго пилота, нажал несколько выключателей, и кабина осветилась множеством пляшущих огоньков.
Потянув дроссель, Чубакка повел корабль вверх, к свободе.
На кабину обрушились облака, и все, наконец, вздохнули с облегчением. "Тысячелетний Сокол" помчался в красно-оранжевое сумеречное небо.
Люк ухитрился забросить ногу на флюгер, который все еще держался под его весом. Но из трубы по нему била мощная струя воздуха, и было очень трудно удержаться, не соскользнуть.
- Бен... - стонал Люк в агонии. - Бен...
Через некоторое время Люк вновь заговорил. Сконцентрировав разум на одном человеке, который мог помочь ему, он позвал:
- Лея, услышь меня! - затем вновь жалобно: - Лея!
Затем от флюгера отломился большой кусок и исчез в облаках. Люк крепче вцепился в то, что оставалось от флюгера, и старался удержаться под порывами ветра, бьющими из трубы над головой.
- Похоже на три истребителя, - сказал Лэндо, когда они смотрели на экран компьютера. - Мы легко оторвемся от них, - добавил он, не хуже Хана Соло знающий способности этого корабля.
Взглянув на Лею, Лэндо пожаловался на потерю своей должности администратора.
- Я понимал, что в этой организации все шло слишком уж хорошо, - жалобно произнес он. - Мне будет не хватать ее.
Но Лея, казалось, не слушала. Она не обратила внимания на слова Лэндо и сидела прямо, глядя перед собой, словно в трансе. Затем, будто очнувшись, она сказала, словно обращаясь к кому-то, кто говорил с ней.
- Люк?
- Что? - спросил Лэндо.
- Мы возвращаемся, - требовательно произнесла она. - Чуби, держи на основание города.
Лэндо посмотрел на нее в замешательстве.
- Погодите минутку. Нам нельзя возвращаться.
На этот раз вуки залаял, выражая согласие.
- Никаких споров, - с достоинством человека, привыкшего, чтобы его приказы выполнялись, произнесла Лея. - Полетели. Это приказ.
- А как насчет этих истребителей? - возразил Лэндо, указав на три тайских истребителя, шедших на сближение, ожидая поддержки.
Но Чубакка дал понять, что знает, кто теперь командует.
- Ладно, - смирился Лэндо.
Со всей грацией и скоростью, на какие был способен, "Сокол" сделал в облаках разворот и устремился к Городу. И сразу же за грузовым кораблем, отправляющимся в самоубийственный полет, направлялись три истребителя.
Люк Скайуокер не знал о приближении "Тысячелетнего Сокола". Едва не теряя сознание, он каким-то образом умудрялся держаться за скрипящий и вращающийся флюгер. Устройство затрещало под его тяжестью и сломалось у основания, и Люк беспомощно полетел вниз. "И на этот раз, - сказал он себе, - хвататься будет не за что".
- Глядите! - воскликнул Лэндо, показывая на падающую фигуру. - Кто-то падает.
Лея сумела удержать себя в руках, она знала, что паника может погубить всех.
- Снижайся под него, Чуби, - приказала она пилоту. Это Люк.
Чубакка немедленно повиновался и осторожно подвел "Сокола" на траекторию снижения.
- Лэндо, - сказала Лея. - Открой верхний люк.
Выбегая из кабины, Лэндо подумал, что такая стратегия достойна самого Соло.
Теперь Чубакка и Лея отчетливо видели падающее тело Люка, и вуки повел к нему корабль. Как только Чубакка резко снизил скорость, над окном промелькнуло что-то бесформенное и с громким стуком ударилось в корпус.
Лэндо открыл верхний люк. Он заметил вдали три приближающихся истребителя, их лазерные пушки освещали сумрачное небо. Лэндо высунулся из люка, схватил разбитое тело воина и втащил его в корабль.
Сразу же после этого "Сокол" вздрогнул от разорвавшегося рядом снаряда, и Люк едва не вылетел наружу. Но Лэндо, удержав его, цепко схватил его за руку.
"Тысячелетний Сокол" помчался прочь от Облачною города, прорываясь сквозь облачный покров. Уворачиваясь от слепящих залпов истребителей, корабль, ведомый Чубаккой, пытался вырваться в небо, но вокруг грохотали взрывы, и грохот соперничал с воем Чубакки, который яростно орудовал управлением.
Лея включила интерком.
- Лэндо, с ним все в порядке? - закричала она, перекрывая шум в кабине. - Лэндо, ты слышишь меня?!
Из дальней части корабля послышался голос, который не принадлежал Лэндо.
- Он выживет, - слабо ответил Люк.
Лея и Чубакка обернулись и увидели Люка, избитого и окровавленного, завернутого в одеяло. Его поддерживал Лэндо. Принцесса вскочила из кресла и радостно бросилась к нему. Вуки, все еще стараясь вывести корабль из-под огня истребителей, запрокинул голову и проревел какое-то приветствие.

Предыдущая страница 10 Следующая страница


11 Дональд Глют

В трюме "Сокола" Р2Д2, стараясь устоять при тряске и толчках, торопливо завершал ремонт своего позолоченного друга. Маленький робот сосредоточенно бибикал, исправляя огрехи вуки.
- Очень хорошо, - одобрил робот-секретарь. Голова его действовала, и вторая рука была восстановлена полностью. - Как новенькая.
Д2 тревожно бибикнул.
- Нет, Д2, не беспокойся. Я уверен, что, наконец, все в порядке.
Но Лэндо в кабине был не столь оптимистичен. Он заметил, что на контрольной панели замерцали лампочки, и тут же по всему кораблю разнесся сигнал тревоги.
- Сработали щиты отражателя, - сообщил он Лео и Чубакке.
Лея взглянула через плечо Лэндо и увидела еще одно пятно, угрожающе большое, которое появилось на экране радара.
- Это другой корабль, - сказала она. - Очень большой, пытается нас отрезать.
Лэндо спокойно смотрел в окно кабины на звездный вакуум. Обращаясь главным образам к себе, он сказал:
- Это Вейдер.
Адмирал Пайтт приблизился к Вейдеру, стоявшему на мостике самого большого в Империи Звездного Разрушителя и смотревшего в иллюминатор.
- Они вот-вот покажутся в поле поражения наших лучей.
- Их гипердвигатель деактивировали? - спросил Вейдер.
- Сразу же после их пленения.
- Хорошо, - произнес великан в черном. - Приготовьтесь к абордажу и поставьте оружие на парализующее действие.
До сих пор "Тысячелетнему Соколу" удавалось уворачиваться от тайских истребителей. Но удастся ли избежать атаки грозного Звездного Разрушителя, который подлетал все ближе?
- Нам нельзя больше ошибаться, - произнесла Лея, глядя на изображение на мониторах.
- Если мои ребята сказали, что починили эту детку, значит, так оно и есть, - заверил ее Лэндо. - Не о чем беспокоиться.
- Это нам уже знакомо, - пробормотала Лея.
Очередной взрыв встряхнул корабль, но в тот же миг на панели вспыхнула зеленая лампочка.
- Координаты набраны, Чуби, - сказала Лея. - Сейчас или никогда!
Вуки залаял. Он был готов к бегству на гипердвигателе.
- Давай! - крикнул Лэндо.
Чубакка пожал плечами, словно желая сказать, что попытаться никогда не мешает. Он потянул дроссель сверхсветовой скорости, и тут же звук ионных двигателей изменился.
Все на борту молились на свой манер, чтобы система сработала - другого выхода не было. Но внезапно звук прервался, и Чубакка заревел в отчаянии и бешенстве.
Вновь система гипердвигателя подвела.
И по-прежнему "Сокол" вздрагивал под огнем тайских истребителей.
Как зачарованный, наблюдал Вейдер с борта Звездного Разрушителя как истребители безостановочно обстреливают "Тысячелетний Сокол". Корабль Вейдера приближался к спасающемуся "Соколу" - пройдет очень немного времени, и Скайуокер полностью окажется во власти Вейдера.
И Люк тоже чувствовал это. Он спокойно смотрел наружу, понимая, что Вейдер рядом, что его победа над израненным Джедаем будет полной. Тело было разбито и измучено, а дух готов смириться с судьбой. Больше незачем сражаться - больше не во что верить.
- Бен, - прошептал он в полном отчаянии. - Почему ты мне не сказал?
Лэндо пытался активировать управление, а Чубакка сорвался с кресла и помчался в трюм. Лея заняла место Чубакки и стала помогать Лэндо вести "Сокол" под огнем.
На пути в трюм Чубакка миновал Д2, который все еще работал над ЗПиО. Увидев, что вуки неистово пытается оживить систему гипердвигателя, маленький Д2 страшно перепугался и забибикал.
- Я же говорил, что мы обречены, - сказал паникер ЗПиО Д2, - сверхсветовые двигатели опять отказали.
Д2 бибикал, отсоединяя ногу.
- Откуда ты знаешь, что там не так? - капризно спросил позолоченный робот. - Ох! Моя нога! И прекрати болтовню!
Чубакка спрыгнул в шахту трюма. Он пытался определить поврежденную секцию панели. Но это не удавалось. Яростно рыча, он схватил инструмент и изо всех сил ударил по панели.
Неожиданно панель управления в кабине засыпала Лею и Лэндо градом осколков. Они подскочили в креслах, но Люк, похоже, даже ничего не заметил. Он сидел, свесив голову, и был полностью разочарован и испытывал сильную боль.
- Я не могу сопротивляться ему, - пробормотал он.
Вновь Лэндо повернул "Сокол", пытаясь оторваться от преследователей, но расстояние между кораблями сокращалось.
В трюме "Тысячелетнего Сокола" Д2 помчался к панели контроля, оставив разъяренного ЗПиО стоять на одной ноге. Д2 быстро работал, руководствуясь одним лишь механическим инстинктом - пытался перепрограммировать корабельный компьютер. При каждом прикосновении Д2 летели искры, и вдруг в глубине гиперсветовых двигателей послышался новый мощный гул.
Грузовой корабль вздрогнул, заставив свистящего Д2 покатиться по полу, провалиться в шахту и упасть прямо на голову ошарашенному Чубакке.
Лэндо, стоявший рядом с панелью управления, обрушился спиной на одну из стен кабины. Но как только он обрел равновесие, он увидел, что звезды снаружи превратились в слепящие струи света.
- Мы сделали это! - торжествующе закричал он.
"Тысячелетний Сокол" победно шел на гипердвигателе.
Дарт Вейдер стоял и молчал. Он глядел в темный вакуум, где за мгновенье до этого находился "Тысячелетний Сокол". Глубокое молчание нагоняло ужас на двух человек, стоявших позади него. Адмирал и его капитан, цепенея от страха, ждали, когда невидимые тиски сомкнуться на горле.
Но Темный Лорд не двигался. Он стоял молча и задумчиво, сцепив руки за спиной. Затем он повернулся и медленно покинул рубку, и черная мантия развевалась за его спиной.
"Тысячелетний Сокол" находился в безопасности, причалив к огромному повстанческому крейсеру. Вдали виднелось гордое сияние, излучаемое красной звездой. Сияние бросало багровые отблески на потрепанный корпус грузового корабля.
Люк Скайуокер отдыхал в медицинском отсеке крейсера, где за ним ухаживал робот-врач Т-1Б. Юноша сидел тихо и задумчиво, а Т-1Б начал осторожно разглядывать его искалеченную руку.
Подняв взгляд, Люк увидел Лею. Следом за нею входили ЗПиО и Р2Д2, чтобы справиться о его здоровье, а может, немного развеселить его. Но Люк знал, что лучшая терапия, которую он получил, еще не оказавшись на борту крейсера, была в лучистом образе перед ним.
Принцесса Лея улыбалась. Глаза ее были широко раскрыты, я было в них удивительное сияние. Она была точно такой же, как в тот раз, когда Р2Д2 спроецировал ее голографический образ. И в длинном, до пола, снежно-белом платье она выглядела ангелом.
Протянув руку, Люк отдал ее на попечение Т-1Б. Робот проверил биопротез, искусно приживленный к руке Люка. Затем он обернул руку мягкой металлической лентой и присоединил к ней, слегка прижав, маленькое электронное устройство. Люк сложил новую кисть в кулак и почувствовал согревающую пульсацию аппарата. Затем он расслабил руку.
Лея и два робота подошли ближе к Люку, и в это время в громкоговорителе интеркома послышался голос. Это был голос Лэндо.
- Люк! - прогремел голос. - Мы готовы к отправлению.
Лэндо Кальриссиан сидел в пилотском кресле "Тысячелетнего Сокола". Он потерял свой старый корабль, но теперь он вновь был его капитаном и чувствовал себя поэтому весьма неуютно. Сидя в кресле второго пилота, Чубакка заметил смущение капитана. Он сам переключил тумблеры, ловясь к старту.
В телефоне комлинка Лэндо прозвучал голос Люка:
- Мы встретимся на Татуине.
Вновь Лэндо заговорил в микрофон комлинка, но на этот раз он обращался к Лее.
- Не беспокойся, Лея. Мы найдем Хана, - сказал он слегка дрогнувшим голосом.
Именно Люк произнес последние слова, хотя он отказался прощаться.
- Будьте осторожны, друзья, - сказал он, и в голосе его звучала зрелость. - Пусть Сила будет с вами.
Лея стояла у огромного круглого иллюминатора повстанческого крейсера, и ее нежные очертания в белом озарялись огромным покрывалом из звезд и дрейфующих кораблей флота. Она смотрела на волшебную алую звезду, пылающую в бесконечном черном море.
Люк в сопровождении ЗПиО и Д2 подошел к ней и стал рядом. Он знал, что она чувствует, потому что знал, какой страшной может быть утрата.
Стоя рядом, они вместе разглядывали манящие небеса и увидели, как появился перед ними "Тысячелетний Сокол", а потом унесся в направлении, противоположном курсу повстанческого флота.
В этот миг они нуждались в словах. Люк понимал, что сердце и разум Леи принадлежат Хану, и было неважно, где он находится и какая от ждет судьба. А что касается его предназначения, то сейчас он был еще менее уверен в себе - даже перед тем, как простой фермерский паренек с далекой планеты впервые встретился с этим необъяснимым явлением, которое называют Силой. Он знал лишь, что прежде чем отправиться на поиски Хана, ему нужно будет вернуться к Йоде и завершить обучение.
Он медленно обнял Лею, а с нею ЗПиО и Д2, и все они стали смотреть в неизвестное смелее, и каждый из них глядел на одну и ту же алую звезду.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 9)


Дональд Глют

Эпизод V: Империя наносит ответный удар

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin