Джеймс Кан - Эпизод VI: Возвращение Джедая

1 Джеймс Кан

В глубинах Галактики вожди Союза Повстанцев собрались, чтобы спланировать очередной этап в их борьбе против Галактической Империи. Уже много лет они боролись с Империей и ее жестоким правителем. Своими малыми силами они пытались завоевать свободу для всех угнетенных миров Галактики и свергнуть ненавистную власть Империи.
При помощи отважного пилота Люка Скайуокера и его друзей они справились с самым ужасным оружием Империи - боевой станцией под названием Звезда Смерти. Она была способна уничтожать целые миры, и лишь благодаря самоотверженной отваге нескольких храбрецов повстанцам удалось разрушить эту бронированную космическую крепость.
Но с той поры фортуна отвернулась от них. Имперский флот преследовал повстанцев по пятам, уничтожая их базы одну за другой. И вот теперь они надеялись собрать силы для битвы, в которой должно было решиться все. На карту была поставлена судьба Сопротивления.
Но повстанцы не подозревали, что об их встрече, проходившей в обстановке абсолютной секретности, уже стало известно Императору, и он рассчитывал покончить с ними одним ударом.
Именно поэтому был отдан приказ построить новую Звезду Смерти, которая могла бы нанести неожиданный удар по штабу повстанцев и покончить с Сопротивлением раз и навсегда.
Имперский линкор класса "Звездный разрушитель" остановился возле гигантских сооружений недостроенной Звезды Смерти. На борту линкора находился Дарт Вейдер, Черный Лорд Сита, посланный Императором, чтобы проконтролировать монтаж боевой станции.
Командующий Звездой Смерти, Мофф Джерджарад был рослым, уверенным в себе офицером, испытанным во многих боях и не раз глядевшим в лицо смерти, но вид Дарта Вейдера, сходящего на борт его боевой станции, был настолько ужасен, что даже Джерджарад побледнел и затрепетал.
Громадная фигура Вейдера в развевающейся черной мантии, с лицом всегда закрытым металлической маской, угрожающе двигалась по залам станция, а хриплый звук его металлических легких отдавался громким эхом в тишине командного помещения.
Репутация Дарта Вейдера была еще ужаснее, чем его внешность. Он владел легендарной Силой лучше всех, исключая, разве что, самого Императора. С помощью Силы он мог убить человека, просто взглянув на него. От своих подчиненных он добивался чего угодно, только пожелав этого. Никто не смел сопротивляться ему.
Джерджарад знал, зачем прибыл Вейдер. Знал он и то, что люди, хоть раз обманувшие ожидания Черного Лорда, исчезали бесследно, и больше их никто и никогда не видел. Именно поэтому он внутренне трепетал, начиная свой доклад закованному в броню гиганту.
- Лорд Вейдер, - с дрожью в голосе произнес Джерджарад, - мои люди не в силах работать еще быстрее. Император требует невозможного.
Безликая маска Вейдера прохрипела: - Может быть, вы ему сами это объясните, когда он появится?
Джерджарад задохнулся.
- Император направляется сюда?
Вейдер кивнул.
- И он будет очень огорчен, если узнает, прибыв сюда, что вы еще будете отставать от графика.
- Мы удвоим усилия.
- Я надеюсь на это, капитан, - угрожающе произнес Вейдер. - Это для вашего же блага. Император не желает больше медлить с окончательным уничтожением этих мятежников.
В это время, на другом краю Галактики, на пустынной планете Татуин, по заброшенной дороге двигались два робота; высокий человекообразный робот Си ЗПиО шагал пуская золотистыми полированными боками солнечные блики, а следом за ним катился, неуверенно попискивая и бибикая, коротышка Р2Д2.
Люк Скайуокер послал их ко двору главы межзвездного гангстерского синдиката Джаббы Хатта, в плену у которого уже давно находился друг Люка - контрабандист - коррелианец Хан Соло. Несколько месяцев назад на выручку к Хану отправился Ландо Кальриссиан, но с тех пор о нем не было никаких сведений.
Оба робота были об этом отлично осведомлены, но тем не менее...
- Ну разве Чубакка не мог доставить это послание? - уныло пробормотал Си ЗПиО. - Никого не волнует, что будет с роботами! Я иногда сам поражаюсь, почему мы миримся с этим.
Р2 бибикнул и выпустил манипулятор, постучал в ворота дворца Джаббы.
Их встретил лейтенант Джаббы - Биб Фортуна. По длинным, мрачным коридорам они проследовали в центральный зал.
Сборище гангстеров, с интересом глазеющих на роботов, было просто ужасно. Но самым ужасным, в этом сборище монстров, был сам Джабба - омерзительный мешок сала, с узкой щелью вместо рта и маленькими выпученными глазками.
Увидев роботов, он широко распахнул пасть и небрежным движением щупальца подозвал их к трону.
Р2Д2 издал негромкий свист и высветил голограмму Люка.
Трехмерное изображение повисло в воздухе рядом с Джаббой. Раздался голос, воспроизведенный сенсорами робота:
- Я Люк Скайуокер, Рыцарь Джедай, друг капитана Соло. Я хотел бы встретится с тобой, Джабба, чтобы выкупить жизнь Хана Соло. В знак моих добрых намерений я дарю тебе этих двух роботов.
Изображение исчезло.
- О, нет! - в отчаянии воскликнул ЗПиО. - Этого не может быть!
Он не мог поверить, что Люк мог поступить столь жестоко.
Но Джабба в ответ только рассмеялся.
- Сделка не состоится, - сказал он. - Я не собираюсь никому отдавать свое лучшее украшение, - и он взглянул на нишу в стене.
Там, внутри, - похожем на саркофаг морозильнике, висел Хан Соло с искаженным страданием лицом.
Джабба вновь посмотрел на роботов.
- Что же касается вас двоих, я, пожалуй, найду вам применение. Что ты умеешь делать, золоченый болван?
ЗПиО, возмущенный таким обращением, даже потерял дар речи и только завертел головой.
- Ну?! - угрожающе просипел Джабба. - Может быть, ты хочешь, чтобы тебя демонтировали?..
- Сэр, - заговорил робот, напуганный этим обещанием. - Я являюсь универсальным переводчиком, так как владею шестью миллионами языков, включая машинные. Поэтому...
- Довольно! - перебил его Джабба. Ты пригодишься мне здесь. Мой переводчик как раз вышел из строя. А этому коротышке, пожалуй, тоже найдется работа. Отправьте его на мой Парящий Катер, там ему подберут какое-нибудь дело.
"Что может быть хуже?" - подумал ЗПиО, которому совсем не хотелось расставаться с другом.
Но потом произошло еще нечто более ужасное. В зал вошел незнакомый наемник, сопровождаемый Бибом Фортуной и двумя охранниками, и самое ужасное то, что пленником у наемника был не кто иной, как Чубакка, второй пилот Хана Соло.
- Приветствую тебя, Джабба, - сказал наемник. - Я Вушх и хочу получить пятьдесят тысяч за этого вуки.
Джабба громко захохотал, широко разевая пасть, и произнес какую-то фразу.
- Он говорит, - беспокойно перевел ЗПиО, - что заплатит только двадцать пять тысяч... плюс твоя жизнь.
Вушх замер. Потом его рука скользнула за пазуху, и он вынул маленький серебристый шар. Шар странно гудел. Наемник повернул скрытое шлемом лицо к роботу и холодно промолвил:
- Передай Джаббе, пусть он придумает что-то получше, а то его вонючую шкуру будут выковыривать из каждой щели этой комнаты. У меня здесь термическая бомба.
- О, боже! - испуганно проговорил ЗПиО и быстро перевел слова наемника.
Джабба остолбенело уставился на гудящий шар. Тот начал зловеще вспыхивать. В зале воцарилась гробовая тишина, нарушаемая только гудением шара и сиплым гудением Джаббы. Наконец Джабба криво усмехнулся и просипел:
- Этот мерзавец мне подходит! Передай ему мое последнее слово: тридцать пять тысяч - и не больше!
Вушх выслушал переводчика, кивнул и выключил термическую бомбу. Все облегченно вздохнули.
- Присоединяйтесь к нашему празднику! - сказал ему Джабба.
- Пожалуй, я подыщу для тебя работу.
Вушх холодно кивнул.
А тем временем стражники Джаббы повели Чубакку в подземелье.
Поздней ночью легкая тень проскользнула в центральный зал. Мимо пьяно храпящих гангстеров Вушх крался туда, где в своей ледяной гробнице на стене висел Хан Соло.
Наемник осторожно передвинул рукоять на размораживание. Твердая корка углекислоты, покрывающая тело Хана, начала таять. Скоро он был свободен, но признаков жизни не наблюдалось. Вушх терпеливо ждал. Через несколько минут Хан покачнулся и, едва не упав, неуверенно шагнул вперед. Потом веки его дрогнули, глаза открылись, и он мучительно закашлялся.
- Тихо, - зашептал Вушх, - не торопись, отдохни.
- Я ничего не вижу, - неуверенно пробормотал Хан, - что случилось?
- Ты очень долго находился в углекислоте, и у тебя анабиозная слабость. - Вушх поддержал его под локоть. - Зрение постепенно восстановится. Пошли скорее, нам нужно спешить.
Хан протянул руку и наткнулся на шлем, закрывавший лицо.
- Эй, приятель, подожди минутку, я никуда не пойду. Во всяком случае, кто ты такой?
Наемник снял пнем. Под ним оказалось чистое и нежное лицо принцессы Леи Органы. Она нагнулась и нежно поцеловала Хана в лоб.
- Я та, кто тебя любит.
- Лея! - Хан задохнулся от изумления. - Где мы?
- На Татуине, во дворце Джаббы. Мы здесь, чтобы поскорее вытащить тебя отсюда, - она взяла его за руку.
- Мы?!.
- Да, здесь Чуби и роботы.
- Но я ничего не вижу... Только черное пятно...
Сердце Леи переполнилось жалостью, когда она взглянула на своего возлюбленного. Вид коррелианца, всегда решительного и уверенного в себе, а сейчас только беспомощного, наполнил ее сердце еще большей любовью. - Я помогу тебе, милый, - мягко сказала она.
Вдруг за их спинами раздался какой-то шум. Одна из стен зала раздвинулась, и перед глазами Леи предстал Джабба с сонмом его чудовищ, с интересом наблюдавшие за ними.
- Что там такое? - беспокойно спросил Хан. Но услышав скрипучее хихиканье Джаббы, мрачно пробормотал: - Пожалуй, мне знаком этот смех...
- Какое трогательное зрелище, - прошипел Джабба.
Хан прижал к себе Лею, как бы пытаясь защитить ее.
- Послушай меня, Джабба... Я как раз направлялся к тебе, чтобы вернуть долг, но меня слегка отвлекли. Я знаю, что у нас были некоторые недоразумения, но, я думаю, мы могли бы договориться. Ведь мы с тобой все-таки были компаньонами.
- Слишком поздно, мой мальчик. Возможно, ты и был неплохим контрабандистом, но теперь, когда ты связался с этими бунтовщиками, ты уже ни на что больше не годен. - Джабба сделал знак охране. - Уведите его, позже я решу, какой смертью он умрет.
Соло попытался отбиваться от стражников, но те скрутили ему руки за спиной и потащили в подземелье.
- Я заплачу тебе втрое больше! - кричал Хан. - Джабба, ты упускаешь верный шанс. Не будь идиотом! - но эффект от его слов был тот же, как если бы он обращался к каменкой стене.
Еще один стражник подошел к Лее, чтобы увести и ее. Она подняла глаза и вздрогнула: из-под забрала шлема на нее смотрели знакомые глаза Ландо Кальриссиана.
- Подожди, - внезапно остановил его Джабба, - оставь ее здесь.
- Лея и Ландо остановились. Ландо встревоженно посмотрел на принцессу и потянулся к кобуре.
- Не делай глупостей, - шепнула Лея. - Со мной все будет в порядке.
- Я в этом не уверен, - также тихо ответил Ландо, бросив взгляд на Джаббу. Но им не оставалось ничего другого, как подчиниться приказу.
Когда Хана швырнули в тюремную камеру, первое, что он услышал, было чье-то рычание. Он отпрянул назад и прижался спиной к двери, беспомощно оглядываясь вокруг. Затем его кто-то схватил и с радостным ревом оторвал от земли.
- Чуби, это ты? - не веря себе, спросил Хан. Его второй пилот, сжимая командира в объятиях, счастливо порыкивал.
- Что все это значит? - спросил Хан, когда Чубакка опустил его на землю. - Успокойся, дружище, и постарайся мне объяснить все по порядку.
Вуки, согласно рыкнув, рассказал, что у Ландо и Люка есть план его освобождения.
- Ландо и Люк?
Сначала Лея и Чуби, теперь Ландо и Люк: все рискуют своей жизнью, чтобы спасти его. Хан онемел от изумления. Все годы пока он занимался контрабандой, единственным существом, которому он доверял, был Чубакка. И то потому, что Чубакка не был человеком. Никто из людей, кроме его собственной персоны, не заслуживал доверия. Но... у нет никогда не было друзей, таких друзей, которые могли бы отдать за него жизнь. Кто знает, может быть помощь Союзу Повстанцев была не такой уж глупой затеей в конце концов. Раньше он никогда так не думал и сейчас боялся поверить в это.
- Люк сошел с ума? - спросил он. - Почему вы все его слушаете? Этот ребенок не может позаботиться даже о себе.
Вуки что-то пролаял в ответ.
- Люк - Рыцарь Джедай?!
Хан не мог поверить этому. Это было выше его понимания. Он знал Люка как славного парня и отличного пилота, но Рыцарь Джедай... Эта каста галактических воинов, борцов за справедливость обладала таинственным могуществом, идущим от легендарной Силы.
- Продолжай, - пробормотал Соло. - Я слишком долго отдыхал в этой ледяной коробке, и мне не верится...
Чубакка заворчал, настаивая на том, что все его слова чистая правда.
- Я поверю только тогда, когда увижу все это собственными глазами, - слабо усмехнулся Соло.
На закате Люк вошел во дворец Джаббы. Охранники попытались задержать его, но Люк одним движением руки поверг их, задыхающихся, на колени. Лишь только когда он миновал их и прошел в глубину дворца, они обрели способность дышать и двигаться.
Йода, Мастер Джедаев, научил пользоваться Силой, и теперь Люк одним мановением руки мог сделать со стражниками все, что угодно.
Биб Фортуна тоже попробовал преградить ему путь, но и он был повергнут на колени в полной прострации.
- Ты отведешь меня сейчас к Джаббе, - приказал Люк, смерив Биба холодным взглядом голубых глаз.
- Я отведу тебя сейчас к Джаббе, - покорно подтвердил Биб. Сопротивляться он не мог.
Пройдя по темным коридорам, они предстали перед Джаббой. Главарь гангстеров был взбешен, хотя внешне это никак не выразилось, увидев перед собой юного Джедая.
- Учти, парень, на меня твоя Сила не подействует, - зловеще процедил он. И это оказалось правдой.
Но это, казалось, нимало не обеспокоило Люка. Он покосился на Лею, прикованную цепями к трону Джаббы, и она незаметно кивнула ему.
- Я Рыцарь Джедай, Люк Скайуокер, и я пришел сюда за капитаном Соло и моими друзьями, - произнес Люк. - Надеюсь, что ты не сомневаешься в моих силах.
- Сделка не состоится, молодой человек, с издевкой прошипел Джабба. - Но я с наслаждением полюбуюсь твоей смертью.
Он еще не закончил свою тираду, а под ногами юного рыцаря распахнулись створки потайного люка, и он провалился вместе с одним из стражников в смрадную, темную яму.
Придя в себя, Люк огляделся. Тусклый свет проникал в яму через маленькое зарешеченное окошко. В дальней стене зияло темное отверстие входа, перекрытое мощной бронированной плитой. В это же мгновение плита начала медленно подниматься. Из открывшегося в ней прохода пахнуло нестерпимым зловонием и послышалось низкое, злобное рычание.
Стражник, упавший в яму вместе с Люком, в ужасе заверещал, и бросившись к окошку, начал изо всех сил трясти решетку.
Рычание стало еще громче, приблизилось и перешло в сдавленный хрип. Из темного отверстия показался Рэнкор - безобразное чудовище с зубами-кинжалами. Не обратив внимания на Люка, неподвижно стоящего у дальней стены, Рэнкор уставился на бьющегося в истерике у решетки стражника. Пасть его приоткрылась, из горла вырвался уже знакомый сдавленный хрип. Он сделал огромный шаг и ухватил когтистой лапой вопящего в ужасе стражника поперек тела. Тот несколько раз дернулся и обмяк, потеряв сознание. Рэнкор сунул безвольно повисшее тело в пасть и с хрустом сомкнул челюсти. Люка передернуло от отвращения.
Сжевав стражника, Рэнкор повел уродливой головой и стал принюхиваться, с шумом втягивая воздух.
Люк беспомощно поглядел вокруг в поисках какого-нибудь оружия. Ничего подходящего! Лишь несколько костей бывших жертв Рэнкора были разбросаны по полу. А если...
Люк призвал на помощь Силу, и большая берцовая кость прыгнула ему в руки.
Это движение привлекло внимание Рэнкора, и два маленьких злобных глаза уставились на Люка. Издав хриплое ворчание, чудовище сделало огромный шаг, и когтистые лапы сомкнулись вокруг груди юноши. Распахнулась клыкастая пасть, и в лицо юноши ударила волна нестерпимою зловония. С трудом сдерживая тошноту, он извернулся и, рискуя потерять руку, с силой вбил кость мелку распахнутыми челюстями Рэнкора. Кость встав, как распорка, мешала чудовищу сомкнуть пасть.
С ужасным ревом Рэнкор отшвырнул Люка так, что тот спиной припечатался к металлической двери, из-за которой появился людоед.
Чудовище крутило безобразной головой, пытаясь извлечь кость, а Люк тем временем изо всех сил рванул вверх гигантскую металлическую плиту. Обычный человек не сдвинул бы ее даже на дюйм, но Люк был не просто человек... Юному Джедаю вновь пришлось прибегнуть к помощи Силы: плита сдвинулась и медленно поползла вверх. Не теряя ни секунды, Скайуокер проскользнул под ней и кинулся в темный проход. Но путь ему преградила решетка, за которой толпились охранники. Юноша оказался в ловушке, а сзади на него уже надвигался яростно хрипящий Рэнкор, которому удалось извлечь кость из пасти. Тогда Люк подхватил валявшийся на полу череп и с силой запустил его в панель управления на стене, как раз в тот момент, когда Рэнкор шагнул в дверной проем. Тяжелая металлическая плита с грохотом рухнула на голову чудовища, переломив ему хребет как щепку. Люк был спасен... на время.
Наверху, в зале, Джабба вскипел от ярости.
- Уберите Джедая оттуда, - прошипел он, обращаясь к своей свите. - Привести ко мне Соло и вуки. Они все поплатятся за это!
Люк, Хан и Чубакка, погруженные вместе с охраной на небольшой спидер, смотрели на бескрайнее море песчаных дюн.
Джабба уготовил им участь быть брошенными в Великую Яму Каркуны. Это была нора гигантского существа, прозванного Сарлаком. Сарлак переварит их живыми; таков был замысел Джаббы, Парящий Катер которого плыл неподалеку.
- Мне кажется, мое зрение восстанавливается, промолвил Хан, стараясь говорить бодро. - Правда, я вижу только яркое пятно, но раньше все было черно.
- Ты ничего не теряешь, - ответил ему Люк, ух можешь мне поверить, я здесь вырос.
Он подумал о наивном фермерском пареньке, жаждавшем приключений, каким он был когда-то. Он тогда даже мечтал поступить в Академию и стать пилотом, но судьба распорядилась иначе. Его дядя и тетя были убиты штурмовиками, ферма уничтожена. И если бы он не встретил Бена Кеноби, неизвестно как сложилась бы его судьба. Бен...
Люк никогда не думал, что такое множество событий может случиться с ним за время, прошедшее с той поры, как он покинул Татуин.
- А теперь нас ведут сюда на смерть, - пробормотал Хан, как бы прочитав его мысли.
- Ну, это мы еще посмотрим, - спокойно ответил Люк. - Мне надо было извлечь тебя из дворца Джаббы, он слишком хорошо охраняется. Ты только стой поблизости от Ландо и Чуби, а уж мы обо всем позаботимся.
Ландо стоял тут же в спидере все еще в обличье стражника.
- Поскорей бы... - нетерпеливо прошептал Хан.
Люк оглянулся на гигантский катер, где расположился Джабба со всей своей свитой. Он отыскал взглядом Лею. Если его план потерпит неудачу, вместе с ним пострадают и его друзья, а Сопротивление потеряет своих лучших бойцов. Но все они сами настаивали на участии в спасении Хана.
"Друзья помогают друг другу, - подумал Люк, - а это составная часть Силы".
Вдали показалась яма Сарлака.
Лея, ЗПиО и Р2Д2 наблюдали с катера Джаббы за спидером, несущим их друзей к огромной воронке в песке, где жил Сарлак. На дне ямы они видели его огромную пасть, ждущую пленников. Когда охранники начали подталкивать Люка на доску, свисавшую над ямой, Джабба и его свита придвинулись к перилам, ограждающим палубу катера, чтобы ничего не упустить. Воспользовавшись этим, Р2Д2 незаметно проскользнул к самому борту катера.
Люк махнул рукой, как бы прощаясь с друзьями. По этому сигналу Р2 метнул ему луч-саблю - новый клинок, который Люк сделал сам взамен утраченного и вложил в контейнер маленького робота. В ту же секунду Люк, как будто подброшенный катапультой, взвился в воздух, сделав полное сальто. Затем он опять приземлился на палубу спидера, но уже с мечом в руке. Ландо тут же присоединился к нему и вдвоем они освободили Хана и Чубакку.
Джабба в ярости разинул пасть, чтобы отдать приказ, открыть огонь по спидеру изо всех орудий катера. Но тут Лея вскочила и одним движением набросила на жирную шею Джаббы цепи, которыми она была прикована к трону. Джабба даже не успел сообразить, что произошло, как Лея изо всех сил натянула цепи. Огромные глаза Джаббы вылезли из орбит, покрытый слизью язык вывалился изо рта. Хвост его в последний раз ударил по палубе, и жизнь главы гангстерского синдиката прервалась.
Тем временем Биб Фортуна, включив свой ракетный ранец, одним прыжком перелетел с катера на палубу спидера и при помощи метателя выстрелил в Люка лассо. Металлический тросик обвил юношу, но тот одним ударом луча-сабли рассек его.
В этот момент в борт спидера врезался сгусток энергии, выпущенный с катера. Сильный толчок сбил с ног Биба Фортуну, не успевшего выключить ранец, и он как живой метеор врезался в борт катера. От удара ранец взорвался, разнеся наемника в клочья.
Этим же толчком Ландо перебросило через борт спидера, и он упал в яму Сарлака. Услыхав призыв о помощи, Хан и Чубакка бросились спасать Ландо. Люк же с лучом-саблей в руках одним прыжкам преодолел расстояние, отделявшее спидер от Парящего катера.
В это время на палубе спидера поднялся на ноги Боба Фитт. Вуки предостерегающее прорычал что-то Хану, который наощупь нашел карабин и выстрелил вслепую. Разряд попал в ракетный ранец Свободного Охотника и подбросил его высоко в воздух. Ударившись о борт катера, он изменил траекторию и рухнул прямо в ожидающую пасть Сарлака.
Вуки восторженно взвыл и одобрительно хлопнул коррелианца но плечу.
- Жаль, что я этого не видел, - с сожалением пробормотал Хан.
В следующую секунду еще один выстрел с катера угодил в спидер, и Хан полетел за борт. Но тут удача не изменила контрабандисту - он зацепился ногами за перила и повис, раскачиваясь над Ландо.
- Эй, Ландо! - заорал Соло. - Хватайся за карабин!
Вуки, удержавшийся в спидере, мертвой хваткой вцепился в ноги своего приятеля. Ландо попытался дотянуться до ствола карабина, но в последний момент, когда его пальцы уже касались металла, одно из щупалец Сарлака обвилось вокруг его ноги и начало подтаскивать к пасти.
Тем временем на борту катера Р2Д2 уже разрезал цепи, которыми была прикована Лея, и, увидев Люка, робот и принцесса бросились к нему. Следом за ними поспешил ЗПиО, но по пути он столкнулся с одним из бандитов, который попытался схватить его. Р2, увидев опасность, угрожающую его бестолковому приятелю, с пронзительным свистом ринулся вперед и со всего размаху врезался бандиту под колени. Тот взмахнул руками, потеряв равновесие, и рухнул за борт.
Люк, расчищая себе дорогу лучом-саблей, уверенно пробивался к орудиям катера, откуда несколько гангстеров вели огонь по Ландо, Хану и Чубакке. Один из них, увидев приближающуюся угрозу в лице молодого Джедая, выхватил пистолет и, прицелившись в Люка, выстрелил.
Может быть, перепуганный бандит в спешке плохо прицелился, но его выстрел только выбил из рук юноши луч-саблю, повредив ему искусственную кисть. Бандит вновь поднял пистолет, чтобы наверняка покончить со своей безоружной жертвой, но разряд, выпущенный из другого корабельного, орудия не дал ему довершить начатое дело. Это Лея захватила орудие и открыта огонь по охране. Воспользовавшись этим, юноша подхватил другой рукой свой луч-саблю и несколькими ударами покончил с остальными стражниками.
- Лея! - закричал он. - Направь орудия вниз! Надо разрушить катер.
Услыхав этот призыв, оба робота немедля соскочили с корабля на песок.
Ландо тем временем все же удалось ухватиться за ствол ружья, но щупальце Сарлака упорно тащило его вниз. Соло, чувствуя, что он больше не в состоянии состязаться в силе с чудовищем, да к тому же вися вниз головой, свободной рукой вытащил пистолет и тщательно прицелился в щупальце.
- Эй, эй, остановись! - закричал Ландо в панике, увидев, что оружие качнулось в его сторону. - Мне кажется, ты говорил, что ничего не видишь!
- Не беспокойся! - крикнул Хан и выстрелил. Зрение его почти восстановилось, хотя слезы все еще застилали его глаза, прицел был точен.
Перебитое щупальце, дернувшись, исчезло в яме. Чубакка мощным рывком вытянул приятелей на борт спидера, как редиску из грядки.
Люк и Лея, взявшись за руки, перешагнули борт горящего катера прямо на палубу спидера. Подняв на борт роботов, спидер устремился в глубь пустыни.
Песчаная буря налетела, когда они уже подлетали к месту, где были спрятаны звездолеты: Х-образный истребитель Люка и "Тысячелетний Сокол". Друзьям пришлось бросить спидер и пешком, под жалящими ударами песка и ветра, преодолевать последние метры. Перед отлетом они постояли на трапе "Сокола", чтобы сказать последнее "прощай" Татуину.
- Спасибо, что пришел за мной, Люк, - тихо сказал Хан. Он все еще не мог поверить, что Люк и все остальные так рисковали только для того, чтобы спасти его.
Люк тепло улыбнулся и, положив руку на плечо друга, промолвил: - Не думай об этом.
Хан покачал головой: - Нет, я как раз думаю об этом. Пребывание в морозильнике чертовски напоминает смерть. Сейчас, когда я думаю об этом... знаешь, я теперь на многое смотрю по-другому.
Люк и сам уловил перемену, произошедшую в коррелианце. Это было почти неуловимо, но он знал, что эта перемена стоила их риска.
"Соло" - значит "одинокий", - подумал Люк. Он и раньше задавался вопросом, была ли это настоящая фамилия коррелианца или же только псевдоним, который выбрал себе Хан и который по его замыслу более соответствовал натуре контрабандиста. Но теперь Хан не чувствовал себя одиноким. А Люк знал, как это важно.
- Ну, ладно, - сказал Люк, стряхнув с себя задумчивость. - Встретимся в точке рандеву флота. А я еще должен повидать старого друга...
Лея обняла его на прощание.
- Поскорее возвращайся. Нам нужно сейчас собрать все силы.
- Ладно, - ответил Люк, усаживаясь в пилотское кресло. Через минуту Х-образный истребитель взлетел и растаял в небе Татуина. Остальные поднялись на борт "Тысячелетнего Сокола".
Поднимаясь по трапу, Хан ласково похлопал по обшивке.
- Ты неплохо выглядишь, старина. Я уже не думал, что свижусь с тобой.
И "Тысячелетний Сокол" последовал за истребителем в космос.
А за сотни парсеков от песков Татуина легионы имперских солдат стояли навытяжку перед Императором, прибывшим на Звезду Смерти.
Даже Дарт Вейдер преклонил колени, когда зловещая фигура приблизилась к нему. Император небрежным кивком приказал ему встать.
- Звезда Смерти будет готова к сроку, Мой Господин, - глухо произнес Вейдер.
- Ты хорошо потрудился, - кивнул ему Император, - Я чувствую, что теперь ты хотел бы найти молодого Скайуокера. Будь терпелив, и в свое время он сам будет искать встречи с тобой. А ты должен будешь доставить его ко мне, так как только вместе мы сможем обратить его к Темной стороне Силы.
- Хорошо, мой господин.
- Все происходит так, как я предвидел, - Император разомкнул свои тонкие губы в довольной улыбке, оглядывая внушительные шеренги своих солдат.
Возле жилища Йоды, в болотах Дагобара, ожидая Люка, прилетевшего к своему учителю, одиноко стоял малыш Р2Д2.
Люк очень огорчился, когда увидел маленького Учителя Джедаев. Хотя тот казался бодрым, но юноша видел, что его старый наставник ослабел и плохо себя чувствует.
- У тебя лицо такое... - произнес Йода, - сразу можно понять, как неважно я выгляжу, особенно для молодых глаз.
- Ну что вы, Учитель! - запротестовал Люк.
Йода довольно рассмеялся: - Не ври мне! Знаю, что плохо. Старым и слабым я стал, - он ткнул кривым пальцем в Люка. - Когда тебе будет девятьсот лет, постарайся лучше выглядеть, э! - Он подошел к своей постели. - Скоро я отдохну, я заслужил отдых.
- Вы не можете умереть, Учитель! - порывисто произнес Люк. Он только сейчас понял, как любит своего старого придирчивого наставника. - Я не позволю вам умереть!
- Сила в тебе велика сейчас... но не настолько! - покачал головой Йода.
- Но мне нужна ваша помощь, чтобы закончить обучение!
- Тебе не нужно больше учиться, - сказал йода.
- Значит, я уже стал Джедаем? - удивился Люк.
Йода усмехнулся.
- Нет еще... Вейдер... Еще раз ты должен встретиться с Вейдером. Только тогда ты станешь настоящим Джедаем. А с ним ты встретишься рано или поздно.
Люк побледнел и замолчал. Через некоторое время он взглянул на Йоду и неуверенно спросил:
- Учитель Йода... Дарт Вейдер - мой отец?
Йода улыбнулся странной, грустной улыбкой. В ожидании его ответа Люк затаил дыхание.
- Он твой отец, - наконец ответил Йода.
Люк кивнул. Хотя он пытался успокоить себя, надеясь, что Черный Лорд солгал, в глубине души он знал, что это правда.
Йода прикрыл глаза: - Не вовремя это для тебя. Теперь в тебе большая слабость. Это опасно для тебя.
Старый Мастер Джедаев знал, что Люк будет сомневаться в себе всякий раз, когда будет думать об отце. Ведь Люк знал, что его отец не устоял перед Темной стороной Силы. И если его отец не сумел, то как же сможет он?
- Учитель Йода, я сожалею, что не послушался вас. Я не должен был покидать Дагобар неподготовленным.
- Я знаю. Но сейчас ты должен встретиться с Вейдером, и сожаление тут не поможет, - Йода приподнялся и подозвал его.
- Люк... остерегайся Императора, иначе тебя постигнет участь твоего отца. Когда не будет меня... ты останешься последним Джедаем.
Он опять лег: - Оставь меня теперь. Остальное тебе Бон расскажет. - Йода глубоко вздохнул и устало закрыл глаза. Его тело вздрогнуло, и он исчез, чтобы успокоиться навсегда.
Люк вышел на улицу и, присев на бревно, склонил голову. Когда Йоды не стало, он внезапно почувствовал, что еще слишком молод и совершенно запутался.
- Я не смогу этого сделать. Я не могу пойти один, - сокрушенно произнес он, обращаясь к Р2.

1 Следующая страница


Джеймс Кан - Эпизод VI: Возвращение Джедая

Эпизод VI: Возвращение Джедая 2

- Мы с Йодой всегда будем с тобой, - послышался голос. Люк поднял голову. В воздухе перед ним висела мерцающая фигура Бена.
- Бен! - воскликнул Люк. - Почему ты не сказал мне правду?!
Бен покачал головой: - Я собирался сказать тебе, когда ты окончишь учение. Но ты улетел неподготовленным. Мы предупреждали тебя, чтобы ты был более терпелив.
- Ты сказал, что Дарт Вейдер убил моего отца... - обвиняюще сказал Люк.
- Твой отец - Анакин, был обращен к Темной стороне Силы и стал Дартом Вейдером, - мягко сказал Бен, - когда это произошло, хороший человек, которым он был, исчез навсегда. Так что я сказал правду, в некотором смысле.
- В некотором смысле! - воскликнул Люк.
- Люк, ты поймешь, что часто правда, за которую ты так цепляешься, зависит главным образом от твоей точки зрения.
Люк молчал. Некоторое время Бек смотрел на сердитое лицо Люка и ничего не говорил.
- Я не виню тебя за то, что ты сердишься. Если я ошибся, то не в первый раз. Видишь ли, в том, что случилось с твоим отцом, - тоже доля моей вины... в некотором смысле.
Люк был поражен. Он ждал объяснений Бена.
- Когда я впервые встретил твоего отца, - начал Бен, - он был отличным пилотом и в нем было много потенциальной Силы. Я попытался сделать из нет Доедая. Тогда я думал, что тоже смогу быть властелином Джедаев, как Йода. Но это оказалось не так. Твой отец не мог противостоять Императору, и тот обратил его к Темной стороне Силы. - Бен остановился и тяжко вздохнул. - Последствия моей ошибки были ужасны для всей Галактики.
- Но в нем еще осталось доброе! - воскликнул Люк. Он все еще не мог поверить, что отца нельзя спасти.
- Когда-то я тоже так думал, - грустно сказал Бен. - Нет, теперь он скорее машина, чем человек. Злая, исковерканная машина.
- Но я не могу убить собственными руками отца! - руки Люка сжались в кулаки. Затем он посмотрел на свой биопротез и вспомнил, что это отец отрубил ему руку и пытался убить его. Он хотел бы любить отца, но как он мог любить тот, кто пытался его убить?
- Если Император одолеет и тебя, наступит пожар, - печально произнес Бек - Это наша последняя надежда. Йода знал, что можно найти другого, но теперь уже слишком поздно. Тот другой, о котором говорил Йода, - твоя родная сестра.
- Сестра?! - Люк был потрясен. Он попытался что-то припомнить, чтобы понять. И вдруг он понял! - Лея моя родная сестра?
- Да, - кивнул Бен. - Вы - двойняшки. Сразу же после рождения я разлучил вас и спрятал. Вы росли порознь, так, чтобы была меньше опасность, если на вас наткнется Император.
Люк с трудом перевел дыхание. Он был уверен, что путь его уже намечен, но сознание того, что он должен сделать, сжигало его изнутри. - Значит, я должен убить Дарта Вейдера.
Вен кивнул: - Ты не можешь избежать своей судьбы. Ты снова встретишься с Вейдером.
Люк заглянул ему в глаза, и Бек ответил ему взглядом, полным печали и сострадания.
Флот Союза Повстанцев простирался в космосе, насколько мог охватить взгляд. На флагмане собрались все лидеры повстанцев во главе с Мон Мофмой - прекрасной женщиной и признанным лидером Союза.
Ландо Кальриссиан с трудом нашел в обширном зале Хана Соло и Чубакку. Пилот "Тысячелетнего Сокола" о чем-то оживленно беседовал с Леей и двумя роботами. Ландо сообщил им, что ему поручили вести флот повстанцев в атаку на Звезду Смерти.
- Странно, что они не предложили это тебе, - сказал Ландо коррелианцу.
- Может быть, и предлагали, - загадочно ответил Хан. - Но я не сумасшедший. Ты для этого больше подходишь.
Лея предостерегающе взяла Хана за локоть.
- Хан остается со мной, его помощь нужнее будет в другом месте.... Мы оба очень надеемся на тебя, Ландо.
Мон Мофма призвала к тишине в зале.
- Империя допустила критическую ошибку, - начала она, когда гул голосов стих. - Настало время нанести решающий удар.
Она сообщила собравшимся, что Союзу стало известно о месте, где находится недостроенная Звезда Смерти, пока еще недостаточно оснащенная защитой. Также стало известно, что сам Император находится сейчас на станции. Таким образом, если напасть сейчас, то можно одним ударом уничтожить и Звезду Смерти и правителя Империи! При этих словах гул возбуждения волной пробежал по залу.
Затем вперед вышел адмирал Акбар и указал на голографическое изображение Звезды Смерти.
- Хотя Звезда Смерти еще не готова, - произнес он глухим голосом, - но защита ее осуществляется при помощи энергетического поля, которое излучается с расположенной поблизости планеты Эндор. Природа поля такова, что ни один корабль не сумеет преодолеть его. Когда это будет сделано, наши истребители атакуют Звезду Смерти; их целью будет главный реактор. Поразив его мы вызовем цепную реакцию, которая уничтожит Звезду Смерти.
Возбужденный ропот прошел по залу.
- Мы захватили имперский космокатер, - продолжал адмирал, - на нем ударная группа приземлится на Эндоре и попытается отключить генератор валя. Бункер управления генератором охраняется, но небольшой десант сможет пробиться.
- Интересно, кого выбрали для этот дела? - шепнула Лея Хану. - Отключение силового поля еще более опасное дело, чем штурм Звезды Смерти.
Коррелианец искоса взглянул на нее и загадочно усмехнулся.
- Капитан Соло, - позвал адмирал, - ваша ударная группа готова?
Лея ошеломленно взглянула на Хана. С тех пор, как его вырвали из лап Джаббы, он заметно изменился. Но Лея никогда не думала, что он сам вызовется пойти на такое опасное задание.
- Ударная группа готова, - доложил Хан, - но у меня нет команды для космокатера.
Эта заминка была моментально устранена. Добровольцев было больше, чем достаточно. Но Соло, естественно, отдал предпочтение своим старым друзьям. Он запротестовал, когда Лея тоже изъявила свое желание участвовать в десанте на Эндор, но принцесса настаивала и Хан в конце концов сдался. Р2Д2 и Си ЗПиО завершили комплектование команды. Маленький робот просигналил своему бронзовому товарищу, что он в восторге от предстоящего дела.
- Мне кажется, "в восторге" - слишком сильно сказано, - нервно заметил ЗПиО, казалось что он поеживается.
Усаживаясь в кресло навигатора Лея приветствовала Люка, прибывшего с Дагобара перед самым советом и присоединившегося к группе Соло в последний момент. Она почувствовала, что в юноше произошла какая-то перемена.
- Что случилось, Люк? - спросила Лея.
- Ничего особенного, как-нибудь потом расскажу, - ответил Люк и отвел глаза. Никому, даже Лео, он не мог рассказать о той тяжести, что летала на сердце... о том, что Дарт Вейдер их отец, и он должен убить его.
Незадолго до старта катера в шлюзовую камеру зашел Ландо, чтобы пожелать своим друзьям удачи в предстоящем деле. В ответ Хан посоветовал ему использовать для атаки на Звезду Смерти "Тысячелетнего Сокола".
- Спасибо, дружище! - улыбнулся Ландо. Он знал, как дорожит Хан своим кораблем и его предложение глубоко тронуло Кальриссиана. - Я буду заботиться о нем, как о самом себе, и он не получит ни одной царапины.
Хан ухмыльнулся. Он уже забыл вынужденное предательство Ландо в Облачном Городе, теперь они были связаны тесными узами: они спасали друг другу жизнь, и сейчас боролись за одно дело.
- Ловлю тебя на слове! Ни царапины... ни на корабле, ни на тебе.
В ответ Ландо рассмеялся: - Хорошо, старый пират, а теперь давай, двигай отсюда, и удачи тебе! - он быстро отвернулся, чтобы Хан не заметил, что его глаза как-то странно поблескивают.
- До скорого! - Соло помахал рукой и поднялся на борт катера, готового доставить всю группу на Эндор.
Он уселся в кресло рядом с Вуки, который занял место второго пилота.
- Ну что ж, приятель, - произнес Хан, - давай посмотрим, на что способна эта штука.
Они запустили двигатель и катер плавно оторвался от причальной палубы, а затем быстро увеличил ход и растаял среди звезд.
Когда они вышли из гиперпространства, экраны залило тусклое сияние. Прямо перед ними находилась Звезда Смерти, а вдали за ней неспешно плыла в пространстве их цель, зеленая планета Эндор.
Имперские корабли не останавливали их и не запрашивали по радио.
- А что я вам говорил? - воскликнул Соло, чрезвычайно довольный собой. - Никаких проблем.
Но они даже не подозревали, что Дарт Вейдер лично позволил кораблю беспрепятственно сесть на Эндор. Черный Лорд знал, что на его борту находится Люк. А в конце концов он сам придет к Вейдеру, как обещал Император. Недаром Император владеет Темной стороной Силы лучше кого-либо из смертных во всей Галактике. Он предугадал все планы повстанцев и приготовил для них ловушку. Смертельную ловушку, из которой нет выхода.
Катер приземлился на лесной поляне. Тишина, как мягкое покрывало, накрыла повстанцев, когда они вышли из корабля и очутились среди исполинских деревьев Эндора. Они были так высоки, что их вершины терялись в темноте, и такие старые, что человеческая жизнь была песчинкой, по сравнению с ними. Единственный, кого не тронула их величественная красота, был ЗПиО.
- Что-то мне здесь не нравится, - сказал он Р2, с опаской поглядывая по сторонам, - нам везет на всякие неприятности, так что я не удивлюсь, если здесь окажется полным-полно чудовищ, которые мечтают полакомиться роботом.
Хан, ориентируясь скорее каким-то внутренним чутьем, чем по карте, повел свой отряд к бункеру, где размещался генератор электрического поля.
Внезапно, Чубакка, идущий рядом с ним, остановился и принюхавшись, что-то тревожно проворчал. В ту же секунду кусты прямо перед ними раздвинулись и повстанцы оказались лицом к лицу с отрядом имперских штурмовиков. Офицер возглавляющий отряд вскинул лазерный пистолет, но выстрелить не успел. Реакция Хана Соло по-прежнему была отменной. Его бластер проделал в груди офицера аккуратную дыру. Этот выстрел как будто послужил сигналом, по которому обе стороны бросились под прикрытие деревьев и начали оживленную перестрелку.
Несколько штурмовиков бросились в кусты из-за которых, мгновение назад они появились. Люк и Лея с пистолетами наплыве последовали за ними.
За кустами, на небольшой поляне, стояли несколько быстроходных глайдеров. Солдаты вскочили в седла и помчались прочь от места боя, по направлению к бункеру. Люк, дате не целясь, выстрелил и выбил из седла одного из них, еще не успевшего нажать на стартер. Но оставшиеся солдаты уже исчезли за деревьями. Люк прыгнул в седло оставшегося глайдера, Лея устроилась позади его, и они устремились в погоню. Штурмовики не должны были уйти. Если бы им удалось добраться до бункера, то весь тщательно продуманный план повстанцев провалился бы.
Вскоре они настигли одного из штурмовиков. Ловко уворачиваясь от выстрелов, Люк поравнялся с ним и неожиданно выбил солдата из седла сильным ударом ноги. В ту же секунду Лея ловко перепрыгнула в седло его глайдера и взяла управление в свои руки. Теперь уже на двух машинах они продолжали погоню.
Двое штурмовиков, прикрывая своего товарища, внезапно развернулись и бросились в атаку.
- Давай за тем! - крикнул Люк. - С этими я справлюсь сам!
И он так рванул свой глайдер в сторону, что едва не сломал руль. Имперцы бросились за ним. Неожиданно Люк развернулся и сходу сбил одного из них лазерным лучом. Оставшийся в живых бросился наутек, но Люк неумолимо преследовал его.
Тем временем, Лея, лавируя между деревьями, на большой скорости догоняла солдата. Тот, видимо поняв, что бегство ему не поможет, обернулся и открыл огонь. Один из разрядов попал прямо в двигатель глайдера Леи. Девушка на ходу спрыгнула с поврежденной машины - и вовремя, глайдер взорвался, разлетевшись во все стороны мириадами осколков. Но, то что, казалось, должно было спасти имперца, его погубило. Отстреливаясь он отвлекся на столько, что не справился с управлением и на полной скорости врезался в дерево. Его глайдер в мгновение ока превратился в огненный шар.
Вскоре Люк настиг последнего солдата. Тот резко вывернул руль - глайдеры столкнулись, и продолжали полет сцепившись в одно целое. Ни Люк, ни штурмовик даже не успели ничего предпринять, как перед ними выросло огромное дерево. Люк увидев, что не сможет обогнуть его выскочил из седла, штурмовик скользнул в сторону, и машина Люка врезалась в дерево.
Разведчик тут же круто развернулся и выстрелил в Люка. Юноша отразил лучом-саблей разряд, а когда враг устремился на него, в последний момент отскочил в сторону и одним ударом луча отсек у его машины хвост. Глайдер с совершенно ошалевшим солдатом бешено заметался и клюнув косом врезался в землю.
Через пару часов Люк встретился с отрядом Соло и очень встревожился, когда узнал, что Лея до сих пор не вернулась.
А с Леей произошло вот что. Когда она пришла в себя после падения, первое, что она увидела, было маленькое пушистое личико незнакомого существа с большими карими глазами, которые с любопытством и страхом уставились на нее. Застонав от боли, Лея тяжело поднялась и села. Крошечное существо, напоминавшее медвежонка с человеческим лицом, тут же отскочило назад, что-то угрожающе заверещав и направив на нее копье. Это был Викет из племени Эвоков, маленького народца, населявшего Эндор. Как правило, они избегали людей, так как Империя проводила в отношении аборигенов Эндора политику жесткого геноцида, безжалостно уничтожая соплеменников Викета.
- Эй, малыш, не бойся, я не трону тебя, - позвала Лея. В голове у нее все шумело, перед глазами плыли разноцветные круги. - Кажется, я очень вовремя выскочила, - осматривая остатки глайдера, пробормотала она.
Она вымученно улыбнулась Викету и с усилием поднялась на ноги. Маленький охотник подошел поближе, и теперь казался не столь напуганным, сколь заинтересованным.
Внезапно раздался треск ломающихся ветвей; кто-то продирался через кусты. Викет мгновенно юркнул куда-то в сторону и исчез под лежащим древесным стволом. Лея машинально схватилась за кобуру, но та была пуста. Видимо, пистолет вылетел при падении с глайдера.
Из кустов на поляну вышел имперский солдат, пистолет у него был наведен прямо на принцессу. Он молча сделал повелительный жест, недвусмысленно означающий приказ следовать за ним, но в этот момент из своего убежища выскочил Викет и вонзил свое копье в ногу штурмовика. Тот взвыл от боли и замахнулся прикладом на крохотного аборигена. Лея тут же воспользовалась замешательством и резким ударом сбила имперца с ног. Пистолет отлетел в сторону. Викет выдернул копье и вторым ударом прикончил врага.
- Ты молодец, малыш, - ласково улыбнулась Лея. Викет что-то благодарно чирикнул и взяв Лею за руку, повел ее по еле заметной тропинке сквозь чащу.
Они разминулись с Соло буквально на несколько минут. Едва кусты сомкнулись за спиной принцессы и крохотного аборигена, как с другого конца поляны появились Хан с товарищами. Обломки глайдера и убитый штурмовик сразу привлекли их внимание. Но Леи на поляне не было. Чубакка принюхался и что-то уверенно рыкнув повел за собой остальных по следу.
Но вскоре выяснилось, что привел он их вовсе не к Лее, а к кускам мяса подвешенного над землей.
- О боже, Чуби! Ты думаешь только о своем желудке! - простонал Хан. Сам он был куда более обеспокоен исчезновением Леи, чем показывал это.
Но Вуки уже подошел к мясу и дернул его, пытаясь сорвать.
- Стой! Не трогай! - закричал Люк, но было уже поздно. Ловушка, хитро подготовленная эвоками, сработала. Не успели они опомнится, как оказались в воздухе, захлестнутые огромной сетью, сплетенной из лиан.
Пока Р2 разрезал сеть, на поляну со всех сторон хлынули эвоки с копьями наперевес. Возбужденно щебеча, крохотные люди-медвежата разоружили своих пленников. На пронзительно бибикающего Р2 они не обратили внимания, приняв его, вероятно, за какой-то неодушевленный предмет. Но самое потрясающее впечатление произвел на них ЗПиО.
- Послушай, - незаметно толкнул его Люк, - ты понимаешь, о чем они говорят?
- Конечно, сэр, - ответил золотистый робот, - как вам известно, я говорю более чем на...
- Знаю, знаю, - бесцеремонно перебил его Люк. - Тогда попробуй объяснится с ними. Скажи, что мы не желаем им зла.
ЗПиО обернулся к изумленно чирикающим и указывающим на него пальцами эвокам и заговорил на их малоизвестном наречии.
Услышав его эвоки тут же побросали копья и распростерлись перед ним на земле. Затем они что-то запели, обращаясь к Си ЗПиО.
- Что ты им такого сказал? - удивленно спросил его Хан, но робот сам выглядел ошарашенным.
- Видите ли, сэр, может быть, я ошибаюсь, но мне кажется, что они считают меня чем-то вроде бога...
- Ладно, если они считают тебя богом, тогда поскорее скажи им, чтобы они нас отпустили, - с нетерпением оборвал его Хан.
- Но так нельзя, капитан Соло, - возразил ЗПиО. - Это не соответствует моей программе - выполнять роль Господа Бога.
- Ты что, совсем обалдел, говорящая консервная банка! - заорал коррелианец, шагнув к нему, но эвоки, угрожающе заверещав, уперли ему в грудь свои копья.
Соло попытался сопротивляться, но эвоки навалились на него и скрутив ему руки прочными лианами, привязали его к длинному шесту. Такая же участь постигла и остальных, которые благоразумно не сопротивлялись. В таком виде их потащили в деревню. Лишь одного ЗПиО понесли на носилках, как триумфатора, да возмущенный Р2 катился сзади, выражая свое негодование громкими свистками и бибиканьем.
Еще не добравшись до деревни, расположенной в глубине леса, эвоки начали решать, что делать с пленниками. Большинство из них во главе с вождем, склонялись к тому, чтобы зажарить Хана, как святотатца, и дабы мясо не пропадало зря, съесть его за обедом.
- Черт побери, - с нервной усмешкой заметил подвешенный, наподобие копченого окорока, Хан, болтающемуся рядом в такой же позе Люку. - Сперва меня пытался заморозить Джабба, а теперь желают поджарить эти недомерки! Я бы предпочел что-нибудь посередине...
В таком виде они предстали перед глазами Леи, которую Викет привел в деревню часом раньше.
Принцесса, моментально уяснив, после нескольких фраз, которыми она обменялась с Люком, что ее друзья попали в беду, попыталась, при посредничестве ЗПиО, отговорить вождя от столь решительных репрессивных мер. После долгих препирательств, волынь отдал распоряжение освободить всех, кроме Соло, который по его мнению, как святотатец, должен быть подвергнут казни.
- Что нам делать, Люк? - в отчаянии спросила Лея.
- Послушай, Си ЗПиО, - сказал Люк, обращаясь к высокому роботу, - вели немедленно отпустить капитана Соло, иначе ты рассердишься и воспользуешься своим могуществом.
- Каким могуществом, мастер Люк? - беспокойно переспросил робот. - Я не совсем понимаю...
- Говори, что тебе приказывают! - прошипел Люк.
ЗПиО послушно повторил слова Люка. Эвоки с минуту о чем-то переговаривались с недоверчивым видом, а потом отрицательно закачали головами. И тут носилки, на которых восседал ЗПиО, поднялись в воздух и зависли над головами пораженных эвоков.
- О, Боже! Что это! На помощь! Р2Д2, на помощь! - испуганно заголосил робот. - Мастер Люк, помогите мне!
Эвоки, испуганные не меньше робота, развязали веревки и освободили Соло, который тут же сел и принялся растирать затекшие ноги.
По-прежнему управляя носилками при помощи Силы, Люк осторожно опустил робота на землю.
- Спасибо, Си ЗПиО! - старательно пряча улыбку, произнес он.
- Но как... почему... я даже не подозревал, что способен на такое! - воскликнул пораженный робот.
В этот вечер все племя эвоков собралось вокруг костра, разведенного в центре деревни. Люк, при помощи Си ЗПиО, рассказал крохотным созданиям о тех ужасных делах, что творила Империя, о Союзе Повстанцев, который с ней боролся, и о той задаче, которая была на них возложена.
Когда он закончил, со своего места поднялся Викет и сыч убеждать своих соплеменников оказать помощь повстанцам. Вождь Чирпа и старейшины племени согласились с ним. Ради того, чтобы жестокие солдаты Империи покинули их мир, эвоки помогут. Они даже покажут кратчайшую дорогу к бункеру.
Под грохот барабанов и приветственные возгласы эвоки объявили, что отныне повстанцы являются членами их племени.
Когда ночь спустилась над кронами деревьев Эндора и эвоки разбрелись по своим хижинам, Люк тихо покинул поселок. Заметив это, Лея последовала за ним.
- Что с тобой происходит, Люк? - спросила принцесса. Она видела, что что-то тревожит его с тех пор, как он вернулся с Дагобара. Заглянув в его сумрачные глаза, Лея вдруг осознала, что Люк очень дорог ей, дороже, чем казалось. Нет, это была не любовь, она любила Хана, а чувство, которое она испытывала к Люку было совсем другим. Это было похоже на любовь сестры к брату. Лея даже не предполагала, насколько близка она была к истине.
Люк взглянул на свою искусственную руку, которую держала Лея.
- Лея, ты помнишь маму?
- Да, - с удивлением ответила она. - Но очень смутно. Она умерла, когда я была еще совсем маленькой.
- Что ты помнишь о ней?
- Только некоторые ощущения... образы... - покачала головой Лея.
- Расскажи...
- Она была очень красивой, ласковой, но грустной.
Воспоминания об улыбке ее матери и легких прикосновениях ее пальцев наполнили болью сердце Леи. Она потеряла свою мать, а потом Империя убила ее отца, всю ее семью и друзей. Дарт Вейдер и Звезда Смерти уничтожили ее мир, и она никогда не сможет забыть об этом.
- Почему ты расспрашиваешь меня об этом? - спросила Лея.
Люк освободился от ее руки и отвернулся.
- Я не помню матери. Я никогда ее на знал.
Глубокая печаль в от голосе вернула Лею к настоящему.
- Люк, скажи что тебя беспокоит?
Он вздохнул.
- Вейдер здесь, на планете.
Лея вздрогнула.
- Откуда ты знаешь? - прошептала она.
- Я чувствую его. Он пришел за мной. И он тоже чувствует, когда я рядом, - Люк взглянул ей прямо в глаза. - Я должен покинуть вас, иначе все будут в опасности. - Он отвел взгляд в сторону. - Я должен встретится с Вейдером...
- Я не понимаю, - произнесла Лея растерянно. - Зачем?
Люк шагнул ближе к ней и совсем тихо произнес: - Я хочу, чтобы ты знала, потому что... потому что я могу не вернуться. А довериться могу только тебе. Дарт Вейдер - мой отец.
- Твой отец?!!.. - Лея смертельно побледнела и отпрянула от Люка. - Нет! Я не верю!
Мысли девушки путались. Как же так; Люк - честный, храбрый рыцарь Джедай - и вдруг - сын чудовища, которое разрушило ее собственный мир. Она, потрясенная, покачала головой.
- Не говори так. Ты просто обязан выжить! Я сама делаю, что могу, но мои возможности даже нельзя сравнивать с твоими. У тебя есть сила, и повстанцам нужней ты...
- Нет, Лея, - устало произнес Люк. - Сила струится сквозь любое живое существо. Сопротивление будет существовать еще очень долго, даже если я погибну. - Лицо его было полно печали. Он вдруг как-то сразу стал старше.
- Но кроме всего этого, - сказал Люк, - есть и еще одна вещь, которую ты должна знать. Сила есть и в тебе, Лея, потому что ты - моя сестра. Если я не вернусь, то ты будешь последней надеждой Союза Повстанцев.
Лея окаменела. Она вспомнила свою мать, отца, вспомнила все то что связывало ее с Люком, вспомнила свои необычные чувства к нему и поняла, что он говорит правду.
- Я должен попытаться спасти его, - мягко сказал Люк. - Я - единственный, кто может это сделать.
Лея закрыла глаза. Когда же она вновь подняла веки, ее глаза были полны слез.
- Нет, Люк, нет! Это слишком опасно! Улетай отсюда далеко-далеко! Я хотела бы улететь с тобой, - она сама не знала, что говорит, но в тот момент верила своим словам.
Люк покачал головой.
- Нет, тебе нельзя. Ты ведь никогда не колебалась. И ты всегда была сильнее всех нас, потому что знала, по какой дороге идти, и никогда не сворачивала. А я сейчас иначе не могу. Он - мой отец и в нем есть добро, я чувствую это. Он не предаст меня Императору. Я должен попытаться спасти его. - Люк привлек к себе Лею и тихо прошептал: - До свидания, сестренка.
Затем он отпустил ее и исчез в залитом лунным светом лесу.
Вскоре Люк наткнулся на группу имперских штурмовиков. Он сдался им без сопротивления, зная, что они отведут его к Дарту Вейдеру.
Черный Лорд стоял и ждал его на посадочкой платформе. Солдаты, доставившие к нему Люка, оставили их наедине.
- Император ждет тебя, - глухо произнес Вейдер. - Он верит, что ты обратишься к Темной стороне Силы.
- Я знаю... отец.
Люк попытался угадать черты лица за маской Вейдера. Сердце его стучало так, что казалось вот-вот выпрыгнет из груди.
- Итак, ты знаешь правду.
Люк кивнул. - Я знаю, что ты когда-то был Анакином Скайуокером, моим отцом.
- Это для меня больше ничего не значит, - произнес Вейдер.
- Это твое настоящее имя, - настаивал Люк. - Ты просто забыл. Я знаю, что в тебе есть добро, потому ты не можешь убить меня. И ты не предашь меня Императору. Пойдем со мной отсюда, отец.
Он сделал шаг к Вейдеру. Тот включил отобранный у Люка меч и задумчиво посмотрел на луч. Потом покачал головой. В тишине слышалось только громкое шипение его искусственных легких. Наконец он произнес:
- Ты не знаешь Темной стороны Силы, сын. Я должен подчиняться моему господину.
Вейдер знал, что Император, если потребуется, не задумываясь принесет его в жертву, чтобы обратить его сына к темной стороне Силы. Но над своей жизнью и над своей душой Дарт Вейдер был уже не властен.
- Я не присоединюсь к тебе, - решительно сказал Люк, - тебе придется убить меня.
- Что ж, если это твоя судьба, убью, - безразлично произнес Вейдер.
- Опомнись, отец! Очнись! - крикнул Люк. - Я ведь чувствую твою доброту. Отбрось свою ненависть!
Вейдер выключил луч-саблю и подал знак охране.
- Слишком поздно для меня, сын.
Люк поник головой. Он уже не знал, действительно ли он чувствовал эту борьбу, или она существовала только в его собственном сердце. Он опустил голову и с отчаянием прошептал:
- Тогда мой отец действительно мертв.
На следующее утро ударный отряд Хана Соло и эвоки собрались на холме, с которого отлично просматривался бункер, скрывавший генератор. Четверо солдат охраняли вход в него.
- Мы легко справимся с ними, - сказал Хан. - Их всего четверо.
- Но для тот, чтобы поднять тревогу, достаточно и одного, - напомнила ему Лея.
Хан усмехнулся.
- Что ж, тогда нужно что-то придумать.
Лея пожала плечами и посмотрела на часы.
- Мы отстаем от графика. Флот повстанцев уже в гиперпространстве.
В это время ее окликнул ЗПиО.
- О, мисс Лея! Я боюсь, что Паплу немного поспешил.
Они глянули вниз и увидели, как Паллу, разведчик эвоков, тихо пробрался между деревьями, вскочил в седло одного из глайдеров и бросился наутек.
Трое охранников, оседлав свои машины, устремились за ним в погоню. У дверей бункера остался только один солдат.
Хан, Лея и Чубакка были изумлены.
- Хм-м. Совсем неплохо для маленького мехового шарика! - восхищенно пробормотал Соло.
А Паплу уводил охранников все дальше и дальше от бункера. Когда они углубились достаточно далеко в лес, он на полном ходу уцепился за свисающую лиану и исчез в кроне дерева, штурмовики же продолжали преследовать мелькавший между деревьями глайдер.
Тем временем, Хан и Чубакка без труда устранили оставшегося солдата. Лея и роботы присоединились к ним.
- Ну, что же, малыш, - похлопал по корпусу Р2Д2 Хан. - Попробуй-ка открыть эту дверцу.
Р2 присвистнул и выдвинув манипулятор начал осторожно исследовать механизм замка. Через некоторое время он удовлетворенно бипнул, проделал какую-то манипуляцию с механизмом и бронированная дверь распахнулась, открыв перед ними темное пространство бункера. Осторожно, с некоторой опаской, они вошли внутрь.
- Добро пожаловать, молодой Скайуокер, - произнес Император. - Я давно жду тебя. Скоро, как и твой отец, ты будешь звать меня господином.
Люк с отвращением посмотрел на сморщенного нелепого человека, который превратил его отца в бездушное чудовище и теперь хотел тоже самое проделать и с ним.
- Ты не заставишь меня перейти на Темную сторону. Скорее я умру, но и ты тоже погибнешь.
Император рассмеялся:
- Ты думаешь, это произойдет, когда нас атакует флот мятежников? Можешь не беспокоиться, здесь мы в полной безопасности.
Люк был ошеломлен. Откуда Император узнал о нападении? Но не подав вида, произнес:
- Ты слишком самоуверен. В этом твоя слабость.
- А твоя слабость - твоя вера в друзей на Эндоре, - ответил Император. - Так же, как и флот мятежников, они сейчас направляются прямо в ловушку. Они напрасно думают, что им удастся разрушить генератор. Боюсь, что вместо этого их ожидает небольшой, но весьма неприятный сюрприз.
На этот раз Люк не сумел скрыть свой страх, когда подумал о том, что ждет его друзей. Невольно он взглянул на свой луч-саблю, который Дарт Вейдер вручил Императору.
- Все произошло именно так, как я рассчитывал, - растянув безгубую щель рта в подобие улыбки, произнес Император. - Когда появится флот мятежников, поле будет все еще включено. И, можешь поверить, это не последний мой сюрприз. Отсюда ты увидишь полное уничтожение Союза и конец твоего жалкого сопротивления. - Внезапно он протянул луч-саблю Люку. - Ты ведь хочешь его, правда? Ну так давай... возьми оружие Джедая и убей меня. Поддайся своему гневу, чем большую ты испытаешь ненависть, тем ближе подойдешь к темной стороне.
Кулаки Люка сжимались и разжимались. Он не мог решить, что делать. Он должен убить Императора, иначе его друзья и само Сопротивление погибнут. Но если он убьет Императора - он тем самым, обратится к Темной стороне Силы...
- Нет, никогда! - сказал он. Он не поддастся, как его отец, не сдастся!
- Ты должен, это твоя судьба. - Император настойчиво протягивал Люку луч-саблю. - Ты, как и твой отец, теперь мой... Мой навеки!...
Люк, Вейдер и Император на Звезде Смерти видели, как флот повстанцев появился из гиперпространства.
На борту "Тысячелетнего Сокола" Ландо Кальриссиан очень удивился и встревожился, когда приборы показали, что защитное поле все еще действует.
- Стоп! - приказал он своей боевой эскадре. - Прекратить атаку!
Пока силовое поле остается включенным, корабли не смогут достичь Звезды Смерти. Истребители резко изменили курс, едва избежав столкновения с невидимой энергетической стеной.
Но тут перед ними предстала еще одна опасность. Весь имперский флот поджидал повстанцев, и теперь они были пойманы в ловушку. Силы их оказались зажаты между защитным полем Звезды Смерти и тысячами вражеских кораблей. Им оставалось только принимать неравный бой и погибнуть, если Хан Соло и его друзья не отключат генератор поля.
А тем временем Лея, Хан и все остальные именно этим и занимались. Им удалось добраться до главного пульта управления генератором и они поспешно начали размещать взрывчатку. Лея взглянула на экран над панелью управления.
- Поторопись, Хан, - позвала она, - флот уже атакует!

Предыдущая страница 2 Следующая страница


Джеймс Кан - Эпизод VI: Возвращение Джедая

3 Джеймс Кан

Хан тоже взглянул на экран.
- Взрываем, иначе имперский флот раздавит их, как орех!
- Так оно и будет, мерзавец, - раздалось у него за спиной.
Хан резко обернулся. В распахнутых дверях главного пульта, с пистолетом наведенным прямо в его грудь, стоял имперский офицер, а за его спиной, бряцая оружием, теснилось не менее десятка сонат.
Император, Дарт Вейдер и Люк наблюдали за яростной битвой, развернувшейся в космосе.
- Как видишь, мой юный ученик, - произнес Император со скрытым торжеством в голосе, - затея твоих друзей полностью провалилась. А теперь, ты узнаешь всю мощь этой, полностью вооруженной, боевой станции.
Он положил луч-саблю подле себя, но так, что бы Люк мог его легко достать.
Люк отвернулся, онемев от ужаса. Повстанцы были обречены. Орудия Звезды Смерти были готовы к бою, хоть в остальном станция еще не была завершена и наполовину. И теперь Император собрался использовать ее ужасную мощь против беззащитного флота повстанцев.
Защитное поле "Тысячелетнего Сокола" ревело, защищая корабль от огня преследовавшего его тайского истребителя.
Ландо, не веря своим глазам, смотрел на экран, где только что повстанческий крейсер распался на атомы после прямого попадания со Звезды Смерти.
- Это устройство действует! - воскликнул он потрясенно.
- Мы видим, - мрачно ответил ему Акбар. - Но мы не можем все бросить и удирать, впрочем и удирать-то некуда. Прикажи своим кораблям держаться поближе к имперскому флоту. Тогда Звезда Смерти не сможет стрелять по нам без вреда для своих.
- Хорошо, - ответил Ландо. - Нам не остается ничего другого, как до конца драться.
Когда Хана и его друзей под конвоем вывели из бункера, сотни эвоков, хлынувшие из леса, напали на имперцев. Пусть эвоки были крошечными и слабыми по сравнению с бронированными солдатами Империи, пусть у них были только копья и прочее примитивное оружие против бластеров, но крохотные создания знали каждый дюйм в своем лесу и использовали его как могли. В чаще, окружавшей бункер, закипело нешуточное сражение. Маленькие охотники успели подготовить имперским солдатам немало неприятных сюрпризов: уже не один штурмовик болтался в ветвях дерева, захлестнутый петлей из лианы за ногу или за горло, несколько солдат кинувшихся в чащу угодили в хитро замаскированные ямы-ловушки и теперь корчились в агонии на острых кольях.
Маленькие отравленные стрелы вылетали из-за каждого куста. Имперцы потеряли самообладание и беспорядочно палили во все стороны. Перелом в битве едва не наступил, когда в бой вступили имперские боевые машины. В отличие от своих гигантских собратьев - ходунов, шагатели были более компактны и приспособлены для боевых действий даже в чаще гигантских деревьев Эндора. Как стальной ураган, ринулись в бой пять боевых машин, плюясь во все стороны огнем и давя попадающихся им под ноги-шарниры эвоков. Но торжество штурмовиков было кратковременным. Маленькие аборигены Эндора предусмотрели и такой поворот событий.
Один из шагателей, увлекшийся преследованием группы эвоков, оторвался от своих и углубившись в чащу был раздавлен в лепешку рухнувшим на него подпиленным стволом гигантского дерева. Ноги другого были переломаны скатившимися на него с обрыва бревнами...
Водитель одной из машин осторожно продвигался вслед за убегающими эвоками, готовый в случае малейшей опасности остановиться и повернуть назад. Внезапно, что-то темное, рухнув сверху, закрыло смотровую щель. Выругавшись сквозь зубы, водитель осторожно приоткрыл люк и выглянул наружу. В ту же секунду две мохнатые руки, подобно огромным клещам, сомкнулись на его горле...
В этой суматохе Хану и остальным удалось воспользоваться сумятицей и удрать от охраны. Он вместе с Леей, уворачиваясь от разрядов, бросился к закрытым дверям бункера. Безуспешно пощелкав по кнопкам, Хан призывно махнул рукой Р2Д2:
- Эй, малыш, давай сюда! Нам не обойтись без твоей помощи!
Р2, нетерпеливо гудя и посвистывая, занялся было делом, но закончить его не успел. Близкий разрыв энергетического разряда что-то накоротко замкнул в его системе, и маленький робот, отчаянно заверещав, отключился.
- О, боже! - воскликнул обеспокоенный Си ЗПиО. - Я же говорил тебе, Р2Д2, не надо лезть в герои!
И пока робот-секретарь хлопотал, пытаясь помочь своему товарищу, Хан сам бросился к пульту управления дверью.
- Может, попытаться замкнуть накоротко эту штуку?! - с отчаянием произнес он.
А в зале Звезды Смерти Император наблюдал за отчаянной борьбой между Люком и его отцом. На этот раз их силы были равны. Но вдруг Вейдер споткнулся и выронил свой луч-саблю. Люк стоял рядом, готовый к нападению.
- Продолжай, - прошипел Император. - Пусть ненависть струится сквозь тебя...
Люк краем глаза взглянул на Императора и вдруг понял, что делает как раз то, что хочет от него злобный правитель. Император только и ждал, что Люк нанесет удар и убьет своего отца. Это был бы такой непростительный поступок, который бы сделал его навсегда принадлежащим Темной стороне Силы.
Люк опустил свой луч-саблю.
Вейдер вновь атаковал его, вынуждая защищаться, и тогда Люк укрылся за троном Императора.
- Я не буду драться с тобой, отец. Возьми мое оружие. - И он бросил свой луч-саблю на пол. - Я не верю, что ты убьешь меня.
Вейдер поднял оружие.
- Перейди на Темную сторону, Люк, - произнес он, - это спасет тебя и твоих друзей. Я знаю твои чувства, твои мысли. Ты любишь их, особенно... Лею! Я знаю, что в свое время Оби Ван благоразумно спрятал ее. Но теперь мне все стало известно. И если ты не обратишься к Темной стороне, то уж ее мы обратим обязательно.
Он знал своего сына и знал, как пробудить в нем гнев и страх.
- Никогда! - крикнул Люк. Его луч-сабля вновь оказался в его руке, и он напал на Черного Лорда с удвоенной силой. Сыпались искры, воздух трещал от разрядов. Наконец Люк выбил оружие из рук Вейдера и луч-сабля упал в глубокую шахту посередине зала. Дарт Вейдер покачнулся и как сломанная кукла рухнул на пол. Люк занес свой луч-саблю и вдруг, как-будто с его глаз спала пелена, туманившая его разум. Он увидел всю беспомощность отца: его сломанную механическую руку. Люк в задумчивости посмотрел на свой биопротез.
"Я становлюсь похожим на него", - подумал он.
- Убей его! - закричал Император. - Убей и займи его место возле меня!!
Люк посмотрел на Императора, потом снова на отца. И потом он сделал то, к чему готовился все это время. Он отшвырнул в сторону свой луч-саблю.
- Нет, - покачал головой Люк, - меня вы никогда не обратите к Темной стороне Силы. Вы ошиблись, Ваше Величество. Я - Джедай; такой же, каким был мой отец!
Лицо Императора исказилось от ярости. - Что ж, щенок! - пошипел он. - Ты сам выбрал свою судьбу!
Слепящий ливень огня вырвался из его рук и обрушился на Люка.
Дарт Вейдер, как раненое животное, полз к Императору.
- Стой! Не двигаться!
Пятеро имперских штурмовиков неожиданно появились перед входом в бункер, где Хан и Лея все еще лихорадочно колдовали над панелью управления дверью. Повстанцы замерли, увидев, что они окружены. Шум боя переместился в чащу леса, помощи ждать было неоткуда. И хотя эвоки еще сражались с имперскими силами, для коррелианца и принцессы битва была закончена - они проиграли.
- Лея, знай, что я люблю тебя! - прошептал Хан, сожалея, что не сказал этого намного раньше. Лея кивнула ему, ее глаза светились пониманием и любовью. Хан, усмехнулся краем рта и вдруг резко толкнул ее в бок, под прикрытие металлической балки, а сам прыгнул в другую сторону, на лету выхватывая пистолет.
Реакция имперских солдат и сравниться не могла с реакцией коррелианского экс-контрабандиста. Разряды, выпущенные ими, ударили в бронированную плиту входа в том месте, где только что стояли Хан и Лея, лишь опалив щеку принцессы.
Соло упав на бок выстрелил и, откатившись в сторону, выстрелил еще раз. Оба заряда попали в цель и штурмовиков стало на два меньше.
Лея укрывшись за балкой тоже открыта огонь.
Теперь имперские солдаты оказались в менее выгодном положении. Оба повстанца находились под прикрытием, а штурмовики торчали на открытой местности, как мишени в тире. Несколько выстрелов, и с имперцами было покончено.
Лея поднялась на ноги, потирая обожженную щеку. Хан подошел к ней и... тут на них легла огромная тень, заслонив от них небо. Соло обернулся и увидел гигантский имперский шагатель, орудия которого грозно смотрели ему в лицо. Сознавая свое бессилие, он попытался закрыть Лею своим телом. Но тут люк шагателя открылся и оттуда высунулась косматая голова Чубакки.
Хан никогда еще не был рад так видеть своего второго пилота.
- Прядок! - заорал он. - А ну, давай, разнесем эту дверь вдребезги!
Люк все еще лежал под слепящими молниями Императора. Правитель Темной стороны триумфально улыбался.
- Юный глупец! - прошипел он. - Ты не подходишь для Темной стороны и должен заплатить за то, что я ошибся.
И он поднял руки, чтобы добить беспомощного Люка.
Но тут за его спиной поднялась черная фигура Дарта Вейдера и две могучие руки заключили Императора в жестокие объятия. Император забился в могучем захвате Черного Лорда, как крыса, попавшая в пасть коту. Молнии вновь вырывались из его рук, но что-то было не так... Слепящий огонь молний бил в Дарта Вейдера и струился по его черной мантии, как ослепительный дождь. Собрав все свои силы, Вейдер поднял Императора над головой и швырнул от в шахту, вслед своему лучу-сабле. Где-то далеко внизу тело Императора взорвалось.
Пораженный ужасными зарядами энергии, Дарт Вейдер бессильно опустил руки и покачнулся на краю шахты. Люк, который уже поднялся на ноги, схватил его за плечи и оттащил в сторону. Потом отец и сын долго лежали друг возле друга, еще слишком слабые, чтобы двигаться.
Снаружи, в космосе, Ландо увидел на экранах, что изображение защитного поля станции исчезло.
- Поля нет! Группа Красных, группа Синих. Атакуем главный реактор Звезды Смерти! - скомандовал он, и усмехнувшись, обернулся к своему второму пилоту. - Я же говорил, что они справятся!
"Тысячелетний Сокол" и истребители повстанцев ринулись к Звезде Смерти. Взрывы один за другим вспыхивали на свинцово-серой поверхности станции, разрушая все, что только возможно. Внутри станции солдаты в панике метались, ища путь к бегству. Люк изо всех сил пытался пронести громадное, ослабевшее тело отца через весь этот хаос к императорскому космокатеру. В конце концов, обессилев, он упал и сам.
- Ступай, сынок, - прошептал ему отец, - оставь меня.
- Нет, - решительно ответил Люк. - Я должен тебя спасти!
- Ты уже сделал это, Люк.
Юноша покачал головой.
- Отец, я не брошу тебя, - голос его дрожал. Звуки взрывов раздавались все ближе и ближе.
Дарт Вейдер притянул его к себе.
- Люк, помоги мне снять эту маску.
- Ты умрешь! - запротестовал Люк.
- Теперь этот уже не избежать! Хоть разок хочу посмотреть на тебя без нее, собственными глазами.
Люк медленно снял маску с отца. Под ней он увидел печальное лицо старого человека, с любовью смотревшего на него.
- Слишком поздно, Люк, слишком поздно! - вздохнул его отец. - Я хочу умереть. Я не могу жить таким в твоем мире. - Постарайся спастись сам! - и Дарт Вейдер, Анакин Скайуокер, отец Люка, умер.
Еще один сильный взрыв потряс Звезду Смерти. Весь дрожа, Люк поднялся на ноги и, спотыкаясь, побежал к космокатеру.
"Тысячелетний Сокол" на громадной скорости мчался над безжизненной поверхностью Звезды Смерти. Ландо и следующий за ним истребитель пробивались к тому месту, где можно выпустить ракеты и поразить главный ректор станции. Остальные истребители прикрывали их от имперских кораблей, которые волчьей стаей кружились рядом. А между тем "Сокол" все шел и шел вперед, пока не оказался у цели. Ландо, перестав дышать от волнения, нажал кнопку пуска.
Казалось прошли века, прежде чем на экране монитора вспыхнула рубиново-красная точка.
- Есть!!! Прямо в яблочко!! - заорал Кальриссиан в восторге. "Тысячелетний Сокол" рванулся назад в открытый космос. Теперь в запасе у них осталось всего несколько секунд до взрыва станции. "Тысячелетнему Соколу" этого было больше, чем достаточно.
На Эндоре Хан, Лея и их друзья увиделся яркую вспышку в вечернем небе, когда Звезда Смерти взорвалась, превратившись в подобие маленького солнца.
Поздно ночью в деревне эвоков был большой праздник.
Множество костров разрывали темноту ночи, как старую тряпку. Танцы, песни, веселые улыбки на лицах...
Хан, Лея и Чубакка стояли на краю освещенной поляны и поджидали Ландо и Люка. Наконец Кальриссиан и двое пилотов-повстанцев появились на лесной тропинке, а следом за ними шел Люк. Друзья побежали к ним, поздравляя их с победой над ненавистной Империей. К ним присоединились Р2Д2 и Си ЗПиО. Они долго стояли тесной группой, глядя на освещенную площадь. Вместе им пришлось пройти тяжелую дорогу, но она привела их к победе.
Казалось, только Люк не разделяет радость остальных. Боль утраты терзала его сердце. Он все время пытался понять, что он мог бы сделать, чтобы спасти отца. Теперь эта мысль никогда не покинет его мозг. Он напряженно вглядывался в темноту леса, как будто там хотел увидеть ответ на свой вопрос. И вдруг... как три светлячка в темноте леса возникли три серебристо сияющие силуэта. Все ближе и ближе приближались они к Люку. И вот они уже стоят перед Люком: Бен Кеноби, его первый учитель, старый Мастер Джедаев Йода и... отец! Да, рядом с двумя его учителями стоял Анакин Скайуокер, все в той же черной мантии Дарта Вейдера, но без шлема. Улыбаясь, он глядел на Люка и слегка покачивал головой, как бы говоря: "Ты сделал все как надо, сын." Несколько мгновений они стояли перед Люком, а затем так и не сказав ни слова повернулись и растаяли в темноте лесной чащи.
Люк почувствовал, как на его плечо легла чья-то рука. Он оглянулся, рядом с ним стояла Лея. Она взяла его за руку и повела к остальным, в теплый круг братской любви.

Предыдущая страница 3


[i] 1 2 3


Джеймс Кан - Эпизод VI: Возвращение Джедая

Джеймс Кан

Эпизод VI: Возвращение Джедая

 Читать книгу
Нет описания

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin