Райдер Уиндем - Поиски пропавшего джедая

1 Райдер Уиндем

http://hungryewok.narod.ru
Оригинал: Ryder Windham, “Search For Lost Jedi”
Перевод: hlebopek uploaded

Вступление

В Галактическом Городе, что находится на планете Корускант, двенадцать членов Совета Джедаев обдумывали дальнейшие действия более десяти тысяч Рыцарей Джедаев по всей галактике. Знаменитые своей храбростью и силой, Рыцари Джедаи предотвращали войны, призывали к миру и поддерживали справедливость. Магистр Джедай Куай-Гон Джин считался одним из величайших Рыцарей Джедаев. Бесстрашный воин и просто хороший человек. Ему следовало быть членом Совета, но он верил в свою судьбу быть Рыцарем Джедаем, союзником Силы, помощью для тех, кто в ней нуждается. Как всякий Магистр Джедай, он учил падавана, который в будущем станет Рыцарем. Этим падаваном был Оби-Ван Кеноби…

Глава 1

Как только три бронированных дроида выступили из тени арены, световой меч влетел в руку двадцати пяти летнему ученику Оби-Вану Кеноби. Его пальцы нажали переключатель на рукоятке. И в воздухе внезапно раздалось жужжание светового меча, и светло-синее лезвие осветило тёмную арену. Оби-Ван ничего не видел в этой тьме кроме сияния своего меча - на его лице была плотная тёмная повязка. Бронированные дроиды встали в боевую стойку, подняли бластерные пистолеты, прицелились, как следует, и уже через мгновение красные пучки энергии летят в ослепшего Оби-Вана. Используя Силу, чтобы определить траекторию приближающихся лазеров, Оби-Ван выставил лазерный меч навстречу выстрелам. Раздался громкий электрический треск - и лазеры уже летят в троих дроидов. Два дроида были сразу уничтожены, как только лазеры поразили их в торс, и в снопе искр упали на чёрный металлический пол. Третий же оказался проворнее, чем остальные. Дроид с удивительной скоростью увернулся от выстрела. Один энергетический болт пролетел мимо него и врезался в плотную пластойдную стену, но последний болт прострелил шарнирный локоть дроида. По-прежнему сжимая бластерный пистолет, отсечённая рука повалилась на пол.
Но дроид не медлил. Он потянулся оставшейся рукой к чёрной кобуре, висевшую за спиной, и высунул полностью заряжённую бластерную винтовку. Как только дроид прицелился, ничего не видящий Оби-Ван с огромной скоростью прыгнул через всю арену. Дроид рекалибрировал свои сенсоры наведения цели, нажал на курок, и взрывной поток энергетических болтов полетели в нечёткую фигуру Оби-Вана. Болты врезались в стены, и ни один из них не попал в летящего Джедая. Кеноби приземлился за спиной дроида. Обнаружив своего оппонента, дроид обернулся назад, чтобы снова выстрелить, но Оби-Вана уже там не было. В ослепительной вспышке световой меч рассек дроида напополам. Дроид опрокинулся назад и грохнулся. Его опаленные, разорванные части были разбросаны по чёрному полу. Оби-Ван Кеноби деактивировал световой меч. Вся его битва с тремя дроидами длилась всего лишь одиннадцать секунд.
- Очень впечатляет, Оби-Ван, - раздался глубокий голос со стороны входа в арену.
Распознав, кому принадлежит голос, Оби-Ван повернул голову к говорившему.
- Здравствуйте, Учитель, - ответил юный Джедай, снимая повязку с лица. - Простите, но я не слышал, как вы вошли.
Высокого роста Магистр Джедай Куай-Гон Джинн улыбнулся своему ученику. Сделав движение рукой по панели на стене, Куай-Гон включил свет в арене. ОбиВану пришлось несколько раз моргнуть, чтобы привыкнуть к яркому свету.
- Большую часть своего внимания ты фокусировал на дроидах, падаван, - сделал замечание Куай-Гон. - Чтобы быть подготовленным к неожиданности, ты должен позволить Силе вести себя. Мне кажется, что ты проводишь слишком много времени здесь в Храме Джедаев. Тебе следует побыть некоторое время подальше от тренировочного центра.
- Да, Учитель, - согласился Оби-Ван. - Я последую вашему совету. Но могу ли я спросить: что привело вас обратно в Храм? Я думал, что вы собирались посетить нижние уровни Корусканта.
- Произошли некоторые изменения в планах, - ответил ему Куай-Гон.
- Жаль слышать это. Я ведь знаю, как вы любите своих друзей там внизу.
На самом деле Оби-Ван не понимал, почему Куай-Гону нравится компания жалких жизненных форм, населяющих нижние индустриальные регионы Корусканта. В течении многих веков столичный город расширялся, пока не покрыл всю планету. Самые богатые горожане жили в роскошных небоскрёбах, в то время, когда бедняки боролись за выживание в подземных группах, глубоко под Корускантом. Меняя тему разговора, Оби-Ван спросил: - И так, много ли вы видели моей тренировки против дроидов?
- Я только видел трёх валяющихся дроидов, - отозвался Куай-Гон. - Но и этого достаточно, чтобы понять, что твои навыки владения световым мечом стали лучше.
Оби-Ван кивнул в благодарность за похвалу.
- Спасибо, Учитель. Куай-Гон хлопнул Оби-Вана по спине, когда в комнату вкатился восьмиконечный санитарный дроид, чтобы убрать обломки с пола.
- Пошли, падаван, - сказал он, и повел своего ученика к выходу. - Нам придётся поспешить, если мы хотим успеть на собрание.
- На собрание? - удивился Оби-Ван, ускорив шаг, чтобы успеть за своим Учителем. - Какое ещё собрание?
- Нас вызвали на собрание Совета Джедаев, - отозвался Куай-Гон, когда они шагали по длинному коридору. - Именно по этой причине мне не удалось посетить нижние уровни.
В длинных окнах коридора открывался зрелищный пейзаж Галактического Города.
- Совета Джедаев? - Оби-Ван повторил, не скрывая своего удивления.
- Ты не знаешь, почему они хотят нас видеть? - Войдя с Оби-Ваном в лифт, Куай-Гон ответил на свой вопрос, - Я только знаю, что нам лучше не опоздать!

Глава 2

Совет Джедаев состоял из двенадцати Магистров: Мейса Винду, Йоды, Ки-АдиМанди, Ади Галии, Депы Биллабы, Ита Кота, Оппо Ренцисиса, Ивен Пиелла, Пло Коона, Саэси Таин, Яддла и Яраэля Пуффа. Вместе они поддерживали равновесие Силы и помогали советами Рыцарям Джедаям в их миссиях. Главой Совета заседал Мейс Винду. Покинув кабину лифта и направившись в Зал Совета, Оби-Ван и КуайГон встретили по пути Магистра Джедая Джораса К'баота, личного советника Сенатора Палпатина в Галактическом Сенате. Оби-Вану стало любопытно знать причину созыва собрания. Войдя в Зал Совета, Куай-Гон бросил взгляд на сидевших там Джедаев. Заметив пустующее кресло, Куай-Гон отбросил все формальности и спросил: - Что случилось с Ади Галлией?
Ещё до того как Мейс Винду собирался ответить, длинные заостренные уши Йоды опустились, когда он сказал: - Всегда предосудителен Магистр Куай-Гон к тому, чего неочевидно.
- Ади Галлия пропала, Куай-Гон, - пояснил Мейс Винду. - Она была на секретном задании, на планете Исселес. - Мейс поднял руку к голографическому проектору и запустил его. В Зале появился медленно вращающийся шар - голограмма планеты Исселес. Это была тёплая планета, покрытая молодыми горными цепями.
- Нам известно, что Ади успешно добралась до Исселеса, но она не ответила на два последних сообщения. Тебе знакома эта планета?
- Никогда там не был, но я слышал о ней, - Куай-Гон смотрел на голограмму. Эта одна из планет, связывающая Парлемианский Торговый Путь в Секторе Дарпа. Столица Исселиса город Каламари, центр высокотехнологических исследований и разработок, специализирующийся на гипернавтике и передовых гипердрайвах.
Слушая своего Учителя, Оби-Ван проявлял уважение к нему за его потрясающую память. Мейс Винду кивнул, сконцентрировав свой взгляд на КуайГоне.
- Исселис развился до крупномасштабного производства, - поправил Мейс Винду. - Недавно, мы получили загадочную дата-карту, предупреждающую нас, что некий завод под названием «Тринкатта Старшипс» получили заказ на постройку пятидесяти экспериментальных дроидов-истребителей.
- Если верить дата-карте, - продолжал Мейс, - эти дроиды снабжены гипердрайвами.
- И узнать, что значит это, мы должны, - вставил Йода. - Не для мирных целей путешествовать через гиперпространство дроиды эти будут.
- Магистр Йода прав, - согласился Магистр Ренцисис.
- Хитрая военная стратегия… - лохматый Магистр Джедай Оппо указал на программу и продолжил, - У этих дроидов-истребетилей есть только две цели: убивать и завоёвывать. Они лгут, ибо эти боевые машины без страха и пощады, предназначены только для кровавых кампаний. Со встроенным гипердрайвом им больше не придётся пользоваться транспортными кораблями. Если их правильно запрограммировать, то их можно будет посылать атаковать любой корабль или планету, и их сможет купить любое существо с…
- Я сомневаюсь, что «Тринкатта Старшипс» построит дорогих дроидов до тех пор, пока не объявится покупатель, - проговорил Куай-Гон, когда исчезла голограмма. - Вам известен тот, кто заказал этих дроидов?
- Увы, нет, - ответил ему Мейс Винду. - Именно это Ади Галлия собиралась выяснить на Исселисе. Мы не сообщали Сенату о нашем расследовании, потому что может оказаться так, что дроидов-истребителей заказал член планеты Галактической Республики. Возможно, кто-то из наших союзников хочет устроить гражданскую войну. Если проинформировать об этом деле Сенат, тот может поднять тревогу и насторожить покупателей не высовываться. Вот почему мы попросили Джораса К'баота не уведомлять об этом Сенат. Нам придётся обо всём умалчивать до тех пор, пока у нас не будет настоящих улик, идентифицирующих личность заказчика.
- Умалчивать? - сдерживая себя, чтобы не сорваться, спросил Куай-Гон. - А про Ади Галлию, вы забыли, что ли? Неужели её жизнь ничего не стоит? В случае если вы забыли, то я вам тогда напомню: я бы не стоял здесь с вами, если бы Ади Галлия не спасла мне жизнь!
Оби-Ван был удивлён от заявления Учителя. Куай-Гон никогда не рассказывал ему о его приключениях с Ади Галлией.
- Собственно поэтому мы и вызвали тебя, Куай-Гон Джинн, - подал голос Мейс Винду. - Ты поведёшь двух Рыцарей Джедаев на Исселис, чтобы найти Магистра Ади. Как раз в этот момент в Зал Совета вошли два Джедая. Это были Вел Эрдокс и Норо Зак. Одетая в чёрный влажный костюм Вел Эрдокс имела сходство с человеком, но она была Баюбрином с Плоо Сектора. Судя по заостренным ушам и кожистым мембранным крыльям Норо Зака, можно сразу увидеть в нём Бакстракса.
Куай-Гон кивнул двум Рыцарям Джедаям. Когда-то он сражался бок о бок с Вел и Норо, и легко доверял им.
- Если не считать обстоятельство нашей встречи, я рад снова видеть вас, - поприветствовал их Куай-Гон. Развернувшись к двери, он продолжил, - Будет лучше, если мы поедем на Исселис вчетвером. Пошли, Оби-Ван.
- Похоже, я не расслышал тебя, Куай-Гон, - перебил Мейс Винду. - Пропал Магистр Джедай. Эта миссия может быть крайне опасна, и я думаю, что твой ученик Оби-Ван Кеноби ещё не готов для этого задания. Твоему падавану придется остаться в Храме.
Куай-Гон взглянул в лицо Оби-Вана, чтобы узнать его реакцию. Оби-Ван имел непринуждённое выражение лица и мудро хранил молчание. Но Куай-Гон чувствовал, что в глубине души его ученик расстроен.
- Ясно, - сказал Куай-Гон. - Тогда Оби-Ван поможет нам собраться для отъезда.
Наблюдая за покидающими Зал Совета Куай-Гоном, Вел, Норо Заком и ОбиВаном, Йода проговорил мягко: - Да пребудет с ними Сила.

В ангаре Храма Джедаев команда крейсера «Лучистый VII», состоящая из восьми человек: капитана, двух вторых пилотов, двух связистов и трёх инженеров, ожидала трёх Джедаев. Оби-Ван наблюдал за Куай-Гоном, шедшем позади Норо и Вел к трапу крейсера. Кеноби ни как не мог понять, почему ему не разрешили поехать вместе с Учителем, он ведь всегда сражался бок о бок с КуайГоном. Было бесполезно спрашивать Магистра Винду о его решении, так что ОбиВану оставалось только наблюдать за Куай-Гоном и остальными Джедаями. Кеноби понимал, что это было бы возмутительно со стороны Учителя спорить с Советом о взятии его в спасательную миссию.
Норо Заку пришлось пригнуться и сложить свои толстокожие крылья у себя за спиной, дабы не задеть потолок, когда он ступал на борт «Лучистого VII». КуайГон мог видеть через открытый люк, как Норо Зак аккуратно уселся рядом с Вел Эрдокс.
- Магистр Куай-Гон, можете уже закрыть люк, - заметила Вел. - Мы все готовы.
- Не совсем, - ответил Куай-Гон, борясь с механизмом люка. Не справившись с люком, он оставил его в покое и начал осматривать ангар. Он нашёл взглядом Оби-Вана и позвал его.
- Падаван, я хочу, чтобы ты посмотрел, что с этим люком. Я думаю, что его где-то заклинило.
Задаваясь вопросом, почему Куай-Гон позвал именно его, а не дроидамеханика, Оби-Ван направился к крейсеру. Как только он оказался внутри, КуайГон резко закрыл люк.
- О! - воскликнул Куай-Гон. - Похоже, люк всё-таки работает. А сейчас, падаван, раз уж ты на борту, то тебе придётся найти себе место. Потому что у нас впереди долгая дорога.
- Н-н-но, Учитель… - Оби-Ван начал заикаться. - Мейс Винду сказал, что я должен остаться в Храме.
- Я сам знаю, что сказал Мейс Винду, - перебил его Куай-Гон. - За тебя отвечаю я, а не он. И если я лечу на Исселис, я хочу, чтобы ты был рядом со мной!
- Простите меня, Учитель, но вы ставите меня в неловкое положение. Вы просите меня не подчиниться или вам, или Совету Джедаев.
- Я не прошу тебя никому не подчиняться, падаван, - сказал Куай-Гон. - Мы оба отлично знаем, что ты готов к этому заданию. Я хочу, чтобы ты полетел с нами на Исселис, потому что у меня предчувствие, что ты нам очень пригодишься там. Если я чего-то прошу, так это твоей помощи. - Куай-Гон повернул лицо к двум сидящим Рыцарям Джедаям, поднял брови и спросил, - Есть вопросы?
Вел и Норо обменялись взглядами. Затем Норо повернулся к Оби-Вану и ничего не нашёл другого, как сказать: - Не желаешь сесть около окна?
Оби-Ван колебался некоторое время и решился сдвинуться с места.
- Не могу поверить, что я это делаю, - пробормотал он. Куай-Гон ухмыльнулся.
- Я рад, что ты решился.
Наклонившись к коммуникационному устройству на стене, Куай-Гон связался с капитаном «Лучистого VII», сидевшего в кокпите крейсера: - Все на борту, Капитан. Можно уже взлетать.
Как только Оби-Ван и Куай-Гон заняли свои места, Кеноби прошептал: - Учитель, я и не знал, что Магистр Ади спасла вам жизнь.
Вместо того чтобы ответить на поставленный вопрос, Куай-Гон закрыл глаза и приготовился медитировать.
- Я всё расскажу тебе потом, падаван… после того, когда мы спасём Ади Галлию.

Глава 3

Через несколько минуть после взлёта, «Лучистый VII» нырнул в гиперпространство. Чтобы добраться до Сектора Дарпа, навигационному компьютеру требуется время для тщательного вычисления пути с одной точки до другой. Через некоторое время круиз вышел из гиперпространства на орбите планеты Исселис.
- "Тринкатта Старшипс" находится на окраине города Каламар, - заметил Куай-Гон. - Капитан посадит крейсер на достаточном расстоянии от завода и останется на корабле. Что касается нас, то мы возьмём лэндспидеры.
Повернувшись к крылатому Норо Заку, Куай-Гон продолжил: - Норо, ты полетишь к «Тринкатта» на разведку и поищешь какие-нибудь признаки необычной деятельности. Я, Вел и Оби-Ван встретим тебя там на спидерах.
Прислонившись к коммуникационному устройству крейсера, Куай-Гон скомандовал пилоту: - Садите корабль.
Двадцать минут спустя Куай-Гон, Вел и Оби-Ван неслись на лэндспидерах. Вел Эрдокс летела на огромной скорости к заводу постройки космических кораблей.
«Тринкатта Старшипс» оказался громадным комплексом, занимавшем территорию около двух квадратных километров. Комплекс был окружен высокой каменной стеной и состоял из двух частей: наблюдательной башни, которая использовалась для проверки влетающих и вылетающих звездолётов, и гигантского завода. Пластоидные стены верхних уровней были украшены арочными транспаристиловыми окнами. Старое основание завода, говорило о том, что здание пережило обновление. Из украшающих крышу завода трёх длинных труб валил тёмно-синий дым. Оби-Ван кашлянул.
- Грязный дым, - прохрипел он, кивая головой в сторону труб. - Не думаю, что «Тринкатта Старшипс» знакома с экологией.
Изучая глазами высокую стену, Вел Эрдокс отметила: - Да и не похоже на то, что они гостеприимны.
Вэл притормозила у стены и посмотрела вверх. Её глаза быстро нашли летающую фигуру. Норо парил высоко над заводом и осторожно избегал поднимающихся токсических облаков дыма. Согнув крылья, Норо нырнул вниз в спиральном вращении к Джедаям. Через пару секунд его когтистые ноги коснулись земли неподалёку от лэндспидера.
- Должно быть, давным-давно этот завод был крепостью, - заявил Норо. Вел, Куай-Гон и Оби-Ван слезли со своих лэндспидеров. Ткнув пальцем в наблюдательную башню, Норо продолжил, - Между этой вышкой и тем заводом расположен космопорт. Я видел там несколько репульсорных лифтов и старый грузовой корабль, припаркованный в космопорту, но никаких следов или намёков о дроидах-истребителей.
- Возможно они внутри завода. - Куай-Гон остановился. - Стена полностью окружает завод?
- Да, - отозвался Норо. - Также за стеной вырыт широкий ров, а там, где мост пересекает его, расположен контрольно-пропускной пункт.
- Покажи нам, где он находится, Норо, - попросил Куай-Гон. Норо провёл их вдоль стены к большой каменной кабинке. За кабиной располагалась массивная металлическая дверь, разделявшая Джедаев от моста, ведущего к заводу звездолётов. Вдруг с каменой кабины выступили два высоких дроида и направились к Джедаям. Их тяжелые металлические ступни лязгали о гладкий проход. Один из них поднял руку, призывая Джедаев остановиться.
- Цель вашего визита в «Тринккату»? - спросил дроид, сканируя стоявшую перед ним четверку.
- Мы ищем нашего друга, - сказал Куай-Гон. - Мы договорились с ней встретиться здесь. Она работает строительным инспектором.
Дроид потряс головой, и каждый раз, когда он поворачивал её, раздавался неприятный скрип.
- Здесь нет никаких строительных инспекторов. Только дроиды. Вам всем следует немедленно уйти отсюда. Скоро закроются трубы, и завод окурят.
- Окурят? - повторил Куай-Гон. - Но если там только дроиды, то кого вы хотите уничтожить?
- Вредителя, - быстро выпалил второй дроид.
- А сейчас вы должны покинуть…
- Смотрите! - выкрикнул Оби-Ван.
Проследив за его взглядом, остальные Джедаи взглянули туда же: из длинных труб больше не валили токсические облака. Мгновения спустя, огромное транспаристиловое окно потемнело, когда дым начал заполнять завод. Куай-Гон закрыл глаза и потянулся к Силе. Когда он открыл их, то заявил: - Я чувствую Ади Галлию. Она в этом комплексе… и, похоже, что она ранена. Мы должны спасти её до того, пока она отравится дымом! - Куай-Гон повернулся к дроидам и приказал, - Вы впустите нас на завод, и немедленно.
Фоторецепторы одного из дроидов стали красными.
- Приказ был доставлен от центрального управления, - произнёс дроид и сделал шаг назад. - Нарушители должны быть уничтожены.
Без дальнейших предупреждений оба дроида достали бластерные пистолеты. Рука Оби-Вана метнулась к световому мечу, но Вел Эрдокс оказалась быстрее его. Клинок вспыхнул и выскочил наружу в ослепительной вспышке, разрубив двоих дроидов ещё до того, как они успели выстрелить из своих бластеров. После чего с грохотом повалились на землю.
- Охранные дроиды обычно арестовывают нарушителей! - воскликнула Вел. - Кто-то перепрограммировал их.
- Но кто бы это мог…? - начал Оби-Ван, но был прерван ужасным воплем громкой сирены.
- Оставшиеся дроиды должны знать, что мы здесь! - выпалил Норо. - Кто-то должен остаться здесь и отвлекать дроидов, пока остальные не найдут, как пробраться в завод. Мы должны остановить этот проклятый дым, или хотя бы открыть трубы!
- Если нам удастся достичь контрольной панели управления дроидами, - добавила Вел Эрдокс, - тогда мы сможем попытаться перезагрузить систему и отключить всех дроидов.
- В первую очередь мы должны найти Ади Галлию! - сказал Куай-Гон, вытаскивая свой лазерный меч. - Завод полон токсических испарений!
После быстрого осмотра территории вокруг контрольно-пропускного пункта, Куай-Гон повернулся к Оби-Вану Кеноби, Вел Эрдокс и Норо Заку.
- Слушайте мой план, - сказал им Куай-Гон Джинн. Я беру на себя охранных дроидов и буду их отвлекать до тех пор, пока вы трое не найдете способа, как попасть в завод. И ещё одно, я думаю, у нас будет больше шансов найти Ади Галлию, если мы разделимся.
- Следует нам поддерживать связь? - спросил Норо.
- Если дроиды прослеживают частоты, значит, они могут перехватывать наши сообщения, - предположил Куай-Гон. - Используйте комлинки только в крайнем случае: если приключилась беда, или вы нашли Ади Галлию. Теперь ступайте. И да прибудет с вами Сила.
Оби-Ван с Вел куда-то убежали, Норо взлетел в воздух, и только один КуайГон оставался стоять на месте. Переступив через разваленных дроидов, Куай-Гон направился к гигантским воротам. Как только он приблизился к ним, раздался щелчок, и ворота медленно начали открываться. Его взору открылся широкий мост, ведущий к заводу звездолётов, откуда выбежало шесть охранных дроидов. Они быстро прошествовали к мосту с вытянутыми руками, на которых крепились бластеры, не упуская из виду Куай-Гона. Двигаясь с невероятной скоростью, Куай-Гон активировал световой меч и прыгнул на дроидов. Смертельный клинок со свистом пронёсся через металлические тела всех шести дроидов и остановился. Охранники брякнулись об поверхность моста.
Думаю, это привлёчет внимание остальных дроидов, сказал про себя КуайГон, в надежде, что это поможет его друзьям пробраться в завод. Он прошёл сквозь дым, исходящий из поджаренных металлических тел, и двинулся по мосту к заводу. Идя по мосту, он приметил, что по его бокам стоят перила, а во рву глубиной десять метров плескается вода.
Куай-Гон включил комлинк и прошептал в него: - Я на мосту, иду к главному входу. Вы уже внутри?
- Пока ещё нет, Учитель, - ответил Оби-Ван. - Мы напоролись на дроидов. Попасть внутрь будет сложнее, чем мы думали.
Отключив комлинк, Куай-Гон уже был на середине моста, когда краем заметил, как наверху что-то блеснуло. Он поднял голову и увидел на крыше под водонапорной башни ещё восьмерых дроидов, приходящих в боевую готовность. Угрожающие дроиды резко подняли бластерные винтовки и начали обстрел по КуайГону.
Световой меч стремительно оказался у него в руке. Он отражал летящие навстречу энергетические болты и посылал их обратно в основание водонапорной башни. Занятые стрельбой дроиды не заметили, как над их головами разорвало башню, сбросив их с крыши. Более тысячи литров воды выплеснулось наружу, смывая за собой дроидов. Несмотря на то, что Куай-Гон не ожидал, что башня взорвётся так быстро и мощно, он всё же успел погасить свой лазерный меч, перелететь через периллу и нырнуть в ров. Как только он вынырнул из воды, над его головой тут же просвистел энергетический болт… Всё-таки двоим дроидам удалось пережить падение с крыши, и очевидно они были решительно настроены на его убийство. Магистр Джедай набрал в свои лёгкие воздуха и снова нырнул. Он проплыл под мостом, оставаясь на безопасной глубине для бластерных лазеров. Продолжая плыть к заводу, он заметил отверстие подводного туннеля. Куай-Гон всеми силами хотел, чтобы это оказался вход в завод. Его рука потянулась к поясу и извлекла оттуда дыхательную маску. Он натянул её на лицо и с облегчением вздохнул. После чего, немедля вплыл в тёмный туннель…
Через мгновение Куай-Гона поглотила тьма. Джедай использовал Силу, чтобы не напороться на грубые каменные стены пещеры. Не зная, что такое страх, он продолжал плыть впёред. Но с каждым гребком ему становилось всё тяжелее и тяжелее плыть, пещера заметно начала сужаться. Он решил попробовать отталкивать от стен пещеры, но его рука тут же скользнула по стене, покрытой нефтяной грязью. А потом об его ногу ударилось что-то отвратительное. И в мгновение ока вокруг его щиколотки нечто обвилось и крепко ухватилось. Похоже, Куай-Гон был здесь не один.

Глава 4

Когда Куай-Гон хотел освободить свою ногу, его пальцы напоролись на толстое щупальце, обвившее его ступню. Щупальце вылезло из отверстия в стене и явно пыталось затащить туда Куай-Гона. Под дырой лежало несколько обломков фундамента. Из-за своего вечного сочувствия ко всем жизненным формам, Джедай не держал зла на существо, напавшее на него. Ещё в детстве, когда он был падаваном, его склонность к жалости и доброте всегда приводило в смятение его Учителя. Куай-Гон задался вопросом: как бы он поступил, если бы он мирно и спокойно жил у себя где-то в отверстии скалы, и к нему бы пришёл большой организм, прорывающийся через его жилище?
Его размышления сразу прервались, как только щупальце внезапно опустило свою хватку и исчезло в отверстии стены туннеля. К своему удивлению Куай-Гон услышал в голове мягкий голос, отвечавший на его недавние размышления: «я извиняюсь, что напал на вас. Я перепутал вас с огромной рыбой. Вы можете свободно плавать здесь, но будьте осторожны с местным течением».
За дыхательной маской лицо Куай-Гона растянулось в улыбку. «Спасибо тебе».
Оставляя существо позади, Куай-Гон продолжал плыть по подводному туннелю. Плывя в кромешной тьме, его мысли обратились к Ади Галлии. Он был у неё в долгу за то, что она спасла ему жизнь. Он знал, что сейчас не время вспоминать прошлое, надо думать о будущем. Магистр Джедай избавился от всех мыслей и ускорил темп. Впереди послышался твёрдый механический звук. Куай-Гон остановился, чтобы прислушаться к звуку и нечаянно заметил, что его уносит течение. Он пробовал сопротивляться, но не смог справиться с мощным течением, уносящим его всё глубже во мрак. Куай-Гон вспомнил предупреждение существа и пожалел о том, что не придал ему значения. Механический грохот начал нарастать. Джинн пытался ухватиться за гладкие скользкие стены - но всё без толку. Течение несло его всё дальше и дальше. Неожиданно его выбросило из туннеля в сконцентрированный водопад.
Он плюхнулся в глубокий бассейн водоочистителя. Теперь грохочущий звук, отражаясь эхом от стен, едва не оглушал его. Вода вокруг Куай-Гона вихрилась и медленно тянула его на дно. Оказавшись под водой, он увидел причину столь ужасного шума: в основании водоочистителя вращался гигантских размеров гидравлический винт, вытягивавший воду из бассейна и циркулировавший её в ров. Куай-Гон знал, что если он не выберется отсюда, то огромный винт разрубит его на мелкие кусочки. С трудом справившись с тянувшим его вниз течением, Куай-Гон вынырнул из воды и поплыл к стене. Внутренние стены водоочистителя были покрыты толстым слоем ферокрита, смеси цемента и стали, расплавленной до молекулярного уровня. Но проблема была в том, что они были такими же скользкими как и в туннеле. Джедай посмотрел вверх и заметил там люк.
Люк был освещён несколькими зелёновато-жёлтыми стержнями, которые свисали с узкой балки. Куай-Гон хотел подбросить вверх свой мини-крюк и зацепить его за один из стержней, но понял, что у него не получиться это сделать. В его маске оставалось совсем немного воздуха, и тут ему пришла в голову другая мысль. Он перестал сопротивляться течению и позволил ему затянуть себя под воду. Оказавшись достаточно близко к винту, он сконцентрировался на быстро вращающихся лезвиях. Вдруг раздался треск, и установка, к которой был прикреплён винт, пошатнулась. После чего последовал взрыв, сотрясший внутреннюю часть водоочистителя и разрушивший гигантский винт. Огромные металлические обломки быстро проносились мимо Куай-Гона, оставляя после себя одни лишь пузырьки воздуха. Вынырнув на поверхность, Джедай больше не услышал привычный грохочущий звук. После взрыва уровень воды в бассейне стал заметно подниматься. Когда вода уже почти достигла поверхности водоочистителя, КуайГон ухватился за круглую ручку и повернул её. Ржавое колесико распалось на части, а вода всё продолжала подниматься. И тут Куай-Гон понял: он в ловушке!
Джинн попробовал открыть люк с помощью Силы, но это не помогло. Совсем скоро вода поглотит его полностью. Его рука потянулась к световому мечу, оторвала от крепления на поясе и активировала его. В одном целом движении он воткнул свой меч глубоко в металлический люк и сделал им круговое движение. Закончив вырезать отверстие, он деактивировал световой меч и, навалившись всем своим телом в центр люка, вытолкнул его расплавленную сердцевину на следующий этаж. Он пролез головой вперёд через отверстие наверх. Как только он заполз в сухую комнату, что-то хрустнуло за его поясом. Похоже на то, что он случайно раздавил свой комлинк. Куай-Гон быстро встал на ноги, поднял обломок люка и всунул вырезанный кусок металла в дыру, как раз в тот момент, когда вода уже начала заливать комнату. Закупорив отверстие, Куай-Гон снял с лица дыхательную маску и осмотрелся вокруг. Он стоял в смутно освещённой стержнями комнате. Она пахла пылью и разрушением. В центре комнаты из каменного пола вырастали три колонны и упирались в брусчатый потолок.
- Унннн, - простонал чей-то голос за одной из колонн.
Обежав столп, Куай-Гон обнаружил там лежащее в полубессознательном состоянии существо. Маленькое рептилоидное существо с жёлтой чешуёй и ярковыраженным клювом было одето только в одну тунику. Существо не имело руки до локтя, и было приковано ногой к колонне.
- С вами всё в порядке? - спросил его Куай-Гон, проверяя его пульс. Он взглянул на его правую обрубленную руку и заметил, что рана была ещё свежей.
- Да, со мной всё нормально, - простонало существо, - если не считать того, что дроиды отсекли мне руку и оставили меня здесь помирать.
- Дроиды отсекли вам руку? - глаза Куай-Гона расширились от этой новости.
- Они хотели получить информацию, - выдохнуло существо. Но это не имеет значения. Я Клоодавианец, и рука у меня отрастёт через несколько месяцев.
- Но что вы здесь делаете, - спросил Куай-Гон.
- Мне следовало задать вам этот же самый вопрос! - прорычал клоодивианец. - Я Болл Тринкатта! Я владею этим заводом! Но мои дроиды взбесились и перестали подчиняться. Я не знаю, кто это сделал, но кто-то же всё-таки перепрограммировал их! Дроиды затащили меня сюда и оставили умирать.
Ещё до того как Куай-Гон успел задать ещё парочку вопросов Боллу Тринкатта, восьмирукий дроид-рабочий выкатился из-за колонны. Прячась за колонной, он ожидал момента для нападения на Джедая. Каждая его конечность вращалась в разную сторону, включая лазерную дрелль, сварку и макроплавитель. Выставляя вперёд свои приспособления, дроид направился к Магистру Джедаю. Когда дроид почти настиг свою жертву, Куай-Гон отпрыгнул в сторону. Не успев вовремя остановиться, дроид врезался в каменную стену. Чтобы не упасть ему пришлось замахать всеми своими восьмью руками, дабы удержать равновесие. Дроид уже собирался выстрелить из своей сварки, как вспыхнул лазерный меч и в одном замахе отрубил все восемь рук дроидов.
Его голова и руки оторвались от тела. Ударившись об пол, дроид лежал неподвижно, выстреливая искры в брусчатый потолок. Забыв о дроиде, Куай-Гон подошел к Тринкатте.
С явным удивлением в глазах клоодавианец отметил: - Только Джедаи двигаются так легко и быстро!
- Меня зовут Куай-Гон Джинн, - заявил Магистр Джедай. Глядя в глаза Тринкатты, он продолжил. - В здании была женщина, которая была послана, чтобы осмотреть завод, - сказал Куай-Гон, не упомянув имя Ади Галлии. - И вы скажете мне, где я смогу её найти.
Тринкатта смотрел на Куай-Гон, но не отвечал.
- Вы не представляете, во что ввязались, мой друг, - говорил далее КуайГон. - Мне заказчик, так что скажите мне, где находиться комната центрального управления дроидами.
- Я… я ничего вам не скажу! - закричал Тринкатта. Куай-Гон не мог понять: был ли клоодавианец высокомерным или просто боялся ответить на поставленный вопрос. Положившись на Силу, Джедай попробовал заставить его заговорить.
- Ты всё мне расскажешь, - сказал Куай-Гон, махнув рукой перед Тринкаттой.
Сухие губы Тринкатты растянулись в улыбку.
- Твои джедайские фокусы не действуют на меня, - проговорил он. - Но я отвечу на твои вопросы, если ты освободишь меня.
- Хорошо, - согласился Куай-Гон. Пока Магистр Джедай возился с замком на цепи, клоодивианец говорил, - Я ничего не знаю о строительном инспекторе. Возможно, её поймали мои дроиды после того, как они заперли меня здесь.
- А где находиться центральное управление, - спросил Куай-Гон.
- На 19 этаже наблюдательной башни. Она находиться прямо за космопортом.

1 Следующая страница


Райдер Уиндем - Поиски пропавшего джедая

Поиски пропавшего джедая 2

Всё ещё суетясь с наручниками Тринкатты, Куай-Гон задал новый вопрос: - Кто заказал пятьдесят дроидов-истребителей?
Тринкатта нервно сглотнул, перед тем как ответить.
- Я… я построил их для Торговой Федерации.
- Их заказала Торговая Федерация? - удивился Куай-Гон. Но эта планета не входит в один из маршрутов Торговой Федерации. Почему они выбрали именно вашу компанию?
- Я не знаю почему, - ответил Тринкатта. - Каждый изготовитель звездолётов в галактике знает, что Ксай Гэрриэнс имеет эксклюзивный контракт с Торговой Федерацией по выработке дроидов-истребителей… Я запротестовал, когда неймодианцы попросили меня установить гипердвигатели на эти истребители. На следующий день исчез мой лётчик-испытатель! И тогда я испугался. Я подумал, что если не соглашусь принять заказ Торговой Федерации, то я последую прямо за пропавшим лётчиком.
- Где сейчас находятся эти дроиды? - поинтересовался Куай-Гон.
- Если бы я только знал! - выпалил Тринкатта. - Об этом допрашивали меня мои дроиды перед тем как запереть здесь. Кто-то украл все пятьдесят дроидовистребителей. Если неймодианцы узнают об этом, то я труп!
- Мы позаботимся о Торговой Федерации немного позже, - произнес Куай-Гон, освобождая ногу Тринкатты из наручников. - Твои дроиды закрыли трубы и теперь наполняют завод испарениями и дымом. Если мой друг находиться в здании, то она погибнет прежде, чем я успею её спасти.
- Я бы предложил вам помощь, - простонал Тринкатта, - но думаю, я мало чем могу вам помочь с одной рукой. - Ткнув своим клювом в сторону узкого коридора, он сказал, - этот коридор ведёт в склад, а прямо за ним расположена комната управления, откуда вы сможете открыть трубы. Затем, чтобы добраться до центрального управления дроидами в наблюдательной башне, вам нужно будет пересечь космопорт.
- Вам нельзя здесь оставаться, - спокойно сказал Куай-Гон. - Если испарения достигнут этой комнаты…
- Я сам могу о себе позаботиться! - Клоодивианец отскочил назад. У меня есть секретный туннель, который ведёт наружу, так что за меня не беспокойтесь. А теперь вам пора идти!
Куай-Гону не хотелось оставлять здесь Тринкатту одного, но тот настоял на этом. Всю свою жизнь он питал жалость ко всем живущим существам, и особенно к тем, кто нуждался в помощи. Хотя Тринкатта был небольшого роста, он был крепким малым, способным позаботиться о самом себе. Тот факт, что он владел целым заводом, оправдывал его столь жёсткий характер. Куай-Гон бежал вниз по коридору. Звук его шагов уловили аудио сенсоры двух рабочих дроидов, стоявших в конце коридора.
Когда Куай-Гон достиг входа на склад, ему перекрыли путь два дроида, имевших широкие тела на крепких, но тонких ногах. Они подняли свои руки, запустили клешни на них и стали приближаться к Джедаю. Чтобы не тратить заряда в световом мече, Куай-Гон выхватил из-за пояса свой мини хватательный крюк и кинул его в ноги дроидам. Крюк обвился вокруг металлических ног ниже колен и хватко зацепился. Как только дроиды собрались сделать шаг к Куай-Гону, Джедай дёрнул за трос - в воздухе сверкнули металлические пятки, и грузные дроиды грохнулись на пол.
Магистр перепрыгнул через пытавшихся подняться на ноги неуклюжих дроидов, и вошёл в склад. В комнате витал дым. Подняв голову к потолку, он едва смог увидеть окна. На другом конце склада за грудами звездолётов и репульсолифтов, Куай-Гон заметил вход в комнату управления. Если верить словам Тринкатты, то панель управления трубами находилась как раз в этой комнате управления. Не в силах более сдерживать дыхание из-за дыма, он вновь достал свою маску и одел её. В ней почти уже не осталось воздуха. Задерживая своё дыхание, Куай-Гон перебежал через зал в комнату управления. К своему глубокому разочарованию он обнаружил, что компьютер управления был разорван на части. Он предположил, что это дроидов рук дело. «Они разгромили компьютер, чтобы никто не смог предотвратить дыму распространятся» - думал Куай-Гон. Вдруг на его глаза попался недостроенный истребитель, лежащий на ближайшем конвейере. Корабль не был готов к полёту, но, похоже, его лазерные установки были в рабочем состоянии. Всё ещё держа дыхание, Куай-Гон забежал на борт звёздного истребителя и нырнул в кокпит.
Его пальцы схватили систему управления лазерными установками. Куай-Гон тщательно прицелился в потолок и нажал на курки. Орудия выстрелили мощнейшими когерентными лазерами прямо вверх. Лазерный болт ударил в потолок и повлёк за собой огненный взрыв. Куай-Гон резко выскочил из истребителя и спрятался в укрытии. Через секунду на звёздный истребитель обрушился огромный кусок пластоида. Джинн выглянул из своего укрытия и обнаружил широкую дыру в потолке. Вид на чистое небо Исселиса сменялся видом выходящих испарений и дыма из завода через отверстие в крыше. Когда дым ушёл, Куай-Гон просканировал комнату на любые признаки Ади Галлии. Магистр Джедай почувствовал сквозь Силу, что она была здесь. Не доверяя своим глазам, Куай-Гон закрыл их и открыл свой разум для Силы. В его голове начала формироваться картина: Ади Галлия неподвижно лежала в комнате. Она близко. Куай-Гон знал это. Она где-то наверху… но где?
Открыв глаза, он обнаружил себя смотрящим в окно, которое открывало вид на космопорт. На дальнем конце космопорта наблюдательная башня возвышалась над посадочными доками. Башня! Куай-Гону внезапно пришла мысль в голову, что именно там он и найдёт Ади Галлию. Наблюдательная башня была ещё новой двадцати этажной постройкой, воздвигнутая на вершине старого основания. Первые семнадцать этажей вырастали из-под земли и имели форму четырехстороннего обелиска, поддерживающий инвертированный купол, покрытый транспаристиловыми окнами. Из купола вылезали пять посадочных площадок, придававшие башне сходство с гигантским цветком. Куай-Гон изучал глазами башню и заметил транспортное средство на самой верхней посадочной площадке. Джедай не помнил, чтобы этот транспорт был там, когда он приехал на завод. Это был причудливый двухместный скайхоппер предназначенный для полётов на небольшой высоте. КуайГон помнил, что центральное управление дроидами находиться на девятнадцатом этаже башни, а появление неизвестного скайхоппера казалось ему большим совпадением. Он подозревал, что также этот припаркованный скайхоппер может принадлежать диверсанту и негодяю, вознамерившемуся захватить власть над заводом Тринкатты и перепрограммировавшему его дроидов из башни. Осознав, что жизнь Ади Галлии сейчас находиться в лапах неизвестного врага, Куай-Гон рванулся к космопорту. Он молился о том, чтобы найти её живой.
Рядом с космопортом было припарковано несколько репульсорных транспортов. Куай-Гон подумал о том, что если он хочет успеть спасти Ади Галлию, то ему лучше сесть в одно из них. Когда Куай-Гон приблизился к транспорту стоявшему на блоках, из него выехали три старых астромеханических дроида. Вооружённые лазерными дрелями и сварочными инструментами, дроиды-астромеханники подъезжали к Куай-Гону издавая при этом всё время кучу угрожающих гудков. Размахивая мечом, Магистр Джедай решил обежать их и залезть в транспорт с другой стороны. Дроиды развернули свои купольные головы и дали задний ход, чтобы перехватить бегущего человека. Астромеханические дроиды проезжали под транспортом, когда Куай-Гон разбил один из поддерживающих блоков. Транспорт пошатнулся, и дроиды ускорили своё движение, норовя добраться до своей цели.
Хорошим и точным ударом ногой Куай-Гон свалил транспорт с блоков, обрушив его на восставших дроидов. Когда он несся к припаркованному лэндспидеру, то думал: по прежнему ли Оби-Ван, Вел Эрдокс и Норо Зак сражаются с дроидами или уже нашли вход в завод? Он запрыгнул на лэндспидер, пристегнулся, зажёг двигатели и помчался к наблюдательной башне. Он сделает всё возможное, чтобы бы перепрограммировать дроидов или выключить их вообще. Приблизившись к башне, Куай-Гон включил инерционные заслонки, но лэндспидер не снизил скорость. Он попробовал ещё раз - никакого эффекта. Ему только оставалось потянуть за аварийный рычаг. Но и это не помогло. Куай-Гон как мог быстро расстегнул ремни безопасности и спрыгнул на последней секунде с лэндспидера. Джедай упал на грунтовку и перекувыркнулся. До него донёсся звук разбивающегося лэндспидера об основание башни.
Магистр поднялся на ноги и кинулся к лифту. Он вошёл в кабину и задал пункт назначения: - 19-ый уровень, центральное управление дроидами.
Лифт с невероятной скоростью полетел вверх. Через пару секунд кабину осветил красный свет аварийных ламп, и лифт, скрипнув, резко остановился. Куай-Гона подбросило вверх к потолку. Ударившись головой об запасный выход, Джедай упал на пол. Встав на ноги, Куай-Гон проверил консоль в кабине лифта. Если верить цифрам на дисплее, то он застрял между восемнадцатым и девятнадцатым этажами, совсем близко к месту высадки. Он догадался, что дроиды подключились к лифтовому компьютеру и остановили лифт.
Куай-Гон вытянул руки вверх и открыл запасный выход в потолке кабины. Перебравшись через люк, он оказался на крыше лифта.
Джедай посмотрел вверх и увидел в цилиндрической шахте лифта запечатанные двери на 19-ый уровень. Внезапно вверху раздалось жужжание мотора. Шахтовый рабочий дроид спускался с верхних уровней к лифту, цепляясь за стену своими магнетическими конечностями. Нацелив на него свой разрушитель, дроид приготовился выстрелить. Куай-Гон активировал свой световой меч и метнул его в изящном вращении вверх. Лезвие рассекло левый бок дроида, отрубив его конечности. Клинок полетел обратно к Куай-Гону. Он поймал его рукой и быстро воткнул в дверь, ведущую на 19-ый уровень, вырезая широкую дыру. Джедай пролез в тлеющее металлическое отверстие как раз в тот момент, когда остальная часть расчлененного дроида свалилась на крышу лифта. Лифт сорвался вниз, унося собой на дно шахты останки дроида. Поднявшись на ноги, Куай-Гон услышал громкий звук взорвавшегося лифта девятнадцатью этажами ниже. Столб огня рванулся вверх по шахте, и Куай-Гон еле успел отскочить в сторону. Девятнадцатый уровень был заполнен встроенными компьютерами. И никаких тебе дроидов или диверсантов. Куай-Гон направился в комнату центрального управления дроидами, проходя мимо окна, открывавшего вид на завод звездолётов на другой стороне космопорта, откуда валило огромное количество дроидов, направлявшихся по грунтовке к наблюдательной башне.
Их было более сотни и все разных размеров. Они размахивали своими орудиями и смертельными приспособлениями. Каждый дроид «Тринкатты Старшипс» шёл за ним. И уже через несколько минут они будут здесь, на уровне 19. КуайГон перевел своё внимание на интерьер комнаты управления. В поисках главного терминала, который управляет всеми дроидами, он наткнулся на центр задержания. Это был длинный коридор, оканчивавшейся чёрной металлической стеной. Вдоль всего коридора с каждой стороны выстроилось по пять клеток. Он осторожно двинулся вперёд, чтобы осмотреть их. К его большему удивлению, он увидел в каждой клетке неподвижно лежащее тело Ади Галлии. Куай-Гон догадался, что в девяти клетках находиться голографический проектор, специально для того, чтобы предотвратить лёгкую попытку спасения.
В каждой камере Магистр Ади валялась на металлической кровати с разбросанными в разные стороны своими голохвостами. Её глаза были закрыты. Изза того, что она была накрыта своей толстой туникой, Куай-Гон не смог различить дышит она или нет. Он выкрикнул её имя, надеясь, что она проснётся, но это было бесполезно. Джедай подошёл к консоли в центре коридора. Куай-Гон смотрел на десять непомеченных переключателей на консоли, гадая какой же из них отключает энергетические щиты камер. Он аккуратно выбрал один из них и переключил его. Он даже и не догадывался, что отключил все голопроекторы, встроенные в каждую клетку. Все голограммы резко исчезли, и осталась только настоящая Ади Галлия. Но энергетические щиты по-прежнему оставались включенными. Осталось ещё девять переключателей, и Куай-Гон внимательно изучал их. Ему почему-то показалось, что остальные переключатели, которые идут после выключателя голопроекторов, активируют ловушки, поэтому он выбрал пятый из них. Он запустил его и услышал щелчок позади себя. Когда он обернулся, его взору открылась спрятанная дверь, отодвигающаяся от чёрной металлической стены. Из маленького отделения в стене выступили два охранных дроида. Они имели человеческую фигуру, но их руки оканчивались устрашающими двуствольными бластерными винтовками. Увидев Куай-Гона, их фоторецепторы засветились красным светом. Как только дроиды сделали первый шаг вперёд, в руке у Кай-Гона уже блистал световой меч. Дроиды долго не думая, подняли свои руки-винтовки и выпустили в Джедая целый ворох бластерного огня. Клинок Куай-Гона отражал каждый выстрел, лазерные болты врезались в броню дроидов и в их шейные соединения. Их головы взорвались, когда охранники с грохочущим эхом, пробежавшим по всему коридору центра задержания, повалились на пол. Куай-Гон деактивировал свой меч и обратно повернулся к оставшимся переключателям. Обычно он любил решать головоломки, но когда на кону была жизнь Ади Галлии, это уже были не игрушки. Решившись испытать судьбу, Куай-Гон взял два выключателя, седьмой и восьмой, и одновременно переключил их. Он не знал, какой из них выключил все десять энергетических щитов, он как можно быстрее забежал в камеру Ади Галлии, нагнулся над ней и проверил у неё признаки жизни. Она была без сознания, а её пульс едва подёргивался, но главное - она была жива. Почти что жива. Куай-Гон вспомнив, что сюда ломиться целая армия дроидов, пустился к главному терминалу в комнате управления перепрограммировать дроидов.
После введения в компьютер команды, Куай-Гон бросился к окну. Он видел, как продолжали продвигаться к башне. Совсем скоро они уже будут здесь.
Похоже, что диверсант сфальсифицировал компьютер. Что же теперь делать? - думал Куай-Гон. Продолжая смотреть из окна, он заметил, что неизвестный скайхоппер все ещё стоит на той площадке, где и стоял. Куай-Гон решил сбежать на этом скайхоппере, но сперва надо как-то остановить дроидов. Если их не уничтожить, они найдут способ выйти за пределы территории завода и натворят ещё больше вреда. Развернувшись обратно к комнате управления, Куай-Гон решил обследовать аварийный кабинет, скрывавшийся за полосатой красно-жёлтой дверью. Выбив ту самую дверь, Джедай нашёл в кабинете инициатор самоуничтожения. Устройство было предназначено для единственного способа уничтожения дроидов. Не теряя времени, Куай-Гон нажал на кнопку запуска. Финальный отсчёт начался. Оставалось три минуты… Зазвучали предупреждения об эвакуации, Джинн надеялся, что их услышат остальные Джедаи. Взяв Ади Галию на руки, Куай-Гон понёс её вверх по лестнице к посадочной площадке. Выйдя с лестничного пролёта, он заметил, что дверь была выбита с внешней стороны. Войдя через повреждённый вход, Куай-Гон Джинн достиг самой верхней посадочной площадки. Когда он подошёл к скайхопперу, внезапно без предупреждения два насекомоидных существа появиться из задней части скайхоппера. По их чёрной нагрудной броне и сегментированным движениям, Куай-Гон узнал в них Бартокков.
Раса кровожадных наёмников была известна по всей галактике своими отрядами убийц. Имея коллективный разум, они работали сообща для уничтожения своих целей. Их мозг разбросан по всему телу через нервную систему. Даже если отрубить им голову, это их не остановит - отсечённые части тела будут продолжать нападать. Каждый Бартокк стоял на двух мускулистых ногах и имел четыре руки: нижние росли прямо из талии, а верхние оканчивались длинными крючковатыми когтями. Когда Куай-Гон собрался обратиться к ним, двое насекомоидов сделали шаг вперёд, занеся над головой свои когти. Плавно опустив Ади Галлию на пол, Джинн стремительно вынул световой меч и выпустил лезвие наружу. Как и все Джедай, Джинн знал бессмысленность убийства, если в этом не было необходимости, но так же знал, что Бартокки - профессиональные убийцы, и не будут ждать до тех пор, пока он не порежет их на мелкие кусочки. Увидев сияющее лезвие его меча, Бартокки отступили назад. Магистр Джедай, не спуская глаз с обоих, остерёг: - Будет лучше, если мы разойдёмся мирно.
Бартокки обменялись клокочущими звуками и затем прыгнули в воздух. Меч Куай-Гон взметнулся вверх и прошёл через одного Бартокка. Спустя мгновение наёмник завизжал, и его рассечённое тело брякнулось на поверхность площадки. Джинн, быстро развернувшись и разрубив на пополам второго Бартокка, прыгнул к лежащей Ади Галии, раздавив с чавкающим звуком корчующуюся руку Бартокка. Остальные части тела насекомоидов медленно подползали к Ади Галлии.
Его световой меч трещал с каждым разом, когда он опускал его вниз и рубил всё движущиеся части. Но времени после запуска самоуничтожения оставалось не так уж много, и Куай-Гон знал это. У него была только одна минута на то, чтобы покинуть башню. Он выключил свой световой меч и, взяв на руки Ади Галлию, заспешил к сакйхопперу. Отрубленные куски продолжали преследовать его, и по пути он зацепился за отсечённый коготь. Добравшись до скайхоппера, Куай-Гон посадил Магистра Ади в кокпит, и затем сам сел на место пилота и принялся изучать управление, хотя скайхоппер был предназначен для Бартокков, Джинн легко разобрался в нём. Как только транспорт оторвался от земли, раздался ужасный взрыв. Взрывная волна подбросила скайхоппер в небе. Куай-Гон схватившись за управление, повернул скайхоппер влево, после чего взглянул в окно и увидел столб огня и дыма, вьющийся с вершины башни. Посмотрев вниз на космопорт, он наблюдал за застывшими на месте дроидами, большинство из них после взрыва валялись на земле. Куай-Гон посадил скайхоппер за стеной, окружавшей Тринкатта Старшипс, и заметил бегущего к нему из контрольнопропускного пункта Оби-Вана Кеноби. Вел Эрдокс и Норо Зак следовали за ним.
- Учитель! - выкрикнул Оби-Ван, приближаясь к скайхопперу. - Мы видели, как взорвалась башня! Мы пытались пробиться на завод, но дроиды не дали нам этой возможности…
Наконец добежав до транспорта и увидев в нём Ади Галию, Оби-Ван онемел.
- Вы нашли Магистра Ади! Почему вы не сообщили нам об этом?
- Мой комлинк сломался, - ответил ему Куай-Гон, осматривая Ади Галлию.
- Отличная работа, Куай-Гон, - поздравил его Норо.
- Сейчас не время для похвалы! - выпалил Куай-Гон. - Ади без сознания и нуждается в медицинской помощи! Тем более я не смог найти дроидовистребителей. Но я узнал, что их заказала Торговая Федерация. К тому же я напоролся на Бартокков.
Услышав это, Норо, Вел и Оби-Ван обменялись встревоженными взглядами. Джедаи знали, что если Торговая Федерация и Бартокки принимали во всём этом происшествии участие, то их задание только началось.
- Это значит, что Ади Галлия пережила сильнейший шок, - заявила Вел Эрдокс голосом полным беспокойства. - Мы должные немедленно доставить её в медицинский центр.
Норо Зак скорчил гримасу: - Боюсь, что на Исселисе нет такого места, которое готово лечить Джедая.
- Стойте! - встрял Оби-Ван. - На Риннале есть Дом Джедаев. Эта планета известна своими великолепными познаниями в медицине, и находиться как раз в Дапра секторе. Мы ещё можем успеть отвезти туда Магистра Ади.
Куай-Гон Джинн бросил взгляд на Оби-Вана, затем повернулся к Вел и Норо.
- Отнесите Ади к крейсеру и доставьте её затем на Риннал, - сказал он им. - Я с Оби-Ваном останусь здесь и выясню, что происходит на Исселисе. После этого я встречусь с вами на Риннале. Я должен разузнать, куда делись эти дроиды-истребители. И если в это вовлечены Торговая Федерация и Бартокки, то я не остановлюсь, пока не узнаю всё!

Где-то на краю Колониального Региона расположился боевой корабль Торговой Федерации… Вице-президент Торговой Федерации Нут Ганрей стоял на капитанском мостике и смотрел в узкий иллюминатор на Рингали Небьюла. Ганрей выполнил приказ без лишних вопросов. Развернув свой боевой корабль в дальний регион, он ждал дальнейших приказаний. После семнадцати часового ожидания, Ганрей услышал громкий гудок из консоли связи. Он повернулся к младшему командиру, Руну Хаако.
- Сэр, передача, - объявил Рун Хаако.
- Дальнейшие приказания! - обрадовался Нут Ганрей. - Наконец-то!
На свет появилась голограмма человека в плаще, чьё лицо было скрыто тенью капюшона. Нут Ганрей в ту де секунду узнал спроецированное изображение… Дарт Сидиус.
- Доложите о делах на планете Исселис, - потребовал Лорд Ситов.
- Дроиды-истребители должны покинуть завод Тринкатты под охраной Кореллианского грузового корабля, - оповестил Нут Ганрей. - Грузоперевозчик должен был прибыть пятнадцать минут назад. Я не знаю, почему он задерживается.
Голограмма Дарта Сидиуса замерцала.
- Ваше сообщение не радует меня! - прошипел Лорд Ситов. - До меня дошло сведение, что Совет Джедаев узнал о создании дроидов-истребителей. Кто-то на Исселисе проинформировал Совет об этом. Вы уверены в том, что эти дроиды не приведут к Торговой Федерации?
- Да, Владыка Сидиус, - ответил Нут Ганрей. Он очень старался, чтобы его голос не задрожал.
- Эти истребители необходимы для нашего завоевания галактики, - прорычал Дарт Сидиус. - Пошлите кого-нибудь на Исселис, чтобы убедиться, что дроидыистребители покинули завод. Также, найдите того, кто известил Совет Джедаев и заставьте его замолчать… навсегда!
- Так точно, Владыка, - пролепетал Ганрей, но голограмма уже исчезла. Повернувшись к Руну Хаако, он приказал, - приготовьтесь немедленно отправиться на Исселис!

На Исселисе Куай-Гон и Оби-Ван стояли возле лэндспидеров с кдоодивианцом Тринкаттой. Они наблюдали за Республиканским крейсером, поднимавшимся в зелёное небо. Минуту спустя крейсер исчез в пространстве космоса, устремляясь на планету Риннал. Оби-Ван вспомнил, что Куай-Гон обещал рассказать ему о том, как Ади Галлия спасла ему жизнь, взглянув на жуткое выражение лица своего Учителя, Оби-Ван решил подождать.
- Спасибо вам за то, что спасли меня, - пробормотал Тринкатта. Хотя его рука уже начала постепенно отрастать, Тринкатта по-прежнему находился в раздражительном состоянии из-за событий, которые принесли хаос в его завод звездолётов. Его туника была выпачкана грязью - напоминание о его недавнем побеге через секретный туннель. Глядя на Куай-Гона, Тринкатта продолжил, - если бы я только знал, что такое случиться.
- Я думаю, с Ади Галией всё будет в порядке, Учитель, - сказал Оби-Ван.
- Я уверен, что с ней всё будет в порядке, падаван, - с твердостью в голосе отозвался Куай-Гон, - также как и в том, что злодеи, которые нанесли ей вред, будут приставлены к ответственности.
- Какие ещё злодеи? - спросил Оби-Ван. - Заводские дроиды, Бартокки или Торговая Федерация?
- Я уверен, что они все в этом замешаны, - проговорил Куай-Гон, потянув себя за бороду. - Каждый кусочек информации подобен кусочку мозайки. Торговая Федерация заказала пятьдесят дроидов-истребителей у Тринкатты Старшипс. Когда Тринкатта отказался установить гипердрайвы на дроидов, пропал его лётчикиспытатель. Страх Тринкатты, что с ним случиться то же самое, побудил его к постройке дроидов-истебителей. Кому-то стало известно о создании этих звёздных истребителей, и он решил предупредить об этом Совет Джедаев, прислав ему датакарту. Теперь, похоже, и дроиды исчезли.
- Не забывайте про Бартокков, - вставил Оби-Ван. - Они ворвались в комнату центрального управления дроидами, и возможно, это они перепрограммировали дроидов Тринкатты, чтобы те захватили завод.
- Но зачем? - задумался Куай-Гон. - Чего хотели Бартокки? Истребителей больше нет на заводе, зачем им тогда понадобился завод?
- Если вы не возражаете, - вмешался Тринкатта, - у меня есть кое-какие планы. Я собираюсь, как можно скорей убраться с этой планеты, пока Торговая Федерация не наметилась сюда за своими дроидами!
Внезапно глаза Куай-Гона расширились.
- Значит, у нас есть ещё шанс найти, куда делись истребители, - произнес он.
- Каким образом? - поинтересовался Тринкатта, моргая своими рептильими глазами.
- Бартокки путешествуют ульями из пятнадцати, - отметил Куай-Гон, - но в наблюдательной башне осталось только двое, значит, остальные тринадцать должны быть где-то на Исселисе!
- Зачем им оставаться здесь, если истребителей уже нет? - спросил ОбиВан, озадаченный заявлением своего Учителя.
- Истребители оставили завод, - напрягся Куай-Гон, - но они ещё не покинули Исселис! Схватив Тринкатту за плечи, Куай-Гон поднял его и посадил на заднее сиденье своего лэндспидера.
- Мы так не договаривались, Тринкатта, - торжественно объявил Магистр Джедай. - Ты поможешь нам найти дроидов-истребителей.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Райдер Уиндем - Поиски пропавшего джедая

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)


Райдер Уиндем - Поиски пропавшего джедая

Райдер Уиндем

Поиски пропавшего джедая

Цикл: "Эпизод I - Приключения" - 1

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel