Тимоти Зан - Дуэль

1 Тимоти Зан

http://hungryewok.narod.ru
Оригинал: Timothy Zahn, “Duel”
Перевод: Владислав Сосновский

Битва для этой части города была окончена. Войска Республики потерпели поражение. Они потерпели очень крупное поражение.
Командир Бролис резко избавился от своего тревожного сна, когда зажужжала тревога. Его пальцы нащупали бластерную винтовку ДС-15.
Морщась от покалывающей боли в боку, он приподнял свою голову и выглянул в зияющее отверстие в стене разрушенного здания, которое он использовал для укрытия.
Пока он дремал, день уже сменился на ранний вечер. Но оставшийся дневной свет, свечение пожаров, вспыхивающих где-то ещё в городе, и вспышки выстрелов на поле битвы, было чем достаточно света, чтобы разглядеть, как команда боевых дроидов проделывает свой путь через площадь города, в его сторону.
С чувством неумолимой боли, Бролис заставил себя подняться на ноги. С одной стороны, это казалось пустой тратой времени для обоих из сторон, дроидам продолжать наступать, а ему продолжать бороться с ними. На данный момент его целое войско было мертво. Два последних выживших отряда спрятались в этом разрушенном здании, в ожидании подкрепления, которое никогда не прибудет. Он знал, что это всего лишь вопрос времени, до того, как они взяли его.
Тем более, он не нужен им мертвый. Он нужен им живой; они продолжали посылать за ним боевых дроидов, надеясь застать его врасплох.
Но не в этот раз. До тех пор, пока у него будет заряжённая винтовка и способность тянуть триггер, он будет продолжать засорять землю опаленными деталями дроидов.
Его глаз заметил легкое перемещение через площадь за спинами боевых дроидов. Бролис зажмурился. В конечном счете, они должны были устать от пустой траты дроидов, решив закончить игру раз и навсегда. И когда они решили, у них был специальный заканчивающий игры, ожидавший в тенях: артиллерийский дроид, возвышающийся над развалинами на своих двух колёсах-обручах, его двойные ракетные пусковые установки праздно указывали в его направлении. Он знал, что этот дроид был установлен на низкую мощность с анти-персональными ракетами, способными выкурить оттуда штурмовиков, не поднимая грохот на весь город. Достаточно всего лишь одной из этих ракеты через стены, и конец.
Но пока, у Бролиса есть работёнка, которую нужно завершить. Уперев бластерную винтовку в свое плечо, он прицелился в одного из боевых дроидов.
- Убери оружие.
Бролис повернул голову, теряя равновесие из-за опрометчивости. Грубый голос раздался сзади его, где ничего не было, кроме развалин. Это должно быть какой-то фокус.
Если это так, то это очень удачный фокус. Существо стоявшее там было маленького роста, с зелёной кожей, большими глазами и ещё большими ушами. Оно опиралось на деревянную трость, и было одето в поношенную робу, которую обычно носили низшие классы существ по всей Республике.
И каким-то образом, он был знаком ему.
- Вы командир Бролис? - спросило существо.
- Да, - нахмурился Бролис. - А вы кто?
- Подкрепление я, о котором вы просили, - проговорило сухо существо. - Скажите мне, вам удалось проникнуть в Крепость Аксиона?
Бролис скорчил гримасу. И это его подкрепление?
- Да, - твёрдо ответил он. - Именно поэтому я нужен Сепаратистам живой. Они хотят узнать, как мы пробрались внутрь, чтобы затем замуровать эту дыру в их защите.
- На самом деле. - Улыбнулось существо, его длинные уши повторяли движение губ. - По той же причине мы хотим, чтобы вы жили. Вот почему я здесь.
Он поднял свою трость и указал на отверстие.
- В сторону стань. С дроидами я справлюсь.
Он незамедлительно поковылял вперёд. Бролис смотрел, его мозг был заморожен от путаницы и боль от ранений, не позволили ему попытаться остановит его. Существо сразу остановилось за брешью, выпустив из рук свою трость и позволив ей упасть на землю. Он вытянул вперёд свою трёхпалую руку. В мгновение ока маленький цилиндр прыгнул ему в руку из-под его робы.
И с шипением блестящее зелёное лезвие вылезло наружу.
Бролис задержал дыхание, как в его голову ударила память. Камино, посадочная площадка Республиканской армии клонов, маленькое существо увиденное им на расстоянии, проводило войска в транспорты.
Подкрепление, на самом деле. Это был Магистр Джедай Йода собственной персоны.
Возможно, приближающиеся боевые дроиды также узнали его, или, вполне вероятно, что вид светового меча, обратил их незаметное приближение во внезапную полноценную атаку. Йода ни разу не сдвинулся с того места, где он стоял, его вращающийся световой меч отражал каждый выстрел из бластера, летевший в него. Некоторые выстрелы отражались в соседние руины на площади, но большинство из них летели обратно в дроидов, превращая их в металлолом.
Через полминуты всё закончилось. Бролис моргал от удивления, думая, было ли всегда это так легко для Джедая.
Но затем, артиллерийский дроид тронулся и покатился через площадь.
- Берегись! - Прокричал он. - Там…
Остальная часть его предупреждения превратилась в приступ болезненного кашля. Но Йоды уже здесь не было. Он уверено держал световой меч, скользя от одних развалин к другим. Дроид встречного огня двинулся к маленькому Магистру Джедаю, вращая свои пусковые установки, нацеленные на него.
И затем, на полпути между двумя развалинами, Йода остановился, поворачиваясь лицом к дроиду, будто вызывал его на дуэль. Дроид также остановился, и в течение нескольких секунд они изучали друг друга.
После этого дроид деликатно опустил пусковую установку, и пустил одну ракету.
Бролис напрягся, беспомощно наблюдая, как ракета пересекала открытое пространство. Он знал, что световые мечи джедаев могут послужить хорошей защитой от выстрелов из бластера или плазмовых ружей, но попытка отразить ракету, кончится взрывом. Если Йода сейчас ничего не предпримет, то он погибнет.
Йода, как будто у него был выбор, прыгнул в сторону. Ракета промелькнула через место, где он только что стоял, и без вреда взорвалась в десятке метров за его спиной.
Где-то глубоко внутри тяжёлого дроида послышался раздражённый рёв.
Первый раз Бролис слышит, чтобы они издавали подобного рода звуки.
Казалось, что эти две секунды он продумывал свой следующий шаг. Далее в быстрой последовательности наружу вылетело ещё три ракеты.
Йода был готов. Он отскочил назад, к тому месту, где он стоял недавно, позволяя первой ракете пролететь мимо, пригнулся к земле, когда вторая пронеслась над его головой, затем откатился вправо и подпрыгнул вверх, чтобы увернутся от третьей. Он приземлился на землю, снова поднял световой меч, стал в стойку и ждал. Бролис насторожился, прислушиваясь, что будет делать дроид дальше.
И затем, на расстоянии, он услышал серию щелчков.
- Самонаведение! - крикнул он Йоде.
Его легкие вздымались с новым приступом кашля, и он мог только надеется, что его предупреждение было услышано. При активировании системы самонаведения, дроид устанавливал свои ракеты на полёт за целью. Единственным спасением для Йоды сейчас было нахождение укрытия до того, пока ракеты установят цель на нём.
Но он остался на месте, ожидая. Дроид опять опустил пусковые установки и выстрелил.
Йода снова сделал скачок вверх, когда ракета приблизилась. Но на этот раз что-то было не так. Вместо обычного взмыва воздух, он прокрутил свое тело в головокружительном наборе вращений, вращаясь взад и вперёд подобно гимнасту, выполняющему сложную программу.
Эффект был поразительным. Казалось, что ракета дрожит во время своего полёта, её нос трясся взад и вперёд, будто в заблуждении. Она помчалась мимо Йоды, продолжая трястись, пролетела вдоль площади и взорвалась.
Бролис ухмыльнулся. Это было похоже на манёвр, который выполняют пилоты звёздных истребителей, чтобы сбросить с хвоста наведённую на них ракету. Он никогда бы не догадался, что любое создание, даже Магистр Джедай, способно повторить эту технику лично.
Ничего подобного дроид ещё не видел. Ещё одно рычание раздалось по площади; и вслед за этим, вдруг, он покатился вперёд, наполняя воздух новым потоком ракет.
Йода уже был в движении, прыгал и вращался, пригибался к земле и снова поднимался в неожиданных местах, представляя собой невозможную цель, даже для вооружения дроида встречного огня. Бролис каждый раз моргал, когда ракета за ракетой, без вреда проносилась мимо Магистра Джедая, заставляя землю дрожать и освещая площадь, разрывалась. Одна из ракет, которая никак не должна была промахнуться, каким-то образом свернула со своего пути в обратную сторону не достаточно далеко, чтобы встретится с другим зарядом, взорвалась на полпути между Йодой и дроидом.
И как только преждевременный взрыв на мгновение закрыл дроиду вид, Йода резко перешёл из защиты в нападение. Он метнул свой световой меч в машину, оружие, кружась, влетело в тёмное облако дыма, создавшееся от столкновения ракет, и вылетело с другой стороны.
Но предполагаемой цели там уже не было. Как только ракиты столкнулись, дроид скользнул, остановился, сменил направление и покатился назад, пересекая площадь. Лезвие светового меча разрезало воздух, где он только что стоял; и пока оружие было в воздухе, дроид выстрелил очередную ракету прямо в меч. В последнюю секунду световой меч ушел со своего пути, направившись обратно в безопасность, в руку Йоды. Сама же ракета полетела дальше, чтобы добавить ещё один кратер отдалённому пейзажу.
На этом противостояние завершилось. Несколько секунд дроид и Йода опять пристально смотрели друг на друга. Затем, двигаясь быстро, но осторожно, Йода возвратился обратно в разрушенное здание.
- Он просто позволил тебе уйти? - спросил Бролис, не совсем веря в это.
- Умен этот дроид, - выдохнул Йода, входя через отверстие, и поднял свою трость. - Слишком близко не подпустит он меня в прямой борьбе. Не в бесполезной атаке, на которую истратит все ракеты. Вот почему он остановился сейчас.
- И что мы будем делать, - поинтересовался Бролис.
Уши Йоды выравнивались.
- Позволить ему уничтожить самого себя, мы должны, - сказал он, выключая свой световой меч и махая рукой Бролис. - Пошли.
Бролис уже как три дня не был в задней части разрушенного сооружения, с тех пор как он убедился, что тут нет чёрного выхода для него и его отряда. Он шёл мимо разбросанных тел своего бывшего войска, превозмогая боль в своих ранениях, задаваясь вопросом, что на уме у Магистра Джедая.
В скором времени он узнал ответ на свой вопрос. В том месте, где раньше была груда обломков стены и потолочного материала, сейчас находилась маленькая, размером с Йоду, туннель, ведущий под развалинами. Вот значит, как он появился тогда за его спиной неожиданно. - Есть несколько больших пещер в скалах за этой частью города, - проговорил Йода. - А за ними - мой транспорт.
- Да, я знаю про пещеры, - нахмурился Бролис. Джедай остановился у входа в туннель и снова посмотрел на него. - Я не уверен, что я смогу доползти туда, - предупредил Бролис, глазея на туннель. - Мой бок: Он удивился, когда его тело легко поднялось над полом, повернулось в воздухе, и поплыло головой вперёд к туннелю.
- Но пещеры не имеют другого выхода, - добавил он, сосредоточившись на том, чтобы не показывать панику или удивление на своём лице перед этим существом с ростом ему по пояс, - так что мы решили, что они не несут никакой стратегической пользы. Он зажмурился, когда он был искусно отправлен в туннель. - Или там есть выход, о котором я не знаю?
- Там нет выхода, - подтвердил Йода, когда они спускались вниз по туннелю. С другого бока обрушенного здания я пришёл. Но дроид не узнает этого.
Туннель неожиданно затрясся от ужасающего взрыва за ними. Кипы обломков, под которыми они ползли, сильно затряслись, волна давления послала очередную боль Бролису.
- Что это было? - прошептал он.
- Встречного огня дроид это был, - сказал Йода, его голос был слабым и отдалённым звуком в колотящихся кровью ушах Бролиса. - Больше не желает он, я боюсь, достать тебя живым. Теперь, я уверен, он пришёл, чтобы убить.
Очередной взрыв потряс туннель. На этот раз, как только ударная волна дошла до него, он снова упал во тьму.
Он проснулся, обнаружив себя лежащим рядом с валуном, уставившись куда-то вверх на смутно освещённые скалы. Осторожно поворачиваясь, он медленно встал на колени, опустив свой взгляд поверх валуна.
Он был в обширной пещере, об одной из которых упоминал Йода, как раз перед тем, как тяжёлый дроид атаковал. Разбросанных по полу светящихся палочек, было достаточно, чтобы разглядеть Магистра Джедая, стоящего у стены пещеры. Он вырезал световым мечом дыру в стене под широкой полосой скалы, которая протягивалась вдоль искривленной стены в потолок и дальше вниз на другую сторону, формируя своего рода грубый свод в центре пещеры.
Бролис заморгал. Он не помнил этот свод, когда исследовал пещеры две недели назад. Может, его глаза обманывают его?
Он замер. Сквозь жужжание светового меча он мог слышать ещё один звук: скрипение колёс, приближающегося боевого дроида.
Что означало, что план Йоды провалился. Очевидно, он надеялся, что дроид последует за ними и застрянет в разрушенном здании на время, которое бы ему хватило, чтобы вырезать своим мечом дыру в стене пещеры. Но со своей настойчивостью и оставшимися ракетами дроиду удалось пробраться через руины, расширить вход в пещеры и выследить их.
И теперь он приближался. А они были в ловушке.
Йода также услышал звук. Выключив свой световой меч, он прыжком пересёк пещеру, приземлившись около валуна Бролиса.
- А: проснулся ты уже, - сказал Джедай. - Хорошо. Не шуми сейчас и будь на чеку.
В пещеру вкатился тяжёлый дроид. Его громадный фоторецепторный глаз сразу заметил Йоду. Ракетные установки выдвинулись вперёд, прицелились и подготовились.
Дроид достиг центра пещеры, когда около двух концов каменного свода внезапно выросла пара клонов штурмовиков из укрытия за валунами и начала огонь.
Бролис открыл рот от удивления, когда бластерный огонь врезался в дроида. Но все его войска погибли в сражении. Где же Йода откопал этих людей?
Дроид немедленно отреагировал на внезапную новую угрозу. Повернувшись направо, он выпустил ракету в клона штурмовика, затем повернулся в противоположную сторону и запустил другую ракету во второго штурмовика. Ракеты поразили свои цели, и как всегда, взорвались.
С ужасающим двойным треском нижняя часть свода раздвоилась надвое.
Ударные волны побежали вверх по стенам, сокрушая свод и вызывая двойной камнепад. Волны достигли верха купола, и остальная часть свода и целая середина потолка с рёвом обрушилась, хороня тяжёлого дроида под огромной кучей камней.
И Бролис понял. Тут не было никаких солдат, это была просто пустая броня, оживлённая той загадочной силой, которая его недавно пронесла его через туннель. Йода не пытался вырезать выход своим световым мечом, вместо этого он добавлял последние штрихи ловушке в ослабленной скале, которая, как он знал, обвалится под ударами дроида.
Как он и обещал, дроид встречного огня уничтожил самого себя.
- Пошли, Командир, - тихо сказал Магистр Джедай. - Ждёт нас транспорт мой.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Тимоти Зан - Дуэль

Тимоти Зан

Дуэль

Цикл: "Эпизод II"

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel