Тимоти Зан - Призрак Прошлого

1 Тимоти Зан

1

В звездной пустыне безвоздушного пространства медленно и беззвучно скользил "звездный разрушитель" Империи. Ритмичное моргание бортовых огней казалось единственным проблеском жизни в окружающем мраке.
В пустом мраке. Гнетущей темной бездне. До ближайших островков света, означающих звезды и жизнь, бесконечные световые годы пути, но "Химера" шла не туда. Ее ждал долгий дрейф по границе между Внешними территориями и обширным пространством под названием Неизведанный регион. Один из. На самой кромке Империи.
А точнее, по самому краю жалкого огрызка того, что когда-то было великой Империей.
Верховный главнокомандующий имперского флота стоял у иллюминатора корабля. Он смотрел в пустоту и, равнодушный к мнению окружающих, позволял себе сутулиться. Слишком тяжкая ноша прожитых лет давила на плечи. Слишком многих лет, слишком многих сражений, слишком многих проигранных битв.
Похоже, вахтенные чувствовали настроение адмирала. Во всяком случае, доносящийся сзади привычный шумок, свидетельствующий об активности и готовности экипажа, сегодня был определенно тише, чем обычно. Приглушеннее. А может быть, просто сказывалось то, что мыслями адмирал был где-то вдали.
Ну конечно же, именно так. Экипаж его корабля лучший во всем флоте. Лучшие матросы и офицеры Империи, а воины Империи не сдаются. Никогда.
Рядом прошелестели осторожные шаги.
- Адмирал? - негромко произнес капитан Ардифф. - Мы готовы начинать, сэр.
Все почти как десять лет назад, когда шли последние испытания маскирующего устройства, найденного в горе Тантисс. Адмирал с легкостью вспомнил воодушевление, владевшее им в тот день. Даже взбалмошный и назойливый К'баот не сумел отравить ему радости. Тогда он, еще не адмирал, а просто командир "Химеры", восхищенно смотрел, как в одиночку, без чьей-либо помощи Траун вдыхает в Империю новую жизнь.
Горы Тантисс больше нет, ее уничтожили обнаглевшие от побед республиканцы и безумие предателя К'баота. Давно мертв Гранд адмирал.
А теперь умирает Империя.
Понадобилось недюжинное усилие, чтобы вырваться из царства прошлых теней. Он был офицером Империи, а воины Империи не сдаются.
- Благодарю вас, - сказал он капитану Ардиффу. - Начинайте по готовности, капитан.
- Есть, сэр, - Ардифф повернулся и дал знак координатору. - Сигнал к атаке, - приказал он.
Распоряжение покатилось дальше, от одного боевого поста к другому... А адмирал Гилад Пеллаэон вновь стал смотреть в иллюминатор.
Там промелькнула восьмерка истребителей класса "ловчая птица" с верфей СороСууб; машины сомкнутым строем заходили в атаку. Они оставили позади кормовую надстройку "Химеры" и принялись на пониженной, учебной мощности обрабатывать из пушек нос "разрушителя", затем разошлись в разные стороны, не прекращая огня, пока не вышли из основной зоны атаки "звездного разрушителя", после чего убрались в сторонку, где без помех перестроились, заложив плавный вираж.
- Адмирал?
- Дадим им зайти еще раз, капитан, - отозвался Пеллаэон. - Чем больше информации будет у "предсказателя", тем лучше он будет работать.
Он скосил глаза на одного из вахтенных офицеров.
- Повреждения?
- Незначительные - носовой брони, сэр, - откликнулся тот. - Срублена одна антенна, выведен из строя один комплект сенсоров, пять турболазеров остались без данных наведения.
- Ясно...
Повреждения, разумеется, были чисто теоретическими и высчитывались исходя из предположения, что "птички" используют свои пушки на полную мощность. Зеленым юнцом Гилад Пеллаэон обожал учения и маневры, ему нравилось играть с техникой и тактикой, не подвергая опасности жизни людей - без риска, присущего настоящему бою. Столько лет прошло, даже трудно вспомнить, когда былая страсть несколько поиссякла.
- Рулевой, вправо двадцать, - скомандовал адмирал. - Турболазерам правого борта - заградительный огонь при следующем заходе.
Истребители возвращались - вновь плотным строем. Орудия "Химеры" встретили их на подходе; низкочастотные заряды угасли в дефлекторных полях условного противника. Некоторое время участники учений обменивались любезностями, затем "ловчие птицы" опять сменили формацию. На этот раз фигура разлета больше напоминала пятерню с растопыренными пальцами - раскрывающийся кулак. Развернувшись под брюхом и над верхней палубой "Химеры", они убрались на безопасное расстояние, напоследок огрызнувшись огнем.
- Повреждения? - снова спросил Пеллаэон.
- Не действуют три батареи правого борта, - последовал быстрый ответ. - Также мы потеряли один проектор луча захвата и две ионные пушки.
- У противника?
- Похоже, один истребитель остался без дефлекторного щита, у двух других отмечено снижение мощности турболазеров.
- Ну, если это считать за повреждения... - недовольно буркнул Ардифф. - Правда, ситуация не совсем честная. Машины такого размера и маневренности не могут иметь такой огневой мощи и защиты, какую мы им приписываем.
- Нужен приз за честную игру - организуйте турнир по снежкам, - ядовито посоветовал Пеллаэон. - Война - это путь обмана.
У молодого капитана свело скулу нервным тиком.
- Прошу прощения, сэр.
Пеллаэон вздохнул. Лучшие в Империи, чтоб тебя...
- Маскировочный экран - в готовность, капитан, - приказал он, наблюдая, как на границе видимости неяркие вспышки отмечают очередную перегруппировку "птичек". - Активация - по моей команде.
- Так точно, адмирал, сэр.
Ионные выхлопы сменили окраску, условный противник заходил в атаку на форсаже.
- Ну, вот и они, - задумчиво произнес Пеллаэон, наблюдая за тем, как светящееся голубоватое пятно распалось на восемь отдельных светляков. - "Предсказатель" - управление огнем. Маскировочный экран - полная готовность.
- "Предсказатель" и экран готовы, - немедленно подтвердил Ардифф.
Адмирал кивнул, не отвлекаясь от приближающегося противника. Так... вот здесь они в прошлый раз сломали строй...
- Включить экран!
На мостике мигнул свет; звезды, ходовые огни и нападающие истребители исчезли: маскировочное поле обернуло "Химеру" в мантию темноты.
- Экран активирован и стабилизирован, - доложил Ардифф.
- Рулевой, влево двести сорок, - скомандовал Пеллаэон. - Самый малый вперед. Турболазеры - огонь!
- Принято, - откликнулось сразу несколько голосов; хор подтверждений завершила фраза канонира: - Турболазеры открыли огонь, сэр.
Пеллаэон чуть ли не прилип к иллюминатору, стараясь по возможности дальше взглянуть вдоль борта старушки "Химеры". На небольшом расстоянии от корабля, там, где орудия пробивали сферу маскировочного поля, бледные трассы выстрелов обрубало. Ослепленная тем же экраном, которое делало ее невидимой для врага, "Химера" яростно била наугад в беспорядочной попытке уничтожить противника.
Хотя, может, не так уж и наугад? Если "предсказатель" работает, как обещано, может быть, у Империи остался небольшой шанс на успех в этой затянувшейся и надоевшей войне.
"Химера" вела огонь долго. Пожалуй, даже слишком долго.
- Все? - спросил Гилад Пеллаэон у Ардиффа.
- Так точно, сэр, - ответил молодой офицер. - Пятьсот выстрелов, как запрограммировано.
Пеллаэон молча наклонил голову.
- Снимайте экран. Посмотрим, что получилось.
Мигание ходовых огней и мерцание звезд вернулись на место. Мысленно скрестив пальцы на удачу, Пеллаэон взглянул в иллюминатор.
В течение нескольких секунд ничего не было видно. Затем с правого борта показались огоньки выхлопа двигателей. Семь штук.
- Сообщение от условного противника, сэр, - подал голос связист. - Цель номер три получила серьезные повреждения и потеряла ход, подтверждает поражение. Остальные семь докладывают о небольших повреждениях. Запрашивают ваших указаний, сэр.
Пользуясь тем, что стоит спиной к экипажу, а отражение в транспаристиле иллюминатора видно лишь ему самому, Пеллаэон скривился. Один истребитель. Из восьми целей "Химера" ухитрилась поразить всего одну. И на это великое свершение пришлось затратить пятьсот выстрелов...
Значит, вот оно как... Подведем итоги: только что было опробовано на практике великолепное достижение инженерной мысли, боевой "предсказатель", лучший, по утверждениям его создателей и спонсоров проекта, прибор для управления огнем в условиях использования маскировочного экрана. И если быть честным, то, пожалуй, уж лучше с ним, чем палить наугад с завязанными глазами.
Объективно говоря, могло быть гораздо хуже. Но результат неутешительный. И в любом отношении неудовлетворительный. При такой эффективности огня в реальном бою корабль практически не имел шансов уцелеть. Картина складывалась грустная и простая, как мычание банты, - истощение энергетической установки при минимуме ущерба противнику, экран снимается, щит снимается, а далее... далее мелкие куски, которые останутся от "разрушителя", будут до конца вечности дрейфовать в космосе.
- Сообщите командиру условного противника, что учения закончены, - сказал Пеллаэон связисту. - Цель три может ожить; всем кораблям - вернуться на "Химеру". Жду их докладов через два часа.
- Так точно, сэр.
- Уверен, "предсказатель" можно усовершенствовать, адмирал, - сочувственно произнес капитан Ардифф. - Это же были только первые полевые испытания, сэр. Его можно улучшить.
- Как? - полюбопытствовал Пеллаэон. - Обучить машину думать поточнее? Или пусть прочтут ему курс лекций на тему "Как читать мысли противника"?
- Вы же дали для изучения образа действий противника только два захода, - напомнил Ардифф. - При большем количестве данных он бы смог лучше предвидеть их передвижения.
Пеллаэон тихонько фыркнул.
- В теории, капитан. Спору нет, при определенных управляемых ситуациях может и получиться. Но бой едва ли можно назвать контролируемой ситуацией. Слишком много неизвестных и слишком много переменных. Особенно если принять во внимание, что нам приходится иметь дело с сотнями представителей чужих рас и соответственно разных школ военного мышления, а также бесчисленных вариаций индивидуальных особенностей пилотов. Я с самого начала знал, что сама идея "предсказателя" - тормашкин труд. Но попробовать все же стоило.
- То есть мы просто пришли к тому, с чего начали, - не сдавался Ардифф. - Начнем опять с нуля, придумаем что-нибудь еще. Должна же быть хоть какая-то польза от этого экрана.
- Да, конечно, - без выражения ответил Пеллаэон. - Гранд адмирал Траун придумал целых три способа его использования и все их применил на практике. Вот только равного ему военного гения в Империи больше нет.
Он тяжко вздохнул.
- Нет, капитан. Все кончено. Мы проиграли.
В растянувшиеся надолго минуты единственным звуком на мостике было негромкое бормотание вахтенных.
- Вы не можете... не имеете права так думать, адмирал, - обиженно выговорил Ардифф, заставив Пеллаэона в очередной раз вспомнить, насколько юн его подчиненный. - Вы не серьезно... И если мне будет позволено высказать свое мнение, сэр, верховному главнокомандующему вообще непозволительно так говорить... сэр.
- Это почему же? - удивился Пеллаэон. - Последний юнга понимает, что мы.. .
- Никак нет, сэр! - упрямо перебил его капитан. - Мы по-прежнему удерживаем восемь секторов, это тысячи населенных систем. У нас есть флот почти в две сотни "звездных разрушителей". У нас достаточно сил, чтобы с нами считались!
- Да ну? - изумился Пеллаэон. - Правда?
- Разумеется, - стоял на своем Ардифф. - А как иначе мы могли бы продержаться против Новой Республики?
Пеллаэон снял каскетку, пригладил встопорщенные короткие седые волосы и вновь водрузил головной убор на подобающее ему место.
- Мы держимся... пока держимся. Просто потому, что Республике не до нас. Они там слишком заняты, увлеклись внутренними дрязгами.
- Что весьма для нас выгодно, - подхватил Ардифф. - Это дает нам время на реорганизацию и перевооружение.
- Перевооружение? - Пеллаэон бросил на младшего офицера полный горечи взгляд. - Капитан, а вы хотя бы мельком посмотрели на то, чем мы здесь сегодня занимались?
Он махнул рукой на иллюминатор, за которым к раскрытому створу летной палубы направлялись "ловчие птицы".
- Взгляните туда, капитан, и попытайтесь задуматься. "Птицы" от СороСууб. Мы докатились до того, что используем "птичек" от СороСууб.
- А что плохого в "ловчих птицах", сэр? - упрямился Ардифф. - Вполне боеспособные средние истребители.
В том-то и дело, что средние...
- Плохого? Да хотя бы то, что производит их не Империя. Их для нас угоняют у неизвестно кого. Угоняет ситх знает кто и ситх знает откуда. А ворами мы стали исключительно по той простой причине, что у нас осталась всего лишь одна базовая верфь, и она не справляется даже с обеспечением крейсерами, что уж говорить об истребителях. Так скажите вы мне, каким таким образом вы планируете провести перевооружение?
Порозовевший Ардифф уставился в иллюминатор.
- Еще ничего не кончено, сэр.
Но все было кончено. И Пеллаэон знал, что в глубине души капитан Ардифф признает этот факт. Они контролируют тысячи звездных систем - из миллионов, которыми когда-то владела Империя. Две сотни кораблей остались от флота, который когда-то насчитывал двадцать пять тысяч одних только " разрушителей".
А те, кто когда-то заявлял о незыблемом нейтралитете, теперь толпами ломятся в двери Новой Республики и, виляя хвостами, клянчат кость пожирнее. Они тоже предвидят скорый закат Империи. Весьма примечательный факт.
Наверное, Гранд адмирал Траун сумел бы разжечь из угасающих угольков пожар галактического масштаба. Наверное, даже смог бы победить в этой войне. Если бы остался в живых...
- Курс на Бастион, капитан, - вслух сказал Гилад Пеллаэон. - И пошлите сообщение всем губернаторам: хочу встретиться с ними во дворце моффа Дисры. Стартуем, как только все истребители окажутся на борту.
- Слушаюсь, адмирал, - откликнулся молодой офицер. - А можно спросить, что сказать моффам губернаторам о теме встречи?
Пеллаэон помолчал. Посмотрел на блеклые звезды за иллюминатором. Холодные равнодушные огоньки, которые Империя когда-то называла своими. У них было так много всего... и, словно песок, как-то незаметно выскользнуло из пальцев.
- Скажите им, - сказал он без выражения, - что пришло время послать в Новую Республику эмиссара.
Он помолчал и с трудом - защемило что-то меж ребер - закончил фразу: - .. . чтобы обсудить условия мирного договора.
2

Пульт управления "Тысячелетнего сокола" издал финальный сигнал приближения к точке выхода, заставив задремавшего было Хэна Соло подпрыгнуть от неожиданности. Расцепив руки, он потянулся, чтобы снять оцепенение в мышцах, и мельком взглянул на дисплей. Почти в точку.
- Эй, Чуй, проснись и вой, - он побарабанил пальцами по сидевшему в соседнем кресле второго пилота вуки.
Чубакка подскочил не хуже напарника и хмуро и недоуменно забурчал, выясняя в чем, собственно, дело.
- На месте мы, вот что, - сквозь зевок объяснил ему Хэн, открывая глаза пошире и пытаясь окончательно проснуться.
Он взялся за рычаги гипердрайва. Таймер на консоли уже начал обратный отсчет.
- Подготовь субсветовые. Выходим из гиперпространства.
Отсчет дошел до нуля, и Соло подал рычаги вперед. За транспаристиловыми иллюминаторами кабины пятнистое небо гиперпространства сменилось дорожками звездного света, которые через мгновение превратились в звезды. Прилетели.
- Точно в десятку, - прокомментировал Хэн, кивнув в направлении сине- красного полумесяца планеты впереди.
Вуки что-то оживленно буркнул.
- Ага, как всегда, вокруг Ифигин толкучка, - согласился Хэн, разглядывая сотни крошечных выхлопных огней, кружащихся вокруг планеты в сумасшедшей пляске. - Основная точка перехода в этом секторе и, как минимум, еще в двух соседних. Наверное, Пыхтелка поэтому и назначил переговоры именно здесь - ни у кого не возникнет желания пострелять, когда есть риск, что под огнем в такой сумятице может оказаться кто-то из своих.
Чуй возмутился. Громко.
- Приношу всяческие извинения, - с ехидцей откликнулся Хэн. - Тогда, с вашего дозволения, я о президенте Гаврисоме. Не знал, что ты столь пылкий его поклонник.
На панели раздался сигнал дальней связи. Вуки хлопнул лапищей по рычажку и рыкнул в микрофон.
- Привет, Чуй, - раздался из динамика бортового комлинка голос Люка Скайуокера. - Вы точно по расписанию. Похоже, что разнообразия ради "Сокол" шел ровно.
- Так ничего же не ломалось. Кроме переключателя комлинка. Чуй вот только что решил его чуток подровнять. Люк, ты сам-то где?
- Только что вошел в тень, - ответил Скайуокер. - А с Чуй-то что?
- Да так, ничего особенного, - невинно откликнулся Хэн. - Небольшие разногласия по политическим вопросам, всех-то дел.
- Ясно. Опять ты обозвал президента Гаврисома Пыхтелкой, да?
- Только ты теперь не начинай, - взмолился Хэн.
Оба покосились на динамик. Чубакка в надежде на поддержку вопросительно рыкнул.
- Ну, по крайней мере, в делах он только языком молоть горазд, - не удержался Хэн.
- Тут калибопам нет равных, - заметил Люк. - Хэн, смирись: наш основной инструмент нынче - слово.
- Да знаю я, уже выучил, - поморщился Хэн и неожиданно для самого себя передразнил жену: - "Мы больше не Альянс и не горстка бойцов. Мы - участники переговоров и арбитры, и здесь мы для того, чтобы помогать правительствам систем и секторов проявлять такт и дружелюбие по отношению друг к другу".
- Что, Лейя именно так и говорила? - уточнил Люк, углубившись в смысл роли "арбитров".
- Ну, может, я чуток ее и отредактировал, - Хэн озадаченно покосился в иллюминатор, потом на дисплей. - Это ты там на "крестокрыле" болтаешься?
- Я, - согласился Люк. - А что? Ты думаешь, я забыл, как на нем летать?
- Да нет. Просто мне почему-то казалось, что ты нынче в основном пользуешь эль-челноки из своей академии.
- Так это потому, что летать-то обычно приходится с кучей народу на борту, - пояснил Люк. - Ученики и все такое прочее. Р2 был со мной на Йавине, делал анализ кое-каких данных, так что когда пришел твой вызов, мы просто прыгнули в старика "курносика" и полетели. Кстати, что случилось-то?
- Да что могло случиться в этом краю Центральных миров? - уныло откликнулся Хэн. - Опять Диамала и Ишт поцапались.
В динамике раздался легкий шорох - Люк с тоской вздохнул.
- Дай угадаю. Опять ресурсы не поделили? Или что-нибудь по торговой части?
- Почти, - теперь вздохнул Хэн. - На сей раз - безопасность перевозок. Диамалы не склонны доверять местным патрульным кораблям при заходах в порты ишори. Ишори точно так же возражают против захода в их систему вооруженных кораблей с Диамалы.
- Все как обычно. У Гаврисома есть хоть какие-нибудь идеи, как со всем этим разобраться?
- Если и есть, то он, видимо, как-то забыл ими со мной поделиться, - ответил Хэн. - Он просто связался со мной на Вейланде и велел что есть духу нестись сюда. Дескать, если мы им поможем, это будет проявлением... э-э-э... солидарности и дружелюбия с нашей стороны. Как я это понимаю... - добавил Хэн.
- Не понял. Гаврисом просил выступить в качестве посредника тебя?
Хэн поджал губы - Ну... не совсем. Он почему-то решил, что Лейя будет с нами.
- А-а...
- Люк, я все-таки официальный представитель Независимой ассоциации грузоперевозчиков, - твердо заявил Хэн. - Да и вообще кое-что в этих разборках понимаю. А Лейе уже давно пора нормально отдохнуть и хоть немного побыть с детьми. В спокойной обстановке. И я решил хоть раз не дать ей бросить все и лететь к ситху на рога разгребать очередную дипломатическую мороку. Особенно учитывая, что она сейчас в законном отпуске.
- Кто бы спорил, - согласился Люк. - Со времени ее ухода с поста президента отдохнуть ей так и не дали. Правда, мне не кажется, что Вейланд похож на престижный курорт.
- Ты удивишься, но он уже совсем не такой, как в те времена, когда мы прорубались через лес к горе Тантисс, - усмехнулся Хэн. - Когда ногри обжились там, они его совершенно преобразили.
- Поверю тебе на слово, - сказал Люк. - Так чем я-то здесь могу помочь?
- Есть план, - сказал Хэн. - Ты знаешь, каковы диамалы, когда задумаются: ледяное спокойствие и полное отсутствие эмоций, так? Джедаю в самый раз вести с ними переговоры.. Ну вот, а ишори - это их полная противоположность: ничего не могут обсудить спокойно, всю дорогу суетятся, машут конечностями, орут и обещают поотрывать всем головы.
- Да, но до дела-то у них не доходит, - заметил Люк. - Так, кровь играет, не более. Они просто устроены по принципу "то ли нам подраться, то ли нам подумать".
- Да это-то понятно, - отмахнулся Хэн, чего-чего, а опыта общения с самой пестрой публикой у него хватало. - Дело в том, что они могут орать любые оскорбления, которые им взбредут в головы, но ни на одного вуки это не произведет ни малейшего впечатления. Так что с их группой будет разговаривать Чуй. Затем мы, трое, собираемся вместе, сводим все концы воедино - и дело сделано.
- Чувствуется подход изобретателя и рационализатора, - задумчиво проговорил Люк. - Но лично мне было бы спокойнее, будь здесь Лейя. У нее просто врожденный дар улаживать разногласия.
- Что и является лишней причиной решить вопрос без ее участия, - мрачно возразил Хэн. - А то ведь если так пойдет и дальше, Гаврисом или Совет заставят ее до конца жизни носиться по Галактике и разгребать все скопившиееся завалы.
- Да вроде Новая Республика и так уже возится со всеми частными внутренними разборками куда больше, чем стоило бы, - рассудительно согласился Люк. - Похоже, Галактика просто никак не может прийти в себя после абсолютизма Империи.
- И это тоже. Но приходится учитывать, что недобитые имперцы все еще пытаются мутить воду, - раздраженно сказал Хэн. - Ладно, давай-ка на посадку. Быстрее начнем, быстрее закончим - и по домам.

* * *

Они спустились к двустороннему специально освобожденному для них причалу столичного северного космопорта. Хэн и Чубакка стояли у подножия трапа "Сокола" и беседовали с тремя белогривыми диамалами. Люк все еще петлял на своем "крестокрыле" в портовой суете. Все-таки он немного подрастерял навыки.
Не успел еще Скайуокер отключить посадочные репульсоры, но уже почувствовал, что назревают неприятности.
- Р2, остаешься на корабле, - наказал он дроиду, откинув колпак кабины и сняв летный шлем. - Держи ухо востро, ладно?
Р2Д2 издал утвердительную трель. Бросив шлем и перчатки на кресло, Люк легко спрыгнул на землю через борт "крестокрыла" и направился к группе встречающих, собравшейся у "Сокола". Трое диамалов неприязненно разглядывали его в упор. Да-а... В дружелюбии встречающих заподозрить было трудно.
- Приветствую вас, - сказал он, подойдя к Хэну, и вежливо кивнул. - Я - Люк Скайуокер.
Диамал рядом с Хэном шевельнулся.
- И мы в свою очередь приветствуем тебя, Люк Скайуокер, - сказал он ровным голосом, лишенным интонаций; его кожистое лицо было совершенно непроницаемо. - Но на эту конференцию мы тебя не приглашали.
Люк взглянул на Хэна, моментально уловив, как тот напрягся, затем перевел взгляд обратно на диамала.
- Что вы хотите сказать?
- Я постараюсь объяснить как можно яснее, - сказал чужой, дернув левым ухом. - Мы не желаем твоего участия в этих переговорах. Мы не намерены обсуждать с тобой никакие вопросы. Мы вообще предпочли бы, чтобы ты покинул эту систему. Как можно скорее и навсегда.
- Эй, погодите минутку, - вмешался Хэн. - Это все-таки мой друг, так? Это я просил его прилететь, и он проделал немалый путь, чтобы помочь нам.
- Нам не нужна его помощь.
- Зато она нужна мне, - отпарировал Хэн. - И я против его отлета.
Воцарилось неловкое молчание. Люк продолжал посматривать на диамала, прикидывая возможное развитие событий. Если они действительно всерьез настроены против его участия... Тогда диамалы решат вопрос просто и односторонне - уйдут сами.
Старший из диамалов снова дернул ухом.
- Хорошо, - сказал он. - Мастер джедай может остаться. Но только как ваш советник. На переговорах он присутствовать не будет. Диамала отказывается обсуждать свои проблемы в его присутствии.
Хэн скривился, но был вынужден согласно кивнуть.
- Как скажете. Почему бы вам не проводить нас до жилья, а потом и начать можно будет?
Диамал подал знак рукой, и один из его компаньонов подал Чубакке деку.
- Вам выделили апартаменты в комплексе управления космопорта, - сказал он. - Путь указан на карте. Ишори уже собрались и ждут в конференц-зале. Начнем, как только вы будете готовы.
Встречающая делегация повернулась, как на плацу, и направилась к выходу.
- Интересно, - прокомментировал ситуацию Люк, глядя им вслед. - Ты что- нибудь понял?
- Ага, - ответил Хэн. - Вроде бы.
- Вроде бы что?
Хэн, не скрывая беспокойства, искоса посмотрел на друга.
- Слушай, - сказал он. - Давай на какое-то время просто забудем об этом. Ну... Ну не нравишься ты им. Оставим пока все как есть.
Люк снова поглядел вслед удаляющимся диамалам. Ветерок трепал их поблескивающие на солнце гривы. Конечно, не стоит оставлять без внимания, как есть; хорошо бы при помощи Силы разобраться в том, что происходит. С чем бы ни была связана неприязнь диамалов, это, конечно же, недоразумение, и нужно только узнать, откуда оно взялось. Именно этим и следовало заняться в первую очередь.
А пока...
Он поглядел на Хэна. Тот ответил на его взгляд, по-прежнему не скрывая тревоги. Наверное, гадал, воспользуется ли Люк Силой...
Нет. Будем вести себя так, как просил Хэн. Пока...
- Ладно, - сказал Люк. - Тогда как мы поступим?
И он сразу же почувствовал, что у Хэна отлегло от сердца.
- Переговоры будем вести мы с Чуй, - сказал Хэн, поворачиваясь к вуки. - Если ты согласен болтаться здесь и ждать, пока все закончится, может, поможешь нам разобраться со всем этим?
- Конечно, - согласился Люк, продолжая смотреть в направлении, куда ушли диамалы. - Он же сказал, что я могу быть вашим советником. Как я понимаю, советы давать мне разрешено.
Он обернулся и встретил внимательный взгляд Хэна.
- Паршиво получилось. Злишься? - спросил Соло.
Люк пожал плечами.
- Ну, на мой звездный час это определенно не похоже, - признал он. - Когда предлагаешь помощь, а тебя посылают подальше, это всегда немного смущает. Но мне кажется, что от легкого смущения еще никто не умирал.
- Угу, - кивнул Хэн. - Иногда это даже полезно.
Что-то он такое странное сказал, подумалось Люку. Но прежде чем он успел переспросить, Хэн шагнул к Чубакке и взял у того диамальскую деку.
- Ты хоть представляешь, куда нам идти? - спросил он.
Вуки утвердительно рявкнул и ткнул в дисплей волосатым пальцем.
- Вот и славно, - сказал Хэн, возвращая карту вуки. - Веди, - он криво улыбнулся Люку. - Если хочешь всерьез и надолго заблудиться, попроси вуки показать дорогу.
- Как ты понимаешь, существует и другая возможность, - тихо сказал Люк, пока они шли через посадочное поле. - Они могут пытаться разделить нас и потом атаковать по отдельности.
Хэн с сомнением помотал головой.
- Да нет, вряд ли.
- Я все-таки предпочел бы присматривать за вашими встречами, - настойчиво повторил Люк. - Видишь ли, я могу отслеживать твое присутствие из любого места, где бы нас ни устроили. И если понадобится, сразу прилечу на выручку.
- Только присутствие? - подозрительно спросил Хэн.

1 Следующая страница


Призрак Прошлого 2

Люк помрачнел.
- Только. Я никогда не стану читать мысли без разрешения. И ты это прекрасно знаешь.
- Да, - старательно безмятежным тоном сказал Хэн. - Конечно.

* * *

Но вышло так, что Люку оказалось совершенно не обязательно использовать Силу, чтобы следить за происходящим. Принимающие их ифигинцы уже знали, что диамалы запретили ему присутствовать на переговорах, и к тому времени, как Хэн и Чубакка приступили к делу, они уже успели установить в номере Люка монитор связи с конференц-залом. Так что теперь за происходящим в зале можно было приглядывать не выходя из комнаты.
Через пару часов стало ясно, что переговоры зашли в полный и беспросветный тупик. Еще через час это, похоже, дошло даже до Хэна. По крайней мере, он первый решился это выразить вслух.
- Это просто уроды какие-то, - входя в номер; прорычал Хэн, швырнув горсть инфочипов на низкий столик посреди комнаты. - Полные идиоты.
- Я бы так не сказал, - заметил Люк. - Упрямство, как у дикой банты, это есть, каменные морды - тоже, но вот идиотизмом тут никак не пахнет.
- Исключительно ценная информация, - прорычал Хэн, не меняя тона.
Чубакка рискнул высказать легкий упрек.
- Я спокоен, - раздельно сообщил Хэн, сосчитав, как минимум, до десяти, прежде чем открыть рот. - Я отлично себя контролирую.
Люк поглядел на друга, с трудом сдерживая улыбку. Вот он - прежний упрямый Хэн, дерзкий и самоуверенный контрабандист, которого Люк и Оби-Ван встретили в кантине Мос Айсли. Хэн, с энтузиазмом сующийся куда надо и - особенно - куда не надо, даже не разобравшись толком, что к чему, и в результате чаще всего оказывающийся по уши в... ну, скажем так, неприятностях. Хорошо было убедиться воочию, что этот почтенный отец семейства и такой наиответственнейший представитель Новой Республики все же умудрился не растерять юношеского задора и безрассудства, которые в былые времена доводили до ручки не только имперцев, но и своих. При этом как раз в состоянии "по уши в... неприятностях" Хэн чувствовал себя как вомпа в песке. Как раз тут-то он и умудрялся проявлять себя наилучшим образом и демонстрировать все, на что способен. Если неприятностей было хотя бы чуть ниже, чем по уши, Хэн Соло начинал откровенно скучать.
- Ладно, - сказал Хэн и рухнул в кресло напротив Люка. - Давай-ка сядем и хорошенько подумаем. Где-то же должен быть выход!
- Может, привлечь кого-то незаинтересованного? - подсказал Люк. - Например, что, если безопасность грузовикам Диамалы в системах ишори будет обеспечивать Новая Республика?
Чубакка скептически хмыкнул.
- Да, я прекрасно понимаю, что у нас не так много лишних кораблей, - ответил Люк. - Но Верховный Совет мог бы что-то наскрести.
- Этого все равно не хватит, - покачал головой Хэн. - Объемы перевозок Диамалы просто чудовищны. Ты, наверное, не понимаешь, насколько тонка протянутая нами сюда ниточка. Я имею в виду, в смысле чисто техническом.
- Сколько бы это ни стоило, все равно в конечном счете так будет дешевле. Если Диамала с Иштом поцапаются и начнут палить друг в друга по новой, будет гораздо хуже, - возразил Люк.
- Может быть, может быть, - согласился Хэн, поигрывая инфочипом. - Но проблема в том, что Диамала вряд ли примет это предложение, даже если мы и найдем достаточно кораблей. Не думаю, что они готовы доверить охрану кому-то, кроме себя самих.
- Даже Новой Республике? - удивился Люк. Хэн отрицательно покачал головой, мельком взглянул на Люка и тут же отвел глаза.
- Даже Новой Республике.
Люк сдвинул брови. Он уловил новую вспышку той же тревоги, которую почувствовал еще на "Соколе".
- Ясно.
- Так, - сказал Хэн, снова принимая исключительно деловой вид. - У кого- нибудь есть еще идеи?
Люк поглядел на Чубакку, пытаясь придумать, как бы это сказать недипломатичнее. Дипломатично не получалось. Деликатно - тоже.
- А знаешь, что, Хэн, - брякнул он, - ведь еще не поздно ввести в это дело Лейю. Может, все-таки связаться с Вейландом и попросить ногри доставить ее сюда?
- Нет, - отрезал кореллианин. Чубакка выразил явное согласие с Люком.
- Я сказал - нет, - упрямо повторил Хэн, одарив своего старпома не слишком ласковым взглядом. Странно, что у вуки шерсть не задымилась. - Сами справимся.
Из монитора на столе донеслась трель. Люк поглядел на Хэна, но тот был слишком занят - продолжал соревноваться со своим старпомом в сверлящих свойствах взгляда. Пришлось, призвав на помощь Силу, дотянуться до монитора и самому принять вызов.
- Скайуокер слушает.
Над столом возникла голограмма молодого ифигинца. Его заплетенная от самых губ борода почти закрывала шейный значок дирекции космопорта Ифигина.
- Приношу извинения за беспокойство, джедай Скайуокер, - произнес он мелодичным голосом, который совершенно не вязался с его внешностью. - Но мы получили сообщение из Торговой палаты Новой Республики. Сюда идет транспорт сарканов, но таможня дала сигнал "красной" тревоги.
Люк посмотрел на Хэна. "Красная" тревога на таможне могла означать только одно: на транспорте находился очень незаконный и очень опасный груз.
- Палата передала вам сведения о капитане и членах экипажа?
- Нет, - ответил абориген. - Обещали сообщить, но пока молчат. Подозрительный транспорт уже на подходе к Ифигину, так что мы вызвали для перехвата группу фрегатов внутренней таможни и патрульные корабли. Мы подумали, что вы и капитан Соло, как представители Новой Республики, захотите понаблюдать за процедурой.
Люк почувствовал внезапную перемену в настроении Хэна и обернулся. Его друг сидел, задумчиво уставившись в пространство.
- Благодарим за приглашение, - ответил Люк, обернувшись к голограмме. - Но в настоящий момент...
- Откуда идет сарканец? - перебил его Хэн.
- Из сектора "три-беш", - изображение бородача сменилось схемой Ифигина и окружающего космоса. В нескольких градусах от линии, соединяющей планету с его солнцем, мигала красная точка, а два десятка других светящихся точек окружали ее, заходя со стороны планеты и из ближнего космоса. - Как видите, мы выслали силы, достаточные для подавления любого сопротивления.
- Та-ак, - протянул Хэн. - А почему вы так уверены, что это сарканец?
- Проверили идентификационный транспондер, - ответил ифигинец. - Тип корабля - кореллианский "боевик-кейннэ XII". Такие корабли в этом секторе пространства почти не встречаются, а если и прилетают, то принадлежат, как правило, Саркану.
Люк от изумления даже присвистнул про себя. Ему однажды довелось побывать на "боевике-кейн-нэ XII", и он до сих пор находился под глубоким впечатлением и от утонченной роскоши внутри, и от многочисленных стволов орудий, которыми щетинились эти корабли снаружи. Спроектированный как транспорт для особо ценных грузов, "боевик" почти не уступал по мощи военным кораблям.
Наверное, именно поэтому местные деятели выслали так много кораблей на перехват. Если капитан такого симпатяги откажется от сотрудничества, им придется ввязаться в драку. Притом всем сразу.
- Да, выглядит вроде как сарканец, - подозрительно легко согласился Соло. - Ладно, действуйте. Пока выполняйте перехват. Мы, наверное, подойдем глянуть попозже.
- Спасибо, капитан Соло, - поблагодарил ифигинец. - Я предупрежу наших служащих, что вы присоединитесь. Всего доброго.
Голограмма исчезла.
- Сейчас, разбежался, - пробурчал Хэн, перебирая разбросанные по столу инфочипы. - Чуй, давай к этому терминалу - посмотрим, сможешь ли ты вытащить все расписание местного движения.
- Что происходит? - Люк недоуменно уставился на Хэна, пытаясь уловить его настроение.
Тоска и недовольство жизнью капитана вдруг улетучились без следа, уступив место охотничьему азарту, - Хэн явно что-то задумал.
- Ты что, знаешь этого контрабандиста?
- Да никакой он не контрабандист, - ответил Хэн, который наконец обнаружил нужный чип и вставил его в свою деку. - Нашел, Чуй? Классно. Выдай- ка его сюда на голограмму.
Чубакка согласно рыкнул, и над столом возникла полная схема движения в околопланетном пространстве. Хэн впился в нее взглядом, затем сравнил что-то с данными деки.
- Отлично. Иди сюда.
- Это еще что? - спросил Люк.
- Это список наземных станций и данные орбиты их защитной платформы "голан-1", - объяснил Хэн, махнув декой в сторону подходившего к нему Чубакки. - Так... Поглядим...
Около минуты эта парочка топталась у стола, время от времени сталкиваясь лбами, посматривая то на голограмму, то на деку Хэна, и о чем-то вполголоса переговариваясь. Люк тем временем изучал схему, наблюдая за цветными пятнышками транспортников и других кораблей, снующих туда-сюда, и безуспешно пытался постичь смысл происходящего.
- Есть, - произнес наконец Хэн, собирая и упаковывая инфочипы. - Вот куда он прет. Теперь все, что нам нужно, - это засесть где-нибудь посреди этого конуса и подождать. Чуй, бегом на "Сокол", готовь его к старту. Я сейчас.
Чубакка согласно рыкнул и бросился за дверь самым быстрым аллюром, на который только способен вуки в отсутствии деревьев и лиан.
- Не хочешь объяснить мне, что происходит? - нетерпеливо поинтересовался Люк.
- Конечно, - откликнулся Хэн и объяснил: - К нам в гости пожаловали пираты.
- Пираты? - растерянно заморгал Люк. - Здесь?
- Ага. А что тебя удивляет?
- Никогда не подумал бы, что пиратские шайки забираются так далеко в Центральные миры, вот и все, - сказал Люк. - То есть Саркан - просто уловка?
- Именно, - ответил Хэн, поднимаясь. - Только они об этом не знают. На самом деле это старый трюк: поднимаешь тревогу, сообщив, что некий корабль идет с освещенной стороны, и пока таможенники там копошатся, подняв на уши полпланеты, бьешь по цели на темной стороне. Тут единственная трудность - сделать так, чтобы до тебя не добралась наземная и орбитальная оборона. Плюс такая разработка ложной тревоги, чтобы на нее стопроцентно клюнули. Ладно, пошли.
- А разве не следовало бы сперва предупредить ифигинцев? - спросил Люк, потянувшись к комлинку.
- А зачем? - удивился Хэн. - Мы и втроем прекрасно с этим справимся.
- Что, с целой бандой пиратов?
- А что такое? В этом секторе действуют только мелкие группы - два, максимум три корабля, - губы Хэна насмешливо скривились. - На самом деле и мы- то с Чуй тебе тут не слишком нужны.
- Ну, спасибо за высокое доверие, - безрадостно поблагодарил Люк. - Но надо ли мне тут отдуваться в одиночку?
Хэн поднял руки.
- Эй-эй! Полегче, парень. Без обид!
- Да не, я ничего, - сдался Люк и кивнул на голограмму и патрульные корабли, охватывающие сетью подходящий транспорт с Саркана. - И все-таки я думаю, нам надо сообщить ифигинцам.
- Не надо, - твердо сказал Хэн. - У пиратов, вероятнее всего, стоит перехватчик. При первом же признаке тревоги они моментально слиняют. Нет уж, будем до конца изображать, что мы совсем тупые. Мнение диамалов о Новой Республике, конечно, вообще опустится ниже нуля. И Совет с меня шкуру спустит.
Люк кивнул.
- Как было хорошо в старом добром Альянсе, военные действия - отдельно, политика - отдельно...
- Ты мне будешь рассказывать, - проворчал Хэн. - Слушай, нам вообще-то пора. Ты с нами, или как?
Люк только плечами пожал.
- С вами, ясное дело, - ответил он, вытаскивая свой комлинк. - Р2?

* * *

Р2Д2 все это не понравилось. Ни капельки. Строчки, ползущие по дисплею в кабине "крестокрыла", выражали эту мысль в предельно четких и кратких выражениях.
- Р2, немедленно прекрати панику, - приказал Люк. - Мы прошли с тобой вместе всю войну и дрались против самой мощной военной машины во всей Галактике. Ну не хочешь же ты мне сказать, что испугался парочки латаных пиратских лоханок, а?
Дроид немедленно возмутился.
- Вот так-то лучше, - одобрительно заметил Люк. - Просто будь начеку. Все будет отлично.
Р2Д2 вновь издал трель, в том смысле, что в справедливости последнего утверждения он отнюдь не уверен, но смирился. Люк поглядел через колпак кабины, пытаясь отогнать подальше навязчивый рой не дающих ему покоя сомнений. И тревога Хэна, видимая невооруженным глазом, и то, как резко и без объяснений диамалы отказались позволить Люку участвовать в переговорах, - все это только добавляло беспокойства к и без того достаточно странным ощущениям, точнее, предчувствиям, которые терзали его последние несколько недель.
Он дважды заводил об этом разговор с Лейей, в надежде на то, что ее проницательность и опыт помогут ему внести хоть какую-то ясность во все эти смутные проблески и интуитивные озарения. Но самое лучшее, на что ее хватило, так это предположение, что все это - не более чем некие подспудные игры Силы с подсознанием. Все эти неосознанные тревоги, сказала она, возможно, всего лишь отражение того, что Люк мог бы сделать, но не сделал. А может быть, того, чего и не должен был делать и не сделал. В общем, разговоры с Лейей только окончательно запутали Скайуокера.
По ее наущению он теперь стал больше времени проводить в медитациях, в надежде, что погружение в Силу поможет ему разобраться в себе. Правда, толку с этого пока было как от ранкора молока.
- Люк? - раздался в наушниках голос Хэна. - Ты где?
Люк вздрогнул и решил отложить размышления об ощущениях на потом.
- Я над тобой и чуть слева, - ответил он. - Пока что не вижу ничего похожего на пиратский корабль. А ты?
- Тоже пока ничего, - сообщил Хэн. - Не беспокойся, когда они объявятся, ты их сразу узнаешь.
- Тоже верно, - Люк медленно оглядел окружающее пространство через колпак кабины. Вокруг наблюдались исключительно вспышки дюз и ходовых огней самых разных грузовиков.
И тут появились они. Долгожданные.
Только их было не два и даже не три. Из гиперпространства вывалилось не менее восьми кораблей, все без опознавательных знаков и все щетинились батареями турболазеров.
Сзади раздалось испуганное повизгивание.
- Тихо, Р2, - успокоил дроида Люк. - Выведи мне результаты сканирования.
Р2Д2 неуверенно пискнул, и на дисплее возник перечень кораблей противника. Две потрепанные кореллианские канонерки, впечатляющих размеров старый линейный крейсер серии "калот", вооруженный такой же старой ионной пушкой ВК А-4, неуклюже приваренной к носовой части, и пять истребителей класса "корсар". Вся группа шла в круговом строю, нацеливаясь на пару средних транспортников в нескольких километрах снизу и впереди.
На транспортниках были эмблемы Новой Республики.
- Хэн? - подал голос Люк.
- Вижу, - коротко ответил Хэн. - Так. И что ты намерен делать?
Люк поглядел на приближающихся пиратов, внезапно ощутив напряжение под ложечкой. Вариантов-то было множество. Он мог дотянуться до них Силой и исковеркать на кораблях все панели управления. Мог даже вырвать обшивку корпусов или разнести по кускам все вооружение. А мог попросту залезть в мозги экипажа и превратить их в беспомощных зрителей или заставить сдаться. Для джедая, которому помогает Великая сила, пределов не существовало. Никаких.
Внезапно он замер с мерзким ощущением, что дыхание перехватило где-то в районе глотки. Прямо перед ним, прекрасно различимые на фоне черноты космоса, возникли призрачные образы Императора Палпатина и Экзара Куна, два самых могущественных средоточия Темной стороны Силы, с которыми ему приходилось сталкиваться. Они стояли и смотрели на него.
И... смеялись.
- Люк?
Голос Хэна заставил его вернуться к реальности. Призраки тут же исчезли, но где-то в глубине души осталось ощущение ледяного ужаса. Есть нечто, чего я не должен был делать...
- Люк? Эй, очнись, приятель!
- Ага, - только и смог выдавить Люк. И тут же почувствовал, что во рту пересохло. - Я... Хэн, бери-ка командование на себя.
- С тобой все нормально? Лететь-то можешь?
Люк с трудом сглотнул.
- Да. Все в порядке.
- Ну-ну, - с сомнением заметил Хэн. - Слушай, а подержись-ка пока в хвосте. Мы с Чуй сами управимся.
- Нет уж, - просипел Люк. - Нет уж, я с вами. Только скажите, что мне делать.
- Ну если ты считаешь, что в состоянии, так прикрой меня чуток, что ли, - насмешливо сказал Хэн. - Первым делом хотелось бы убрать во-от ту ионную пушечку.
Люк глубоко вдохнул, приводя в порядок мысли и пытаясь погрузиться в Силу. Два корабля против восьми. Как в старые добрые времена, когда Альянс сражался против всей устрашающей мощи Империи. Тогда Люк и близко не мог так направлять Силу, как сейчас. Но был уже достаточно силен, чтобы улучшить свои природные качества.
Нечто, чего я не собирался делать...
Ладно, сказал он воспоминаниям. Ладно. Пусть это будет испытанием.
- Давай вперед, - передал он Хэну, - а я сразу за тобой.
Заметили ли пираты, нацелившиеся на добычу, потрепанный фрахтовик ИТ-1300 и идущий рядом "крестокрыл", стало ясно не сразу. Пока было ясно только одно: внезапная атака с внешней стороны их кругового построения - это то, чего они ожидали в последнюю очередь. "Сокол" как нож сквозь масло прошел между двумя "корсарами". Те, запоздало спохватившись, ответили вялым одиночным плевком турболазеров. Люк проскользнул следом и отблагодарил за такой радушный прием, заслав каждому по протонной торпеде в двигатели. Сверкнула двойная вспышка. Минус два.
"Крестокрыл" проскочил между взрывами и на вираже ушел с линии огня потерявших ход истребителей. Крейсер начал разворачивать свои башни.
За спиной раздался предупредительный вопль.
- Да вижу я, Р2, - недовольно отмахнулся Люк.
Он бросил машину в головокружительный штопор и ушел из-под огня крейсера в тот самый миг, когда двое их трех оставшихся "корсаров" принялись палить вслед "крестокрылу". На повороте он засек краем глаза вспышку, повернулся и увидел сверкающий вспышками левый борт крейсера.
- Хэн, как там у тебя?
- Порядок, - донесся голос Соло. - Я таки свалил эту ситхову пушку, но перед этим они успели достать один из транспортников. Не знаю только, сбили или нет. Ты как?
- Пока без проблем, - ответил Люк.
Внезапное чувство опасности заставило его бросить "крестокрыл" в новый вираж. Испепеляющий лазерный луч вспорол пространство точно в том месте, откуда Скайуокер только что благоразумно убрался. Описав боевой разворот, он сел на хвост одному из атаковавших "корсаров". Да, хоть и давненько уже не приходилось ему драться всерьез, но не так уж он и проржавел от мирной жизни, как опасался.
- Кстати, Хэн, эти штучки хоть и вооружены получше, чем ДИшки, но зато маневренность у них на порядок хуже.
Только он успел это произнести, как тут же пожалел о сказанном. "Корсар" впереди вдруг резко повалился вправо, ушел с линии огня и нацелился сам зайти в хвост "крестокрылу". Стиснув от досады зубы, Люк повторил тот же маневр, и в течение нескольких секунд противники крутили друг за другом классическую "карусель", пытаясь выйти на дистанцию прямого выстрела. Скайуокеру удалось на одно решающее мгновение упредить "корсара", и тот исчез в пламени взрыва.
Из передатчика послышался обеспокоенный рык вуки.
- Все нормально, Чуй, - выдавил Люк.
Пришлось призвать на помощь Силу, чтобы немного успокоиться. Ничего страшного, все нормально, просто этот оказался чуть ближе, чем следовало.
- Как вы там?
- Да все так же, - вклинился Хэн. - Ты там аккуратнее, а то эти ребята, похоже, решили на нас обидеться.
Люк осмотрелся и не смог удержаться от кривой ухмылки. К нему на полной тяге спешила оставшаяся пара "корсаров", но еще как минимум несколько секунд в запасе у него оставалось. Неподалеку крейсер поливал яростным огнем маленький "Сокол", который крутился вокруг, как назойливая кусака, и не упускал случая вырубить у противника пару-другую турболазеров. В стороне канонерки обменивались любезностями с транспортниками Новой Республики, гораздо лучше вооруженными, чем это казалось на первый взгляд. Все прочие суда, которых угораздило очутиться в окрестностях, демонстрировали правильное понимание ситуации, то есть старались убраться подальше и побыстрее.
Люк снова сосредоточился на крейсере и озадаченно сдвинул брови. После того как он принял решение не воздействовать на пиратов при помощи Силы, в голове у него значительно прояснилось, напряжение немного спало.
И вот теперь, немного успокоившись, он почувствовал на большом корабле нечто странное и чужое. Болезненно знакомое. Такого с ним не было уже давно...
Р2Д2 тревожно звякнул.
- И то верно, - Люк встряхнулся и постарался выбросить из головы все лишнее. "Корсары" быстро приближались, ведомый - чуть левее и сзади ведущего. - План такой, - сказал он дроиду. - По моему сигналу подаешь полную мощность на верхний правый двигатель, а на оба левых сопла - тормозную тягу. Через четыре секунды снимаешь тормоза и даешь полный газ на все двигатели. Все понятно, повторять не надо?
Дроид просвистел подтверждение. Положив большие пальцы на гашетки протонных торпед, Люк всматривался в несущиеся к нему "корсары", потянувшись к ним Силой и стараясь проникнуть в сознание экипажей. Не для того, чтобы ими управлять или свернуть им извилины на сторону, просто пытаясь понять фактуру их мышления. Удерживая курс, выждал еще чуточку...
- Давай! - крикнул он Р2Д2.
Двигатель взревел, заглушив визг дроида; мгновением спустя "крестокрыл" принялся бешено вращаться вокруг собственного центра тяжести. Полуприкрыв глаза, Люк позволил Силе выбирать момент для выстрела...
Тут его вдавило в спинку кресла - "крестокрыл" поменял траекторию, с неохотой выходя из вращения. Проморгавшись и кое-как прогнав нежданное головокружение, Люк огляделся в поисках "корсаров".
Уловка сработала. Пилоты противника увлеклись, пытаясь угадать, в каком же направлении рванется его истребитель, когда вывалится из дикой пляски; они даже не заметили приближающихся протонных торпед. А когда заметили, было уже поздно.
- Люк? - послышался из динамика голос Хэна. - Похоже, они отваливают.
Выругавшись в адрес взбунтовавшегося вестибулярного аппарата, Люк снова завалил "крестокрыл" в вираж. Крейсер шел в открытый космос, обе канонерки - за ним. Одной из них досталось по первое число, с удовлетворением отметил Люк.
Люк запросил у Р2Д2 оценку повреждений и переключился на один из официальных каналов Новой Республики.
- Транспортники, говорит "крестокрыл" Новой Республики АА-589, - произнес он в микрофон. - Как там у вас?
- Похоже, гораздо лучше, чем пару минут назад, - последовал немедленный ответ. - Спасибо за поддержку, "крестокрыл". Вам и вашему другу помощь нужна?
Р2Д2 как раз вывел на дисплей результаты оценки повреждений.
- Нет, все в порядке, - ответил Люк. - Хэн?
- Нет проблем, - отреагировал тот. - Если хотите, сопроводим вас вниз.
- Никаких возражений, - послышался голос капитана транспортника. - Еще раз спасибо.
Транспортники развернулись к Ифигину. Выводя "крестокрыл" на их вектор, Люк снова переключился на личную частоту.
- Чем-то мне это напомнило былые времена, - поделился он впечатлениями.
- Да уж, - откликнулся Хэн. - Ты заметил на кораблях хоть какие-нибудь опознавательные знаки?
- На "корсарах", по крайней мере, их не было, - ответил Люк. - А от остальных я был далековато. А что? Ты думаешь, это были не пираты?
- Да нет, пираты, конечно, - сказал Хэн. - Дело в другом. Пираты обычно до ситхов любят украшать свои лоханки всякими кометами, когтями и прочей блестящей требухой. Пытаются устрашить жертв и заставить сдаться без боя. И обычно, если уж они выходят в рейд без боевой раскраски, это значит, что их кто-то нанял.
Люк огляделся по сторонам. Вокруг снова замелькали габаритные огни больших и малых судов, нормальный рисунок оживленного движения вокруг Ифигина понемногу восстанавливался. Занятно... Сотни экзотических грузов из сотен самых разных миров, а пираты почему-то решили атаковать пару транспортников Новой Республики.
- Каперы, - догадался он. - Наняты Империей.
- Готов поспорить, что так и есть, - невесело согласился Хэн. - Хотел бы я знать, из какой они банды?
- И откуда у Империи деньги, чтобы их нанять, - задумчиво проговорил Люк; он призвал Силу и постарался воскресить то странное ощущение, которое уловил, когда попытался прощупать крейсер. - Помнится, Лейя говорила мне, сколько стоят каперы, еще тогда, когда Альянс пользовался ими для ударов по транспортам Империи. Они берут отнюдь не дешево.
- Ну, это только те, кто в самом деле чего-то стоит, - фыркнул Хэн. - Это вот стадо и слова доброго не заслуживало.
- Не уверен, - Люк сосредоточился на воспоминании.
Ведь он вправду раньше где-то сталкивался с таким ощущением...
И внезапно все встало на свои места.
- Хэн, я, конечно, могу ошибаться, - осторожно сказал он, - но, похоже, на крейсере были клоны.
Передатчик долго молчал.
- Точно?
- По крайней мере, точно такое же ощущение у меня было, когда за нами по всей "Катане" охотились клонированные солдаты Гранд адмирала Трауна.
Хэн задумчиво присвистнул.
- М-да, жуть. Интересно, а где это Империя десять лет прятала клонов? Я был свято уверен, что они тогда всех на нас бросили.
- Я тоже, - вздохнул Люк. - Может, запустили новое производство?
- Умеешь ты сказать в трудную минуту что-нибудь утешительное, Скайуокер, - буркнул Хэн. - Слушай, давай все-таки будем разгребать каждую кучу неприятностей по очереди. Закончим свою миссию здесь, потом спустим дело разведке.
- Что-то у меня создалось впечатление, что разведка не сильно преуспела в вычислении таких банд, - скептически заметил Люк.
- Не сильно, - согласился Хэн. - И то же самое касается моих информаторов среди "Независимых Перевозчиков".
- Похоже, нужен кто-то с приличными связями на периферии, - Люк замялся. - Вроде Тэлона Каррде, к примеру.
На другом конце немного помолчали.
- Что-то ты недоговариваешь, приятель, - наконец произнес Хэн. - Что-то не так?
- Да не то чтобы... - ответил Люк, мечтая лишь о том, чтобы голос его не выдал. - Просто... да нет, ничего.
- Дай угадаю. Мара?
Люк скривился.
- Да ничего, Хэн, ничего. Оставим пока, хорошо?
- Хорошо, оставим так оставим, - поспешно согласился Хэн. - Нет проблем. Скоро мы здесь закончим, ты вернешься к себе на Йавин и выкинешь всю эту катавасию из головы. А с Каррде переговорим мы с Чуй. Ладушки?
- Договорились, - сказал Люк. - Спасибо тебе.
- Да не за что. Давай-ка еще разок побеседуем с Диамалой. Вдруг кто-то из них изменил мнение по поводу охраны со стороны Новой Республики?
- Попробуем, - Люк вновь помедлил. - Хэн, чем я так не приглянулся диамалам? Мне, правда, нужно знать.
Теперь заминка вышла уже со стороны Хэна.
- Как бы тебе это помягче сказать-то... Они тебе не доверяют.
- Почему?
- Да из-за твоего могущества, - сказал Хэн. - По крайней мере, с их слов это так звучит. Они утверждают, что джедай, использующий такую мощь, как ты, обязательно рано или поздно скатится на Темную сторону.
Люку опять стало как-то холодно и неуютно.
- А ты что думаешь? Считаешь, они правы?
- Послушай, малой, я вообще ничего в этой ерунде не понимаю, - принялся отпираться Хэн. - Ты иногда выделываешь какие-то дикие штучки, я это вижу. И готов признать: да, иногда это меня тревожит. Но раз ты говоришь, что все под контролем, с меня и довольно. Сегодня-то ты не выпендривался.
- Не выпендривался, - согласился Люк.
Прозвучало немного обиженно. Потому что Хэн был совершенно прав, в былые времена он действительно иногда "выпендривался". И если честно, даже не иногда. Но только по необходимости и только ради какой-либо великой и достойной цели. Его умение управлять Силой много раз спасало жизнь ему самому, да и Хэну тоже, и другим - всех и не сосчитаешь. И во всех этих случаях другого выбора у него просто не было.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

И все же...
Люк посмотрел через колпак кабины на далекие звезды. И все же его первый учитель, Оби-Ван Кеноби, могучий джедай, позволил сразить себя на первой Звезде Смерти, хоть и мог смести Вейдера с его штурмовиками одним мановением руки.
И был Йода, который постиг Силу глубоко, как никто за последнюю тысячу лет. И если Люк хоть что-то понимал и знал о Великой силе, то Йоде не составило бы труда в одиночку уничтожить Императора. Но он предпочел переложить эту задачу на Люка и Альянс.
И была Каллиста. Женщина, которую он любил, которая была сильнее его... и которая сбежала от него, потому что его могущество порой приводило ее в ужас.
- Люк, послушай, - вырвал его из глубоких раздумий голос Хэна. - Это может ничего и не значить. Ты же знаешь, как у не-людей иногда мозги устроены.
- Знаю, знаю... - пробормотал Люк. Но ему было совершенно ясно, что расслабляться и пускать все на самотек нельзя ни в коем случае. Вопрос требовал серьезного изучения, над этим следовало поразмыслить, обсудить с семьей и ближайшими друзьями..
Перед глазами снова возникло кошмарное видение хохочущего Императора, и Люк невольно передернулся. Да уж, и не стоит это откладывать.
Но Хэн прав: будем решать проблемы по очереди. Люк чуть приподнял нос "крестокрыла" и аккуратно вошел в строй сопровождения транспортников.
3

Лейя Органа Соло долго стояла, не шевелясь. Просто стояла, позволяла неугомонному ветерку вейландского леса теребить ее волосы и смотрела на золотистого робота-секретаря, нервно подергивающегося перед ней. Во всей Галактике, рассеянно думала она, найдется не так много вещей, способнъгх лишить меня дара речи. Хэн Соло, ее муж и отец троих ее детей, относился как раз к этой категории.
- Он... что? - наконец вымолвила она.
Вопрос, правда, был совершенно риторическим. Наверное, это был единственный способ убедиться, что говорить она все-таки еще способна. Ц-ЗПО этого либо не понял сам, либо испугался, что неправильно поняли его.
- Капитан Соло и Чубакка улетели на Ифигин, ваше высочество, - повторил дроид несчастным голосом. - Несколько часов назад, вскоре после того, как вы отбыли в путешествие. Я пытался их остановить, но меня даже не захотели слушать. Пожалуйста, не выключайте меня, - жалобно добавил он.
Лейя набрала полную грудь воздуха, медленно выдохнула, призвала на помощь Силу, чтобы немного успокоиться (наверное, со стороны она казалась гораздо более рассерженной, чем на самом деле) и попыталась обдумать произошедшее. Хэн, должно быть, уже добрался до Ифигина и, вероятнее всего, вовсю принимает участие в переговорах между делегациями Диамалы и Ишта. Она могла приказать телохранителям-ногри доставить ее туда на одном из их кораблей, а по дороге связаться с мужем и попросить его взять паузу в переговорах до ее прибытия. Детей можно оставить и здесь, ногри присмотрят за ними, пока они с Хэном не вернутся. А еще можно было связаться с президентом Гаврисомом и заставить его переложить на кого-нибудь обязанности посредника.
Но любой из этих вариантов поставил бы Хэна в дурацкое положение. И без того невысокое мнение диамалов о возможностях Новой Республики после подобной суеты вряд ли улучшится. На самом деле, если они отнесутся к этому чересчур щепетильно, ее вмешательство только осложнит переговоры. Уж лучше предоставить Хэну возможность выпутываться самому.
К тому же он был героем Альянса, а и диамалы, и ишори к этому относятся с большим почтением. И вообще, он столько лет наблюдал за тем, как она проводит подобного рода переговоры, что наверняка усвоил пару-другую трюков.
- Ой, вот еще, - выговорил, запинаясь, Ц-ЗПО. - Капитан Соло проводил еще один сеанс связи перед тем, как они с Чубаккой покинули планету. Мне кажется, он говорил с мастером Люком.
Лейя все-таки улыбнулась - впервые с тех пор, как Ц-ЗПО сообщил ей радостные вести. Можно было бы и самой догадаться, что Хэн никогда не полез бы в такую переделку в одиночку. Он наверняка подбил Люка отправиться с ним.
Дроид-секретарь продолжал маячить перед ней с озабоченным и виноватым видом.
- Все в порядке, Ц-ЗПО, - успокоила она его. - Если уж Хэну что взбредет в голову, его ничем не остановишь. Вдвоем с Люком они справятся.
У дроида от облегчения чуть не подкосились коленки.
- Благодарю, ваше высочество, - пролепетал он.
Лейя сочла недоразумение исчерпанным и снова повернулась к вырубке. Ее младший, Анакин, сидел на корточках, заглядывая под один из изящных турболетов, на которых они прилетели. Даже на таком расстоянии были слышны нотки рассудительности пополам с восхищением в голосе восьмилетнего мальчишки, обсуждавшего с пилотом-ногри тончайшие нюансы конструкции машины. Неподалеку, у гравициклов сопровождения "мобкет", близнецы Йакен и Йайна наблюдали за этой сценой с гримасами снисходительного терпения - они все-таки были на целых полтора года старше и мудрее. Вокруг детей и летательных аппаратов стояли невысокие серые фигуры ногри из группы сопровождения. Внимание телохранителей, как и полагалось, было направлено в основном вовне охраняемого периметра. Даже здесь, на окраине своего поселения, ногри всегда были готовы к отражению любой опасности. За вырубкой над лесом поднималась вершина горы Тантисс.
- С возвращением, дочь господина нашего Дарта Вейдера, добро пожаловать, - раздалось совсем рядом скрипучее курлыканье ногри.
- Ой! - испуганно вскрикнул Ц-ЗПО, отпрыгивая назад.
Лейе удалось обойтись без балетного па только благодаря богатому опыту и спокойствию, которое придавала ей Сила. Даже когда ногри не прикладывали особых усилий, чтобы двигаться бесшумно, их приближение все равно было почти невозможно расслышать. Это, кстати, была одна из многих причин, по которой Гранд адмирал Траун так стремился сделать из них команду убийц.
Это стремление было столь велико, что Империя намеренно практически уничтожила родной мир ногри, Хоногр, так что народ на планете оказался на грани вымирания и вынужден был постоянно существовать в условиях этой угрозы. Угрозы, которая была тщательно спланирована и рассчитана, чтобы держать ногри в вечном повиновении.
Лейя помогла народу ногри осознать, как подло обманула их Империя, сказав им новую ложь. Но хоть это и сделало их верными союзниками Новой Республики, этот ее успех омрачало не только осознание методов. Несмотря на все усилия, вложенные в проект Новой Республики по восстановлению экологии Хоногра, надежды на то, что планету удастся когда-нибудь вернуть к жизни, таяли с каждым днем. И хотя ногри, кажется, остались более или менее довольны своими новыми поселениями на Вейланде, Лейя всегда чувствовала тихую грусть в их голосах, когда они говорили о доме.
Ее собственный родной мир, Алдераан, на ее глазах разнесла в пыль первая Звезда Смерти. Хоногр, теперь бурый и мертвый, уничтожили более тонкими методами, но столь же основательно. Война с Империей опустошила бесчисленное множество других миров по всей Галактике.
Некоторые из этих ран хоть и по прошествии многих лет, но затянутся. Другие - никогда.
- Приветствую тебя, Цакхмаим из клана Эйкх'мир, - ответила она на приветствие подошедшего ногри. - Надеюсь, все в порядке?
- Все в порядке, все спокойно, - скрипуче произнес Цакхмаим, почтительно кланяясь по обычаю ногри. - За одним, возможно, небольшим исключением.
- Знаю, - сказала Лейя. - Хэн и Чуй улетели, пока мы путешествовали.
Цакхмаим нахмурился.
- Он что, не должен был улетать? - спросил он, внезапно помрачнев. - А сказал, что летит по вызову.
- Да нет, все в порядке, - быстро поправилась Лейя. Отношения между ногри и Хэном никогда не были настолько мирными, как хотелось бы, и у нее не было ни малейшего желания пополнять этим инцидентом чей-нибудь "черный список". - Ему следовало бы сперва переговорить со мной, но в общем все в порядке. Наверное, Хэн просто решил хоть ненадолго оградить меня от проблем Новой Республики.
Цакхмаим пристально посмотрел на нее.
- Если мне будет дозволено так выразиться, дочь господина нашего Дарта Вейдера, здесь мы с Хэном из клана Соло вполне сходимся во мнениях. Доклады вашей почетной охраны говорят о том, что вы слишком мало времени уделяете отдыху, который вам необходим.
- Не стану спорить, - сказала Лейя. - Все время приходится разрываться между семьей и работой. Может быть, теперь, когда Понк Гаврисом принял на себя обязанности президента, на какое-то время станет полегче.
- Возможно, - сказал Цакхмаим, но в голосе его убежденности было не больше, чем у самой Лейи. - Но пока жив народ ногри, ты всегда можешь на нас положиться, дочь господина нашего Дарта Вейдера. Ты, твои дети и дети твоих детей. Всегда.
- Я это очень высоко ценю, Цакхмаим, - искренне сказала Лейя.
В Галактике было очень немного мест, где она и дети могли бы чувствовать себя настолько защищенными, как в поселении ногри.
- Но ты упомянул, что что-то не в порядке. Продолжай, прошу тебя.
- Мне неловко беспокоить тебя из-за наших дел, дочь господина нашего Дарта Вейдера, - неуверенно проговорил Цакхмаим. - Ты ведь приехала сюда отдохнуть, а не разрешать споры. И к тому же мне не хотелось бы уводить тебя от сыновей и дочери.
- Дети прекрасно справляются и сами, - заверила его Лейя, покосившись на своих отпрысков.
Анакин уже наполовину залез под турболет, рядом торчала пара ног ногри. Близнецы продолжали изо всех сил делать вид, что их эти шалости не интересуют, и о чем-то переговаривались вполголоса, но Лейя заметила, как Йайна ласково поглаживает седло одного из гравициклов.
- Анакин унаследовал от отца любовь к головоломкам, - пояснила она Цакхмаиму. - А близнецам совсем не так уж скучно, как они притворяются. Расскажи мне, что у вас за спор.
- Как пожелаешь, - ответил Цакхмаим. - Пожалуйста, идем со мной.
Лейя согласно кивнула.
- Ц-ЗПО, ты можешь пока остаться здесь.
- Конечно, ваше высочество, - ответил дроид с явной ноткой облегчения в голосе. Он ненавидел всяческие споры и разногласия.
Вдвоем они совершили небольшую прогулку по лесу к главному поселению ногри у горы Тантисс. Здесь теснилось с десяток домиков, очень похожих на те, что Лейя видела на Хоногре. Немногочисленные отличия были вызваны особенностями местных строительных материалов. Посреди возвышался чуть более высокий и продолговатый клановый центр дукха.
Другие поселенцы на Вейланде перевезли свои клановые дукхи с Хоногра, сделав их почетными центрами поселков в этом мире так, как будто они были снова дома. Но поселение у горы Тантисс имело особое предназначение: в основном, вечно хранить память о том, чего Империя и Император лишили народ ногри. Их клановый центр, только что построенный из местного дерева и камня, служил постоянным и наглядным напоминанием об этой утрате.
Сбоку от двери дукхи стояла по стойке "смирно" пара детей ногри, выполнявших обязанности караульных с серьезностью сыновей племени, за плечами которых стояли сотни поколений обычаев и ритуалов. Караул распахнул дверь, и Цакхмаим с Лейей вошли внутрь.
Клановый центр состоял из единственной просторной комнаты, крытой тяжелыми бревнами. На стенах должны были красоваться исторические сцены и генеалогическое древо клана, но вырезать их только что начали. В глубине зала стояло похожее на трон Верховное кресло, единственная предназначенная для сидения мебель в этом помещении.
А на полу у подножия Верховного кресла сидел деваронец в перепачканной пылью одежде.
- А, - он приветствовал Цакхмаима гадкой улыбочкой и поднялся на ноги. - Мой любезный хозяин пожаловал. Надеюсь, ты принес еды. А то я уже проголодался, - он перевел взгляд на Лейю. - А ты, как я понимаю, и есть та странствующая шишка, которая была мне обещана?
- Советник Новой Республики Лейя Органа Соло, - представил ее Цакхмаим, в голосе его отчетливо лязгнул металл. - Говори с ней уважительно.
- Разумеется, - сухо ответил деваронец, коснувшись пальцами руки правого из двух рожек на своем лбу. - Я никогда не осмелился бы говорить по-иному с официальным представителем Новой Республики.
- Разумеется, не осмелился бы, - в тон ему сказала Лейя, пытаясь прощупать его при помощи Силы.
Мужские особи деваронцев так увлекались путешествиями, что стали в большинстве космопортов Галактики чем-то вроде неотъемлемой детали интерьера. Но в Альянсе их почти не было, и Лейе ни разу не приходилось лично общаться с представителями этой расы.
- А как твое имя? - спросила она, пытаясь прочесть его мысли и чувства.
- Меня зовут Лак Йит, советник. Простой искатель истины и знаний.
Лейя улыбнулась.
- Конечно, - сказала она, внимательно прислушиваясь к эху его мыслей в Силе.
Вроде бы изменений, указывающих на то, что он лжет, не чувствовалось, но поскольку с этой расой она была совершенно незнакома, полагаться на свои ощущения в полной мере не стоило. Во всяком случае, вряд ли он всерьез отступал от истины, самое большее - умалчивал или преувеличивал.
- Расскажи мне, в чем суть спора, Цакхмаим.
- Этого чужака обнаружила одна из команд расчистки около горы Тантисс, - сказал Цакхмаим, не сводя с деваронца тяжелого взгляда. - Он проводил раскопки в пределах запретной зоны и нашел шесть инфочипов. Когда команда попыталась отобрать их у него, он объявил их своей собственностью по соглашению Деббла.
- Правда? - Лейя посмотрела на деваронца с возрастающим интересом.
Это становилось интересно. Она лично разработала соглашение Деббла - разовый компромисс между командами расчистки ногри, которые поклялись искоренить всякую память о присутствии Императора на Вейланде, и археологом Новой Республики Гарвом Дебблом, настаивавшим на том, что предметы, добытые грабежом в иных мирах, должны быть возвращены законным владельцам. Соглашение было совершенно неофициальным и предназначалось, так сказать, для своих. Случайный охотник за сокровищами знать о нем просто не мог.
- Скажите мне, Лак Йит, откуда вы узнали об этом соглашении?
- Все честно, советник, уверяю вас, - сказал деваронец. - Я сотрудничаю с человеком, который, как я полагаю, имеет какие-то дела с Новой Республикой. Его зовут Тэлон Каррде.
- Понятно, - Лейя очень надеялась, что лицо и голос не выдали ее.
Сказать, что у Тэлона Каррде есть дела с Новой Республикой, было бы, мягко говоря, преуменьшением. Связаться с Новой Республикой его вынудили обстоятельства во время массированного контрнаступления под руководством Гранд адмирала Трауна. Более того, он умудрился собрать совершенно неправдоподобное сообщество своих приятелей-контрабандистов, которое сыграло немалую роль в том, что Траун был сперва остановлен, а в конце концов, и побежден. С годами члены коалиции разбежались кто куда, но Лейя старалась не терять контакта с Каррде.
Она уловила присутствие и обернулась - в комнату вошел Йакен.
- Мам, а когда мы пойдем смотреть гору? - спросил тот, бросив безразличный взгляд на деваронца. - Ты говорила, что вернешься, и мы...
- Скоро, милый, - сказала Лейя. - Вот закончу здесь с одним делом...
Йакен насупился.
- Ну вот... А я думал, у тебя хоть тут этих твоих дел не будет.
- Всего пара минут, - успокоила его Лейя.
- Мам, ну скучно же, - не отставал мальчик.
Он снова посмотрел на Лак Йита, и Лейя почувствовала потуги сына прощупать того в меру своих скромных умений контролировать Силу.
- Это ты - мамино дело? - спросил он.
- Да, - деваронец опять выдал гаденькую улыбочку. - И твоя мама совершенно права, это займет не более минуты. Советник Органа Соло, совершенно ясно, что имеющие историческую ценность инфочипы - это именно тот род предметов, который находится под защитой соглашения Деббла. Таким образом...
- Это ты говоришь, что они исторические, - решительно вмешался в разговор Цакхмаим. - Мы должны проверить.
- Совершенно верно, - произнесла Лейя прежде, чем деваронец успел возразить.
Вот только, вздохнула она про себя, на изучение инфочипов может уйти несколько часов, а дети ждут.
- Вот что я предлагаю, Лак Йит. Я забираю инфочипы и плачу пять сотен сейчас как аванс. После того как я их проверю, Новая Республика выплатит вам полную стоимость.
- И кто эту стоимость будет определять? - недоверчиво поинтересовался Лак Йит.
- Я, - просто ответила Лейя. - Или, если хотите, я могу передать их на Корускант и попросить провести оценку советника Сиен Сиева или любого другого специалиста-историка.
- А если я откажусь?
Лейя кивнула на Цакхмаима.
- Хотите, чтобы я доверила определять их ценность ногри?
Лак Йит горестно сморщился, получилось еще противнее, чем все его улыбочки вместе взятые.
- Похоже, выбора мне не оставили, - он шагнул вперед и протянул Лейе стопку инфочипов. - Стало быть, вот. Оценивайте. А поскольку еды мне вы не принесли, то, надеюсь, у вас не будет возражений, если я пойду поищу пропитания, пока вы трудитесь?
- Ну вот, а ты говорила - минута... - подал голос вконец разочарованный Йакен.
- Йакен, уймись, - шикнула на него Лейя. Она бережно взяла у деваронца кристаллы, пересчитала. Так, всего шесть штук, покрыты той же грязью, что и вся одежда Лак Йита. Наверное, когда Чубакка и Ландо Калриссиан подорвали реактор базы, эти инфочипы выбросило наружу, и с тех самых пор они так и пребывали в земле Вейланда. Лак Йит изобразил тактичное покашливание.
- Могу я, наконец... - заикнулся он.
- Да, можете, - отрезала Лейя.
Она совершенно не представляла, как деваронцы добывают еду, но ее сейчас меньше всего на свете заботили подобные мелочи.
- Йакен, не ной. Это еще минута-другая, обещаю тебе.
- Побыстрее, пожалуйста, - сказал Лак Йит и скрылся за дверью.
- Ну, мам...
- Если тебе так уж скучно, попроси Цакхмаима, пусть расскажет тебе про исторические хроники, которые они здесь вырезают на стенах, - посоветовала Лейя, быстро счищая грязь с верхнего инфочипа. - Или иди позанимайся с ребятами ногри в школе единоборств. Кажется, Мобвекхар сегодня собирался учить захватам с фиксацией сустава.
Йакен презрительно фыркнул.
- Джедаю это не нужно. У нас есть Сила.
- Ну, ты еще не джедай пока что, и до джедая тебе еще... - осадила его Лейя, для верности сопроводив замечание строгим взглядом.
Ее саму совершенно не радовал такой перерыв в отдыхе, но если хныканье не пресечь сейчас, потом будет сложнее.
- Если бы ты был джедаем, то знал бы, что владение Силой вовсе не означает, что ты можешь позволить себе пренебречь поддержанием физической формы. А уроки борьбы у ногри - отличные тренировки.
- Карабкаться на гору тоже полезно, - не сдавался Йакен. - Так когда мы пойдем?
- Как только закончу, - закрыла дискуссию Лейя. Она покончила с отмывкой и стала рассматривать ярлычки.
"Стенограммы Четвертой Конференции на Песториве". Здесь - ничего важного, конференции на Песториве были совершенно открытыми и полностью документированными. Если только Император не хранил собственную версию происходившего там. Ладно, это можно проверить позже, да и инфочипы надо почистить тщательнее, прежде чем можно будет рискнуть вставить их в свою деку. Лейя отложила инфочип в низ стопки и занялась следующим. Тоже чушь какая-то, что-то про брачные танцы ри'дар. Третий...
Странно, с этикетки этого инфочипа грязь уже соскребли. Она уставилась на нее, и внезапно ощутила, как по спине прошел озноб. Два слова. Всего два.
Рука Трауна.
- Мам, что там? - спросил Йакен почти шепотом. Молодой и в Силе неискушенный, он тем не менее улавливал чувства матери почти так же остро, как и своей сестры-близняшки. - Все плохо, да?
Лейя призвала Силу, чтобы успокоиться.
- Нет, все нормально, - поспешно успокоила она сынишку. - Тут просто кое- что странное на инфочипе, только и всего.
Йакен немедленно вытянул шею и заглянул ей через плечо.
- "Рука Трауна", - прочел он. - А что это значит?
Лейя покачала головой.
- Пока не знаю.
- Да? - Йакен с упреком посмотрел на мать. - А чего ж ты так испугалась?
Хороший вопрос, признала Лейя. Неужели само упоминание имени Трауна при совершенно неожиданных обстоятельствах так сильно поразило ее? Нет, несмотря на то что в свое время он был на волосок от победы, вряд ли.
- Сама пока не пойму, Йакен, - честно ответила она. - Может, былое дало о себе знать.
- Или будущее, - тихо сказал Цакхмаим. - Могущество мал'ари'уш огромно, внук господина нашего Дарта Вейдера.
- Я знаю, - серьезно сказал Йакен. - Она ведь моя мама.
- И не забывай этого, - шутливо пригрозила Лейя, взъерошив волосы сына. - А теперь посиди тихонько, посмотрим, о чем там.
Лейя достала из кармана деку и вставила в нее инфочип. Про то, что грязь может навредить ее деке, она почему-то уже не думала.
- Что там говорится? - спокойно спросил Цакхмаим.
Лейя покачала головой.
- Ничего, - ответила она. - По крайней мере, ничего не разобрать.
Она попробовала другой раздел, затем еще один.
- Такое впечатление, что инфочип покорежен. Конечно, десять лет в грязи.. . Может, специалисты с Корусканта что-то смогут...
Она осеклась на полуслове. Лицо и мысли Йакена...
- Мама! - завопил он. - Йайна и Анакин!
- Это Лак Йит! - выпалила Лейя. Она потянулась к детям Силой. Упругий толчок детского испуга, рогатая фигура деваронца, несущегося через вырубку, где она оставила детей, клубящееся облако странного белого дыма...
- Цакхмаим!
Но ногри и без того уже вылетел за дверь. Раздались певучие трели боевой переклички ногри. Лейя абы как запихнула деку с инфочипами в поясную сумку, схватила Йакена за руку и вылетела вслед за Цакхмаимом в тот самый миг, когда из-за деревьев раздались ответные трели.
- Они невредимы, - перевел Цакхмаим; он старался говорить спокойно, но в голосе боролись облегчение и удрученность. - Но деваронец угнал один из гравициклов.
Услышав сигнал тревоги, из домов высыпали вооруженные ногри. Лейя решительно зашагала через поселок. Руку сына она так и не выпустила, и Йакен, поджав губы, изо всех сил старался не отставать.
- Куда он полетел? - спросила она.
На ходу к ним присоединялись другие жители поселка, занимали места в охранном построении, готовые защищать ее и ее сына до последней капли крови. Впереди, между деревьями, клубился дым. Лейя тронула нити Силы, пытаясь успокоить и утешить детей.
Цакхмаим издал новую трель. Ответ пришел раньше, чем они выбрались из поселка.
- Неизвестно, - доложил он. - Они не видели, как он взлетал.
Через минуту они были на вырубке. Дым почти рассеялся. Из девяти ногри, которых там оставила Лейя, шестеро замкнули плотное оборонительное кольцо вокруг детей, остальных не было видно.
- Йайна, Анакин! - выдохнула она, опустившись перед детьми на колени и наградив каждого быстрым, но крепким объятием. Не было нужды спрашивать, целы ли они, ее способности джедая и так сказали ей, что дети не пострадали. - Что тут произошло, Хабаракх?
- Он захватил нас врасплох, дочь господина нашего Дарта Вейдера, - на лице ногри застыла сдержанное страдание не выполнившего долг воина. - Он будто случайно прошел по площадке и бросил между нами на землю свои инструменты для раскопок. Среди них оказалась замаскированная дымовая граната. При падении она взорвалась. Мы слышали, как он заводил гравицикл, но я не мог никому позволить преследовать его в таком дыму. Я должен был поступить иначе?
- Нет, - твердо ответил Цакхмаим. - Кража машины не повлечет никаких последствий. Важна только жизнь дочери господина нашего Дарта Вейдера и ее детей. Твоя честь не запятнана, Хабаракх из клана Кихм'бар.
Кто-то подергал Лейю за рукав. Оказалось - Йайна.
- Мама, почему он убежал? Он что, ногри испугался?
- Можно и так сказать, солнышко, - невесело ответила Лейя. И вдруг все детали головоломки встали на свои места. Она поспешно достала из поясной сумочки инфочипы деваронца, перебрала их...
Так и есть. Все основательно перепачканы в грязи, но у одного из них грязь лишь на краях. А сам чип - чистый...
- Дочь господина нашего Дарта Вейдера?
Лейя обернулась. Двое ногри помогали Ц-ЗПО выбраться из кустов на краю площадки. Дроид-секретарь, похоже, был потрясен до глубины своей электронной души.
- Ох, беда, - причитал он. - Должно быть, я оступился!
- Ц-ЗПО! - возопил Анакин, ныряя в просвет между матерью и Цакхмаимом и устремившись на помощь. - Как ты?
Ц-ЗПО оглядел свои руки.
- Есть некоторые основания полагать, что я невредим, хозяин Анакин, - церемонно произнес он.
- Мы должны найти его, - Лейя показала Цакхмаиму с Хабаракхом чистый инфочип. - Одна из тех, что он нашел на горе, осталась у него.
- Я усилю поисковую группу, - Цакхмаим вытащил комлинк. - Может быть, у нас тоже найдется, чем удивить этого вора.
- Ваше высочество, - воззвал Ц-ЗПО. - Не знаю, сможет ли это оказаться полезным, или, может быть, вам уже об этом все известно, но перед тем, как я оступился и упал...
- Говори быстро! - перебил его Цакхмаим. Ц-ЗПО попятился.
- Я видел, как украденный гравицикл улетел вот в том направлении, - поспешно договорил он.
- Ну да! - воскликнул Анакин. - Верно, Ц-ЗПО-то в дым не попал!
- Он направляется к северному склону горы Тантисс, - решительно заключил Цакхмаим. - Наверняка там он спрятал корабль. Хабаракх, ты и твой отряд возьмите турболеты и оставшиеся гравициклы и отправляйтесь следом. Я отведу дочь господина нашего Дарта Вейдера и ее детей в поселок.
- Только детей, Цакхмаим, - поправила его Лейя, шагая к одному из турболетов. - Я лечу с Хабаракхом.
Через полминуты группа уже была в воздухе.
- Ты догадываешься, где он мог спрятать корабль? - спросила Лейя, пока они летели над лесом.
- Минейрши знают наверняка, - ответил ей Хабаракх. - Они следят за любыми передвижениями у запретной горы. Наверное, об этом и говорил Цакхмаим - у нас есть чем его удивить.
Лейя отыскала в кабине макробинокуляр и несколько минут тщательно изучала лес впереди и под ними. Ничего.
- Возможно, корабль спрятан под землей, - предположила она.
- Это задержит его, - сказал Хабаракх. - Но он может взлететь раньше, чем мы его обнаружим.
И тогда, если только турболетам не посчастливится оказаться в момент старта как раз над кораблем, вор через несколько секунд будет уже за пределами досягаемости их пушек. До рези в глазах вглядываясь через макробинокуляр в простирающийся под ними лесной ландшафт, Лейя изо всех сил напряглась, силясь засечь присутствие Лак Йита.
Впереди пока ничего похожего на вороватого деваронца не обнаруживалось. Зато гораздо ближе обнаружилось кое-что, точнее, кое-кто другой. Кто-то, кого она совершенно не ожидала здесь встретить. Кто-то знакомый. Хорошо знакомый. Лейя опустила бесполезный бинокль, прикрыла глаза и постаралась настроиться на это ощущение...
- Держись! - внезапно рявкнул Хабаракх.
Турболет резко накренился влево. Лейя схватилась за поручень и чуть не выронила бинокль. Впереди из-под деревьев вылетел потрепанный грузовик "гимснор-2". Снова прикрыв глаза, сенатор потянулась к грузовику и наконец обнаружила деваронца.
- Это он, - воскликнула она. - Мы сможем его перехватить?
- Попробуем, - кратко ответил Хабаракх.
Лейя невольно поморщилась. Делай или не делай. Нечего пытаться. Когда Люк учил ее, он бесперечь цитировал эту догму джедаев.
И вскоре стало ясно, что пытаться действительно было нечего. Хоть турболеты и шли на полной тяге, "гимснор" уверенно отрывался от преследователей. Впереди у него по курсу не было ничего: ни кораблей, ни гор, вообще ничего такого, что могло бы хоть ненадолго его задержать. Он уже набрал высоту, недоступную для гравициклов; еще пара минут, и он оторвется и от турболетов.
Из динамика раздалось несколько скрипучих слов на ногрийском. Хабаракх ответил, и турболеты внезапно пошли вниз. Лейя резко повернулась к нему, открыла рот, чтобы спросить, почему они вдруг отказались от преследования...
Справа от них с жутким ревом пронесся космический корабль, явно нацелившийся на хвост "гимснору".
- Хабаракх! - вскрикнула Лейя, вздрогнув, когда турболет швырнуло струей выхлопа чужого корабля.
- Не волнуйся, дочь господина нашего Дарта Вейдера, все хорошо, - успокоил ее Хабаракх. - Это друзья.
- Друзья? - переспросила Лейя, недоверчиво глядя на нового участника событий. На первый взгляд - неуклюжий кореллианский грузовик "боевик VI". По размеру - почти в четыре раза больше, чем корабль Лак Йита, но то, как резво он догонял деваронца, говорило, что его двигатели подверглись весьма основательной доработке. А то и замене.
Лак Йит, похоже, пришел к тому же выводу. Резко бросив корабль вправо, он нырнул вниз, к деревьям, затем резким восходящим виражом сменил курс, пытаясь уйти по вертикали в верхние слои атмосферы.
Лейя вдоволь насмотрелась на такие финты за время войны с Империей. Несмотря на потерю в скорости, от более массивных и менее маневренных преследователей так вполне можно было оторваться. Но не в этот раз. Лак Йит еще не закончил разворот, а "боевик VI" рванул наперерез, и когда "гимснор" выровнялся, преследователь уже висел точно над ним, вынуждая его либо прекратить набор высоты, либо врезаться в превосходящий его размерами и массой корабль. Медленно, но верно деваронца прижимали к земле.
- Ловко, - заметил Хабаракх.
- Да, - пробормотала Лейя... вдруг до нее дошло, что за странное ощущение она испытала несколько минут назад. - Так вот что за сюрприз обещал Цакхмаим?
- Точно, - ответил Хабаракх. - "Дикий Каррде" с твоими друзьями Тэлоном Каррде и Марой Джейд на борту, - он украдкой покосился на нее. - Надеюсь, ты не оскорблена в лучших чувствах?
Лейя натянуто улыбнулась. Тэлон Каррде: благородный вождь контрабандистов, в свое время - союзник Новой Республики. Большинство членов Совета считали его абсолютно не заслуживающим доверия типом. Мара Джейд: бывший агент Императора, первый помощник Каррде и первая, не считая Лейи, кого Люк учил владеть Силой. Также считается абсолютно ненадежной. В общем, старые друзья.
- Нет, что ты, Хабаракх, вовсе нет, - заверила его Лейя. - Как и ногри, я тоже не забываю прошлого.

* * *

"Гимснор" сел красиво, хотя и несколько кривобоко, потому что одна из посадочных лап подломилась в самое последнее мгновение. Грузовой люк был уже открыт, а вокруг без особой суеты выстраивались ногри. И на почетный караул это собрание похоже не было.
- Ни за что не поверила бы, что можно обеспечить такую посадку, - прокомментировало ее высочество, критическим оком окидывая грузовоз. - Думала, развалится на куски.

Предыдущая страница 3 Следующая страница


Призрак Прошлого 4

Стоящий рядом долговязый контрабандист пожал плечами.
- Цакхаим сказал - "относительно неповрежденным", - заметил он. - Мы постарались ублажить заказчика.
- И преуспели, - похвалила Лейя, старательно делая вид, что не замечает саркастических ноток в голосе собеседника.
В проеме люка появилась парочка ногри, перекинулась с толпой сиплым и шепелявым мявом и вновь исчезла в недрах корабля.
- Хорошо, что вы оказались на Вейланде. Кстати, а каким солнечным ветром вас сюда занесло?
Кажется, контрабандист с трудом удержался, чтобы не посмотреть на нее как на малолетнюю дурочку. М-да, удачный вопрос для дипломированного политика.
- Дела, - кратко обронил собеседник, любуясь небом. - Обожаю эксперименты. Последний, в частности, заключался в том, чтобы выяснить, нельзя ли нанять ногри в охрану для моих людей, которым приходится совершать деловые поездки в небезопасные или неспокойные районы Галактики.
Экс-принцесса сдвинула выщипанные бровки.
- А почему я об этом ничего не знаю?
- А потому что мы не трубили об этом на каждом углу, - усмехнулся Каррде. - Кроме того, в последнее время меня на Корусканте не очень-то жалуют. А учитывая, как крепко вы прикипели душой к ногри, ни в коей мере не хотелось запятнать вашу безупречную репутацию честнейшего человека. Так что извините, что без доклада.
По-моему, он издевается... Как всегда, сколько ни пыжься, а в разговорах с Когтем Великая сила дает сбой.
- Ценю вашу заботу, - сухо сказала Органа Соло. - Но я сама как-нибудь присмотрю за своей репутацией. Что же касается границ гостеприимства Новой Республики, среди нас осталось несколько человек, которые помнят, кто помог остановить Гранд адмирала Трауна.
- О да, несколько... это в корне меняет дело, - в голосе и настроении контрабандиста сквозила нехарактерная для него горечь. - Не только ваши советники и сенаторы обладают хорошей памятью. Я, например, очень живо вспоминаю, как негодовала Республика, когда мы оказывали ей помощь.
В кои-то веки Лейе пришло в голову воспользоваться не только Великой силой, которую она так и не сумела по большому счету приручить, но и зрением. Она присмотрелась к собеседнику повнимательнее. Худое лицо Каррде было жестким. Официальные отношения между друзьями Когтя и Новой Республикой становились все тоньше и слабее, но Лейя как-то не предполагала, что Тэлон может переживать по столь незначительному поводу.
- Мне так жаль, - других слов она не сумела придумать. - Чем я могу помочь?
Он отмел ее предложение небрежным взмахом узкой ладони; малейшие следы горечи растворились в суховатом смирении с ситуацией.
- Не лезьте, - посоветовал Коготь. - Контрабандисты - отбросы общества наряду с пиратами, наемниками и аферистами. Мы - подонки. Попытаетесь нас защитить и плюхнетесь в грязь рядом с нами.
- Я уже говорила, моя репутация - моя забота!
- Кроме того, - спокойно продолжил Каррде, пропуская мимо ушей возмущенное восклицание, - если ваши власти начнут уделять мне повышенное внимание, это создаст дополнительный риск для ногри. Или вы всерьез верите, что ваше правительство не считает, будто работа на контрабандиста - занятие подлое и весьма грязное?
Лейя скривила губы. Но Тэлон, к сожалению, попал в самую точку. А если учесть, что ногри никак не могли избавиться от приступов самобичевания за службу Империи, династы подобное обвинение воспримут особенно остро.
- Мне жаль, - повторила бывшая принцесса.
- Не стоит, - посоветовал ей Каррде. - Если я не нужен Новой Республике, то уж для меня она - определенно не свет в окошке. О! Вот и мы.
Лейя оглянулась на грузовик. Наружу вывалилась интереснейшая компания: трое ногри, насупившийся деваронец и Мара Джейд. Огненно-рыжие волосы последней сияли на солнце, словно костер, а в руке Мара держала заляпанный инфочип.
- Случайно, не знаете, что произошло с независимой торговой компанией Мары? - поддержала светскую беседу принцесса. - Мне говорили, она прогорела, но причин я не знаю.
- Случайно, знаю, - в тон Лейе откликнулся Тэлон Каррде. - Не прогорела, просто никто не собирался создавать ее на века. Я хотел, чтобы Мара набралась опыта в управлении небольшой фирмой. Когда-нибудь она займет мое место, а для этого нужно кое-чему научиться.
Процессия тем временем добралась до опушки, где в ожидании стояли Лейя и контрабандист. Почему-то никто не удивился, что деваронец с первых же слов перешел в наступление.
- Я бурно протестую против подобного обращения! - выпалил он; от праведного гнева у него даже рожки подрагивали. - Я не совершал никакого преступления, которое позволило бы вам, советник Органа Соло, открывать по мне огонь и наносить повреждения моему кораблю. Будьте уверены, что я подам официальную жалобу в правительство Новой Республики, сенат, ассамблею сектора Ойостер и кореллианскую купеческую гильдию...
- И твоему нанимателю Тэлону Каррде, - ласково подсказал Коготь.
- Вот именно! И Тэлону Каррде, - охотно подхватил Лак Йит. - Я требую немедленного возвращения личного имущества...
Он осекся, впервые посмотрел на скучающего контрабандиста и, кажется, начал что-то понимать.
- Простите, - поинтересовался он, - а вы, случайно, не...
Он поперхнулся и скис.
- Вот именно, - подтвердил Каррде, голос у него был ледяной.
Он, не глядя, протянул руку, и Мара вложила ему в ладонь кристалл инфочипа.
- Скажи мне, куда же ты это вез?
- Вам, конечно, - подхалимски откликнулся деваронец. - Куда же еще?
Лейя посмотрела на Мару; рыжеволосая девица стояла возле пленника, положив ладонь на рукоять лазерного меча. Мара ответила экс-принцессе понимающей полуулыбкой с налетом цинизма. Обе женщины уловили смятение в мыслях Лак Йита. Затем Мара перевела взгляд на Каррде и едва заметно покачала головой.
- Ложь номер один, Лак Йит, - сказал контрабандист, поднимая палец. - Еще одно вранье, и я проинформирую купеческую гильдию Кореллии, что ты незаконно воспользовался их названием, - температура его голоса снижалась и снижалась, неуклонно приближаясь к абсолютному нулю. - Третья ложь, и на тебя обижусь лично я. Здесь и сию же минуту. Итак. Куда это ты летел?
По ходу речи деваронец съеживался под взглядом льдисто-голубых глаз, стараясь стать как можно меньше и незаметнее.
- Продавать инфочип, - еле слышно пробормотал он. - Тому, кто больше всех заплатит, - тут он украдкой посмотрел на Лейю. - Много больше, чем она.
- И кто же это у нас такой щедрый? - полюбопытствовал Каррде прежде, чем принцесса успела открыть рот.
Лак Йит поводил рогами из стороны в сторону - все равно что человек пожал бы плечами.
- Узнаете, как только прочтете. Только обращайтесь с чипом поаккуратнее, я чуть было не испортил деку, пытаясь прочесть. Он весь грязный до невозможности.
- Я заметил, - Коготь глянул на Мару. - Весь корабль обыскала?
- Ногри все еще шарят по закоулкам, - отозвалась огненноволосая красавица. - Но это тот самый чип.
- Ладно, - взгляд очень светлых, будто выцветших глаз вновь сместился на нахохлившегося деваронца. - Как только обыск будет окончен, можешь убираться отсюда. Твое дальнейшее сотрудничество с моей организацией зависит от того, что мы найдем или чего не найдем на чипе. Тебе дадут знать. Обычным способом.
Лак Йит изысканно поклонился.
- Вы, как всегда, необычайно великодушны, добрый хозяин, - сказал он, но для оскорбления слова прозвучали чересчур искренне, а в голосе недоставало сарказма; деваронец повторил поклон, повернувшись к Лейе. - По-моему, кто-то говорил о пяти сотнях честно заработанных кредиток?
Экс-принцесса и Каррде обменялись скептическими взглядами.
- А по-моему, кто-то потерял право на эти деньги, когда бросил гранату в моих детей, - заявила Лейя. - Мы заплатим, как только оценим стоимость этого инфочипа, но тебе придется подождать.
- Они могут заплатить, - внес коррективы Каррде. - А я могу решить, что эти деньги мои, так как я помог организовать эту встречу.
Лак Йит нервно улыбнулся.
- Необычайно великодушны, хозяин, - повторил он. - А как щедры!
- А самое ценное во мне: я - не хатт, - продолжил Тэлон. - Попробовал бы ты с ними сыграть тот же фокус. Так что скажи спасибо и убирайся долой с моих глаз. Пшел вон.
Деваронец опять поклонился и потопал к себе на корабль; трое ногри серыми тенями скользнули следом.
- Полагаю, это ваше, - Каррде протянул принцессе кристалл. - Компьютеру на борту моего корабля хватит мощности очистить запись, если хотите воспользоваться предложением.
- А вы тем временем будете читать через мое плечо, - сухо предположила Лейя Органа. - Ненароком.
Каррде улыбнулся.
- Вы мне задолжали, будем считать это платой. Но если, конечно, вы считаете, что я его не отработал, то...
Лейя, капитулируя, покачала головой.
- Порой я забываю, что за несчастье - иметь с вами дело, Тэлон. Ведите.

* * *

Последняя удобочитаемая страница вторично пробежала по дисплею, уступив дорогу обрывкам слов, лакунам и отдельным буквам. Принцесса Лейя аккуратно разместила деку на углу рабочего стола; сердце колотилось где-то на уровне глотки, а совсем не в положенном ему месте. Прибранный кабинет Каррде, всего лишь минуту назад такой теплый и уютный, показался ледяной пещерой.
Бывшая принцесса смотрела в пространство, пока боковым зрением не зацепила размытое движение - это Каррде, который уже успел перебраться в кресло с высокой спинкой, протянул руку.
- Что ж, - контрабандист развернул деку к себе, - по крайней мере, теперь стало ясно, почему наш блохастый друг Фей'лиа так ратовал за тщательнейшее срытие горы Тантисс до основания.
Лейя молча кивнула; сцена десятилетней давности очень ярко стояла перед глазами. Советник Борек Фей'лиа у трапа "Дикого Каррде", который только что совершил посадку на Корусканте, умоляет шкипера корабля лишь об одном - пусть он отвезет Лейю на Вейланд, где семейная пара уничтожит хранилище Императора в горе Тантисс. И сыпет сумрачными пророчествами, что внутри лежит нечто, неимоверно ужасное, которое при обнаружении принесет гибель сначала ботанам (разумеется!), потом и остальной Галактике.
Вот Лак Йит и нашел тот опасный экспонат императорской личной коллекции. И Борек Фей'лиа оказался прав. Катастрофа.
- Думаю, не стоит тешить себя надеждой, что это подделка, - задумчиво проговорил Каррде, еще раз просматривая текст. - Не могу представить Императора, который собственноручно подмахивает документ и при этом потирает руки и хихикает в предвкушении, как он в один прекрасный день будет шантажировать Ботавуи.
- Я тоже не могу, - согласилась принцесса. - В королевской библиотеке на Алдераане было много документов о нападении на Каамас. Деталей, которые никогда не становились всеобщим достоянием.
- С трудом верится, - хмыкнул Коготь, - чтобы можно было удержать все в секрете. Страсти тогда кипели нешуточные. Плач по вашему Алдераану был заметно тише.
Лейя машинально кивнула, слишком занятая воспоминаниями о детстве, чтобы возмутиться непочтительным отношением контрабандиста к всенародно признанной трагедии. Уничтожение Каамаса произошло задолго до ее рождения, но картинки были настолько яркие и впечатляющие, как будто она видела все собственными глазами.
Атака была внезапной, тщательно подготовленной и настолько жестокой, что выделялась на общем фоне катастроф, которые повлекла за собой Война клонов. Может, именно на это и рассчитывала нападавшая сторона? Что народы, уставшие от сражений, будут слишком измотаны эмоционально и не заметят, что чего-то не хватает. Например, целой планеты.
Но в таком случае они здорово просчитались. Каамаси были добрым и благородным народом, склонным к искусству и обладавшим такой кроткой мудростью, что их уважали даже соперники. Их непоколебимая вера в мирную жизнь оказала сильное влияние на политическую философию многих миров. Алдераанцы, те просто с ума сходили, чтобы только оказаться на одной ступени с жителями Каамаса.
До сих пор никто не знал, кем был уничтожен Каамас. Враг явился из ниоткуда и безжалостно выжег каждый сантиметр поверхности планеты. Никому из политических оппонентов Каамаса не пришло в голову взять ответственность за случившееся на себя или воспользоваться неожиданно привалившей удачей. Наоборот, они объединились во всеобщем порыве и осуждали акт. По крайней мере, на словах. А чудом сохранившиеся записи о сражениях над планетой были так повреждены, что опознать хоть кого-то не представлялось возможным.
Но инфочип, найденный деваронцем, давал ответ на один из вопросов.
- Их любила почти вся Галактика, - вздохнула принцесса, возвращаясь из прошлого в настоящее. - И по-прежнему любят... тех немногих, кто уцелел, - она смахнула слезу. - Вряд ли вам известно, но на Алдераане жила большая колония каамасских беженцев. На Южных островах. Отец тайком им покровительствовал. Они надеялись, что в один прекрасный день им достанет сил вернуться и построить свой дом заново.
- Интересно, - промурлыкал Каррде, с отсутствующим видом поглаживая короткую аккуратную бородку. - Так уж случилось, что я знаю о той таинственной группе. Вы, алдераанцы, не озаботились в своем милосердии обеспечить их провизией и лекарствами, потому что некоторые из медикаментов, видите ли, запрещены к ввозу. Всегда было ужасно любопытно, почему это ваши таможенники делали вид, что не замечают меня.
- Отец не хотел, чтобы в официальных декларациях появилось упоминание хоть о чем-то, что привлекло бы внимание к Алдераану, - уязвленно пояснила принцесса. - Он всегда подозревал участие Палпатина, прямое или через посредников, особенно после того как стало ясно, чего добивается Палпатин. Каамаси не поддержали бы его, а они всегда быстрее распознавали опасность и реагировали на изменение политического курса, чем мы, алдераанцы.
- Что ж они промолчали, когда ваша покойная матушка вместе с вашим приемным отцом фактически посадили на трон Императора? - полюбопытствовал Коготь.
Лейя вспыхнула, но разгореться пожару не дали.
- Каамаси мешали, следовательно, должны были исчезнуть, - рассудительно и хладнокровно сказал Каррде, не обращая внимания на яростные взгляды, которые в него метала принцесса. - Как вы любите говорить, очевидное - в ретроспективе.
Лейя не помнила, чтобы она когда-нибудь произносила подобную фразу, и надолго задумалась.
- Но вот чего бы я в жизни не предположил, так это того, что здесь замешаны и ботаны.
- Это для многих окажется большим сюрпризом, - поморщившись, признала Лейя. - Хуже момента и нарочно не придумать! По всей Республике идут конфликты и стычки, напряжение растет, и я не убеждена, что мы в состоянии разумно уладить проблему.
В коридоре раздались легкие шаги; Лейя повернулась к дверям, когда те открылись, и вошла Мара Джейд.
- Отбой тревоги, - объявила рыжеволосая дева, усаживаясь рядом с Лейей. - Все наши корабли и наземные станции я уже предупредила, а еще послала сообщение Маззику и Клинганну. Если Лак Йит засветится в опасной близости от них, мы узнаем.
Она подбородком указала на деку.
- Нашли что-нибудь интересное?
- Ничего удобочитаемого, - быстро ответила Лейя, опасаясь, что Каррде испортит ей всю игру. Но контрабандист промолчал.
- Может, техники на Корусканте сумеют что-нибудь сделать. Но надежды мало.
- Мы как раз обсуждали некоторую информацию о разрушении Каамаса и его последствиях, - с невинной улыбкой прибавил Коготь. - Тебе, чисто случайно, есть что сказать по этому поводу, верно?
Мара сверкнула на него глазами.
- А ты, чисто случайно, не намекаешь на имена кланов, а еще лучше конкретных ботанов, которые немного повозились с генераторами планетарного щита?
- Для начала было бы очень неплохо, - согласился Тэлон.
Мара негромко фыркнула.
- Еще бы! К несчастью, я знаю не больше того, что есть на инфочипе. Даже меньше, потому что участие ботанов и для меня оказалось новостью. Не забывайте, к тому времени, как меня взяли на воспитание, Каамаса уже не существовало в природе.
- Император даже не упоминал о том нападении? - усомнилась принцесса. - Не хвастался, не злорадствовал? Не говорил, как удачно, мол, получилось?
Мара отрицательно покачала головой; по стенам запрыгали оранжевые блики.
- Не в моем присутствии. Он вообще вспомнил о каамаси единственный раз, когда заподозрил, что те настраивают против него Бэйла Органу, и размышлял, не отправить ли меня уладить дело. Правда, потом передумал.
У Лейи сжалось сердце.
- Должно быть, решил, что Звезда Смерти будет нагляднее...
- Да нет, сказал, что Органа настолько глуп и легковерен, что его не надо и убеждать.
Некоторое время все молчали. Затем Коготь пошевелился.
- И как вы намерены поступить с инфочипом?
Поскольку Лейя вновь погружалась в пучину воспоминаний о разрушенном доме и утерянных навсегда друзьях и родных, ей стоило немалых усилий вернуться к реальности.
- Еще не решила, - сказала она. - Лак Йит уже ознакомился с содержимым и, без всяких сомнений, начнет трепать языком на каждом углу. Хотя бы назло нам, если никакой другой выгоды не предвидится. Мне остается лишь сообщить о находке на Корускант, пока не поднялся крик. По крайней мере, у правительства будет время подготовиться к смуте.
Каррде перевел взгляд на Мару.
- На что похож наш график?
- На перегруженный и напряженный. Но забросить ее высочество в столицу сумеем.
- Если ее высочество не погнушается лететь на нашем корабле, вопрос улажен, - взгляд Тэлона вновь уперся в принцессу. - Хотя выбор и здесь невелик, поскольку я не наблюдаю поблизости ни Соло, ни вуки, ни "Тысячелетнего сокола".
Лейя состроила недовольную гримаску.
- Я что, последней из всех узнала о том, что мой муж улетел?
- Вероятно, - с улыбкой согласился Каррде. - Но вы забыли, что мое дело строится на информации.
- Помнится, когда-то и я ею занималась, - вздохнула принцесса. - Да, я буду весьма благодарна, если вы меня подвезете. У вас найдутся каюты для моих детей и телохранителей?
- Воткнем их куда-нибудь, - заверил алдераанку Тэлон, протягивая руку к встроенному в стол комлинку. - Данкин? Готовь нас к взлету. Заберем сенатора Органу Соло, ее детей и почетную свиту из поселения на Тантисс и вылетаем.
Он подождал подтверждения и отключился.
- Цакхмаим упоминал, что Лак Йит обнаружил шесть инфочипов, - светло- голубые глаза пристально изучали лицо экс-принцессы. - На остальных такая же веселая информация?
- Может быть, на одной... - автоматически ответила Лейя.
И спохватилась Как же она раньше не подумала?! Мысль была подобна ножу. Мара Джейд, в прошлом тайный и могущественный агент императора, его Рука...
Органа повернулась к соседке и встретила столь же тревожный и напряженный взгляд зеленых глаз. Рука Императора. Рука Трауна.
Память услужливо подкинула сценку из событий прошлых лет: две женщины стоят друг против друга, и зеленоглазая рыжеволосая красотка хладнокровно объявляет о своем намерении убить брата Лейи.
Она еще тогда заподозрила в Маре способность направлять Силу. Сейчас талант проявлялся заметнее. Лейя чувствовала, как Мара пытается пробиться к ее мыслям, выяснить причину для внезапного беспокойства. И принцессе вдруг пришло в голову, что в силу уникальности своего воспитания Мара вполне может знать, кто или что скрывается под кодовым именем "Рука Трауна".
Но задать вопрос она не смогла. Не сейчас. Обоих людей в этой комнате Лейя считала своими друзьями, но подобную информацию сначала должны услышать в правительстве.
- Я не могу говорить об этом, - сказала она. - Пока не могу. Не сейчас.
Каррде задумчиво переводил взгляд с одной женщины на другую. Разумеется, он догадался, что под поверхностью тихой воды что-то кроется, но был слишком тактичен, чтобы лезть с расспросами. Кроме того, он всегда сможет выловить любую информацию, какую ему заблагорассудится. У той же Мары, к примеру.
- Понимаю, - кивнул Тэлон. - Просто спросил.
Он опустил взгляд на деку.
- Может, мы напрасно так разволновались? - произнес контрабандист. - Дело давнее, кому сейчас валено, кто там в чем виноват?
Лейя Органа покачала головой.
- Ни на минуту не поверю в такую возможность.
- И я, - поддакнула Мара. Каррде поморщился.
- Собственно, я тоже не верю.
4

Он выложил все, как на духу, очень доступно, ничего не утаивая, в самых болезненных и неприятных подробностях. А когда замолчал, возмущению аудитории не было предела. Собственно, ничего иного он и не ожидал.
- Вы что, шутите так, адмирал? - холодно процедил мофф Андрай.
- Вот именно! Если это шутка, то на редкость неуместная, - подтвердил мофф Бемос, рассеянно крутя на пальце массивный кодоранский перстень. - Мы - Империя, адмирал. А Империя не сдается.
- И тогда она гибнет, - резко сказал Пеллаэон. - Вы уж простите, ваши превосходительства, но итог будет именно такой. Империя разбита. При перемирии на определенных условиях мы могли бы, по крайней мере...
- С меня хватит, - сплюнул в сердцах мофф Хорт, широким жестом сгреб со стола инфочипы и с грохотом оттолкнул кресло. - Я выслушал достаточно глупостей. И ради этого я отложил важнейшие дела своего сектора?
- Аналогично, - присоединился к нему мофф Куиллан и поднялся следом. - Если хотите знать мое мнение, подобным людям вообще нечего делать в наших вооруженных силах, а уж кто вверил вам наши войска, я вообще не понимаю...
- Сядьте, - приказал спокойный негромкий голос. - Оба.
Пеллаэон посмотрел на неожиданного союзника; тот сидел напротив него, на другом конце длинного стола Роста говоривший был небольшого, сложения худощавого, его можно было назвать даже стройным, несмотря на возраст. С редеющими седыми волосами, пристальными светлыми глазами и мосластыми руками, которые были много сильнее, чем могло показаться на первый взгляд. Морщины на лице свидетельствовали о пережитых испытаниях, а изгиб рта говорил о жестокости и тлеющих под внешним спокойствием нешуточных амбициях.
Таков был мофф Дисра, главный администратор сектора Браксант, правитель новой столицы Империи под кодовым названием Бастион и хозяин дворца, в конференц-зале которого проходило собрание. Тот, кому из восьми губернаторов Пеллаэон доверял меньше всего.
Куиллан и Хорт тоже уставились на Дисру; рассчитанный на публику демонстративный уход с хлопаньем дверью утратил драматизм. Хорт вроде бы собрался протестовать, затем оба моффа вернулись на свои места. Молча.
- Благодарю, - Дисра перевел взгляд на Пеллаэона. - Продолжайте, адмирал, прошу вас.
- Спасибо, ваше превосходительство, - Гилад оглядел собравшихся за столом. - Я не виню вас за то, что вас так расстроили мои слова. Я сам принял решение с большим трудом и тяжелым сердцем. Но иного пути я не вижу. Заключив перемирие, мы по крайней мере сможем удержать территорию, которая на данный момент принадлежит нам. В противном случае нас просто раздавят - Сможем удержать? - переспросил мофф Эдан. - Новая Республика не устает распространять ложь, что мы правим насилием и страхом. Подпишем мы договор или нет, какая разница? Они не перестанут настаивать на нашем уничтожении.
- Не думаю, - ответил Пеллаэон. - Мне представляется, что мы сумеем убедить даже самых неистовых фанатиков, что планеты, оставшиеся у нас, сделали свой выбор добровольно.
- Ну, это касается не всех, - проворчал мофф Сандер. - В моем, например, секторе, кое-кто активно поглядывает в сторону выхода. Дай им волю, сбегут обязательно.
- Разумеется, некоторые системы мы потеряем, - кивнул адмирал. - Но ведь и на противоположной стороне найдутся планеты, чьи обитатели предпочли бы жить по законам Империи, если им предоставить выбор. Если вдуматься, отщепенцев мы все равно не удержим. У нас нет ни персонала, ни кораблей, чтобы защитить их и пути снабжения. Но в мирное время беглецов окажется гораздо меньше.
- Это просто смешно, - негодующе фыркнул Куиллан. - Вы что, всерьез верите, будто Новая Республика вот так вот просто и охотно расстанется с украденными у нас системами?
- Вы не понимаете, Куиллан, у них просто не будет выбора, - мофф Веред усмехнулся. - Они же на каждом углу кричат, что все народы Новой Республики добровольно приняли их власть, что, собственно, не совсем точно. Повторяю для особо непонятливых: добровольно! Так как же они теперь развернут на сто восемьдесят градусов и запретят мирам точно так же добровольно передумать?
- Совершенно верно, - кивнул Пеллаэон. - Особенно учитывая их недавние внутренние конфликты. Запретив планетам выйти из своего состава, Республика сама вручит нам мощное оружие. Инцидент с Алманией еще не выветрился из голов.
- Но если там уж такая нестабильная ситуация, то зачем нам вообще все это нужно? - рассудительно спросил Бемос. - Если разумно выждать, то есть неплохие шансы увидеть, как Новая Республика развалится сама по себе.
- Я бы назвал эти шансы не просто неплохими, а очень даже высокими, - поддержал его Андрай. - На этом философском постулате Палпатин выстроил свой Новый Порядок. Он один понимал, что столь разнообразные и непохожие друг на друга народы не уживутся без сильной правящей ими руки.
- Вполне согласен, - пошел на уступки Пеллаэон. - Но на данном этапе обсуждения все это абсолютно не важно. И не относится к делу. Самораспад Республики может затянуться на десятилетия, а уж там позаботятся, чтобы стереть нас в пыль задолго до собственной гибели, - он приподнял ладонь, предупреждая новую вспышку яростных возражений. - Нет нужды говорить, что погибнут все здесь присутствующие. Нас или убьют в бою, или казнят, исходя из нынешних концепций справедливости.
- А сначала с позором выставят на потеху толпе вопящих от восторга недочеловеков, - буркнул Сандер. - Предварительно раздев догола и привязав к столбам...
- Без излишнего натурализма никак не могли обойтись, Сандер? - зло спросил Хорт, испепеляя коллегу взглядом.
- Хотел понагляднее, - беззлобно откликнулся тот. - Адмирал прав, самое время начинать переговоры. Пусть считают, что прекращение военных действий проведено исключительно в их интересах.
Дебаты затянулись еще на один час. А в конце разговора с той же самой неохотой, которую испытывал сам Пеллаэон, моффы с ним согласились.

* * *

Одинокий охранник перед высокими, богато украшенными дверями личного кабинета моффа Дисры был молод, высок и крепко скроен. По мнению Гилада, который неторопливо шел к нему по коридору, полная противоположность хозяина кабинета.
- Адмирал Пеллаэон, - назвал он себя. - Хочу видеть моффа Дисру.
- Его превосходительство ничего не гово...
- Коридор утыкан камерами слежения, - безо всякого почтения оборвал молокососа Пеллаэон. - Дисра знает, что я здесь. Открывай.
Охранник обиженно надул губы.
- Есть, адмирал.
Он сделал два шага в сторону, и старомодные двустворчатые двери гостеприимно распахнулись.
Помещение за ними отличалось такими же богатством и дороговизной, как и двери, которые запечатывали вход в него. Давненько Пеллаэону не приходилось видеть подобной роскоши; наверное, со времен расцвета Империи. Хозяин кабинета сидел за опалесцирующим белым столом в центре комнаты, возле застыл моложавый адъютант с майорскими лычками и коротко остриженными иссиня-черными волосами. В руке офицер держал пачку инфочипов; либо только что явился с докладом, либо собирался уходить.
- А, адмирал Пеллаэон! - воскликнул Дисра, делая приглашающий жест. - Входите, входите же. Я-то думал, вы безумно заняты организацией миротворческой миссии...
- Да нет, у нас время есть, - Пеллаэон неторопливо приблизился к столу, попутно с любопытством осматриваясь, прикидывая стоимость украшений и мебели и приходя к выводу, что вкуса у Дисры никакого, зато амбиций хватит на десяток моффов. - По сведениям нашей разведки, генерал Бел Иблис сможет прибыть на базу Моришим через две стандартные недели.
- Ну конечно, - саркастически заметил Дисра. - Сдаться Бел Иблису, несомненно, приятнее, чем любому другому повстанцу, не так унизительно, верно?
- Я уважаю генерала, - признал Пеллаэон, останавливаясь в метре от стола.
Тот был сделан из цельного куска искусственно выращенного коралла-ивроой, отметил Гилад; судя по цвету, еще до Войны клонов. Недешевая штучка.
- Похоже, мирное существование вам не по вкусу.
- Мир как таковой вовсе не вызывает у меня отвращения, - ощетинился Дисра. - А вот от мысли, что придется пресмыкаться перед победителями, меня тошнит.
Адъютант нерешительно кашлянул.
- Если позволите, ваше превосходительство... - пробормотал он, положив стопку инфочипов на стол и поворачиваясь к выходу.
- Нет, майор. Останьтесь, - жестом остановил помощника Дисра. - Я хочу, чтобы вы послушали. Вы же знакомы с моим адъютантом, адмирал? Майор Гродин Тиерс.
Возможно, у майора дернулся уголок рта. Пеллаэон не был уверен.
- Не думаю, чтобы мы встречались, - сказал он, вежливо кивнув адъютанту.
- О, значит, я ошибся, - сказал Дисра. - Итак. Мы обсуждали капитуляцию, как я понимаю?
Пеллаэон опять посмотрел на майора, но после того возможного подергивания краешка губ лицо Тиерса превратилось в неподвижную маску. Мысли, скрывающиеся за ней, невозможно было ни прочесть, ни угадать.
- Я готов принять любые советы, ваше превосходительство.
- Адмирал, все мои советы и предложения вам прекрасно известны, - отрезал Дисра. - Направить несколько групп помочь спровоцировать конфликты между планетами и секторами в Новой Республике. Воспользоваться этим вашим маскировочным экраном, чтобы разместить войска в стратегически важных точках. И распространить военное влияние любыми доступными нам средствами.
Пеллаэон почувствовал, как у него подергивается нижняя губа. Опять они планируют решительное наступление на древнее сельскохозяйственное орудие. Уже в который по счету раз.
- Мы - флот Империи, - отчеканил он, глядя Дисре прямо в глаза. - Мы не набираем на помойках наемников и пиратов выигрывать за нас сражения.
- Вот вам еще один мой полезный совет, адмирал: перечитайте нашу собственную историю, - ничуть не смутился Дисра. - Империя постоянно пользовалась услугами подонков. Их нанимали моффы, Гранд моффы, и даже сам Дарт Вейдер не брезговал, когда это подходило его желаниям. Как и старшие офицеры вашего драгоценного и отличающегося праведностью флота. Так что не утомляйте меня своим ханжеством, - Дисра нетерпеливо похрустел пальцами. - Я чрезвычайно занят, адмирал, а вам надо поупражняться в раболепии. Вы что-то хотели?
- Да, понадобилось кое-что...
Наверное, губернатор даже не подозревал, какое героическое усилие понадобилось адмиралу, чтобы сохранить репутацию самого выдержанного офицера на флоте.
- Хотел поговорить с вами об истребителях, которыми вы снабжаете нас.
- Ну и? - спросил Дисра, откидываясь в кресле. - Отличные маленькие истребители, правда? Конечно, такого психологического эффекта, как ДИ- истребители, не производят, но, так или иначе, со своими задачами они вполне справляются.
- И настолько, что я задаю себе вопрос, почему мы не видели их в последние годы в большем количестве, - сказал Пеллаэон. - Поэтому я провел небольшое расследование. И выяснилось, что СороСууб никогда не ставил "хищных птиц" на поток. Наоборот, они сняли их с производства и закрыли линию. Что приводит к занимательному вопросу: откуда вы их берете?
- Не понимаю, почему это кого-то должно волновать? - холодно заметил Дисра. - Качество соответствует, а где я их раздобыл - вообще не ваше дело...

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Я хочу знать, с кем ведет дела Империя, - отрезал Пеллаэон. - С кем веду дела я.
Глаза губернатора зло блеснули.
- Группа частных инвесторов выкупила производственную линию у СороСууб, запустила и начала выпуск машин, - раздраженно выговорил он. - У меня с ними деловое соглашение. Что еще?
- Их имена и системы, - ответил Пеллаэон. - Я тут проверил кое-что. Получается, что СороСууб никогда всерьез за проект "ловчих птиц" и не брался. Они вообще закрыли линию, выпустив всего несколько образцов. Что приводит к интересному вопросу: а откуда вы вообще их берете?
- Это группа частных инвесторов, - с нажимом повторил Дисра, раздельно выговаривая слова, словно тщился объяснить несмышленому малышу, почему солнце светит.
- А мне плевать, - тем же тоном отозвался Пеллаэон. - Мне нужны их имена, системы и корпоративные связи. И средства, которые вы используете для финансирования этой сделки.
Тут Дисра все-таки взвился: - Ты что, хочешь сказать, что я занимаюсь чем-то незаконным?
- Разумеется, нет, - Пеллаэон окинул роскошную обстановку кабинета нарочито оценивающим взглядом. - Человеку вашего достатка открыт доступ ко многим финансам, - он опять смотрел на губернатора. - А я просто хочу быть уверен, что от вашей сделки выигрывает Империя.
Вообще-то он ждал, что мофф опять оскорбится. Но Дисра лишь улыбнулся.
- Спите спокойно, адмирал, - негромко произнес губернатор. - В выигрыше действительно окажется вся Империя.
Пеллаэон не отводил взгляда, чувствуя, что скоро начнет недоуменно морщить лоб. Ему не слишком понравился поворот разговора. А угроз адмирал вообще не любил.
- Мне нужны имена, - повторил он.
- Я распоряжусь, чтобы список передали к вам на "Химеру", - пообещал Дисра. - А теперь, если позволите, нас с майором Тиерсом ждут дела.
- Ну конечно, - Гилад постарался, чтобы намек на снисходительность был более чем явен; что-то плоховато у него с высокомерием для имперского офицера.
Главнокомандующий вооруженных сил Империи не имеет права создавать впечатление, что его можно без лишних церемоний выставить вон. Пусть даже выгнать его вознамерился мофф. Главнокомандующий уходит сам, когда сочтет нужным.
- Всего хорошего, ваше превосходительство.
Он повернулся и направился к двустворчатой резной двери. Да, разведке придется взглянуть на имена неожиданных доброхотов. Он немедленно засадит за работу коммандера Дрейфа и его ребят. А заодно не худо бы посмотреть на состояние финансов господина губернатора Бастиона. Там могут сыскаться любопытные вещи.
Да, еще подготовиться к дипломатической миссии. Если ему повезет, война будет окончена.

* * *

Двойные тяжелые двери захлопнулись за спиной Гилада Пеллаэона, и на короткое мгновение мофф Дисра позволил себе выразить в некоторой мере душившую его ярость и презрение, которые он испытывал к только что ушедшему адмиралу. Губернатор презирал Пеллаэона как человека и как офицера Империи. За неспособность победить жалкую кучку экзотолюбов, за отсутствие честолюбия... тоже, миротворец нашелся!
Но минута, на которую он расслабился, миновала. Ждала масса спешных и неотложных дел, которые требовали ясного ума. Кроме того, если все пойдет как задумано, очень скоро несговорчивого и дотошного адмирала можно будет списать в утиль. Развернув кресло, Дисра вперил сумрачный взгляд в майора Тиерса, который ухитрился не произнести ни единого слова и вообще создал впечатление, что не присутствует при разговоре.
- Не правда ли, интересная была беседа, майор? - мягко, почти ласково полюбопытствовал мофф. - Не поделитесь ли со мной впечатлениями?
Тиерс с явным трудом оторвал взгляд от дверей, за которыми только что скрылся Пеллаэон.
- Виноват, ваше превосходительство, не могу знать, - заученно отбарабанил он.
Плечи майора были едва заметно опущены, как у человека, который не претендует на обладание интеллектом. Мол, пределы ему известны, как и то, что никогда в жизни их не перешагнуть. Выражение на лице было честным, но простым.
- Я - простой флотский адъютант и не очень-то смыслю в политике.
Великолепно играет, шельма, вынужден был признать губернатор. Ведь уж пятнадцать лет, как дурачит всех - десятки гражданских и военных чинов всех мастей, в том числе, как ни горько признавать, и его самого, моффа Дисру. Вот только теперь всплыла одна новость о честном, но простом флотском адъютанте, и спектаклю положен эффектный, но несколько неожиданный финал.
- Ясно, - сказал Дисра. - Тогда пока оставим политику в стороне и выслушаем мнение офицера. Вы ведь слышали мои предложения, как Империи избежать капитуляции, которой столь страстно вожделеет адмирал. Какие будут комментарии?
- Н-ну... ваше превосходительство, адмирал Пеллаэон в данный момент является главнокомандующим, - неохотно выдавил из себя Тиерс.
Его физиономия по-прежнему оставалась по-уставному непрошибаемой, но почти незаметные морщинки собрались в углах глаз. Заподозрил, что ли? Вряд ли, пронеслось в голове у губернатора. Ладно, уже не важно.
- Осмелюсь предположить, что стратегическое положение ему известно лучше, чем кому бы то ни было, - продолжал тем временем Тиерс. - Но я опять-таки опасаюсь, что мои познания в области глобальной стратегии также весьма ограничены.
- Ах, какая жалость, - Дисра покачал головой, одновременно потянувшись к потайной кнопке, вмонтированной в столешницу снизу.
Раздался негромкий щелчок, выдвинулся небольшой ящичек.
- Разочаровали вы меня, майор, ох разочаровали, - он перебирал под столом на ощупь полдесятка инфочипов, пристально наблюдая за Тиерсом. - А я-то по наивности своей думал, что если Император кого-то настойчиво рекомендует, то этот будет обязательно из лучших...
На этот раз ошибки быть не могло: в глазах Тиерса мелькнула отчетливая тревога/ Но прекращать игру он так просто не собирался.
- Император, ваше превосходительство? - недоуменно захлопал глазами адъютант.
- Только из лучших, - повторил Дисра, выбирая один из инфокристаллов и демонстрируя его Тиерсу. - Только лучшие из лучших могли служить в его личной охране.
Губернатор ожидал получить в ответ любую реакцию из репертуара - от крайнего изумления до возмущения и замешательства. Тиерс не тронулся с места, только взгляд его жег начальство не хуже турболазерной "спарки". Дисра выдержал этот взгляд, прогоняя гложущие сомнения. Если он просчитался, если Тиерс сочтет, что сохранение инкогнито стоит жизни имперского моффа...
Тиерс негромко выдохнул воздух; звук больше напоминал шипение ядовитой змеи.
- Полагаю, нет смысла издавать громкие протестующие крики, так? - усмехнулся он, расставаясь с рафинированной солдафонской тупостью.
И куда только подевалась эта его вечная сутулость?..
Дисра неожиданно обнаружил, что невольно вжимается в спинку кресла. Застенчивый, робкий и более чем ограниченно компетентный адъютант, восемь месяцев верой и правдой служивший у губернатора, вдруг исчез.
На его месте стоял воин.
Дисра однажды слыхал, что всегда можно распознать имперского штурмовика или императорского гвардейца, стоят ли они перед тобой в полном боевом облачении или лежат на смертном одре. Сам он всегда считал подобную чепуху всего лишь сказками для малых деточек Что ж, больше он подобной ошибки не сделает.
- Как вы меня раскрыли? - спросил Тиерс в наступившей тишине.
Дар речи Дисра обрел не сразу.
- После того как Имперскую библиотеку перевезли сюда, на Бастион, я уделил ей пристальное внимание, - пояснил он; врать императорскому гвардейцу не было смысла. - Там есть и дубликаты частных записей Императора. Мне удалось получить к ним доступ.
Тиерс задумчиво приподнял бровь.
- Да? А предполагалось, что эти файлы сугубо секретны, - без удивления сказал он. - Абсолютно.
- Абсолютной секретности не существует, - в тон ему откликнулся Дисра.
- Видимо, так, - согласился Тиерс. - Хорошо. Что теперь?
- Не то, о чем вы подумали, - заверил его губернатор. - В мои намерения не входит объявить вас дезертиром, даже если допустить на минуту, что мне удалось бы найти лицо, обладающее достаточными полномочиями, чтобы предъявить вам подобное обвинение. Империя не может позволить себе такой роскоши. Мне жалко разбрасываться лучшими людьми, - он поиграл бровями. - Кстати, о дезертирстве... Вынужден задать вам вопрос: каким образом вам удалось спастись при взрыве второй Звезды Смерти?
Майор едва заметно пожал плечами.
- Причина проста: меня там не было. Нас, Алую Гвардию, периодически перебрасывали в штурмовые отряды, чтобы мы не теряли формы. Я был на Магагране, Внешние территории, участвовал в ликвидации ячейки мятежников.
- А остальных бойцов вашего подразделения уничтожили?
- Подразделение? Одна ячейка мятежников? - пренебрежительно фыркнул Тиерс. - Да ну, что вы. Нет, мы выполнили задачу и получили приказ на возвращение. Тогда ходили самые разные слухи, было неясно, то ли погиб Император, то ли нет. Как только я оказался на Корусканте, сразу сел на корабль и отправился на Эндор. Хотел узнать, что я могу сделать, чтобы спасти ситуацию.
Дисра кисло скривил губы.
- Помню я эти дни. Чистейшей воды хаос, повсюду мятежники, и каждый старается урвать себе обломок Звезды Смерти на сувенир. Говорят, из обшивки получались неплохие подносы.
- Да, - горько подтвердил Тиерс. - Империя рассыпалась на глазах, как карточный домик, из-под которого выдернули основание.
- Возможно, так оно и было, - согласился губернатор. - Пеллаэон как-то упоминал, что у Гранд адмирала Трауна была на этот счет своя теория.
- Да. Что Император использовал Силу для управления войсками. Я помню аналогичные дискуссии на борту "Химеры". Возможно, Гранд адмирал был прав.
Дисру слова подчиненного несколько озадачили.
- Вы служили на "Химере"?
- Конечно, - просто, как о чем-то само собой разумеющемся, сказал Тиерс. - Что может быть лучше для императорского гвардейца, чем быть рядом с Гранд адмиралом? Примерно через месяц после его возвращения из Неизведанных регионов мне удалось заполучить перевод в штурмподразделение "Химеры".
- Но тогда?.. - Дисра вконец запутался.
- Почему он погиб? - Тиерс поиграл желваками. - Потому что я допустил ошибку. Я ждал, что на Гранд адмирала будет совершено нападение, когда у верфей Билбринги мы столкнулись с неожиданно большим контингентом противника. Но я предполагал, что на "Химеру" будет предпринята абордажная вылазка. Скайуокеру как-то раз удалось проникнуть на корабль, когда он спасал пленного контрабандиста. Я думал, он попробует закрепить свой успех. Поэтому разместил солдат возле летных палуб и ангаров.
- Ах вот оно что, - кивнул Дисра; недостающий фрагмент встал на место. - Так это ваше подразделение перехватило и ликвидировало предателя?
- Да. Только утешения в том было немного.
- Угу, - Дисра внимательно осмотрел собеседника с макушки до носков начищенных ботинок. - Траун о вас знал?
Тиерс снова пожал плечами.
- Кто и когда мог сказать, что Гранд адмирал знал, а чего он не знал? Все, что лично я могу сказать: я ему никогда не раскрывался, а он никогда не сталкивался со мной в прошлом.
- А почему вы не раскрывались? - с интересом спросил губернатор. - Мне казалось, что для императорских гвардейцев создавались некоторые... э-э... специальные должности.
Темные глаза майора теперь стали почти черными.
- Даже не заикайтесь об этом еще раз, Дисра, - произнес адъютант негромко и очень спокойно, но мофф отчетливо ощутил дыхание смерти. - Даже мысленно. Алая Гвардия никогда не ищет себе привилегий. Единственная цель гвардейца в жизни - служить Императору и Новому Порядку, им созданному. Это - его цель при жизни и последнее желание при смерти.
- Ладно... - пролепетал губернатор, невольно отодвигаясь. - Хорошо...
Он с пугающей четкостью осознал, что репутация личной императорской гвардии, репутация, которую Дисра в глубине души считал не более чем очередными выкрутасами пропаганды, на самом деле была заслужена честно и справедливо.
- Приношу свои извинения, гвардеец.
- Майор, - поправил его Тиерс. - Просто майор. Алой Гвардии больше не существует.
- Еще раз простите... майор, - к неловкости и священному ужасу, которые губернатор испытывал рядом со своим собственным адъютантом, примешалось раздражение.
Дисра представлял себе этот разговор несколько иначе, но вместо того чтобы ловко манипулировать собеседником, он с каждой фразой, с каждым словом терял контроль над ситуацией.
- А ко мне следует обращаться - "ваше превосходительство"...
Тиерс окинул его неласковым взглядом. У губернатора перехватило дыхание. Затем, к несказанному облегчению Дисры, губы майора сложились в ироничную улыбку.
- Разумеется, - сухо произнес адъютант. - Ваше превосходительство. Так ваше превосходительство в полной мере удовлетворили жажду знаний?
- В полной, - согласно кивнул Дисра. - Прошлое есть прошлое, майор. Давайте о будущем. Вернемся к предложениям, которые я сделал адмиралу Пеллаэону. Что вы о них думаете?
- Что адмирал прав. Ничего не выйдет. Шансы не в нашу пользу.
- Даже учитывая то, что Новая Республика трещит по швам от десятков внутренних конфликтов?
- Даже, - Тиерс указал на стол Дисры. - Даже учитывая интереснейший инфочип. Третий снизу, озаглавленный "Лак Йит".
- О! Даже так?
Дисра выдернул из стопки кристаллов, которую туповатый адъютант принес ему незадолго до прихода адмирала Пеллаэона, нужный.
Предполагалось, что на инфочипах записаны рапорты, защищенные особым кодом, доступным только старшим офицерам и моффам. Очевидно, что Дисра был не единственным, кто баловался рубкой "льда" высшего уровня. Вставив инфочип в дешифратор, губернатор набрал команду.
На чипе оказался доклад разведслужбы о приобретении информации у наемника-деваронца по имени Лак Йит, и был он посвящен находке в развалинах горы Тантисс.
- Потрясающе, - сообщил губернатор своему адъютанту, пробежав глазами отчет. - Именно то, что нам нужно.
Тиерс качнул головой.
- Полезная информация. Но ее мало.
- Но в том-то и суть! - Дисра еще раз перечитал ключевые моменты отчета и почувствовал, как губы сами собой раздвигаются в сдержанной улыбке; он не собирался скрывать удовлетворения. - Думаю, вы, майор, не в достаточной мере понимаете текущую политическую ситуацию в Новой Республике. Они сами загнали себя в политическую ловушку. Малая искорка вроде Каамаса плюс участие в деле ботанов, и котел не просто закипит, он взорвется, как говаривали наши дальние предки. Особенно если мы немного поможем.
- При чем тут ситуация у республиканцев? - возразил Тиерс. - Похоже, это вы, губернатор, то ли не понимаете, то ли не хотите понять истинное состояние дел в Империи. Можно разорвать мятежников в клочья и развеять меж звезд, но Новый Порядок Императора так не восстановить. Нам нужна точка опоры, вокруг которой смогут сплотиться войска. На данный момент самой близкой фигурой к идеалу является адмирал Пеллаэон, но он совершенно очевидно потерял волю к борьбе.
- Да забудьте вы про Пеллаэона, майор! - воскликнул Дисра. - Предположим, что я могу предоставить такого лидера. Пожелаете ли вы в таком случае присоединиться к нам?
Тиерс изучающе посмотрел на начальство.
- К кому это "нам"?
- С вами "нас" будет трое, - уклончиво ответил Дисра. - Трое, владеющие тайной, которой я готов с вами поделиться. Тайной, которая сделает нашим весь флот.
Тиерс цинично улыбнулся.
- Вы простите меня, если я осмелюсь предположить, что лично ваше превосходительство не сумеет пробудить слепую преданность и верность даже у пьяной в стельку банты?
Дисра чуть было не задохнулся от ярости. Да как только этот солдафон посмел?!
- Да, - согласился он спустя минуту, с усилием протолкнув короткое слово сквозь зубы.
Как ни неприятно, но придется признать, что Тиерса сложно назвать солдафоном. Что Тиерс прав. И что Дисра позарез нуждается в человеке его мастерства и подготовки.
- Я был бы политической силой в тени трона, - сказал он. - Плюс поставщиком военной техники и персонала.
- Из флота сектора Браксант?
- И прочих источников, - уточнил губернатор. - Вы же, если рискнете присоединиться, стали бы служить архитектором всей нашей стратегии.
- Ясно.
Если Тиерс и оскорбился на слово "служить", он ничем этого не показал.
- А третий?
- Так вы с нами?
Майор помолчал.
- Сначала я должен услышать чуть больше.
- Я поступлю много лучше, - Дисра оттолкнул кресло и встал. - Я покажу вам.
Судя по полному отсутствию реакции, предположительно секретный проход между кабинетом и личными покоями губернатора не стал величайшим сюрпризом для бывшего императорского гвардейца. А вот замаскированная дверь, ведущая в него, - стала.
- Ее установил прежний владелец дворца, - пояснил Дисра, пока они шагали по узкому коридору к равно узкой кабине турболифта. - Ход ведет вниз на пятьдесят метров, отсюда можно попасть либо в камеру пыток под казематами, либо в подземный проход, который выходит на поверхность в холмах к северу от дворца. Мне всегда хотелось узнать, каким направлением мой предшественник пользовался чаще.
- А куда пойдем мы? - спросил Тиерс, когда кабина турболифта пришла в движение.
- В одну из пыточных камер, - любезно откликнулся губернатор. - Это самое надежное и безопасное место во дворце. А по сути, и на всем Бастионе. Там нас ждет третий член нашей группы.
Кабина остановилась, дверь открылась. Действительно, от площадки уходило два коридора, оба узкие, грубо вырезанные в толще камня. Сметая клочья паутины, Дисра направился в правый, который уперся в пыльную металлическую дверь с кремальерами. Пришлось слегка попотеть, но открылась и эта дверь, хотя скрежет отозвался под сводами мрачного коридора жутковатым эхом.
Предыдущий владелец дворца едва ли узнал бы камеру пыток. Орудия боли были вынесены, стены и пол тщательно вымыты и закрыты коврами, а помещение обставлено современной и вполне функциональной мебелью.
Дисру интерьер не интересовал; его внимание занимал только бывший гвардеец.
Майор шагнул через порог... и впервые встретился взглядом с единственным обитателем комнаты, который сидел в центре помещения в копии капитанского кресла "звездного разрушителя".
Тиерс оцепенел, зрачки его расширились, плечи напряглись, словно майора вдруг ударило током. Взгляд метнулся к губернатору, вернулся к сидящему в кресле, обежал комнату, словно в поисках доказательств, что происходящее - ловушка, розыгрыш, плод его воображения, галлюцинация, следствие внезапного помешательства... И все время возвращался к капитанскому креслу. Дисра перевел дух.
А затем Тиерс расправил плечи.
- Гранд адмирал Траун, сэр, - произнес он с безукоризненной четкостью. - Штурмовик ТР-889 ждет ваших приказаний.
Дисра тоже стал смотреть на обитателя бывшей пыточной камеры, который поднялся им навстречу. На его синюю кожу, черные волосы, пылающие красным огнем глаза, безупречно белый мундир.
Обладатель всего этого встретился взглядом с губернатором, повернулся к майору.
- Добро пожаловать на службу, солдат, - негромко произнес он - Но боюсь, что вынужден сообщить вам... - он снова взглянул на Дисру. - Я не совсем тот, за кого вы меня принимаете.
По лицу майора пробежала тень.
- Сэр?
- Позвольте мне, - сказал Дисра.
Он подошел поближе, фамильярно взял за рукав снежно-белой униформы и заставил ее хозяина сделать шаг к Тиерсу.
- Майор, позвольте мне представить вам моего компаньона Флима. Высокоталантливый имитатор и аферист.
Комната надолго погрузилась в напряженную тишину. Тиерс рассматривал эрзац-адмирала в белом мундире с недоверием, разочарованием, яростью и гневом человека, которого неожиданно и подло предали. Дисра наблюдал за сменой эмоций и чувствовал, как неприятно отдается в затылке пульс. Если в Тиерсе взыграет гордость, или он решит, что по ней прошлись грязными сапогами, или майор слишком близко к сердцу примет мошенничество... Губернатор не льстил себе: живыми отсюда не выйдут ни он, ни Флим. Только исполнительный и туповатый адъютант, который, тщательно закрыв потайную дверь, будет разводить руками и бубнить: "Не могу знать, его превосходительство не предупреждал об отъезде..." Когда бывший императорский гвардеец повернулся к моффу Дисре, только что бушевавшая буря эмоций вновь надежно скрылась за каменной маской.
- Объяснитесь, - коротко приказал Тиерс.
- Сами говорили, что Империя нуждается в лидере, - буркнул мофф. - А кто может быть лучше Гранд адмирала Трауна?
Медленно, неохотно, не скрывая отвращения, повернул голову к лже- адмиралу.
- Ты кто?
- Как сказал его превосходительство, меня зовут Флим, - мягко прожурчал незабываемый голос; но манеры мошенника изменились, ощущение мощи, почти царственного величия исчезло, не оставив следа.
И эта трансформация весьма напоминала перемену, произошедшую некоторое время назад с самим Тиерсом.
Возможно, майор тоже об этом подумал.
- Занятно, - обронил он, подходя ближе и внимательно разглядывая лицо Флима. - Просто жуть. Ты выглядишь в точности как он.
- Так и было задумано, - сказал Дисра. - Мне понадобилось восемь лет, чтобы отыскать того, кто сумел бы сыграть эту роль. Я давно запланировал грядущие события.
- Это я уже понял, - отмахнулся Тиерс. - Что вы сделали с его глазами?
- Импланты, - охотно пояснил губернатор. - С микроскопическими источниками питания, чтобы обеспечить свечение. Остальное - просто перекрашенные волосы и кожа плюс умение подражать голосам и врожденный актерский талант.
- Мне часто приходилось заниматься подобными имитациями, - улыбнулся Флим. - Не более чем еще одна маска, - он опять улыбнулся. - Хотя вознаграждение значительно отличается от предыдущих гонораров.
- Занятно, - повторил Тиерс. - Единственный минус: Траун мертв, и все это знают.
Дисра в комическом удивлении приподнял брови.
- Да неужто? Да, конечно, о его гибели было объявлено, но это может означать все, а может не означать ничего. Скажем, от ножевого ранения он мог впасть в кому. Его могли перевезти в некое тайное место, где он провел долгие годы, выздоравливая и набираясь сил, - он кивнул на невозмутимого Флима. - В конце концов, на мостике "Химеры" мог умереть какой-нибудь имперсонатор. Двойник. Вы же сами сказали, что ждали нападения на Трауна. Разве не мог обладатель столь известного хитроумия подумать о том же самом и сделать кое- какие приватные приготовления на случай атаки?
Тиерс раздраженно фыркнул: - Притянуто за уши.
- Конечно. Но кому какое дело? Нам нужно лишь предъявить Трауна, а желающие додумают остальное. Вся Империя с жаром и пылом поверит в его возвращение без вопросов, начиная с адмирала Пеллаэона и далее по нисходящей.
- Так это и есть ваш план? - спросил Тиерс. - Представить Гранд адмирала Пеллаэону, водворить его на "Химеру" и использовать как точку опоры Империи?
- В общих чертах именно так, - Дисра озабоченно сдвинул брови. - А что?
Тиерс помолчал.
- Вы упомянули иные ресурсы, кроме флота сектора Браксант, - сказал он. - Какие?
Дисра покосился на Флима, но мошенник, кроме искреннего интереса к майору, ничего более не выражал.
- Я заключил соглашение с пиратами Каврилху, - признался губернатор. - Это очень большая и очень, я бы сказал, высокотехнологичная группа, работающая...
- Я знаком с капитаном Зотхипом и его бандой, - оборвал его Тиерс. - По моей оценке, вы завысили их технологичность, но их много, что верно, то верно. Какого сорта соглашение?
- О взаимовыгодном сотрудничестве, - Дисра поймал себя на мысли, что разговор удивительно напоминает допрос. - Я черпаю из докладов разведки информацию об важных перевозках Новой Республики, а Зотхип эти транспорты атакует. Он получает всю добычу, мы с этого имеем дальнейшую дестабилизацию противника.
- И часть "ловчих птиц", сходящих с конвейера, который принадлежит Зотхипу? - подсказал майор.
Губернатор поджал губы. Тиерс или знал о его секретах намного больше, чем ему полагалось, или был гораздо проницательнее, чем от него ожидали. В любом случае Дисре это совершенно не нравилось.
- На самом деле мы получаем все "ловчие птицы", - процедил он. - У Зотхипа хватает истребителей.
- Как вы за них платите?
- Своего рода особой помощью, которую Зотхипу больше негде получить, - Дисра одарил собеседника лукавой улыбкой. - Я одалживаю ему группу военных специалистов и экспертов. Клонов, изготовленных Трауном в горе Тантисс.
Он испытал истинное наслаждение, любуясь, как растерявшийся Тиерс остолбенело приоткрывает рот.
- Так кое-кто из них все же выжил!
- Я бы не стал отзываться так пренебрежительно о целых колониях, - проворковал Дисра. - Наш умничка Гранд адмирал под глубоким прикрытием рассадил их по всей Галактике. Даже Новая Республика не избежала сей участи. Совершенно не представляю, как он собирался ими распорядиться. В записях об этом ничего определенного...
- Вы нашли записи Трауна? - оборвал его Тиерс. - Я имею в виду - его личные записи?
- Разумеется, - ответил Дисра немного озадаченно; какое-то нездоровое воодушевление мелькнуло на мгновение в лице гвардейца. - А как вы думаете, откуда еще я мог узнать, где он припрятал клонов?
Но интерес как вспыхнул, так и погас, лицо Тиерса вновь превратилось в маску.
- И то верно, - спокойно сказал майор. - Что еще там было?
- Наброски общей стратегии, - Дисра пристально следил за выражением лица адъютанта, но Тиерс не собирался больше давать волю эмоциям. - План пятилетней кампании против Новой Республики. Удивительно подробный, но, к сожалению, на данный момент совершенно бесполезный.
- Я бы не стал так беспечно утверждать, что Траун хотя бы раз в жизни совершил что-нибудь бесполезное, - мягко осадил его адъютант. - Что еще?
Дисра пожал плечами.
- Мемуары и тому подобная беллетристика. Ничего такого, чтобы представляло бы интерес в военном отношении. Если желаете, чуть попозже можете знакомиться с записями, сколько влезет.
- Спасибо, - вежливо сказал Тиерс. - Непременно.
- Я правильно понял, - вмешался Флим, - что вы вознамерились раскрутить что-то поамбициознее Пеллаэона, с Трауном в виде знамени, под которым соберутся войска.
Тиерс мимоходом кивнул имитатору.
- Вы удивительно проницательны, адмирал, - заметил он. - Да, я думаю, что мы сможем сделать все интереснее. Много интереснее. Здесь компьютерный терминал вообще есть?.. А, отлично. Мне понадобятся инфочипы, которые мы оставили у вас на столе. Ваше превосходительство не затруднит принести их сюда?
- Вовсе нет, - прошипел Дисра. - Я мигом.
Увлеченно склонившийся над клавиатурой майор не потрудился ответить. Секунду мофф, распаляясь, сверлил яростным взглядом коротко стриженный затылок своего адъютанта (или уже бывшего адъютанта?). Губернатора одолевала неуверенность в правильности расчета. Майор Тиерс, некогда личный гвардеец Императора Палпатина, отлично подходил на роль исполнительного и полезного слуги. Но в качестве бесцеремонного хозяина он никак не устраивал.
Но пока что они все нужны друг другу. Прикусив язык и наступив на горло гордыне, Дисра вышел из камеры пыток и направился к турболифту.
5

Советник Борек Фей'лиа смотрел на нее поверх деки расширенными лиловыми глазами, его пушистый кремовый мех, казалось, прилип к телу.
- Так история, в конце концов, выплыла наружу, - прошептал он.
- Да. Выплыла, - ответила Лейя. - И требует объяснений.
Фей'лиа помотал головой.
- Здесь нечего объяснять, - почти прошептал он. - Просто это правда.
- Ясно, - кивнула Лейя, чувствуя, как на плечи ложится невидимая тяжесть; она и не подозревала, как истово втайне надеялась на то, что Каррде все же окажется прав, и выяснится, что новые данные по Каамасу - всего лишь фальшивка. - И нет никаких сомнений?
- Никаких, - Фей'лиа снова углубился в изучение содержимого деки.
- Тогда вы должны знать, кто в этом участвовал.
- Нет, - печально ответил Фей'лиа. - В этом-то и суть проблемы, советник Органа Соло. И причина, по которой мы так долго хранили молчание. Мы знали только то, что вам стало известно теперь: группа ботанов помогла агентам сенатора Палпатина пробраться к генераторам защитного поля Каамаса. Мы не знаем даже, какой из кланов в этом участвовал, не говоря уже о персоналиях.
- Вы хоть пытались это выяснить? - напрямик спросила Лейя.
Мех Фей'лиа всколыхнулся.

Предыдущая страница 5 Следующая страница


Призрак Прошлого 6

- Пытались, конечно, пытались. Но Палпатину удалось слишком хорошо замести следы. И прошло очень много времени, прежде чем главам кланов стало известно о соучастии ботанов в разрушении Каамаса, это случилось во времена становления Новой Республики. Это разоблачение глубоко потрясло наш народ, и именно оно, собственно, заставило нас посвятить себя делу Альянса и свержения Палпатина. Но... прошло слишком много времени, чтобы можно было распутать этот след.
Лейя вздохнула.
- Понимаю.
- Вы мне верите, правда? - жалобно спросил Фей'лиа. - Вы должны мне верить.
Лейя помолчала. Глядя в глаза ботану, она потянулась Силой к его разуму и изо всех сил попыталась уловить хоть малейшие признаки неискренности. Но если таковые и были, она их не почувствовала.
- Я-то верю, что вы говорите правду. По крайней мере в той части, в которой вы ее знаете, - ответила она в конце концов. - Только, к сожалению, я не единственная, кого вам придется в этом убеждать.
Фей'лиа содрогнулся, мех его местами встал дыбом.
- Да уж, - мрачно согласился он. - Многие будут думать, что мы покрываем преступников исключительно из соображений национальной солидарности ботанов.
Лейя взяла деку, с трудом подавив усмешку. Вот тут он был стопроцентно прав. Ботанский подход к межзвездной политике был совершенно уникальным и настолько же непредсказуемым. Даже расы, которые выясняли внутренние отношения исключительно на кулачках, старались все-таки воздерживаться от подобных излишеств, если дело приходилось иметь с чужаками. И как раз то обстоятельство, что ботаны упорно не могли, а может, и не хотели принимать общие правила игры, создало им в дипломатических кругах даже худшую репутацию, чем они того заслуживали.
- Тем больше оснований как можно скорее разрешить этот вопрос.
- Но как? Откуда? - сыпал вопросами Фей'лиа. - Ботаны искали виновных долго и упорно, используя все доступные средства, и в официальных клановых библиотеках на Ботавуи, и в колониях, и в анклавах. Ничего. Нигде ничего нет. Нет. Нигде.
- Почему? Перечень всех ответственных за случившееся был вот здесь, - Лейя вынула из деки инфочип. - Уверена, что был. Посмотрим, может быть, инженеры смогут его восстановить. А если не смогут - надо будет найти другую копию. Должна же она существовать! По крайней мере, теперь ясно, что искать.
- Можно, конечно, попробовать, - с сомнением в голосе произнес Фей'лиа. - Но что вы собираетесь делать, пока ее не восстановили?
Лейя покрутила инфочип в пальцах.
- Советник Фей'лиа, вы должны понимать, что я не могу это просто так оставить. В любом случае я должна предъявить ее оставшимся членам Совета. Но в то же время я обещаю постараться уговорить президента Гаврисома не предавать широкой огласке эти данные. По крайней мере, пока техники разбираются, что можно сделать с поврежденными разделами.
- Понимаю, - уныло произнес Фей'лиа; мех его поник в соответствии с настроением. - Будут ли техники помалкивать, это тоже отдельный вопрос. И, что еще важнее, как себя поведет этот контрабандист, Тэлон Каррде? Вы же говорили, что и он в курсе.
- Он обещал не болтать, - сказала Лейя. - И послал сообщения своим, чтобы присмотрели за деваронцем, который нашел инфочип. Может, им удастся его перехватить, прежде чем он кому-то еще проболтается.
Фей'лиа недовольно засопел.
- Вы и в самом деле полагаете, что этот деваронец никому уже не разболтал? Да еще после того, как вы с Каррде с ним обошлись?
- Мы делали только то, что полагали на тот момент необходимым, - отрезала Лейя, с трудом подавляя вспышку раздражения. - Вы что, предпочли бы, чтобы он улетел с Вейланда с инфочипом?
- Откровенно говоря, да, именно это я и предпочел бы, - сухо ответил Фей'лиа. - Вообще-то предполагаемыми покупателями были как раз мы. Он запросил бы с нас огромную сумму, мы бы ему заплатили, и на этом дело бы и закончилось.
Лейя вздохнула.
- Да ничего бы не закончилось, советник. Это может закончиться только тогда, когда будет известна вся правда и виновные будут пойманы и наказаны.
- Теперь - да, только на это и остается уповать, - сказал Фей'лиа, вставая. - Благодарю за любезность, советник Органа Соло, и за нашу частную беседу. Пойду готовиться к защите.
- Советник, но вы же пока не попали под суд, - попыталась урезонить его Лейя. Мех Фей'лиа снова лег ровно.
- Нет, так буду через некоторое время, - тихо сказал он. - Как и весь наш народ. Сами скоро увидите.

* * *

Закусочная "Дона Лаза" была забита по самую крышу. Правда, насколько помнила Шада, здесь всегда было многолюдно и многоэкзотно, но сегодня тут буквально нельзя было протолкнуться. Посетить забегаловку решили, кажется, представители всех рас и народов, населяющих Галактику. И принадлежали они чуть ли не ко всем социальным уровням, начиная от чуть ниже среднего.
- Популярное местечко, - реплика адресовалась нанимателю Шады, который сидел рядом с телохранительницей за одним столом.
Рядом - в смысле, почти впритирку.
- Сегодня их очередь. Турнир Боги Миноука, забыла? - пояснил Маззик, лениво поглаживая девушку по руке. - Ты не поверишь, как они тут все свихнулись на этой игре. Настоящий сумасшедший дом.
- То есть зря мы сюда заявились, так? - уточнила Шада, не убирая руки. - Толпа.
- Не волнуйся, Кромф его приведет в лучшем виде, - успокоил Маззик. - Помаши деньгами перед носом, и он становится удивительно сговорчив. Особенно если вторая половина оплаты только после доставки.
Шада обвела взглядом толкучку.
- Меня больше беспокоит, как мы без шума выведем его наружу. Вокруг столько глаз.
- С этим не торопись. Учитывая, сколько нам пришлось пережить по дороге сюда, мы по меньшей мере обязаны выслушать, какие же страшные и кошмарные тайны нам намерены поведать. А потом уж решим, будем его скручивать при свидетелях или нет.
Шада покосилась на работодателя.
- Каррде не обрадуется, - предупредила она. - Он особо упирал на то, чтобы Лак Йит ни с кем не говорил.
- Каррде нам не указ, - ехидно напомнил Маззик. - В конце концов, имеем право. Если этот маленький секрет имеет рыночную ценность, почему бы не пристроиться к пирогу?
Шада отвернулась. Настроение изначально было мрачное, а сейчас стало совсем беспросветным. В мире контрабанды ей было душно: нажива, нажива и еще раз нажива плюс заботы, как надуть соседа и не получить нож в спину от другого соседа. Такие концепции, как верность и честь...
- Ой, Шада. Опять ты за свое! - поддразнил ее Маззик, опять поглаживая по руке. - Завязывай ты с неожиданными припадками личной вины. Таковы правила игры, тебе они известны.
- Точно, - пробормотала телохранительница.
Да, ей было известно. Последние двенадцать лет она добровольно следовала этим правилам, поэтому и испытывала боль. Добровольно и очень охотно. Порой поздней ночью она спрашивала себя, что происходит с Галактикой. Или что происходит с ней самой?
На границе толпы появился молодой гаруш, осторожно пронес нагруженный кружками поднос между бешено жестикулирующими ишори. Он даже ухитрился не пролить при этом ни капли. И втиснуться на сиденье напротив Маззика. Потом восторженно присвистнул, выбрал одну из четырех кружек; окрашенные в пурпур жаберные крышки колыхались в такт дыханию.
- Фиу! Не думаль, что это я сделаль.
- Да, ты неплохо потрудился, Кромф, - заверил малька Маззик, выбирая две кружки и протягивая одну из них соседке. - Наша добыча уже здесь?
- Йиго не видель, - гаруш осторожно попробовал содержимое своей кружки на вкус и стал нервно озираться по сторонам; одно ушное отверстие раскрылось, когда рядом громогласно и пронзительно расхохотались, затем вновь закрылось. - Не нравилься мне, Мазьк. Много смотрель со сторона.
- Не волнуйся, - повторил контрабандист. - Просто приведи его за наш стол. Остальное - наша забота.
Одна из покрытых узорчатой глазурью иголок, вплетенных в волосы, та, что была у левого уха, два раза негромко щелкнула.
- Сигнал от Грива, - сообщила Шада. - Пришел.
- Хорошо, - беззаботно ухмыльнулся Маззик. - Сгоняй-ка за ним, Кромф. Боковой выход. Думай о второй половине награды.
Гаруш присвистнул, встал из-за стола и растворился в толпе. Шада сильно втянула носом воздух, приводя себя в боевой раж, и в последний раз оценила обстановку. Если деваронец учует неприятности и попытается сбежать, скорее всего, он рванет в левую дверь...
А затем вернулся Кромф, за ним следовал рогатый антропоид.
- Фиу! - гаруш уселся возле Маззика. - Тольпа тут. Йито Лакь Йить. Йито коньтрабаньдьист Мазьк.
- Рад знакомству, Лак Йит, - кореллианин протянул деваронцу четвертую кружку с подноса. - Надеюсь, ты пьешь вистульский брэндэль?
- Когда платит сосед, - отозвался гость, усаживаясь на стул, на котором раньше сидел Кромф. - С самого начала хочу, чтобы ты знал, Маззик, несмотря на то что я скажу тебе истинную правду, я не могу просить за информацию деньги. Я знаю, вещественных доказательств у меня нет, но видел я все собственными глазами.
- Я понимаю, - покладисто ответил контрабандист, положив ладонь на центр стола, а когда он убрал ее, там осталась лежать стопка монет высокого достоинства. - Уважающий себя и воспитанный человек всегда платит за полученный товар в любой форме.
Деваронец ухмыльнулся, потянулся за деньгами... и обнаружил, что Маззик перехватил его руку.
- За полученный товар, - с ударением повторил кореллианин; второй рукой он отодвинул монеты в сторону. - А теперь, - Маззик разжал пальцы, - послушаем твой рассказ.
Лак Йит доверительно наклонился к нему.
- Поймите, то, что я хочу рассказать, не для распространения, - негромко проговорил деваронец. - Никто вне правительства Новой Республики об этом не знает.
- Ну да! - сказал Маззик таким тоном, что всем стало ясно, что доверчивостью контрабандист не страдает.
Шада тоже не сомневалась, что находчивый деваронец уже продал эту историю дюжине покупателей.
- Что ж, послушаем.
Лак Йит быстро огляделся по сторонам и придвинулся еще ближе.
- Дело касается Каамаса, - таинственно проговорил он. - Существует свидетельство, что именно сенатор Палпатин организовал его уничтожение.
Рука Шады, опущенная под стол, сжалась в кулак; ногти до боли вонзились в ладонь. Каамас. Прошло уже много времени с тех пор, как она последний раз думала об этом мире. Много времени с тех пор, как она постаралась вытравить его название из памяти. Кто просил этого проходимца упоминать Каамас?!
Она не ждала, что Маззик тоже предастся переживаниям. И правильно делала.
- Велика новость! - кореллианин пренебрежительно пожал плечами. - Все об этом только и говорят с той поры, как на Каамасе случился последний огненный шторм.
- Но теперь есть свидетельство, - настаивал Лак Йит. - Запись, найденная в хранилище на Вейланде.
- Но так уж случилось, что документа у тебя с собой нет.
- К ситхам документ! - прошипел деваронец, наклоняясь так, что его рога чуть было не уперлись Маззику в лоб. - Теперь стало известно, почему планету так легко уничтожили. Генераторы дефлекторного поля, они не работали! Их отключили, - для пущего драматизма Лак Йит ткнул в столешницу пальцем.
Маззик бросил быстрый взгляд на телохранительницу.
- Неужели? - сказал он; недоверчивость не исчезла, зато теперь к нему добавился определенный интерес. - И кто? Имена знаешь?
- К сожалению, нет. Эта часть документа сильно повреждена, моя дека не смогла ее прочитать. - Он вновь откинулся на спинку стула. - Но полагаю, это не важно. В любом случае для ботанов наступают тяжелые времена. Умный предприниматель умеет извлекать выгоду из информации, - он указал на стопку монет. - Ты не согласен?
- Отнюдь, - сказал Маззик, оглядываясь на Шаду и приподнимая бровь. - Что ж, ладно. Милая, ты не поможешь нашему другу?
- Не трудитесь, - деваронец опять наклонился, потянувшись к монетам...
... приподнявшись с места, Шада воткнула костяшки пальцев в основание левого рога Лак Йита.
He-человек даже не охнул, рухнул лицом на стол, один из рогов зацепил и чуть было не опрокинул кружку Маззика. Кое-кто из толпы - парочка дуро и барабел - оглянулся, больше интересующихся не нашлось. Да и эта троица быстро потеряли интерес к происходящему. В забегаловке "Дона Лаза" вырубившиеся клиенты - не редкость.
- Фью! - сообщил Кромф, выпучив глаза на безвольное тело. - А он не...
- Разумеется, нет, - заверил гаруша Маззик, протянул руку и три раза нажал на замаскированный под шпильку комлинк в волосах Шады. - За убийство нам не платили.
Возле столика возник зеленый пупырчатый родианец.
- Готовы? - спросил он.
- Завсегда, - кивнул Маззик, сметая в ладонь монеты; четыре из них он вручил Кромфу, остальные ссыпал во внутренний карман. - Берись, Грив, волоки этого красавца во флаер.
Родианец взвалил бесчувственного Лак Йита на плечо и поволок свой груз сквозь толпу.
- Смотри ж ты, какая трата времени и сил получилась, - вздохнул Маззик, поднимаясь на ноги и светски предлагая руку даме. - Может, сумеем выторговать у Когтя гонорар покрупнее...
- И не воспользуемся информацией? - осторожно поинтересовалась Шада.
- Не дури! - усмехнулся контрабандист, взял телохранительницу под руку и повел ее к выходу. - Кому интересна планета, которую уничтожили почти полвека назад?
У Шады заболело в груди. Каамас... и Эмберлен.
- Никому, - горько сказала она. - Совсем никому.

* * *

Времени им потребовалось столько, будто они только что выучились читать. По крайней мере каждый успел изучить файлы как минимум по два раза. Дисра вышагивал вокруг стола, пытаясь выдать волнение за начальственное нетерпение. Наконец последний из четырех офицеров закончил чтение и поднял взгляд.
- При всем должном уважении, ваше превосходительство, должен сообщить, что мне ваш план представляется трудноосуществимым, - негромкий голос и мягкие интонации капитана Траззена со "Старателя" не вязались с его репутацией властного и строгого командира. - Уверен, вы осознаете, что невозможно просто вывести четыре "звездных разрушителя" из сектора и ждать, что оставшиеся силы будут адекватно оборонять территорию.
- Согласен, - поддержал его капитан Налгол с "Тиранника", поглаживая фамильный перстень куати, с которым никогда не расставался. - Хотел бы также добавить, опять-таки при всем уважении к вам, что я осмелюсь усомниться в ваших полномочиях. Все вопросы вторжения в пространство Новой Республики находятся в юрисдикции главнокомандующего флотом адмирала Пеллаэона.
- Возможно, - сказал Дисра. - А возможно, и нет. На минутку оставим этот вопрос в стороне. Еще вопросы есть?
- С вашего позволения, я хочу уточнить, - подал голос капитан Дорья с "Неспокойного". - Относительно операции на Моришим, которую вы предполагаете поручить мне. Какой конкретно курьерский корабль меня просят перехватить?
Дисра приподнял брови в изумлении.
- Вас "просят", капитан? Вас просят?
- Так точно, ваше превосходительство. Просят, - твердо сказал Дорья. - Капитан Налгол прав: вы командуете флотом сектора Браксант только в отношении операций внутри сектора Браксант. На операции на Моришим и Ботавуи ваши полномочия не распространяются.
- Ясно, - губернатор посмотрел на четвертого офицера. - Что-то вы помалкиваете, капитан Аргона.
- "Железная лапа" в вашем распоряжении, сэр, - негромко откликнулся тот. - Мы выполним любой приказ, какой вы нам отдадите. И в то же время я разделяю мнение капитана Траззена. Убрать из сектора четыре "разрушителя" из тринадцати... это не так-то просто.
- Особенно если учесть, что три из них уходят в дальний поход, - добавил Траззен. - Хочу напомнить, что это само по себе исключает всякую возможность их быстрого возвращения в экстремальной ситуации.
- Именно, - сказал Аргона. - Ведь вы не сможете связаться с нами иначе, чем выслав курьерские корабли. В чрезвычайных обстоятельствах, лишние дни, потраченные на дорогу, могут оказаться роковыми.
- Кто не рискует, тот не выигрывает, - хладнокровно парировал Дисра. - Я начинаю думать, что ошибся в выборе, поручив задание вам четверым. Если предпочитаете уклониться от военных действий, которые повлияют на судьбу...
- Нет.
Голос, который произнес это короткое слово, раздался со стороны потайной двери. Капитаны обернулись...
... и увидели, как в кабинет входит Гранд адмирал Траун.
Все четверо впали в не приличествующий чину ступор. Кто-то от изумления икнул. Дисра дал тишине сгуститься и только тогда нарушил молчание.
- Прошу прощения, адмирал? - светским тоном обратился он к Трауну.
- Я сказал, что никто из них не уклонится от выполнения этого задания, - хладнокровно произнес Траун; он прошествовал к столу и по-хозяйски уселся в кресло Дисры. - У меня были свои причины выбрать именно эти корабли и их командиров. Эти причины не изменились.
Он обвел пылающими глазами офицеров, ненадолго задерживаясь на каждом оценивающим взором. Капитаны по очереди невольно съеживались, оказавшись в фокусе столь пристального внимания. Покончив с этим делом, Траун откинулся в кресле и едва заметно улыбнулся.
- Заметьте, ваше превосходительство, - обратился он к Дисре, плавным жестом показывая на офицеров. - Мое неожиданное появление повергло их в состояние шока, но вот они уже почти пришли в себя. Быстрый и гибкий ум в сочетании с безграничной преданностью Империи. Именно такое сочетание мне и нужно. И оно у меня будет.
- Безусловно, адмирал, - сказал Дисра. Траун вновь переключился на капитанов.
- Естественно, у вас есть вопросы, - сказал он. - К сожалению, именно тот, который вы более всего хотите задать, я сейчас оставлю без ответа. Поскольку я готовлюсь вернуться к открытому командованию, метод, который десять лет назад позволил мне уцелеть после покушения, должен остаться в секрете. И должен также просить вас пока что хранить в тайне сам факт моего возвращения. Об этом можно будет сообщить только вашим старшим офицерам, и только после того, как вы покинете пространство Империи. И будете за ее границами... - он склонил голову набок. - Как я понимаю, возникали вопросы по поводу полномочий?
- Никак нет, адмирал, - почти благоговейно ответил Траззен. - Вопросов больше нет.
- Вот и хорошо, - Траун перевел взгляд на капитана "Тиранника" и изогнул дугой сине-черную бровь. - Судя по выражению вашего лица, капитан Налгол, у вас другое мнение?
Тот в смятении прокашлялся, судорожно поглаживая пальцем печатку перстня, будто пытаясь почерпнуть некую уверенность из чеканки герба.
- Я никоим образом не ставлю под сомнение ваши полномочия, адмирал Траун, - выдавил он. - Но мне хотелось бы большей ясности. Я хорошо знаком с системой Ботавуи и совершенно не могу представить себе причины, по которой она могла бы представлять хоть какую-то военную ценность для Империи. И уж совершенно не вижу смысла ради нее выводить из нашего сектора целых три "разрушителя".
- Вполне верная оценка, - согласился Траун. - Меня совершенно не интересует сама по себе система Ботавуи. Меня интересуют события, которые в ближайшее время начнутся на родной планете ботанов. А вот эти события я намерен использовать с максимальной выгодой для Империи.
- Да, сэр, - сказал Налгол. - Но...
- Вам все станет ясно. Со временем, - веско обронил Траун. - Сейчас же я вынужден настоятельно просить вас доверять моим оценкам.
Налгол вытянулся в полный рост.
- Рад служить, адмирал, - он шагнул вперед и протянул через стол ладонь для рукопожатия. - И позвольте мне от души поздравить вас с возвращением. Все это время Империи очень не хватало вашего руководства.
- А мне - привилегии командовать, - Траун поднялся на ноги и сдержанно ответил на рукопожатие. - Переоборудование трех ваших кораблей уже идет и через два дня будет завершено.
Он переключил внимание на Дорью.
- Что касается вашего задания, капитан Дорья, имперский курьер, которого вы должны перехватить на Моришиме, отбывает по расписанию через двадцать часов. Вам хватит времени, чтобы вернуться на "Неспокойный" и добраться до системы раньше него?
- Вполне, адмирал, - губы офицера изогнулись в гримасе, которая последнее время заменяла на его лице улыбку. - И если мне будет позволено, сэр, я хотел бы сказать, что полностью разделяю чувства капитана Налгола. Это большая честь - снова служить под вашим командованием.
Дисра внезапно ощутил стеснение в груди. Вот те на... Дорья, оказывается, раньше служил у Трауна? Мофф недоверчиво уставился на капитана.
- Я рад снова вести вас в бой, капитан, - серьезно сказал Траун. - Знаете, все время, которое я провел на "Химере", я часто чувствовал, что вы обладаете значительно более выдающимися лидерскими способностями, чем позволяли проявить обстоятельства. Возможно, теперь вам представится случай оправдать эту оценку.
Дорья искренне просиял.
- Сделаю все, чтобы оправдать ваше высокое доверие, сэр!
- Я знаю, что вы сделаете все от вас зависящее, и не могу просить большего, - сказал Траун. - Но и меньшего не приму, - добавил он, оглядев по очереди каждого из четырех капитанов. - Приказы получены. Вы свободны.
- Есть, адмирал, - ответил за всех Траззен.
Они повернулись и вышли. На взгляд Дисры, вышли гораздо энергичнее, чем входили в его кабинет полчаса назад. Двустворчатая дверь тяжело захлопнулась за ними...
- Настоящие офицеры, просто замечательные, - объявил Флим, оттягивая пальцем высокий воротник белой гранд адмиральской формы. - Легковерны чуток, но все-таки - офицеры высшей пробы.
- О да, замечательные, слов нет, - прорычал Дисра, глядя на потайную дверь, через которую имитатор произвел выход на сцену. - А также исключительно ненадежные. Тиерс? Где вы там?
- Здесь, - сказал майор, выходя из потайной двери. - А в чем дело?
- В чем дело?! - взревел Дисра. - То, что трое из четверых выбранных вами для задания капитанов ко мне не слишком-то лояльно относятся, уже само по себе плохо. Но выбрать еще и того, кто служил непосредственно под командованием Трауна!.. У вас что, мозги не в порядке?!
- Не советую меня оскорблять, - холодно сказал Тиерс, приблизившись к столу. - Я был просто обязан включить в эту компанию кого-то вроде Дорьи. Это вам подтвердит любой студент военного училища после первого же занятия по тактике.
- Я не тактик, - огрызнулся Дисра. - По крайней мере рядом с вами. Именно поэтому мне и нужны вы с вашим опытом и квалификацией, если вы забыли.
- Успокойтесь, ваше превосходительство, - решился заговорить Флим, осторожно вынимая светящийся имплант из левого глаза. - Раньше или позже, но я обязательно бы столкнулся с кем-то, кто лично знал Трауна. Лучшего места и времени, чем здесь и сейчас, не придумаешь - при необходимости всех четверых можно было бы устранить без лишнего шума.
- Именно, - кивнул Тиерс. - А что касается того, почему мой выбор пал на данных конкретных командиров, так недостаток их преданности лично вам - как раз то, что нужно, чтобы Флим мог использовать свою магию на полную мощность.
- А вы не задумывались, что они могут натворить, как только выйдут из-под действия этой самой магии? - возразил Дисра. - Что будет, если все это им покажется не слишком убедительным и они предпримут кое-какие меры по собственной проверке?
- Обязательно предпримут, - заверил его Тиерс. - Именно поэтому я и настаивал на включении Налгала в первую группу. Он происходит из древнего, почтенного и знатного рода Куата, и я точно знал, что при нем будет это его кольцо с ядовитым шипом.
Флим, который как раз пытался вытащить второй имплант, так и замер, в ужасе вытаращившись на Тиерса разноцветными глазами.
- Его... ЧТО???
- Его кольцо с ядовитым шипом, - терпеливо повторил майор. - В их роду есть такая освященная веками традиция - отравлять врагов при помощи этой безделушки. Да расслабьтесь вы: в кольце Налгола уже много лет как нет никакого яда. Так, фамильная реликвия.
- Могу только позавидовать вашей уверенности, - огрызнулся Флим, придирчиво изучая свою правую ладонь, которую пожал Налгол. - Это же не вы ему руку протягивали...
- Я же сказал - расслабьтесь, - повторил Тиерс; в его голосе отчетливо зазвенел металл. - Ничего он вам не впрыскивал. Скорее, наоборот, - забрал.
- Образец кожи, - Дисра наконец начал понимать, к чему ведет бывший гвардеец. - И он, разумеется, не замедлит отправиться с ней в архивы и сравнить с генетическим кодом Трауна.
- Именно, - сказал Тиерс. - И как только Налгал удостоверится, что проба совпадает с данными архивов, а он обязательно поделится результатами своих изысканий с остальными, господа офицеры для нас в лепешку расшибутся.
- А я-то все гадал, с чего это вы вчера вечером так настаивали на замене данных идентификации, - задумчиво проговорил мофф. - Ничего себе у вас пределы погрешности для такой операции...
- Особенно учитывая, что рисковали только мы вдвоем, - поддакнул Флим, все еще баюкая руку. - Вас-то даже в комнате не было.
- Да успокойтесь вы оба, - сказал Тиерс с нескрываемым презрением. - Мы еще только начали, а у вас уже все поджилки трясутся.
- Наши поджилки - не ваша забота, майор, - зло рявкнул Дисра. - Вы бы лучше озаботились, чтобы ваша дальнейшая стратегия сработала.
- Сработает, куда денется, - невозмутимо отмахнулся Тиерс. - Это уж вы мне поверьте. Независимо от всех наших внутренних трений, первая битва гражданской войны, которая положит конец Новой Республике, произойдет над Ботавуи. И это нам обеспечит каамасский документ. Необходимо как можно тщательнее проработать детали постановки; имперское же присутствие у Ботавуи нам нужно, чтобы убедиться в том, что потери и ущерб обеих сторон будут максимальными.
- Как бы там ни было, придется поторопиться, - предупредил Дисра. - Пеллаэон уже на две трети размотал клубок моих связей с пиратами Каврилху и их союзниками. Если он проверит и обнаружит, что в моем секторе ушли четыре "звездных разрушителя", он мне горло перегрызет.
- Временем мы управлять пока не научились, - напомнил Тиерс. - Все равно те трое, которые летят в систему Ботавуи, не выйдут на позицию раньше, чем через несколько недель.
- Тогда, возможно, следует избавиться от маскировки под комету, - сказал Дисра. - Они могут расположиться и вокруг другой отметки.
- Нет такой, - терпеливо напомнил Тиерс. - По крайней мере нет такой, которую корабли могли бы использовать, не подвергая себя опасности. Просто пустите в дело свое коронное обаяние и держите Пеллаэона на приколе.
- Буду стараться, - саркастически прошипел Дисра. - А какого рода чары вы порекомендуете для капитана Зотхипа?
- А что за проблемы с капитаном Зотхипом? - поинтересовался Флим.
- Да вот майор Тиерс связался с ним и объявил, что мы прекращаем поставлять клонов, - проворчал губернатор. - Зотхип весьма обеспокоен. В смысле - взбешен.
- Все это мы уже проходили, - терпение Тиерса, похоже, начало трещать по швам. - Клоны нужны нам самим. У Зотхипа нет причин жаловаться, он и без того разбогател на этих клонах. В конце-то концов, чего вы задергались? Он что, заявится сюда требовать сатисфакции?
- Не знаете вы Зотхипа, - угрюмо сказал Дисра.
- Мелкая шваль, ничего более. Купите его или уймите любым другим способом. Каким, меня не волнует.
Пират удостоился всего лишь презрительной гримасы.
- Меня не столько волнует Зотхип, сколько ваши настроения, - возразил губернатор. - Впредь, майор, подобные решения должны приниматься совместно. Мне совершенно не нравится мысль, что вы в один прекрасный момент играючи развалите все, что я так тщательно создавал, а потом меня же заставите собирать осколки.
Тиерс долго молча рассматривал его.
- Ну вот что, Дисра, давайте-ка определимся раз и навсегда, - заявил он наконец ровным голосом, приближающимся по температуре к абсолютному нулю. - Я руковожу всеми военными аспектами этой операции. Всеми, без исключения. Вы мне это предложили, я это предложение принял. В настоящее время ваша роль заключается в том, - подчеркиваю, только в том, - чтобы обеспечивать мне корабли и кадры, которые мне потребуются, и улаживать все возникающие политические проблемы.
Дисра адресовал майору яростный взгляд, но и сам чувствовал, что злость получалась на редкость беззубой. Да что же за монстра он выпустил на свободу?
- И это все, что я для вас представляю? - ровным голосом спросил он. - То есть теперь я не более чем ваш личный снабженец?
Тиерс одарил его очередной ледяной усмешкой - чуть дернулись уголки губ, и только.
- Что, боитесь потерять контроль над созданной вами схемой? Не надо, не бойтесь. Моя цель здесь, единственная цель - отомстить за смерть Императора и стереть мятежников со всех карт Галактики. После этого мои труды можно считать законченными. Правьте потом воссозданной Империей сколько хотите.
Некоторое время Дисра пристально разглядывал бывшего гвардейца, пытаясь прочесть хоть что-то за этой каменной маской, пытаясь не позволить себе довериться сказанному - уж слишком многообещающе это выглядело. Если этот человек лжет...
Впрочем, нет. Тиерс был солдатом, неординарным, но все же всего лишь солдатом. Ему просто неоткуда было взять навыки политических и закулисных игрищ, навыки, которыми Дисра владел в совершенстве. Даже если майор и дорастет до того, чтобы почувствовать вкус власти, все равно - когда битвы будут позади, без Дисры ему не обойтись.
- Большинство триумвиратов неустойчиво, ваше превосходительство, - проговорил вдруг Флим. - Я знаю. Я видел, какое множество их возникало и распадалось среди пиратов и контрабандистов. Но этот - другое дело. Ни один из нас ничего не сможет сделать без остальных.
- Он прав, - согласился Тиерс. - Так что прекратите ныть и займитесь своим делом. Или все мы кончим свои дни в колонии строгого режима.
- Согласен, - с неохотой выдавил Дисра. - Мои извинения, майор. Больше такое не повторится.
- Вот и хорошо, - живо сказал Тиерс. - Итак, вернемся к делу. Мне в ближайшее время понадобится копия алгоритма, который вы применили, чтобы залезть в секретные записи Императора и Трауна.
Дисра нахмурился.
- Это еще зачем?
- Чтобы вытащить полный список законсервированных ячеек, которые Траун насажал вокруг Альянса, - пояснил Тиерс. - Нам понадобятся все обученные имперские солдаты и пилоты, которых сможем заполучить.
Это выглядело вполне логичным.
- Хорошо, - сказал губернатор. - Но список для вас могу вытащить и я.
- Будет совершенно не лишним, если я смогу сам влезать в эти файлы, когда понадобится, - уточнил Тиерс.
- А мне будет не лишним знать кое-что, чего не знаете вы, - заупрямился Дисра. - Для сохранения общего баланса.
Тиерс только головой покачал.
- Ладно. Играйте в свои игрушки. Только побыстрее найдите мне список.
Дисра склонил голову в ироничном поклоне.
- Сей секунд, майор.
Нет, таких вспышек больше позволять себе нельзя, решил про себя губернатор, шагая по кабинету к потайному ходу. Что совершенно не означало, что за партнерами по триумвирату не нужен глаз да глаз. И если сейчас они оба нуждались в нем, моффе Дисре, то скоро может сложиться так, что сам он в них нуждаться не будет...
Тут было о чем подумать.
6

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Она была низкорослая, она была мохнатенькая, она была громкоголосая и преисполненая намерения продать ему свой товар.
- Прошу прощения, - Ведж Антиллес отодвинулся, насколько ему позволила заполонившая рынок толпа, - спасибо большое, но сегодня мне вовсе не нужны в'коу.
Либо моришка не понимала общегалактического, либо не собиралась сдаваться. Она крепко вцепилась в кореллианина и потащила его вдоль разложенных на прилавке фруктов и овощей, одновременно пытаясь всучить пилоту пузатую розовую в'коу. И без передышки лопотала на своем языке.
- Не сегодня, - наотрез отказался Антиллес, озираясь по сторонам в поисках подмоги.
Предполагалось, что Йансон и Тикхо должны знать тот минимум слов на мориши, который дал бы понять торговке, что покупатель не интересуется местными овощами, но никого из Разбойного эскадрона видно не было. Зато обнаружился небольшой просвет в толпе, как раз за спиной Веджа.
- Может быть, завтра, - утешил Антиллес моришку и поспешно сбежал.
- Такой большой грозный дядька с "крестокрыла" и так долго говорил "нет" женщине, - раздался за спиной голос Йансона.
- Я же не купил ничего, верно? - огрызнулся Ведж, разворачиваясь к ухмыляющемуся соратнику. - А тебя где носило, когда ты был нужен? Ведомый, называется...
- Смотрел твой спектакль, - рот Йансона уже улыбался до самых ушей, еще немного, и дальше будет некуда. - Особенно мне понравилась та часть, когда ты попытался отмахнуться от торговки обеими руками.
- На Кореллии этот жест обычно означает отказ... - Ведж прищурился. - А здесь нет?
- Не совсем, - Йансон определенно наслаждался собой. - Здесь он означает, что тебя не устраивает цена, но ты готов выслушать предложение получше.
- Ах вот как... ну спасибо, что предупредил. Неудивительно, что девушка не хотела оставить меня в покое.
- Галактика велика, - философски вздохнул Йансон. - Тебе еще многому нужно научиться, сын мой. Пошли... я тут случайно обнаружил твоего старого друга.
- Если он попытается мне что-нибудь продать, пристрелю, - предупредил ворчливо настроенный Антиллес, следом за Уэсом прокладывая дорогу сквозь толпу. - С базы есть что-нибудь?
- Издеваешься? - бросил через плечо ничуть не обеспокоенный угрозами подчиненный. - Сборище там началось всего час назад. А поскольку председательствует Бел Иблис, наверняка еще не покончили с расшаркиваниями и лобызаниями в щечку. А вот и мы. Эй! - заорал он на весь базар. - Эй, генерал! !!
Ведж удивился, но обращались, оказывается, не к нему. Оглянулся не только человек в темном плаще, но и полсотни прохожих.
- Так-так...
Прохожие Антиллеса не заинтересовали, а вот темнокожий щеголь - очень.
- Генерал Калриссиан...
- Когда ж ты привыкнешь, что я простое гражданское лицо? - поинтересовался тот, решая нехилую задачу: как с чувством пожать руку приятелю и соратнику и не уронить при этом увесистую в'коу, которую он держал под мышкой. - Я давным-давно расстался с погонами, военная жизнь не для меня. Рад, что ты жив, Ведж.
- Я тоже.
- А уж я как рад, - подхалимски вставил Йансон.
- Что ты забыл в этой части Галактики? - Антиллес не обратил на ведомого внимания.
- Понадеялся, что мне повезет и я вырву у судьбы шанс переговорить с генералом Бел Иблисом, - Ландо Калриссиан кивнул на пирамиды стартовых башен, которые возвышались за пределами города. - Надо что-то делать с пиратами, знаешь ли. Они совсем распоясались. Слушай, давай я тебя найму, ты умеешь с ними обращаться, а?
- Что, ограбили твой транспорт?
- Ага, и распугали потенциальных жирненьких клиентов, - пригорюнился Ландо. - Не помню, ты в курсе, что у меня на "Толстых кошельках" прибавление? Казино и прогулочная палуба с дивным обзором.
- Там есть что обзирать? - изумился Йансон.
- Парни, вы не представляете, как занятно наблюдать за подводными горными разработками! - глаза Калриссиана заблестели. - Собственно, при полной загрузке казино окупило бы затраты только так. Но теперь все трясутся от страха и не хотят отдать мне свои деньги. Как тут вести дела, скажите на милость?
- Пиратов везде полно, - посочувствовал Ведж. - Даже в Центральных системах. Ты не пробовал поговорить с Корускантом?
- Пока не сорвал голос, - кисло скривился Ландо, подкрутил щегольской ус. - Без толку. Бюрократы ничем не отличаются от тех, что сидели там при Империи. Даже хуже.
Йансон фыркнул, опередив командира: - А они менялись?
- Там затевается какая-то политическая реорганизация, вдруг поможет? - Ведж старательно сворачивал на дорожку, которая должна (ну просто обязана) была увести разговор от больной темы; и он, и весь Разбойный эскадрон при слове "бюрократ" принимались искать гашетку ракетной установки. - Вроде как хотят распылить власть по системам. Мол, Империя успешно доказала, что централизация только вредит.
Он запрокинул голову, щурясь на ярко-синее небо.
- Забавно, правда? Раньше пребывание на планете у границы Империи означало, что ты носа не высовываешь за колпак кабины. А мы тут разгуливаем, словно по Сиврену или Орд Мантелл.
- На твоем месте я бы не обольщался, - предупредил бдительный Йансон. - Империя не собирается глушить реактор и способна отвесить нам добрый пинок. И, между прочим, награду за твою голову еще никто не отменял.
- И вообще, мой нос чует, что парни в сером готовы повысить ставку, - добавил Ландо. - Помнишь, какая царила вокруг идиллия, пока не вернулся Гранд адмирал Траун, где бы он там ни прятался?
Антиллес, который в то время воевал одновременно на нескольких фронтах, включая (традиционно) бюрократический, несколько опешил.
- Ведж! - спас его голос, перекрывший уличный шум. - Эй, Ведж!
Кореллианин крутанулся на каблуках, выискал над толпой белобрысую макушку и поднял руку.
- Здесь мы!
- Это еще кто? - Ландо вытягивал шею, стараясь разглядеть пробирающегося к ним сквозь толпу человека.
- Его зовут Тикхо Селчу, - сказал ему Ведж. - Один из моих пилотов. Даже не знаю, встречались вы хоть когда-либо.
Ландо не успел ответить, Селчу стоял уже рядом с ними.
- Привет, Ведж! Ты просто обязан выслушать новости, - и голос, и лицо Селчу были мрачными. - Пошли, он вон там стоит.
Он провел их по рынку к небольшой палатке и умудренному жизнью моришу, который сидел в ее тени.
- Вот он, - объявил Тикхо, выстраивая остальных пилотов плюс Калриссиана перед входом. - В'сими п'ротоу?
- М'риш'кавиш ф'орил, - с одышкой просипел абориген. - М'шишпг к'аама, пор кри'весми б'от.
Йансон негромко присвистнул.
- В чем дело? - обеспокоился не понявший ни слова комэск.
- Говорит, что только что стало известно кое-что новенькое об уничтожении Каамаса, - перевел Селчу, так и не вышедший из сумрачного уныния. - И что виноваты во всем ботаны.
- Шутишь? - с надеждой спросил Антиллес. Калриссиан рядом с ним перестал дышать и чуть было не распрощался со своей в'коу.
- А что, я похож на шутника? - синие глаза Тикхо зло сверкнули. - Приложи умственное усилие. Эндор, Борлейас, теперь вот это вот.
- Дыши ровнее, - Ведж подпустил в голос металла. - На Борлейас облажались не только ботаны.
Тикхо только дернул плечом.
- По большей части, - ворчливо уступил он. Ведж посмотрел на Калриссиана.
- А мимо тебя ничего свежего о Каамасе не пробегало?
- Ни шепоточка, - Ландо с подозрением смотрел на старца. - Эй, спросите его, кто ему это сообщил.
- Ладно, - Тикхо опять забубнил на моришском, получил ответ, помрачнел еще больше. - Говорит, Старый затворник из пещеры в Верхнем Татмане. Говорит, он знает обо всем, что творится в Галактике.
Ведж повернулся. Напротив республиканской военной базы вдалеке поднимался зазубренный горный хребет. Даже на таком расстоянии он казался величественным и огромным. Антиллес давно пообещал себе удрать при случае в самоволку и исследовать горы хотя бы в той малой, доступной ему степени. Кажется, сейчас судьба преподнесла ему такой шанс.
Проснулся здравый смысл и напомнил, что некий местный отшельник, к тому же пребывающий в почтенном возрасте, едва ли имеет понятие, что происходит здесь, в городе, что уж говорить о Галактике. Неистребимый романтизм, с которым Ведж воевал вот уже почти тридцать с лишним лет своей жизни, утверждал, что в Галактике происходили и более неожиданные вещи.
Все равно они сейчас ничем не заняты.
- Спроси его, как нам найти этого затворника, - попросил Ведж у Тикхо.
- Ты куда это собрался, дружище? - заинтересовался Калриссиан, пока Селчу обменивался с дедом шипением и завываниями. - Во имя всего на этих планетах, ради чего?!
- Любопытство, - сказал ему Ведж. - Время у нас есть. Еще несколько часов мы начальству не нужны. Ты с нами?
Ландо тяжко вздохнул и посмотрел на в'коу у себя в руках.
- Веди.

* * *

Посадка на крутой утес, нависающий над городом при таком ветре, - дело нешуточное, но три "крестокрыла" справились с задачей.
- Мальчики, вы совсем озверели, - пробормотал себе под нос Ландо Калриссиан, увидев, сколько места пилоты выделили ему под "Госпожу удачу".
Втиснуть яхту на этот клочок камня было практически невозможно, но только гордость диктовала, что возвращение еще более немыслимо. Ландо вновь прикинул на глазок расстояние, с ненавистью зыркнул в сторону антиллесовского истребителя, вспомнил пару-тройку проклятий на все бедовые кореллианские головы вкупе и повел "Госпожу удачу" вниз. Пришлось постараться и освежить в памяти все уроки, когда-либо полученные от Соло. Сильный ветер лишь ухудшал задачу, но Калриссиану удалось обойтись без потерь, неприятностей и - что гораздо важнее - без ущемления самолюбия. Выставив двигатели на режим ожидания, Ландо покинул рубку.
Ведж в сопровождении Йансона и Селчу уже ждал его у трапа. Пока Калриссиан упражнялся в вождении, пилоты успели закрепить свои машины, чтобы те не сдуло с утеса.
- Зябко тут, - прокомментировал Калриссиан, потуже обматываясь плащом. - Надеюсь, жилище этого старого хрыча обогревается.
- По крайней мере там ветра нет, - согласился Йансон, указывая на длинную, метра в два, узкую трещину в поверхности скалы. - Должно быть, нам туда. Пошли?
Пещера оказалась глубже, чем могло показаться из-за относительно небольшого входа. И внутри действительно было тепло.
- А там свет, - голос Антиллеса эхом отозвался от поджимающих со всех сторон стен. - Кажется. Вон за тем поворотом.
- Слушайте, может, надо предупредить, что мы идем, а? - заволновался Ландо, с опаской озираясь по сторонам.
До сегодняшнего момента в тесных отсеках космических кораблей его ни разу не посещала боязнь закрытого пространства. Надо было очутиться на вершине заледенелой горы в узкой расщелине в компании трех сумасшедших пилотов, чтобы осознать, что ему вовсе не нравится, когда со всех сторон его подпирают стены.
Нет, он сильный и смелый, просто местечко удивительно напоминает гору Тантисс, и в любой момент из-за угла может выскочить какой-нибудь безумный джедай и начать пулять в него молниями. А Когтя с его верными ворнскрами здесь нет, и Хэна тоже нет, и совсем некому - кроме вышеуказанных сумасшедших - спасать несчастного Калриссиана...
Пока он горевал, доблестные пилоты Новой Республики бодро завернули за поворот. Ландо решил, что лучше не отставать, но, последовав за спутниками, руки с бластера не убирал.
А потому настрой его несколько диссонировал с открывшейся взору картиной. У дальней стены пещеры сидел древний мориш в количестве одной штуки, и он был еще более стар и замшел, чем тот, что направил их сюда. К тому же обитатель пещеры обладал склонностью к прекрасному и медативно перебирал струны музыкального инструмента неизвестной конструкции. Справа от хозяина стоял компактный обогреватель военного образца, слева - старинная деревянная жаровня. По стенам был расставлен еще какой-то свалочный антиквариат, но света едва хватало, чтобы разглядеть Старого затворника, а не его жилище и предметы быта. За спиной старца висел вручную сотканный тяжелый занавес.
Если абориген и удивился, увидев ввалившуюся к нему компанию, то ничем того не выдал. Он перестал терзать струну, некоторое время понаблюдал за гостями из-под сморщенных век, а потом вновь принялся музицировать, забормотав в такт музыке.
- Он нас приветствует, - перевел Тикхо Селчу. - Вроде бы. А еще жаждет знать, что нам, собственно, здесь понадобилось.
- Скажи ему, что мы слышали кое-что об уничтожении Каамаса, - попросил Ведж. - И хотим знать немного больше.
- Он денег захочет, - предупредил Йансон.
- Верно, - подтвердил Тикхо. - Сколько ему предложить? Полтинник?
Мориш поерзал на циновке.
- Три сотни, - сказал он практически без акцента. - Эта история стоит трех сотен.
Йансон восторженно прыснул, Селчу растерянно оглянулся на командира, который вовсе не выглядел разочарованным или удивленным. Калриссиан приготовился к традиционному кореллианскому торгу.
- Так-так, - бесстрастно заявил Ведж. - Что-то перебор в колорите... Всегда считал, что местное население гораздо лучше говорит на общегалактическом, чем пытается показать. Сотня.
- Три, - уперся дедок. - Или не получишь историю.
- Сто пятьдесят, - чуть-чуть уступил Ведж, зевая. - В валюте Новой Республики Ландо слишком хорошо знал кореллиан, чтобы понять: у Антиллеса с собой больше денег нет.
- Три. Не меньше.
- Я добавлю, - вмешался Калриссиан, озираясь по сторонам.
Он с удовольствием посмотрел бы, как Ведж спустит с мориша три шкуры, получит историю, да еще старец останется ему должен, но что-то в этой пещере будило темные воспоминания, и Ландо с большим удовольствием расстался бы с деньгами, чтобы избавиться от неприятного холодка.
- Ну ладно, - разочарованно протянул Ведж. - Три так три. Но если рассказ не стоит этих денег...
У Калриссиана в голове словно перещелкнуло. Он перешагнул через жаровню и ухватился за занавес...
- Ка'али! - взвизгнул Старый затворник, неожиданно обретая подвижность юноши и ныряя к обогревателю.
Его рука скользнула за него...
- Стоять! - рявкнул Антиллес.
Калриссиан от неожиданности дернул за занавес и оглянулся. Мориш перекошенно застыл, а в лицо деду (и Ландо тоже) смотрели три пистолета. Пилоты были настроены решительно.
- Руку вынь, - приказал старцу Ведж. - Пустую.
Ландо невольно поежился, хотя больше всего на свете ему хотелось стоять неподвижно и не сердить низкорослого кореллианина.
Сердито пыхтя, Старый затворник выпрямился. Йансон подошел к обогревателю, выудил из-за него небольшой, но весьма зловещего вида бластер и вручил его Селчу.
- Лады, - сказал Ведж, убирая свой пистолет в кобуру. - А теперь посиди спокойно и будь паинькой. А руки держи там, где мы можем их видеть.
Оставив мориша сверкать глазами на пилотов, которые держали его под прицелом, Антиллес подошел к Калриссиану.
- Что ты нашел?
- Источник просветления, - сказал ему Ландо, отодвигая занавес полностью. - Сам смотри.
Ведж негромко присвистнул, и даже Калриссиан, который более-менее знал, чего ожидать, признал про себя, что впечатлен. В небольшом алькове был установлен полностью функционирующий, находящийся в великолепной форме коммуникационный имперский терминал - в полном комплекте. Присутствовали даже шифровальный модуль, многоканальный ввод для различных дроидов и сенсоров, монитор "планета/космос" и автономный генератор.
- Так-так, - повторил Ведж. - Ландо, кон твой. Как заподозрил?
- Запах, - сказал ему Калриссиан и наконец-то поежился, потому что дальше сдерживаться уже не мог. - Запах пыльного кожуха работающей электроники ни с чем в Галактике не перепутаешь. Цилиндры Спаарти в горе Тантисс... я на всю жизнь запомнил этот запах.
- Похоже, эту штуку установили здесь незадолго до того, гак мы забрали Моришим назад, - предположил из основной пещеры Йансон, который, вытянув шею, заглядывал внутрь ниши. - Должно быть, использовали, чтобы шпионить за базой.
- А заодно для подстрекательств к беспорядкам, - в Антиллесе верх взял офицер. - Тут есть даже канал новостей Империи. И прямой выход на новостной канал Корусканта.
- Никто не хочет пошерстить записи последних событий? - поинтересовался Калриссиан. - Посмотреть, так сказать, на них в новом свете.
- Я хочу, - сказал Антиллес. - Оборудование бросили в спешке...
Он замолчал, уставившись на работающий монитор.
- Тик, бегом в "крестокрыл", свяжись с базой, скажи им, что в систему входит корабль, который здорово напоминает кореллианский корвет. Передает имперский индентификационный... - он замолчал. - Отставить!
Селчу послушно замер на месте. Антиллес, как ошпаренный, вылетел из алькова и помчался на выход.
- По машинам! - крикнул он на бегу. Пилотов как ветром сдуло.
- Что это? - с беспокойством скрипнул Старый затворник, тыча пальцем в сторону аппаратуры. - Ты... человек... что это?
Ландо потребовался всего лишь один взгляд на монитор, чтобы закрыть рот и больше не удивляться необычному поведению своего друга.
- Имперский "звездный разрушитель", - сказал он. - Выходит из гиперпространства следом за корветом. И идет сюда.

* * *

- Ландо? - раздался из динамика "Госпожи удачи" голос Веджа. - Как слышишь меня?
- Громко и четко, - откликнулся Калриссиан, регулируя громкость комлинка.
- Не отставай, - хмуро посоветовал Антиллес. - Если нас будут глушить, а мы располземся, как нерфы по пастбищу, фокус со сменой частот нам не поможет.
- Понял тебя...
Как будто других забот мало! Ландо с ненавистью посмотрел на взбесившиеся приборы. Система связи на "Госпоже удаче" могла по праву считаться произведением искусства, но не была приспособлена к общению с военными комлинками. Правда, пока что держалась с достоинством.
- Что там стряслось?
- Я связался с базой, пока ты отрывал свое корытце от земли, - поделился новостями кореллианин. - Остальные Проныры уже в пути, так что можешь не волноваться за свою драгоценную жизнь. Да, забыл сказать, там не только мои, там еще и все истребители базы, какие только смогли взлететь.
Пара эскадрилий "крестокрылов" и "ашек" против "звездного разрушителя". Из всех народов Галактики только кореллиане могли надеяться выиграть при подобном раскладе, а из всех знакомых Ландо уроженцев Кореллии - только двое: Антиллес и Соло. Жуть.
- А как же "Скиталец"? И - не помню-как-он-там называется - ударный фрегат, на котором прилетел адмирал Врисс?
- Да не трусь! "Скиталец" тоже идет сюда, но ему еще всю планету надо обогнуть, - в прохладцу профессионально спокойного голоса Веджа неудержимо вползло непочтительное презрение. - А фрегата здесь нет. Они куда-то свалили.
- Своевременно! - хрюкнул Ландо. - И кто распоряжается?
- Багмим, - хмыкнул Ведж. - И экипаж - практически поголовно они же. Еще люди и поварианцы.
- Багмим здорово дерутся, если их обозлить.
- Тогда им нужно как следует разозлиться, - коротко рассмеялся Антиллес. - А сейчас они там пока сотрясают воздух криками.
- Поздновато... - Калриссиан подавил желание напомнить приятелю отпущенное чуть раньше замечание об идиллическом времяпрепровождении. - Какой у нас план?
- Мы постараемся придержать импов. "Скиталец" на подходе, с Хаверлинга вызваны два звездных крейсера. А пока они сюда не доберутся, мы - в свободном полете.
Три "крестокрыла" и одна яхта поднялись над границей атмосферы - прямо навстречу имперскому "звездному разрушителю" и кореллианскому корвету, направляющимся к планете.
И тут Ландо нахмурился.
- Ведж!
- Сам вижу, - буркнул тот в ответ. - Проныра-2, дай мне предварительный анализ.
- Второй - лидеру, ошибки нет, - мгновенно откликнулся голос Селчу. - Это не случайные выстрелы, "звездный разрушитель" метит в корвет. Вся мощность переведена на кормовые дефлекторы. Их преследуют.
- А еще они глушат переговоры, - встрял в обмен мнениями Йансон. - Проследите курс корвета, он же идет прямиком на дефлекторный купол нашей базы. Похоже, мы тут имеем ситуацию "спасите-помогите, люди добрые".
- Возможно, - Антиллес, как и положено представителям своего народа, мучался подозрениями. - А если это трюк? Чтобы мы пропустили неопознанный и неосмотренный корабль под щит.
- Так что делать-то будем? - спросил Йансон.
- Внесем неясность, - предложил Ведж. - Второй, пятый, обходите корвет с правого борта и пробуете отвлечь на себя внимание "разрушителя". Я танцую те же танцы, но по левому борту. И следите за лучами захвата... вдруг импы захотят втянуть корвет.
- Понял тебя, Проныра-лидер, - кажется, это был Селчу.
Два "крестокрыла" слаженно отвалили в сторону и пошли в облет.
- Эй, а как же я? - всполошился Калриссиан. - Со мной как же?
- А ты лучше сиди здесь и не высовывайся, - посоветовал Антиллес, набирая скорость, если судить по радару. - Твоя яхта для наших игр не годится. Тем более, нам все равно нужен кто-то, кто поведает подмоге наши действия.
Ландо был готов уже объяснить задаваке, кто и чем будет ведать, но из борта корвета коротко полыхнуло искрами. Полетели обломки.
- Парни потеряли верхний комплект сенсоров, - доложил Йансон. - Внутри что-то горит - кажется, сейчас они заглушат основной реактор.
Что будет значить - ни хода, ни щитов и никакой надежды на спасение. Ландо выругался вслух, активировал вспомогательную систему связи, но на всех имперских частотах услышал только шипение статических разрядов.
- Активирован луч захвата, - Селчу явно не хватало эмоций своих однополчан. - Контакт... есть захват.
- Вижу наших, - наложился на него голос Йансона. - Разбойный эскадрон плюс три эскадрильи "ашек", две эскадрильи "крестокрылов", подлетное время четыре минуты.
Вздох Веджа казался эхом шипения помех.
- Опоздали, - горько сказал кореллианин. - Отставить атаку. Мы ничего не можем сделать.
Калриссиан посмотрел на обреченный корвет и зло стукнул кулаком по пульту. Парням на корвете заткнули рты, лишили хода, а теперь заберут отсюда, и никто не узнает, кто они и что делали здесь.
Если только...
- Ведж! У меня идея, только не спорь, некогда. Врубай комлинк на широкой волне, все трое врубайте... на полную мощь. Может, прошибем их заглушку, а? Не может быть, чтобы корвет ничего не говорил!
- Стоит попробовать, - откликнулся Ведж. - Начали.
Калриссиан крутанулся к комлинку. Ну, милый, зря на тебя деньги тратили, что ли? Поработай-ка... Скорее всего, ничего не получится... даже наверняка ничего не получится. А еще вернее - импы обозлятся, и вот тут-то пощады не жди. Но как только Ландо представлял парней на обездвиженном корвете, его пальцы начинали крутить верньеры с удвоенной энергией. Он смотрел на комлинк, затаив дыхание...
А потом не поверил своей удаче. В ровном шипении помех появился новый звук.
- Давайте, ребята! - заорал Ландо Веджу и его Пронырам. - Я что-то слышу!
Сигнал усилился, уплыл, растворился в сипении, вернулся, вновь набрал силу...
И оборвался. Ландо поднял голову. По пространству расходилась привычная рябь - "разрушитель" ушел в гиперпрыжок.
- Вот и все, - негромко произнес в динамике голос Селчу.
- Я не смотрел... - сказал Ландо; если честно, он боялся смотреть, боялся увидеть остывающие обломки корвета. - Они... они прихватили корвет с собой?
- Втянули в трюм и свалили, - угрюмо сказал ему Ведж. - Что-нибудь выловил?
- Не знаю, - честно сознался Калриссиан, включая запись. - Давай посмотрим.
Сначала смотреть было не на что. И слушать нечего, но потом сквозь хрип и шипение пробились слова, "... ит полко... ж Вер...... быи курьер ад...... рала... она... послан сюда...... онтакт с генера...... ел Иблисом относительно... че... го д...... Империей и Новой Республи...... нас нападение... предате... Империи не ожидаем... пастись. Если Новая Ре...... гласна на...... адми... Пеллаэ...... на заброшен...... аботках...... итийн, чтобы встретиться с...... ряю, говорит... вник Me... Вермель..." Запись закончилась.
- Немного, - прокомментировал Ведж.
- Да, - согласился Ландо. - Что теперь?
- Лучше всего было бы вернуться на базу и прокрутить запись Бел Иблису, - сказал Антиллес. - Так что дуй к нему, а мы тут еще немного пошляемся.
- На тот случай, если это был всего лишь первый акт пьесы?
- Никогда не знаешь, - философски заметил Ведж.
Ландо посмотрел на пустое пространство, в котором барражировали истребители и где кореллианский корвет потерял надежду на спасение. Когда-то, почти два десятка лет назад, над Татуином случилась похожая сцена. Теперь на орбите Моришим события повторились.
Интересно, какие на этот раз будут последствия?
- Ведж?
- Что?!!
- Я тут... вдруг... ну, случайно, - Ландо помедлил, вдруг испугавшись, что его слова прозвучат глупо. - С корвета никто не эвакуировался? Ты не видел спасательных капсул?
- Это первое, о чем я подумал, - слова Антиллеса прозвучали отрезвляюще. - Нет, капсул не было.
- Я так и думал... - нелогично сказал Калрис-сиан.
Нет, история никогда не повторяется точь-в-точь. Ставить надо на то, что кто-то просто пытался спастись от имперцев.
Правда, ставки - такая вещь, в которых нельзя быть уверенным. Никогда.

* * * Официально планета называлась Муунилинст, но за ней прочно закрепилось прозвище Деньги-в-рост. И если Бастион был политическим центром Империи, то Муунилинст - ее финансовым центром.
Разнообразных причин тому было множество, это была долгая история, уходящая корнями еще во времена Старой Республики. И то, что планета сохранила свою роль в эти темные времена, было лишь торжеством косности и застоя. Таким же торжеством были и две оборонительные станции "голан III", лениво ползущие по своим орбитам.
Стоя у окна конференц-зала, Пеллаэон невольно покосился на небо - одна из гигантских станций на несколько мгновений заслонила солнце Муунилинста. Вспомнилось, как столицу переносили на Бастион, а мофф Дисра тут же попытался отхватить и оба "голана", утверждая, что правительственный центр Империи заслуживает лучшей защиты, чем всякие там биржевики. В результате один из нечастых просчетов господина губернатора вылился в одно из наиболее чувствительных политических поражений.
За спиной вежливо и сдержанно покашляли.

Предыдущая страница 7 Следующая страница


Призрак Прошлого 8

- Вы что-то хотите сказать? - Пеллаэон снова повернулся к собранию.
Оказывается, все шестеро старших офицеров, расположившихся за столом, взирали на него.
- Полагаю, адмирал, - спокойно произнес генерал-майор Сутт Рамик, - это не просто предварительное обсуждение. Моффы уже выразили вам свое согласие, не так ли?
Некоторое время Пеллаэон изучал лица собравшихся. Генерал Рамик, командир одного из здешних "голанов", был старшим в силах обороны Муунилинста как по опыту и положению, так и по званию. Если он решит воспротивиться соглашению о перемирии, то остальные будут дружно дудеть в его дуду.
Но он не воспротивится. В вопросе не прозвучало вызова, генерал просто хотел получить ответ, не более.
- Да, моффы предложение одобрили, - сказал Пеллаэон. - И раз уж на то пошло, могу сказать, что эта идея вызвала у них не больше энтузиазма, чем у всех нас.
- Мне казалось, это вы вынесли такое предложение, - вмешался генерал Йарон Кайт, не посчитавший нужным скрывать недоверие. - И теперь вы выступаете против? Это как следует понимать?
- Я не сказал, что выступаю против, - пояснил Пеллаэон. - Я сказал, что мне оно не нравится. Но, по моему мнению, у нас другого выхода нет.
- А у меня создавалось впечатление, что у нас есть оборудование и новые революционные технические системы, готовые к пуску, - сказал Рамик.
Очень вовремя замигал один из огоньков на встроенном в столешницу комлинке.
- Некоторые из этих систем оказались не столь эффективными, как на то рассчитывали проектировщики, - Пеллаэон подошел к своему креслу и протянул руку к кнопке приема. - Что касается оборудования, то часть его вышла из строя, причем совершенно очевидно, что это явилось результатом чьих-то предательских действий.
Дверь зала скользнула в сторону...
И вошел худощавый человек, носивший традиционный платок и кулон банкиров Муунилинста.
Хоть реакция нового участника собрания на полную комнату офицеров и была весьма интересной, но Пеллаэон на него даже не взглянул. Его взгляд был прикован к самим офицерам. Возгласы удивления и негодования в ответ на его завуалированное обвинение резко утихли - офицеры раздраженно повернулись к дверям, чтобы посмотреть, что это за наглец позволил себе вторгнуться в дела флота.
А на левой половине стола конвульсивно вздрогнул генерал Кайт.
Не такая уж это была и яркая реакция, просто голова чуть дернулась и в глазах на мгновение мелькнуло потрясение, к тому же генерал тут же взял себя в руки. Но на фоне более или менее сдержанного, даже безразличного любопытства остальных это бросалось в глаза, как посадочные огни в створе летной палубы крейсера.
- А, господин Граэмон, - приветливо сказал адмирал, обратив наконец внимание и на банкира. - Спасибо, что пришли. Если вас не затруднит, подождите немного в соседнем кабинете. Я скоро буду.
- Как пожелаете, адмирал Пеллаэон, - Граэмон сдержанно поклонился.
Он торопливо пересек зал и скрылся за внутренней дверью, но Пеллаэон заметил, как, проходя мимо, он мельком покосился на Кайта.
- Эт-то еще что такое? - недоуменно спросил Рамик.
Сообразительный какой генерал-майор попался, догадался-таки, что приход банкира был отнюдь не случаен.
- Так о чем это мы говорили? - в пожилом возрасте есть свои преимущества; можно прикинуться глуховатым или впадающим в старческий маразм, главное - не переусердствовать. - Ах да, об измене... Господин Граэмон, - адмирал указал на дверь кабинета, - одна из нитей в этой паутине.
За столом снова раздался ропот изумления, но Рамик даже не дрогнул.
- И вы можете доказать? - спросил он.
- Вполне, - ответил Пеллаэон. - Он - один из тех денежных мешков, через которые средства Империи перекачивались, как через трубу, в консорциум, специализирующийся на постройке "ловчих птиц", которые сейчас поставляют флоту дополнительно к более традиционным ДИ-истребителям.
- Ну, и где тут предательство? - фыркнул кто-то за столом. - По-моему, Империя делает неплохие деньги на этих "птицах".
- Предательство в том, что все эти сделки идут по гнилым каналам, - ответил Пеллаэон. - И в том, что некоторые имперские чиновники весьма высокого ранга отслюнивают очень даже немалый процент этих средств в свои собственные карманы. - Он демонстративно задержал взгляд на Кайте. - А также в том, что частью этой сделки является подпитка имперским снаряжением и персоналом различных пиратских банд.
Кайт взгляд выдержал, но заметно побледнел лицом. Пеллаэон знал все, что требовалось, и вот теперь еще и Кайт был оповещен, что главнокомандующий - в курсе происходящего.
- И каким образом, по-вашему, перемирие должно поспособствовать прекращению безобразия? - спросил Рамик.
- Сотрудничество и открытые линии коммуникаций позволят нам эффективнее выслеживать участников, - пояснил Пеллаэон. - И эти участники больше не смогут делать вид, что они служат Империи, но просто, с позволения сказать, творчески подходят к этому делу.
- То есть вы подозреваете, что в этом замешано командование флота? - спросил один из присутствующих.
- Я не подозреваю, - сказал Пеллаэон. - Я знаю.
Наступило тягостное молчание. Пеллаэон подождал, пока оно станет совсем уж невыносимым, затем показал на персональные деки собравшихся.
- Но этот вопрос сегодня не стоит в повестке дня. Сегодня мы обсудим договор о перемирии и то, поддержите ли вы его. Я предлагаю объявить часовой перерыв, чтобы вам хватило времени взвесить все возможные варианты развития событий. Если угодно, можете обсудить это между собой; если возникнут вопросы в частном порядке, я буду здесь.
Он оглядел офицеров, ненадолго задержав взгляд на каждом из них.
- Здесь через час, и я жду ваших ответов. Вопросы есть? Нет. Хорошо. Все свободны.
Он снова отвернулся к окну и стоял так, пока офицеры у него за спиной собирали свои деки и инфочипы и молча покидали комнату. Когда закрылась дверь за последним из них, Гилад Пеллаэон украдкой перевел дух. Вообще-то он ждал, что кто-нибудь попытается его пристрелить в порыве раздерганных чувств.
- Что скажете? - спросил он, вновь поворачиваясь к столу.
Сутт Рамик неподвижно сидел в своем кресле.
- Я категорически не согласен, - заявил генерал-майор. - Новая Республика идет к самоуничтожению, это известно и вам, и мне. Единственный вопрос - насколько мощным будет этот взрыв и сработает ли тот запал с Каамасом, о котором мы постоянно слышим, или же сработает что-то еще. Нет нужды так унижаться перед иными расами и их поклонниками.
- Ваша позиция мне понятна, - сказал Пеллаэон. - Это ваше последнее слово?
Губы Рамика сжались в тонкую линию.
- Я не поддерживаю ваш договор, адмирал, - сказал генерал-майор, поднимаясь из-за стола. - Но я - офицер Империи и привык выполнять приказы старших по званию. Вы и моффы договорились, и когда придет приказ прекратить боевые действия, то я буду вынужден подчиниться.
Гора на плечах Пеллаэона стала чуть легче весом.
- Благодарю вас, генерал, - спокойно сказал Гилад.
- Благодарите мою семью и историю ее верной службы, - недобро отпарировал Рамик. - Это они выработали во мне чувство долга и преданности, - он окинул взглядом стол и начал собирать инфочипы. - Вы всерьез рассчитываете, что Новая Республика примет предложение о встрече?
- Это мы скоро узнаем, - ответил Пеллаэон. - Полковник Вермель уже должен быть в системе Моришим.
- Да, - пробормотал Рамик; по пути к выходу он задержался. - Вы уверены, что тут замешаны пираты?
- Никаких сомнений, - заверил его Пеллаэон. - Насколько мне удалось вычислить, им платят за то, чтобы они нападали на строго определенные транспорты Новой Республики. Пираты получают добычу, Империя - дополнительное смятение в Новой Республике, а вот теневые партнеры, которые заранее знают, по каким транспортам будет нанесен удар, делают деньги на товарообмене.
Рамик пожал плечами.
- Если не брать в расчет последнее, это вполне разумное использование каперской деятельности.
- Может быть, и так, - не стал спорить Пеллаэон. - Проблема в том, что конечные решения о том, по каким транспортам надо ударить, принимаются не ставкой и не имперской разведкой, а как раз теневиками. И еще. Есть достоверные указания на то, что законсервированные ячейки клонов, созданные Гранд адмиралом Трауном, используются для пополнения экипажей пиратских кораблей.
- Если только эти мифические ячейки вообще существуют, - проворчал Рамик. - Лично я никогда в них не верил.
- Если солдаты не из этих ячеек, то заговорщики получают их откуда-то еще, - настойчиво сказал Пеллаэон. - И единственным альтернативным вариантом в таком случае остается утечка из регулярных вооруженных сил.
Генерал-майор скрипнул зубами от злости.
- Вот если они этим занимаются, я лично помогу вам спустить шкуру с этих сволочей. Нам и без того постоянно не хватает солдат, - он прищурился. - А кого из нас вы подозреваете в сговоре с Граэмоном?
- Кайт - единственный, кто отреагировал на его появление, - вздохнул Пеллаэон, сцепляя за спиной руки. - Поэтому пока что он - основной подозреваемый. Если повезет, он ударится в панику и приведет наружное наблюдение к остальным.
- Этот не ударится, - уверенно сказал Рамик. - А вот предупредить их может счесть разумным.
- Меня устроит любой из вариантов, - усмехнулся Пеллаэон. - Теперь прошу меня извинить, мне необходимо уделить несколько минут господину Граэмону.
- Потянуть за еще одну ниточку в паутине?
Гилад невесело улыбнулся.
- Что-то в этом роде. Я жду вас здесь через час вместе с остальными.
- Так точно, сэр, - но Рамик задержался на пару секунд, прежде чем повернуться к двери. - Я бы посоветовал быть осторожнее. Посреди каждой паутины обязательно сидит кто-нибудь дурно пахнущий и очень опасный... и кто знает, он ведь может в один прекрасный день решить, что в условиях перемирия Империя более не нуждается в главнокомандующем. Особенно в таком, который навострился проделывать в этой паутине дырки.
Пеллаэон задумчиво посмотрел в сторону кабинета, где ждал его Граэмон.
- Да, знаете ли, - сказал он. - Мне тоже приходила в голову такая мысль.

* * *

Потайная дверь скользнула в сторону, и в комнату уверенным шагом вошел Тиерс. Дисра поглядел на него поверх стола.
- Итак? - требовательно спросил губернатор. - Удалось связаться с Дорьей?
- В конце концов удалось, - кивнул Тиерс. - Докладывает, что миссия была более или менее успешной.
- Более или менее?
Тиерс пожал плечами.
- Дорья передал, что сразу по выходе из гиперпространства врубил подавление радиосвязи по полному спектру, но что-то из сигналов полковника Вермеля могло и прорваться, пока они затаскивали его корвет на борт.
- Неаккуратно, - прошипел Дисра сквозь зубы.
- Именно это соображение и было уже высказано ему Гранд адмиралом, - сказал Тиерс. - Поскольку там подтверждено несомненное присутствие нескольких "крестокрылов" и неопознанной яхты с Моришим, то ли случайно пролетавших мимо, то ли патрулировавших сектор выхода корвета из гиперпространства.
Дисра пренебрежительно засопел.
- Насколько мне известно, у "крестокрылов" нет привычки случайно пролетать мимо.
- Согласен, - сказал Тиерс. - По моим предположениям, они каким-то образом засекли корабли еще на подходе и вылетели взглянуть, что происходит. Не исключено, что они использовали старый имперский разведцентр, оставленный нами на поверхности, хотя не представляю, как они смогли его обнаружить.
- Что Дорья думает - много ли из передачи Вермеля могло прорваться сквозь помехи?
- Как максимум - несколько разрозненных слов, - успокоил его Тиерс. - Да и то только в том случае, если один или несколько находящихся поблизости кораблей имели специальную аппаратуру. А это маловероятно.
Дисра задумался.
- Да, - признал он наконец. - И даже если такое и случилось, то из-за нескольких слов всеобщей тревоги не объявят. По крайней мере, до того, кто ее может объявить, эти слова вероятно и вовсе не дойдут.
- Особенно если учесть, какие еще кризисы вот-вот свалятся им на головы, - усмехнулся майор.
- Верно, - заметил Дисра. - Что Дорья сделал с кораблем и командой?
- Сейчас они возвращаются и по пути, вероятно, проводят экстренное потрошение. Большинство экипажа, я подозреваю, даже представления не имело об истинной цели задания Вермеля; этих мы сможем вернуть на службу с туманными намеками о том, что Вермель был готов пойти на какую-то измену. Что касается самого полковника... - майор пожал плечами. - Пока, я думаю, упрячем куда- нибудь в местечко потише. А дальше посмотрим, можно ли его использовать, и если можно - то как.
- Разумно, - признал губернатор. - От Траззена и остальных что-нибудь есть?
- Получили последнюю сводку по графику, - ответил Тиерс. - С этого момента и пока их не вызовут, объявлен режим радиомолчания.
- Угу, - пророкотал Дисра.
Все, кажется, шло по плану.
Единственное, что слегка беспокоило, - успел ли Вермель передать сообщение. Конечно, никто ничего не смог перехватить; а даже если и перехватят, то просто отмахнутся, как от контрабандистов или угонщиков.
- Представляется мне, майор, - медленно выговорил он, - что нам, может быть, имеет смысл немного ускорить график. На всякий случай.
Адъютант долго молчал.
- Думаю, такое возможно, - сказал он наконец. - Но не думаю, что необходимо. На происшествие у Моришим никто не обратит внимания.
Дисра уставился на него.
- Вы точно в этом уверены?
Тиерс одарил его тонкой улыбкой.
- Гарантирую.

* * *

После третьего прослушивания генерал Гарм Бел Иблис, наконец, остановил воспроизведение.
- Да, эта запись не чище, чем хатт после грязевой ванны, - прокомментировал он, обращаясь к Ландо. - И все же готов поспорить, что если бы не вы, то при таких помехах у нас не было бы вообще ничего. Отлично сработано.
- Жаль, что так мало удалось выловить, - сказал Ландо. - Йансон считает, что это была неудачная попытка дезертирства.
- Да, внешне все выглядит именно так, - Бел Иблис задумчиво подкрутил ус. - Но мне почему-то кажется, что тут что-то иное.
Ландо удивленно посмотрел на собеседника.
- Тогда что это было?
- Пока не знаю, - сказал генерал. - Но обратимся к фактам. У Империи не так много "звездных разрушителей", чтобы посылать их в заурядную погоню за дезертиром. К тому же им почему-то было нужно взять его живым. К тому же они хотели быть уверенными, что он ничего никому не успеет сообщить.
- И к тому же он знал, что вы здесь, - добавил Калриссиан. - Слова "генерал Бел Иблис" там можно разобрать довольно отчетливо.
- Да, - согласился Бел Иблис. - Хотя... Отследить мои передвижения ныне задача не из сложных. Теперь мы не делаем из этого такого секрета, как лет пять назад.
Он повернулся к компьютеру и застучал по клавишам.
- Мне еще кажется, что здесь можно разобрать упоминание имени "Вермель". Если я правильно помню, был с таким именем офицер в штабе адмирала Пеллаэона.
Ландо посмотрел в иллюминатор. Под ними висел полумесяц планеты, если приглядеться, можно было разглядеть блики на плоскостях снующих вокруг "крестокрылов".
- Мне кажется, это говорит в пользу предположения о ренегатстве, - предположил он. - Они не хотели убивать офицера такого ранга, и притом не хотели, чтобы нам стало известно об этой попытке.
- Может быть, может быть, - Бел Иблис впился взглядом в дисплей. - Есть. Вот оно. Полковник Мейж Вермель.
Ландо развел руками.
- Ну, тогда все ясно.
Бел Иблис опять покрутил ус.
- Нет, - медленно сказал, он. - Моя интуиция по-прежнему говорит, что все не так просто. Предположим, вы хотите переметнуться на сторону противника. Разве вы бы выбрали для этой затеи кореллианский корвет? Почему не взять что- то более скоростное или лучше вооруженное? Или хотя бы с меньшей командой. Если, конечно, не рассматривать возможность того, что сотня с гаком членов экипажа тоже единогласно согласится сдаться нам...
- Не знаю, - неуверенно проговорил Калриссиан.
- Вот и я не знаю, - Бел Иблис выщелкнул из паза инфочип с записью. - Но думаю, что сделаю несколько копий и посмотрю, что удастся выудить.
Ландо поднял бровь.
- У вас что, так много свободного времени?
Бел Иблис приподнял плечи.
- Должно же быть у генерала хоть какое-то хобби.
7

Великая конвокационная палата была достроена всего три месяца назад. Старый зал после взрыва ремонту уже не подлежал. И хотя отнюдь не все отделочные работы были закончены и кое-где еще лежали груды строительного мусора, общий эффект от нового зала, как и обещали проектировщики, был весьма впечатляющим. Старую традиционную конструкцию зала, когда места для делегатов амфитеатром спускались вниз, к возвышавшейся в центре трибуне, конструкторы заменили группами сидений самых разнообразных форм и размеров. Каждая группа соединялась с соседними короткой лесенкой или пандусом. И хотя эти лесенки и пандусы были разбросаны, на первый взгляд, безо всякой видимой системы, в этом кажущемся беспорядке все же присутствовали единство стиля и определенное изящество. Отделяли делегатские ложи друг от друга прозрачные панели, или резные решетки, или просто символические перильца, высокие или не очень - в зависимости от того, что нашептала дизайнерам их буйная фантазия. Из каждой ложи прекрасно просматривалась центральная трибуна, а на встроенный дисплей можно было вызвать крупный план оратора или любой из делегатских групп в ложах.
Место это во многом напоминало Лейе великолепный театр "Кориолин Марли" на Алдераане, известнейший дворец искусств, который всегда для нее был символом этикета, культуры и цивилизации. И она втайне лелеяла надежду, что подобное оформление будет способствовать развитию этих качеств у собиравшихся здесь сенаторов.
Но сегодня был явно не тот случай.
- Правильно ли я вас понял, президент Гаврисом? - разнесли по залу громкоговорители грубый рык опкуиса. - Вы говорите нам, что ботаны сыграли ведущую роль в уничтожении Каамаса и в том почти что геноциде, который развернулся против каамаси. И в это же время вы утверждаете, что не стремитесь к справедливому возмездию за этот гнуснейший акт?
- Это не совсем то, что я сказал, сенатор, - мягко поправил его президент Понк Гаврисом, дернув хвостом и снова уложив его у задних ног. - С вашего позволения, я повторю. Небольшая, подчеркиваю, небольшая группа пока не установленных ботанов была замешана в этом прискорбном инциденте. Если и когда мы сумеем узнать их имена, мы, несомненно, привлечем их к ответственности в полной мере, и правосудие, к которому все мы стремимся, свершится. А до тех пор сделать это просто не представляется возможным.
- Почему же? - требовательно спросила особа с лохматыми сине-зелеными волосами и длинным тонким лицом.
Форшулианка, неуверенно припомнила Лейя; представляет восемьдесят семь населенных миров сектора Йминис на Внешних территориях.
- Советник Фей'лиа не отрицает причастности ботанов. И это очень хорошо: они должны быть примерно наказаны за такое чудовищное бесчестье, нанесенное всей галактической цивилизации.
Лейя взглянула через трибуну на Борска Фей'лиа, сидевшего на дальнем конце в ряду членов Совета. Ботан держал себя в руках, но ее чувства джедая безошибочно определили жуткую тревогу за внешне бесстрастной личиной. Она знала, что ботан накануне имел долгий разговор с главами Объединенных кланов на Ботавуи. Судя по выражению его лица, результаты этого разговора были явно не в его пользу.
- Понимаю ваши чувства, сенатор, - сказал Гаврисом. - Но хотелось бы уточнить, что законодательные принципы Новой Республики несколько отличаются от традиционных кодексов, принятых в правосудии Форшулири.
Сложенные на спине длинные крылья развернулись и вытянулись вперед. Цепкие кончики перьев коснулись одной из клавиш, и на экране у него над головой высветился раздел уголовного права Новой Республики.
- И эти принципы не позволяют нам наказывать весь народ за преступление нескольких ботанов.
- А почему нам до сих пор ничего не известно об этих нескольких? - выскочил сенатор с Ишта. - Как я вижу, справа от вас сидит советник Фей'лиа. Он не хочет дать разъяснения?
Гаврисом повернул голову и посмотрел на Фей'лиа.
- Советник Фей'лиа, вы хотите ответить?
Ботан неохотно поднялся.
- Я понимаю, какой гнев у многих из вас вызвало это предательство, - произнес он. - Хочу уверить вас в том, что мы, лидеры кланов Ботавуи, испытываем точно такие же чувства и такое же желание привести на алтарь правосудия виновных в этом страшном преступлении. Хочу также заверить собравшихся, что если бы только нам были точно известны имена преступников, мы бы давно уже призвали их к ответу. Но, увы, они нам неизвестны.
Раздался короткий немелодичный вопль. Лейя подскочила в кресле, запоздало сообразив, что этот леденящий душу звук просто-напросто заменяет у народа айроу скептическое фырчанье.
- И вы ожидаете, что мы вам поверим?..
- Президент Гаврисом, вынужден еще раз попросить вас напомнить сенатору сектора Модделл - пускай прекратит этот шум! - сердито прервала его другая представительница. - Его частотные гармоники за это заседание и так стоили мне потери двух яиц, а если мне не удастся высидеть птенцов к сроку, я лишусь своего положения и потеряю возможность на повторное назначение от парламента моего сектора.
- Лично я считаю, что остальным от этого только легче будет! - вмешался кто-то, прежде чем Гаврисом успел отреагировать. - Вы уже всех извели со своими драгоценными яйцами. Не говоря уж о том, что вы беззастенчиво пользуетесь этим аргументом, как только лично вам что-то не по душе...
Гаврисом коснулся кончиками перьев клавиши, и голоса как обрезало: он просто выключил динамики с микрофонами вместе. Пререкания раздавались еще с минуту, беспорядочно вспыхивая среди отдельных парламентских фракций. Когда до спорщиков наконец дошло, что все их словесные выпады слуховых органов оппонентов попросту не достигают, голоса довольно быстро стихли.
Гаврисом выждал еще несколько секунд и снова включил звук.
- В прологе к конституции Новой Республики говорится, - сказал он спокойно, - что все ее члены должны вести себя по отношению к другим приемлемым и цивилизованным образом. Почему для членов этого сената должны существовать какие-то другие стандарты?
- Вы вот все говорите о цивилизованности, президент Гаврисом, - угрюмо высказался высокий багмим. - А как прикажете нам, сенату Новой Республики, считать себя цивилизованными, если мы даже не можем высказать свое отвращение к ужасному преступлению, совершенному против планеты Каамас?
Лейя прокашлялась.
- Разрешите напомнить сенату, - сказала она, - что какую бы неприглядную роль ни сыграла отдельная группа ботанов, у нас нет указаний на то, что они непосредственно участвовали в уничтожении Каамаса. Именно это, по моему представлению, и должно быть отправной точкой и для нашего возмущения, и для нашего правосудия.
- Так вы что, хотите простить ботанов? А может, и оправдать их? - резко спросил кто-то из незнакомых ей сенаторов.
- Не говоря уж о том, что настоящие преступники были, несомненно, агентами бывшего сенатора Палпатина, - добавил кто-то с противоположной стороны палаты. - Все такие агенты были наверняка уничтожены во время этой ужасно долгой войны с Империей.
- А почему вы так в этом уверены? - раздался еще один голос, на этот раз крайне мелодичный. - Мы до сих пор расследуем всю глубину и тяжесть преступлений Императора Палпатина против народов Галактики. Кто решится с уверенностью сказать, что и среди нас до сих пор не ходят его агенты?
- Вы что, обвиняете кого-то из нас?
- Если вы имеете в виду ваш титул, так что с того? - отпарировал тот. - О внедренных к нам агентах Императора до сих пор легенды ходят...
Гаврисому опять пришлось отключить звук, и снова дебаты превратились в нестройный хор далеких голосов, безуспешно пытающихся перекричать друг друга. Лейя вслушивалась в подавленный в зародыше спор, в бесчисленный раз благодаря Силу за то, что хотя бы временно она не отвечает за этот сумасшедший дом.
Голоса постепенно затихли, и воцарилось напряженное молчание. Гаврисом снова коснулся клавиши.
- Я уверен, что сенатор сектора Чорлиан выражался исключительно в фигуральном смысле, - произнес он с обычным непоколебимым спокойствием. - В любом случае эти споры стали совершенно беспредметными, так что в дискуссии пока что объявляется перерыв. Если документ, доставленный советником Органой Соло, поддастся восстановлению настолько, что станет возможным разобрать имена, обсуждение будет открыто вновь. А пока что - у нас много иных вопросов, требующих и нашего внимания, и безотлагательного решения.
Он сверился с дисплеем, затем взглянул вправо.
- Начнем с отчета комитета по экономике. Сенатор Куэдлифу?

* * *

Отчет комитета по экономике занял больше времени, чем обычно, поскольку на рассмотрение полному составу сената были представлены два законопроекта. Само по себе это было довольно необычно: каждому сенатору дозволялось выдвинуть не более одного законопроекта в год, и поскольку любой проект мог покинуть стены соответствующего комитета только путем прямого голосования, при полном к тому же отсутствии голосов "против", большая часть законопроектов никогда не получала достаточной поддержки, чтобы дойти до сената. А из тех, что все-таки выносились на рассмотрение сената, утверждались и вовсе немногие.
Именно так и должна была, по расчетам ее создателей, работать система. Притом что в сенате уже насчитывалась без малого тысяча членов, каждый из которых представлял от пятидесяти до двухсот населенных планет, у Корусканта попросту не было способов соблюсти интересы всех граждан Новой Республики. После последних изменений в сенате его роль почти исчерпывалась рассмотрением общих вопросов обороны и разрешением разногласий между секторами. Вопросы повседневного и оперативного управления были переданы в ведение секторов, систем, планет, регионов, районов и городов с поселками.
Некоторые из сенаторов, те, кто помнил славные времена Старой Республики, иногда сетовали, что сенат, мол, ныне стал не более чем дискуссионным клубом. У большинства, но гораздо более яркими, сохранились воспоминания о владычестве Корусканта во времена темных лет Империи. Поэтому любое ослабление центральной власти как нельзя лучше отвечало их интересам.
Вот так и получилось, что комитет по экономике оказался единственным, кто представил законопроекты на рассмотрение или, говоря несколько иными словами, оказался единственным, имевшим реальные новости для доклада и обсуждения. С остальными комитетами Гаврисом разобрался играючи и оперативно, умудрившись закончить заседание меньше, чем за пару часов.
Тем не менее, когда Лейя влилась в поток выходящих их палаты, у нее возникло стойкое подозрение, что сегодня умы сенаторов и советников были заняты отнюдь не обсуждением законопроектов. У всех на уме был один Каамас. Каамас и правосудие. Или месть.
- Ваше высочество? - окликнул ее напряженный голос, с трудом перекрыв гул толпы.
Лейя приостановилась и, оглядевшись, помахала рукой.
- Ц-ЗПО, я здесь.
- Ах, - произнес робот, с важным видом проталкиваясь к ней. - Надеюсь, заседание прошло успешно?
- Да, пожалуй. Насколько этого можно было ожидать в данных обстоятельствах, - ответила Лейя. - От техников по поводу инфочипа есть что- нибудь новое?
- Боюсь, что нет, - горестно протренькал Ц-ЗПО. - Но есть новости от капитана Соло. Он вернулся и ожидает вас.
Сердце Лейи забилось быстрее.
- Он что-нибудь говорил о своей миссии на Ифигине?
- Боюсь, что нет, - опять растекся в извинениях Ц-ЗПО. - Я должен был его спросить?
- Нет-нет, все в порядке, - успокоила его Лейя.
- Мне показалось, он не слишком расположен к разговорам, - задумчиво заметил дроид. - Если бы я спросил, он бы мог и не ответить.
Лейя улыбнулась.
- Да, наверное, - согласилась она, с нежностью вспоминая манеру своего мужа обращаться с дроидами вообще и Ц-ЗПО в частности.
Она вообще-то планировала направиться прямиком в свой кабинет и хоть немного разгрести гору рутинной работы, что непрерывно накапливалась в ее рабочей деке. Теперь советник Органа Соло вдруг решила, что дела могут и немного подождать. Хэн сейчас наверняка дома...
- Советник Органа Соло? - раздалось над ухом.
Лейя повернулась, чувствуя противную слабость в коленках. Этот голос... Только его сейчас не хватало!
К сожалению, предчувствия ее не обманули. Перед ней стоял сенатор от ишори Гхик Дкс'оно собственной персоной.
- Да, сенатор Дкс'оно?
- Я хочу поговорить с вами, советник, - твердо сказал тот. - В вашем кабинете. Немедленно.
- Да, конечно, - Лейя почувствовала, что предательская слабость растекается по всему телу. В душе ишори отчетливо читалось беспокойство, но больше ей пока ничего уловить не удавалось. - Пройдемте.
Все вместе они принялись лавировать в толпе. Ц-ЗПО из всех сил пытался не отстать. В плавно изгибающемся коридоре, где располагались кабинеты членов Совета, Лейя заметила, как мелькнул и скрылся в своем офисе Фей'лиа; они прошли по коридору туда, где за поворотом была приемная советника Органы Соло. ..
Лейя резко остановилась и, не сдержавшись, тихо ахнула от изумления. Занятая своими мыслями да еще могучей энергетикой ишори рядом, она не удосужилась мысленно прощупать коридор впереди. Перед дверью ее кабинета стояли трое: один из помощников Дкс'оно и еще двое очень стройных существ, с головы до пят укутанных в накидки с капюшонами, так что даже лиц не было видно.
- Они хотят поговорить с вами, - отрывисто проскрипел ишори. - Вы будете с ними говорить?
В горле у Лейи пересохло, в памяти вспыхнули яркие детские воспоминания, когда она еще жила на Алдераане и как приемный отец однажды взял ее с собой на Южные Острова...

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Да, - спокойно ответила она. - Для меня большая честь разговаривать с вашими друзьями каамаси.

* * *

Хэн прекрасно знал, как проходят заседания сената, и знал, что ему придется скучать в офисе Лейи по меньшей мере битый час, ожидая ее возвращения. Он только-только успел с комфортом устроиться в кабинете жены, как резкий толчок мимолетного сквозняка возвестил о том, что кто-то открыл дверь в приемную. Странно.
Он тихонько снял ноги с ее стола, бесшумно поставил их на пол и так же бесшумно встал с кресла и прошел к двери, разделявшей два кабинета. В старые добрые времена он всегда старался преподнести ей сюрприз - неожиданно выпрыгнуть из-за угла, чтобы заключить ее в объятия и покрыть поцелуями. Но нынче ее джедайские навыки возросли настолько, что все попытки поймать ее врасплох стали делом совершенно безнадежным.
Кроме того, она уже наверняка достаточно рассержена его эскападами с Ифигином, так что если он сейчас начнет еще и проказничать как школьник, то, учитывая довольно крутой нрав жены, рискует и вовсе без головы остаться. А уже если она не одна...
И ведь точно не одна. Прижав ухо к двери, он кроме голоса Лейи расслышал еще как минимум два чужих.
Он немного выждал, гадая, то ли она пригласит посетителей внутрь, то ли позовет его и представит им. Она-то наверняка знала, что он здесь. Если только она не хочет, чтобы его видели...
Вдруг на рабочем столе включился экран интеркома.
- ... понимаете, мы вовсе не стремимся осложнять кому-либо жизнь, - говорил кто-то. - Мы не жаждем мести, а правосудие... для правосудия уже слишком поздно.
Хэн, нахмурившись, прокрался обратно к столу. Вот, значит, как. Лейя, стало быть, хотела, чтобы он слышал разговор, но не хотела, чтобы он там присутствовал. Или не хотела, чтобы ее собеседник, кто бы он ни был, знал, что их слушают.
Когда он наконец смог добрался до экрана, то сразу понял, зачем нужна ей была такая секретность. Там, в приемной, были двое ишори и... двое каамаси.
- Это не вопрос мести, - настаивал один из ишори.
Похоже, целый сенатор, решил Хэн, посмотрев на причудливую наплечную застежку.
- А для правосудия срока давности не существует вовсе.
- Тогда я не понимаю, какую цель преследует это ваше так называемое "правосудие", - спокойно отпарировал каамаси. - Наша планета уничтожена, нас мало, и нас разметало по всей вселенной. Разве, накажи мы ботанов, все чудесным образом снова станет хорошо?
- Может быть, и станет, - ответил ишори, начиная заметно повышать голос.
Все как обычно: думают быстро и прямолинейно, да еще всем известная ишорская злость в качестве торговой марки в довесок... Хэн поморщился, неприятные воспоминания о провале переговоров на Ифигине тут же заныли, как больной зуб.
- Если ботанов объявят виновными и вынудят выплатить репарации...
На другой стороне панели пикнул комлинк. Вызов по личному каналу Лейи, отметил Хэн с некоторым раздражением. Только разговор начал становиться интересным... Наверное, кто-то из отпрысков, так что придется ответить. Хэн переключил канал интеркома на запись остатка разговора - это, возможно, было не совсем законно, но Соло такие мелочи никогда не волновали, - потом заглушил громкость динамика и нажал клавишу приемника.
Вот тебе на... Это оказались совсем не дети, не Зима и даже не кто-нибудь из вездесущих ногри.
- Привет, Соло, - сказал Тэлон Каррде. - Не ожидал отловить тебя по этому каналу.
- Аналогично, - Хэн разглядывал собеседника без особой приязни. - Откуда ты взял эту частоту?
- От твоей супруги, разумеется, - Каррде удавалось выглядеть и невинным младенцем, и закоренелым пройдохой одновременно, и в этом вопросе Хэн ему искренне позавидовал. - Я подбросил ее с Вейланда до дома. Думал, ты в курсе событий.
- Получал короткую весточку о чем-то таком, - признал Хэн. - Только не ожидал, что вы с ней мило болтаете по частной линии.
Каррде мимолетно улыбнулся, вызвав у кореллианина острый приступ подозрительности и желания поработать кулаками; затем лицо торговца информацией вдруг стало предельно серьезным.
- Друг мой, выяснилось, что все мы сидим на бочке взрывчатки исключительно больших размеров. Мы с твоей супругой решили, что для меня полезнее держать с ней связь, скажем так, осмотрительно. Она уже рассказала тебе о каамасском инфочипе, который мы раздобыли на Вейланде?
Хэн краем глаза глянул на экран интеркома и двух каамасцев на нем.
- Нет, не было случая переговорить с ней. Но у нее в кабинете на данный момент сидит парочка каамасцев. И еще два ишори.
Каррде прошипел сквозь зубы неразборчивое ругательство. Хэн был разочарован: он давно дал себе слово узнать, какая же планета осчастливила Галактику Когтем Каррде, но Тэлон с легкостью отпускал проклятия на многих языках и почти без акцента.
- Итак, ишори уже в курсе. Что означает, что Диамала несомненно переходит на другую сторону.
- Какие уж тут сомнения, - поддержал разговор Хэн. - Другую сторону чего?
- Полагаю, что теперь это уже не секрет, - сказал Каррде. - По крайней мере для тех высоких кругов, в которых ты заимел привычку вращаться. Уверен, что Лейя перескажет тебе подробности, но если вкратце, то мы обнаружили, что накануне уничтожения Каамаса некоторая до сих пор не идентифицированная группа ботанов устроила диверсию с планетарными дефлекторами.
Желудок ухнул куда-то к самым пяткам.
- Здорово, - сказал Хэн. - Просто здорово. В рядах ботаноненавистников как раз стало пустовато. Именно то, что нам надо.
- Согласен, - отозвался Каррде. - Надеюсь, сенат собирается взять ситуацию хотя бы под видимость контроля. Собственно, я звоню, чтобы сообщить Лейе, что наш друг Маззик выловил Лак Йита, деваронца, который обнаружил инфочип. Сейчас Йит сидит под замком, и я продержу его взаперти ровно столько, сколько понадобится твоей жене. К несчастью, он, кажется, успел разболтать новости по всей округе. По меньшей мере, насколько позволяли его короткие ноги и количество кредиток в кармане. Так что теперь это едва ли частный вопрос хозяев Новой Республики. Никаких шансов.
- А я-то беспокоился, что в последнее время жизнь стала слишком гладкой, - кисло подытожил Хэн. - Спасибо.
- Всегда к твоим услугам, - обходительно откликнулся Каррде. - Ты же знаешь.
- И это хорошо, - сказал Хэн. - Возьмешься за одно дельце?
- Разумеется. Наличными или чеком?
- В системе Ифигин мы имеем скромный пиратский набег, - Хэн сделал вид, что вопрос его не касается. - Веселенькая такая компания - крейсер "калот", пара кореллианских канонерок плюс несколько истребителей класса "корсар".
- Хорошо экипировались ребята, - кивнул Коготь. - С другой стороны, только круглый дурак нападает на местечко вроде Ифигина без соответствующей огневой силы.
- Не скажу, что я поражен до глубины души, - ответил кореллианин. - Загвоздка в том, что Люк утверждает, будто на борту крейсера были клоны.
Выражение в выцветших голубых глазах не изменилось, но морщинки в уголках их вдруг обозначились резче.
- Неужели? - тон голоса не изменился. - И какие клоны?
- Он не говорит. Ты когда-нибудь слышал, чтобы пираты летали с клонированным экипажем?
- Нет, насколько могу припомнить, - Каррде задумчиво почесал бородку. - Но могу предположить, что это остатки имперских экспериментов десятилетней давности. Гранд адмирал Траун достаточно долго владел горой Тантисс, чтобы вырастить большую толпу.
- Но за каким ситхом они связались с пиратами? - стоял на своем Соло. - Ты же не думаешь, что Империя - ну, то, что от нее осталось, - позволит клонам гулять самим по себе?
- Разумно, - сдался Каррде. - С другой стороны, может быть, они решили, что выгоднее сдать их в наем одной или нескольким бандам как советников или воинов. Возможно, за часть добычи или удар по избранным целям.
- Не исключено. Слушай, а вдруг какая-нибудь банда обнаружила клонирующие цилиндры?
У Когтя дрогнули губы.
- Да, - невесело сказал он. - Можно предположить и такой вариант.
- И что нам теперь с этим делать?
- Думаю, мне лучше взглянуть самому. Посмотрим, что мне удастся выкопать, - Каррде чуть приподнял бровь. - Наличными или чеком?
Хэн закатил глаза. Каждый раз, когда начинало всерьез мерещиться, что Коготь вот-вот сотворит благородное дело на грани с самопожертвованием, как тот немедленно находил способ напомнить, что строит свои отношения с Республикой сугубо на деловой основе.
- Сдаюсь, - вымученно сознался кореллианин. - Слушай, тебя можно чем- нибудь заманить на нашу сторону, а?
- Не знаю, - честно сказал Тэлон. - А чем тебя сманили с истинного пути вольного торговца?
- Лейей.
- Именно, - сухо заметил Коготь. - А у нее сестры нет? Полагаю, что не имеется.
- Мне о такой неизвестно, - хмыкнул Соло. - Хотя с папашей Скайуокером нельзя ни в чем быть уверенным.
- Я бы не стал, - решил Каррде. - То есть мы сошлись на чеке. Сумму согласуем позднее.
- Ты - сама доброта.
- Знаю. Кому доложить, тебе или Люку?
- Лучше мне, - постановил Хэн. - Люка можно и не застать дома, он отправился на небольшую охоту на пиратов. Частным порядком.
- Неужели? - нахмурился Каррде. - И можно полюбопытствовать, кто добыча на этот раз?
- Каврилху. Разведка поделилась с Люком координатами их норы, астероидное поле в системе Каурон. Вот Люк и решил, что непременно должен пробраться к ним в логово и осмотреться.
- Ясно. Полагаю, отзывать его несколько поздно?
- Наверное. Особо не переживай, малыш способен позаботиться о себе.
- Целостность его шкуры меня волнует меньше всего, - сказал Каррде. - Я думаю о том, что при его появлении ребята просто зароются глубже и в такие норы, откуда нам их не выкурить.
- Ну если их так легко напугать, то чего их бояться, э? - усомнился Соло.
- Предлагаю тебе посмотреть с другой точки зрения, - Каррде помолчал, на его худое лицо легла тень. - Раз уж речь зашла о Скайуокере, как у него дела?
Хэн, наверное, целую минуту придирчиво разглядывал собеседника, пытаясь сообразить, что кроется за внезапной переменой настроения и тематики.
- Да что с ним стрясется? - неуверенно сказал он. - А что?
- Предчувствие, - нехотя поведал Каррде. - Мара в последнее время брыкается, как необъезженный таунтаун. А с тех пор, как мы наткнулись на Вейланде на твою супругу, без скандала не обходится и дня. Я подумал, может, это со Скайуокером связано?
- Занятно, - Хэн поскреб небритый подбородок. - Я тут при Люке упомянул Мару, так его просто перекосило. Совпадение?
- Может быть. Но они неплохо направляют Силу. Может, что-то происходит и оба это чувствуют?
- Может быть, - эхом откликнулся Хэн. Только предположение Когтя не объясняло событий на Ифигине.
- Ты думаешь про клонов? - медленно произнес он.
Каррде пожал плечами.
- Попробую разговорить Мару. Может быть, отыщется способ свести вместе эту парочку.
- Ага, а то давненько они не беседовали! - возрадовался Соло. - А я тут Люка пну в ту же сторону.
- Вот и договорились. Ладно, займусь-ка я пиратами. Попрощайся за меня с супругой, если хочешь, и скажи ей, что я скоро выйду на связь.
- Будь уверен. Доброй охоты.
Каррде улыбнулся, и дисплей погас.
Хэн откинулся на спинку кресла, мрачно уставившись в пространство. Каамас. Да уж, это было, как он и сказал Каррде, именно то, чего сейчас больше всего не хватало Новой Республике.
Самое страшное было отнюдь не в Каамасе как таковом, хотя чего уж там хорошего. Гораздо хуже было другое: раз уж вытащили на свет Каамас, теперь начнут припоминать все старые обиды, все случаи, когда один народ несправедливо или жестоко обошелся с другим. Галактика просто пропитана воспоминаниями о былых конфликтах, застарелой завистью и междоусобной враждой. Именно это давало возможность ребятам вроде Каррде - да и самому Хэну с Чуй, если уж на то пошло, - неплохо зарабатывать на контрабанде. Среди множества противоборствующих сторон обязательно найдется покупатель на контрабандный товар.
Последние лет двадцать необходимость сообща противостоять Империи вынудила на время зарыть гаддерфаи и прочие инструменты мелких войн. Но сейчас Империю никто уже не воспринимал как серьезную угрозу. И если из-за этой истории с Каамасом выплывет на поверхность все старье...
Хэн подскочил в кресле - слева от него с тихим шипением открылась дверь.
- Привет, - ласково сказала Лейя, входя в комнату.
- Ой, привет, - Хэн проворно вскочил и запоздало посмотрел на дисплей интеркома.
Сначала его отвлек Каррде, потом, погрузившись в тяжкие думы, Хэн и не заметил, как гости разошлись.
- Отвлекся, прости.
- Ничего, - Лейя шагнула навстречу, в его объятия.
А потом решила там задержаться. Она зарылась лицом в куртку мужа и крепко-крепко обхватила его за плечи.
- Я тут говорил с Каррде, - сказал ей Хэн; ее волосы щекотали ему губы. - Только что. Он рассказал, что вы там откопали про Каамас.
- У нас крупные неприятности, Хэн, - сказала Лейя; голос ее прозвучал глухо, поскольку она так и стояла, зарывшись лицом в мужнину куртку. - Они еще не поняли, большинство из них. Но возможно, Новая Республика стоит перед самой большой угрозой за все время ее существования. Нас может буквально разодрать на части.
- Все будет хорошо, - успокоил ее Хэн, который даже несмотря на серьезность момента ощущал легкое самодовольство. Большинство сенаторов там пока что не почуяли, какую угрозу несет эта штука с Каамаса, а вот он, Хэн Соло, все мигом сообразил. - Мы же прошли через бунт на Алмании, верно?
- Это совсем не одно и то же, - сказала Лейя. - Куэллер был сумасшедшим, сметавшим все на своем пути, и Новая Республика останавливала его, ни на кого не оглядываясь, чтобы не стать новой Империей. Что же до Каамаса... Хэн, Каамас внесет раздор между множеством народов, для которых понятия "честь" и "добро" не пустой звук. Они все искренне желают справедливости, вот только слишком уж разные у нас представления о правосудии.
- И все равно, в конце концов, все уладится, - настойчиво повторил Хэн, отстранив ее и пытливо всматриваясь в ее глаза. - Не стоит сдаваться до начала сражения, правда?..
Он осекся - в душе зашевелилось неприятное подозрение.
- Если только, - медленно выговорил он, - исход битвы не предрешен. Ты знаешь что-то такое, чего не знаю я?
- Я не знаю, - проговорила Лейя, отводя взгляд. - Но чувствую. Хэн, у меня очень плохие предчувствия. Наступает такое время, это будет... не знаю, как сказать... это будет решающий кризис, распутье, от того, что произойдет сейчас, зависит, по какому из двух путей все пойдет дальше.
- Ты о Каамасе? - спросил Хэн, которого ее ответ только больше запутал.
- И опять я ничего не знаю, - вздохнула Лейя. - Пыталась медитировать, но никаких озарений. Все, что я знаю, - это началось, когда я встретила Каррде на Вейланде и мы прочли инфочип с Каамаса.
- M-м... - промычал Хэн, жалея, что Люк отправился на эту свою охоту за пиратами и поговорить с ним удастся не скоро. Может, он подсказал бы Лейе, как разобраться в своих предчувствиях. - Ладно, не волнуйся, все склеится. Немного покоя и чуточку супружеского внимания - и все у тебя прояснится.
Лейя улыбнулась в ответ, немного расслабилась.
- Это то, что тебе сейчас нужно? Чуточку супружеского внимания?
- Прежде всего я хочу, чтобы мы с тобой убрались отсюда, - Хэн взял ее за руку и потащил к двери. - Тебе нужно хоть немного мира и покоя, но как только дети вернутся с занятий, у нас дома не останется ни того ни другого. Так что давай ловить момент.
- До чего заманчиво звучит, - вздохнула Лейя. - Там, за стенкой, все только и делают, что судят и рядят на темы справедливого возмездия. Что ж, они прекрасно обойдутся без меня.
- Само собой, - подтвердил Хэн. - За следующий час ничего судьбоносного в Галактике не произойдет.
- Ты уверен?
Хэн успокаивающе сжал ее руку.
- Торжественно обещаю.

* * *

Огни на мостике мигнули, и в иллюминаторах начало постепенно меркнуть пестрое небо гиперпространства.
Но в обычную картину исчерченного звездами космоса оно не превратилось. Когда исчезла пестрота, наступила полнейшая тьма.
И полная слепота.
Капитан Налгал долго смотрел через иллюминатор "Тиранника" в пустоту, борясь с тошнотворным ощущением собственной уязвимости. Прыжок "звездного разрушителя" под прикрытием маскировочного экрана вывел его в систему Ботавуи полностью ослепшим и оглохшим; для любого боевого корабля положения ужаснее нельзя было представить. Но была и другая сторона медали - щит невидимости надежно скрывал их от врагов. Но даже при таком раскладе капитан предпочел бы, не торгуясь, видеть все происходящее вокруг.
- Докладывает летная палуба, - послышался голос офицера, управляющего полетами. - Разведывательные корабли вышли.
- Понял вас, - сказал Налгол, не поворачивая головы.
Он пытался охватить взглядом как можно больший кусок темноты; вахтенным ни к чему было видеть, что он глазеет в иллюминаторы, словно новобранец. Капитан засек вспышку двигателей одного из разведчиков, вылетевших из створа; затем разведчик пересек границу невидимости и исчез из виду.
Налгол перевел дух, пытаясь все-таки понять, за каким хаттом Империя, он сам и все остальные тут делают. В кабинете моффа Дисры в компании Траззена, Аргоны и Дорьи доводы выглядели довольно разумно. Здесь, в пустынной системе Ботавуи, за миллионы стандартных километров от любых форм жизни, они казались полной своей противоположностью.
Но можно посмотреть и с другой стороны: а многие ли из планов Гранд адмирала Трауна были доступны пониманию? Почти все они казались абсолютной бессмыслицей. Многие так заблуждались, очень многие... Зачастую начинали прозревать, только когда эти планы приводились в действие и их истинную гениальность начинал испытывать на себе противник...
Налгол фыркнул про себя. Он никогда не служил ни под непосредственным командованием Трауна, ни под кем-то еще из Гранд адмиралов, поэтому иметь собственное мнение по этому вопросу ему как-то и не пристало. Но даже издалека, с самой периферии, где большую часть времени приходилось нести службу "Тираннику", Налгол прекрасно видел, каких успехов добивалась Империя, когда у руля стоял Гранд адмирал. Пока не был убит этим предателем Рукхом.
Или якобы был убит. Такая вот получилась маленькая ловкость рук. Интересно, и как это ему удалось выкрутиться?
И вот что еще интереснее: почему он отлеживался в какой-то норе все эти годы?
Отлеживался и позволял идиотам-мегаломанам вроде адмирала Даалы полностью истощить ресурсы Империи, притом совершенно безнаказанно?
И почему, когда он вернулся, из всех возможных вариантов выбора он связался именно с Дисрой?
Налгол поморщился. Дисру он терпеть не мог. И никогда ему не верил по одной простой причине: Налгол прекрасно понимал, что господин губернатор Бастиона с потрохами сожрет любого, чтобы только захапать хотя бы маленький, но личный кусочек от осколков Империи. Страшно предположить, что будет, если кто-то окажется способен возродить Империю, но не под мудрым руководством господина Дисры. Такого удара он просто не переживет. И уж коли Траун начал с ним собственную игру, то не такой он, похоже, и умный, как гласят легенды.
Дорья, конечно, головой ручался за Гранд адмирала и выпрыгивал из штанов, с пеной у рта расписывая его железный характер и военный гений. Но почему тогда Аргона с той же прытью отстаивал компетентность самого Дисры? Что такое им было известно?
По крайней мере, один из вопросов был снят: это был именно Траун, и никто иной. Генетический анализ подтвердил стопроцентно. Это был Траун, и вокруг все говорили, что он гений. Оставалось только надеяться, что они были правы.
Его внимание привлекло движение слева. Он повернулся и увидел, как один из разведчиков прошел сквозь щит невидимости и изменил курс, чтобы остаться в пределах его охвата.
- Итак? - спросил Налгол.
- Мы почти в точке, сэр - доложил связист. - Небольшая перемена курса, и мы будем на месте.
- Штурману - рассчитать курс и передать рулевому, - приказал Налгол, прекрасно зная, что это уже сделано. В противном случае подчиненные крепко рисковали нарваться на вспышку его ярости. - Выдвигаемся. Связь, что там со "Стирателем" и "Железной лапой"?
- Наши разведчики установили контакт с их разведчиками, сэр, - передал офицер поста управления истребителями. - Они корректируют курсы, чтобы не врезаться друг в друга и в нас заодно.
- Пусть постараются хорошенько, - ледяным голосом предупредил Налгол.
Нет, право слово, верх профессионального унижения: три "звездных разрушителя" прячутся, слепые и глухие. Можно подумать, что других забот, кроме как избежать столкновения, у них нет. Вот было бы зрелище, если можно было бы всем трем разом сбросить невидимость и показаться во всей красе, чтобы вся система Ботавуи видела! А уж страху бы нагнали...
Но вот видеть их как раз и не могли. И именно это и было стержнем задания. Даже если все приборы обнаружения ботанских оборонительных систем работали сейчас на полную мощность, они могли засечь только выхлопы горсточки маленьких корабликов, болтавшихся в пространстве без видимой цели.
Маленькие корабли... и одна не такая уж и маленькая комета.
- Мы на курсе, капитан, - отрапортовал штурман. - Расчетное время прибытия - пять минут.
- Понял вас, - кивнул Налгол.
Минуты текли медленно. Налгол старательно рассматривал тьму, изредка освещаемую вспышками двигателей - то один, то другой разведчик выскакивал за пределы экрана, проверял правильность курса "Тиранника" и тут же нырял обратно под защиту невидимости. Таймер показал ноль, и Налгол почувствовал, как огромный корабль замедляет ход.
Сквозь защитный экран с правого борта внезапно показался здоровенный слой грязного камня и льда, быстро продвигающийся в сторону кормы.
- Есть! - отрывисто сказал он. - Мы ее проходим!
- Мы на курсе, сэр, - отрапортовал рулевой.
И точно: Налгол увидел, как движение края кометы к корме прекратилось, затем он медленно пополз назад и замер точно над командной надстройкой по правому борту.
- Капитан, курс стабилизирован!
- Швартовы?
- Челноки с ними вышли, сэр, - доложил другой офицер. - Будут закреплены через десять минут.
- Хорошо.
Конечно, никаких швартовых физически не хватит, чтобы скрепить "звездный разрушитель" и комету. Их единственной целью было давать штурману нужную информацию о том, что тела на орбите сохраняют позицию относительно кометы, лениво дрейфующей внутрь системы Ботавуи.
- Сообщения от других кораблей есть?
- "Железная лапа" пришвартовалась успешно, - доложил связист. - "Старатель" занял позицию; пришвартуются примерно одновременно с нами.
Налгал, кивнул и впервые за все последнее время открыто перевел дух. У них получилось. Они были в точке назначения, и ботаны их, по всей вероятности, не засекли.
Теперь оставалось только выжидать. И надеяться, что Гранд адмирал Траун соответствует легендам о своей гениальности.
8

Неплохо-неплохо, - недоверчиво прищурившись, протянул дядька, чья сальная физиономия маячила на дисплее комлинка. - Давай еще разок.
- Тебе уже дважды повторили, - произнес Люк, изобразив лицом и голосом, как ему все это надоело. - Ничего не изменится только оттого, что тебе приперло.
- Ну так повтори еще разок. Итак, тебя зовут?..
- Менсио, - устало сказал Люк, глядя через иллюминатор на сотни астероидов вокруг и прикидывая, на каком из них сидит этот настырный часовой. - Работаю на Вессельмана, у меня для вас груз. Что тебе еще неясно?
- Давай-ка начнем с того, что ты работаешь на Вессельмана, - проворчал часовой. - Он ни разу не упоминал ни о каких Менсио.
- Когда вернусь, заставлю его послать тебе полный список своей команды, - ядовито ответил Люк.
- За базаром следи! - обрезал собеседник и принялся поедать взглядом физиономию Люка.
Джедай старательно напустил на себя скучающе-беззаботный вид. Вообще-то физиономия Люка Скайуокера была широко известна по всей Галактике. Но окрашенные в более темный цвет волосы и кожа, накладная борода, слегка раскосые, как у гореж, глаза и парочка живописных шрамов через щеку делали его совершенно неузнаваемым. По крайней мере, он сильно на это надеялся.
- И вот еще, - сказал часовой. - Обычно эти рейсы выполняет Пинцет. Как так получилось, что его нет?
- Слег с какой-то заразой, летать не может, - пояснил Люк.
И почти не соврал. Упомянутый Пинцет, по идее, сейчас мирно посапывал на Вистриле, заботливо погруженный Скайуокером в целебный транс, и ни о чем не волновался.
Его коллеги отнюдь не пришли в восторг оттого, что его заменит Люк. С другой стороны, когда Пинцет выйдет из транса, будет еще здоровее, чем раньше.
- Послушай, уважаемый, я не собираюсь тут с тобой неделю точить лясы и зарастать пылью, - продолжил Люк. - Либо ты меня пропускаешь, либо я возвращаюсь к Вессельману, и вы получите ту же партию, но уже по двойному тарифу. Устраивает? Мне без разницы - я свое получу при любом раскладе.
Часовой пробурчал что-то уж совсем нецензурное.
- Ладно, охолони малость. Что там у тебя?
- А всего помаленьку, - доверительно сообщил Люк. - Норсамские мины ДР- Х55, несколько спасательных капсул "Праксон", несколько боевых скафандров ГТУ. Плюс пара-другая сюрпризов.
- Да-а? Капитан не выносит сюрпризы.
- Эти понравятся, - пообещал Люк. - Сюрприз номер один: набор ускорителей гипердрайва. Сюрприз номер два: дроид для взлома охранных систем СБ-20. - Он пожал плечами. - А если вам не надо - я их с собой заберу, найду, куда пристроить.
- Да уж, ты, похоже, найдешь, - часовой фыркнул. - Ладно, хатт с тобой, пролетай. Входной фарватер знаешь, или тебе еще и карту дать?
- Знаю я, - отмахнулся Люк, мысленно скрестив пальцы.
К пиратской базе существовали только два относительно безопасных прохода через рой астероидов: один для прибывающих кораблей, второй - на выход. Скайуокер выудил маршруты из памяти Пинцета, пока погружал его в лечебный транс, и на "крестокрыле" прошел бы их без сучка и задоринки.
Проделать то же самое на неповоротливом талассианском грузовике Й-60 - это была уже совсем другая история. Особенно если учесть, что на этом Й-60 за центральной группой дюз субсветовых двигателей больше не было.
- Вот и ладно, - усмехнулся часовой. - Постарайся не напороться на что- нибудь большое и толстое.
Дисплей померк. Люк отключил связь и со своей стороны, включил временный интерком, который сам вмонтировал в полость, где когда-то располагался центральный блок двигателей.
- Мы на курсе, - объявил он. - У тебя там порядок?
Р2Д2 чирикнул утвердительно и сразу же встревоженно заверещал.
- Не волнуйся, дружок, пройдем как по ниточке, - успокоил его Люк. - Ты только обеспечь предполетную подготовку.
Дроид снова что-то пропищал. Люк вспомнил, как когда-то давно, еще во время наступления Трауна, чтобы проникнуть на контролируемую Империей планету Подерис, разведка Новой Республики изобрела этот трюк. Тогда Р2Д2 и "крестокрыл" были точно так же припрятаны на борту большого транспортника и готовы стартовать в любую минуту.
Но сейчас лететь приходилось не на тщательно сконструированном в мастерских разведки корабле, а на грузовике контрабандистов. Если придется уносить ноги, то выдернуть из него "крестокрыл" будет не так легко.
Ладно, дюну мы пересечем, если до нее дойдем. И вообще, если повезет, удирать не придется. Первый шаг можно считать удачным - часового пиратов удалось убедить, что он действительно является "законным" членом их сети поставщиков.
Держа руки на управлении, Люк проделал кое-какие успокаивающие упражнения.
- Да пребудет со мной Великая сила, - прошептал он.
Все оказалось совсем не так плохо, как он ожидал. Как всякий пройдоха- контрабандист, Пинцет модифицировал двигатели и панели управления Й-60, так что грузовик оказался куда скоростнее и маневреннее, чем можно было решить, глядя на эту неуклюжую с виду посудину. Даже снятая центральная секция двигателей, против ожидания, особых затруднений не создала. Корабль легко выполнял крутые повороты, легко переключался на реверс, что было очень даже не вредно, чтобы держаться вне досягаемости пиратских орудий, а заодно (что сейчас Скайуокера волновало даже больше) и не воткнуться в один из болтающихся вокруг астероидов.
Все эти упражнения в экстремальном вождении грузовика живо напомнили Люку одну из историй сестры - о головокружительной гонке, когда "Сокол" спасался через поле астероидов после эвакуации базы Альянса на Хоте. Ему-то сейчас, конечно, не надо было нестись сквозь рой каменных глыб на полном газу, как пришлось тогда Хэну, и в затылок ему не дышала свора имперских ДИшек и "звездных разрушителей".
Правда, на обратном пути все может сложиться иначе.
Он наконец добрался до центра лабиринта и обнаружил, что приближается к огромному, но в то же время неприметному астероиду. Судя по скудной информации разведки Новой Республики да по отрывкам, которые он вытащил из памяти Пинцета, база пиратов размещалась в системе туннелей и помещений, которые пробурила в камне какая-то предприимчивая, но не слишком успешная рудодобывающая компания еще до Войны клонов. Посадочные площадки были замаскированы под лощины в неровной поверхности, и когда Люк приблизился к астероиду, между двумя острыми гребнями вспыхнуло кольцо огней, указывающее предназначенное ему место посадки. Он направил грузовик в проход, почувствовал легкий толчок, когда корабль вошел в атмосферу, посадочные опоры гулко ударились о поверхность площадки - все. Он был на месте.

Предыдущая страница 9 Следующая страница


Призрак Прошлого 10

У подножия трапа его ждал один-единственный человек.
- Ты, что ли, Менсио? - неприветливо буркнул он, окинув взглядом красочную морду Скайуокера.
Руку он при этом, не скрываясь, держал на рукоятке бластера.
- А ты что, ждешь кого другого? - в тон ему откликнулся Люк.
Он тоже положил руку на бластер и оглядел посадочную площадку. Пространство под атмосферным щитом было округлой формы, грубо вырублено прямо в скальной породе астероида. По периметру на приблизительно равном расстоянии друг от друга шел ряд пневматических дверей. Излишества тут явно не поощрялись.
- Да, я Менсио. Классное местечко.
- Нам нравится, - ответил пират. - Мы тут связались с Вессельманом.
- Да неужели? - безмятежно сказал Люк, продолжая озирать окрестности. Предполагалось, что агент разведки Новой Республики на Аморрисе изолирует Вессельмана и он пробудет вне досягаемости как минимум несколько дней. Если у него не получилось, или если пиратскому снабженцу удалось каким-то чудом смыться... - Ну как, он просил передать мне привет?
- Угу. Большой и горячий, - с угрозой в голосе ответил пират. - Сказал, что никогда о тебе не слышал.
- Да ну? - все так же беспечно хмыкнул Люк.
В сознании пирата он нащупал определенную подозрительность, но ни малейшей доли уверенности, что разговор с Вессельманом действительно состоялся. Значит, блефует.
Или, что вероятнее, очередная проверка.
- Это все туфта, ни о чем вы с ним не говорили, - Люк резко прекратил осмотр местных достопримечательностей и уперся взглядом в пирата. Он очень рассчитывал, что взгляд получился тяжелым и недовольным. - Лично мне Вессельман сказал, что его не будет на связи как минимум несколько дней, - он еще немного покопался в мозгах собеседника и нашел, что искал. - Он вроде как, помнится, в сектор Моршдину полетел. Типа груз неучтенного газа тибанна для вас прихватить нацелился.
Пират одарил его мерзкой ухмылкой, которой явно недоставало доброжелательности, но подозрительности в нем поубавилось.
- Верно. Туда он и отправился, - признал он. - Но еще не добрался. Мы пытаемся с ним связаться, но пока выходит не очень.
Люк пожал плечами, прикидывая, каким маршрут Вессельмана окажется в действительности. Если поставщик не будет слишком долго выходить на связь, подозрения пиратов снова начнут крепнуть. Но дергаться по этому поводу уже поздно, ничего уже не поделаешь.
- Ну так передайте от меня привет, когда свяжетесь, - сказал он. - Ладно, пройти-то можно?
Пират снова ухмыльнулся и поднял левую руку. Четыре из шести пневматических дверей открылись, и на посадочную площадку, на ходу пряча бластеры, вышла четверка головорезов. Ребятишки направились прямиком к грузовику.
- Можно, можно, - сказал пират. - У тебя на корабле есть секретные замки или ловушки, о которых нам следует знать?
- Не-а, все чисто, - ответил Люк. - Сами справитесь. Где у вас тут пожрать можно? Бортовой паек с каждым днем полета надоедает все больше.
- Это точно, - заметил пират, показывая на одну из двух дверей, за которыми не скрывалась охрана. - Харчевня там. Не нажирайся в хлам, мы разгрузим твою лоханку за пару часов, а мне совершенно не нужно, чтобы ты отправился рулить по выходному фарватеру на бровях. Нагадишь тут, а разгребать, что от тебя останется, - мне.
Дверь вела в комнату размером примерно десять на четыре. В центре помещения - пара столиков со скамейками, вдоль правой стены - музыкальные и видео-автоматы, напротив - прилавок высотой по пояс, за которым маячил сверкающий дроид-официант СЕ-5.
- Добрый день, добрый сэр, - оживился дроид, завидев посетителя. - Чем могу служить?
- Ребрышки каркана под соусом томо есть? - спросил Люк, озираясь.
Дверей, через которые он мог бы проникнуть в другие помещения базы, не наблюдалось. Неудивительно, если учесть, что за публику тут обычно кормили.
- Да, добрый сэр, сейчас приготовлю в лучшем виде, - дроид подковылял к прилавку и извлек откуда-то из его недр объемистый пакет. - Это займет всего несколько минут.
- Валяй, - буркнул Люк.
Дроиду действительно потребовалось меньше четырех минут, чтобы разогреть ребрышки и живописно разложить их на блюде. Люк в ожидании слонялся по комнате, якобы рассматривая видеоавтоматы, а на самом деле выискивая камеры скрытого наблюдения.
К тому времени, когда еда была готова, он засек три. Даже в совершенно изолированной комнате пираты Каврилху на самотек ничего не пускали.
- Могу ли предложить вам выпить? - спросил дроид, ставя перед Люком блюдо.
- Не трудись, - ответил Люк. - У меня на корабле есть лучше.
- Ах, - произнес дроид. - Прибор вам нужен?
Люк одарил его пренебрежительным взором.
- Для ребрышек со специями? Шутишь?
- О, - пробормотал дроид в некотором замешательстве. - Ну, тогда... приятного аппетита, добрый сэр.
Люк отвернулся, едва успев поймать себя за язык, чтобы машинально не сказать "спасибо" - уж больно это не вязалось ни с его нынешним образом, ни с антуражем. Он подхватил блюдо и, аппетитно чавкая, с блюдом в одной руке и ребрышком в другой, побрел в сторону посадочной площадки.
В его отсутствие пираты времени не теряли. Они опустили широкий грузовой пандус корабля и начали перегружать здоровенные ящики на грависани.
- За углами посматривайте со своими погрузчиками, за углами! - прикрикнул Люк на одного из пиратов, тыкая ребрышком в сторону платформы. - А то еще крепежные кольца свернете к хаттовой матери!
- Поддувало прикрой, - неласково посоветовал пират, тряхнув головой так, что переплетенные ленточкой короткие косицы взвились в воздух. - Ничо мы тебе не свернем. Разве что башку, если много вякать будешь.
- Да ну? Ты, что ли, свернешь? - огрызнулся Люк, поднимаясь вслед за ним по пандусу. - Нет уж, дай-ка я сам присмотрю за вами, криворукими.
- Только под ногами не путайся.
На разгрузке работали еще двое пиратов: один только что поставил свой ящик на платформу, второй с ношей уже ждал на пандусе. Люк прошел к переборке, притворился, что осматривает крепежные кольца, и прощупал окрестности. Поблизости, где-то в одном из коридоров под площадкой, он учуял еще двоих, возвращающихся за следующей партией. Он прикинул по времени... точно! Есть шансы проскользнуть.
Последний из двоих уже был почти у трапа. Удовлетворенно бормоча, что, дескать, пока с его оборудованием все в порядке, Люк зашагал через площадку к двери, ведущей в жилой отсек транспортника. Пират спустил грависани вниз по пандусу и развернул вдоль корпуса корабля.
Теперь у Люка было примерно десять секунд.
Времени было в обрез, но они с Р2Д2 недаром вдоволь натренировались за время перелета и отточили маневр до совершенства. Тихо свистнув, Люк влез в заранее заготовленный ящик, одновременно Силой подхватил блюдо с ребрышками и плавно запустил его через площадку. Р2Д2, услыхав свист, открыл дверь как раз в тот момент, когда еда оказалась перед ней. Люк потратил еще мгновение, чтобы заставить блюдо залететь как можно дальше в жилой отсек, поставил его на стол и открыл боковую стенку ящика рядом.
Внутри, отлично защищенный от случайных ударов специальными амортизаторами, находился причудливый вессельмановский робот СБ-20 для взлома защитных сооружений. Большая часть его начинки была вынута, так что пиратам от него толку будет немного. Зато корпус служил отличным тайником для тихого проникновения на базу. Скайуокер втиснулся в тайник и прикрыл за собой стенку ящика.
Как раз вовремя. Палуба за ним слегка задрожала - пираты уже поднимались по пандусу. Люк почувствовал волну внезапной подозрительности. Он быстро обострил чувства...
- Диспетчерская, говорит Зубоскал, - Люк слышал его бормотание настолько четко, словно пират стоял рядом. - Вы там нашего контрабандиста не видали?
- Когда последний раз видел, он шел к шлюзу, - донесся издали голос пирата, с которым Люк разговаривал раньше. - Лепетал на ту тему, будто боится, как бы ему крепежные кольца не покорежили.
- Точно, был там, когда мы ушли, - подтвердил другой голос.
- Ладно, - сказал Зубоскал. - Так сейчас-то его куда унесло?
- Внутри, наверное, - ответил тот же голос. - По крайней мере, когда мы с Фулксом уходили, он шел туда, чавкая ребрышками.
- Ищет, наверное, чем бы томо смыть, - добавил новый голос. - Официанту сказал, что у него на борту есть классная выпивка.
- Может, и так, - проворчал Зубоскал, но его голос почти заглушил до боли знакомый звук вытаскиваемого из кобуры бластера. - А может, и схитрить решил, прячется в одном из ящиков. Диспетчер, ты сюда команду со сканерами не хочешь прислать?
- Остынь, - посоветовал незнакомый голос. - Дай сперва проверю.
В трюме довольно долго царила тишина. Люк высвободил полу туники и взялся за рукоять лазерного меча. Если они на это не купятся, придется убирать...
- Можете сбавить обороты, ребята, - посоветовал, наконец, голос из диспетчерской. - Он внутри, точно. Блюдо, которое он захватил из харчевни, у тебя, Зубоскал, прямо по курсу, вон за той дверью, метрах в пяти. Он никак не мог затащить его внутрь и вернуться обратно в трюм за... сейчас проверю... да, за девять секунд, что был вне обзора.
Раздалось тихое фырканье и звук засовываемого обратно в кобуру бластера.
- Понял, ладно, - сказал он. - Но есть что-то в этом парне, что мне совершенно не нравится.
Люк снял руку с меча и позволил себе тихонько вздохнуть с облегчением. Сначала, когда они только позаимствовали этот корабль, идея была проста как мычание банты: прихватить еду, которой удастся разжиться у пиратов, с собой в ящик. Позднее они с Р2 решили, что план несовершенен, и творчески его доработали. Теперь оставалось только порадоваться такой предусмотрительности.
- Разгружаем его, и пускай убирается вон отсюда, - передала диспетчерская. - Гляньте там, он говорил, что привез дроида СБ-20. Его надо следующим. Нашли?
- М-м-м... нет. Только ящик из-под дроида Р2.
- То самое оно. СБ-20 и есть Р2, только со шпионскими штучками и программами в начинке.
Ящик Люка покачнулся - пират затолкал его на грависани.
- Никогда о таком не слышал.
- Их почему-то редко рекламируют, - едко отозвалась диспетчерская. - Капитан обхаживал Вессельмана несколько лет, чтобы только тот ему организовал одного.
Зубоскал хрюкнул.
- И вот именно сегодня его таки и привезли? Вовремя.
- Отдохни, - посоветовал другой пират. - Я нашел дроида. Куда его?
- В мастерскую, - ответила диспетчерская. - Капитан хочет, чтобы Папаша и К'Цинк его посмотрели.
- Лады.
Минуту спустя они были снаружи, спустились по пандусу и пересекли площадку. Люк прижался к панцирю дроида, вслушиваясь в звуки снаружи и пытаясь не обращать внимания на легкое покачивание и подскоки саней, которые казались ему дикой тряской. Он надеялся, что его отвезут на один из складов, куда поместили остальной груз. Там ему, может быть, удалось бы выбраться из ящика, не привлекая лишнего внимания. С другой стороны, мастерская, наверное, ближе к командным центрам базы, то есть конечной цели. В конце концов, тоже неплохо.
Они прошли в одну из пневматических дверей, и в течение нескольких минут единственным звуком были гудение репульсоров саней, шаги и хриплое дыхание пиратов. Затем постепенно сквозь корпус дроида стали доноситься и другие звуки: голоса, шаги, чаще отдаленные, но иногда и звучащие совсем рядом. Люк почувствовал поблизости множество разумов, человеческих и принадлежащих представителям других рас. Эхо изменилось; судя по всему - они миновали коридор и оказались в просторном помещении; еще одно изменение эха, но теперь противоположное, - это они снова попали в коридор. Сани свернули за угол, потом еще за один и в конце концов снова выплыли на открытое пространство, заполненное ровным гулом приглушенных голосов...
- Ланиус? - раздался голос диспетчера.
- Тут я, - ответил пират, толкавший платформу.
- Планы меняются, Папаша в мастерской что-то расковырял, так что для дроида места не осталось. Давайте его пока на склад на четвертом уровне.
- Ну и ладно, - сани притормозили и свернули. - А попросить передумать будет слишком?
- Очень смешно, - рыкнули из диспетчерской. - Толкай давай.
- Толкаю я, толкаю, - сварливо проворчал Ланиус вполголоса.
Сани ползли; снова пошли коридоры, но в подсознании у Люка запульсировал сигнал тревоги. Где-то - как-то - что-то пошло не так.
Он потянулся Силой наружу, пытаясь понять, откуда взялась тревога. Впереди прошипела открывающаяся дверь, и сани снова попали в большое помещение. Пересекали его довольно долго...
Внезапно они резко затормозили.
- Какого, мать ва... - выругался было пират.
- Убирайся оттуда, Ланиус! - прогрохотал голос диспетчера из динамика. - У тебя там безбилетник.
Пират выплюнул очередное ругательство, затем раздался торопливый топот ног: он метнулся прочь от тележки.
- Эй, ты, там, в ящике, - продолжили из диспетчерской. - Уже можно не прятаться, у нас четкий снимок со сканера из коридора безопасности. Мы знаем, где ты там сидишь. Вылезай.
Скайуокер недовольно поморщился. Так вот откуда взялось это ощущение тревоги: предупреждение о том, что он уже занес ногу и вот-вот вляпается в дерьмо банты. Плохо не обращать внимание на такие вещи, хотя... А что, собственно, он мог поделать, сидя в ящике?
Да и что толку заниматься самобичеванием, хоть бы и справедливым? Люк осторожно вытащил комлинк и тихонько позвал: - Р2?
Ответа не было, только тихое шуршание помех.
- О, забыл тебя предупредить, прости, - раздался насмешливый голос. - Передачки-то мы твои глушим аккуратненысо. Так что если хочешь с кем поговорить, поговори лучше со мной.
Получалось, что Люку придется выкручиваться в одиночку. Засунув лазерный меч поглубже и обмотав его полой туники, он приготовился сдаваться.
- Хорошо, хорошо! - завопил он. - Не стреляйте! Я уже выхожу!
Он освободил левую стенку ящика, которую удерживал при помощи Силы, и дал ей открыться. Тут же возникли трое пиратов, которые очень грамотно заняли позицию чуть позади ящика и направили на него бластеры. Еще пятеро, как он почуял, окружили ящик, но в поле зрения предпочитали не показываться.
Еще пятеро плюс дефель, где-то в тени на страховке. Да, опять ему не оставили ни шанса.
- Так-так, - раздался из динамика тот же ехидный голос, когда Люк вылез из выпотрошенного дроида и встал на ноги. - Ну что, Менсио, будешь рассказывать, что ты не туда свернул?
- Нет, думаю, если кто и перепутал повороты, так это Ланиус, - Люк старательно держал руки подальше от бластера и озирался по сторонам.
Они находились в большом помещении с высокими потолками, вдоль стен громоздились штабели ящиков. Его ящик был поставлен в свободный угол; вокруг неровным полукругом стояли восемь пиратов. Он не видел дефеля, но тот, по- видимому, находился где-то между ним и единственным выходом, позади окруживших Люка стрелков.
- Я хотел взглянуть на вашего капитана, а не на барахло.
Один из пиратов, стоящих лицом к Люку, прорычал нечто непонятное.
- Я думаю, тебе стоит знать, что Хенсинг очень не любит ядовитые шуточки, - подсказали из диспетчерской.
- Правда? - переспросил Люк, как бы случайно покосившись на дверь.
Выключатель осветительной панели был как раз на стене перед ним. Простая кнопка, которую он легко сможет нажать с помощью Силы. Замечательно.
- Жаль это слышать.
- Тебе еще очень о многом придется пожалеть, - ласково уведомила диспетчерская. - У него даже своя теория есть, что все шутники вроде тебя очень быстро становятся серьезными людьми, если им оторвать руку. Лучше - обе.
Люк мрачно усмехнулся, сгибая пальцы искусственной правой руки.
- А он прав, сам проверял.
- Хорошо, что мы так замечательно поняли друг друга, - заметили из диспетчерской. - Значит, так: сначала отдай бластер. Уверен, ты знаешь, как все обычно происходит в таких ситуациях.
- Разумеется, - сказал Люк, преувеличенно осторожно достал бластер и положил его на пол перед собой. - Запасные обоймы тоже? - осведомился он, показывая на две маленькие плоские коробочки на другой стороне портупеи.
- Нет. Если хочешь, можешь за ними спрятаться, - поддразнили его из динамика. - Бластер ногой откинь в сторонку. И подальше, подальше.
Люк с видимой неохотой подчинился, но, подстраховавшись Силой, сделал так, что бластер остановился точнехонько у ног Хенсинга.
- Доволен?
- Еще как. Жаль, тебе уже довольство в жизни не светит, - заметил его невидимый собеседник. - Менсио, ты, похоже, слабовато себе представляешь, во что вляпался.
Так, решил Люк, похоже, пора менять курс.
- Значит, так, - сказал он, резко добавив стали в голос и развернув плечи. - Хорош вакуум грузить, у меня и так полные трюмы. Я здесь, чтобы поговорить с вашим капитаном. Хочу предложить ему сделку.
Если в диспетчерской и удивились смене имиджа Менсио, то ничем этого не показали.
- Ну да, конечно, а зачем же еще? - заметили там. - А что, заранее договориться никак нельзя было?
- Хотелось проверить вашу систему безопасности, - ответил Люк. - Надо было убедиться и доложить своему нанимателю, можно с вами иметь дело или нет.
- И о каком же бизнесе пойдет речь?
- А вот об этом мне велено говорить только с капитаном, - надменно сказал Люк. - А не с мелкой рыбешкой.
Хенсинг снова зарычал, поднимая бластер.
- Тогда твой босс либо туповат, либо полный идиот, либо оба-два тоже, - хохотнули на диспетчерской. - Значит, так. У тебя пять секунд на то, чтобы представить серьезные доказательства. После этого я командую Хенсингу "фас!" - Ну если ты так настаиваешь... - Люк скрестил руки на груди и снова покосился на выключатель у двери; в мозгу снова запульсировал сигнал тревоги... - Мы так понимаем, что вы в экипажах некоторых кораблей используете клонов. Хотим обсудить с вами вопрос их найма.
В диспетчерской сочувственно поцокали языком.
- Извини - ответ неправильный. Взять его!
Пираты подняли бластеры...
И Скайуокер отрубил свет.
Раздалось многоступенчатое ругательство, почти заглушенное шипением нескольких бластерных разрядов, пронизавших воздух там, где должен был стоять Люк, но его там уже не было. Проделав изрядно подкрепленный Силой прыжок, он пролетел над головами у пиратов и приземлился у двери. Лазерный меч уже сиял в руке. Если они еще самоуверенно никого не оставили у двери...
Опять предостерегающий сигнал в мозгу, и он взметнул меч в защитную позицию - с верхушки одного из штабелей на него внимательно смотрели красноватые глаза дефеля. Он скорее почувствовал, чем увидел, как тот его выцеливает, и активировал меч точно в момент, когда на уровне красных глаз сверкнула вспышка бластера.
Зеленый клинок вспыхнул в темноте как-то удивительно ярко; отраженный им разряд бластера улетел в сторону, не причинив никому вреда. А ведь раунд-то за дефелем, сообразил Люк. Что с того, что выстрел ушел в пол? Зато теперь всем стало известно, где он и кто он такой.
Что тут же и подтвердили пираты, которых если и в чем можно было упрекнуть, так только не в отсутствии сообразительности. Кто-то в помещении завопил: - Это же Скайуокер, так его и разэдак!!!
Затем раздался еще один вопль, и по Люку тут же открыли бешеный огонь из всего имеющегося под руками оружия. В пещере стало много светлее.
Люк отступил к двери и привычно предоставил Силе руководить оборонительными действиями. Дверь, вероятнее всего, заперта; прыгнув в сторону и уйдя с линии огня, он еще в полете дважды наотмашь ударил мечом. Здоровенный кусок двери вылетел. Путь наружу был свободен.
Коридор за дверью казался опустевшим. Перекатившись и вскочив на ноги, с мечом наготове, он прощупал окрестности Силой, пытаясь вовремя засечь засаду, которая наверняка поджидала его где-то поблизости. Странное дело, никого не обнаруживалось.
- Эй, вы что, все уже сдаетесь? - крикнул он.
- Ну это вряд ли, - ответила диспетчерская через динамик в потолке в нескольких метрах от него. - А вот с твоей стороны было довольно глупо так быстро раскрыться.
- Я лучше буду считать, что это от избытка самоуверенности, - возразил Скайуокер, прощупывая окрестности более тщательно. Это уже совсем странно - решительно никого. Ну уж если он действительно поймал пиратов врасплох, предельно глупо было бы дарить им лишнее время на то, чтобы прийти в себя. Прикинув направление, откуда его сюда привезли, он перешел на бодрую рысь. - Так вы не подскажете, откуда у вас взялись эти клоны? - спросил он в сторону динамика. - Тогда не надо будет гоняться за вашим капитаном и выяснять у него лично.
- Гоняйся, коли есть охота, - ответили из диспетчерской, но уже из динамика, расположенного чуть дальше по коридору; понятно, все передвижения Люка четко отслеживались. - Здесь ты не найдешь никого, кто бы об этом знал. Но спасибо - ты признал, что действительно приперся сюда именно для того, чтобы это выведать.
- Не за что, - процедил Люк сквозь зубы; в мозгу вновь затикали сигналы тревоги.
Впереди коридор плавно изгибался вправо - наконец-то! Вот за поворотом-то его и ждут. Классический вариант под названием "бутылочное горлышко". Мара бы сказала, что это написано во всех учебниках. Загнать противника на кривую или запереть в угол и подставить под перекрестный огонь с двух сторон, так чтобы эти стороны не рисковали зацепить друг друга. Ага, почувствовал он, вот и те, кого он на складе оставил, выскочили в коридор; еще пара секунд, и его начнут поливать из бластеров в спину.
Но все предусмотренные пиратами случайности вряд ли подразумевали свободно передвигающегося по базе джедая. Именно на изогнутом участке коридора в левой стене обнаружилась весьма внушительного вида бронированная дверь, коридор за которой был отличным выходом из этой ловушки. Правда, на такой броне бластер, который Люк оставил на складе, не оставил бы даже царапины, но у джедая была такая отмычка, которую даже столь предусмотрительные пираты предвидеть попросту не могли. Затормозив юзом перед дверью, Скайуокер активировал меч и с размаху врезал по запирающему механизму. Дверь медленно поползла в сторону...
Снова вспышка тревоги. Люк резко развернулся и едва успел отбить мечом три бластерных заряда. Пираты со склада, увидев, что добыча намерена смыться из ловушки, неслись к нему со всех ног, паля на бегу из всех стволов. Люк парировал еще пару выстрелов - остальные ушли мимо - и нырнул в еще не успевшую скрыться в пазах дверь, оказавшись в широком коридоре.
Вид коридора привел его в некоторое недоумение. В отличие от грубо вырубленных в породе астероида туннелей базы этот выглядел так, как будто его перенесли сюда с президентского лайнера. Гладкие металлические стены образовывали квадратного сечения проход метров четырех шириной. Сам коридор шел вперед метров на двадцать и упирался в уже до боли знакомый поперечный каменный туннель.
Единственными источниками света были отблески от открытой позади двери, да мерцало что-то на противоположном конце коридора. Но даже при таком скудном освещении все поверхности коридора - пол, стены, потолок - хорошо просматривались. Они были покрыты совершенно одинаковым декоративным орнаментом: кружками сантиметров трех диаметром, расположенных примерно в десятке сантиметров друг от друга.
И этот коридор был совершенно пуст. Люк прислушался. Вроде бы впереди за углами никто не прятался. Нет, он точно их застал врасплох.
Тем не менее ощущение опасности упорно не желало его покидать. Что-то не то с коридором? Так куда деваться? Сзади - две команды противника, так что единственный путь - вперед, и только вперед. Обострив чувства в поисках ловушки, он двинулся по коридору.
Он успел пройти всего четыре шага. Без объявления войны сила тяжести встала с ног на голову, и его со страшной силой вдруг вознесло к потолку.
Вот к такому он не был готов ни физически, ни морально. Голова и плечи впечатались в металл первыми, что само по себе оказалось весьма болезненной штукой, затем на бывший потолок приземлились остальные части тела, что тоже оказалось очень больно. Люк попытался перевести дыхание - приложило его так, что чуть дух не вышибло, но прежде чем он успел вдохнуть хотя бы наполовину, его швырнуло вниз и в сторону, на этот раз к одной из стен.
Он тяжко грохнулся на правый бок; через голову, плечо и бедро пронеслась новая волна боли. Он попытался хоть за что-то зацепиться руками. Бесполезное занятие: металл оказался абсолютно гладким, без единого выступа. Он почувствовал новое изменение гравитационного поля; пол снова превратился в потолок, и он полетел к противоположной стенке.
На этот раз металл оказался отнюдь не гладким. Вывернув голову, он увидел, что показавшиеся ему вначале обычными украшениями кружки на самом деле были окончаниями утопленных в металле стены шипов. Теперь они выдвинулись из стены, так что летел он уже на нечто напоминающее лес тупых игл.
Стиснув зубы, Люк со всей мочи потянулся Силой и выбросил вперед руки, чтобы хоть как-то смягчить приземление на этот частокол. Шипы торчали из стены так густо, что проскользнуть между ними было нечего и думать; но можно было, по крайней мере, попробовать схватиться за пару и хоть как-то замедлить падение, не грохнувшись на них со всего размаху. Ему удалось ухватить зубья, направленные ему в лицо и грудь, и использовать Силу, чтобы замедлить падение. Получилось, и какой-то краткий миг он балансировал над ними в воздухе...
Тем не менее его тут же прижало к частоколу - точно такие же зубья, но из стенки за ним, впились в спину и ноги и энергично подтолкнули его вперед. Этот неожиданный пинок сзади опять вышиб у него весь воздух из легких. Он замычал от боли, пытаясь хоть как-то изогнуться и протиснуться между зубьями этой ситховой бороны.
Тщетно. Пока он пытался высвободить зажатую шипами левую руку, из пола и потолка выскочили новые шипы, зажали плечи, голову, ноги и пригвоздили его к месту как бабочку. Гравитация сменилась еще пару раз, что еще плотнее зажало все возможные части тела между шипами...
Затем тяжесть снова стала нормальной, и он остался в подвешенном состоянии посреди коридора. Со стороны зрелище могло кому-то показаться и комичным, но Скайуокеру теперь было совершенно не до смеха.
- Так-так, - послышался знакомый насмешливый голос из диспетчерской. - Не ждал, да?
- Есть немного, - признал Люк, пытаясь побороть дурноту, подступившую к горлу после всех этих выкрутасов с гравитацией, и осмотреться, насколько это было возможным при, мягко говоря, зафиксированной голове.
Коридор превратился в форменный лес из торчащих со всех сторон шипов, заполнивших все пространство между дверьми с обоих концов. Двери, естественно, уже затворились.
- Мы установили эту штучку пять лет назад, - продолжил диспетчер. - Ты со своей разэтакой академией на Йавине просто нашпиговал Галактику своими недоделанными джедайчиками. Вот мы и подумали, что хотя бы один из них рано или поздно точно свалится на наши несчастные головы. Вопрос времени. А далее мы решили приготовить им небольшой сюрприз. Но никак не представляли, что проявится сам великий патриарх собственной персоной. Ну и что ты теперь себе думаешь?
- Изобретательно, не могу не признать, - ответил Люк, незаметно руками и плечами пробуя зубья на прочность. Пожалуй, тут силы стоило поберечь для лучшего случая. - Надеюсь, вы не собираетесь меня тут держать всю жизнь?
- Тебя удивит еще одно, - продолжила резвиться диспетчерская, как будто не заметив последнего вопроса. - Ты, случаем, не знаешь, где твой лазерный меч? Нигде не обронил, а?
Люк не смог даже припомнить, в какой момент во время этих гравитационных оплеух он умудрился его выронить. Теперь уголком глаза он рассмотрел меч метрах в пятнадцати от него, захваченный таким же переплетающимся набором зубьев.
- На другом конце коридора, как несложно заметить, - уточнили из диспетчерской, - зубья поставлены немного плотнее. Хорошо держат, крепко.
Люк улыбнулся. При всей своей подготовке пираты все-таки знали о джедаях не все. Потянувшись Силой к мечу, он активировал клинок. С острым шипением показалось зеленое лезвие. Еще раз потянувшись к нему, Люк попробовал повернуть меч.
Никакой реакции.
- Вот тут-то и проявился конструкторский гений, - задушевно сказала диспетчерская. - Его удерживает под таким углом, что клинок всегда остается в промежутке между зубьями и не может коснуться ни одного. Умно придумано, а?
Люк предпочел промолчать. Посмотрим еще... Так. Меч заклинило плотно... но если клинок зубьев и не касается, то рукоятка-то как раз может довольно свободно двигаться вперед-назад. Захватив ее Силой, он протолкнул ее вперед.
- Да-да, именно в этом направлении он и пойдет, - прокомментировал пират движение меча. - Пока не напорется на что-нибудь кнопкой активации. Толку-то.. . Клинок до зубьев все равно не дотянется.
Кончик клинка уже дошел до стены. Люк продолжал толкать его в этом направлении, вгоняя клинок внутрь металлического покрытия.
- И, естественно, не стоит нас считать такими идиотами, чтобы мы оставили за стенами хоть какое-то важное оборудование, которое можно было бы разрезать, - торжествующе закончил диспетчер. - Ну как, впечатляет еще больше, правда?
- Может быть, но ненамного, - сказал Люк. - Дальше-то что?
- А ты как сам-то думаешь? - в голосе невидимого собеседника вдруг зазвенела сталь. - Мы знаем, на что вы, джедаи, способны, Скайуокер, не думай, что мы вконец невежественны. И можно быть уверенным, что за время короткой пробежки по базе ты успел накопать столько дерьма о нас, что любого можно без суда и следствия отправлять лет на двадцать в Фодурант или Бьешен. Ты всерьез, что ли, решил, что мы тебе так запросто это позволим?
Люк сморщился. Диспетчер был почти прав: при использовании Великой силы на всю катушку он почти наверняка смог бы просканировать мозги всех пиратов на базе. Но, поскольку Силу пришлось использовать несколько по иному назначению, ему все время было попросту не до того.
- Так чего вы хотите? Сделку заключить, что ли?
- А зачем? - ответили из диспетчерской. - Гораздо дешевле тебя просто убить.
- В общем-то, да, - сухо отозвался Люк.
Зубья были, может быть, слишком прочны для мышц обычного человека, но не для джедая. Отгибать шипы один за другим, добираясь до меча, было делом долгим и довольно нудным, но Силы у него для этого хватало с избытком.
- Но убить меня пытаются давно и безуспешно, или у вас есть что пооригинальнее?
- О, прошу прощения, великолепнейший, - сказали из динамика. - Есть, и очень даже много чего. Особенно если учесть, в какую денежку нам влетела эта ловушка для джедаев. Увы, в наши дни за головы пленных джедаев денег уже не предлагают. Кстати, если бы и предлагали... мы бы их вряд ли успели получить. Я же прекрасно знаю, что даже в этой клетке тебя долго не удержишь. Так что вот. Прощай, Скайуокер.
Раздался щелчок, и динамик замолк... В тишине Люк услышал новый звук; раньше такого тут не было.
Тихое шипение газа.
Скайуокер глубоко вдохнул, полностью погружаясь в Великую силу. Джедаям были хорошо известны методы нейтрализации любых ядов, так что чем бы они его ни старались накачать, с этим он разберется. Но и сидеть здесь как-то уже надоело. Пора было сматываться. Закрыв глаза, он начал отгибать один из зубьев от лица.
Но не успел он погрузиться в это медитативное занятие, как до него дошло, что он опять - в который уже за сегодня раз - ошибся.
Пираты и не думали нагнетать сюда ядовитый газ. Они попросту выкачивали воздух.
А в вакууме и джедаю долго не протянуть.
Люк еще раз глубоко вздохнул, пытаясь прогнать прочь подступивший изнутри страх. Джедай должен действовать в полном спокойствии, в мире и согласии с Силой. Значит, так. Р2Д2 и "крестокрыл" уже, без сомнения, в руках пиратов. Даже если и нет, то истребитель все равно не создан для маневров по этим узким извивающимся коридорам. Надеяться опять было можно только на себя да на скудное снаряжение при нем: комлинк, фонарик, дека...
И две запасных батареи к бластеру.
Люк при помощи Силы вытащил две маленькие плоские коробочки из гнезд на ремне и подвесил их в воздухе так, чтобы было видно. Еще во времена Альянса гений-конструктор в лице генерала Айрена Кракена умудрился снабдить запасные батареи к бластеру детонатором. Как и все гениальное, решение было удивительно простым: две или больше батареи соединялись вместе, выдергивалась чека предохранителя, и через тридцать секунд они грохали с мощностью средней гранаты.
Взрыва этой пары должно было хватить, чтобы согнуть или выломать все зубья поблизости. Плохо было то, что и самому Люку при этом достанется не меньше.
Но при известной ловкости...
Выдернуть предохранители было делом нескольких секунд, затем, прижав их Силой друг к другу, он заставил их плыть по воздуху по направлению к дальней двери, аккуратно маневрируя между шипами. Если диспетчерская все еще следит за ним, а пиратам этот трюк известен, они наверняка решат, что Люк пытается выбить дальнюю дверь и впустить внутрь воздух. К тому же Люк не сомневался, что на этой двери металл достаточно прочен и такой взрыв не причинит ему ни малейшего вреда.
Что было Люку только на руку. Чем дольше пираты будут исходить из ложных представлений, тем медленнее они будут реагировать, когда разберутся, что на самом деле он имел в виду.
Самодельная бомба была уже почти у двери. До взрыва оставалось около десяти секунд. Не останавливая ее, он протащил меч назад, пока тот не уперся рукояткой в стену. Бомба дошла до другого конца линии, по которой мог двигаться меч. Там ее Люк и остановил, прижав к одному из зубьев.
Теперь вопрос был только в одном - насколько взрыв и дождь получившихся осколков могут повредить меч. Люка озарило: он активировал оружие, и зеленый клинок протянулся точно в направлении бомбы. Он должен был рассеять все осколки, которые ударят по нему, так что для рукоятки и механизма внутри нее будет хоть какая-то защита. Теперь оставалось только ждать, а потом попытаться выбраться наружу из быстро разрежающейся атмосферы.
Батареи взорвались на три секунды раньше со страшным грохотом и мощной вспышкой.
С десяток раскаленных докрасна металлических осколков вонзились в левую руку и бок Скайуокера. Но результат получился именно тот, на который он рассчитывал. Когда дым немного рассеялся, Люк разглядел ряд зубьев, погнутых взрывом. Не то чтобы много, но должно хватить. По невидимой линии Силы он послал меч вперед, к месту взрыва, и повернул рукоять.
И в самом деле хватило. Частично освобожденный из тисков меч мог повернуться как раз настолько, чтобы срезать концы ближайших зубьев. Люк крутанул его снова. На пол упали еще два шипа. Он поворачивал меч снова и снова, и с каждым движением свободное пространство вокруг меча увеличивалось.
Наконец меч полностью освободился и закрутился как пропеллер, срезая все на своем пути.
От удушья перед глазами у Люка уже плясали белые пятна. Он послал меч к двери и вырезал в ней треугольное отверстие, через которое в разреженную атмосферу камеры с ревом рванулся поток воздуха. Затем сделал глубокий вдох и, когда в голове чуток прояснилось, повел меч к себе, срезая по дороге зубья.
Через минуту он был уже в каменном коридоре, включил комлинк и начал продвигаться к посадочной площадке.
- Р2Д2? - позвал он. - Как ты там?
Единственным ответом был очередной всплеск статических разрядов: глушилки по-прежнему работали на полную мощность. Люк ускорил шаг и применил технику джедаев, чтобы приглушить боль в боку и руке. Пора было готовиться к очередному ходу пиратов.
Пока была передышка. Он выбежал из коридора в большой, но пустынный зал, пересек его и нырнул в очередной коридор. Странно, но пока Люк никого не встретил.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

И если уж на то пошло, он никого не мог засечь с тех пор, как выбрался из этого ситхова капкана на джедая. Они что, попрятались все? Или быстро собрали манатки и отбыли?
Каменный пол под ногами слегка тряхнуло, и откуда-то издалека донесся приглушенный гул взрыва. Люк миновал очередной коридор и выбрался в следующий зал, когда раздался еще один взрыв, на этот раз - заметно ближе.
Вдруг пискнул вызов комлинка. Скайуокер переключил его на прием.
- Р2?
- Не совсем, - сухо ответил знакомый голос, который он совсем не ожидал тут услышать. - Что, Скайуокер, опять вляпался?
Люк заморгал от изумления, затем впервые с момента прибытия сюда по- настоящему радостно улыбнулся.
- Ага, опять, - радостно сообщил он Маре Джейд. - А разве ты меня хоть раз заставала в иной ситуации?
9

- Да уж, так сразу и не припомню, - вынуждена была признать Мара Джейд, разглядывая раскинувшийся прямо по курсу астероидный пояс сквозь лобовой иллюминатор "Звездного льда". - Но должна заметить, что штурмовать в одиночку логово пиратов - это уже слишком, даже при всей твоей своеобычной наглости. И вообще, какого ситха ты там делаешь?
- Пытаюсь унести отсюда ноги, - сухо ответил Люк. - А вот что здесь делаешь ты?
- Коготь попросил за тобой присмотреть, - ответила она. - Ему пришло в голову, что тебе может понадобиться помощь.
- Уже понадобилась, - согласился Люк. - Ты где?
- В настоящий момент - на подлете к поясу астероидов, - сказала Мара, озадаченно сдвинув брови.
Где был этот взрыв? Не на главном ли астероиде Каврилху?
- Это ты там подрывником работаешь?
- Нет, не я, - раздался в ответ голос Скайуокера. - Это кто-то еще развлекается, я слышу взрывы, но пока еще далеко. Тебе видно, что происходит?
Капитан Ширли Фон, сидевшая в соседнем кресле за пультом управления, тронула Мару за руку.
- Посмотри на астероид справа по курсу, - негромко сказала она. - Там в открытый космос целая флотилия собралась. Я посчитала... восемнадцать кораблей.
- Звездец, - вырвалось у контрабандистки с богатым прошлым. - У тебя проблемы, Люк. Мелкие грызуны с твоего булыжника перешли в массированное отступление. Фон засекла старт восемнадцати кораблей; возможно, остальные к ним скоро присоединятся. Ставлю десять к одному, что взрывы, которые ты слышал, могут означать только одно: на базе запустили систему самоликвидации. У тебя есть, на чем летать?
- Когда меня сюда принесло, был грузовик Й-60 с Р2 и припрятанным "крестокрылом" на борту, - сказал Люк. - Но поднять их по тревоге я не смог.
- Ладно, не паникуй пока, - посоветовала Мара, быстро изучив показания приборов. - Они все еще глушат частоту, на которой изначально работал твой комлинк, у нас случайно нашлось оборудование, чтобы сменить канал связи. Ты далеко от посадочной площадки?
- Э... точно не знаю... - промямлил Скайуокер.
Фон щелкнула пальцами, чтобы привлечь внимание к показаниям на одном из дисплеев.
- Есть контакт, - сказала Мара. - Глушилка только что вырубилась. Сейчас твой комлинк снова заработает на основной частоте.
Она покосилась на связиста, сидящего на другом конце рубки.
- Корвис?
- Уже чисто, - ответил тот. - Переключаю обратно на основную.
Динамик тут же разразился набором оглушительных гудков и трелей - астродроид орал на своем машинном языке как помешанный.
- Не так бурно, Р2, - с третьей попытки перебил его голос Люка. - Я же ни слова не понимаю из того, что ты говоришь.
- Он говорит, что он сам и "крестокрыл" в порядке, - зачитала Мара перевод на дисплее. - За ним приходили, и он вывел "крестокрыл" из укрытия..
Она скривилась, увидев продолжение.
- Пиратов он разогнал, но для этого пришлось сжечь генераторы атмосферного щита посадочной площадки.
В эфире повисло молчание.
- То есть я правильно понимаю, что посадочная площадка сейчас представляет собой глубокий вакуум? - напряженным голосом уточнил Скайуокер.
- Глубже некуда, - подтвердила Мара. - Как я понимаю, рассчитывать на наличие где-нибудь поблизости скафандра не приходится?
- Понятия не имею, но мне как-то не хочется зависеть от такой слабой надежды, - сказал Люк.
- Мне тоже, - согласилась Мара. - Фон, ты же летала на "шестидесятых", а?
- Чаще, чем ходила на танцы, - отозвалась напарница. - Думаешь, ему стоит попробовать пробежаться по холодку?
- Самый простой способ вытащить его отсюда, - сказала Мара. - Это реально?
- Сомневаюсь, - поморщилась капитан. - Скайуокер, трап грузовика поднят или опущен?
- Когда я его в последний раз видел, был опущен.
Р2 опять защебетал, по дисплею пополз перевод.
- Так до сих пор и опущен, - прочла Мара.
- В таком случае шансов нет, - сказала Фон, помотав головой. - Механизм подъема трапа на Й-60 - сущий хлам. На то, чтобы его поднять, загерметизировать люк и восстановить в корабле давление, уйдет минимум минут пятнадцать.
- Чего я и боялась, - сказала Мара. - Так надолго даже он дыхание не задержит.
- А если воспользоваться "крестокрылом"? - предложила Фон. - В небольшом кокпите давление восстановится быстрее.
- Вот только фонарь кабины у "инкомов" нынче на герметическом замке, - возразила Мара. - Если открыть его в вакууме, сработает катапульта, при условии, что она вручную не заблокирована. Не уверена, что Р2 сможет перехитрить этот механизм безопасности.
- Ты права, не сможет, - влез в разговор Скайуокер. - Кажется, я лучше пойду поищу скафандр.
- Поищи-поищи, - прошипела Мара, прикидывая на глаз расстояние до астероида.
Шансы, что пираты по рассеянности оставили снаряжение для работы в вакууме в пределах досягаемости потенциального беглеца, стремились к нулю.
- А на случай, если не найдешь, мы сейчас будем.
Краем глаза она видела, как изумленно вытаращилась на нее Фон.
- Джейд, мы же не знаем безопасный фарватер, - прошептала капитан.
- Мы - нет, зато его знает дроид Скайуокера, - напомнила Мара. - Эй, дроид, как насчет того, чтобы подсказать нам пару-другую цифр?
- Буоп! - с готовностью согласился Р2Д2, и на дисплее компьютера появились расчеты курса.
- Принято, - сказала Мара. - Поехали.
Фон принялась колдовать над панелью управления, хотя на ее лице по- прежнему было написано все, что она думает по поводу идеи так рисковать кораблем. Короткое ускорение, и "Звездный лед" двинулся вперед.
- Не такой уж и мудреный оказался фарватер, - заметил Мара, рассматривая показания приборов.
- Был, - капитан постучала ногтем по навигационному дисплею перед собой. - Вот только одна маленькая проблемка: астероиды изменили орбиты.
Мара внимательно изучила собственный навигационный дисплей. Фон была права.
- Хаттова слизь, прощальный подарочек пиратов, - она вскочила с кресла и пошла к двери. - Придется ломиться, как пьяный банта. Прошибем путь бластером. Я беру номер первый, сажай Элкина и Торве за остальные.
Она добежала до турболазерного поста и уже пристегивалась, когда поступил сигнал от Фон.
- Засекли автоматический маяк, сигналит, чтобы мы убирались, - доложила капитан. - Должно быть, дальше пойдут сюрпризы.
- Поняла, - Мара запустила экстренный прогрев турболазера и уже в двадцатый раз за этот полет пожалела, что "Пламя Джейд" так некстати застряло на Дюрооне, где проходило переоборудование навигационных систем. Каррде проделал хорошую работу по вооружению своих грузовозов, но "Пламя" не только не уступало "Звездному льду" по огневой мощи, но и значительно превосходило его по маневренности.
Но ее корабля здесь не было, и с этим оставалось только смириться. Она вытерла досуха ладони о комбинезон, покрепче ухватила рычаги управления и погрузилась в Силу. Может, она и не была столь прославленным и могущественным джедаем, как великий Люк Скайуокер, но надеялась, что однажды ей представится случай посоревноваться с ним в умении чувствовать опасность, которое она оттачивала все эти годы. Проблема была только в том, что чувство опасности не могло сказать ей точно, откуда надвигается беда. А сейчас удар мог обрушиться отовсюду.
- Люк, мы идем, - крикнула она в микрофон шлема. - У тебя остался последний шанс развеять все ловушки мановением руки.
Она тут же пожалела, что сказала это. Люк был далеко, и они не слишком хорошо чувствовали друг друга, но даже на таком расстоянии она ощутила, как задела его эта колкость. Она открыла было рот, чтобы извиниться... Но тут сработало чувство опасности, и ее внимание полностью поглотил дрейфующий в опасной близости астероид. На его боку виднелась неестественно ровная поверхность. Маре почудился блеск металла...
Вспышка турболазера разнесла подозрительный астероид на куски. Из облака пыли в ответ полыхнул одиночный залп: слишком слабо, слишком поздно и очень мимо.
- Хороший выстрел, Мара, - раздался в наушниках голос Элкина.
Мара кивнула, ей было не до того. Чувство вины за ехидную шуточку никак не хотело вылетать из головы и мешало сосредоточиться. Еще больше досаждало собственное раздражение по поводу этой самой вины. В конце концов, это же Скайуокер и его скороспелые ученики-джедаи так легкомысленно играют своим могуществом, а не она. Так что если Скайуокеру не нравится, когда ему об этом говорят, это его проблемы.
Новый укол тревоги оторвал Мару от этических раздумий; но прежде чем она смогла понять, откуда идет угроза, засверкали красные вспышки турболазера Торве и череда некрупных булыжников в ответ преждевременно взорвалась, разлетевшись облаком острых, как кинжалы, осколков. Мара вздрогнула - несколько случайных кусков отразились от дефлекторного щита "Звездного льда" прямо перед блистером; но корабль прошел и эту ловушку, направляясь к следующей. Мара перехватила половчее рычаги управления и погрузилась в Силу.
На троих они взорвали еще восемь ловушек, прежде чем "Звездный лед" наконец достиг главной базы.
- Мы на месте, - раздался в наушнике Мары голос Фон. - Скайуокер? Ты где там?
- У своей посадочной площадки, - ответил Люк. - Р2, постреляй вверх, покажи место.
Дроид согласно пискнул, и тьма между двумя каменными гребнями осветилась огнем лазера.
- Есть, мы тебя засекли, - передала Фон. - Подходим.
Вспышки лазера прекратились, но в опасной близости от посадочной площадки на поверхности астероида вспухли облака разрывов.
- Там что-то еще рвануло, - заметила Мара.
- Ты пропустила большую часть представления, - отозвался Люк. - Тут грохочет примерно каждые десять секунд. Похоже, все ближе и ближе ко мне.
Новый взрыв действительно поднял кучу пыли в непосредственной близости к посадочной площадке.
- Если кого-то интересует мое мнение - тут не безопасно, - проворчала Фон. - Ты уверена, что хочешь там садиться, Джейд?
- Не особенно, - призналась Мара. - Но, кажется, у нас не слишком большой выбор. Люк, за тобой будет нехилый должок.
- Запишу на твой личный счет, - пообещал Люк. - Только поторопись лучше.. . нет, погоди... Назад!!!
- Чего? - переспросила Фон.
- Что, не слышала? - рявкнула Мара, у которой во всю ввинчивалось в затылок собственное чувство опасности. - Назад!!!
"Звездный лед" отпрыгнул назад, и как только он это сделал, как по одному из гребней, окаймляющих посадочную площадку, прошла череда взрывов. Издали это хоть и походило на фейерверк в день победы у Эндора, но последствия могли оказаться отнюдь не столь праздничными.
- Джейд, это безумие, - пожаловалась Фон. - Мне тут не снизиться. Вся зона может посыпаться.
- Она права, - сказал Люк, и, потянувшись к нему Силой, Мара почувствовала, что он уже решился на что-то, что ему очень не нравится. - Похоже, у нас остался только один выход.
Развеять все ловушки мановением руки?
- Какой? - спросила она вслух.
- Мне придется встретить вас на полпути, - сказал он. - У вас есть летная палуба, куда влезет "крестокрыл"?
- Есть пара полупортов с силовым захватом, - передала Фон. - Воздушную подушку вокруг кабины они в любом случае создают.
- Отлично. Р2, быстро убирайся оттуда и паркуйся у них в корабле...
- Секундочку! - перебила его Мара. В голосе и мыслях Скайуокера было что- то такое, что подсказало ей - сейчас этот великий и могучий джедай сотворит какую-то очередную большую глупость. - Ты не задумал ли пробежаться по холодку с вакуумом прямо до нас? Мы не сможем подойти так близко.
- Знаю, - ответил Скайуокер. - Я уйду в гибернационный транс, как только вырежу выход сквозь дверь шлюза.
Ну вот, так и знала! Более идиотского варианта не придумаешь.
- И как ты собираешься это совершить на практике? - требовательно спросила она. - Тебе придется войти в транс сразу, как только вскроешь дверь. А это значит, что у тебя не останется воздуха на вдох.
- Если я правильно разрежу дверь, вместе со мной вырвется поток воздуха, - проявил познания в физике Скайуокер. - Мне его хватит, чтобы уйти в транс, к тому же подтолкнет в вашем направлении.
- У тебя зверски мало шансов.
- При других вариантах их еще меньше, - резонно возразил Люк. - А если будем продолжать трепаться на эту тему, их вообще не останется.
- Ну прямо цитата из Соло, - проворчала Мара. Но... Люк был прав, и словно в подтверждение его слов началась самоликвидация следующего из гребней, окружающих площадку. - Ладно, уговорил. Давай попробуем.
- Хорошо, - сказал Люк. - Р2, пошел.
Дроид печально продребезжал, но "крестокрыл" послушно взмыл с посадочной площадки и направился к "Звездному льду".
- Фон, - окликнула Мара.
- Силовые захваты в полупорте готовы, - отозвалась та. - Внешняя дверь шлюза правого борта открыта, атмосферный барьер на месте, Крикл внутри с полным комплектом первой помощи. Мы готовы, как Скайуокер - не знаю.
- Люк, слышал?
- Да, - отозвался он. - И из транса меня выведут слова "Добро пожаловать на борт".
- Хорошо. Добро пожаловать на борт. Принято.
- Тогда - начали. Не промахнись.
Мара натянуто улыбнулась. "Не промахнись". Когда-то эта фраза имела для нее прямо противоположный смысл. Люк Скайуокер на прицеле ее бластера и предсмертный приказ Императора уничтожить этого выскочку-джедая, эхом повторяющийся в ее мозгу...
Но она справилась с этим наваждением десять лет назад, в недрах горы Тантисс, и голос Императора был теперь лишь далеким и бессильным воспоминанием.
А ныне пришел черед Скайуокера преодолевать себя. Быть может, как раз сейчас у него переломный момент.
Мара Джейд очень надеялась на это.
Тут она почувствовала, что Люк вот-вот совершит свой рискованный бросок. Мара сосредоточилась, зрительно представила себе вспышку его лазерного меча, как его зеленый клинок рассекает толстый металл герметичной двери шлюза...
И тут Люк внезапно исчез.
- Фон? - крикнула Мара, закрыв глаза и отчаянно прощупывая пространство Силой. Но Скайуокера нигде не было, по крайней мере, она не могла его найти. Или он впал в транс, или погиб.
- Вот он, - ответила Фон.
Мара открыла глаза. Действительно, это был он. Люк быстро летел к "Звездному льду", похожий на ломанную куклу. Руки и ноги безжизненно болтались, тело медленно переворачивалось в вакууме, и вспышки света продолжающейся самоликвидации астероида придавали всей сцене окончательно сюрреалистический вид.
Резкий толчок. "Звездный лед" пошел к поверхности. Фон маневрировала, выходя на траекторию Люка.
Точнее, пытаясь выйти на нее. Мара озадаченно смотрела на приближающийся силуэт, силясь продолжить его траекторию и прикинуть скорость соприкосновения. ..
Фон, у которой перед глазами был экран компьютера, успела первой.
- Есть проблемы, - жестко сказала она. - С той скоростью, на которой мне приходится идти на перехват, он или разобьется о корпус, или ударится о заднюю стенку шлюза так, что может сломать себе шею.
- Ты, главное, затащи его к нам! - Мара срочно отстегнула ремни и вскочила. - А уж я постараюсь, чтобы он остался после этого в живых.
К тому времени, как она добежала до воздушного шлюза, Скайуокер был уже на подлете, кувыркаясь гораздо быстрее, чем следовало.
- Компьютер говорит, что мы вышли точно на цель, - передала Фон через динамик, пока Мара примеривалась через воздушный барьер. - Контакт через десять секунд.
Глубоко вдохнув, Мара прижалась к переборке шлюза и погрузилась в Силу.
Император научил ее основам использования Силы для перемещения предметов. Дальше эти умения у нее развивал уже сам Скайуокер, пока они путешествовали по лесам Вейланда и позже, за то недолгое время, что она провела в его академии на Йавине. Она продолжала тренироваться самостоятельно и полагала, что вполне овладела этой техникой.
Но двигать мелкие предметы вроде своего лазерного меча - это одно, а ловить летящего на большой скорости навстречу джедая - совершенно другое, вроде как попробовать удержать "Звездный лед" зубами. Она старалась изо всех сил, чтобы хоть немного затормозить безвольное тело, пока оно не влетело со всего размаху мимо нее в переборку шлюза. Все тело закоченело от напряжения, но ей было не до того. Она чувствовала, что скорость уменьшается, но ненамного, этого недостаточно...
И в последнее мгновение она шагнула вперед и встала точно на его пути.
Он врезался в нее всем весом, мощный удар сбил ее с ног.
- Добро пожаловать на борт, - с трудом успела выдохнуть Мара за миг до того, как оба они с размаху рухнули на палубу.
Посадка оказалась даже менее жесткой, чем она ожидала. Она заморгала - искры, что вылетели из глаз от удара, пропали не сразу и сильно мешали смотреть...
- Спасибо, - прошептал ей на ухо Люк. Искры перестали выплясывать перед глазами, и Мара обнаружила, что видит совершенно незнакомое лицо. То есть она знала, что это лицо Люка, но оно было полностью изменено гримом. Он стоял на четвереньках над ней, частично выйдя из транса - как раз вовремя, чтобы принять на себя какую-то долю удара и не врезаться в нее всем мертвым весом.
- Добро пожаловать, - пришла в себя Мара. - Отличный грим.
- Спасибо, - сказал он. - Он даже сработал. В основном.
- "В основном" не считается, правда? - заметила она. - А почему ты не пользовался иллюзией с помощью Великой силы, как раньше?
- Я теперь стараюсь не прибегать к помощи Силы без крайней необходимости, - объяснил он. - Маскировка, по-моему, не крайняя необходимость.
- А, - многозначительно заметила Мара. Это было интересно. Очень даже интересно. - Слушай, ты не хочешь с меня слезть, или тебе так удобнее?
- Ой... конечно, - залился краской Скайуокер, и пока он спешно поднимался на ноги, что-то промелькнуло в его лице от смущения того простого деревенского парнишки, с которым они ходили по лесам десять лет назад. - Извини...
- Да ничего, - Мара поднялась на ноги и окинула спасенного джедая критическим взором. Несколько неприятных следов от осколков на одежде. Под ними - наверняка такие же неприятные ранения. - Похоже, кому-то самая пора зайти в медпункт.
- Не пора, - помотал он головой. - Пока я в порядке, а отсюда надо сваливать, и побыстрее. "Крестокрыл" на летной палубе?
- Понятия не имею, - сказала Мара, щелкая по деке управления, чтобы закрыть, наконец, внешний люк шлюза. - Фон?
- Закреплен в порте Б, - ответила капитан. - Скайуокер, ты хоть насколько-то безопасный путь из этой долины смерти знаешь?
- Знал когда-то, - ответил Люк, запирая внутреннюю дверь. - Боюсь только, что он сейчас не безопаснее любого другого.
- Пойдем тем же путем, что и пираты, - решила Мара, отмахнувшись от спешно влетевшего с аптечкой наперевес Крикла и увлекая Люка по коридору к полупортам "Звездного льда". - Они, конечно, наверняка начнут по нам стрелять, но ничего не поделаешь - во всем есть свои дурные стороны.
- Есть еще одна проблема, - заметила Фон. - Пираты-то, похоже, все отчалили. С астероида ничего не взлетало уже почти две минуты. Так что за кем следовать, неизвестно.
У Мары внутри все сжалось.
- Значит, последнего привета от системы самоликвидации надо ждать с минуты на минуту?
- Похоже, - согласилась Фон. - Что будем делать - опять долбиться напролом?
- Типа того, - ответила Мара. - Пока отваливай от основной базы, но потихоньку. Я хочу добежать до турболазера раньше, чем мы напоремся на очередную пакость.
- И мне дай время на вылет, - добавил Люк. - Я могу идти впереди и провоцировать срабатывание их ловушек.
- В том случае, если ты их засечешь, - уточнила Мара, неласково посмотрев на него. - Чувство опасности у меня получше твоего. Может быть, лучше будет, если я возьму твой корабль и поработаю тральщиком?
- Сам справлюсь, - твердо сказал Люк. - И вообще, вы здесь оказались из- за меня, мне и отдуваться.
Логично.
- Ну, раз тебе так хочется, - Мара махнула рукой, показывая дорогу. - Налево, потом резко направо. И давай побыстрее.
Последнее напоминание было излишним. К тому времени, как она села за свой турболазер, "крестокрыл" уже жег пространство перед носом "Звездного льда".
- Я готова, - объявила она, пристегнув ремни. - Давай, Люк. Удачи.
- И да пребудет с тобой Великая сила, - сказал он.
Мара решила, что это, видимо, мягкий упрек.
- Будь начеку.
Путешествие в глубь пояса астероидов здорово потрепало нервы всему экипажу. Но, к вящему удивлению Мары, обратный путь оказался легче легкого. Раз за разом "крестокрыл" менял курс и открывал огонь, подрывая бластерную пушку, осколочные мины, или гнездо автоматических турболазеров, притом как правило успевал даже раньше, чем просыпалось пресловутое чувство опасности Мары. Они быстренько наладили схему взаимодействия: "крестокрыл" делал маневр, стрелял и уворачивался, за ним флегматично подходил "Звездный лед", турболазерам которого оставалось провести только окончательную зачистку. Намеренно или случайно, Люк шел чуть выше транспорта, расчищая от мин пространство как раз в пределах сектора огня Мары. То есть большая часть работы по окончательной зачистке выпала на долю Элкина и Торве. Маре же оставалось страдать от безделья и только присматривать, не оставили ли пираты каких-нибудь сюрпризов позади, да ждать, пока они выберутся из поля астероидов, мрачно размышляя, а не для того ли Скайуокер так перестраховывается, чтобы позлить ее.
В очередной раз оглядывая окружающее пространство, она засекла чужой корабль.
Сперва она приняла его за ДИ-истребитель, корабль был примерно того же размера и похожих очертаний. Но только она открыла рот, чтобы предупредить остальных, как корабль выполнил разворот...
- У нас гость, - резко сказала она. - Идет по кромке пояса астероидов, примерно двадцать на пятьдесят.
- Вижу, - передала Фон. - Похож на... а на что он, собственно, похож?
- Ты меня поняла, - сказала Мара. - Я тоже поначалу решила, что имперский, но это у него не солнечные батареи по бокам.
- Кто бы они ни были, там еще два на хвосте. Огни дюз просматриваются, - уточнил Элкин.
- Вполне могут быть и имперскими, - проворчала Фон. - Скайуокер? Ты в курсе последних имперских проектов?
- Не очень-то, - напряженным голосом ответил Люк; ему приходилось одновременно и следить за незваными гостями и заниматься более насущными проблемами, заботливо оставленными шайкой Каврилху. - И я тоже еще не видел ничего подобного.
Мара внимательно разглядывала звездолет вдалеке. Те, кто был на нем, разумеется, сейчас точно так же приглядывались к "Звездному льду" и "крестокрылу". Интересно, на корабле поняли, что их засекли?
- Наверное, кому-то из нас надо бы взглянуть поближе, - сказала она.
- Может, не надо, а? - заворчала Фон. - Нам и так хватило, зачем еще лишние неприятности на свою... голову?
- И это к тому же при нашем безграничном везении может оказаться одна из тех бесполезных штучек Келлы, - пренебрежительно добавил Корвис. - Вроде той, за которой Ландо Калриссиан гонялся по всему космосу.
- Я сказала: посмотрим поближе, - тоном жестче сказала Мара. Это уже был приказ. - Люк, у тебя машина пошустрей. Не хочешь попробовать его поймать?
- Попробовать-то можно, - со странной интонацией ответил Скайуокер; возможно, он тоже чувствовал нечто необычное в этом корабле - Подстраховать меня сможешь?
- Думаю, да, - ответила Мара, - Мы уже близко к границе защитной сферы пиратов.
- Вот и хорошо. Р2, все записывающие устройства и сенсоры - в готовность. Нам будет нужна полная запись.
Раздалось подтверждение дроида, и с внезапностью, удивившей даже Мару, "крестокрыл" повернулся почти "на пятке" и рванулся к незнакомцу. Он нырял под дрейфующие астероиды, почти облизывая их и создавая тем самым максимальное прикрытие. Мара зафиксировала прицел турболазера на чужаке, гадая, решит ли его команда вступить в бой или смыться.
Но "крестокрыл" сближался с чужим кораблем, а тот не выказывал никакой реакции. Они там что, все дружно отвернулись, что ли? Смешно. Так чего же они ждут?
Люк был уже почти в дистанции ближнего боя. Вслед за ним лениво плыл отбившийся от стада астероид, находившийся, к сожалению, как раз между Марой и пришельцем.
Единственным предупреждением оказался внезапный всплеск эмоций Люка. Джейд едва успела заметить, как чужак с совершенно невероятной скоростью метнулся прочь, уходя к краю астероидного поля.
- Вот он! - завопил Торве, пока Мара пыталась развернуть турболазер и поймать в прицел далекий звездолет. Поздно. Не успела она зафиксировать прицел, как между ними проплыл очередной валун, снова загородив обзор. Из-за летучего булыжника блеснула характерная вспышка, и корабль исчез в гиперпространстве.
В наушниках раздались чьи-то обстоятельные проклятья в адрес чужака и ситуации в целом.
- Сдаюсь, - произнесла Фон. - Что, ситх раздери, это было?
- Вот и я о том же, - заметила Мара. - Скайуокер? Ты там еще?
- Тут я, - ответил Люк. - Ты все видела?
- Не совсем, - ответила Мара. - Он ждал, пока нас закроет астероидом, а потом ушел в прыжок.
- Интересно, - произнес Люк. - Перед прыжком его двигатель оставил очень необычную энергетическую роспись. Я записал все, что смог, но боюсь, мои сенсоры поймали далеко не все.
- Может, поэтому он и дождался, пока мы потеряем его из виду?
- Может, - согласился Люк. - Должно быть, он понял, что на таком корабле, как у вас, могут быть сенсоры лучше моих.
Мара покусала губу.
- Ну если ты не собираешься прогуляться за ним в гиперпространство, то вряд ли мы сможем что-то еще придумать. Ты не хочешь поделиться показаниями своих сенсоров?
Астродроид по поводу этого предложения высказался не слишком любезно.
- Все нормально, Р2, - успокаивающе сказал Люк. - Будем рассматривать это как гонорар за спасение. - Часть гонорара, - поправила его Мара. - Остаток обсудим позже.
- Понятно, - сказал Люк. - Лови.
- Принято, - подтвердила Фон.
- Спасибо, - произнесла Мара - Люк, тебе еще что-нибудь нужно?

Предыдущая страница 11 Следующая страница


Призрак Прошлого 12

- Только не по твоим расценкам, - сухо ответил он. - Серьезно, спасибо за все.
- Рада, что смогли помочь, - сказала Мара. - Не забудь осмотреть раны.
- Не забуду, - уверил Люк. - Р2 уже вывел мне список ближайших медицинских заведений Новой Республики. Увидимся позже.
- Обязательно. Береги себя.
Комлинк щелкнул, и с легкой вспышкой "крестокрыл" ушел в прыжок. Мара посмотрела вслед. В ее душе боролись друг с другом совершенно противоположные чувства Блестящие отчеты о славных свершениях Люка, которые она читала... как же они оказались далеки от того, что ей пришлось увидеть только что. Что с ним такое случилось?
Или он начал, наконец, приходить в себя?
- Джейд? - позвала Фон. - Что теперь?
Мара тихонько вздохнула и решительно выбросила Люка из головы.
- Отправляем отчет Когтю, - сказала она, быстро рассчитывая время. - Посмотрим, чего он хочет: чтобы мы прибыли вовремя в точку рандеву у Носкена или попытались проследить путь отхода пиратов.
- Хорошо, - ответила Фон. - Кстати, Джейд, тебе раньше никто не говорил, что вы с этим Скайуокером - отличная пара?
Мара уставилась на дрейфующие астероиды.
- Придержи язык, Фон, - неожиданно мягко попросила она. - Пожалуйста, придержи язык.
10

В этой части Дордолума день выдался жарким. Жарким и солнечным. Ни дуновения ветерка. Тяжелый, насыщенный влагой воздух будто окутывал молчаливую толпу вышедших на обеденный перерыв сырым шерстяным одеялом.
Оратор на трибуне общественного мнения орал, не умолкая. Это тоже обволакивало и давило на психику. Вот только в отличие от солнечных лучей пламенные речи оратора действительно воспламеняли толпу. Тщательно подобранные слова и интонации разжигали страсти и вытаскивали на свет десятки обид, что тихо тлели годами, тайное недовольство, зависть. Почти каждый, кому довелось слышать эти обличительные тирады, лелеял в душе затаенную злобу на другую расу: ишори не ладили с диамалами, барабелы - с родианцами, акуалиши недолюбливали людей.
И почти всех раздражали ботаны. Дренд Наветт взглянул поверх голов направо, где по другую сторону площади возвышалось здание транспортной компании "Солферин", собственности ботанов, на ее замысловатую эмблему, и позволил себе улыбнуться.
Отличный денек для бунта.
Наконец оратор перешел к главному. С душераздирающими и красочными подробностями он расписывал ужасы уничтожения Каамаса и то, какую трусливую и омерзительную роль играли в нем ботаны. Наветт печенкой чувствовал, как народ доходит до точки кипения, как гнев толпы перерастает в бездумную, не рассуждающую ярость. Момент настал. Медленно, чтобы не развеять чары, завладевшие толпой, он начал пробираться поближе к зданию транспортной компании. Клиф был, несомненно, гением по части демагогии, но именно он, Наветт, лучше всех чувствовал настрой толпы и знал, как и когда выбить последний предохранительный клапан.
Еще немного. Наветт встал так, чтобы офис ботанской компании был в радиусе уверенного поражения. Сунул руку в неприметную сумку, скромно висевшую на плече, нащупал необходимое оружие и стал выжидать. Еще несколько секунд... пора!
- Возмездия за Каамас! - заорал он. - Возмездия по заслугам! Немедленного! - вскинув руку, он с размаху швырнул свой снаряд в здание.
Перезрелый плод бличчи, попав точно в цель, с мерзопакостным звуком шмякнулся о дверь офиса и растекся по ней блестящим алым пятном.
Стоявшая рядом парочка дуро испуганно ойкнула. Но ни им, ни кому-либо еще в толпе никто не собирался давать ни мгновения на размышление, во что их втравливают. В десятке других мест уже подхватили призывы к правосудию. В здание полетели заранее заготовленные плоды.
- Правосудия! Возмездия за Каамас! - снова завопил Наветт, швыряя еще один бличчи. - Отомстим за геноцид!
- Ме-е-есть! - подхватил кто-то в толпе, и в здание тут же полетело еще несколько гнилых фруктов.
- Отомстим за геноцид! - Наветт швырнул еще один бличчи, за ним другой...
Кто-то из не-людей на площади хрипло подхватил его призыв к мщению... И толпа, будто по команде, резко и с полной готовностью превратилась в стадо. На здание посыпался дождь из объедков. Остатки завтраков, которыми перекусывали добропорядочные служащие, устремились в ненавистную мишень, подхваченные злобой и яростью, которую Клиф искусно вытащил на поверхность.
Наветт совершенно не собирался растрачивать эту ярость на несколько пятен от гнилых фруктов. Вслед за последним бличчи он вытащил из сумки немалых размеров булыжник. Насилие порождает насилие, процитировал он про себя старый афоризм и запустил камень в здание.
Камень поразил облюбованное Наветтом окно. Пластик разлетелся вдребезги, но грохот его был едва слышен за ревом толпы.
- Отомстим за геноцид! - снова завопил провокатор, погрозил зданию кулаком и отправил туда следующий камень.
Толпа оказалась способной ученицей. Дождь из плодов вперемешку с яйцами продолжался, но в нем стали попадаться и камни, вытащенные из тротуаров и бордюров клумб. Наветт швырнул очередной булыжник, отметив, что уже четыре окна превратились в выщербленные провалы, и быстро оглядел раскаленное полуденным солнцем небо. Даже захваченные врасплох, власти Дордолума не станут терпеть такое безобразие вечно. Рано или поздно они должны отреагировать.
Ожидаемая реакция властей не заставила себя долго ждать: со стороны космопорта быстро приближались три ярко раскрашенных ховера таможенного контроля в сопровождении пяти-шести гравициклов. Резво, подумал Наветт. Сюда прибудут меньше, чем через пару минут.
Значит, пора уносить ноги. Наветт сунул руку под тунику, нащупал там спрятанный комлинк и дважды нажал кнопку вызова. Это был сигнал его агитбригаде, чтобы выбирались с площади и оперативно растворялись в полуденном зное. Затем он вновь запустил руку в сумку, отложил два булыжника, которым сегодня не суждено было отправиться в полет, и вытащил свой последний подарок ботанам.
Это, ясное дело, была граната. Но не простая граната. Наветт десять лет назад лично вырвал ее из мертвой руки бойца сопротивления на Миомаране. Это было во время недолгой оккупации Империей этого мира, еще во времена головокружительного правления Гранд адмирала Трауна. Особо полезной для данного случая гранату делало то, что члены той ячейки сопротивления каким-то образом умудрились подбить на разработку оружия заезжих битхов. Когда осколки гранаты подвергнут экспертизе - а это произойдет обязательно, в Новой Республике будут вынуждены признать, что даже отъявленные пацифисты битхи становятся на сторону антиботанского движения.
А может, это и не будет иметь значения. Может быть, вообще все это лишено смысла. Может быть, не-люди и их горячие сторонники уже так потрепали Империю, что Наветт и его команда уже ничего не смогут изменить.
Но поскольку речь шла об исполнении долга, то и подобные соображения не играли абсолютно никакой роли. Наветт застал Империю в расцвете славы, видел ее и в черные дни... И если славу ее возродить не удастся, то он, Наветт, по крайней мере сделает все, чтобы погребена она была под пеплом, который останется от Новой Республики.
Выдернув чеку, он отщелкнул рычаг взрывателя и бросил гранату. Граната влетела точно в одно из разбитых окон на верхнем этаже и скрылась внутри. Он был уже на полпути к краю толпы, когда она рванула, сорвав кровлю и выбросив в небо весьма впечатляющий огненный шар.
Когда власти прибыли на место пожара, он уже был далеко от площади и беззаботным прогулочным шагом брел по улице, смешавшись с толпой прохожих.

* * *

Петиция заканчивалась немалым списком подписей. Лейя оторвалась от деки с отчетливым чувством боли в желудке. Неудивительно, что президент Гаврисом был столь официален, когда вызывал ее в свой личный кабинет.
- Когда это доставили? - спросила она.
- Около часа назад, - ответил Гаврисом. Кончики его крыльев безостановочно перебирали инфочипы, которые ему еще предстояло изучить. - В сложившихся обстоятельствах я решил, что вас и советника Фей'лиа надо известить в первую очередь.
Лейя посмотрела на Фей'лиа. Ботан съежился в кресле, мех самым жалким образом облепил его, словно на советника вылили ведро воды.
- Почему - меня? - спросила она.
- Потому что именно вы обнаружили так называемый каамасский документ, - сказал Гаврисом, щелкнув хвостом, будто плетью; у калибопов это движение было равноценно пожатию плечами. - Потому что ваш мир, как и мир каамаси, был уничтожен, и вы, таким образом, лучше, чем кто-либо, способны понять несчастье, которое их постигло. Потому что вы, как легендарная и почитаемая героиня борьбы за свободу, все еще пользуетесь большим влиянием среди членов сената.
- Это все так, но против такого количества подписей моего влияния недостаточно, - честно предупредила Лейя, кивая на деку. - Кроме того, - она запнулась и снова посмотрела на Фей'лиа, - боюсь, я склонна согласиться с тем, что это предложение может оказаться разумным компромиссом.
- Компромиссом? - переспросил Фей'лиа убитым голосом. - Советник Органа Соло, это не компромисс. Это смертный приговор всему народу ботанов!
- Кроме нас троих в этой комнате никого нет, советник Фей'лиа, - мягко напомнил Гаврисом. - Нет необходимости упражняться в красноречии.
Фей'лиа с несчастным видом посмотрел на калибопа.
- Это не упражнения в красноречии, президент Гаврисом, - сказал он. - Вы, похоже, не вполне понимаете, сколько времени и усилий потребуется только для того, чтобы отыскать необитаемую планету, которая подошла бы уцелевшим каамаси, - его мех всколыхнулся. - А настаивать еще и на том, чтобы мы несли все расходы по преобразованию этой планеты в соответствии с исходными спецификациями каамаси? Мы попросту не в состоянии финансировать это предприятие.
- Мне прекрасно известна расчетная стоимость таких проектов, - по- прежнему невозмутимо возразил Гаврисом. - Во времена Старой Республики было осуществлено не меньше пяти подобных преобразований...
- Теми, кто кичился своим могуществом и богатством, - взъелся Фей'лиа, вдруг оживившись. - У народа ботанов никогда не было ни того ни другого!
Гаврисом тряхнул гривой.
- Вот что, советник, давайте будем откровенны хотя бы сейчас. Суммарные активы всех предприятий, принадлежащих ботанам, на текущий момент вполне достаточны, чтобы покрыть стоимость такого проекта. Разумеется, это будет нелегкой жертвой, но отнюдь не фатальной Я также считаю, что вам предложили отличную возможность разрешить этот вопрос быстро и мирно.
Мех Фей'лиа пошел волнами.
- Вы не понимаете, - еле слышно сказал он. - Активов, о которых вы говорите, не существует.
Лейя недобро посмотрела на него.
- Что вы хотите сказать, советник? Я видела финансовые сводки. Там только перечисление ботанских авуаров занимает целые страницы.
Фей'лиа еще больше скукожился в кресле и несмело поднял на нее глаза.
- Это ложные данные, - пролепетал он. - Всего лишь искусно сделанная иллюзия.
Лейя взглянула на Гаврисома. Его неустанные крылья внезапно замерли.
- Означает ли то, что вы сейчас сказали, - тщательно подбирая слова, выговорил калибоп, - что руководители ботанских Объединенных кланов замешаны в подделке данных?
Мех ботана встал дыбом.
- Предполагалось, что это лишь временные... временные меры, - беспомощно проговорил Фей'-лиа. - Поскольку наши финансовые трудности носят только временный характер. Ряд неудачных финансовых ходов истощил ресурсы Объединенных кланов и загнал нас, собственно, в долговую яму. И нынешние разногласия вызывают еще большую нестабильность. Нам нужны были новые инвесторы, новые деловые контакты и...
Он окончательно стушевался и умолк.
- Понятно, - сказал Гаврисом.
Его голос был снова спокоен, но на морде калибопа появилось выражение, которое Лейе прежде наблюдать не приходилось.
- В настолько неловкое положение меня еще не ставили, советник Фей'лиа. И что мне, по-вашему, следовало бы предпринять?
Лиловые глаза Фей'лиа встретились с голубым льдом взгляда калибопа.
- Мы сможем оправиться, президент Гаврисом, - выдавил ботан. - Все, что нам нужно, - это немного времени. Преждевременное раскрытие этой информации будет фатальным ударом не только для ботанов, но и для тех, кто уже произвел инвестиции в наши предприятия.
- То есть для тех, кто имел неосторожность вам поверить, - холодно поправил его Гаврисом. Фей'лиа не выдержал и виновато отвел глаза.
- Да, - еле слышно прошептал он. - Для тех, кто нам поверил.
В помещении воцарилось долгое молчание. Затем, снова тряхнув гривой, Гаврисом обратил взор на Лейю.
- Вы - рыцарь-джедай, советник Органа Соло, - сказал он. - За вами - мудрость веков и Великая сила. Я прошу вашего совета.
Лейя только вздохнула. Сколько можно твердить всей Галактике, что она - не джедай И тем более - не рыцарь!!!
- К сожалению, я не могу ничего посоветовать, - горько сказала она - Есть ли хоть какой-то прогресс в установлении имен ботанов, причастных к событиям на Каамасе?
- Пока нет, - ответила Лейя. - Наша разведка работает над исходным инфочипом, но руководитель Службы криптографии Гент сказал мне, что ничего более того, что из нее удалось уже вытянуть, получить не удастся. Кроме того, мы ведем поиск в старых имперских архивах на Кампарасе, Боудолайзе и Оброа- скай, но пока безрезультатно.
- Возможно, его хранили в Особом отделе, - сказал Гаврисом с негромким вздохом, напоминающим скорее грустное ржание. - Те записи, которые в Империи предписывалось уничтожать перед отступлением.
- Не исключено, - сказала Лейя. - Но мы надеемся, что хоть где-то сохранилась копия.
- Слабая надежда.
- Да, - вынуждена была признать Лейя. - Фей'лиа, сколько времени потребуется Объединенным кланам, чтобы встать на ноги?
- В соответствии с прогнозами, основные долги будут покрыты через три месяца, - ответил ботан. - Но даже тогда мы будем далеко от того финансового состояния, которое официально декларировалось.
Гаврисом издал горловой звук.
- И через какое же время вы сможете взяться за этот проект? - спросила Лейя. Фей'лиа прикрыл глаза.
- Может быть, через десять лет. Может быть, никогда.
Лейя перевела взгляд на Гаврисома.
- Я очень хотела бы вам дать умный совет, президент Гаврисом, - сказала она. - Но пока ясного пути решения проблемы я не вижу.
- Понятно, - еще раз повторил Гаврисом. - Можно ли рассчитывать, что медитации помогут вам услышать подсказки Великой силы?
- Конечно же, я это сделаю, - заверила Лейя. - Хотя и без медитации ясно: ботаны в ближайшем будущем удовлетворить требования петиции не смогут.
- Это так, - тяжко выговорил Гаврисом. - Мне ничего не остается как попробовать выиграть немного времени.
- Каким образом? Выдвинуть на обсуждение? - с сомнением в голосе спросила Лейя. - Это рискованно.
- Более чем, - согласился Гаврисом. - Если кому-то придет в голову провести это как законопроект, сенат в конечном итоге обязательно его ратифицирует. И в этом случае пространства для маневра у меня практически не останется.
Лейя поморщилась. Если Гаврисому не оставят свободы маневра, то у ботанов ее будет еще меньше. Им придется либо любой ценой строить новый мир для каамаси, либо идти на нарушение закона Новой Республики.
- Но, как вы понимаете, у вашего президента все же есть кое-что в запасе, - продолжал тем временем калибоп. - Существуют кое-какие парламентские уловки, и их можно будет использовать. Я смогу помариновать это дело еще какое-то время.
Лейя поглядела на Фей'лиа.
- Но не десять же лет?
- Нет, конечно.
Снова в кабинете повисло неловкое молчание.
- Итак, - подвел черту Гаврисом. - Судя по всему, в данный момент мы мало что можем поделать. За исключением одного: я хочу, чтобы финансовые отчеты Объединенных кланов были подвергнуты доскональной проверке. Необходимо убедиться, что ситуация на самом деле такова, как нам сейчас обрисовали. Советник Органа Соло, не хотите ли вы отправиться с этой целью на Ботавуи?
- Я? - в изумлении переспросила Лейя. - Я же не финансист...
- Но в молодости вы, несомненно, изучали основы экономики и финансов под руководством вашего отца, Бэйла Органы, - заметил Гаврисом.
- Только основы, - сказала Лейя - Не более того.
- А это и все, что вам потребуется, - заверил ее Гаврисом. - Ведь афера заключена в фальсифицированных документах, а не в настоящих.
Он махнул крылом в сторону Фей'лиа.
- Ей же дадут просмотреть настоящие, не правда ли?
- Да, конечно, - безрадостно согласился Фей'лиа, встопорщив мех. - Я предупрежу руководство Объединенных кланов о вашем прибытии.
- Вот именно этого вы и не сделаете, - жестко сказал Гаврисом. - Они никого не должны успеть предупредить.
Глаза Фей'лиа сверкнули.
- Вы наносите оскорбление руководителям кланов, обвиняя их в нечестности, президент Гаврисом.
- Это как вам угодно, - сказал Гаврисом. - Но если их известят заранее, я вам не завидую, И еще... Не забывайте, что советник Органа Соло - джедай. Если удивление руководителей кланов ее приездом и ее требованиями будет неискренним, она немедленно об этом узнает.
Л"йя сделала вид, что ее это заявление ничуть не тревожит. На самом-то деле она всегда считала, что даже среднестатистического ботана "прочесть" нелегко, и уж совершенно не была уверена, что подобные трюки пройдут с главами кланов.
Но... Фей'лиа тоже об этом не знал.
- Я понял, - проворчал он. - Когда вы планируете ее отбытие?
- Как можно скорее, - сказал Гаврисом. - Советник Органа Соло?
- По идее, мы сможем вылететь через пару часов, - мысленно прикинув список необходимых приготовлений, сказала Лейя. Хэн, ясное дело, напросится сопровождать. Если подумать, у них возникает неплохой шанс хоть немного спокойно побыть вдвоем. - За детьми в наше отсутствие присмотрят Чуй и ногри.
- Ногри, - проворчал Фей'лиа с ноткой горечи в голосе. - Надо им было убить того деваронца на Вейланде. Тогда ничего бы и не случилось.
- А что, собственно, такого сделал деваронец, что заслуживает смерти? - с удивительным спокойствием спросил Гаврисом. - В Галактике и так уже слишком много убивали.
- И еще многих убьют, - мрачно пообещал Фей'лиа. - Что, пожертвовать одной жизнью, чтобы спасти многих, плохая сделка?
- Этот вопрос в конечном счете задает себе любой, - сказал Гаврисом. - Для тех, кто хочет оставаться в рамках цивилизации, ответ может быть только один, - он скрестил крылья на спине в позе отдыха. - Спасибо обоим, что пришли, уважаемые члены Совета. Мы еще вернемся к этому разговору.

* * *

Мофф Дисра положил деку.
- Неплохо, очень даже неплохо, - произнес он, оглядывая собравшихся. - Похоже, все идет как надо.
- Похоже, все идет слишком медленно, - с кислой миной возразил Флим, откидываясь на спинку кресла и закидывая ноги на угол стола Дисры. - Что у нас в активе? Пара-другая пиратских рейдов да в лучшем случае сотня массовых беспорядков.
- Терпение - полезная вещь, - напомнил ему Тиерс. - Даже для солдата. Особенно для солдата.
- А, так вот в чем проблема! - взъелся Флим. - Так я же артист, имитатор, а не солдат. Но хочу заметить, что в моем мире тянуть с такими вещами не принято. Тебе надо засечь цель, быстренько прицелиться и огонь! Тра-та-та-та! Если дать мишени слишком много времени на размышление, она и смыться ведь может.
- От нас не смоются, - заверил его Тиерс. - Поверьте мне. Мы готовим такой вкусный супчик... Все, что ему нужно, - еще немного покипеть.
- Так, может, имеет смысл подбавить огоньку? - спросил Флим. - Это, можно сказать, моя величайшая роль в жизни. А зрителей? Вы вдвоем да четверо капитанов со "звездных разрушителей". Когда я наконец на публику-то выйду?
- Будете продолжать в том же духе - вообще не выйдете, - обронил Дисра в пространство, изо всех сил сдерживаясь.
Флим начинал выказывать обычную эксцентричность и причуды, свойственные третьеразрядным актеришкам, а этот тип людей Дисра люто ненавидел.
- Не волнуйтесь, - вновь утешил его Тиерс. - Свой шанс вы получите, по крайней мере, в частном спектакле для бунтовщиков. Но только тогда, когда все будет готово наилучшим образом. Нам сейчас надо точно знать, какие из инопланетных правительств стоят за самые жесткие санкции в отношении ботанов, а какие - за прощение и полюбовное разрешение вопроса.
- Что означает ваше шоу как минимум на двух планетах: Мон Каламари и Дуро, - проворчал Дисра, поглядывая исподлобья на Тиерса.
Эту схему придумал изощренный мозг гвардейца, и Дисра до сих пор не мог понять - одобрить ее или нет. Исходная-то идея была несколько иной: использовать Флима для вдохновения сил Империи, а не для того, чтобы сбросить его на голову Новой Республике в качестве средства устрашения.
- На самом деле это время наступит много быстрее, чем кажется, - продолжил Тиерс, сделав вид, что не замечает ядовитых замечаний Дисры. - Наша агентура на Корусканте докладывает о слухах, что президенту была подана некая петиция. Если им удастся раздобыть копию и пустить ее в широкий оборот, процесс ускорится. Значительно ускорится. Через несколько дней, мне представляется, мы сможем перейти к следующей фазе.
- Хотелось бы надеяться, - сказал Флим. - Кстати, вам не приходило в голову, что есть очень простой способ, которым Новая Республика может решить весь этот кризис и окончательно выбить почву у нас из-под ног?
- Конечно, приходило, - сказал Дисра, с трудом сохраняя терпение. - Все, что им нужно, отыскать конкретных ботанов, которые были агентами Палпатина на Каамасе.
- А какие меры предприняты, чтобы этого не произошло?
- Вы меня что, за полного идиота принимаете? - вскипел наконец Дисра. - Предприняты, предприняты, утихните. Единственные сохранившиеся записи находятся здесь, на Бастионе. Я уже об этом позаботился.
- На самом деле, это не совсем так, - задумчиво произнес Тиерс. - Среди записей на базе представительства разведслужбы на Йаге Малой тоже может быть копия.
Дисра зло посмотрел на него.
- А раньше почему вы об этом не сказали?
- Потому что раньше о предмете информационных поисков противника и вопроса не вставало, - ответил Тиерс. - Я знаю, что вы... позаботились о записях на Бастионе, и имел основания предполагать, что вы позаботились и о копиях на Йаге Малой.
- Пока не позаботился, но я этим займусь, - сказал Дисра. - Вылечу на Малую Йагу сегодня вечером.
- Не уверен, что это хорошая идея, - заметил Тиерс. - Я имею в виду то, что собираетесь лететь лично именно вы. Генерал, командующий базой, отлично знает Пеллаэона. Это первое. Хуже того, они с адмиралом добрые приятели. Это второе. Знаете, о чем он вас спросит у трапа: а зачем вообще вам потребовалось рыться в записях его базы, если есть своя библиотека на Бастионе?
Дисра продолжал раздраженно взирать на него.
- Так и кто полетит? Вы, что ли?
- Это было бы самым логичным, - кивнул Тиерс. - Генерал Хестив не знает меня, ни по имени, ни по званию, так что я могу придумать любую легенду, которая не будет меня связывать с вами. Если только великое путешествие Пеллаэона по Империи не сбросит его мне на голову именно там и в самый неподходящий момент, проблем не возникнет.
- За исключением одной: а как вы намерены попасть в Особый отдел? - поинтересовался Дисра. Тиерс только плечами пожал.
- Воспользуюсь вашим методом дешифровки, естественно.
Дисра насупился еще больше.
- Знаете, а ведь вы пытаетесь получить у меня этот код уже второй раз, - напомнил он. - Удивительно даже, и что вас так к нему тянет?
- Наверное, вам больше хочется, чтобы повстанцы первыми добрались до каамасского документа, - хладнокровно отпарировал Тиерс. - Чего иначе вам-то бояться здесь, в Империи?
- Не верю я вам, - злобно ответил Дисра. - Может, единственная ваша цель - и то, чего вы только и хотели с самого начала, - сунуть свой нос в эти файлы. Может, я думаю, что как только вы найдете, что ищете, вы скроетесь, а нам потом расхлебывать всю эту кашу.
Тиерс улыбнулся своеобычной жесткой улыбкой.
- Интересно получается, - заметил он. - Ровно минуту назад вы боялись, как бы я не наложил руки на ваш великий проект. А теперь - как бы я из него не улизнул. Определились бы вы, наконец.
- Вы не ответили на вопрос, - огрызнулся Дисра. - Что вы ищете в этих файлах?
- Понятия не имею, - честно ответил Тиерс. - У Императора было множество секретов, и некоторые из них могут для нас оказаться весьма полезными. Но пока я не пойму, что там содержится, мне не оценить, что полезно, а что нет, верно?
- Ну, если все так просто и на поверхности... - протянул Дисра. - Почему сразу было не объяснить? Я дал бы вам просмотреть записи Бастиона.
- Замечательно, - сказал Тиерс. - Считайте, что запрос оформлен по всем правилам. Но если я просмотрю файлы на Малой Йаге, я смогу решить две проблемы за раз, так?
Дисра поморщился. Вот ведь неприятность какая: Тиерс будет беспрепятственно рыться в материалах Йаги Малой, а ему даже через плечо подсмотреть не удастся...
За столом пошевелился Флим.
- Мы пока все-таки в одной лодке, ваше превосходительство, - напомнил он Дисре. - Если майор Тиерс и раскопает какие-то секреты, то не сможет в одиночку их использовать столь же эффективно, как сделал бы это вместе с нами.
- Именно, - кивнул Тиерс. - А фактически, я скажу больше: один из файлов, которые я надеюсь отыскать, сможет оказаться полезным только при условии его использования вместе с вами.
Так... Значит, он охотится за чем-то очень даже конкретным.
- И что же это за таинственная штука такая? - спросил Дисра. Тиерс покачал головой: - А вот тут - извините. Мне точно понадобится ваша помощь для того, чтобы его применить, но есть и другая возможность - я вам двоим перестану быть нужен. Это никоим образом не оскорбление, просто в данный момент я предпочел бы сохранять такой статус, когда обойтись без меня нельзя.
Дисра скорчил очередную гримасу. Было ясно, что эта часть разговора подошла к концу. Он загнал гвардейца в такую даль, в какую тот сам захотел залезть, и узнал то, что хотел узнать.
По крайней мере, пока.
- Вы и являетесь незаменимым как непревзойденный мастер тактики в нашей группе, - напомнил ему Дисра, мановением руки дав понять, что Тиерс может отправляться в свое турне. - Но если вам кажется, что так вы будете чувствовать себя в большей безопасности...
Его фразу прервал короткий зуммер со стола.
- Это еще что? - спросил Флим.
- Личная связь, - коротко пояснил Дисра. Он открыл ящик и, посмотрев на код доступа, помрачнел еще больше. - Какого имперского дьявола?..
- Отвечать будете? - поинтересовался Флим.
- Отойдите от стола, - резко сказал Дисра, щелкая клавишами. - Оба.
Он выпрямился и обратился к дисплею. В облике моффа появились некая величественность и жесткость. С дисплея исчез отчет о состоянии системы, и возникло лицо.
- Дисра, - прорычал капитан Зотхип. - Нет, ну вы только послушайте. Какого ситха тут вообще?..
- Ко мне следует обращаться "ваше превосходительство", шкипер, - поправил его Дисра. - И я собирался задать тот же вопрос вам. Мне казалось, вам известны правила связи по этому каналу.
- Вейдер твои правила задуши! Я хочу знать...
- Правила вам известны, - повторил Дисра таким ледяным голосом, что остальные невольно притихли. - Этот канал можно использовать только в случае чрезвычайного происшествия. - Он приподнял брови. - Или вы хотите мне сообщить, что случилось нечто такое, с чем пираты Каврилху не в состоянии справиться сами?
- Именно. Хотя мы и справились, - зло сказал Зотхип. - Мне это стоило двоих людей и одной из лучших баз, но мы справились. А хочу я спросить вот о чем: как получилось, что нам на головы свалился не кто-нибудь, а лично Люк Скайуокер?
Дисра нахмурился.
- Это вы о чем?
- Не крути хвостом, Дисра, - предупреждающе произнес Зотхип. - Скайуокер был на Кауроне и выведывал про твоих драгоценных клонов. Умудрился выбраться из ловушки для джедаев, так что нам пришлось взорвать к ситхам всю базу и сматывать удочки.
- Приношу соболезнования по поводу вашей горькой утраты, - саркастически сказал Дисра. - Только какое это имеет отношение ко мне?
- Можно подумать, что не имеет! - рыкнул в ответ Зотхип. - Сначала ты забираешь всех клонов без всяких объяснений, а затем на нашу голову объявляется Скайуокер!
Глаза пирата стали напоминать два бластерных ствола.
- Знаете, что я по этому поводу думаю? Что вы решили, будто в наших услугах больше не нуждаетесь и направили этого Скайуокера пришить всю нашу честную компанию. Ничего не хотите сказать?
- Только то, что вижу перед собой пережравшего спайса и потому окончательно свихнувшегося пирата, - резко сказал Дисра. - Какая, спрашивается, мне выгода устранять Каврилху? Даже если предположить, что я мог бы поставить такую бредовую задачу?
- Вот и я хотел бы понять, - подхватил Зотхип. - Мне донесли, что ищейки адмирала Пеллаэона крутятся вокруг моих финансовых контактов на Муунилинсте и Борго-прим. Может, вы хотите следы замести, прежде чем до Пеллаэона дойдет, что мы повязаны одной веревочкой.
Дисра пренебрежительно фыркнул.
- Вот что я вам скажу, любезный. Меня совершенно не волнует деятельность адмирала Пеллаэона. Скажу больше: ни у вас, ни у кого-либо в Галактике вообще нет нужды беспокоиться по его поводу. Ему недолго осталось.
- Надо же, - заметил Зотхип, почесывая черную лохматую бороду. - А я-то думал, что добрые имперцы друг друга больше не копают почем зря.
- Никто и не собирался его убивать, - заверил Дисра с самодовольной улыбкой. - Он просто перестанет представлять собой угрозу, вот и все.
Тиерс, сидевший напротив, проворчал что-то себе под нос и повернул деку, чтобы получше видеть.
- Да, конечно, - сказал Зотхип. - Только что здесь в таком случае делал Скайуокер?

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Дисра пожал плечами, уголком глаза поглядывая на Тиерса. Тот с бешеной скоростью строчил послание.
- Он мог опознать вас во время вашего безобразно произведенного налета на Ифигин, - предположил мофф. - Вы же сами говорили, что вас оттуда вышибли ИТ- 1300 и "крестокрыл". Соло и Скайуокер?
- Могли быть и они, - несколько остывая, уступил пират. - Но откуда он узнал, что мы пользуемся вашими клонами?
Дисра небрежно помахал рукой.
- Зотхип, на безрыбье, как известно... Он просто пытался установить связку - любую, которая под руку подвернется, между тобой и Империей. Ничего он толком не знает.
- О вас, может, и не знает, - прорычал Зотхип. - А обо мне? Он ведь джедай, не забыли? И вычистить башку любому из моих людей вполне в состоянии.
- Тогда разумнее на время схорониться где-нибудь, верно? - посоветовал Дисра, чувствуя, что терпение его истощается окончательно. На всякую ерунду даже время тратить не хотелось. Тем более что его было в обрез. - В какой- нибудь тихой гавани, куда не заберется великий и ужасный джедай.
Лицо Зотхипа потемнело.
- Не надо отшвыривать меня как надоедливого сопляка, Дисра, - сказал пират голосом, в котором начала позванивать тихая угроза. - Наше сотрудничество было исключительно выгодным, притом для обеих сторон. Но вы ведь не хотите иметь меня в числе своих врагов? По крайней мере, я бы не советовал.
- То же самое касается и вас, дражайший, - сладким голосом возразил Дисра.
Тиерс наконец закончил писать и обогнул стол, поставив свою деку над экраном так, чтобы губернатору было видно написанное.
- Я тоже бы вам этого не посоветовал, - продолжил мофф, подавшись чуть вперед; все-таки приходилось читать и говорить одновременно. - И я не вижу причины нарушать наше партнерство из-за столь заурядных происшествий.
- Заурядных? - изумленно повторил Зотхип, похоже, отказываясь верить ушам своим. - Потеря моей главной базы для вас - обычное дело?
- И кроме того, у меня есть для вас еще работенка, - проигнорировав возмущенный вопль пирата, продолжил Дисра. Он откинулся в кресле и чуть заметно улыбнулся Тиерсу. Еще очко в пользу мастера тактики. - Если вам интересно, конечно.
Зотхип с подозрением изучал лицо Дисры.
- Слушаю.
- Примерно через три недели адмирал Пеллаэон и "Химера" покинут пространство Империи для тайной встречи у Песитийна, - сказал Дисра. - Я хочу, чтобы вы там его атаковали.
Зотхип хохотнул. Правда, этот звук больше напоминал злобный лай ранфикса.
- Ну, Дисра, ты даешь. Атаковать имперский "звездный разрушитель" с несколькими телгорновскими "миротворцами" и, может быть, одним-двумя "калотами"! Проще не бывает.
- А разве я говорил, что их надо атаковать с целью нанести серьезные повреждения? - терпеливо спросил Дисра. - Надо их просто обстрелять и уйти. И все. Это-то вы в состоянии сделать?
- Это я сделать могу, - сказал Зотхип. - Один только вопрос. А зачем?
- Затем, что я плачу двойную цену за любое нападение на транспорты Новой Республики, - Дисра позволил своему голосу превратиться в мягкое мурлыканье. - И затем, что если у вас все получится, пираты Каврилху будут по окончании всего плана первыми в очереди на раздачу премиальных.
- Вы уверены, что за премиальные будет такая большая давка?
- Намного больше, чем вы в состоянии себе представить, - заверил его Дисра. Зотхип фыркнул.
- Ты удивишься, но у меня очень богатое воображение, - сказал он с иронией в голосе; но во взгляде отчетливо начал просматриваться некий налет задумчивости. - Ладно. Попробуем еще разок тебе поверить. Так говоришь, Песитийн?
- Именно, - сказал Дисра. - И еще один момент: нужно, чтобы все корабли, которые вы пошлете против "Химеры", носили кореллианские опознавательные знаки.
- Вот так даже? - Зотхип снова поскреб бороду. - Есть какие-то особые причины?
- Те же, по которым меня совершенно не волнует, нанесете вы ему какие-то повреждения или нет, - ответил мофф. - Надо разжевывать или все-таки сами догадаетесь?
- Ладно, сделаем, - пообещал Зотхип. - Между тем ты тоже подумай, как перевести гонорар на наш счет, хорошо?
Дисра тонко улыбнулся.
- Вести с вами дела - одно удовольствие, капитан Зотхип.
- Как всегда, мофф Дисра, как всегда, - отпарировал тот. - Я свяжусь с тобой позже.
Дисплей померк.
- И если не затруднит, то лучше бы по принятым каналам связи, - проворчал Дисра в пустой экран, позволив себе чуть расслабиться; разговоры с Зотхипом его всегда вычерпывали досуха. - По крайней мере, какое-то время на хвосте сидеть не будет.
- А заодно сослужит полезную службу, - заметил Тиерс, забирая деку назад и стирая данные с экрана и из памяти. - Вот вам еще одна военная заповедь, Флим: никогда не разбрасывайтесь союзниками, если только точно не уверены в их полной бесполезности.
- У нас в провинции правила такие же, - сухо ответил Флим. - Не столь красноречиво сформулированные, правда. О чем тут речь-то шла, объяснил бы кто?
- Что объяснить? Как Зотхип Пеллаэона будет атаковать? - спросил Дисра.
- Ну, это-то я понимаю, - сказал Флип. - Вы хотите, чтобы Пеллаэон решил, что Новая Республика отвергла мирные предложения и устроила на него засаду.
Дисра приподнял бровь и взглянул на актера.
- Неплохо. На глазах учитесь. Хотя... Со стороны-то оно всегда виднее.
- Вы слишком любезны, - чуть насмешливо наклонил голову Флим. - Я другого не понимаю. Почему вместо эмблем Новой Республики вам потребовались кореллианские?
- По той простой причине, что это было бы явной натяжкой, - объяснил ему Тиерс. - Получалось бы, что на Корусканте все единогласно отказались от идеи встречи. Пеллаэон - не дурак и прекрасно понимает, что такого быть просто не может. Естественно, он догадался бы, что это примитивная подстава.
- А так получится, что ему отворачивает голову Бел Иблис, кореллианин, - добавил Дисра. - Тот самый, на переговоры с которым он рассчитывал. И еще момент: атаковать будут оборонительные корабли кореллиан, а это будет лишним - и убедительным - объяснением, почему на него не напали звездные крейсеры или другие корабли главных сил.
- Совершенно верно, - сказал Тиерс. - И прошу заметить еще одну деталь: нам не нужно, чтобы Пеллаэон полностью отказался от идеи капитуляции. По крайней мере, пока не нужно. Если его отвергнет Бел Иблис, к тому же без официальной санкции, то следующим ходом Пеллаэона будет поиск другой фигуры, с которой можно было бы вести переговоры. Это потребует немало времени, что нам вполне на руку. Что еще важнее, это заставит его раньше срока уйти от Песитийна. И если кто-то успел уловить из сообщения майора Вермеля, когда его брали на Моришиме, достаточно информации, чтобы сделать правильные выводы, то даже в этом случае Пеллаэону с Бел Иблисом все равно встретиться не удастся.
- Должно сработать. И хорошо сработать, - заметил мимоходом Дисра, тщательно скрывая свое изумление. Ничего похожего на такой план ему даже в голову не приходило, пока Тиерс не показал деку, но показывать это остальным он не собирался. Тиерс был слишком самоуверен, характер такой. А Флим, по мнению Дисры, выказывал к своим руководителям маловато уважения. - Между тем, как говорит майор Тиерс, похлебку следует маленько помешать. Мы уже готовы к бунту на Ботавуи?
- Если и не полностью, то почти, - ответил Тиерс. - Там работает команда Наветта. В свое время они были лучшими пропагандистами.
- И нам нужно, чтобы этот бунт запомнили, - согласно кивнул Дисра. - Приведу их в готовность.
- Нам пора уже активизировать и остальные законсервированные группы, - заметил Тиерс. - Точно спланировать расписание все равно не получится, но когда они понадобятся, не хотелось бы вынимать их из спячки.
- О да, - тихонько фыркнул Дисра. - Особенно учитывая, что, если бы этим занимался настоящий Траун, операция была бы расписана по минутам.
- Надо просто сделать все как можно достовернее, - Тиерс не удостоил иронию Дисры своим вниманием. - И заставить противника заполнить пустые места за нас. Кстати, я собирался на Йагу Малую. Все-таки полечу и посмотрю, что можно будет накопать.
- Будем надеяться, что найдется что-нибудь стоящее, - сказал, поднимаясь, Флим. - Но одна вещь меня все-таки тревожит. Это действительно Скайуокер крутился на базе Каврилху?
- Разумеется, а кто же еще? - сказал Дисра. - Я же сказал Зотхипу, что он пытается связать в одну цепочку нас и их. Не волнуйтесь, это у него не выйдет.
- Но...
- Флим, перестаньте думать о пустяках, - обрезал его Тиерс. - Очень скоро несколько клонов и мелкая пиратская шайка покажутся повстанцам даже и не проблемой, а детской забавой. По сравнению с тем, что их ожидает.
11

Доброе утро, господа, - на мостике "Дикого Каррде" появился владелец корабля, чьим именем он, собственно, и был назван. - Как идут дела?
- Шикарно, босс, - Данкин развернул кресло, чтобы поздороваться с начальством; все равно, пока работала автоматика, ему оставалось только приглядывать за приборами и поплевывать в потолок. - Мы уже почти в системе Носкен, несколько минут, и мы на месте.
- Хорошо...
Корабль не отличался большими габаритами, хотя многие завидовали и считали, что Коготь жирует. Собственно, это был весьма скромная, почтенная яхта средних размеров; рубка имела соответствующие параметры, и все-таки Каррде ухитрялся создавать впечатление, будто и он, и команда находятся на мостике пассажирского лайнера.
Для того чтобы добраться до пульта, потребовалось всего лишь несколько неторопливых шагов. Тэлон огляделся по сторонам.
И нахмурился.
- Что ты там делаешь, Х'сиши?
Тогорианка, удобно устроившаяся перед сенсорной панелью, подняла голову, услышав низкий голос хозяина.
- Дьянкин просить мьяня взять станция. Говорить, мнье врьемья проделать немного практика.
Она была очень юная, очень пушистая и очень исполнительная.
Каррде перевел взгляд на первого пилота. Тот самым внимательнейшим образом изучал пульт, словно ничего важнее и интереснее в своей жизни не видел. Но парня явно распирало от удовольствия.
- Да, полагаю, пора...
Интересно, чем заняты остальные? Одоннл в кресле второго пилота пялился на экраны с тем же усердием, что и первый пилот. И его также просто распирало. По физиономии керестианина Пормфила трудно было сказать наверняка, но Каррде прозакладывал бы миллион, что и бортинженер веселится. Даже Чин, который в последнее время брюзжал на новобранцев, словно дряхлый дед, и тот героически боролся с улыбкой.
- Ты уже проводила проверку по исходным? - полюбопытствовал Каррде, с удовольствием разглядывая Х'сиши.
Желтые огромные глаза девочки заволокла легкая дымка.
- Ньет, чифтайн, - мелодично промяукала тогорианка. - Я сдьелать, если вы требовать.
- Уж пожалуйста, - кивнул Коготь. - Инфочип с исходными данными в компьютерной.
- Я повьиноваться...
Она грациозно спрыгнула с кресла, гибко развернувшись при приземлении и, задрав трубой хвост, побежала к выходу, мягко шлепая лапками. Иногда она забывала втягивать когти, и те негромко цокали о металл палубного настила. В ожидании, когда откроется дверь, Х'сиши успела вылизать один бок.
А еще она порой точила когти об обивку кресел. Каррде пробовал сердиться на тогорианку, но ничего не получалось.
- Итак, господа, - ласково произнес Каррде, когда дверь закрылась. - Мне самому догадаться?
- Да мы... это... ничего особенного, босс! - от Данкина исходили волны неубедительной невинности. - Она же раньше не бывала в обиталище Бустера. Вот я и подумал, пусть посмотрит, а отсюда - самый шикарный обзор, и...
- Ага, - перебил помощника Каррде. - И вам захотелось посмотреть, подпрыгнет Х'сиши на метр или выше?
- Н-ну... это... ага, вроде того, - признал Данкин.
- Мы предпочли бы думать об этом событии как об инициации нового члена экипажа, - услужливо подсказал Одоннл, выгораживая приятеля.
- Ясно, - Каррде обвел взглядом вахту; четверо взрослых мужчин радовались, точно дети. - Мальчики, а никому из вас не пришло в голову, что так обращаться с дамами небезопасно? Вы не подумали о том, что может натворить в рубке насмерть перепуганная тогорианка?
Судя по ухмылкам от уха до уха, не подумали.
- Брось, капитан, это же безобидная шутка, - сказал Одоннл. - Вон, когда Мара проделывала проверки, было же весело!
- Каптн, это ж давний обычай, - поддержал ребят Чин. - Парни Биллея наверняка устроили тож самое, когда ты был у них мальком, не?
- Парни Биллея не страдали даже сотой долей вашего буйной фантазии, - сухо заметил Каррде. - Мару извиняет то, что она пользовалась Великой силой для оценки способностей новичков.
- А что, тоже годится, - хмыкнул Данкин. - И вообще лучше заранее знать, из чего они сделаны, чем выяснять в момент заварушки, чего стоит наша девочка.
- Ты еще теорию построй, база у тебя уже есть, - подсказал Коготь.
- Ага, - без малейшего смущения согласился первый пилот. - Слушай, босс, дай ты нам развлечься! В последнее время тут тихо, как в могиле.
- А разъяренная тогорианка, несомненно, внесет приятное разнообразие в вашу монотонную нудную жизнь, - Коготь тряхнул головой.
Но если без пустого трепа, то, по сути, эти великовозрастные раздолбаи правы. И смысл в их действиях все-таки имеется. Если Х'сиши станет полноправным членом экипажа, остальным надо было знать, как она отреагирует на стрессовую ситуацию.
- Выкручивайтесь теперь сами, ваши головы - вам и спасаться. А я буду наблюдать со стороны.
Он отошел подальше и занял удобную позицию у переборки, откуда были видны и экраны, и сенсорный пульт. Почти в то же мгновение дверь опять отворилась, и мягкие лапки протопали в обратном направлении.
- Приньясти инфочип, чифтайн, - тогорианка протянула кристалл для проверки.
- Замечательно.
Тэлон быстро глянул на ярлычок. Х'сиши довольно сносно изъяснялась на общегалактическом, но вот чтение ауребеша пока что прихрамывало.
- Действуй, не стесняйся.
- Слушаться, - мурлыкнула тогорианка и вновь вспрыгнула в кресло.
Острые коготки весело защелкали по клавиатуре.
- На подходе! - возвестил Данкин. - Переходим на субсветовую.
Он подал рычаги на себя. Пятнистое серо-белое пространство превратилось в звездное небо...
... и дрейфующий прямо по курсу имперский "звездный разрушитель".
Х'сиши порадовала всех. Она выгнула спину дугой и, прижав уши к голове, зашипела. Каррде не разобрал слов, но по интонации предположил, что это какое- то ругательство (не исключено, что непристойное) на родном языке тогориан. Шерсть юной девицы встала дыбом, отчего Х'сиши казалась вдвое больше своих обычных размеров. Рот тогорианки широко распахнулся, верхняя губа подергивалась, обнажая острые клыки, влажно блеснувшие в приглушенном свете. Желтые безумные глаза метали молнии, а жесткий хвост молотил по спинке и подлокотникам кресла.
- "Звездный разрушитель" прямо по курсу, - доложил Данкин, словно вахта разом пропустила достопримечательность. - Дистанция - два стандартных километра.
- Турболазерные батареи разворачиваются в нашу сторону, - подлил масла в огонь Одоннл. - Пормфил?
- Двигатели - на полную мощность, - отозвался керестианин; вибрируя всеми восемью дыхательными прорезями.
- Запрос на связь, каптн, - подал голос Чин.
- Дай подтверждение, - сказал Каррде, не отрывая пристального взгляда от Х'сиши.
Тогорианка по-прежнему стояла, угрожающе выгнув спину, и плевала в темную тушу "разрушителя" на экране.
- Луч захвата активирован? - смилостивился Тэлон.
На половину стандартной секунды рубка дружно затаила дыхание. Затем с негромким шипением Х'сиши опустилась на дополнительную подушку, положенную в кресло специально для нее. Тоненькие гибкие пальчики на передних лапках забегали по клавишам.
- Нет лучи захвата активировьять, - обиженно мявкнула тогорианка. - Турбольязер батареи...
Все еще вздыбленный мех на загривке несколько улегся. Х'сиши еще пощелкала клавишами.
- На них питание нет, - удивилась она. - Нет. Ошибка. Есть питание...
Она повернула ушастую треугольную голову к Каррде, зрачки превратились в ниточки.
- Только три турбольязер батарея работать, - сказала тогорианка. - Больше нет.
- Вот и хорошо, - хладнокровно отозвался Коготь. - Сие означает, что мы прибыли по нужному адресу. Всегда приятно сознавать подобное, верно? Чин!
- Командир заждался, каптн, - тот уже улыбался вовсю. - Хочет поговорить.
- Благодарю тебя, - сказал Тэлон. - Привет, Бустер. Процветаешь?
- Лучше не бывает, старая пиратская морда, - прогремел на мостике радостный голос из динамика.
Х'сиши чуть было не смело под кресло.
- Добро пожаловать на "Искатель приключений". Ты по торговым делам или у тебя новичок на борту?
Тогорианка опять плюнула в экран. Но ничего не сказала.
- Мы за покупками, - сказал Коготь. - Преимущественно за информацией.
- Кто бы сомневался!
Судя по голосу, Террик потирал руки. Каррде очень живо представил себе эту картину.
- Ну-ну! Определенно звезды сегодня мне улыбаются благосклонно, - продолжал сотрясать рубку Бустер. - Встанешь на прикол или челнок за тобой прислать?
- Если есть место, сядем у тебя. Мне на твоем базаре делать особенно нечего, но я понимаю так, что моим ребятам не худо бы прошвырнуться по торговым рядам.
- Тогда залетайте на огонек, - гостеприимно произнес Бустер. - Торговая аллея открыта и готова к бизнесу, все частные лавочки - тоже. Вперед, занимай. .. дай-ка гляну... да, пятнадцатый док абсолютно свободен. Я пришлю за тобой провожатого, когда отпустишь своих выпасков пощипать сочную травку на моих пажитях. И не забудь им напомнить, что мы принимаем только наличные - Разумеется, - улыбнулся в усы Каррде. - До скорого.
Он сделал знак Чину, и тот отключил комлинк.
- Сажай нас, Данкин. Если еще помнишь, как это делается.
- Без проблем, - первый пилот занялся делом.
Х'сиши приподнялась на задних лапах, передними опершись на спинку кресла. Уши тогорианки были свернуты трубочками и прижаты к голове, усы решительно и воинственно торчали вперед.
- Так это шутка, чифтайн? - спросила девочка; ни пушистая симпатичная мордочка, ни ровный рокочущий голос не выдавали эмоций, но малютка рассердилась не на шутку. - Мняу нье нравиться, когда я выгльядеть дурочка.
- А ты и не выглядела, - заверил ее Каррде. - Сперва просто испугалась, затем вернулась к исполнению обязанностей Тихонько шипя, тогорианка обвела взглядом мужчин, ни на ком в частности не задерживаясь - Люди любить делать так, когда другой выглядеть дурак, - с вызовом заявила она.
- Люди получают удовольствие от шуток и розыгрышей, - согласился Каррде. - Но сегодня основной целью упражнения был отнюдь не юмор.
У Х'сиши вновь каждая волосина, даже пуховый подшерсток встали дыбом Потом шкурка волнами улеглась.
- Я поньять. Вы хотеть видеть, как я бегать в испуг?
- Да, - согласился Каррде. - Побежишь, или застынешь в ступоре, или впадешь в панику. Если бы случилось что-то из этого..
- Меньяу казнить бы?
Каррде отрицательно помотал головой.
- Х'сиши, я никогда не убиваю своих, - сказал он. - Только в случаях, если против меня или моей организации они совершили по-настоящему серьезное преступление. Нет, тебя бы просто перевели на другую должность. Где тебе не пришлось бы так часто сталкиваться с подобными эксцессами Может быть, собирала бы информацию. Или стала бы посредником.
Х'сиши дернула левым ухом.
- Я-у нья хотеть такой пост.
- Рад это слышать, - сказал Каррде. - Поскольку и я, признаться, думаю, что там тебе делать нечего, только время терять. На борту "Дикого Каррде" или любого из моих кораблей толку от тебя будет гораздо больше.
На мордочке тогорианки появилось задумчивое выражение.
- Хотеть остаться здесь, если мошшно.
- Кажется, к тому есть все шансы, - улыбнулся Каррде. - Еще поговорим. Попозже. - Он указал на пульт. - А инфочип верни в компьютерную, пожалуйста. До момента отлета проверку исходных данных выполнять не обязательно.
Х'сиши снова выпустила коготки.
- Я-у слушаться, чифтайн.
Аккуратно подцепила кристалл инфочипа кончиками когтей, спрятала его в подсумок на поясе и затопала - шлеп-шлеп-шлеп - на выход.
- Итак, господа, - Тэлон уселся в освобожденное тогорианкой кресло. - Вы пошутили, и нам удалось пережить вашу шутку. Кажется, все живы. О деле. Она прошла проверку?
- Безусловно, - сказал Данкин. - С развевающимися стягами и знаменами, я бы заметил.
- Согласен, - поддакнул Одоннл. - Девушке понадобилась секунда, чтобы прийти в себя. Молодчина.
- И в отличие от некоторых ничего не перепутала на пульте, - добавил Пормфил, с явной симпатией посвистывая дыхалами. - По-моему, даже Элкин справился гораздо хуже.
- Не исключено, - согласился Каррде - Но бьюсь об заклад, что Х'сиши оставила кое-что, чего не сделал Элкин.
Пормфил понюхал воздух.
- Запах пота? - предположил он.
- Нет, - Каррде провел пальцем по когда-то гладкой поверхности пульта. - Следы когтей.

* * *

Возле трапа их ожидала весьма примечательная фигура - как по размерам, так и по одеяниям. Завидев в проеме люка Тэлона, встречающий согнулся в глубоком поклоне; его лекку свободно повисли перед ним.
- Ах, капитан Каррде! - воскликнул тви'лекк, выпрямляясь. - Такая радость видеть вас в добром здравии!
- И тебе того же, Вен, - Каррде поклонился в ответ. - Надеюсь, жизнь с тобой обошлась не слишком жестоко?
- Служить на борту "Искателя приключений" - растянувшееся на века удовольствие, - Навара раздвинул губы в улыбке. - Идемте. Бустер ждет вас на мостике.
Тви'лекк, едва заметно прихрамывая, проводил Когтя и Одоннла к турболифтам. Похоже, он уже начал привыкать к искусственной ноге.
- Я заметил, что вы избавились от нескольких турболазеров, - обронил Каррде, сохраняя светский режим беседы. - Мои люди на подходе насчитали только три батареи.
- Дела-дела! Боюсь, они не всегда идут так, как хочется. - Вен вызвал кабинку лифта. - Пришлось разобрать два орудия на запчасти к трем другим, а потом продать эти три, чтобы раздобыть компоненты гипердрайва - По моим подсчетам, все равно получается пять из десяти, - указал Каррде.
- Да, - Навара любовно укладывал длинные головные хвосты вокруг шеи и не сразу обратил внимание, что дверца кабины тяжело откатилась в сторону. - Еще два орудия находятся в ремонте.
- Ясно.
Они вошли внутрь. Дверь громыхнула, закрываясь за ними, лифт тронулся с места.
- В этой секции только два лифта пока еще в рабочем состоянии, - вздохнул Вен. - Вы изумитесь, капитан, сколько на этом корабле неисправного.
- Почему? Вполне могу себе представить, - хмыкнул Коготь. - Еще в разгар восстания я слышал, как один парень из отдела спецопераций утверждал, что "звездный разрушитель" - это один большой набор из ста семидесяти тысяч конструктивных дефектов, которые только и ждут, чтобы их отыскали и исправили.
Навара грустно наклонил голову.
- Прискорбная недооценка. Бустер, в конце концов, сдался и нанял группу техов в двести чело... ах нет, по большей части там верпины... чтобы усовершенствовать кое-какие из систем корабля. Это было семь стандартных месяцев назад, а работе еще и конца не видно. Как и техов.
- Одичали, наверное, - ухмыльнулся Одоннл.
- Полагаю, когда пытаешься командовать кораблем таких размеров с помощью экипажа, которого и для катера маловато, сложно ждать чего-то иного, - посочувствовал Каррде. - Энтропия всегда будет впереди на целую голову. Я так понимаю, что Бустер еще не начал подумывать о продаже?
Вен одарил его озорной улыбкой; в тусклом свете блеснули иголки зубов.
- А что? Ты начал, подумывать о покупке?
- Меня можно было бы уговорить, - согласился Каррде, - и я бы даже согласился довольно быстро, если бы корабль побывал в чьих угодно руках, но только не Террика. Я с хаттами не торгуюсь.
- Ну не знаю, - сухо заметил тви'лекк. - Учитывая последние проделки хаттов, на это представление было бы интересно взглянуть.
- Только не с Джаббой.
- Что верно, то верно, - признал поражение Вен. - В любом случае, я передам твое предложение Бустеру.
Кабина остановилась, хотя не без скрежета, лязга и перекоса, и за открывшейся дверью обнаружился капитанский мостик "звездного разрушителя". Вернее, его кормовой отсек.
- Бустер просил меня принести извинения, что не сумел встретить лично дражайших гостей, - сказал Вен, указав на арочный проход в центральный отсек. - Вы сами сейчас поймете причину.
- Без проблем, - отозвался Тэлон, по ходу дела оглядывая кормовые приборные панели.
Кое-где подмигивали индикаторы, но по большей части панели показывали, что находятся либо в спящем режиме, либо вообще отключены от питания. Уже в проходе Каррде оглянулся на пластину голографического проектора - похоже, она тоже была обесточена...
- Коготь! - прогрохотал зычный бас Бустера. - Добро пожаловать на борт!
Пришлось завершить полный оборот вокруг оси. Бустер резво спускался с командного поста, широко распахнув руки в приветственном жесте. Позади Террика еще кто-то шел, но как всегда в присутствии старого пирата остальные бледнели, прятались в тень и вообще были малозаметны.
Особенно сложно что-то заметить, если трепыхаешься в богатырских объятиях.
- И ты только глянь, кто еще решил навестить старика! - продолжал громыхать Бустер, выпуская полузадохнувшегося Каррде.
- Это точно... - Каррде отряхнулся и поманил к себе опасливо жмущегося в сторонке помощника. - Одоннл, не думаю, что тебе приходилось встречаться с семейством Террика. Позволь представить тебе его любимую и единственную дочь Миракс и его зятя, коммандера Коррана Хорна, бывшего... о, прошу прощения, уже опять действительного члена прославленной эскадрильи под командованием Веджа Антиллеса. Историю Разбойного эскадрона он тебе сам расскажет.
- Ага... - сдержанно отозвался Одоннл. - Это вроде как те парни, с которыми летал Вен.
- Да, мы с Наварой когда-то вместе летали, - с ровной сдержанностью вступил в разговор Хорн. - Бустер, я вроде как не возражал, чтобы Каррде знал о том, что мы здесь, но...
- Расслабься, КорБез, - утихомирил зятя Бустер, обмениваясь с Каррде мощным рукопожатием. - Ближайшим помощникам Когтя можно доверять не меньше, чем ему самому.
Хорн одарил Каррде взглядом, который говорил о полностью противоположном мнении.
- Да, я просто пою от хорошего настроения...

Предыдущая страница 13 Следующая страница


Призрак Прошлого 14

- Не дергайтесь, - Каррде протянул пилоту ладонь. - Мы не будем рассказывать на Корусканте, что один из их самых прославленных героев якшается с такими подонками, как мы.
Корран доказал, что способен на два подвига сразу: он пожал руку контрабандисту и даже выжал из себя кислую улыбку.
- Буду весьма признателен. Как там дела у Мары?
- Благодарю, неплохо, - сказал Коготь. - Да она вскоре сама должна появиться. Она временно перевелась на "Звездный лед", с которым у нас тут назначена встреча, - он перевел взгляд на черноволосую женщину. - Привет, Миракс, давно не виделись. Где малыш?
- Вон он, внизу сидит, - улыбка Террик-младшей была куда более искренняя и теплая, чем у ее супруга; Миракс показала на один из мониторов правого борта. - И Валину уже шесть, не такой уж он и малыш.
- Действительно.
Каррде заглянул в "яму". Малыш не малыш, а дополнительные подушки на кресло ему все-таки положили, иначе отпрыск Миракс не дотянулся бы до клавиатуры. Посетители Валина не интересовали, скорее всего, он их даже не заметил, увлеченно давя на клавиши. Мельтешащий экипаж его тоже не отвлекал.
- Учишь его водить корабль?
- Вот это вряд ли, - Миракс встала рядом, ласково разглядывая сына. - Папа перенастроил одну из консолей луча захвата, теперь на ней можно играть. Хочешь поздороваться?
- Не хочу беспокоить, - отозвался Каррде. - Возможно, потом он найдет для меня время. Он еще увлекается музыкой?
- Как минокк, которому подпалили хвост, - криво ухмыльнулся Бустер. - Я только что купил ему новую хордокейло. Старая-то уже тю-тю. Коготь, я серьезно. Было бы здорово, если о присутствии Коррана здесь дальше тебя не станет известно. Все-таки мы хотели встретиться по-тихому. В Республике знает лишь пара шишек, не больше.
- Я понимаю, - Тэлон скосил глаз на Хорна. - Тайная миссия, а? Плащ и кинжал, прячемся по темным углам, шляемся тайком по кантонам, шушукаемся с осведомителями - так, что ли?
- Уверен, что вы сознаете, что я не могу обсуждать с вами... - деревянным голосом сообщил пилот.
- Конечно, конечно, - радостно согласился Каррде. - Вот и не обсуждайте.
Он кивнул на Валина, только что взорвавшего очередного бяку.
- Хотя я не уверен, что одобряю действия вашего начальства, которое разрешило взять на столь опасное задание семью с малолетним ребенком.
- Коготь! - Бустер начал раздражаться, хотя до перегрева реактора еще было далеко. - Семья тут ни при чем. Все, что нужно Коррану, это немного информации...
- Бустер! - Хорн дал своему тестю сто очков вперед. - Заткни ввод!
- Может быть, я смогу помочь? - предложил Тэлон, наслаждаясь ситуацией. - У меня есть весьма неплохие источники информации. И осмелюсь сказать, что многие из них гораздо надежнее и лучше, чем у Бустера.
- Спасибо за предложение, - сказал Хорн. - Сами справимся.
- Он знает, что говорит, КорБез, - Террик-старший ожесточенно скреб черную с сединой бороду. - Ты бы ему рассказал, что и как.
- Нет, - уперся пилот. - Не обижайтесь, Каррде, но игра идет на высоком уровне. Вы даже знать о ней не имеете права.
- Да, но... - начал было Бустер.
- Нет-нет, все в порядке, - Коготь примирительно поднял ладонь, останавливая деда. - Если его начальство не хочет, чтобы кто-то посторонний знал даже о том, что он с семьей здесь, то, ясное дело, тем паче не разрешат обсуждать подробности задания.
- Точно, - Хорн вытер взмокший лоб. - Благодарю за понимание.
- Поэтому, если мне будет позволено, я заберу у вас Бустера на пару минут. Обсудим мое задание, - с улыбкой продолжил Каррде, сунул пальцы в карман куртки и выудил кристалл инфочипа. - Да, Миракс, пока не забыл! Я тут привез подарок для твоего сына.
Супруга Хорна с трудом справлялась с врожденной жизнерадостностью, пухлые губы дрожали.
- И что это? - светским тоном полюбопытствовала Миракс.
- Эттианская тональная карта для его хордокейло, - любезно пояснил Каррде. - Как я понимаю, когда отправляешься к кому-нибудь в гости и хочешь сойти за воспитанного человека, то берешь пустячок для хозяйских детей.
Хорн через плечо супруги смотрел на кристалл так, словно тот собирался его укусить.
- А откуда ты?.. - он посмотрел на Каррде, потом метнул гневный взгляд на тестя. - Бустер?
- Не виновен, - торопливо запротестовал Террик, поднимая обе руки, словно собирался сдаваться. - Я никому не сказал. Даже собственному экипажу.
- Я же говорил, - промурлыкал негромко Тэлон, - у меня надежные источники информации.
Около минуты на мостике царила гробовая тишина. Хорн жег взглядом родственников, Миракс хихикала, Бустер хранил оскорбленное выражение на бандитской физиономии, Каррде улыбался и ждал, что будет дальше. Кажется, до пилота все-таки дошло, что помощи от семьи он не дождется.
- И чего мне это будет стоить? - вздохнул он.
- Не дороже денег, - успокоил его Каррде. - Цену можем обсудить позже.
- Где-то я это уже слышал, - буркнул Хорн, косясь на тестя.
- Если вы предпочитаете, оставим эту часть разговора советнику Органе Соло, - сжалился над несчастным пилотом Тэлон. - В прошлом нам с ней удавалось достигать взаимоприемлемых решений.
- Чего? - полюбопытствовал Бустер.
- Договаривались к обоюдному удовольствию, - пояснил Каррде.
- А-а...
- Страшно подумать, чего нам стоили эти договоры, - проворчал Хорн.
- Победы над Гранд адмиралом, - вежливо подсказал Коготь.
- Ладно уж... Полагаю, вы наслышаны о недавних выступлениях против ботанов.
- После разоблачений, содержащихся в каамасском документе, их только глухой не услышал бы, - негромко ответил Каррде.
- Вот-вот. Так вот, среди общих криков и недовольства все чаще стало проскальзывать словечко "возмездие". И похоже, что это название группы или организации.
Каррде посмотрел на Одоннла.
- Мы об этом что-нибудь слыхали?
- Лично я - нет, - сказал тот. - Но наши источники шлют ворох за ворохом информацию, у меня времени не хватает все просмотреть.
- Вернемся на борт, проведем тщательный поиск, - сказал Тэлон. - И каковы выводы Корусканта?
- Какие там выводы, сплошные вводы... Куча вопросов, - Хорн пригорюнился. - Что это за "Возмездие", доморощенные они или кто-то их прикормил?
- Дай подумать. Империя?
Хорн прищурился.
- Говорите так, будто сами не верите.
- Не совсем верно, - откорректировал собственную реплику Тэлон. - Я говорю с точки зрения стороннего наблюдателя. Как только в Республике что-то не ладится, обвинительный перст официальных властей неизбежно обращается к Империи.
- Немного передергиваешь, Коготь, - вмешался Бустер. - Особенно если учесть, сколько раз Империя совала нос в их дела. - Немудрено. Коль скоро условием существования Республики является смещение Империи с завоеванных позиций, то имперцам трудно не обращать на это внимания, - отбрил Тэлон. - Но я не говорил, будто они не замешаны. Просто предупредил против автоматически сделанных утверждений.
- Но...
- Нет, он прав, - неохотно сказал Хорн. - Не все еще забыли, как Империя занималась тем же самым. На счет "раз" обвиняла Альянс во всех грехах, а на счет "два" использовала обвинения в качестве повода покрепче взять нас за глотку. Кстати, именно поэтому мой визит следует держать в тайне... Генерал Бел Иблис не хочет, чтобы наружу просочился даже намек на направление наших мыслей.
Каррде рассеянно кивнул. Следовало догадаться, кто напел Хорну песни, которые кореллианин исполняет на бис. В отличие от прочих правителей Новой Республики Гарм Бел Иблис знал, чего хочет. И при необходимости умел закрывать глаза на маленькие недостатки тех, кем собирался воспользоваться для достижения своих целей.
- Понимаю, - произнес он. - Записи мы проверим. Если там ничего нет, потихоньку, не привлекая внимания, порасспрашиваем вокруг. Посмотрим, что удастся найти.
- Звучит неплохо, - сказал Бустер. - И уж поскольку мы тут начали обмен жестами доброй воли, я так понимаю, тебе тоже нужна кое-какая информация, нет?
- Меня интересуют всего два вопроса. Первый: всеобщий друг Люк Скайуокер пытается отыскать пиратов Каврилху. Есть какие-нибудь идеи, на каком из камешков они окопались?
- Я знаю, что у них есть база на Аморрисе, - ответил Бустер, вытаскивая из обширных карманов деку и осторожно тыча колбаской пальца в узкие клавиши. - И... дай-ка глянем... мне казалось, что основное их укрепление... верно, вот он. Полый астероид в системе Каурон.
Каррде отрицательно покачал головой.
- Аморрис они оставили. А по данным Мары, с астероида их только что выкурил Скайуокер.
- А кто его просил? - вздохнул Бустер, поднял ладонь, предупреждая эмоции со стороны зятя. - Неважно. Молчу. Ничего не хочу знать. Значит, так: если эти точки накрылись, то здесь я тебе ничем помочь уже не могу. Второй вопрос?
- Перед отлетом на Каурон Скайуокер помог остановить пиратов на Ифигине, - Каррде словно бы ненароком посмотрел по сторонам; в пределах слышимости не было никого лишнего. - Кто участвовал в набеге - неизвестно. Во время боя наш джедай вроде как почувствовал, что на пиратских кораблях находятся клоны.
Никто не двинулся с места, даже не пошевелился, но атмосфера на мостике словно сгустилась.
- А я думала, что Империя растратила все свои запасы, - растерянно пробормотала Миракс; в глазах у нее был неподдельный ужас.
- Это так Корускант утверждает, - Бустер был не радостней дочери. - Но крайней мере, для нас, провинциалов. КорБез?
- Насколько я знаю, это правда, - вступился за Республику Хорн. - Уже несколько лет, как в сводках потерь клоны не упоминаются.
- А когда вы в последний раз о них справлялись? - спросил Одоннл.
- Хороший вопрос, - пошел на попятный пилот. - Не знаю.
- С трудом верится, что хоть кто-то остался, - поддержал зятя Бустер. - Это же были отборные войска Трауна. Думаете, Даала или кто-то еще не захапали их в свое время?
- Если только Траун не сделал запас на черный день, - заметил Каррде. - А Даала их не нашла.
- А чего ради? Спасти решил? С какой радости?
- И с какой радости они вдруг решили явить себя миру? - поддакнул Хорн.
- А откуда известно про "вдруг"? - едко поддел пилота Одоннл. - Может, они все время тут болтались, а крутые вояки и не заметили.
Корран гневно шагнул к контрабандисту.
- Слушай, ты! Пока мы из кожи вон лезем, лишь бы сохранить мир в Галактике...
- Утихомирьтесь, господа, - Каррде встал между перевозбужденными спорщиками, без труда разведя их в разные стороны. - Давайте попробуем вспомнить, что на данный момент мы воюем на одной стороне. Или нет?
Одоннл надул губы.
- Ладно. Есть, босс.
- Почему бы тебе ни вернуться на корабль? - предложил Тэлон. - Займись поиском информации.
- Есть, босс, - повторил второй пилот. - Так и сделаем.
- Я провожу вас, - вперед выступил Навара Вен и учтиво показал в сторону лифтов.
Каррде удивленно оглянулся на него; тви'лекк стоял так тихо, что все успели забыть о его присутствии.
- Так легко заблудиться на таком большом корабле.
Выражение на лицо Одоннла ясно давало понять, что он думает о корабле, о предложении, о всех находящихся на мостике... но второй пилот промолчал. Кивнул и направился следом за тви'лекком.
- Мои извинения, коммандер Хорн, - негромко произнес Каррде, глядя им вслед. - У Одоннла не столь радужные воспоминания о военных Новой Республики. В отличие от меня.
- Нормально, - мрачно ответствовал Корран. - У меня тоже отнюдь не самые сладкие воспоминания на предмет вашей братии.
- Корран, - предостерегающе сказала Миракс, беря мужа за руку.
- Присутствующие не в счет, - быстро поправился тот. - Вернемся к нашим ку-па.
- Благодарю вас, - Коготь отвесил насмешливо-церемонный поклон. - Кое-что известно наверняка... всем нам. Скайуокер почувствовал клонов на борту пиратских кораблей. И наша задача - ответить на один простой вопрос. Или эти ребята остались от предыдущих опытов Трауна, или кто-то иной отыскал еще один склад клонирующих цилиндров.
- Пираты Каврилху, например? - уточнила Миракс.
- Меня уже посещала подобная мысль, - угрюмо признался Каррде. - Вполне возможно, что два моих вопроса к твоему отцу связаны друг с другом.
Он улыбнулся Бустеру, и на этот раз его улыбке недоставало тепла и дружелюбия.
- И по этой причине я, понятное дело, рассчитываю на скидку.
Террик театрально закатил глаза.
- Ради всего святого, Коготь...
- Йо, капитан! - раздался новый голос от приборов.
- Что там у тебя, Шиш? - заорал в ответ Бустер.
- Корабль на подходе, идентифицирует себя как "Звездный лед", - доложили ему снизу. - Пилот запрашивает указания на посадку. Хотите, чтобы я посадил?
- Нет, переведи на меня, - Террик вытащил комлинк; компактный приборчик совершенно утонул в его лапе. - Все равно тебя попросят, - пояснил он и сунул Каррде небольшой цилиндрик. - Может, сэкономишь нам время.
- Спасибо, - Тэлон включил комлинк. - Мара, это Каррде. Как дела?
- Текут понемногу, спасибо.
Если Джейд и удивилась, услышав его голос, то не стала демонстрировать. Хотя если подумать, ее обычно вообще мало что в жизни удивляло.
- Боюсь только, что у нас не было времени заскочить на Дронсиен за тем грузом.
- Не страшно, - сказал Коготь. - Фон слетает после того, как высадит тебя. Как прошла охота за пиратами?
- Полный завал. Отследили их до Ди'вора, а потом потеряли. Там не протолкнуться.
- А вы что хотели? - пробурчал себе под нос Бустер. - Сезон опыления лесников. Покой привлекает туристов.
Каррде рассеянно кивнул.
- Не беспокойся, - сказал он Маре. - Я и не ждал, что они будут настолько добры, что оставят за собой четкий след. Пусть Фон сажает корабль, и мы...
- Джейд! - вклинился в разговор другой женский голос. - Смотри! Право по борту!
- Вижу, - отрывисто бросила Мара. - Террик, у тебя гости. Заходят по вектору один-один-семь, пятнадцать градусов к твоему курсу.
Бустер уже во всю прыть несся к лобовым иллюминаторам. Зять едва поспевал за ним.
- Один-один-семь, пятнадцать градусов, Бодвае! - рявкнул на ходу он. - Что там видно?
- Нйитшефо, - смущенно откликнулся лаэрдосианин от одного из командных постов. - Этйи хир-реновы сйенсоры.
- Трудно рассмотреть, - вклинилась Мара, и на этот раз кто-то догадался перевести сигнал на динамики "Искателя приключений". - Небольшой, темный... немного напоминает крепко переделанный ДИ-истребитель.
- Наши радары его не секут, - добавила Фон.
- Нйитшефо нйе вишшу, - подтвердил Бодвае.
- Увянь, а? - попросил его Бустер.
Можно было бы сказать, что они с зятем стоят плечом к плечу у лобового иллюминатора, вот только в Галактике найдется не слишком много существ, которые сумели бы это сделать. Корран Хорн - точно не мог, поскольку был ниже тестя почти вдвое.
- Дефлекторные щиты поднять! - продолжал отдавать приказы Бустер; его поросшая черно-серой щетиной квадратная голова поворачивалась из стороны в сторону, напомнив Когтю орудийную башню. - Турболазеры - к бою!
- Щйиты опйат-т накрылис. Турболазейры...
- Пошла передача! - гаркнул со своего места Шиш. - Сигнал устойчивый, сильный. Это... это... о, станг! Я не знаю, что это такое.
- Мара? - отрывисто бросил Каррде.
- Ухватили краешек, - подтвердила Джейд. - Хотя очень слабый сигнал. Компьютер пока не может распознать.
- Вот он, - вдруг сказал Хорн, ткнув пальцем в транспаристил иллюминатора. - Идет прямо на нас.
- Поднять дефлекторный щит мостика! - рявкнул Бустер. - Сейчас же!
- Мара? - попытался переорать его Коготь. К его изумлению, его услышали.
- Вне досягаемости, - напряженным голосом сообщила Джейд. - Лучше прячься.
Каррде глянул по сторонам, запоздало заинтересовавшись, куда подевалась Миракс. И тут же заметил, как она, схватив в охапку перепуганного сына, со всех ног бежит в относительно безопасное место на мостике. Мелькнула мысль присоединиться к ней, потом Тэлон решил, что поздновато спохватился, так что он просто повернулся к лобовым иллюминаторам. И к незнакомому кораблю, который, пожирая пространство, летел прямиком на них. Такого Каррде никогда еще не видел.
- Щйиты не поднимайется, - известил вахту Бодвае. - Столкновйенийе неиз.. .
- Ложись! - гаркнул Бустер, хватая зятя за руку. Оба дружно плюхнулись ничком на пол. Каррде в одиночестве остался стоять. Он задумчиво сделал шаг к яме, сообразил, что спрыгнуть все равно не успеет, и не стал никуда спешить. Умирать, уткнувшись носом в металлический настил, было так же глупо, как и стоя столбом посреди мостика. Коготь сам не знал, почему выбрал второй вариант. Неизвестный корабль не сбавлял хода...
А затем - в самое последнее мгновение - дернулся в сторону. Коготь сообразил: прошел выше и левее.
Понадобилось некоторое время, чтобы обрести дар речи.
- Мара?
- Коготь, ты в порядке? - одновременно с ним спросила Джейд.
- Мы-то да, - заверил ее Каррде, с трудом преодолевая паралич и на ослабших ногах направляясь туда, где возвращалось к жизни колоритное семейство. - Куда он подевался?
- Облетел надстройку, зашел в мертвую зону возле двигателей, разогнался и... привет всем, а он в гиперпространстве.
Каррде хмуро посмотрел в иллюминатор.
- Тип тот же?
- Похоже на то, - откликнулась Мара. - Торве пытается разобраться с данными сенсоров и радара.
Бустер поднялся на ноги, взял Хорна за воротник и легко поставил зятя вертикально.
- Нет, ты видел, да? - бушевал Террик, ни к кому в частности не обращаясь, но успевая отряхнуться. - Лихачи раздолбанные...
- Капитан, это Торве, - перебил его тираду новый голос. - Подтверждаю, тот же тип корабля, что и раньше.
- Э, Коготь, ты что, уже видел один такой? Где?
- В астероидах возле базы пиратов на Кауроне, - ответил Тэлон. - Мара, что там с передачей?
- Работаем, - лаконично ответила она, помолчала и все-таки дала развернутый ответ: - Похоже, состоит из короткого сообщения, пауза, и сообщение повторяется. И так далее. Есть одна сложность. Пока что мы не можем определить язык, кодировку и шифр.
Бустер громогласно и скептически фыркнул.
- Может, бродяга вроде того корабля с Келлы, за которым Калриссиан гонялся по половине Галактики.
- Мы тоже сперва так подумали, - сказала Мара. - Больше я так не думаю.
- Почему? - полюбопытствовал Бустер. - Просто потому, что он что-то передавал?
- Просто потому, что передача адресовалась именно твоему кораблю, - разъяснил ему Каррде. - А то, что он сделал паузу и начал снова, означает только одно: он ждал ответа.
Бустер ожесточенно почесал щеку.
- Похоже на то, а? Мара, ты у нас умница, ты ведь уже опробовала имперские коды?
- С них и начала, - отозвалась Джейд. - Ничего даже отдаленно напоминающего.
- И все-таки ребята прилетели, чтобы повнимательнее приглядеться к имперскому "звездному разрушителю", - размышлял вслух Каррде. - А перед этим крутились вокруг базы пиратов, которых подозревают в тесных и плодотворных связях с Империей.
- Получается так, что они либо уже поладили с Империей, либо очень того хотят, - сказала Мара.
- Либо нечто совершенно иное, - добавила Фон внезапно изменившимся голосом. - Я только что провела анализ фонем. По-моему, там прозвучало имя "Траун".
Каррде застыл.
- Дай-ка послушаем.
После короткой паузы в эфире затрещал чужой язык. И точно, посреди тарабарщины...
- Я услышал, - заявил Террик. - Только этот парень заика.
- Это потому, что он произнес полное имя, - мрачно поведала Мара. - Митт'рау'нуруодо. Трауном он звал себя для экономии.
Краем глаза Коготь заметил, как изменилось лицо Хорна. Но пилот промолчал.
- А ты, значит, его полным именем называла? - вместо него подал голос тесть.
- Да нет, - безмятежно в пределах ситуации откликнулась Мара. - Но я знала его полное имя. В отличие от практически всех остальных подданных Империи.
Каррде в задумчивости пожевал нижнюю губу.
- Знаешь что-нибудь о его жизни? Я имею в виду - начало карьеры.
- Очень немного, - призналась Мара после заминки. - Кто-то из имперских командующих гонялся за контрабандистами и наткнулся на Трауна на пустынной планете в Неизведанных регионах. Впечатлялся его тактическим талантом и приволок на Корускант. Ходили слухи, что сослали его свои же.
- За что? - спросил Бустер.
- Вот этого я не знаю, - сказала Мара. - Может, кто-то наконец сообразил, куда он девался, и отправился на его поиски.
Бустер громко фыркнул.
- Сильно же ребята расстроятся, узнав, что опоздали на добрый стандартный десяток лет.
- А может, обрадуются, - пробурчал Хорн. - А может, они ищут вовсе и не Трауна.
Каррде посмотрел на пилота внимательнее. Да, не ошибся, что-то варилось в котелке у кореллианина.
- Я полагаю, ваши слова - не пустые домыслы, - мягко сказал он. - Не желаете ли поделиться с остальными?
Хорн скривился.
- Предполагалось, что, кроме тестя, я ни с кем обсуждать этот вопрос не буду, - сердито сообщил он. - Но при нынешних обстоятельствах... Каррде, помните деваронца, у которого вы изъяли каамасский документ? Так вот, у него были и другие инфочипы. И на одном из них значился ярлык: "Рука Трауна".
Тэлон неторопливо кивнул, выгадывая время на размышления. Так вот о чем их высочество так старательно умалчивала на Вейланде. И вот почему она бросала столь загадочные взгляды на Мару.
- Помехи такие, что ничего прочитать на чипе не удалось, - продолжал Хорн. - Советник Органа Соло подумала, что речь идет о трауновском варианте Руки Императора. Генерал Бел Иблис захотел, чтобы я расспросил на эту тему Бустера. Вдруг он слышал этот термин раньше?
- Ни разу, - Бустер решительно помотал головой. - Коготь? Мара?
- Нет.
- И я нет, - ядовито добавила Джейд. - Лично мне даже трудно представить, чтобы у Трауна был такой агент. Гранд адмирал не играл в политические игры, которые так обожал Император. Кроме того, для особых поручений у него были ногри.
- И тем не менее, - встрял Каррде, успев перехватить инициативу у Хорна; от кореллианина так и разило подозрительностью, - Император хранил на инфочипе с таким названием секретные материалы. Не просто ради развлечения, надо полагать.
- А с чего ты взял, что они секретные? - полюбопытствовал Бустер.
- Потому что если бы Бел Иблис смог самостоятельно разыскать информацию в архивах Кампараса, ты своего зятя еще бы долго не лицезрел.
- Чего?
- Он не стал бы посылать Хорна к тебе с расспросами, - устало пояснил Коготь.
- Есть попадание, - согласился Террик. - Так ты считаешь, что кто-то разыскивает либо Трауна, либо Руку Трауна?
- Либо этот кто-то и есть Рука Трауна, - подсказала Мара. - В любом случае стоит последить за кораблем.
- Согласен, - произнес Каррде. - И откуда предлагаешь начать?
- У нас есть вектор его прыжка. И есть вектор корабля на Кауроне. Фон уже высчитывает возможный курс и точку перехвата.
- Уже высчитала, - поправил второй женский голос. - Неисследованная система в секторе Градилис прямо на границе между Диким космосом и Неизведанными регионами. По картам проходит как Нирауан, то есть кто-то там уже побывал... Но никакой иной информации.
- Что-то больно легко, - пророкотал недовольный Бустер. - Не такие же они дураки, чтобы прыгнуть прямиком к своей базе, верно? Особенно на глазах у заинтересованных зрителей.
- Зависит от того, как они выполняют прыжки, - уточнил Каррде. - Может, их бортовым компьютерам мощности не хватает, чтобы делать более сложный расчет. Или возвращение домой запрограммировано заранее, чтобы корабль не заблудился.
- Или они не подозревают, что мы можем высчитать их вектор сразу после прыжка, - поддержала начальство Мара. - И раньше, и сейчас перед тем как врубать гипердрайв, они делали все возможное, чтобы уйти из поля зрения. Может, думают, что этого достаточно.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Как бы то ни было, - подвел итог Каррде, испытывая странное нежелание этим заниматься, - нам есть с чего начинать.
Нежелание, которое Мара в его голосе уловит на сто процентов.
- А может, плюнем? - спросила тут же Джейд. - Пусть Республика разбирается. В конце концов, кому больше всех надо?
- Корран? - окликнул зятя Бустер.
Пилот по-прежнему остановившимся взглядом смотрел на звезды за иллюминатором. Все терпеливо подождали, когда Хорн выйдет из транса.
- Я могу все передать Бел Иблису, без проблем, - рассеянно сказал он. - Но есть у меня сильные сомнения, что генерал сможет заняться этим делом. Каамасское дело у него как удавка на шее.
Каррде кивнул; инстинктивное сопротивление все росло. Бустер был прав: все слишком легко складывается. Вероятнее всего, это ловушка. Или - по меньшей мере - охота вслепую и пустая трата времени.
А если нет?
- Нет, все-таки лучше проверить, - вздохнул Коготь. - Пусть Фон передаст свое расписание Чину перед прыжком. Распределим ее рейсы между остальными.
- Хорошо, - согласилась Мара. - По возвращении встречаемся в каком-то конкретном месте?
- Просто свяжись с нашими, меня тут же найдут, - сказал Тэлон. - И... пожалуйста, будь поосторожнее.
- Не беспокойся, - хмуро откликнулась Мара. - Пусть только попробуют что- нибудь выкинуть, сразу очень серьезно пожалеют, что выбрали нас мишенью. Еще увидимся.
Каррде отключил комлинк.
- Удачи, - пробормотал он почти неслышно.
- Не волнуйся, с ними все будет в порядке, - Бустер ободряюще потрепал его по плечу и отобрал комлинк. - Девочки у тебя просто чудо, а "Звездный лед" - крепкое, надежное корыто. Всяко лучше, чем этот, - добавил он нехорошим голосом и сердито затопал по мостику к притихшим вахтенным. - Ну, Бодвае, что на этот раз произошло с этой кучей вонючих отходов жизнедеятельности вампы, как выразился бы один мой хороший приятель? Почему это дефлекторы не сработали, а?
Он даже присел на корточки, чтобы выслушать сбивчивые объяснения лаэрдосианина. Пока они там выясняли отношения, Каррде подошел к Хорну.
- Вы были здесь, - негромко сказал Тэлон. - Почувствовали что-нибудь необычное?
Пилот бросил на него настороженный взгляд.
- О чем это вы?
- О том, что Скайуокер обычно что-то чувствует всякий раз, как натыкается на клонов. О возмущениях в Великой силе.
Очень долгое время единственными звуками на мостике было лишь бурчание сердитых голосов - трех, потому что на сторону Бодвае встал еще и Шиш. Унылое течение спора приятно разнообразили взрыки Террика.
- Я понятия не имею, что там такое чувствует Скайуокер, - выдавил из себя Хорн. - А я ощутил присутствие чего-то чужого. И все.
Каррде понятливо кивнул.
- Я заметил.
Хорн развернулся к нему.
- Мой... талант... Каррде, я не трублю о нем на всех перекрестках!
Коготь выставил тон заявления на отметку между вызовом и угрозой.
- Да, я знаю, - без выражения ответил он. - Довольно разумно с вашей стороны.
- Вот и мне так кажется! - оскалился Хорн. - Проблема лишь в том, что вы торгуете информацией.
- А иногда спасаю заблудшие души, - отозвался Каррде. - В большой опасной Галактике всегда отыщется кто-нибудь, кому нужна дружеская рука помощи, - он дугой выгнул бровь. - Я всегда полагал: как хорошо, когда при этом у друзей в рукаве имеется пара-тройка карт, о которых противник и не догадывается.
Хорн наморщил лоб.
- Значит, вон оно как! Вы держите рот на замке, а я оказываюсь у вас в долгу, так, что ли?
Каррде оглянулся через плечо. Наконец-то появилась Миракс, ведя Валина. Террик-младшая выглядела сильно встревоженной, мальчишка дергал мать за руку в явном желании рвануть к папе.
- Да, - заметил Тэлон. - Вы у меня в долгу. Но будьте уверены, если я собираю информацию, то храню ее в полной безопасности. Я довольно многим обязан вашей супруге, - он помолчал. - Так что сочтемся как-нибудь. Либо я попрошу вас сделать то, что просто необходимо будет совершить.
Хорн фыркнул.
- Довольно обширное поле деятельности.
Каррде пожал плечами.
- Я же говорил: мы живем в большой и опасной Галактике.
12

Западная стена комплекса развлечений "Резинем" была покрыта коркой грязи, сквозь которую проступала соль. Время выбелило ее, а давний взрыв, который пятнадцать лет назад устроили конкуренты, оставил выщербины и трещины. Если смотреть с другой стороны воронки - это метров так пятьдесят, примерно, - то западная стена комплекса "Резинем" казалась даже красивой. Пятна и трещины складывались в своеобразный и интригующий узор. Свою долю в волшебство добавляли разноцветные закаты Боркораша.
Но солнце давным-давно закатилось, да и все равно Шада Д'укал находилась не на дальнем краю пятидесятиметровой ямы. Она лезла вверх по западной стене и уже преодолела три четверти ее высоты, осторожно цепляясь "ботанками" за трещины и выбоины. С этой точки зрения стена выглядела просто грязной и совсем не интересной. Как и работа на контрабандистов. Шада сумрачно усмехнулась в пятый раз с тех пор, как взялась сегодня вечером за скалолазанье. "Посетите ту часть Галактики, которую никогда не видят туристы!" Да, веселья тут маловато, сплошная необходимость. Очень скоро Маззика и Грива доставят на принадлежащий частному лицу верхний этаж с крайне ограниченным доступом для посторонних для встречи с кубазом, который представляет интересы хаттов. Грив принесет с собой контейнер, наполненный рилом, кубаз должен доставить подобный контейнер с огненными геммами-сормахиль, и теоретически встреча завершится простым обменом к общему удовольствию и взаимовыгоде.
Теоретически.
Справа от Шады кружил флаер в поисках удобного места для посадки; один раз бледное пятно света скользнуло по стене прямо над головой телохранительницы. Шаде вдруг стало грустно. Двенадцать стандартных лет, как она не была на Эмберлене, с тех самых пор, как Маззик нанял ее, но растрескавшаяся корка грязи и соли разбудили воспоминания так, словно все случилось только вчера. Смерть, которая не отходила от нее, как будто они были лучшими подругами, смерть от болезней, от насилия, от безнадежности. Постоянный голод, утоляемый мелкими грызунами, которых Шада ловила и убивала, и скудными пайками, которые привозили из сохранившихся кое-как деревень.
А потом наконец-то стали привозить продовольствие извне. И расстаралась вовсе не щедрая и бескорыстная Республика, которая так кичится своей помощью всем сирым и страждущим. Нет, за еду было плачено потом, кровью и жизнями стражниц тени.
Мистрил, элита общества Эмберлен, которых вели в бой Одиннадцать старейшин... С самого раннего детства Шада мечтала стать одной из стражниц. Мистрил странствовали по свету, женшины-воины предлагали свои услуги и боевые навыки всем, кто мог заплатить, а взамен получали деньги, которые уходили на поддержание жизни в угасающем мире.
В ее мире, народ которого никто никогда не замечал, на который всем было плевать. В отличие от того же Каамаса, с которым все носятся, как полоумные. Шада сильно выдохнула, стараясь успокоиться. История уничтожения Эмберлена осталась в далеком прошлом, чтобы разворошить чьи-либо эмоции, даже чувства. Никому в Галактике не было дела до Эмберлена, когда его уничтожали. Какого сочувствия можно было ждать сейчас? Нечестно, да, но кто сказал, что вселенная справедлива?
Сверху и слева донесся негромкий вопрошающий клекот. Шада остановилась, подняла голову и вглядывалась в темноту, пока не заметила две яркие точки - свет, отражающийся в чьих-то глазах.
- Все в порядке, - прошептала она, осторожно смещаясь ближе к хозяину любопытных глаз.
Скорее всего, это была безобидная птица-притворщик, но осторожность еще никому не вредила.
Но сейчас оказалась излишней. В глубокой нише, на гнезде, действительно сидел притворщик, прикрывая растопыренными крыльями кладку крапчатых яиц.
- Не бойся, я не голодна, - успокоила птицу Шада.
А когда-то ей не было равных в ловле птиц; на вкус они гораздо лучше насекомых и мусорных грызунов.
Шада тряхнула головой, прогоняя темные мысли, и перенесла вес, чтобы освободить одну руку. Тормозуха сработала как положено. Наставницы высмеяли бы ее за использование страховки, а потом сказали бы, что на застегивание тормозного карабина тратится драгоценное время, а во-вторых, истинная мистрил ниоткуда не падает.
С другой стороны, если в подозрениях Маззика есть хоть капля смысла, то оказаться на месте слишком поздно - все равно что не прийти совсем. Шада прикинула на глазок: оставалось каких-то два метра. Зафиксировав тонкий, почти невидимый трос, Шада возобновила подъем.
Она уже была на самом верху и протягивала руку к карнизу, когда услышала еще один посторонний звук.
Шада замерла на месте, но звук не повторился. Телохранительница опустила руку, сняла с пояса еще один крюк и вогнала его в стену - слева, на расстоянии вытянутой руки. Потом закрепила трос. Теперь, если ее подстрелят, когда она высунется из-за стены, она упадет и ее отнесет в сторону почти на полтора метра. Немного, но в перестрелке и этого достаточно. Шада вытащила из кобуры бластер...
- Привет, подруга, - сказал прямо над ее головой негромкий голос.
На краю стены, глядя сверху вниз из-под опущенного на лицо капюшона, стояла закутанная в плащ фигура. Но даже в сгущающихся сумерках было несложно разглядеть лицо.
- Кароли?
- Давненько не виделись, верно? - усмехнулась та. - Положи оружие на крышу, а потом забирайся сама.
Шада послушно положила бластер возле ног Кароли. Затем легко преодолела оставшееся расстояние.
Выпрямившись, быстро огляделась по сторонам. Крыша здесь была плоской, но через несколько метров круто вздымалась вверх, а потом вновь становилась ровной. За подъемом можно было разглядеть высокое ограждение.
Собственно, в этой надстройке Маззик вот-вот должен был приступить к обмену.
- Вот уж кого я не ожидала встретить здесь, так это тебя, - сообщила Шада, оглядываясь на Кароли.
- Я думаю, - согласилась та. Бластер она успела поднять и спрятать в недрах бесформенного плаща.
- Крючья оставь, - посоветовала она. - Вниз мы спустимся по тривиальной лестнице. Положи обвязку на крышу, вот и все.
- Ладно, - Шада отстегнула "ботанки", положила на крышу.
Все равно как оружие они бесполезны. Хотя Кароли, кажется, не намерена рисковать. Опустившись на одно колено, Шада освободилась и от ножных крючьев, выпрямилась.
- Счастлива?
Кароли надула губки.
- Ты ведешь себя так, будто мы враги. Но мы - не враги.
- Рада это слышать, - Шада внимательно изучала лицо младшей.
Действительно, многовато времени прошло с тех пор, как они работали вместе, - лет двадцать, если подумать. Они не виделись с Татуина и того полупровала с проектом "Хаммертонг". Они расстались, и Шада сохранила воспоминания о Кароли как о слишком юной, неопытной и склонной к лишней суете.
Женщина, которая стояла сейчас перед ней, воспоминанию не соответствовала. За двадцать прошедших лет Кароли где-то набралась грации и ловкости; от нее даже веяло уверенностью.
- Откуда ты узнала, что я появлюсь с этой стороны?
- Мы не знали, - отозвалась Кароли, пожимая плечами. - Просто наблюдали сразу за всеми подходами. Но я заметила, как ты сворачиваешь сюда, синий цвет так заметен, знаешь ли. Почему ты всегда одеваешься в синее? Вот я и предположила, что ты зайдешь с этой стороны, - она указала на замысловато переплетенные и закрученные волосы старшей подруги; потом пальчик Кароли описал круг, явно подразумевая обтягивающий комбинезон и скалолазную обвязку. - К этой прическе больше подходит платье, чем боевое снаряжение. А чем это ты их закалываешь?
- Иглы-зенжи, - пояснила Шада. - Маззик любит, когда я хорошо выгляжу.
- Полезная маскировка для телохранителя, - усмехнулась Кароли. - Кстати, о маскировке - одна из этих иголок, несомненно, комлинк или сигнальное устройство. Просто брось его на крышу, ладно?
Шада скривила губы.
- Тебя не обманешь, да? - Она вытащила из-за правого уха замаскированный под шпильку "сигнальщик" и отправила его к крючьям. - Я так рада, что мы не враги. А кто эти "мы", о которых ты говорила?
- Я с клиентом, - Кароли кивнула на центральную часть крыши. - Он там.
Устроился возле светового люка в обнимку со снайперской винтовкой? Хар- роший клиент!
- И что он там делает?
- Ничего, что касалось бы тебя, - отозвалась Кароли. - К тому же сейчас ты у нас девушка безработная.
- Ты что несешь? - недобро посмотрела на нее Шада. - Я с Маззиком уже двенадцать лет работаю. Нельзя разрывать отношения, просто щелкнув пальцами.
- Мы можем. Мы так и поступаем, - возразила Кароли. - Совершенно очевидно, что организация Маззика не собирается набирать галактического размаха, на который надеялись мистрил, когда внедряли тебя к нему. Союз контрабандистов тоже благополучно скончался, так что Одиннадцать приняли решение, что ты попусту тратишь время и силы. Время менять привязанности, дорогая.
- Замечательно, - Шада сделала два шага и запрокинула голову в надежде разглядеть, где же притаился таинственный клиент Кароли. - Сегодня вечером я скажу Маззику, что увольняюсь. Утром можно ехать.
Кароли покачала головой.
- Прости. Но мы отправляемся сейчас.
Шада оглянулась на нее, прикидывая расстояние. Метра три, пожалуй; почти то, что надо.
- Почему? - требовательно спросила она. - Потому что твой клиент хочет его убить?
Даже в сумерках было видно, как вздрогнула Кароли. Но когда она заговорила, голос ее звучал уверенно, почти жестко.
- Шада, почему бы тебе не вспомнить, кто ты такая? Мы - мистрил. Нам отдают приказы, мы их выполняем.
- А еще я - телохранитель Маззика, - негромко и спокойно заметила Шада. - Когда-то, давным-давно, мистрил знали, что такое честь и долг. А не только приказы.
Кароли фыркнула себе под нос.
- Честь!.. Ты давно отстала от дел!
- Похоже, - согласилась Шада. - Я всегда верила, что быть мистрил - значит стоять на несколько уровней выше кучи мусора, имя которому - наемники и платные убийцы. Прости за наивность.
Лицо Кароли потемнело.
- Мы делаем то, что необходимо, чтобы жил наш народ, - огрызнулась она. - Если какой-то вонючий хатт собирается воткнуть нож в спину другому вонючему контрабандисту, это не наша забота. Нас не касается.
- Поправка, - хмыкнула Шада. - Это не касается тебя. А меня - очень даже. У меня есть работа, Кароли, и я должна ее сделать, поэтому уйди с дороги или тебе будет больно.
Она зафиксировала страховочный трос...
Рука Кароли, кажется, даже не дрогнула, но внезапно в ней возник бластер.
- Ни с места. Руки - в стороны. Пустые...
Шада продемонстрировала растопыренные пальцы, доказывая, что ничего не прячет в ладонях, потом просто свесила руки вдоль тела.
- Тебе придется меня убить, - предупредила она.
- Надеюсь, что нет. Повернись.
Ну вот и все. Руки по-прежнему болтаются вдоль туловища; повернуться на девяносто градусов, оказавшись лицом к световому люку...
И сделать шаг назад, чтобы рухнуть с крыши.
Шада почти ожидала, что Кароли успеет выстрелить, но этого не случилось. Либо девушку удивил фокус, либо она слишком хорошо контролировала себя, чтобы понимать: стрельба бесполезна. Просчитывать варианты не было ни времени, ни желания. Трос туго натянулся, Шаду поволокло в сторону. Еще две секунды по приблизительному расчету, и ее по инерции вновь вынесет на крышу, где ее уже ждут - Кароли и ее бластер.
И только эти две секунды есть для того, чтобы придумать, как справиться с нежданной напастью.
Перепуганная птица-притворщик не успела даже чирикнуть, когда цепкие пальцы сдернули ее с гнезда. Второй рукой Шада ухитрилась прихватить еще и яйца, а затем ее выкинуло обратно на крышу.
Двухсекундная передышка закончилась. В ту же секунду, когда Шада размахнулась, на краю появилась Кароли - бывшая соратница добежала до места, с которого Шада спрыгнула вниз. Кароли все-таки заметила движение рядом с собой, развернулась, потеряв равновесие на ту долю секунды, которая понадобилась ей для того, чтобы сместить прицел.
И тут ей в лицо полетел встрепанный, вопящий от негодования, хлопающий крыльями живой снаряд. У Кароли не было времени не то что отреагировать - а даже просто сообразить, что происходит. В отсутствие мыслей ею мгновенно завладели знаменитые боевые рефлексы мистрил. Кароли отпрянула, хотя при этом еще больше теряла баланс, и выстрелила в новую угрозу.
Заряд превратил птицу в клубок пламени, по инерции продолжавший полет в цель. Кароли пришлось пригнуться, уклоняясь от огненного шара...
... и тут ей в переносицу влетело яйцо, брошенное рукой, не менее меткой и твердой, чем у нее.
Желток залил глаза, Кароли всхлипнула, выбросила руку к лицу, чтобы стереть липкую слизь, облепившую ее, подарив бывшей соратнице еще немного времени.
Шада добралась до Кароли, когда та уже почти прочистила глаза. Могла бы и раньше, но на всякий случай сначала прыгнула в сторону, потому что подруга сгоряча могла и пальнуть, чего доброго, наугад. Оружие все равно пришлось выбить, Кароли сдаваться не собиралась. Бластер подпрыгнул, ударился о край стены и исчез в темноте.
- Шасса! - прошипела Кароли сквозь зубы, отскочила и вытащила из складок плаща нож. - Послушай...
- Я выполняю свой долг, - отрезала Шада, ускользая от лезвия. - А ты все еще можешь уйти у меня с дороги.
На этот раз Кароли отпустила что-то более непристойное, чем раньше, сделала выпад. Шада опять увернулась.
Но подруга угадала ее движение. Все еще промаргиваясь от яичной массы, она шагнула в том же направлении; нож недвусмысленно выписывал восьмерки. Шада ответила очередным винтом. Кароли не отставала.
- Не вынуждай меня, - прорычала она. Голос был злой, но все-таки Шаде показалось, что за яростью она слышит мольбу.
- Ладно, Кароли, - мягко сказал она. - Не буду.
Вновь стравив страховочный трос, она прыгнула спиной вперед...
И трос, который она все это время аккуратно и тщательно раскладывала по истертой и потрескавшейся черепице, сыграл свою роль, накрепко стянув ноги противника. Кароли без успеха взмахнула ножом, но Шада дернула веревку, и подруга с грохотом опрокинулась на крышу.
В следующий миг ботинок Шады наступил на запястье руки с ножом, а твердые пальцы вонзились Кароли в диафрагму. Девица задохнулась, разевая рот; Шада нанесла второй удар - за ухо, и Кароли в конце концов, расслабилась и затихла.
Тяжело отдуваясь, Шада забрала из разжавшихся пальцев бывшей подруги нож и перерезала трос. Сражение было стремительным и относительно бесшумным, но не исключалась возможность, что клиент Кароли мог слышать словесную перепалку и отправился на разведку. Если они столкнуться нос к носу...
Единственным предупреждением оказалось движение, перехваченное краем глаза. Но и этого было достаточно. В тот миг, когда Шада запустила себя в длинный нырок вдоль крыши, воздух там, где она только что стояла, прошил лазерный луч. Телохранительница перекатилась через голову, шаря взглядом по второй секции крыши, и все-таки разглядела стрелка: лежащая ничком фигура в каком-то черном коротком балахоне с капюшоном; дуло снайперской винтовки отслеживает движение жертвы. Шада метнула нож.
Снайпер мгновенно откатился в сторону, спрятав голову под относительную защиту рук и винтовки, хотя оружие продолжало выплевывать смертельный огонь. Но сейчас рефлекс опытного охотника за головами подвел стрелка. Нож пришел именно туда, куда метила мистрил: не в стрелка, а в его оружие. А точнее - во вспышки выстрелов. Несколько зарядов угодили в клинок - сноп искр, капли расплавленного металла, обломки ножа.
На несколько мгновений охотник ослепнет.
А Шаде больше и не надо. Она вскарабкалась по черепице, уклоняясь от лазерных лучей, которые теперь все равно били мимо; пальцы сами, без команды сознания метнулись к одной из косичек и выдернули из волос покрытую узорчатой эмалью иглу-зенжи. Когда ноги мистрил коснулись верхней площадки, одновременно произошло два события: распустившаяся косичка ударила Шаду по уху, а игла вонзилась в цель.
В ответ раздался стук приклада о крышу, а бластер умолк.
За несколько быстрых шагов Шада преодолела разделяющее ее с охотником расстояние, на ходу выхватила винтовку из рук мертвеца и не останавливаясь побежала дальше. Снайпер мог быть не основной фигурой в игре, а всего лишь прикрытием. Следовательно, задание еще не выполнено. Возле светового люка Шада присела на корточки и заглянула в комнату у себя под ногами.
Она еще не проиграла. Тремя метрами ниже находился инкрустированный стол, на котором стояли два контейнера. Обе договаривающиеся стороны уже совершили обмен и теперь находились в процессе изучения своей добычи. После быстрого осмотра содержимого своего контейнера кубаз закрыл крышку и напряженно застыл у стола в явном ожидании. Громила из его свиты молча и отрешенно работал челюстями, перемалывая жвачку. Маззик затянул процесс на минуту, все-таки любоваться жаркой игрой разноцветных и уже ограненных камней веселее, чем разглядывать пакетики с риллом, затем тоже захлопнул контейнер. Удовлетворенно кивнул кубазу и сделал шаг к выходу. Сопровождавший его Грив последовал за боссом. Губы Маззика шевелились, вероятно, кореллианин отпускал свою обычную прощальную шуточку. Кубаз остался стоять на месте... и когда Маззик и Грив на один шаг оказались ближе к двери, ожидание на его темно-зеленой физиономии сменилось недоумением. Длинный хоботок подергивался в нерешительности, кубазу определенно хотелось посмотреть вверх, но о том, что сюрприз не удался, он трубить не собирался.
Что ж, если нужен сюрприз, то кто такая Шада, чтобы отказывать столь почтенным существам? Она прицелилась прямехонько в основание хобота и легонько постучала по транспаристилу светового люка.
Все четверо присутствующих подняли головы. Выражение на морде кубаза было сложноописуемым, зато громила сыграл за двоих. Рот у него широко раскрылся, растопыренная пятерня дернулась к кобуре. Шада сменила мишень, теперь бластер смотрел в лоб громиле, хотя мистрил и сомневалась, что сумеет прошибить столь прочный череп. Бандит моргнул, медленно поднес руку - пустую! - к груди. Краем глаза Шада заметила, как Маззик по-военному отсалютовал и вместе с Гривом покинул помещение.
Шада держала кубаза и его приятеля под прицелом, пока не досчитала до тридцати. Затем тоже изобразила военный салют и попятилась от светового люка.
- Все? - раздался сзади голос Кароли.
Шада повернулась. Молодая женщина стояла возле мертвого наемника на краю верхней крыши; на таком расстоянии и в такой темноте невозможно было распознать выражение ее лица.
- Да, - просто сказала Шада. - Твой клиент решил не возвращаться к делам.
Кароли задумчиво попинала носком сапога тело у своих ног.
- Одиннадцать не будут довольны.
- А мной редко кто бывает доволен, я привыкла, - вздохнула Шада, положив винтовку на черепицу. - Переживу.
- Нашла себе повод для шуток, - проворчала Кароли. - Тебе был отдан прямой приказ. Теперь ты останешься с Маззиком, и через неделю за тобой пришлют целую группу.
- Я не останусь с Маззиком. Я же сказала: сегодня я увольняюсь.
- Думаешь, разорванный контракт поможет уладить дело с Одиннадцатью? - усмехнулась Кароли.
- По-моему, это зависит от того, помнят они или нет, кто мы такие, - Шада не сумела сдержать печаль; та слишком долго копилась и наконец выхлестнулась на свободу. - Те мистрил, в чьи ряды я вступила двадцать два года назад, были благородным кланом воинов, которые сражались в защиту тех, кто остался от нашего народа. Хочу надеяться, что хоть кто-нибудь из Одиннадцати это помнит.
- Может быть, Одиннадцать изменились, - Кароли отвернулась к темным крышам ночного города. - Может быть, мистрил изменились.
- Может быть, - согласилась Шада. - А вот я - нет.
Она окинула подругу внимательным взглядом.
- Да и ты, кстати, тоже.
Кароли робко взглянула на нее.
- Да ну? Хотелось бы знать, что я такого сказала, чтобы произвести на тебя подобное впечатление.
- Ничего не сказала. Ты сделала. После того как я выбила у тебя бластер.. . когда ты кинулась на меня с ножом.
- То есть я попыталась тебя зарезать и тем убедила, что мы на одной стороне?
- Да. У тебя же оставался мой бластер.
Кароли сунула руку под плащ.
- А ведь верно... Наверное, хочешь забрать его?
Шада пожала плечами.
- Будет сложнее объясняться с Одиннадцатью, если ты явишься на Эмберлен с моим бластером за поясом.
- Резонно, - признала Кароли. Легкое движение рукой, и бластер по пологой арке отлетел в подставленную ладонь Шады.
- Раз уж зашла речь об Эмберлене, на твоем месте я держалась бы от него подальше. По той же причине я держалась бы подальше от любой из мистрил. Точка. Лет так десять, если тебе это удастся.
- Мне не нужно прятаться так долго.
Бластер скользнул в кобуру.
- Похоже, что Галактика вновь начинает обсасывать дела Каамаса. У Одиннадцати скоро так заболит голова, что они и думать обо мне забудут.
Кароли сплюнула.
- Каамас, - зло сказала она. - Каамас, и Алдераан, и даже грязная дыра Хоногр. Иногда мне хочется смеяться, когда я думаю, как все воют над ними.
- От горечи легче не становится, - заметила Шада.
- А от чего становится? - фыркнула Кароли. - Горечь, по крайней мере, доказывает, что ты еще не умерла.
- Наверное. Если больше нечем заняться.
- А ты нашла дело получше?
- Не знаю, - созналась Шада. - Но оно должно быть.
Она указала на небольшую прямоугольную надстройку на дальнем краю светового окна.
- Выход там?
- Один из них. Если не имеешь ничего против встречи с кубазом и его дружками.
Шада скупо улыбнулась.
- Ничего. Посторонятся.
Кароли улыбнулась в ответ - почти невольно.
- Это уж точно, - улыбка погасла. - Пойми кое-что, Шада. Чем бы я тут ни занималась, я делала это... все так запутано! Но если Одиннадцать пошлют меня за тобой...
- Поняла, - кивнула Шада. - Постараюсь не ставить тебя в неловкое положение.
- Не во мне дело! Ты о себе позаботься, - Кароли наклонила голову набок. - Ты хоть представляешь, чем намерена заняться?
Шада посмотрела на звезды.
- Ты мне не поверишь, - сказала она. - Но знаю.

* * *

- Сэр, не двигайтесь, пожалуйста, - произнес глубоким голосом дроид МД, его механические пальцы выравнивали зонд с микроскопической точностью. - Я полагаю, это будет последний заход.
- Хорошо, - сказал Люк, набирая побольше воздуха и заодно терпения.
Он сидел тут уже почти полчаса, но процесс шел к звершению.
Дроид вколол зонд в правое ухо Люка. Тот испытал ощущение, среднее между зудом и щекоткой. Люк собрал волю в кулак, но тут, наконец, зонд, чмокнув, вышел, и все закончилось.
- Благодарю вас, сэр, - сказал МД, опуская зонд в контейнер и заодно сцеживая туда же последние капли сыворотки. - Еще раз приношу извинения за причиненные неудобства.
- Все нормально, - заверил Люк, соскочив со стола и ковыряя пальцем в ухе в тщетной попытке почесаться. - Я понимаю, что очень легко говорить, что такого дефицита бакты, как во время войны, уже никогда не будет. Только поверить в это гораздо труднее.
- Я работал в те времена, - серьезно сказал МД. - Мы не могли себе позволить купить бакту даже на черном рынке. И даже если бы она там и была. Я видел, как умерли многие из тех, кого можно было бы спасти.
Люк кивнул. В результате последние двадцать лет медики занимали удивительно жесткую позицию и консервировали каждую каплю бакты, даже если для этого нужно было ее вытягивать из ушей пациентов.
- Не могу назвать последнюю процедуру приятной, - сказал он. - Но, с другой стороны, мне совершенно не нравится перспектива прилететь и обнаружить, что у вас не хватает бакты для лечения.
- Возможно, это просто следствие старых привычек, - сказал дроид. - Но мне говорили, что былые времена забывать неразумно.

Предыдущая страница 15 Следующая страница


Призрак Прошлого 16

- Это точно, - угрюмо согласился Люк, кивнув в сторону контейнера. - И еще глупее не учиться на прошлых ошибках.
Р2Д2 ждал в выделенной для них палате. Он включился в панель и, тихо чирикая, переговаривался о чем-то с главным компьютером медицинского корпуса. Когда Люк вошел, он повернул купол, и чириканье перешло радостный свист.
- Привет, Р2, - сказал Люк. - Занят?
Маленький дроид испустил утвердительную трель, которая к концу плавно обрела вопросительные интонации.
- Нет-нет, со мной все в порядке, - заверил его Люк, погладив дроида. - Несколько осколков вошли довольно глубоко, но теперь все удалили. Небольшое погружение в ванну с бактой, и как заново родился. Медики говорят, что еще час-другой летать не стоит, но я, пожалуй, воспользуюсь этим временем, чтобы выкатить да расчехлить корабль.
Р2Д2 снова засвистел, совершив куполом полный оборот.
- Да, вижу, с тобой тоже неплохо поработали, - согласился Люк. - Ты не попросил их взглянуть, как там "крестокрыл"?
Снова утвердительное чириканье.
- Вот и хорошо, - сказал Люк. - Тогда только один вопрос: куда нам теперь?
Купол Р2Д2 опять крутанулся, дроид посмотрел на Люка, и в его трелях проявились явно подозрительные интонации.
- Р2, мы же тут не на каникулах, - напомнил ему Люк, подтягивая кресло поближе к дроиду, чтобы видеть перевод более сложных фраз на дисплее настольного компьютера. - Нам надо выследить этих клонов и выяснить, откуда они берутся. Сидя дома на Йавине или Корусканте этого не сделаешь, сам понимаешь.
Он смотрел на холмы за окном, на золотистые травы, поблескивающие под послеполуденным солнцем. Да, сама по себе формулировка задания была простой как мычание банты. Зато справиться с ним было отнюдь не просто. Хитроумное проникновение на базу Каврилху дало замечательный результат Скайуокер вляпался, как маленький, и заработал еще одно купание в ванной с бактой. Ну и, конечно, еще удалось повидать Мару.
Он поморщился. Мара. Он ждал, что им суждено еще раз столкнуться с ней еще с того момента, когда они с Хэном отбили тот пиратский рейд на Ифигин, хотя ему ужасно не хотелось, чтобы именно Хэну он оказался обязан появлением Мары в поясе астероидов на Кауроне. Он просто предчувствовал, что они встретятся, но в глубине души ужасно боялся этой встречи.
Правда, если вспомнить, все прошло гораздо ровнее, чем он боялся. Она держалась вежливо, по крайней мере по своим меркам, и не упиралась, когда он предложил свою помощь. И, что самое важное, враждебность по отношению к Скайуокеру, которую она излучала последние пару раз, когда им доводилось пересекаться, отсутствовала напрочь.
А может, он просто не заметил. Ведь последние дни Люк старался меньше прибегать к Силе, возможно, поэтому и не смог почувствовать, что скрывается в закоулках ее души, без того, чтобы копаться там прицельно.
Он сердито уставился на холмистый пейзаж за окном. Все это было как-то связано - это единственное, в чем он был совершенно уверен. Только вот где была причина, а где следствие?
- Бу-оп? - поинтересовался задумчивостью хозяина Р2Д2.
- Я просто пытаюсь разгадать, в чем дело, - сказал ему Люк, взглянув на перевод. - Расслабься, ладно?
Дроид пискнул и покорно затих в ожидании, пока великий джедай выйдет из не менее великих раздумий. Люк вздохнул, устроился в кресле поудобнее и снова погрузился в созерцание холмов. Мара оставалась для него полнейшей загадкой, но эта загадка могла и подождать. А сейчас перво-наперво надлежало разобраться с клонами. От этого зависело будущее.
Будущее...
Он покосился на притихшего Р2Д2 и невольно вспомнил то недолгое время, которое они с верным астродроидом провели в компании мастера Йоды. Времена, когда маленький магистр учил "слишком старого" ученика быть джедаем. Времена, когда Люку впервые удалось одним глазком заглянуть в будущее.
Заглянул... Тогда этот дебют чуть не кончился катастрофой. Он, как бешеный, сорвался в Облачный город, пытаясь спасти Хэна и Лейю, и чуть было не погубил и себя, и друзей.
Но ведь с той поры Люк многому научился. Теперь он знал о Великой силе гораздо больше - в основном по записям и книгам. Так что у него должно было получиться увидеть будущее и при этом не натворить в запале бед. Последнее время, если честно, у него вообще-то мало что получалось по этой части. Но раз уж ему все равно еще целый час нечего делать, почему бы не попробовать? Вреда не будет. Наверное.
- Р2, я тут собрался помедитировать немного, - сказал он дроиду, сползая с кресла и устраиваясь на полу в наиболее традиционной для медитации позе. - Погляжу, не удастся ли выудить подсказку-другую. Пусть меня не беспокоят, хорошо?
Лроид утвердительно пожужжал. Глубоко вдохнув, Люк закрыл глаза и погрузился в паутину Великой силу. Его мысли, чувства, вся сущность, выстраивались нужным образом...
Внезапно вселенная распахнулась перед ним, рассыпалась сверкающим калейдоскопом цвета и движения.
У Люка перехватило дыхание, безбрежный образ тут же заколыхался, задрожал, будто мираж в пустыне, стоило ему от изумления ослабить контроль. Это было не похоже ни на одно видение, что приходили к нему раньше. Он не знал, с чем это можно сравнить. Сотни картин в мельчайших подробностях открылись его взору, тысячи возможностей готовы были воплотиться. Ослепительно яркие цвета, пронзительные в своей отчетливости звуки, счастье и радость, страх и предсмертные муки - все смешалось и переплелось в одном безудержном вихре, яростном и непредсказуемом, как песчаная буря на Татуине. Нити вероятностей переплетались, а порой сталкивались: тогда они либо сплетались воедино, либо вновь расходились - но уже необратимо изменив друг друга. Среди чужих лиц Люк видел и тех, кто был ему близок, порой на переднем плане, порой - в тени событий, что разворачивались где-то на самом краю представшей его внутреннему взору картины. Он видел Веджа и Разбойный эскадрон, их, подхваченных яростной битвой, пронесло мимо; он увидел своих учеников, которых необъяснимым образом разметало по всей Новой Республике, увидел заброшенную и пустующую академию на Йавине; затем - себя самого, стоящим на галерее, идущей по темному каньону, любующимся на россыпь крошечных огней внизу; потом он увидел Хэна и Лейю перед огромной, беснующейся толпой...
Хэн? Лейя? Он изо всех сил вцепился в последнюю нить, пытаясь удержаться на ней подольше и лучше рассмотреть происходящее. В какой-то момент ему это удалось, образ стал четким: вот Лейя, стоящая посреди широкого холла или коридора с сияющим лазерным мечом, а через высокую дверь прямо на нее напирает толпа; вот Хэн, он на балконе снаружи, с бластером в руке, высматривает что-то в толпе внизу. Толпа внутри тупо ломится вперед... Снайпер, притаившийся на крыше, целится из бластерной винтовки...
И они пропали, исчезли в вихре вероятностей. Люк попытался было поймать поток, чтобы увидеть, что произойдет с ними дальше, и тут же почувствовал отчетливый запах страха. Но Хэн и Лейя исчезли, а взамен откуда-то извне к Люку пришло понимание: он уже увидел все, что должен был увидеть. Тогда он оставил этот поток вероятностей и стал пробираться назад, к единственной неподвижной точке посреди вихря, к себе самому. Он узнал здесь все, что мог, пора было возвращаться. Он стал осторожно нащупывать дорогу назад, круговорот видения стал меркнуть, терять яркость...
И тут совершенно неожиданно ему предстало еще одно видение: Мара, плывущая по течению, вокруг отвесные скалы... глаза закрыты, руки и ноги безвольно опущены в воду... Как если бы она была мертва.
Погоди!!! услышал он свой собственный крик, но было уже слишком поздно. Образ Мары растаял вместе с остальными видениями...
И Люк очнулся - у себя в комнате, истошно хватая ртом воздух. Перед глазами больше не наблюдалось никаких видений будущего - только холмы за окном.
И холмы уже не радовали глаз теплым золотом в лучах солнца, а мягко серебрились под звездами.
- Ого! - пробормотал он, потирая глаза. Люк мог бы поклясться, что его видение длилось не больше нескольких минут.
Под боком выражал свою радость и облегчение Р2Д2.
- Да, получилось несколько дольше, чем я рассчитывал, - согласился Люк. - Извини.
- Бу-оп? Пьюти-фъюрр? Би-ип-бип бу-ап?
На это было так просто не ответить. Люк поднялся на ноги, охнул от массы неприятных ощущений в отсиженных конечностях и похромал к дисплею за переводом.
- Не знаю, - вынужден был он признаться в ответ. - Я видел многое. Но я не видел ничего такого, что подсказало бы мне, куда нам теперь отправляться на поиски.
Что само по себе может означать, вдруг дошло до него, что мне больше не следует заниматься охотой на клонов.
Но тогда чем ему следует заняться? Отправляться к Хэну и Лейе - где бы они ни были, и предупредить их об опасности? Лететь к Маре и предостеречь ее?
Он глубоко вдохнул, разминая затекшие мышцы. Всегда в движении будущее, сказал ему Йода после первого прорыва на Дагоба. Тогда Люк только подивился этому высказыванию маленького магистра; ему-то казалось, что все увиденное им в тот раз - Хэн и Лейя в облачном городе, беда, которая им грозила, - было простым, понятным и требующим совершенно определенных действий по спасению. Но если Йоде являлось нечто похожее на вот это последнее видение Люка, все эти хитросплетения вероятностей, тогда становилось понятным, что он имел в виду.
А видел ли он вообще нечто похожее? Не могло ли оказаться так, что пережитое Люком оказалось совершенно уникальным? Единичное событие, редкое стечение обстоятельств...
Интригующая возможность. Но этот вопрос вполне мог подождать до более спокойных времен. Значение имело только то, что он получил указания, которых искал, и пора было начинать действовать.
Теперь дело было за малым - понять, что означало это озарение, истолковать его.
Люк шагнул к окну и посмотрел на звездное небо. А еще Йода говорил: поймешь все, если спокоен и в мире с собой будешь ты. Люк медленно и глубоко вздохнул и занялся приведением себя в соответствующее состояние.
К тому времени, когда с этим было покончено, Р2Д2 опять начал волноваться.
- Все в порядке, - успокоил его Люк. - Значит, так. Я видел мир, планету, на которой есть глубокий и очень широкий каньон. Жилища там вмуровывают в скалы, а на дне каньона горят множество огоньков. Пошарь-ка в главном компьютере, что бы это могло быть.
Дроид утвердительно пискнул и подключился к разъему компьютера. Люк встал рядом. На дисплее появилось название и описание планеты.
- Нет, это не был Белсавис, - сказал он. - Та планеты не была покрыта ледниками и не было там никаких куполов. Кроме того, это было куда более приятное место. - Он сосредоточился, пытаясь воскресить картинку в памяти. - Там, как я заметил, повсюду были изогнутые мосты через каньон. И еще... Я видел девять мостов, они тянулись друг над другом в пять уровней: один на самом верхнем, под ним, симметрично относительно него - два уровнем ниже, еще ниже - три, потом опять два, и в самом низу - снова один, понимаешь?
- Бип! - пропищал дроид в том смысле, что чего ж тут непонятного, и пошел искать дальше. По дисплею пробежало описание еще полудюжины систем...
- Погоди, - остановил его Люк. - Ну-ка, вернись на одну назад - система Цейянсий. Погляди, есть ли в файле данных какие-нибудь снимки.
На дисплей вернулось описание предыдущей системы, затем его сменила серия снимков с орбиты, с воздуха и, наконец, с поверхности планеты. Люк внимательно просмотрел все, и к тому моменту, когда запас снимков подошел к концу, ему было все ясно.
- Оно, - сказал он дроиду. - Каньонада в системе Цейянсий. Вот туда-то мы с тобой и отправимся.
- Бу-оп?
- А я и сам не знаю, почему, - честно признался Люк. - Я только знаю, что нам туда надо.
На этот раз в щебетании дроида усматривался отчетливый скепсис.
- Ну не знаю я, - ответил Люк. - Я много чего видел во время медитации. То, что происходит или вот-вот произойдет. Видел, как мои ученики уходят из академии, и понятия не имею, почему. Видел Лейю и Хэна в беде...
Дроид беспокойно зачирикал, и на дисплее появился новый вопрос.
- Нет, был ли с ними Ц-ЗПО, я не знаю, - ответил ему Люк. - Вся беда в том, что мест, куда мы можем отправиться и где я сумею изменить происходящее, очень много. Чересчур много.
Он кивнул на изображение гигантского каньона.
- Но Каньонада - единственное место, где я увидел самого себя. И только там я почувствовал мир и покой.
Он снова поглядел на звезды.
- Так что летим туда.
Р2Д2 помолчал с минуту, затем зачирикал опять.
- Принято, - согласился Люк, невольно улыбнувшись. - Если уж собрались, то хватит тут вибрировать, пора отправляться.
Кроме всего прочего, втолковывал себе Люк по дороге к космопорту, Лейя - джедай, джедай по праву. Она сама сможет о себе позаботиться. Да и Хэн не новичок в драках с превосходящими силами противника. И Разбойный эскадрон тоже вполне обойдется без него, как обходился уже более семнадцати лет, а если ученики-джедаи куда-то рванули из академии, значит, тому была веская причина. Так что чем бы ни закончилось путешествие к Цейянсию, в других местах все прекрасно справятся и без Люка Скайуокера.
Спустя сорок минут, снова оказавшись в открытом космосе, Люк потянул на себя рычаг гипердрайва и послал "крестокрыл" в прыжок. Изо всех сил стараясь не думать об образе Мары, до сих пор упрямо стоявшем у него перед глазами.
13

Цеок Ороу'сиа, первый секретарь ботанских Объединенных кланов, был исключительно вежлив, обладал изысканными манерами и просто-таки лучился доброжелательностью. Лейе, впрочем, не составило ни малейших усилий распознать под всей этой полировкой глубочайшее недоумение по поводу ее визита.
И она подозревала, что недоумение это, в свою очередь, скрывало серьезную обеспокоенность.
- Вы должны войти в мое положение, советник Органа Соло, - повторил ботан уже в третий раз за то время, которое потребовалось, чтобы пройти от внешней приемной станции до роскошного трехэтажного атриума, занимавшего переднюю треть Дома объединенных кланов. - Ваш визит, да еще такой внезапный, без предварительного уведомления, является в высшей степени... далеким от общепринятых норм. А ваши требования... - Его мех задергался, несмотря на судорожные усилия сохранить контроль над собой. - Еще более... далеки от них.
- У тебя есть письмо от Гаврисома, - резко прервал его Хэн. - Есть письмо от Фей'лиа. Чего тебе еще не хватает?
Секретарь бросил на Хэна косой взгляд, и Лейя, несмотря на всю серьезность ситуации, с трудом удержалась от улыбки: муж принял самый грозный вид, на который только был способен, стоит, будто кол проглотил, сверлит оппонента немигающим взглядом, рука на кобуре. У него даже костяшки пальцев побелели, так он в бластер вцепился. Именно эту роль он и должен был играть согласно стратегии, которую Лейя спешно разработала по дороге с Корусканта. Аудитория в лице секретаря досталась благодарная.
Хэн смотрелся бы еще более устрашающее, если бы рядом стояли Баркхимкх и Сакхисакх. Но ботаны недолюбливают ногри, и Лейя решила, что не стоит еще больше усугублять и без того щекотливое положение. Оба ногри притаились где-то снаружи, и при необходимости их можно будет вызвать одним гудком комлинка.
Но пока Лейе казалось, что помощь телохранителей не понадобится. Ее официальный статус и возложенные на нее Республикой полномочия, с одной стороны, и более наглядная угроза, исходящая от Хэна, и без того зажали Ороу'сиа в тиски. Если повезет, у них будут все шансы получить финансовые отчеты, пока никто не успел упрятать документы подальше.
- Капитан Соло, лично мне ничего больше не требуется, - сказал секретарь. - Проблема в том, что разрешение просмотреть отчеты, которые вы требуете, может дать только один из руководителей Объединенных кланов, а в этой части Ботавуи в настоящий момент никого из них нет.
Хэн с угрожающим видом шагнул к нему.
- У тебя же есть письмо президента Гаврисома, ты, жалкий...
- Стоп-стоп, - подняла руку Лейя. - Секретарь Ороу'сиа, я прекрасно понимаю ваше положение. Но уверена, что существует и другой способ решения проблемы. Я правильно понимаю, что, как представитель Новой Республики, советник Фей'лиа тоже имеет доступ к финансовым отчетам?
Глаза ботана заметались между Хэном и Лейей, в тщетных попытках понять, в чем подвох.
- Полагаю, это так, - осторожно ответил он. - Надо будет свериться с предписаниями...
Лейя посмотрела на Хэна, многозначительно приподняв бровь.
- Вот, - протянул инфочип секретарю Хэн. - Я там пометил нужное место.
Ороу'сиа нерешительно протянул лапу, но тут же отдернул.
- Я верю вам на слово, - сказал он. - Но не вижу, какое это может иметь отношение к делу. Советника Фей'лиа здесь нет, а письмо для передачи таких полномочий другой персоне основанием не является.
- Верно, - кивнула Лейя. - Но эти полномочия распространяются на личную собственность советника Фей'лиа, не так ли?
Ботан в недоумении заморгал.
- Что вы имеете в виду?
- Я имею в виду принадлежащие ему компьютеры, - сказала Лейя. - Или принадлежащего ему дроида.
Секретарь посмотрел на Ц-ЗПО, причем на этот раз его мех просто прилип к телу.
- Его?.. Но...
Хэн невежливо пихнул его в плечо инфочипом.
- И эта часть здесь тоже помечена.
- А здесь вот записи о собственности Фей'-лиа, - добавила Лейя, протягивая еще один инфочип.
Ороу'сиа в оцепенении взял оба инфочипа, не отрывая глаз от золотистого дроида, который с надменным видом маячил в отдалении, храня презрительное молчание.
По крайней мере, Лейя надеялась, что он это воспримет именно таким образом. На самом деле, Ц-ЗПО выглядел так по совершенно другой причине: он ужасно расстроен и не знал что сказать. Зато всю дорогу он снова и снова донимал их жалостливыми воспоминаниями, как Люк "подарил" его Джаббе Хатту, когда они спасали Хэна на Татуине. А уж то, что его вдруг взяли и продали ботанскому дипломату, было, по мнению Ц-ЗПО, куда большим позором на его золотистую голову.
То, что эта продажа значилась только в файле данных и была липовой, роли никакой не играло. Более того, тот факт, что его вовлекли в такой низкий обман, делал ситуацию, с точки зрения дроида-секретаря, только хуже.
Но Ороу'сиа-то этого не знал.
- Понимаю, - пролепетал ботан, не в силах отвести взгляд от Ц-ЗПО. - Я... - он потерянно умолк.
- Архивы и документы у вас хранятся на третьем этаже, если не ошибаюсь? - прозвучал в наступившей тишине голос Хэна.
- Если хотите, можете подождать нас здесь, - добавила Лейя. - Уверена, мы сами все прекрасно отыщем.
Мех Ороу'сиа обвис и поблек.
- Нет, я обязан вас сопровождать, - пробормотал он. - Следуйте за мной, пожалуйста.
Он провел их через атриум к широкой церемониальной лестнице, протянувшейся изящным изгибом между первым и вторым этажами. Похоже, это был единственный путь от более или менее открытых для доступа инстанций на первом этаже к личным кабинетам и конференц-залам выше. Лестница вела на широкий балкон, тоже предназначенный, несомненно, для церемониальных действий.
Как бы все это красиво ни выглядело, но и на вопросах безопасности ботаны не экономили. У подножия лестницы стояла пара вооруженных охранников, Лейя же без труда разглядела замаскированные стержни силового поля, вмонтированные в перила по обеим сторонам лестницы на несколько ступенек выше.
Интересно, гадала Лейя, сколько охранников сейчас наблюдают за атриумом? Атриум изобиловал ухоженной зеленью: по сторонам были рассажены какие-то низкорослые деревца и кусты борскии, а сверху, почти до первого этажа, стены были увиты лозами кавфриса. Сюда выходило множество кабинетных окон с односторонней прозрачностью. Зная привычки ботанов, минимум один из кабинетов должен был быть занят под караульное помещение.
Но им и не думали мешать. Ни тайная, ни явная охрана не попыталась их остановить. Ороу'сиа провел их сперва вверх по лестнице, потом вдоль по коридору, потом - снова вверх, на третий этаж, но уже по лестницам попроще, и, наконец, до двери с простой табличкой "АРХИВЫ". Там секретарь остановился; но если у него за время пути и зародились какие-то новые аргументы, оформиться они не успели. Хэн протиснулся мимо него, открыл дверь и вошел.
В комнате обнаружились пятеро ботанов, сидящих у терминалов систем поиска данных. На Лейю, вошедшую вслед за Хэном, они уставились то ли удивленно, то ли испуганно.
- Этот подойдет, - сказала Лейя, указывая на свободный терминал у двери. - Ц-ЗПО, садись и начинай работать.
Ц-ЗПО в унылом молчании поплелся к компьютеру.
- Благодарю вас, секретарь Ороу'сиа, - обратилась Лейя к сопровождающему. - Если нам будет нужна помощь, мы вас вызовем.
- Всегда к вашим услугам, - Ороу'сиа повернулся и вышел из комнаты, беззвучно прикрыв за собой дверь.
Хэн неприлично фыркнул.
- А ты говорила, Фей'лиа в своем письме расписал, что мы с тобой целиком и полностью на их стороне, - проворчал он.
- Нисколько в этом не сомневаюсь, - сказала Лейя. - Но это же ботаны. Они у каждого видят камень за пазухой.
Хэн брезгливо поморщился.
- Особенно если имеют дело с другими ботанами.
- Что делать, такова уж их внутренняя политика, - напомнила Лейя, погладив его по руке. - Ладно, тут уж не нам судить. Давай работать.

* * *

Приказ предписывал собрать большую толпу, и Наветт заверил майора Тиерса, что его команда задачу выполнит. Но сейчас, сидя на крыше, даже он поразился, сколько народу собралось на торговой площади. Внизу было не протолкнуться. Клиф на этот раз превзошел сам себя.
- Наветт? - раздался голос Пенсина из крохотного передатчика в левом ухе. - Похоже, они готовы двигаться.
- Хорошо, - ответил Наветт, поправив микрофон, чтобы был поближе ко рту.
У него был военный комлинк, снятый со штурм-шлема, если Наветта с ним поймают - проблем может оказаться немало. Но этот тип комлинка был гораздо удобнее для скрытого ношения, чем цилиндрическая гражданская модель, дешифровка в реальном времени у него шла не в пример быстрее, да и руки, что весьма существенно, оставались свободными.
- Тебе пора бы выходить на позицию. Что за народ собрался?
- На этот раз - настоящий коктейль, - ответил Пенсии. - Кучка космолетчиков да докеров всех сортов, в порту набрали, но и торгашей с их клиентами тоже хватает. Все расы - от людей и вплоть до ишори с родианцами. Есть даже несколько фроффли - мне отсюда видно их идиотские гребни, торчат над прочим народом.
- Тоже не худо.
Фроффли и сами по себе удержу не знали, да еще к тому же их правительство было одним из тех, кто официально выступил с горячим одобрением санкций против ботанов. У этой расы принцип кровной мести был в крови, а то, что за последние пятнадцать лет ботаны, по сути, уничтожили их легкое машиностроение, работало только на руку.
- Ты там только вовремя у них с дороги уйди.
- Не переживай, - сухо отозвался Пенсии. - О! Вот и они. Следующая остановка - Дом объединенных кланов. У тебя все готово?
- Все, - ответил Наветт, погладив ложе снайперской винтовки системы "ночное жало". - Начали.

* * *

- Тс-с, - прошептал Хэн настороженно. - Ты слышишь?
Лейя оторвалась от терминала.
- Нет, ничего.
- Как будто гром, - сказал Хэн, напряженно прислушиваясь. - Или толпа, или... Вот, опять...
- Толпа, - сказала Лейя.
По тому как напряглось ее лицо, Хэн понял, что она прибегла к своим "джедайским штучкам".
- И все громче.
Хэн посмотрел на ботанов в комнате. Казалось, что никто из них не заметил никакого шума.
- Не слабого же она размера, если ее даже здесь слышно.
Лейя, судя по всему, уловила что-то такое, что заставило ее насторожиться еще больше.
- Хэн, мне это перестает нравиться, - сказала она. - Что-то здесь не так.
- Может быть, одна из модных ныне стихийных демонстраций, - предположил Хэн, направляясь к двери. - Оставайся-ка тут, а я пойду взгляну, что там творится.
Ботаны в помещении архива могли, конечно, и не догадываться, что происходит, но зато все остальное здание уже напоминало растревоженный улей. Коридор был полон суетящимися ботанами, многие тащили ящики с инфочипами и оборудованием. Выбравшись на площадку, откуда был виден атриум, Хэн решил, что, похоже, весь персонал первого этажа спешил вверх по парадной лестнице. Большинство из них тоже были нагружены - кто ящиками, кто офисным оборудованием. Вообще все это начинало напоминать экстренную эвакуацию по боевой тревоге.
Горстка ботанов проталкивалась навстречу эвакуирующимся вниз по лестнице. Эти все имели при себе бластеры.
Хэн решил, что в данный момент атриум - явно не самое уютное местечко. К счастью, ему туда и не надо. На втором и третьем этажах фасада здания имелись замечательные смотровые балконы. Ситуацию можно было оценить и оттуда. Путь пришлось прокладывать через мечущихся в панике ботанов. После нескольких неудачных попыток определить, из какого кабинета все-таки есть выход на балкон, он толкнул прозрачную изнутри дверь и выглянул наружу.
Да-а... Все оказалось даже много хуже, чем он предполагал. Толпа была не просто большой, она была громадной и заполоняла всю улицу. Масса самого разношерстного народа неудержимо ломилась к зданию Объединенных кланов. Соло вышел на балкон, чтобы получше рассмотреть, что происходит; и как только он показался снаружи, кто-то на переднем крае толпы заорал и воздел конечности к небу. Хэну показалось, что указывают на него, и рука сама дернулась за бластером.
- Граждане Новой Республики, - раздался откуда-то неподалеку звучный голос ботана. - Я со всем уважением призываю вас к спокойствию...
Ответом толпы был еще более громкий рев, в котором не слышалось ни спокойствия, ни, тем более, уважения. Подойдя к самому краю, Хэн перегнулся через перила и заглянул на балкон второго этажа под собой. Ага, вот это кто: судя по одежде - явно высокопоставленный ботан, несущий на плаще сигиллум главы клана.
- Никого из лидеров кланов в этой части планеты, да? - проворчал, выпрямляясь, Хэн.
Не то чтобы он был большим специалистом по конфликтным ситуациям, но ему почему-то казалось, что велеречивые ботанские увещевания толпу не утихомирят, скорее, наоборот.
А значит, лучшее, что он мог сделать в сложившихся обстоятельствах, - быстренько убраться отсюда и лететь к Лейе. Просто на всякий случай. Бросив на толпу прощальный взгляд, Соло собрался претворить этот план в жизнь...

* * *

Передние ряды уже достигли Дома объединенных кланов, задние подталкивали их вперед, оживленно пихали друг друга и растекались в стороны. Устраивая приклад бластера на плече поудобнее, Наветт поглядывал через оптический прицел, поводя стволом. Почти пора...
И тут, как, собственно, и планировалось, ботаны выслали на нижний балкон представителя для переговоров с толпой. Фигура подняла вверх руки, призывая к тишине - естественно, без какого-либо видимого эффекта, - и Наветт начал было уже наводить перекрестье прицела, когда на балконе сверху возникла еще одна фигура.
Человек? Наветт перевел прицел повыше, подкрутил фокус...
И почувствовал, что глаза лезут на лоб от изумления. Хэн Соло. Это был сам Хэн Соло. Герой Альянса, основной посредник Новой Республики по вопросам поставок и известнейший смутьян широкого профиля. И стоит прямо перед ним на балконе.
Наветт всегда считал себя везунчиком, но порой даже он не мог поверить, что привалит такая удача.
- Наветт? - ворвался в уши возбужденный голос Пенсина. - Там, на верхнем балконе...
- Я вижу, - ответил Наветт, стараясь, чтобы голос звучал холодно и профессионально.
Нет, ну это же надо... Сам Хэн Соло. Чересчур хорошо, чтобы быть правдой.
- Так которого?
Наветт жестко улыбнулся.
- Обоих, конечно же. Твоего про запас.
- А-а, да...
- Стало быть, обоих, - повторил Наветт. - Начинаем с Соло. Пошел отсчет.
- Есть, - отозвался Пенсии. - Пять секунд, четыре, три...

* * *

Не прошло и полминуты, как Хэн выскочил из помещения, когда дверь внезапно распахнулась вновь.
- Советник Органа Соло, - с трудом выдохнул секретарь Ороу'сиа. - Нам отчаянно нужна ваша помощь. На здание надвигается огромная толпа.
- Я знаю, - спокойно ответила Лейя. - И чего вы хотите от меня?
- Защиты, конечно, - возопил ботан, невежливо ткнув пальцем в рукоятку лазерного меча, висевшего под свободной накидкой. - Разве вы не джедай?
Лейя с трудом удержала вздох разочарования. Слишком уж многие видели в джедаях только вооруженных защитников и бойцов.
- Может, мне попробовать с ними переговорить? - мягко предложила она.
- Лидер клана Аскар Райл'скар уже говорит с ними! - нервно выкрикнул Ороу'сиа, от нетерпения встопорщив мех. - Прошу вас - они могут ворваться в любой момент.
- Хорошо, - сказала, вставая, Лейя.
Видимо, это был как раз один из тех руководителей кланов, которых якобы не было в этой части Ботавуи. Материализовался из воздуха. Учтем, но на будущее. Сейчас, похоже, не до того.
- Ц-ЗПО, тебе тоже лучше пойти со мной.
- Мне? - полепетал Ц-ЗПО, раболепно скорчившись, как мог делать только он. - Но... Хозяйка Лейя...
- Может понадобиться перевод, - обрезала Лейя. - Пошли.
Для того чтобы спуститься к главной лестнице, им пришлось пробиваться через поток несущихся наверх ботанов.
- Хозяйка Лейя! - воззвал Ц-ЗПО, пытаясь перекрыть рев толпы снаружи и топот ног в непосредственной близости. - Кажется, местное население чем-то исключительно озабочено. Осмелюсь дать совет о возможном пересмотре наших действий.
- Особых проблем быть не должно, - заверила Лейя, крепко держа его за манипулятор - чтобы их не растащило толпой. - В большинстве случаев самое худшее, на что осмеливались эти демонстранты, - побросаться гнилыми фруктами и камнями. Если удастся их убедить, что их требования рассматриваются, может, уговорю их разойтись даже и без таких крайностей.
Они спустились вниз по лестнице, протиснулись через три кордона ботанских охранников, блокирующих ее подножие, и заспешили к входным дверям.
- Я только думал, может, мы захотим пересмотреть, - продолжал тарахтеть Ц-ЗПО. Чем больше он нервничал, тем быстрее начинал тарахтеть. А нервозность его возрастала с каждым шагом, и, похоже, в геометрической прогрессии. - Есть же целых два балкона, с которых можно было бы говорить, и, кроме всего прочего, даже гнилые фрукты, если попадут в определенные точки, могут нанести урон хрупкому механизму дроида...

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Помолчи, - пресекла его излияния Лейя, резко затормозив за несколько шагов до двери. Оттуда чувствовалось уже нечто совершенно иное, не то... Закипавшая злоба, ярость толпы и посреди всего этого - явные признаки зла. Зла направленного и руководимого.
Она прислушалась к дыханию Силы, пытаясь засечь источник угрозы...
И вдруг, к своему ужасу, расслышала через гул толпы знакомый, слишком хорошо знакомый треск, как будто молния удалила вдалеке.
Треск выстрела из бластера.

* * *

Предостережений не было. В какой бы то ни было форме. Только что Хэн таращился на толпу, раздумывая, стоит ли связаться с Лейей и попросить ее выйти сюда, поговорить с народом, а в следующее мгновение раздался звук, напоминающий чавканье ботинка в болотной грязи. Звук пришел непонятно откуда, и что-то ударилось в стену рядом с его левым плечом. Он обернулся посмотреть, что это такое было, краем глаза успел заметить мягкую серую массу, из которой торчала небольшая трубка с вмонтированным посередке многогранным кристаллом...
И тут буквально ему в лицо сверкнула вспышка лазерною огня.
Он дернулся назад, спасая лицо и чувствуя, как иглы пронзили левое плечо. Откуда-то снизу донесся крик боли, и точно в тот момент, когда он бросился под довольно сомнительную защиту ограждения балкона, он услышал звук и заметил отражение вспышки второго выстрела. Хэн выдернув бластер из кобуры и, пытаясь хоть как-то справиться с мутным красным туманом перед глазами, стал высматривать, откуда стреляли.
Где бы ни сидел стрелок, он, похоже, не торопился выдать свою позицию новыми выстрелами. Первых двух, впрочем, тоже хватило за глаза и по уши. Метрах в десяти внизу толпа расступилась вокруг миштака, бьющегося на земле в агонии. В нескольких метрах от него образовался еще один кружок - вокруг недвижно лежащего ничком лересаи.
Толпа после этих двух выстрелов погрузилась в гробовое молчание. Вдруг внимание Хэна привлекло движение на крыше, примерно в квартале отсюда. Он привстал, поднимая бластер...
- Вот он! - завопил кто-то. Хэн глянул вниз. Кто-то в толпе показывал наверх, причем явно на Хэна.
- Эй, минутку, - начал было Хэн.
- Вот он! - снова завопил тот. - Вон там! Это убийца!
Толпа мгновенно, словно по команде, пришла в движение. Взревев, как сотня разъяренных ранкоров, все рванулись по направлению к балкону.
А потом с грохотом, от которого содрогнулось все здание, они высадили двери.

* * *

- Хэн! - вскрикнула Лейя при звуке второго выстрела. Неужели мишенью оказался именно он?
Но тут же поняла, что нет, не он. Она по-прежнему чувствовала его присутствие, состояние боевой готовности и напряжение. Но значит, стреляли в кого-то снаружи; до нее донеслись волны боли. Погрузившись в Силу, она попробовала определить направление.
Внезапно с улицы донесся страшный рев толпы.
Прямо перед ней вылетела дверь, и в атриум стала вливаться огромная масса народу.
- Ой! - только и успел пискнуть Ц-ЗПО. - Хозяйка Лейя...
- Держись за мной! - резко скомандовала Лейя, Она сделала широкий шаг в сторону, сняла с пояса лазерный меч и мельком покосилась на церемониальную лестницу на другой стороне атриума. Если хорошо постараться, можно было бы успеть туда раньше толпы.
Только вот Ц-ЗПО с такой скоростью двигаться не умел. А оставить его на растерзание толпе...
- Стой у меня за спиной! - еще раз скомандовала она дроиду, активируя меч.
Она вышла на переговоры, и пора было приступать. Ближайшее окружение отшатнулось, увидев засверкавший клинок; многие, по всей вероятности, вообще впервые видели, что это такое.
- Граждане Новой Республики! - крикнула она, подняв меч над головой. - Я - советник Новой Республики, рыцарь-джедай Лейя Органа Соло. Призываю вас - остановитесь! Ближние к Лейе притормозили, многие из них остановились почти рефлекторно. Точнее, попытались остановиться. Часть толпы позади, не имевшая ни малейшего представления о присутствии самой Лейи Органы Соло, продолжала напирать. Стоявших впереди в лучшем случае поток народа обтекал, чаще - просто сносил; здание продолжало заполняться разъяренным народом.
По крайней мере, хоть какую-то часть толпы удалось притормозить, и у Лейи появились первые внимательные слушатели. Так что если удастся докричаться до них, да еще найти при этом правильные слова...
Она глубоко вздохнула, быстренько припомнив джедайские методы увеличения Силы, и открыла было рот...
Как именно в этот момент в группе ботанских охранников, сгрудившихся у подножия лестницы, раздалась лающая команда, и в толпу залпом грянуло с полдесятка выстрелов из бластеров.
В атриуме началось столпотворение.
Еще пару минут назад Лейя искренне полагала, что толпа уже достигла шумового пика. Как выяснилось, она глубочайшим образом заблуждалась. Крики раненых мгновенно утонули в таком реве ярости и ужаса, что она почувствовала нешуточную боль в ушах. Передние ряды толпы разлетелись в стороны, кто-то пытался найти укрытие за низкорослыми деревцами и кустарником, некоторые безумцы пытались найти защиту в кабинетах по краям атриума. Многие просто застыли на месте, из гордости не желая показывать спину, но и не особо спеша под массированный бластерный огонь.
Ботаны дали новый залп, криков стало больше. Но на этот раз ответом были не только вопли, но и выстрелы. В толпе сверкнуло около десятка вспышек, и шестеро охранников повалились на пол.
- Знай наших! - чей-то голос умудрился перекрыть даже рев толпы. - Бей их!
- Подождите! - воскликнула Лейя. - Стойте!
Поздно. Обезумевшая от ярости толпа покатилась вперед как цунами, сверкая вспышками бластеров. Атриум мгновенно превратился в поле боя. Даже те, которых на время приостановило сверкание меча, уже ничего не слушали, да и услышать не могли - большинство из них было сметено в сторону толпой, остальные - превратились во врагов. Ей дважды приходилось поднимать меч над головой, чтобы из толпы никого не толкнули на клинок. Среди грохота она смутно услышала вопль Ц-ЗПО, но когда ей удалось повернуться, он уже исчез. К ней подскочил кхил, возбужденно посвистывая через гуллепи, размахивая в направлении лестницы бластером и совершенно игнорируя то обстоятельство, что несется точнехонько на клинок меча.
Мрачно признав свое поражение, Лейя деактивировала меч и использовала Силу, чтобы удержать ненормального кхила на расстоянии. Больше сделать было ничего нельзя. Стрелявшие находились в гуще толпы, дотянуться до них было невозможно, а ближние к ней пока не сделали ничего такого, что каралось бы смертью или отсечением конечности - единственное, на что был способен ее меч.
Здесь надо было приводить в чувство слишком многих - слишком многих, чтобы их можно было смести Силой. Единственное, что ей оставалось, - пытаться хоть как-то удержаться на ногах самой, пока не растоптали.
Тут посреди всего окружаюшего ее хаоса она уловила слабый проблеск чего- то резко выделяющегося на фоне безумства толпы. Где-то совсем недалеко кто-то страшно боялся за нее.
Хэн.
Она вытянулась, чтобы увидеть хоть что-то, но без сияющего меча удержать толпу на почтительном расстоянии было отнюдь не просто - она уже была зажата настолько плотно, что взглянуть могла только вверх. Она быстро оглядела темные окна, выходящие в атриум, одновременно пытаясь сохранить равновесие, но если Хэн и был где-то там, наверху, засечь его не удалось.
Зато гораздо ближе, почти над головой, обнаружилось кое-что другое: толстая лоза борскии, вьющаяся по стенке атриума. Она рванулась туда, пробиваясь сквозь толпу, по необходимости отшвыривая нападавших Силой. Добравшись, она снова призвала на помощь Силу, оттолкнулась от пола и подпрыгнула.
Вьющаяся лоза была метрах в двух над ней, для джедая - сущий пустяк. Она схватилась за нее примерно с полуметровым запасом, качнулась в сторону, чтобы дотянуться до ствола борскии, растущего как раз вдоль стены. Отсюда она и увидела Хэна - тот скорчился у перил парадного балкона, направив бластер на лестницу и отчаянно высматривая в толпе жену. По сторонам от него, готовые по первому же знаку нырнуть с балкона в толпу, застыли Баркхимкх и Сакхисакх.
Оставалось только гадать, как и когда ногри ухитрились проникнуть в здание. Но сейчас это не имело ни малейшего значения. Ботанских охранников у подножия лестницы уже смяли, кого-то застрелив, а кого-то просто затоптав ногами, и толпа всей массой давила на силовой барьер парой метров выше.
Пока что он их сдерживал, но это ненадолго. Даже с такого расстояния она видела, как барьер начинает искрить, а это значило, что он вот-вот не выдержит, и вот тогда начнется настоящее светопреставление. Если Хэн и кто-то из спрятавшихся ботанов откроют огонь по толпе, штурмующей лестницу, начнется бойня, в которой погибнут десятки, а может, и сотни.
А если не откроют, толпа устроит точно такую же кровавую баню ботанам, которые пытаются спастись на двух верхних этажах. В общем, вспомнилась Лейе древняя поговорка, что калибопом по пню, что пнем по калибопу - все как-то птичке неуютно...
Если только...
Один из ногри уже заметил ее и теперь показал остальным. Хэн стал что-то кричать ей, но пытаться переорать такую толпу было делом безнадежным. Со мной все в порядке, хотела было крикнуть Лейя, и отчаянно замахала одной рукой, чтобы он не пытался пробиться к ней. Висеть на одной руке было нелегко, она чуть не сорвалась. Если Хэн или кто-то из ногри ринется в этот ад, то просто не пробьются к ней.
Муж понял, благодарение Великой силе. Снова пригнувшись, он жестом отозвал ногри. И вновь взглянул на нее. Замечательно, говорили его глаза, если ты не хочешь, чтобы мы пришли к тебе на помощь, так что же тогда?..
Лови, мысленно закричала Лейя, снимая с пояса меч и снова рискуя сорваться. Ей пришлось немного повоевать с ветками кустарника, которые всячески пытались запутать меч, да и ее заодно; наконец ей удалось его высвободить и поднять вверх. Размахнувшись, она швырнула меч через атриум, подхватив его на полпути Силой и направив точно Хэну в руки. Он озадаченно повертел оружие в руке. Лейя отчаянно зажестикулировала одной рукой и послала еще один мысленный сигнал.
Тут до Соло, наконец, дошло. Понимающе кивнув, он активировал меч и направил клинок острием вниз.
И начал отсекать лестницу от балкона.
Такую активную деятельность вниманием обойти просто не могли. Кто-то в толпе дико заорал, и из нее тут же вылетела пара бластерных зарядов, пролетевших всего в нескольких сантиметрах от мгновенно бросившегося лицом вниз Хэна. Один из ногри - второго почему-то не было видно, с удивлением заметила Лейя, - неуловимым движением извлек бластер, выстрелил, и бластер в толпе замолк.
Что-то легко коснулось затылка Лейи. Она рывком развернулась: отчетливо вспомнились смертоносные лозные змеи Вейланда.
Это оказалась не змея. То, что ее коснулось, вообще не имело отношения к какой-либо живности. Сверху, из одного из окон точно над ней, свисал длинный синтоканат.
А из окна выглядывала крайне обеспокоенная физиономия Баркхимкха.
Ухватившись за канат, Лейя полезла вверх. Она уже почти добралась до окна, когда лестница внизу с грохотом рухнула.

* * *

- Адмирал Пеллаэон?
Пробуждение было подобно рывку. Беспокойный сон растворился в темноте его каюты.
- Да? - спросонья он не разобрал голоса.
- Майор Тшель, сэр, - отрапортовал вахтенный офицер.
И только еще через минуту Гилад сообразил, что голос раздается из интеркома.
- Для вас получено сообщение с вашим личным шифром.
- Понял... - Пеллаэон вяло уговорил себя слезть с койки и прошлепать к компьютеру, по дороге протирая глаза. - Переведите ее на меня, майор, - приказал он, грузно рухнув в кресло.
- Слушаюсь, сэр.
Индикатор комлинка засветился, подтверждая соединение, и Пеллаэон начал набирать код дешифровки.
Мотаться по всей Империи, умолять, спорить, льстить, лишь бы были приняты мирные инициативы, - дело само по себе утомительное, но в довершение видеть каждую ночь по кошмару - это уже совсем из рук вон плохо. Сегодняшняя серия была посвящена Гранд адмиралу Трауну, который спокойным, но полным горечи голосом упрекал за то, что он, Гилад Пеллаэон, позволил развалить то, что с таким трудом создавалось...
Компьютер пискнул, подтвердив прием кода, и над голографической пластиной появилось небольшое, в четверть натуральной величины, изображение.
- Адмирал, говорит коммандер Дрейф, - представилась фигура. - Я получил предварительный отчет по господину Граэмону и состоянию его финансов.
- Вот и хорошо, - Пеллаэон сообразил, что все-таки проснулся. - Продолжайте.
- Если без церемоний, сэр, то это просто какой-то змей подколодный, - сказал Дрейф, даже не пытаясь скрывать свое презрение. - Такое впечатление, что он затычка в каждой бочке от Муунилинста до Корусканта и обратно. Мы уже раскрыли пятнадцать независимых линий, ведущих к финансовым активам и недвижимости Новой Республики, и боюсь, что даже сливок еще не сняли.
Пеллаэон мрачно кивнул. Нечто в этом роде он и ожидал. Стиль работы и жизни моффа Дисры явно подразумевал наличие теневых связей - от Граэмона и вплоть до политических маргиналов из Новой Республики.
- Есть какая-нибудь связь с известными пиратскими бандами?
- По Граэмону - пока ничего особенного, - с сожалением откликнулся Дрейф. - Но нам удалось обнаружить безусловную связь между генералом Кайтом и кем-то, явно связанным с пиратами Каврилху. Сразу же после вашей встречи с руководством вооруженных сил на Муунилинсте одиннадцать дней назад Кайт послал сообщение связнику. Пока наблюдаем.
- Ясно...
Итак, он не ошибся, и Кайт действительно в доле. Жаль, Пеллаэон так надеялся, что ошибается. Вдвойне больней, когда в нечистых делах оказываются замешаны флотские офицеры.
- Вам не удалось проследить другое направление контактов Граэмона?
- Пока нет, - сказал Дрейф. - Он - не самая верхушка пирамиды. И в этом я уже почти полностью уверен.
- Не верхушка, - согласился Пеллаэон.
Стало быть, если между ним и Дисрой и есть связь, то она хорошо прикрыта. Возможно, даже слишком хорошо, чтобы ее смог раскопать Дрейф с его довольно ограниченными возможностями.
- И давайте дальше в том же духе, - продолжил Гилад. - Мне нужны факты и нужны доказательства.
- Так точно, сэр, - отчеканил Дрейф. - Адмирал, если мне будет дозволено высказать свое мнение, одних только этих "деловых связей" с Новой Республикой вполне достаточно, чтобы у господина Граэмона началась сильная головная боль. Можно отдать его под трибунал. Если хотите, конечно.
- Я лично никого не хочу уничтожать, - несколько покривив душой, сообщил Пеллаэон. - С технической точки зрения, связи с Республикой незаконны, но вам не хуже меня известно, что мы настолько отчаянно нуждаемся в снабжении, что иногда приходится идти на нарушение законов.
Все равно, если у него все получится, кое-какие законы придется поменять. Не исключено, что кардинально. Только вот Дрейфу об этих мыслях знать было явно преждевременно.
- Я хочу... и это все, чего я хочу... отыскать тех, кто манипулирует людьми и деньгами Империи, и остановить их, - добавил адмирал вслух. - Это ясно?
- Более чем ясно, сэр, - ответил Дрейф. - Не беспокойтесь, сэр. Как бы глубоко они ни зарылись, раскопаем.
- Я в вас уверен, коммандер, - ободряюще произнес Пеллаэон. - Еще что- нибудь было?
- Вообще-то да, сэр, - Дрейф сверился с декой. - Я только что получил сообщение от одного из своих людей с Ботавуи, он там отслеживал связи Граэмона. Он передает, что имел место серьезный бунт со штурмом Дома объединенных кланов в Древ'старне. И беспорядки совершенно очевидно связаны с каамасским документом.
Гилад нахмурился.
- Подробности?
- Только то, что точно были жертвы, - сказал Дрейф. - О количестве не сообщается. Видимо, все случилось только что, так что даже в службах новостей не прошло. Пока разберутся да ущерб посчитают, некоторое время еще пройдет, но я решил, что вам следовало бы знать.
- Да, благодарю, - сказал Пеллаэон. - Что-нибудь еще?
- Нет, сэр. Пока нет.
- Ну и хорошо, - кивнул адмирал. - Держите меня в курсе событий, коммандер. Конец связи.
Несколько минут он бездумно смотрел в потемневший экран компьютера и прокручивал в голове последние сведения. Новая Республика нестабильна, она идет прямиком к саморазрушению, и другого пути у нее нет... Сколько раз за прошедшие три недели в его упрямую голову пытались вколотить эту тривиальную мысль? Похоже, не меньше сотни получается, а то и больше. И всякий раз он повторял одни и те же аргументы, выстраивая свое личное сражение с тем упорством, какому его научили в Академии. И теперь все точные и отполированные фразы его оппонентов на ум приходили автоматически.
И все же...
Он прочитал все отчеты о стихийных выступлениях и беспорядках, случившихся с обнаружения каамасского документа, а заодно - и до того. Просмотрел все сводки разведывательной службы о все накаляющейся атмосфере в республиканском Сенате и различных секциях. Ознакомился с анализами нарастающей агрессивности и стычках между различными народами.
Может, он заблуждается, а правы все остальные? Может быть, Новая Республика действительно стоит на краю гибели?
А если так - то какого, спрашивается, хатта он пытается заключить с ними мир?
Вздохнув, адмирал с усилием поднялся с кресла и побрел обратно к койке. Сейчас собственное поведение казалось Гиладу капризами неразумного дитяти. С другой стороны, в тишине глубокой ночи (по корабельному времени) разумно мыслить не получалось. Отставить. Пойти этим путем у него были веские и объективные причины, и Гилад знал это. И оставалось только надеяться, что эти причины останутся столь же вескими и объективными, когда он рассмотрит их при свете дня. На свежую голову. И если конфликт вокруг Каамаса будет по-прежнему шириться...
Пеллаэон хмуро воззрился в окружающий его полумрак. Траун однажды посоветовал ему внимательно изучать все препятствия на пути. При известной ловкости их частенько удается обратить в свою пользу.
Что ж, если каамасский документ рвет Республику в клочья, то... То что, интересно, они предложат Империи, если та поможет уладить конфликт?
Где-то здесь должна была быть персональная дека. Он же читал перед сном сообщения... ага, вот. Дека отыскалась под подушкой. Пеллаэон вывел на экран список предстоящих встреч. Возвращение на Бастион вычеркиваем; если не считать, что этим он собственноручно перечеркнет любые дальнейшие действия, то о любой попытке отыскать необходимый документ в столичной библиотеке доложат непосредственно Дисре, а предоставлять господину губернатору любую информацию о своих намерениях в планы Гилада совершенно не входило.
Кстати, полный комплект имперских записей сохранился еще на базе Убиктората на Йаге Малой. И если отсчитать четыре встречи от данного момента, именно в том направлении и двигалась "Химера".
Выключив деку, Пеллаэон сунул ее на тумбочку у койки и снова улегся. Да, именно так он и поступит. Постарается найти полный вариант каамасского документа и предложит его Новой Республики в обмен на некоторые политические уступки Если, разумеется, встреча вообще состоится Он подумал даже, а не справиться ли на мостике, не поступало ли сообщений от майора Вермеля. Но связистов и так настропалили дальше некуда и оставили со строжайшим приказом немедленно ставить начальство в известность о поступлении любых сообщений подобного рода. Если им дважды в день напоминать об этом, то первым естественным вопросом будет - а что, собственно, у нас такое происходит? Не стоит пробуждать излишнее любопытство.
Да и прошло всего лишь одиннадцать дней, как Вермель добрался до Моришим. При том, как складывается сейчас политическая ситуация на Корусканте, генералу Бел Иблису потребуется масса времени, чтобы добиться приема у власть предержащих Республики. А уж сколько времени будет потрачено на вдалбливание в их головы мысли о перемирии... Гилад невольно посочувствовал старому кореллианину.
Ладно, Вермель и так выйдет на связь. А ему, Пеллаэону, между прочим, предстоит еще четырежды встретиться с весьма враждебно настроенными старшими офицерами флота, прежде чем он сможет тихо и спокойно добраться до Йаги Малой.
И до первой встречи остается немногим больше шести стандартных часов. Перевернувшись на бок, адмирал закрыл глаза, выкинул из головы все посторонние мысли и попробовал все-таки урвать хоть немного сна.

* * *

Хэн помотал головой.
- Нет, - сказал он, вздрагивая от прикосновений Лейи, аккуратно накладывавшей целебную мазь на левое плечо. - Я не стрелял. Ни в толпу, ни в кого-либо еще.
- А те, с которым мы разговаривали, утверждают, что стрелял, - упрямо повторил Ороу'сиа. - Они видели выстрел из бластера с вашего балкона.
- То есть вы хотите сказать, что и глава клана Райл'скар тоже стрелял? - мрачно спросил Сарк-хисакх. - Уцелевшие и об этом говорят.
- Они заблуждаются, - заявил Ороу'сиа надменным тоном, который удивительно контрастировал с нервозностью, которую вызывал у ботана ногри. - У главы клана Райл'скара не было бластера.
- Так и я из своего не стрелял, - упрямо сказал Хэн.
Мех ботана колыхнулся.
- Раз вы так говорите, мне придется принять ваши слова на веру, - вздохнул он. - На самом деле это не имеет никакого значения.
Хэн поморщился. Может, и не имеет. Двадцать семь бунтовщиков погибло, около сорока, если не больше, - ранено. Первый этаж Дома Объединенных кланов разнесен в щепки - в самом деле, какая разница, кто начал?
Вот только репортеры придерживались иного мнения. Большинство из них винили во всем его.
Дверь открылась, и в комнату вошли двое ботанов с искореженными золотистыми обломками в руках.
- Вот все, что осталось, первый секретарь, - обратился один из них к Ороу'сии, протягивая ему трофеи. - Мы обыскали все, но больше ничего найти не удалось.
Хэн бросил неласковый взгляд на обломки. Они собирали то, что осталось от Ц-ЗПО, уже почти час, вытаскивая детали из самых неожиданных закоулков и трещин на первом этаже. Все это здорово напоминало Облачный город, с той только разницей, что здесь было гораздо хуже.
- Вылечим, не переживай, - шепнула ему Лейя. - Похоже, ни один из основных компонентов серьезно не пострадал, хоть их и пинали по всему полу. По большей части, нужен только косметический ремонт.
- Если хотите, мы можем его отремонтировать, - предложил Ороу'сиа.
- Нет уж, благодарим покорно, - ответил Хэн, отчаянно жалея, что Чуй остался присматривать за детьми на Корусканте.
А может, и хорошо, что его тут нет. Во всяком случае, когда вуки в прошлый раз пришлось собирать Ц-ЗПО, тот ответной благодарностью потом почему- то не пылал.
- У нас на Корусканте есть мастера, которые с этим прекрасно справятся.
- Да, конечно, - Ороу'сиа замялся. - Кстати, о Корусканте. Советник Органа Соло, глава клана Райл'скар связывался с правительством Новой Республики. Президент Гаврисом хотел бы переговорить с вами в ближайшее удобное для вас время.
Хэн взглянул на жену.
- Ты же не хочешь сказать, что мне потребуется еще и дополнительный уход? - прошептал он так, чтобы расслышала только она.
Лейя скорчила подобающую мину, но отрицательно помотала головой.
- Нет, тут лучше в долгий ящик не откладывать, - заметила она, перевязывая мужа. - Чем скорее мы представим нашу версию событий, тем будет лучше. Я могу воспользоваться вашей комнатой связи, секретарь Ороу'сиа?
- Разумеется, советник Органа Соло, - мрачно ответил ботан, показывая в сторону двери. - Идемте за мной, прошу вас.
Они вышли, следом пошли двое ботанов, за ними, не скрываясь, последовал и Саркхисакх, которого, конечно же, пригласить забыли. Еще раз болезненно поморщившись, Хэн воспользовался одиночеством и отпустил в пространство несколько подобающих словечек. Он едва успел подвесить руку на перевязь, как отрылась дверь, и в комнату проскользнул Баркхимкх.
- Лейя пошла в комнату связи, - сообщил он ногри.
- Я знаю, - сказал Баркхимкх, подходя к нему и протягивая руку. - Но я хотел, чтобы вы это увидели первым.
Нахмурившись, Хэн взял из руки ногри какое-то обугленное и перекрученное устройство.
- Это еще что такое?
- Остатки старых имперских трюков, - сплюнул Баркхимкх, в его голосе звенела неприкрытая злоба. - Кристалл переадресации и ствол бластера, заполненный газом тибанна, крепят на клейкий материал и прячут где-нибудь рядом с тем, кого надо обвинить в убийстве. Снайпер стреляет в кристалл, который передает энергию импульса в ствол.
- Который и производит выстрел, как из настоящего бластера, - сумрачно кивнул Хэн. Внезапно картинка сложилась.
- Выстрел наудачу в толпу, а виноват получаюсь я.
- Именно, - все так же зло сказал Баркхимкх. - То есть тебя опять обвиняют в том, чего ты не делал.
- Да, но на этот раз ребята постарались на совесть, - заметил Хэн. - Но подожди секунду. А как это так вышло, что выстрела снайпера никто не заметил?
- Скорее всего, он пользовался снайперской винтовкой "ночное жало", - ответил Баркхимкх. - Из нее выстрел днем не виден.
Хэн помрачнел еще больше.
- Врешь. Никогда ничего не слышал о таких бластерах.
- Империя не слишком о них распространялась, - ответил ногри. - И кроме того, невидимый при свете разряд - это единственное преимущество такого оружия, а в остальных отношения оно крайне неэффективно. Бластерный газ стоит больше тысячи за обойму, может применяться только в бластерах особой конструкции и дает не более трех-пяти выстрелов. Затем надо перезаряжаться. То есть - оружие отнюдь не для широкого применения.
- Вот как, - сказал Хэн. - С другой стороны - это не то оружие, которое таскает кто попало.
- Верно, - согласился Баркхимкх. - Как бы ни возникла эта стычка, в бунт ее превратили агенты Империи, и никто другой.
- Проблема только в том, как это теперь доказать, - сказал Хэн, взвешивая на руке то, что осталось от приспособления. - Я не уверен, что вот этого будет достаточно.
Ногри кивнул.
- Это одноразовое устройство. После использования происходит самоуничтожение. Я понял, в чем дело, после вашего рассказа, как все происходило.
А может, еще и потому, что истребительные команды ногри сами использовали такие же штучки при случае? Может, и даже почти наверняка, но вспоминать об этом было совсем ни к чему. Ногри до сих пор, спустя десяток лет, после того как узнали правду и единогласно перешли на другую сторону, очень болезненно относились к упоминаниям об их длительной службе в пользу Империи.
- По крайней мере, мы теперь об этом знаем, и это хорошо, - сказал он. - Кто у нас сейчас командует имперским флотом, кстати? Что-то я отстал от жизни.
- Верховный главнокомандующий - адмирал Пеллаэон, - ответил Баркхимкх. - Имперский "звездный разрушитель" "Химера".
Хэн скривил губы.
- Один из людей Трауна, так?
- Пеллаэон служил под непосредственным командованием Гранд адмирала, - подтвердил ногри. - В последние месяцы многие рассматривали его как основного преемника и ученика Трауна.
- Похоже, он неплохо освоил и штучки из репертуара "черных" операций, - проворчал Хэн. - Надо будет найти способ заставить его заплатить по счету.
Он протянул устройство обратно ногри.
- Вот что... постарайся собрать все, что от этого осталось, воедино, пока мы не вернулись на корабль. И ни слова ботанам.
- Повинуюсь, Хэн из клана Соло, - сказал ногри, коротко кивнув головой и сунув ловушку в боковой карман. - Эти сведения помогут тебе?
- Еще как! - заверил Хэн, вытирая с ладоней копоть.
Почти шестьдесят убитых и раненых людей и представителей иных рас. В этом обвиняют Новую Республику в целом и его - в частности. И за всем этим стоят адмирал Пеллаэон и имперская агентурная сеть.
- Будь уверен, этим мы сумеем воспользоваться.
Черные глаза ногри остановились на его лице.
- Как?
Хэн помотал головой.
- Честно говоря, понятия не имею. Пока.
14

Полосы превратились в звезды. Они были на месте. Что бы за место это ни было.
- Во внутренней системе наблюдаются три планеты, - доложила Фон, почти проглотив конец фразы, будто боролась с зевотой.
При нормальной смене вахт ей бы полагалось сейчас отдыхать, но они почти вышли к системе Нирауана, и она настояла, что будет нести вахту до конца полета.
Рассматривая блеклую красную звезду, Мара гадала, стоило ли оно того.
- Похоже, что вторая планета обитаема, - доложил Торве. - Есть атмосфера, температура вроде тоже в норме...
- Засек движение, - перебил Элкин. - Пеленг пятьдесят три на семнадцать.
Мара кинула быстрый взгляд на приборы. По ее приказу "Звездный лед" вывалился из гиперпространства с сенсорами, выставленными в режим полной невидимости, и пока что признаков направленного узкофокусного зондирования, которое смогло бы пройти через эту защиту, не просматривалось.
Впрочем, когда имеешь дело с инопланетными технологиями, ничего нельзя сказать наверняка.
- Куда он направляется? - спросила она Элкина.
- Наверняка ко второй планете, - ответил тот, щелкая клавиатурой. - Погоди-ка... попробую взять "вилкой", куда он идет.
- Он там не похож, случайно, на тот, что чуть не протаранил колымагу Террика? - спросила Фон.
- Профиль похож, - ответил Торве. - Точнее пока сказать не могу, сенсоры надо фокусировать.
- Точку назначения сейчас вычислим, - отрапортовал Элкин. - Это где-то в северном полушарии, нижние широты.
- А что вокруг? - спросила Фон.
- Ничего особенного, - ответил Торве. - По крайней мере, в видимом энергетическом спектре.

Предыдущая страница 17 Следующая страница


Призрак Прошлого 18

- Нервирует меня это местечко что-то, - проворчал Элкин, безостановочно барабаня пальцами по краю контрольной панели. - Почему в файлах нет ни о планете, ни о системе? Если у нее есть название, значит, кто-то должен был тут хотя бы раз побывать.
- Кто-то был, все правильно, - согласилась Фон. - Только надолго не задержался. Например, во времена достославной Старой Республики ты мог просто ввалиться в незнакомую систему, быстренько просканировать ее на присутствие живых организмов и заявить свои права на дальнейшее развитие оной. Тогда этот закон так и прозвали: "Назвал - застолбил". По всем Внешним территориям есть куча таких систем. Они значатся на картах и в списках активов. Но ни у кого нет ни малейшего представления, что же там на самом деле.
- Да, я тоже, помнится, о таком читала, - сказала Мара. - Такими привилегиями здорово злоупотребляли в Корпоративном секторе, а мы ведь не так уж от него и далеко.
- Точно, - откликнулась Фон. - С учетом всего сказанного я, пожалуй, разделю беспокойство Элкина. Если тут чья-нибудь военная база, то где системы обороны? И где, ситх подери, сама база?
- Кстати, а кто говорил о военной базе? - спросила Мара с легкой ехидцей в голосе. - Они используют чужую технологию - и это все, что мы знаем.
Она поглядела в обзорный экран.
- И кстати, пока мы тут торчим на месте, нового точно ничего не узнаем.
- Не знаю, не знаю, - с сомнением заметила Фон. - Мы убедились, что это - та самая звездная система. А вот дальше... Не лучше ли вернуться и прихватить с собой подкрепление?
- К сожалению, мы еще не убедились, что это именно сама система, - уточнила Мара. - Это может быть всего лишь точка рандеву на этот месяц. Если мы сейчас улетим, нашего возвращения они могут и не дождаться.
- Может, и так, - неохотно согласилась Фон. - Кстати... Похоже, что место назначения вращается по направлению от нас. Давайте выждем несколько часов, пусть уйдет за горизонт, а потом уже двинемся неспешно.
- Это если исходить из того, что у них нет развитой системы оповещения, когда сенсоры разбросаны по всей планете, - вмешался Торве. - А если вдруг они там есть? Тогда находимся мы в видимости главной базы или нет - особой роли не играет.
Фон пожала плечами.
- Это разумный риск.
- Только всем кораблем рисковать ни к чему, - сказала Мара, перебирая в уме варианты.
Кроме спасательных капсул, на "Звездном льде" были еще три малых корабля: два грузовых челнока и совершенно незаконный в Новой Республике истребитель внутрисистемной обороны "защитник", который где-то ухитрился раздобыть Каррде.
- На истребителе система невидимости установлена? - спросила она.
- По минимуму, - ответила Фон. - С другой стороны, у него очень малое поперечное сечение и, естественно, никаких излучений от гипердрайва за отсутствием такового. Если у них не слишком хорошее оборудование и ты не будешь слишком дергаться, то есть неплохие шансы прокрасться незаметно.
- Хорошо, - сказала Мара и погрузилась в Великую силу.
Никаких особых сигналов тревоги не было. По крайней мере пока.
- Значит, за основу берем твою идею - пусть зона уйдет на несколько часов вращения планеты. Может быть, пока ждем, есть смысл немного поработать над системой невидимости истребителя. А потом... слетаю погляжу, что там такое.

* * *

На расстоянии планета выглядела темной, мрачной и заброшенной. Подобравшись поближе, Мара решила, что и вблизи она выглядит ничуть не лучше.
То есть кое-какая растительность, конечно, наличествовала - от кряжистых, развесистых деревьев с широкими веерообразными листьями и до стелющихся по земле трав, которые на такой скорости было не рассмотреть. Но обычное разнообразие цветов, которое в знакомых ей мирах считалось нормальным явлением, Нирауан по каким-то причинам обошло. Все, что наблюдалось на поверхности, было коричневым или серым, и только изредка эту унылую монотонную картину разнообразили вспышки темно-красного или темно-фиолетового. Может быть, такова была естественная адаптация к мутно-красному свету местного солнца, а может быть, все богатство оттенков этой планеты было исключительно в инфракрасной области спектра. Последнее, правда, вряд ли.
- Подхожу к каким-то холмам, - сказала Мара в записывающее устройство, прикрепленное к краю контрольной панели "защитника". - Холмы довольно скалистые - если на них и была почва, то ее снесло эрозией, - она взглянула на дисплей. - Чужих сенсоров пока не наблюдается.
Она оторвалась от панели, вглядываясь в пейзаж впереди по курсу. Там, между двух самых скалистых гор... что это?
- Впереди что-то похожее на овраг, - сказала она. - Нет, скорее это целое ущелье или расселина. Фактически...
Она мягко тронула ручку управления истребителя, набирая высоту для лучшего обзора, хоть с точки зрения обнаружения это и было чревато. Первое впечатление оказалось совершенно верным - глубокий каньон впереди упирался точно в пункт назначения.
И, если только глаза ее не обманывали, он давал отличное прикрытие на всем пути до этого самого пункта.
- Похоже, я отыскала подход, - сказала она, нажимая клавишу загрузки навигационной информации в устройство записи. - Выглядит как мощеная дорожка прямо до дверей.
Вот только если чужаки натыкали по ложбине сенсоров, то это будет дорожка прямиком в засаду. Придется, подумала Мара, довериться чутью, которое в случае опасности пока что не подводило.
Ущелье вблизи оказалось точно таким, как и выглядело издали: довольно прямым, от пятидесяти до ста метров шириной. Средняя глубина была метров сто, но местами случались и провалы метров на триста. По опыту Мары, обычно в таких каньонах бежали речушки с довольно быстрым течением, но дно этого оказалось совершенно сухим. Стенки каньона были из грубого серого камня, кое-где по бокам виднелись мелкий кустарник и прочно вцепившиеся в камень ползучие растения.
- Пока что сенсорной активности не фиксируется, - сказала она в микрофон записывающего устройства и начала снижение к узкому проходу.
Стандартная военная логика, как известно, заставила бы возможного противника атаковать ее где-то на протяжении этих первых километров - там, где она была бы лишена возможности маневра, - а заодно и не подпуская слишком близко к базе. Прислушиваясь к Силе и поглядывая на бледно-голубое небо над головой, она продолжила путь.
Но... пока что никто не нападал. Ущелье расширялось, сужалось, снова расширялось, в какой-то момент левая стена каньона исчезла, и с обрыва открылся вид на обширную, поросшую лесом долину. Но открытое пространство быстро кончилось, через секунду слева вновь выросла стена. Растительность, как будто вдохновленная соседством леса, стала гуще и разнообразнее, кусты и ползучие растения теперь уже почти полностью скрывали скалистые стены.
И еще - тут чувствовалось нечто новенькое.
- Вижу дыры в стенах ущелья, - сообщила она, пытаясь одним глазом заглянуть внутрь хотя бы одного из отверстий. Но скорость позволяла понять лишь, что дыры настолько глубоки, что солнечный свет в них практически не проникает. - На первый взгляд, выглядят достаточно естественно, - продолжила она. - Могут быть колониями пернатых или пресмыкающихся, а может - и частью сенсорной системы. Рекомендую следующему визитеру прихватить набор обнаружения сенсоров помощнее моего... Секунду...
Она сбавила скорость и всмотрелась вперед. Ущелье опять расширялось, и справа...
- Похоже, я обнаружила-таки парадный подъезд, - выговорила она наконец. - Выглядит как вход в пещеру впереди и справа, немного под углом. Проход довольно большой - маленькие и маневренные корабли, вроде тех, что мы видели, вполне могли бы там развернуться. И вот теперь надо принимать решение - лететь дальше на "защитнике" или пройтись пешком.
Истребитель почти застыл на месте, и она, на всякий случай поставив репульсоры на полную тягу, напряженно размышляла. Естественно, самым очевидным решением было залететь внутрь на "защитнике". Только вот в этом случае "очевидное" вовсе не означало "умное". Поскольку на входе в шахту никаких реакций не просматривалось, это могло означать только одно из двух: либо ее до сих пор не засекли, либо вообще не рассматривали как источник угрозы.
Как бы то ни было, одинокому путнику, возможно, удастся пройти дальше, не спровоцировав ответных действий, чем с ревом ворвавшемуся внутрь истребителю Новой Республики, ощетинившемуся готовыми к бою лазерами.
- Пойду пешком, - сказала она записывающему устройству, направив "защитник" к кустарнику неподалеку и заодно забирая биопробу наружного воздуха. - Пока что враждебности не проявлялось, и было бы неплохо, если и дальше пойдет в том же духе.
Тем не менее оружие из небольшого ящичка под приборной панелью она достала.
- Но на тот случай, если сложится по-иному, беру свой БласТек, второй бластер, скрытого ношения, - в рукав и еще лазерный меч, - добавила она. - Если что, то у меня будет неплохая фора.
Мара сунула бластер в кобуру на бедре, маленький - в специальный чехол внутри левого рукава. Затем подняла меч...
И замерла, глядя на оружие и ощущая кожей прохладу металла. Когда-то это был меч Люка Скайуокера. Меч изготовил его отец, Анакин Скайуокер, Оби-Ван Кеноби передал его Люку на Татуине. Люк подарил его Маре после того, как наконец удалось остановить мощное контрнаступление Империи, возглавляемое Гранд адмиралом Трауном.
Тогда они с Люком были союзниками. А теперь...
Поморщившись, она прицепила меч к поясу. Теперь она вовсе не была уверена, что они продолжают ими оставаться.
Точнее говоря, она не была уверена в Люке.
Пискнул биосканер: воздух был вполне пригоден для дыхания, без токсинов и опасных микроорганизмов, которые могли бы пройти через ее мощный иммунный барьер.
- Снаружи все в порядке, - сказала она, с трудом отбрасывая мысли о Скайуокере и возвращаясь к делам более прозаическим. Отключив репульсоры, она перевела системы "защитника" в режим ожидания и дважды проверила, что записывающее устройство установлено на периодическую передачу данных на "Звездный лед". - Беру с собой комлинк, настроенный на устройство записи.
Она закрепила комлинк на воротнике, чтобы руки оставались свободными, и откинула колпак кабины. Внутрь ворвался воздух Нирауана, холодный, бодрящий и наполненный тонким экзотическим ароматом незнакомого мира. Отстегнув привязные ремни, она встала, вытащила из рундука аварийный набор пилота "защитника", накинула одну из его лямок на плечо и выбралась из кабины. Надежно пристроила рюкзак на спине, оглянулась еще разок вокруг, защелкнула колпак и направилась к пещере.
Хоть травянистая растительность под ногами и была невысокой, широкие травинки все же пытались цепляться за ноги. Хорошо, что движения это особенно не затрудняло. Она внимательно вслушивалась в окружающие шорохи. Пока что живность не проявлялась ни в каком виде. Тишину нарушали только шелест растений да шепоток ветра в ущелье.
Но она-то знала, что живности тут более чем достаточно, и прекрасно понимала, что за ней наблюдают из маленьких дыр в стенках ущелья. Живое чувствовалось в ветках кустов, чувствовалось под стеблями лоз, покрывающих скалы.
Ладно, пока особенной опасности все это не представляло, и то хорошо...
- Возможно, я ошиблась, - сказала она в комлинк, вытаскивая на всякий случай бластер. - Та дыра наверху может быть обычной пещерой. Думаю, скоро я это буду знать точно.
Она осторожно стала карабкаться к пещере. И столь же осторожно заглянула туда.
Да, это была именно пещера, и ничто иное. Грязная, пахнущая плесенью, уходящая в темноту. Дно у входа было устлано пожухлыми листьями, ветерок колыхал паутину, поблескивала вдалеке стоячая, как в болоте, вода.
Мара опустила бластер. Она чувствовала себя немного одураченной.
- Я на месте, - пробубнила она в комлинк. - Но если это - замаскированный ангар, ребята неслабо поработали.
Она вышла из пещеры и, прикрываясь ладошкой как козырьком, обшарила взглядом утес. Ничего. Утес как утес. Сразу за пещерой ущелье забирало вправо. Скорее от любопытства, чем ожидая увидеть хоть что-то, достойное внимания, она подошла к дальнему краю входа в пещеру и заглянула за поворот.
И невольно задержала дыхание. Прямо по курсу, километрах в десяти от нее, ущелье внезапно упиралось в здоровенную, почти отвесную скалу. А на вершине этой скалы, черное на фоне светло-голубого неба, - было здание.
Нет, не просто здание. Крепость. Твердыня. Форт.
Мара с трудом перевела дыхание.
- Я нашла их, - сказала она, изо всех сил стараясь скрыть дрожь в голосе и вытаскивая из рюкзака макробинокль. Что-то в этом строении было не так. Что- то такое, от чего по спине пробежала неприятная дрожь. - На вершине скалы в дальнем конце ущелья вижу крепость.
Она активировала бинокль и навела на крепость.
- Построено, похоже, из черного камня, - доложила она, постепенно увеличивая изображение. - Лично мне напоминает ту старую заброшенную крепость на Хиджарне, которую мы иногда использовали как точку рандеву. Отсюда просматривается нечто похожее на три, возможно, четыре башни, и еще одна, похоже, разрушена до основания. По сути...
Она перевела обзор вниз по скале, к началу ущелья. Ощущение тревоги тут же стало гораздо более отчетливым.
- По сути, - сказала она медленно, - под правильным углом все выглядит так, что тот выстрел, который уничтожил башню, был причиной возникновения и самого ущелья.
А если так, взрыв был тот еще. Такое могла проделать разве что Звезда Смерти, никакому другому оружию из арсенала Империи или Новой Республики это было бы не под силу.
- В любом случае, видимо, следующая остановка будет там, - решила она вслух, засовывая макробинокль обратно в рюкзак.
Кинув последний взгляд на крепость, она повернулась и направилась к "защитнику". Она заглянула в пещеру, перешла на другую сторону...
И замерла, прижавшись плечом к холодной скале у входа. Что-то насторожило ее... она подождала чуть-чуть... ах вот оно что.
Издалека донеслось пока еще едва слышное завывание какого-то летательного аппарата.
- Похоже, у меня тут компания, - негромко сказала она в комлинк, быстро обшаривая глазами небо. Пока ничего не просматривалось, но звук отчетливо приближался. Осторожно, по-прежнему внимательно наблюдая за небом, она отступила в тень пещеры.
И тут она почувствовала опасность - это было как вспышка, как разряд по нервам; но разворачиваясь, Мара уже понимала, что не успевает. Из глубины пещеры справа к ней метнулось что-то темное. В лицо пахнуло сырым затхлым воздухом. Крылатая тень пролетела, едва не задев ее висок, и унеслась обратно во тьму. Мара пригнулась, ее бластер нащупывал летучего противника, но тот уже пропал из виду. Она выстрелила в потолок, вспышка света на миг вырвала из темноты неровные стены и нависающие острые камни. Она заметила летящую тень, перевела прицел...
Вторую тень, внезапно вынырнувшую из темноты под сводами, она заметила, только когда ловко выбитый из руки бластер уже взмыл в воздух. Выругавшись сквозь зубы, одним движением левой руки Мара выхватила меч, активировала его и перебросила в правую.
Пещеру внезапно наполнил истошный визг тормозов. Странное, конечно, сравнение, но тем не менее впечатление создавалось именно такое. Кем бы ни были эти твари, они явно вдруг взглянули на обстановку по-новому.
И заговорили тоже по-новому.
По новому? Мара застыла, напряженно прислушиваясь. Нет, ошибки тут не было - в пещере действительно возникли новые звуки. Шепчущие.
В пещере... или у нее в мозгу.
Прислонившись спиной к стене, она как могла сконцентрировалась и прислушалась к Силе. Почти-голоса вроде бы стали отчетливее, но оставались на самой грани восприятия, и это было хуже всего.
- Чтобы вас... - пробормотала она себе под нос.
Чужое и, возможно, враждебное воздушное судно на курсе, и она, зажатая не менее чужими тварями, которые к тому же достаточно ловко оставили ее без бластера. Твари, с которыми почти что можно было наладить общение.
- И где Скайуокер с его набором трюков? Вечно его нет, когда он нужен.
В пещере поднялся страшный переполох. Почти-голоса отчаянно загомонили, еще громче, чем раньше.
- Скайуокер? - требовательно спросила Мара. - Вы что, его знаете?
В раздавшемся ропоте почти-голосов послышались отчетливые нотки то ли разочарования, то ли смущения.
- Я сама вся в смущении, - отрезала Мара. - Давайте выкладывайте, или как вы там еще общаетесь. Что у вас за дела со Скайуокером?
Если ей и ответили, то услышать этого уже не удалось. Слева, у выхода из пещеры, возникло движение. Мара развернулась, вскинув меч в защитную позицию.. .
И чуть не разинула рот от изумления, как Скайуокер какой-нибудь. В пещеру, неистово хлопая крыльями, неуклюже ввалилась целая орда темных, отдаленно напоминающих минокк, созданий.
И вся эта толпа, верхние - цепляясь когтями, а нижние - поддерживая спинами, - втаскивала в пещеру ее корабль.
- Какого?.. - рявкнула Мара, опомнившись от первого потрясения и резко бросаясь вперед.
Слишком резко. Нога поехала на ковре прелых листьев. Мара пошатнулась, попыталась выровняться, но вместо этого ее качнуло в противоположном направлении. Краем глаза она успела заметить, как от стены пещеры отделяется остроугольный камень и рушится точнехонько на нее...

* * *

В себя Мара приходила медленно, с массой неприятных ощущений, включая дикую сухость во рту, корку запекшейся крови на виске и упорно не желающие открываться глаза.
Должно быть, у нее ушло целых полминуты на то, чтобы окончательно очухаться. Когда это все-таки произошло, она вдруг поняла, что глаза-то у нее открыты. Просто вокруг была непроглядная темень.
- Нич-чего себе, - прошептала она.
Голос почему-то подхватило эхо. Неужели она пролежала без сознания несколько часов и сейчас уже ночь? Или ее перетащили в глубь пещеры?
Рюкзак, по крайней мере, никуда не делся. Вытащив фонарик, она щелкнула выключателем.
Так и есть, ее перетащили вглубь. Да и снаружи, похоже, стояла глубокая ночь.
- Хорошо хоть, я всегда могу вызвать своих, - недовольно пробурчала она, взглянув на хронометр.
Ничего себе. Итак, без сознания она провалялась почти три часа, гораздо дольше, чем ей казалось. То ли камень оказался тяжелее, чем она думала, то ли похитители для сущей надежности пару раз уронили ее по пути сюда.
А кстати, по пути - куда?
Она немного поводила лучом фонарика по стенам и высокому потолку пещеры, пытаясь мысленно сравнить их очертания с теми, которые ей удалось запомнить во время короткой вспышки бластера. Нет, ничего похожего. Стало быть, как минимум, на тридцать метров глубже от входа, а то и больше. Не то чтобы слишком длительная прогулка, если только в боковых проходах не плутать. И если предположить, что "защитник" ждет ее где-то по пути.
А если предположения номер один и два сработают, настанет время предполагать, что отсюда вообще есть выход.
Она снова посмотрела на часы. Три. Записывающее устройство было настроено так, чтобы дать импульсную передачу на "Звездный лед", если она выключит комлинк или замолчит на четверть часа. Значит, Фон получила запись о ее странствиях больше двух с половиной часов назад, в том числе - и перепуганный вопль, перед тем как она вырубилась. Вопрос только в том, какое она приняла решение?
К сожалению, ответ на него был только один, и был он совершенно неутешительным. У Фон на борту истребителей больше не было; значит, прийти Маре на помощь она могла только одним путем - посадить "Звездный лед" на планету. А такого риска кораблем она не допустит, особенно если учитывать, что Фон была единственной, кто знал, что и как передавала с планеты Мара.
А это означало, что "Звездный лед" уже давно ушел. И если ко всему тому добавить отсутствие гипердрайва на "защитнике"... В общем, получалось, что Мара влипла. И влипла крепко.
- А не пойти ли мне в гости в крепость? Может, комнатку сдадут? - проворчала про себя Мара.
Идея, по правде говоря, была не из самых удачных, что немедленно подтвердили неодобрительные нотки почти-голосов, все еще слышавшихся где-то на краях сознания.
- Да не переживайте вы так, никуда я не иду, - недовольно буркнула она. Между прочим, ее вынужденное отшельничество было отчасти на их совести.
С другой стороны, неизвестно, кто еще был в том воздушном судне. Так что может оказаться, ей еще и шкуру спасли. В подобных обстоятельствах это выглядело вполне честной сделкой.
Да и в любом случае вряд ли это окажется пожизненным заключением. Пара дней - ну, как максимум, пара недель, - и Коготь найдет способ вытащить ее отсюда.
Между тем пора было озаботиться вопросами борьбы за выживание. Пристроив фонарь на выступающем камне так, чтобы можно было хоть что-то видеть вокруг, она принялась разбивать лагерь.
15

Ландо оторвался от деки и внимательно посмотрел на седоватого человека, сидящего напротив за низеньким кофейным столиком.
- Шутить изволите? - спросил он, указывая на деку. - Пятьдесят штук? В месяц?
Собеседник пожал плечами.
- Послушай, Калриссиан, меня не волнует, нравится тебе или нет. Но если хочешь нанять лучшего, то сам должен понимать - стоит недешево.
- Ой, не надо, - пробурчал Ландо. - Меня-то вакуумом не корми, Регги. Мы оба знаем, что охранники-соскины - далеко не из лучших.
- Может, и не из лучших, - согласно кивнул собеседник, сделав изрядный глоток из кружки. - Но из тех, кого можно сейчас нанять за деньги, - они лучшие.
- Послушай, я говорю о всего лишь безопасности грузовика с рудой, - сказал Ландо, борясь с мерзким ощущением полной засады, которое слишком часто наваливалось на него последние дней десять. - Речь же не идет о вторжении на Алион, взятии на абордаж "звездного разрушителя" или еще чем-то в таком же роде.
- А жаль, - ответствовал Регги, вытирая рот рукавом. - Это звучало бы гораздо забавнее - и соскины точно предоставили бы скидку.
- И все же мы говорим о работе, которая пятидесяти штук не стоит, - не отступал Ландо - Мы говорим об одном транспорте руды с Варна в месяц плюс нескольких рейсах туда-сюда для клиентов казино. Больше, чем на пять тысяч в месяц, это ну никак не тянет.
Регги вздохнул.
- Смотри, Калриссиан, - он сделал паузу и оглядел кафе. - Сюда вот смотри, - продолжил он, указывая на группу инопланетян, склонившихся над столом так низко, что их рогатые головы почти соприкасались. - Вот тех клатеаров видишь? У них уже шестьсот лет идет междоусобица с нхорасами, которую пытались остановить пять разных поколений джедаев. Не удалось никому. Слыхал о таком?
- Слышал, - кивнул Ландо.
- Хорошо, - сказал Регги. - Так вот, новую политику невмешательства во внутренние дела, исходящую от Корусканта, они представляют так, что теперь никого из прочих секторов не волнует, чего они там друг с другом вытворяют Стало быть, опять пришла пора повоевать. У клатеаров отличная боевая подготовка - им столько приходилось биться с Империей, что они поневоле в отличной форме. Нхорасам повезло больше. А может, и меньше - это с какой стороны посмотреть. Империя про них как-то забыла, так что воевать было особенно и не с кем.
Ландо тяжело вздохнул. Мысль была вполне понятна.
- И поэтому они вербуют наемников.
- Соображаешь, старичок, - одобрительно заметил Регги. - Системы у них под охраной щита дхашаанов - говорят, даже старый Дхарус вернулся к делам и занимается у них вопросами снабжения и стратегии. Так вот, им они платят тридцать тысяч. В день.
Он даже головой покачал, как будто собственным словам не верил.
- Это, Калриссиан, рынок сбыта для любого, у кого есть солдаты и есть корабли. И все срочно вспомнили старые счеты. А у кого здесь не отыщется пары- тройки старых обид?
- Так ведь нхорасы вербовкой занимаются для нормальной войны, - попробовал последний аргумент Ландо. - А мне надо всего лишь отгонять пиратов от груза.
Регги опять пожал плечами.
- Некоторые из пиратских банд могут устроить веселуху почище сил обороны целой системы. Конечно, смотря какой системы.
Ландо сморщился.
- Послушай, Регги..
- А если ты снова собираешься завести разговор о Танаабе, то лучше не надо, - прервал его тот. - Из этой истории ты уже выжал все, что можно лет этак пятнадцать тому назад. На сей раз такой номер не пройдет.
- Всегда приятно встретить благодарных людей, - ледяным голосом заметил Ландо, вставая. - Увидимся, Регги. Желаю удачно организовать какую-нибудь войну.
После прохладного полумрака закусочной силпарианское солнце показалось особенно жгучим. Ландо постоял с минутку у входа, изучая вывески, которыми пестрела вся улица Космопроходцев, и прикидывая, имеет ли смысл заняться проверкой их постоянной клиентуры. По здравому размышлению, смысла в этом не было совершенно никакого. Регги был прав: любая группа наемников, которая хоть мало-мальски стоила того, чтобы их нанять, сейчас искала игры со ставками гораздо большими, чем сопровождение грузов. И за гораздо большие деньги, чем мог себе позволить Ландо.
После почти что двадцати лет отчаянной борьбы Галактика наконец обрела долгожданный мир, и тут же... Создавалось такое впечатление, все одновременно повредились мозгами и спешно начали реанимировать весь ассортимент локальных заварушек, которые в свое время были столь легкомысленно пресечены Новым Порядком.
Устало покачав головой, он повернул обратно к космопорту.
Шум толпы донесся до его слуха много раньше, чем он ее увидел. Хорошее было стадо, большое: около трехсот людей вперемешку с прочими расами весьма громко толклись у входа в ангар номер 66. Группа выглядела организованнее тех, что ему уже приходилось видеть, хотя возгласы доносились давно и хорошо знакомые - требовали возмездия за Каамас.
В том настроении, в котором пребывал Ландо, первой мыслью было - а не проложить ли себе тропинку сквозь толпу, все-таки шанс хоть чуточку снять накопившееся в этой системе раздражение. Но сегодня, казалось, против него ополчилась вся вселенная, даже в такой мелочи. "Госпожа удача" была парой ангаров дальше, в шестьдесят восьмом. Вполголоса охарактеризовав умственные способности тех, кто не нашел ничего умнее, чем выступать по поводу событий, происшедших задолго до их рождения, он миновал толпу и направился к своему ангару. Ландо чувствовал, что чем быстрее он покинет Силпар, тем будет лучше. Для него же в первую очередь.
Он отошел от толпы уже на добрый десяток метров, когда через острое чувство жалости к себе пробилось осознание несуразного момента: все обвинительные возгласы из толпы однозначно поносили ботанов: торговцев, дипломатов и предпринимателей. Но в космопорте Мос Томмро не было ни одного ботана - они им просто не пользовались.
Так. А что тут тогда забыли все эти недовольные? Опасливо поглядывая на толпу, Ландо свернул в переулок, чтобы оставаться вне зоны видимости этого стада, и достал комлинк. Он вызвал центральную диспетчерскую космопорта, но сделал это через систему связи "Госпожи удачи".
- Это Ландо Калриссиан, ангар 68, - представился он, когда скучающий голос соизволил ответить на его вызов. - Хотелось бы получить список кораблей, находящихся в ангаре 66.
- В этом нет никакой необходимости, - раздался спокойный голос у него за спиной.
Ландо резко развернулся, рука привычно нырнула под плащ и легла на рукоять бластера. В нескольких метрах от него, украшенные всеми возможными дипломатическими знаками отличия, стояли двое белогривых диамалов.
- Да? - настороженно откликнулся Ландо. - Могу я вам чем-нибудь помочь?
- Вероятно - да, можете, - сказал тот, что повыше. - Позвольте представиться. Я - Пороло Миатамия, сенатор Новой Республики. Не обманывает ли меня слух и передо мной действительно генерал Ландо Калриссиан?
- Генерал в отставке, - кивнул Ландо, отпустив бластер и выключив комлинк.
Похоже, что присутствие демонстрации протеста у ангара 66 начинало обретать какие-то признаки осмысленности.
- Я, в свою очередь, правильно понимаю, что предчувствия меня не обманули и наша встреча не случайна?
Миатамия тонко улыбнулся; Ландо, правда, иных улыбок у диамалов и не видел.
- Вы совершенно правы, - заверил сенатор. - Мой помощник заметил, как вы приближаетесь, еще за пять кварталов. - Трубчатое ухо говорившего указало на диамала, стоящего рядом. - Мы пошли параллельным курсом, ища способ убедиться, что это именно вы.
- Нашли, - сказал Ландо.
Одной из особенностей расы диамалов, раздражавших его до невозможности, была вот такая тенденция полчаса, а то и больше ходить вокруг да около и только потом переходить к делу.
- Позвольте еще раз поинтересоваться, не могу ли я быть вам полезен?
Миатамия повел ухом - в сторону толпы.
- В ангаре 66 стоит мой корабль, - сказал он. - А перед ангаром собрались... скажем так... личности, которые не согласны с позицией моего правительства в отношении дела ботанов.
- Да, я слышал, - сказал Ландо. Стало быть, дело здесь было не в Каамасе, а в ботанах. - Ваше правительство хочет простить и предать забвению или что-то в таком роде, верно?
Сенатор посмотрел на него в упор.
- А вы что, предпочитаете разжигание бессмысленной мести? Ведь месть обрушится на тех, кто не несет вины за преступление.
Ландо развел руками.
- Это, господа, уже из области политики. А я - простой предприниматель, который пытается урвать свою скромную прибыль.
Миатамия молча посмотрел на него. Потом дернул ухом.
- Насколько это возможно, - загадочно сказал он. - В любом случае демонстранты оказались там, где оказались. И я счел нужным обратиться к руководству космопорта с просьбой убрать их, чтобы я мог вернуться на корабль.
Ландо снова молча кивнул. После того страшного бунта на Ботавуи, произошедшего неделю назад, он прекрасно понимал, что сенатору не хочется пробиваться через толпу.
- Так. Попробую догадаться. Они что, и пальцем не желают шевельнуть?
- Да и гадать не надо, я сам могу ответить, что именно так они и отреагировали, - сказал Миатамия. - Мы как раз выходили от них, когда заметили вас и провели пробную идентификацию.
- Понятно, - сказал Ландо. - Так и какую услугу я могу вам оказать?
У Миатамии дернулось другое ухо.
- Я хотел бы попросить вас использовать свое положение и влияние в Новой Республике и выступить посредником в мою пользу.
Влияние Ландо в Новой Республике. Ну да, конечно. Щ-щас, как говорит Хэн.
- Хотел бы я вам помочь, - сказал он. - Вот только, к сожалению, мое влияние сегодня распространяется на очень узкий круг друзей и партнеров, не более того. И на Силпаре сейчас никого из таковых не присутствует.
- Понимаю, - Миатамия немного помолчал. - В таком случае не смогли бы вы провести переговоры с толпой? Вас, как героя Альянса, выслушают, и это может оказать успокаивающее воздействие.
Ландо про себя насмешливо фыркнул.
- Сенатор, я сильно сомневаюсь, что мои прошлые заслуги здесь помогут. В последнее время, видите ли, наметилась нехорошая тенденция - люди стали забывать прошлое, причем очень быстро.
- То есть вы отказываетесь мне помочь?
- Это не отказ, - сказал Ландо, стараясь изо всех сил сохранять спокойствие.
Как всегда, очередной языковый выворот; при всей своей, на первый взгляд, непредвзятой логике диамалы обладали мерзкой привычкой применять слова не совсем по назначению. Одна из причин, кстати, по которой люди так не любили вести с ними дела.
- Я просто пытаюсь объяснить, что в данной ситуации помочь вам, к сожалению, ничем не могу.
Тут Ландо осенило - По крайней мере, я ничего не могу сделать для того, чтобы вы попали к себе на корабль, - продолжил он, прежде чем Миатамия успел раскрыть рот. - Но если все, что вам сейчас нужно, - это попасть на Корускант или к себе домой, это совсем другое дело.
На этот раз дернулись оба уха одновременно - Поясните.
- Мой корабль находится в ангаре 68, - пояснил Ландо. - И я сочту за честь доставить вас в любой из пунктов назначения в Новой Республике.
- Члены команды тоже снаружи, - пояснил помощник. - Отрезаны от корабля толпой. Вы и их тоже предлагаете перевезти?
- Я думал главным образом о вас и сенаторе Миатамии, - сказал Ландо, посмотрев на него. - Жилое пространство на моем корабле довольно ограничено.
Он перевел взгляд обратно на сенатора.
- Мне представляется, что ваша команда для этой толпы интереса не представляет ни малейшего, вот сенатор - другое дело. Как только вы улетите отсюда и перестанете привлекать их внимание, то и причин толпиться у ангара у них не останется.
- Вы назвали довод, - заметил Миатамия. - Теперь назовите цену.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Да какая цена, сенатор, - воскликнул Ландо, сделав приглашающий жест в направлении дока. - Присутствие столь выдающейся персоны на моем корабле - огромная честь.
Тот даже не двинулся.
- Назовите цену, пожалуйста. Цена есть всегда.
А он-то думал хитроумно и ловко заманить этого типа на борт "Госпожи удачи".
- Нет цены, нет, - повторил Ландо. - Но мои подводные разработки испытывают ряд проблем с налетами пиратов. Я подумал, что, может быть, удастся заключить соглашение с военными Диамалы на обеспечение дополнительной безопасности моих перевозок.
- Основной задачей вооруженных сил Диамалы является защита интересов Диамалы, - чопорно изрек Миатамия. - Но я тут вижу возможности для обсуждения.
- Благодарю вас, сенатор, - не менее церемонно произнес Ландо. - Честные переговоры - это все, о чем я осмеливаюсь просить. Идем?
Краткое путешествие через улицу до двери ангара оказалось несколько хуже, чем предполагал Ландо. Оба диамала отказались не то что бежать, даже ускорить шаг - видимо, из соображений достоинства. Ясное дело, толпа заметила их, когда они были уже на полпути к двери. К счастью, Ландо подобными комплексами царской неполноценности не страдал, и пока сенатор с помощником неспешно шествовали к ангару, быстренько добежал до него и отпер дверь. И вовремя, потому что демонстранты уже сообразили, что происходит, и покатились к ним. Диамалы все так же неспешно прошествовали внутрь, отделавшись всего-то несколькими небольшими фруктовыми пятнами на одежде, да и те оказались результатами не столько прямых попаданий, сколько разлетевшихся брызг. Ничего, подумал Ландо, это, так сказать, на добрую память.
- Варвары, - ледяным тоном сказал помощник, когда Ландо запер за собой дверь ангара. - Разумные существа не имеют права даже пытаться наносить такие оскорбления другим.
- Успокойся, - сказал точно таким же тоном Миатамия, кончиками пальцев брезгливо смахивая несколько капель сока с рукава. - Очень мало кто обладает мудростью или умением правильного выражения своих мыслей, столь характерными для нас, диамалов. Разумнее было бы рассматривать их не как варваров, которых надо остерегаться, и не как нарушителей закона, которых надо наказывать, а как детей, которых нужно всего лишь научить правильному, цивилизованному поведению. - Он взглянул на Ландо. - Вы не согласны?
- Мне кажется, сенатор, что мудрее было бы все эти дискуссии отложить на потом, - ответил Ландо, в намерения которого совершенно не входило увязать в подобного рода прениях. - Вот выберемся с Силпара в целости и сохранности, тогда и обсудим.
- То, что вы говорите, - весьма мудро, - заметил Миатамия, снова дернув ушами. - Только после вас.

* * *

Тиерс оторвался от дисплея... и по его выражению лица только Дисра смог понять, что тот нашел крупный самородок.
- Есть цель? - спросил он.
- Есть. И еще какая, - ответил Тиерс. - Сенатор Пороло Миатамия, представитель Диамалы в Новой Республике.
Он развернул дисплей к остальным.
- Вы в жизни не догадаетесь, кто его сейчас везет.
Дисра просмотрел рапорт и почувствовал, что глаза у него полезли на лоб.
- Вы шутите? Ландо Калриссиан?
- Вовсе не шучу, - заверил его Тиерс. - И я, кстати, не ошибаюсь. Агент проверил записи вылетов из космопорта Мос Томмро. Калриссиан, сенатор и его помощник вылетели на яхте Ландо.
- Надо же, в самом деле, - пробормотал Дисра.
Неудивительно, что Тиерс выглядел столь довольным. Диамалы оказались еще более стойкими приверженцами позиции "простить и забыть", чем даже мон каламари или дуро. Просто идеальный вариант для маленькой драмы, которую сейчас задумал поставить Тиерс.
А если учесть, что в этой компании оказался еще и близкий друг Хэна Соло, - это уже просто верх совершенства.
- Куда они направляются? А, вот оно. Корускант.
- Да, - Тиерс вызвал звездную карту и сейчас накладывал на нее курсы возможных маршрутов. - Если предположить, что Калриссиан направляется прямо на Корускант, то мы без проблем перехватим их в любой точке маршрута. Вопрос только один - успеем ли мы с Флимом попасть на "Неспокойный" до того, как они сцапают яхту.
- Если им придется для внезапного появления ждать вас, это будет не очень хорошо, - предостерег Дисра. - Будет выглядеть как очередной из трауновских трюков с якобы-всезнанием.
- А давайте вы не будете читать мне лекции по поводу тонкостей моего плана, - холодно предложил майор, манипулируя курсовыми линиями по звездной карте. - Придется приложить некоторые усилия, но я думаю, мы спокойно с этим справимся.
- Да, - ответил Дисра, взглянув на цифры. - Я не слишком пылкий поклонник этого плана, Тиерс. Мы совершенно не представляем, как на него отреагируют в Новой Республике.
- Наоборот, - терпеливо возразил Тиерс. - Мы это знаем, знаем мы это совершенно точно, и к тому же я вам уже все это не раз объяснял.
- Это были только ваши предположения, - возразил Дисра. - Только лишь предположения. Догадки. Гадание на гуще кафа.
- Если вы так боитесь пойти на некоторый риск, нечего было и затевать эту интригу, - тон Тиерса стал несколькими градусами холоднее. - Вообще-то, коль вы вдруг занервничали, еще не поздно выйти из игры. Я, по крайней мере, возражать не буду.
Дисра уставился на него взглядом, лишенным всякого намека на дружелюбие.
- Вопрос не в моих нервах, майор, - раздраженно сказал он. - Вопрос в том, чтобы достигнуть цели без лишнего риска.
На Тиерса эта тирада не произвела совершенно никакого впечатления.
- Этот риск, ваше превосходительство, поверь-те мне, не лишний, - спокойно сказал он. - И теперь нам, кстати, понадобится крейсер-перехватчик, - он приподнял брови. - И вот еще - придется поторопиться.
Сделав над собой усилие, Дисра был вынужден проглотить остальные аргументы. Свой новый план Тиерс ему не раскрывал вплоть до возвращения с Йаги Малой, да и на данный момент особой уверенности в том, что гвардеец рассказал ему все, тоже как-то не наблюдалось. Но в одном он определенно был прав: попала минокка в дюзу - пищи, но беги.
- Ладно, - проворчал он. - Вылезайте из моего кресла. Я приказы буду отдавать.
16

- Итак, генерал, - произнес Гилад Пеллаэон, принимая от собеседника стаканчик кареасского бренди и погружаясь в мягкую спинку уютного кресла, - как обстоят дела на Малой Йаге?
- Да точно так же, как и всегда, - отозвался генерал-полковник Хестив, одной рукой плеснув в собственный стакан немного бренди, а второй указывая на далекую планету в центре обзорного экрана своего кабинета; после чего занял место перед заваленным инфочипами рабочим столом. - Тихо.
- А я так понял, что среди части местного населения наблюдались беспорядки, - заметил Пеллаэон.
- Да ну, чепуха какая, - теперь жест был еще небрежнее, чем в первый раз. - Собственно, поскольку подавляющее большинство абсолютно лояльно, мы тут скучаем. Они сами, как правило, разбираются, без нашей помощи. Время от времени приходится грозить пальцем - чтобы защитить тех самых диссидентов от чересчур рьяных верноподданных граждан. Изведут ведь под корень, а кому это надо?
- То есть поддерживаешь высокий моральный дух?
- Вот именно.
Господа офицеры понимающе переглянулись и отдали должное напитку.
- Представляешь, как свежо воспринимают экзоты наш новый облик? - хмыкнул Хестив.
- Да уж... Жаль, Императору не пришла в голову эта мысль лет так двадцать назад.
- Жаль, что никто не наподдал ему, пока еще можно было. Тот же Вейдер, к примеру, - с нотой горечи возразил Хестив. - Были же сотни умных и умелых руководителей или флотских офицеров, они бы смогли сохранить Империю.
Пеллаэон почувствовал, как перехватывает дыхание.
- Один, как минимум, был, - негромко сказал он.
Хестив скривил губы.
- Да... Гранд адмирал Траун. Всегда сожалел, что не выпало случая с ним встретиться.
Они снова выпили, на этот раз - молча. Затем Хестив откашлялся.
- Но что толку кулаками махать, - сказал он. - Драка-то закончилась. Все в прошлом, а в настоящем мы имеем то, что имеем. Почему-то я предполагаю, адмирал, что ты прилетел поговорить о будущем.
Пеллаэон сделал еще один глоток бренди.
- Да, - произнес он, в упор глядя на старого друга. - Если без обиняков, война против Республики окончена, и не в нашу пользу. Весь мой военный опыт говорит за то, что пора начинать говорить о мире.
У Хестива стянуло кожу на скулах.
- Иным словом - о капитуляции.
- Вот это спорный вопрос, - сказал Пеллаэон. - Если мне удастся осуществить задуманное, мы сохраним за собой большинство из того, чем владеем сейчас.
Генерал-полковник фыркнул.
- А что, у нас еще что-то осталось?
Пеллаэон отставил стакан.
- Мы контролируем больше тысячи населенных систем, - мягко напомнил он. - Ты предпочитаешь, чтобы мы позволили Новой Республике сперва отхватить еще больший кусок и лишь потом смириться с неизбежным?
- У Новой Республики на данный момент болят зубы. Ей нечем кусаться.
- У них есть проблемы, кто спорит, - признал Пеллаэон. - Но если ты ожидаешь, что из-за Каамаса или еще чего-то там она вспорет себе живот и испустит дух, то ты, генерал, прошу меня простить, не совсем в ладах с реальностью.
- Приношу свои извинения, адмирал, сэр, но, со всем моим уважением, я не согласен, - уперся Хестив. - Если их немного подтолкнуть...
Пеллаэон подавил вздох. Опять тот же спор, опять те же доводы... Как жаль, что даже с Хестивом ему приходится долдонить одно и то же.
- Итак, ты склонен воодушевить Республику на саморазрушение, - сказал адмирал. - Опустошить верфи, если понадобится, оттянуть в другие сектора все людские и технические ресурсы с Убиктората - и оставить систему полностью беззащитной.
- При необходимости - да, - упрямо заявил Хестив. - Адмирал, мы - военная база. Предполагается, что наши ресурсы используются для войны.
- Допустим, - кивнул Гилад. - И что произойдет, когда республиканцы обнаружат, что мы занимаемся подстрекательством?
- Не вижу причин, по которым они это узнают, - заспорил генерал. - Мы же не будем посылать "разрушители" или ДИшки. Или еще столь же явно имперское...
- Нет, - Пеллаэон отрицательно покачал головой. - Некоторое время мы сумеем их дурачить, может быть, даже довольно долго. Но в конце концов, все раскроется. И тогда республиканцы вновь объединятся. На достаточно долгий срок, чтобы нас уничтожить.
Хестив уставился в иллюминатор на далекий серо-красный клубок планеты.
- По крайней мере, погибли бы в бою, - с явным усилием проговорил он. - А так... Нет чести сдаться врагу, адмирал.
- В бессмысленной и пустой трате человеческих жизней я особой чести тоже не вижу, - отрезал Пеллаэон.
Хестив криво усмехнулся.
- Я знаю, - грустно сказал он. - Но если ты мертв, то избавлен от жизни под грузом позора.
- Во флоте многие назвали бы это воинской доблестью, - сказал Пеллаэон. - А я назову это глупостью. И трусостью, друг мой. Если нас уничтожат, если все мы погибнем, то вместе с нами исчезнут идеалы Империи. Но капитулировав, мы сумеем их сохранить. А затем, если и когда Республика решит развалиться, мы поднимемся вновь не с нуля. И может быть, Галактика будет готова принять нас.
Хестив поморщился.
- Может, и так.
- Генерал, в отступлении в очевидно проигрышной ситуации нет позора, - тихо произнес Пеллаэон. - Тот же Гранд адмирал Траун не раз проделывал этот маневр, я сам видел. И поступал он решительно и без тени смущения - для того, чтобы не терять людей и корабли. Другого я сейчас и не предлагаю. Ни больше, ни меньше.
Собеседник беспокойно взбалтывал остатки напитка в стакане.
- Полагаю, с моффами ты уже проконсультировался.
- Да, - ответил Пеллаэон. - И, в конце концов, они согласились.
- И полагаю, без особой охоты.
- Никто из нас не прыгает от восторга, - сухо заметил адмирал. - Просто вынужденная мера.
Хестив сделал глубокий вдох, потом столь же медленно выдохнул.
- А еще я полагаю, Гилад, что ты прав. Но очень хочу, чтобы ты ошибался, - он поднял стакан и осушил его одним глотком. - Ладно, адмирал. Рассчитывай на мою поддержку. Ты же за этим прилетели на Йагу Малую, верно? Могу я еще что-нибудь для тебя сделать?
- Вообще-то да, - Пеллаэон вынул инфочип и протянул его собеседнику через стол. - Прежде всего я хочу, чтобы ты прогнал эти имена через компьютерную базу Убиктората.
- Хорошо, - Хестив без промедления сунул кристалл в разъем и активировал терминал. - Ищешь что-то конкретное?
- Информацию без подтасовок, - сказал давнему другу Пеллаэон. - Эти люди, как я подозреваю, имеют теневые финансовые отношения с моффом Дисрой, но проследить эти отношения мы не сумели.
- А к архивам Бастиона Дисра вас и на лазерный выстрел не подпустит, - ухмыльнулся Хестив.
- Да ну, куда бы он делся, - хмыкнул Пеллаэон. - Так уж получилось, что я не верю этим архивам.
- Ну, нашим-то верить можно, - заверил его генерал с потаенной гордостью. - В мои архивы без соответствующего и дважды заверенного допуска не влезешь. Тот майор со "Старателя", как его?... а, Тиерс... как он шумел, когда это выяснил.
- Майор Тиерс? - перебил Пеллаэон. - Майор Гродин Тиерс?
- Ну да, он самый, - Хестив нахмурился. - Он был тут по поручению капитана Траззена, только мы не смогли выйти на связь со "Старателем" для подтверждения его полномочий, так что не подпустили парня к файлам. А что, что-то не так?
- Все не так, - процедил Гилад сквозь зубы. - Майор Тиерс не служит на "Старателе". Он - адъютант моффа Дисры.
Лицо Хестива окаменело.
- Вот как.
Пеллаэон указал на компьютер.
- Есть способ узнать, в какие записи он влезал?
- Говорю же, никуда он не заходил.
- Не заходил, как же! - мрачно сказал Пеллаэон. - Через терминал, за которым никто не следил, а может, привез собственный и подключился. Не мог он так просто улететь без того, за чем явился сюда.
Пальцы генерал-полковника стремительно забегали по клавиатуре.
- А ведь ты опять прав. Сейчас распоряжусь провести проверку, а пока ребята трудятся, проверим-ка заодно его ИД.
Занимались они этим около часа, к концу которого пришли к тому, к чему и должны были прийти по подозрениям адмирала.
Ничего. Никаких следов.
- Я перестаю что-либо понимать, - буркнул Хестив, уставившись на монитор. - Нам известно, что он был здесь, причем едва ли заскочил просто так, за здорово живешь. И при всем при том - ни единого следа взлома или попытки доступа. Так за каким же хаттом он тут ошивался?
- Ты все файлы проверил? - Пеллаэон развернул дисплей к себе и пробежал взглядом колонки данных.
- Естественно, - Хестив не стал скрывать заносчивости. - Начиная от эксплуатационных файлов и...
- Нет, - прервал его Гилад. - Не все ты проверил. И не мог бы.
- Знаешь, если ты адмирал, то это еще не значит...
- Существуют данные, к которым даже у тебя нет доступа, - нетерпеливо сказал Пеллаэон, пролистывая списки файлов. - Те, что под грифом "совершенно секретно".
Брови Хестива полезли вверх.
- Ты что, шутишь так, что ли? - генерал-полковник недоуменно почесал в затылке. - Хочешь сказать, что какой-то захудалый майорик залез в личные архивы Императора?
- Согласен, звучит невероятно, - сказал Пеллаэон. - Но тут идет игра без правил.
- Но ведь он всего лишь майор!
- И адъютант оч-чень скользкого моффа, - напомнил Пеллаэон. - А я не удивлюсь, если Дисра нашел ход к секретным материалам. Строго говоря, если принять во внимание его амбиции и полное отсутствие даже намека на этичность, меня скорее удивило бы обратное.
- По-прежнему отказываюсь поверить, - тяжко выговорил Хестив. - Но ты сам сказал, игра идет без правил, - он приподнял бровь. - Я правильно понимаю, что у тебя тоже нет доступа?
Пеллаэон сокрушенно покачал головой.
- Коды и процедуры были утеряны задолго до того, как я занял нынешний пост.
- Жаль, - честно сказал генерал-полковник. - Если мы не в состоянии войти, то как мы проверим, что там творил наш майор?
- Хороший вопрос, - согласился Пеллаэон, задумчиво потирая подбородок. - Впрочем... Ему не надо было ничего искать, поскольку архивы Бастиона являются точной копией здешних. Из этого следует, что перед ним стояла задача либо что- то добавить, либо что-то стереть, либо что-то изменить.
Хестив вполголоса выругался.
- Из чего также следует и то, что имена тех, в отношении кого вы ведете расследование, в истории Империи значат даже несколько больше, чем вы думали.
- Возможно, - невесело согласился Пеллаэон, которого в тот момент посещала еще одна не слишком приятная мысль. - Существует еще одна возможность. Если бы мне вдруг понадобились детали уничтожения Каамаса, где следовало бы искать?
Хестив недоуменно пожал плечами.
- Копии всех видеосъемок и официальных отчетов, начиная с того момента и далее, должны быть в обычных файлах.
- А если в этом участвовал лично Палпатин? Ходят ведь и такие слухи.
Хестив шумно вздохнул.
- Ну, такого рода сведения могут быть только в секретных материалах, сам понимаешь. Думаешь, Тиерс охотился именно за ними?
- Или за ними и за списком соратников своего хозяина. Раз он все равно прорубил "лед", почему бы не убить двух минокк разом?
- В самом деле, почему бы и нет, - Хестив задумчиво побарабанил пальцами по столешнице. - Вопрос в том, за каким хаттом Дисре понадобились сведения о Каамасе?
- Не знаю, как зовут того хатта, но сильно подозреваю, что целью губернатора не было укрепление персонального влияния и власти, - кисло откликнулся Пеллаэон. - И уже по одной этой причине я сгораю от желания узнать, что же там все-таки содержится. Думаю, генерал, нам двоим придется, не привлекая постороннего внимания, поискать того, кто сумел бы прорубить для нас "лед".
- Начну немедленно наводить справки, - пообещал Хестив. - И в случае успеха как мне с тобой связаться?
- Некоторое время - никак, - сказал, поднимаясь, Пеллаэон. - Я сам выйду на связь по возвращению. Спасибо за помощь.
- В любой момент, адмирал, - Хестив помолчал. - И удачи тебе... во всем.
Время пришло. Пеллаэон понял это, пока шел по коридору станции от кабинета генерал-полковника к летной палубе, где стоял на приколе его челнок. Верфи Йаги Малой были последней остановкой в его турне по, мягко говоря, истощенным оборонным предприятиям Империи.
Время пришло - для одиночного полета к Песитийну.
Пеллаэон поморщился. Уже три недели... Три недели с того момента, как майор Вермель должен был прибыть на Моришим и попытаться наладить контакт с Бел Иблисом. Три недели, как он бесследно исчез вместе со своим кораблем. Сам собой напрашивался неприятный, но, видимо, неизбежный вывод: где-то по пути майора перехватили. Кто именно - оставалось только гадать. В равной степени это могли сделать подвернувшиеся пираты, переусердствовавшие ребята из Новой Республики или ведущие свою игру имперцы.
Мейж Вермель был отличным офицером и по большому счету мог считаться даже другом. В иной обстановке и при иных обстоятельствах Гилад Пеллаэон позволил бы себе искренне пожалеть о потере прекрасного сослуживца и почувствовать скорбь по ушедшему другу. Но сейчас важнейшим для адмирала вопросом был такой: сумел ли майор передать сообщение до того, как был захвачен в плен или погиб.
Но как раз именно этого знать было не дано. Оставалось лететь на Песитийн и надеяться, что Бел Иблис поступил точно так же.
А если тот не явится... что ж, придется тогда действовать по обстоятельствам.
17

Официально это называлось бульвар Большого кольца, и даже в таком гордом собственными инженерными разработками мире, каким, несомненно, являлся Цейянсий, он считался достижением незаурядным. Тридцати метров в самой широкой части, вмонтированный в восточную стену Каньонады примерно на две трети высоты, бульвар тянулся по всей длине каньона - более десяти километров. Небольшие торговые киоски и автоматы стояли вдоль всей стены каньона, торговые зоны перемежались беседками, тонко очерченными садами для медитаций или скульптурными группами. Многие участки стены оставили незастроенными - здесь можно было без помех рассматривать местные заросли или любоваться негромко журчащими небольшими водопадами, низвергающимися на дно каньона.
Но куда более интересный вид открывался по другую сторону бульвара. За ограждением в виде искусно сплетенной металлической решетки по грудь высотой открывался удивительный вид на саму Каньонаду, город, который был выстроен на дне и по стенам каньона. От парапета на всем его протяжении через равные промежутки отходили сделанные из прозрачного материала арочные мосты, которые изящными изгибами через каньон вели к намного более узким и утилитарным пешеходным дорожкам. Эти воздушные мостики были сгруппированы по девять: три тянулись от самого бульвара к противоположной стороне каньона, еще две пары сверху и снизу соединяли пешеходные дорожки на соседних с ним уровнях, и еще по одному шли двумя уровнями выше и двумя - ниже бульвара так, что в сечении все девять складывались в ромб.
Это впечатляло, особенно если учесть, что сооружение, которому было уже триста лет от роду, устойчиво держалось на месте без какой-либо поддержки репульсоров. Прохаживаясь по бульвару и вглядываясь сквозь наступающие сумерки в россыпь огней на той стороне и внизу каньона, Люк подумал, что вряд ли кому- нибудь в наши дни хватит сил и амбиций осуществить подобный проект с тем же размахом.
Катившийся сбоку от Скайуокера Р2Д2 взволнованно чирикнул.
- Не беспокойся, Р2, я совершенно не собираюсь подходить слишком близко к краю, - успокоил Люк маленького дроида, зябко поежившись под накидкой с капюшоном. - К тому же это совсем безопасно - в буклете говорилось, что аварийные лучи-ловушки поймают любого, кто вдруг решит упасть.
Р2Д2 выдал утвердительную трель, без особой, впрочем, уверенности. Затем, покрутив куполом в поисках скрытого наблюдения, вопросительно пискнул.
- Ну да, - мрачно сказал Люк. - Он по-прежнему следит за нами.
Шли за ними, строго говоря, почти с того самого момента, как они появились на бульваре: их пас здоровенный субъект, который то скрывался, то возникал из толпы пешеходов, причем делал это совершенно топорно. Люк не вполне понимал, когда их с Р2 засекли и опознали: то ли в турболифте по пути из космопорта, то ли уже после появления на бульваре.
Все могло быть и еще проще - вполне возможно, что столь пристальное внимание объяснялось вовсе не тем, кто они такие. "Хвост" мог быть просто местным воришкой, собиравшимся избавить беспомощного приезжего от астродроида.
В этом случае вора ожидал приятный сюрприз.
Р2Д2 снова заверещал.
- Потерпи чуток, - попросил Люк, оглянувшись.
Они подошли к хвосту одной из групп, восхищенно рассматривавших стену предпринимателей. Дальше находилась широкая площадка, на которой не было ничего, кроме водопада и пары незанятых беседок. Тихое место, спокойное и, насколько отсюда было видно Люку, достаточно уединенное. Просто идеально подходящее для незапланированной беседы.
Или для незапланированной засады.
- Остановимся здесь на минутку, - сказал он Р2Д2, направляясь к внешнему краю бульвара. Они сейчас были примерно в центре спокойной зоны, и тишину нарушало только журчание водопада позади. Подойдя к ограждению, Люк остановился, положил локти на перила, как бы любуясь природой, и прислушался к Силе. В настроении их преследователя наметилось некое изменение, которое подсказало Люку, что "хвост" принял какое-то решение.
- Идет, - шепнул Люк Р2Д2. - Похоже, он один, но все же могут возникнуть проблемы. Держись позади и не мешай, хорошо?
Дроид нервно чирикнул, но откатился на метр назад. Устроив локти на ограждении поудобнее, Люк делал вид, что наслаждается видом на Каньонаду. Когда он услышал легкие шаги сбоку, по спине пробежала легкая дрожь. Это было именно то самое место, которое ему явилось в том видении...
Шаги остановились.
- Извините, - произнес вежливый голос. - Вы - джедай Люк Скайуокер?
Люк повернулся и наконец воочию увидел преследователя. Эта раса была ему незнакома: высокий, мощный, темные пластины панциря наполовину скрыты накидкой из коротко стриженного меха. Большая голова с тревожными черными глазами и небольшими жвалами там, где у человека обычно находится рот.
- Да, я Скайуокер, - сказал Люк. - А вы кто будете?
- Меня зовут Мошене Тре, - ответил чужак. - Ун'Яла племени кас'та народа релларин с планеты Малый Реллнас.
Он поднес руку, вполне сопоставимую по размерам с лапой вуки, к воротнику накидки и откинул край. К внутренней стороне был прикреплен характерный филигранный золотой значок.
- Я также являюсь Наблюдателем от Новой Республики. Весьма рад встретить вас, сэр.
- Я тоже, - ответил Люк, приветственно кивнув.
Последние крохи напряжения исчезли. Наблюдатели были экспериментальным, полуофициальным подразделением Новой Республики, созданным во время последнего раунда реорганизации государственной политики. Они свободно перемещались по тем секторам, в которые их назначили, и основной их задачей было - напрямую сообщать Совету и Сенату обо всем, что они видели и слышали. Особое внимание при этом следовало уделять различным нарушениям законности вроде превышения полномочий или распространенных финансовых афер, скромно называемых "нецелевым использованием бюджетных средств", которые местные власти и руководство секторов предпочитали держать подальше от чужих глаз.
Поначалу бытовали некоторые опасения, что Наблюдатели превратятся в некую разновидность секретных служб, которые с таким жутким эффектом использовались Империей для укрепления своей тиранической мощи. Пока эти опасения вроде бы не подтверждались. Различные правительства, которые отвечали за назначение Наблюдателей, отбирали своих кандидатов тщательнейшим образом и приглашали на эти должности существ с исключительно сильными этическими нормами, к тому же очень четко очерчивая пределы их полномочий. Сам факт того, что Наблюдатели получали назначения как можно дальше от родных планетных систем и соответственно от местных или межрасовых конфликтов, несомненно, содействовал тому, что на эти должности отбирались самые неподкупные и беспристрастные кандидаты.
Люк знал, что аналогичная система применялась и в Старой Республике, только там роль Наблюдателей была поручена рыцарям-джедаям. Может быть, наступит время, когда выпускников его академии станет достаточно - и когда им станут в достаточной степени доверять, - чтобы джедаи смогли вновь принять на себя эту обязанность.
- Чем могу помочь? - спросил он.
- Прошу прощения, что пришлось столь неуважительно скрытно следовать за вами, - продолжил Тре. - Но мне было чрезвычайно важно переговорить с вами и нужно было убедиться в том, что вы - тот, кто мне нужен, прежде чем подходить.
- Понял, - сказал Люк. - Все нормально. И все же - чем могу помочь?
Релларин шагнул к ограждению и показал массивной рукой вниз.
- Хотелось бы, чтобы вы увидели то, что сегодня вечером происходит в Каньонаде. Увидели и постарались понять.
Люк удивленно повернулся к ограждению и тоже посмотрел вниз. Ничего особенного - обычные улицы и огни транспорта. Обычный современный город.
- И куда нужно смотреть? - спросил он.
- Туда, - ответил Тре, указывая на большую площадь в форме ромба неподалеку от центра Каньонады, точно напротив того места, где они стояли.
Окруженная обычным уличным освещением, сама площадь была почти полностью погружена в темноту, и только у центра ее виднелась горстка огоньков.
- Похоже на парк, - отважился предположить Люк, пытаясь вспомнить карту города, которую он просмотрел по пути в космопорт. - Случаем, не парк Всеобщего Спокойствия?
- Совершенно верно, - сказал Тре. - Огни в центре видите?
- Да, - сказал Люк. - Они...
Он замер, напряженно вглядываясь. За несколько секунд беседы с Тре число огней как минимум удвоилось. Держатся вместе, плотно... затем, пока он вглядывался, к группе добавился еще один круг огоньков.
- Это огни мира, - сказал Тре. - Сегодня народ Цейянсия собирается в поддержку правосудия и справедливости.
- Да, - сказал Люк, - конечно, - он уже видел, чем это обычно кончается. - Правосудия, значит...
- Судя по вашему тону - вы пока что не понимаете, - сказал Тре, в голосе которого послышался мягкий упрек. - совет и сенат запрещают все подобного рода демонстрации, считая их массовыми беспорядками, связанными с насилием, или невежеством, или даже заговорами Империи. Но это отнюдь не всегда так.
- Ну, не думаю, что в сенате видят вещи так уж примитивно, - ответил Люк. Тем не менее следовало допускать и то, что Тре говорит не просто так. - И в какую же категорию попадает демонстрация внизу?
- В ту, что я сказал, - в поддержку справедливости, - сказал релларин. - Белые огни - они в память о народе Каамаса. Теперь уже скоро - вон там. Видите?
Люк кивнул. Вокруг группы белых огней возник тонкий кружок синих. Огоньков становилось все больше, синий круг вокруг белого постоянно увеличивался.
- Вижу.

Предыдущая страница 19 Следующая страница


Призрак Прошлого 20

- Эти огни - в память о жертвах во время резни на Врашше, - пояснил ему Тре. - Земля, которую в результате захватили преступники, принесла им огромные доходы; но ни правительство Пас'сика, ни Новая Республика даже словом не обмолвились о том, чтобы хоть что-то из этих богатств отдать семьям уцелевших. А этого требуют, между прочим, и древние, и современные законы данного мира.
- Один из моих учеников-джедаев был с Врашша, - сказал Люк и почувствовал, как сердце сжалось при одном воспоминании. - Ему пришлось здорово поработать, чтобы прогнать из сердца гнев и обиду. Только после этого он смог как следует приступить к основным занятиям.
- Их гнев вполне понятен, - заметил Тре. - Но собравшиеся внизу не питают обид.
Он вновь указал на растущий круг огоньков.
- По крайней мере, обиды в том смысле, в котором ее понимают люди. Они спокойны, миролюбивы и никому не угрожают. Но они никогда не забудут тех, кто причинил им зло. И не позволят забыть его тем, кто стоит у власти.
- Да, - пробормотал Люк. - Это так. Бывают вещи, о которых нельзя забывать.
Некоторое время они стояли молча и смотрели. Круг синих огней продолжал расти; вот белый цвет уступил дорогу синему, синий - желтому. Желтые огни соединились и оказались в кольце красных, затем - бледно-зеленых, потом фиолетовых, и наконец внешнее кольцо опять стало белым.
- Вот все и собрались, - прокомментировал Тре, когда образование концентрических кругов, одного за другим, наконец, закончилось. - Это те, кто сегодня вечером отдает дань памяти. Другие сделают то же самое, но потом, в другие вечера. И всем, смотрящим вниз, тоже найдется, что вспоминать. И все жители Цейянсия укрепятся в своем решении - забрасывать петициями тех, кто сидит в мягких креслах, до тех пор, пока справедливость не будет восстановлена.
Люк покачал головой.
- Дело в том, что ничего нельзя исправить, ун'яла Тре, - грустно сказал он. - Не вернуть ни Каамаса, ни остальных миров.
- Жители Цейянсия это понимают, - ответил релларин. - Они знают, что мертвого не воскресить, а уничтоженные планеты нельзя восстановить. Они ищут только той справедливости, которая была бы по силам смертным.
- И какой справедливости они пытаются добиться для Каамаса? - настойчиво поинтересовался Люк. - Наказания всего народа ботанов за преступления горстки?
- Многие скажут, что это не будет истинным правосудием, - согласился Тре. - Но это мнение разделяют отнюдь не все, а к их голосам тоже следовало бы прислушаться.
Он показал на круги света.
- Теперь смотрите. Они показывают, что правосудие и справедливость не могут ограничиваться одним народом или одним событием. Эти вещи должны существовать для всех.
Люк вгляделся. Четкие, правильные круги начали дробиться, разные цвета смешивались. Он решил было, что демонстрация закончилась и участники начали расходиться. Но группа огней не расползалась, как того можно было бы ожидать. Цвета продолжали сливаться, кольца начали становиться все более однородными.
Тут наконец до него дошло. Участники покидали свои кольца памяти и перемешивались с участниками других колец. Это была мирная, спокойная, но очень глубокая и уверенная демонстрация единства.
- Некоторые из тех, кто на площади, искренне считают, что все ботаны должны быть признаны ответственными за преступление на Каамасе, - спокойно сказал Тре. - По крайней мере, в отношении репараций уцелевшим каамаси. Другие жители Цейянсия такие аргументы отвергают, но вполне согласны с тем, что, пытаясь уничтожить свидетельства своей причастности к преступлению, лидеры ботанов сами лишили себя права на оправдание. Гости с других планет тоже приходят в парк. Они держат свои огни вместе со всеми, несмотря на все различия во мнениях.
- Вы говорите так, словно это касается всей Галактики, - сказал Люк.
- Вот, - удовлетворенно произнес Тре. - Это именно то, что я хотел, чтобы вы поняли, мастер Скайуокер. Что все различия - не результат вражеских заговоров и не следствие интриг политических соперников. Это - настоящие и честные различия во мнениях между многочисленными существами, населяющими Новую Республику. Попытки отбросить любое из них как незначимое или глупое являются оскорблением чести и достоинства как самих этих существ, так и их культур.
- Ну это-то я знаю, - заметил Люк - Уверен, что и Сенат догадывается. Вопрос в том, как примирить все эти различия между собой. И не только по поводу Каамаса. Существуют тысячи иных причин - Я не знаю, как вам это удастся, - ответил Тре. - Я знаю только, что это надо сделать, и сделать быстро. Мне уже приходилось слышать отголоски настоящей злобы, и связаны они были, кстати, с пассивностью Сената в этом вопросе. Есть и гораздо более неприятные симптомы: пошел шепоток, что Новую Республику более не заботит, как себя ведет тот или иной мир в отношении соседей или соперников. Уже сейчас некоторые готовятся вытащить из сундуков старые распри и обиды Их потенциальные противники, разумеется, ищут союзников для защиты.
Люк вздохнул.
- Я уже сбился со счета, пытаясь вспомнить, сколько раз за последние несколько лет правительство Новой Республики обвиняли за политику слишком жесткой руки при разрешении тех или иных кризисов. Теперь, при попытке перевести сектора и системы на большее самоуправление, его, естественно, будут обвинять в ничегонеделании.
- Вас это удивляет? - полюбопытствовал Тре. - Каждое принимаемое решение обязательно кому-то не понравится - это то, с чем приходится сталкиваться любому руководству.
- Да уж, - согласился Люк, глядя на мерцающие огоньки внизу.
- Многие из участвующих в демонстрации позже соберутся в кафе "МысльЕстьСвобода", - сказал Тре. - Это на дальнем конце парка, в западном углу ромба. Если вы не будете против встречи с ними, то и им доставит удовольствие обменяться с вами соображениями.
- Это уж наверняка, - заметил Люк, тщательно пряча гримасу. - Спасибо, что уделили мне время и показали все это.
- Мой долг - предоставлять информацию руководству Новой Республики, - серьезно ответил релларин. - Я дал присягу и отношусь к ней серьезнее всего на свете.
Он сложил кончики пальцев "домиком" и церемонно склонил голову.
- В свою очередь, я благодарю вас за уделенное мне время и проявленное внимание, мастер Скайуокер, и настоятельно рекомендую посетить сегодня ночью указанное мною кафе. Вы многое там узнаете и многое поймете, - еще раз поклонившись, он повернулся и пошел прочь по бульвару.
Сзади тихонько свистнул Р2Д2. Люк повернулся и увидел, что маленький дроид вытянулся на своих механических конечностях, словно хотел встать на цыпочки, и глазеет на огни Каньонады.
- Впечатляет, верно, - невесело согласился Люк. - Именно потому с этим и дело так тяжело иметь. Слишком уж много честных различий во мнениях.
Р2Д2 снова чирикнул, указывая поворотом купола на галерею слева: как раз в том направлении надо было идти через Каньонаду и потом спускаться вниз, к кафе, о котором говорил Тре - Похоже, придется пойти взглянуть, - неохотно произнес Люк. - Хоть и сомневаюсь я, что мы узнаем что-то совсем уж новое. Как максимум, выслушаем еще несколько различных мнений.
Он оттолкнулся от ограждения и направился ко входу в галерею.
- Если хочешь получить настоящую информацию, надо идти к кому-то вроде Тэлона Каррде, - продолжил он излагать свою мысль дроиду, катившемуся рядом как хорошо выдрессированный домашний питомец. - На самом-то деле я всерьез подумывал, что нам не мешало бы с ним связаться.
Р2Д2 издал звук, который мог свидетельствовать только о глубокой невоспитанности дроида.
- Надеюсь, ты имел в виду отношение к нему официального Корусканта, а не личную неприязнь, - предупреждающим тоном заметил Люк. - Каррде сделал много хорошего для Новой Республики.
Дроид выдал двусмысленный щебет, за которым последовало изумительно точное воспроизведение звука позвякивающих монет.
- Да, и то, что ему платили за помощь, я тоже знаю, - подтвердил Люк. - Кстати, тебе неплохо бы вспомнить, что и Хэн когда-то примкнул к Альянсу исключительно из-за денег. И как все потом отлично сложилось!
Они подошли к входу в галерею и ступили на крытый, огражденный с боков мостик. Как и сам бульвар Кольца, мостки Каньонады были замечательными образцами инженерного искусства, мягко и грациозно нависали они над полукилометровой пропастью без каких-либо дополнительных опор или оттяжек. На правой половине моста тянулась простая пешеходная дорожка, явно предназначенная для тех, кому захочется не спеша пройтись или остановиться и полюбоваться на панораму Каньонады. Левая сторона, наоборот, была оборудована двумя движущимися тротуарами для серьезных путешественников, которым требовалось быстро переправиться с одного "берега" каньона на другой.
А ведь могла бы получиться замечательная прогулка, подумал Люк с ноткой сожаления. Как-то в последнее время совершенно не находилось возможностей для самых простых человеческих удовольствий.
- А еще важно то, что Каррде всегда в первую очередь приходил именно к нам и именно с той информацией, которая была нужна, - добавил он.
Люк подтолкнул дроида к движущемуся тротуару и сам встал на ленту позади него.
- И согласен он с таким положением дел или не согласен - все равно он на нашей стороне.
Р2Д2 повернул купол к Люку и хрюкнул. По всей видимости, это должно было означать, что он тоже на это надеется. Выразив мысль, Р2 снова стал смотреть вперед. А скорость дорожки увеличивается, отметил Люк с интересом, чем ближе к середине, тем быстрее. Наверное, не по всей длине, иначе на нее вряд ли кто-то сможет встать позади него - снесет. Сделана из какого-то псевдотекучего материала, догадался он, используется вариант ламинарного потока, что дает возможность менять скорости на разных участках. Еще одно инженерное чудо. Стоит запомнить.
Они докатились до вершины дуги, и Люк подумал было попросить Р2Д2 сделать для него анализ материала дорожки, как вдруг почувствовал волнение в Силе. Проблеск был совсем слабым, что-то вроде легкого болевого импульса в отдалении. Но и этого было более чем достаточно.
Невдалеке намечалось убийство.
Он соскочил с дорожки, правда, пришлось побороться с гравитацией, чтобы удержаться на ногах. Р2Д2, внезапно потерявший его, удивленно взвизгнул. Второй визг раздался, когда хозяин подхватил его Силой и поднял в воздух.
- Тихо! - прошипел Люк, опуская дроида на неподвижную часть моста.
Оглядевшись, он снова прислушался к Силе.
Намерение убить было тут как тут, совсем рядом. Но хотя в поле зрения и находилась кучка пешеходов, в ней не обнаруживалось никого, кто попадал бы под его ощущения.
По крайней мере, в этой галерее.
Он повернулся, вглядываясь вверх, за край кровли галереи и через сетку ограждения в мост, который шел параллельно, но уровнем выше. Вот они - метрах в десяти от того места, где стоял он: две фигуры в плащах с капюшонами, стоят, прижавшись к ограждению спинами. Одна из фигур, судя по росту, ребенок, отчаянно вцепилась в своего спутника. Трое убийц неспешно и уверенно приближались к жертвам. В руке одного из них блеснуло лезвие.
Времени почти не оставалось, к тому же существовал только один путь, еще дававший шансы успеть. Для обычного человека такой прыжок мог оказаться и последним, но для джедая в таком трюке ничего невозможного не было. Единственное, что могло оказаться совершенно нежелательной помехой, - лучи- ловушки. Если они успеют среагировать достаточно быстро, то перехватят бравого джедая в воздухе и вернут обратно - уже в виде довольно беспомощного груза.
Был только один способ это выяснить.
- Р2, жди здесь, - шепнул он.
Призвав на помощь Силу, он перелетел через движущуюся дорожку на перила моста. На пару секунд он присел, побалансировал на краю и прикинул в последний раз расстояние до моста уровнем выше Затем, набрав полную грудь воздуха, он опять призвал Силу и прыгнул.
Аварийные лучи-ловушки оказались не настолько чувствительными, как опасался Люк, и он перелетел на уровень вверх без малейших затруднений. Ухватившись за перила, он перебросил ноги в промежуток между крышей и ограждением и пружинисто приземлился как раз на неподвижной части галереи.
Ему хватило беглого взгляда, чтобы охватить всю картину. Потенциальные жертвы, как и раньше, стояли чуть спереди справа, вжавшись спинами в ограждение. Капюшон той, что повыше ростом, откинулся назад, открывая морщинистое лицо и седые волосы весьма почтенного возраста женщины. Лицо ребенка, прижавшегося к ее боку (вероятнее всего, внука, а то и правнука), было скрыто в тени. Но и без того было видно, как ребенок, онемев от ужаса, отчаянно вцепился в бок то ли бабушки, то ли прабабушки.
Для ужаса имелись более чем веские основания. С нижней галереи Люк смог тогда разглядеть только трех вооруженных ножами людей, приближавшихся к этой паре. При ближайшем рассмотрении оказалось, что это был только авангард гораздо большей компании. В нескольких шагах позади троицы, образуя вокруг жертвы полукруг, стояли еще девять громил. На физиономиях этой девятки отчетливо читалось, что убийства для них - дело привычное; к тому же все они держали наготове бластеры.
В тот же момент девять лиц и пять бластеров повернулись к Люку.
- Пошутили, и будет! - прикрикнул Люк, выпрямляясь после приземления. - Быстренько положили оружие на землю.
Почему-то это ни на кого впечатления не произвело.
- У меня идея получше, - рыкнул один из громил голосом не менее изысканным, чем его внешность. - Разворачивайся и быстренько вали отсюда. Пока еще есть такая возможность.
- Я так не думаю, - возразил Люк, стараясь придать голосу больше уверенности, чем ее было на самом деле.
Когда на тебя смотрят пять - нет, уже шесть - бластеров, быстро выхватить меч и отразить выстрелы бывает проблематично. Особенно если учесть, что огонь они явно успевают открыть раньше, чем он дернется за оружием.
Так. В двух шагах слева - движущиеся дорожки. Идут в обоих направлениях с вполне приличной скоростью...
- Нечего время терять, - сплюнул другой бандит. - Поджарим его и...
И тут, не успел убийца договорить, пришел в движение ребенок.
Движение это было настолько плавным и незаметным, что Люк сперва даже не понял, что происходит. Деточка разжала вцепившиеся в бабушку смертельной хваткой пальчики, крутнулась к ближайшему из убийц с ножами, последовал хлесткий удар рукой по груди, который, как показалось Люку, отбросил невинное дитя ко второму противнику; еще одно хлесткое движение, и дитя уже летит к третьему...
С булькающим хрипом первый из убийц осел на пол бесформенной грудой.
Раздалось испуганное замысловатое ругательство, и стволы направленных на Люка бластеров заметались: то, что парой секунд назад казалось совершенно рядовой, с точки зрения убийц, ситуацией, разворачивалось в каком-то совершенно неожиданном направлении. Головы начали поворачиваться в сторону невинного дитяти и бабушки...
Рухнул второй убийца, за ним начал оседать на пол третий, нож которого неведомым образом оказался в детской ручонке. Правда, долго он там не задержался: почти невидимое глазу движение кистью, и рукоятка ножа уже торчит из груди одного из девятки с бластерами Тут капюшон, наконец, откинулся, открыв детское лицо.
Вот только ребенка под одеждой не было. Это оказался ногри.
И это был последний не-человек, которого бандиты смогли четко рассмотреть. Более того, это вообще оказалось последним, что они увидели в жизни. Пока Люк хватался за меч, ногри продолжал двигаться, причем движения выглядели как размазанный в воздухе вихрь: нырок, вертушка, удар, теперь уже двумя ножами, небрежно легкий уход от беспорядочных выстрелов из бластера. Рядом с ногами женщины лязгнула граната, которая тут же исчезла - Люк подхватил ее Силой и отправил в зазор между ограждением и крышей, запустив вверх и подальше.
К тому времени, как она, не причинив никому вреда, взорвалась высоко над ними, бой уже закончился.
- Мастер Скайуокер, - сказал ногри и с весьма серьезным видом отвесил поклон, стоя посреди небрежно разбросанных трупов и пряча в скрытые гнезда два отобранных у убийц ножа. - Ваше присутствие - большая честь для меня, и я очень благодарен за оказанную помощь.
- Если это можно было так назвать, - изумленно покачивая головой, только и смог сказать Люк.
Ему приходилось видеть тренировки и боевую практику ногри, и он полагал, что знает все о пределах их боевого мастерства. Оказалось с точностью до наоборот.
- Мне почему-то кажется, что вы прекрасно управились бы и без меня.
- Простите, но тут вы не совсем правы, - возразил ногри, перешагивая через тела и подходя поближе. - Ваше вмешательство оказалось исключительно своевременным и дало мне почти четыре лишних секунды, которых в ином случае не оказалось бы.
- Не говоря уже о гранате, - добавила пожилая дама; она нагнулась над одним из убитых и весьма умело обшаривала его карманы. - Если бы не ваши быстрые действия, нас разнесло бы всех. Так что спасибо.
- Да не за что, - сказал Люк, с нарастающим сомнением наблюдая, как она закончила обыскивать одного и перешла к следующему покойнику.
Воин-ногри и дама с замашками профессионального карманника - совсем не те, кого он ожидал увидеть, когда рванулся на помощь.
- А могу ли я узнать, кто вы такая?
- Не пугайтесь, я - не та, за кого меня можно принять, - ответила дама, прерывая поиски и посылая Люку милейшую улыбку. - Все вполне честно и почти что законно. Меня зовут Моранда Савич, Плакхмиракх сейчас - мой временный телохранитель. А работаем мы на вашего старого приятеля, Тэлона Каррде.
- Надо же, - сказал Люк. - И ведь вот что занятно: я как раз думал, как бы мне с ним связаться.
- Значит, вы в нужном месте, - ответила, выпрямляясь, Моранда. - Он только что прибыл на Цейянсий.
- Шутите, - нахмурившись, сказал Люк. - Тут-то ему что понадобилось?
- Кто знает, что и где может понадобиться Когтю? - философски заметила Моранда. - Почему бы вам не пойти и не спросить самому?
Люк посмотрел через ограждение вниз на городские огни. Он снова осознал, что оказался в нужном месте и в нужное время. Великая сила и в самом деле не оставляла его.
- Спасибо, - ответил он Моранде. - Думаю, именно так я и поступлю.

* * *

- Шеф?
Подавив горячее желание размассировать затекшую шею, Каррде поднял голову и обнаружил голову Данкина, которую тот сунул в приоткрытую дверь.
- Ну, и в чем на этот раз дело?
- Пришли Савич и ее ногри, - доверительно сообщил помощник. - И принесли данные, которые ты так хотел получить.
- Хорошо.
Помнится, когда бравый экипаж его корабля собирался преподнести ни о чем не подозревающей Х'сиши подарочек в виде имперского "разрушителя", на физиономии Данкина сияла плохо скрытая ухмылка. Точно такая же, как и сейчас.
- И?
Ухмылка стала совсем уж откровенной.
- Они приволокли тебе сюрприз.
- Вот как? - произнес Каррде, на несколько градусов понижая температуру голоса. - Надеюсь, ты не забыл, как я обожаю сюрпризы.
- Этот тебе придется по вкусу, босс! - радостно заверил Данкин.
Его голова исчезла, после чего дверь распахнулась, и Данкин явился взору Тэлона уже целиком. И сделал приглашающий жест. Внутрь промаршировала небольшая процессия. Во-первых, Моранда Савич с небольшим контейнером в руках. Во-вторых, ее телохранитель Плакхмиракх без ничего, но с где-то спрятанным ножом. В-третьих...
- Чтобы мне на Кесселе очутиться, - Каррде поднялся на ноги. - Данкин, ты был прав, мне нравится. Привет, Скайуокер.
- Привет, - кивнул в ответ новый гость. - Не ожидал видеть вас всех здесь.
- Взаимно, - согласился Тэлон. - Ты один?
- Р2Д2 со... - Скайуокер оглянулся. - Был со мной. Но, похоже, сейчас он остановился поболтать с Г2-9Т, что работает у вас в трюме.
- Надеюсь, останется доволен, но это последний Г2, которого я покупаю в этой жизни, - не теряя времени, Каррде взял у Савич небольшой цилиндр и стал разглядывать маркировку. - Трудности были, Моранда?
- На обратном пути нас пытались перехватить, - ответила та. - Двенадцать человек, действовали весьма профессионально, никаких намеков, на кого они могут работать.
- Вероятно, на кого-нибудь из хаттов, - меланхолично предположил Коготь, вертя цилиндр в руках. - Их не слишком воодушевляют потери.
- Возможно, - сказала Моранда. - Кто бы это ни был, Плакхмиракх о них позаботился.
- Не без помощи сына господина нашего Дарта Вейдера, - сипло мяукнул ногри. - Он подоспел вовремя.
- Было у джедаев такое обыкновение, - сухо сказал Каррде, возвращая цилиндр Моранде. - Отнеси, будь добра, Одоннлу, а пока он проверяет товар и отсчитывает твой гонорар, можешь отдохнуть в кают-компании. Интересует еще одно поручение?
- Только если оно будет веселее курьерской работы, - усмехнулась Савич. - Если не считать нападения, я чуть было не умерла со скуки.
Она махнула рукой сначала в сторону Скайуокера, потом - ногри.
- А с этой парочкой и нападение-то оказалось не слишком занятным.
- В следующий раз постараюсь придумать что-нибудь получше, - пообещал Тэлон. - Собственно, есть у меня одна работенка, где могут понадобиться твои таланты. Загляни ко мне после того, как получишь деньги, и поговорим, ладно?
- Согласна, - кивнула Моранда.
Плакхмиракх изобразил короткий поклон и вместе с подопечной вышел из кабинета. Каррде подождал, когда за ними закроется дверь, и приподнял бровь.
- Благодарю за помощь, - сказал он Скайуокеру. - Полагаю, теперь моя очередь выплачивать долг.
- Да чего уж там... - зарделся тот. - Вообще-то, Плакхмиракх здорово преувеличил мое участие.
- Да, как правило, они в посторонней помощи не нуждаются, - согласился Тэлон. - Поэтому я нанимаю их с большим удовольствием. Итак, если не считать небольшой стычки с наемниками, что привело тебя на Цейянсий?
Скайуокер пожал плечами.
- Собственно, Великая сила, - признался он. - Хотел вот увидеть будущее и увидел себя здесь. Ну, вот и...
- А-а... То есть несогласованность расписаний. Я лично нахожу подобную методу весьма удобной.
- А я так вовсе ничего в этом не понимаю, вот и не пользуюсь. А так вот.. . я тут думал, что неплохо было бы с тобой посоветоваться, а вы тут. Стало быть, получилось. Кстати, а можно спросить, а что вам здесь надо?
- Какие могут быть секреты от великих магистров!
Скайуокер опять порадовал его здоровым румянцем.
- Я шучу, - вздохнул Тэлон. - Я раскапываю случаи участия... э-э, внешних раздражителей в акциях протеста, которые стали в последнее время так популярны в Новой Республике.
Скайуокер смотрел на него с видом нерфа, ведомого на заклание Помойеме.
- И поскольку Цейянсий имеет долгую историю проведения мирных демонстраций, я решил, что он - очевидная мишень для подобной подрывной деятельности.
На скуластой физиономии отразилась работа мысли, но до сути Скайуокер все же прорвался. Очевидно, поспособствовали пресловутые джедайские фокусы.
- В этом есть смысл, - задумчиво произнес Люк. - А не слишком очевидно?
- Зависит от того, насколько тонко решили работать незнакомые пока нам агитаторы, - возразил Коготь. - Все равно, стоило проверить. Так ты говоришь, что хотел посоветоваться?
- Ага. Хотел узнать, есть успехи в охоте за клонами?
- Никаких, - честно сознался Каррде. - Вакуум. Абсолютный ноль. Ни один из информаторов не слышал даже шепота об их активности. Если клоны и существуют, тот, кто их использует, на редкость осторожен. Кто бы он ни был.
- М-да... А пираты Каврилху?
Каррде покачал головой.
- Парни сидят на мели и не высовываются, - он опять приподнял бровь. - Не могу их винить. Когда на твою самую секретную базу в блеске славы вдруг является великий джедайский магистр и принимается размахивать мечом, поневоле оробеешь.
- Вы же не паниковали, когда к вам на Миркр явился Гранд адмирал Империи, - насупившись, пробурчал Скайуокер.
Коготь вымученно улыбнулся. Воспоминания о том времени оставили в душе неприятный осадок, который не хотелось вновь взбалтывать.
- Может быть, я сделан из более прочного материала, - предположил он. - А может, паникую не столь заметно.
Со стола раздался зуммер вызова; пришлось перегнуться через столешницу, чтобы включить интерком.
- Да?
Это был Данкин, и он больше не проявлял признаков веселья. Наоборот, помощник был нехарактерно для себя мрачен.
- Срочное сообщение со "Звездного льда", - сказал он. - Фон передает, что Мару захватили в плен.
Каррде бросился к пилотскому креслу; в животе неприятно ныло и крутило.
- Фон еще на связи?
- По большей части, - загадочно отрапортовал Данкин. - Сигнал какой-то забавный... ретрансляторов многовато, но в основном - чистый. Пятый канал.
Переключая канал, Тэлон краем глаза заметил, что Скайуокер обогнул стол и пристроился рядом с ним.
- Каррде. Фон, это ты?
- Так точно, сэр...
Действительно, слишком много ретрансляторов, и теперь не понять, то ли в них все дело, то ли голос у Фон очень странный.
- Мы прибыли в систему Нирауан, наблюдали посадку неопознанного корабля на второй планете. Джейд на нашем "защитнике" вылетела туда. Мы получили с ее рекордера сигнал опасности. Взята в плен, а то и хуже.
Каррде показалось, что даже в коридоре слышны сильные удары его сердца. Даже в ушах отдавалось.
- Данкин, у нас есть копия записи?
- Только что получили.
- Включи.
Он прослушал запись от начала и до конца: полет, приземление, обнаружение пещеры и крепости, испуганный возглас Мары и глухой удар. После него больше не было слышно ни звука.
- Пусть Х'сиши немедленно начнет очистку и анализ передачи, - приказал он; слишком уж тот глухой звук напоминал удар тела о землю. - Мне нужно все, что можно из нее вытащить.
- Уже работаем, босс.
- Мы тут сами поработали над записью, - вновь заговорила Фон. - Кое-что нашли. После того как Мара замолчала, отчетливо слышны дыхание и пульс, причем определенно принадлежащие человеку. Значит, тогда она была жива... По крайней мере, некоторое время. Мы смогли отфильтровать хлопающие крылья. В пещере находилось, как минимум, пятьдесят летучих тварей, хотя разговаривать Мара могла и не с ними. И вот еще: судя по разнице прохождения звука, выходит так, будто Мара либо получила удар в лоб или висок, либо ударилась обо что-то сама.
Каррде поморщился.
- Нападение?
- Или несчастный случай, - настаивала Фон. - Мы знаем, что перед ударом она двигалась и находилась внутри пещеры. Вполне могла влететь в стену или во что-то еще.
- Можно попробовать эхо-анализ, - предложил Данкин. - Попробуем понять, насколько близко она была к стене, когда ее ударили.
- Давай, - Каррде взглянул на Скайуокера, стоявшего рядом в гробовом молчании; встревоженный взгляд того был направлен куда-то в пустоту. - Ты об этом что-нибудь знаешь? Что за планета, с кем она там могла разговаривать?
Скайуокер медленно покачал головой, глаза стали еще более тревожными.
- Нет. Но я видел Мару... себя я видел здесь, а ее... может, и в пещере.
- Страшно не хотелось оставлять ее там, - покаянно сказала Фон. - Но рисковать всеми и исчезнуть, не сообщив, что случилось, я тоже не имела права. Особенно учитывая эти неизвестные корабли и крепость.
- Нет-нет, ты все сделала правильно, - успокоил ее Каррде. - Вопрос лишь, как ее оттуда вытащить.
Он взглянул на Скайуокера - Точнее, кого послать за ней.
Вызова в его голосе Скайуокер не мог не услышать. Он перестал пялиться в пустоту и развернулся к хозяину кабинета.
- Хочешь сказать, что я туда полечу?
- Кажется, у тебя там знакомые, - безразлично указал Коготь. - Во всяком случае, так думала Мара. Может с тобой он... или оно, или они будут говорить.
- Не могу я сейчас никуда лететь...
Слова сыпались из Скайуокера почти механически, мысли блуждали где-то совершенно в ином месте. Не исключено, что в той самой пещере. По крайней мере, Каррде очень на то надеялся.
- У меня же дела... Я тут кое-что обязан сделать...
- А Маре, значит, ты ничем не обязан? - поинтересовался Каррде. - Ладно, наплевать тебе на Мару, слетай туда из чувства долга перед своей Республикой. Ты видел один из их кораблей, тебе известно, что мы столкнулись с совершенно неизвестной культурой. Если крепость, которую видела Мара, сделана из того же материала, что крепость на Хиджарне, то ребята спокойно могут сидеть там и отбивать атаки, сколько их душа пожелает. И...
- Ладно, - сказал Скайуокер. - Тогда я полетел.
Каррде растерянно моргнул, ошеломленный внезапной переменой мнения. Он ожидал, что диспут затянется на некоторое время и что приводить придется жесткие и нелицеприятные доводы.
Но лучше не обсуждать уже принятого решения.
- Хорошо, - просто сказал Тэлон. - Скажи, что тебе потребуется из оборудования, запасов или оружия, - все дадим. И тебе нужен корабль... Данкин, что у нас есть в распоряжении?
- Времени нет, - сказал Скайуокер прежде, чем Данкин успел ответить. - В шестнадцатом доке стоит мой истребитель. Если можете загрузить в Р2Д2 навигационные данные, то мы сейчас быстренько заправляемся - и в путь.
- В "крестокрыле" нет места для пассажиров, - заспорила Фон. - Если Мара ранена...
- То мы возьмем ее корабль, а "крестокрыл" бросим, - нетерпеливо оборвал ее Скайуокер. - Мы теряем время.
- На "защитнике" далеко не улетишь, - напомнил Каррде, торопливо щелкая клавишами; да, время и расстояние сейчас были важнее всего. - Позволь предложить тебе компромиссный вариант. Ты вылетаешь на своем "крестокрыле", а я высылаю следом "Жгучий рассвет", он заберет "Пламя Джейд", и вы встретитесь на орбите Дюроона. Активировать дроида Мары не выйдет, но твой Р2 справится самостоятельно.
Люк отрицательно замотал головой.
- Не хочется пробираться на Нирауан с таким большим кораблем.
- Оставишь "Пламя" на границе системы и дальше летишь на "крестокрыле", - предложила Фон. - Места в доке для истребителя обычно хватает.
Скайуокер по-быстрому обдумал предложение и кивнул.
- Пойдет.
- Значит, договорились, - сказал Каррде. - Данкин, живо дуй в управление космопорта и организуй срочную заправку "крестокрыла". Приоритет срочности - единица. Делай, что хочешь, давай взятки, угрожай, но чтобы ни одного прокола. Затем набивай в трюм истребителя все, что требуется для первой помощи и выживания. Если я правильно помню, места там немного, два кубических метра... сто десять килограмм.
- Принято, - откликнулся Данкин. - Прикрытие высылаем? Если да, то какое?
- Все, что сможем организовать в ближайший момент.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Каррде вызвал на экран список имеющегося под рукой. Его флоту позавидовали бы Империя и Республика вместе взятые, но сейчас корабли разбросаны по всей Галактике, и понадобится уйма времени, чтобы собрать приличный отряд.
- Не нужно мне прикрытие, - прервал его бурную деятельность слегка ошалелый Скайуокер. - Рискованно брать "Пламя Джейд", чем больше кораблей в системе, тем больше шанс, что их засекут. Я уж лучше потихоньку проскользну, никто и не заметит...
- Один ты Мару не вытащишь, - возразила Фон.
- Вытащу, - тихо проговорил Люк. - Обязан.
- Не сумеешь, - настаивала Фон. - Каррде! Да объясни ты ему.
А Тэлон почему-то вспоминал их первую встречу со Скайуокером. Татуинец и тогда не был наглецом, хотя выскочкой и юным нахалом, разумеется, был, а по прошествии десяти лет обрел где-то спокойную зрелость взрослого мужчины.
- Это его игра, Фон, - сказал Коготь. - Говорит, что справится, значит, справится.
- Спасибо, - от души сказал Скайуокер.
- Думаю, что все благодарности будут поступать с другой стороны, - Каррде с усилием улыбнулся; что-то в последнее время ему стало все труднее сохранять саркастическое спокойствие. - Итак, топливо, припасы, "Пламя Джейд" у Дюроона. Что еще?
- То, чем вы уже занимаетесь. Присматривайтесь к местным беспорядкам, найдете что-нибудь - сообщите сестре.
- Договорились, - сказал Каррде. - Что-нибудь еще?
- Да, - по лицу Скайуокера промелькнула тень. - Можете связаться с Лейей на Корусканте и передать ей, что я улетел по важному делу?
- Лично слетаю, - пообещал Коготь. - Мы стартуем сразу после тебя.
- Спасибо.
Он торопливо зашагал к дверям.
- Ты сказал, что видел Мару, - сказал ему в спину Каррде. - Что она делала?
Скайуокер споткнулся на пороге.
- Кругом были скалы, - сказал он, не оборачиваясь. - А она плавала в воде. И выглядела мертвой.
Каррде опустил голову.
- Вот даже как...
Скайуокер давно ушел, а он все еще стоял, глядя на незакрытую дверь.
18

Вообще-то нечестно, когда сигнал тревоги звучит именно тогда, когда ты приступил к десерту. Интересно, поместятся ли во рту три оставшихся куска пирога? В себе Ведж был уверен. Вот только не должно генералу, пусть даже самому молодому во флоте, бежать на летную палубу с набитым ртом. Несолидно как-то. Поэтому он с сожалением оставил пирог на столе в офицерской столовой. И без того крайне несолидно вышеозначенный генерал несся сломя голову, зашибая по дороге не успевших увернуться техников и матросов.
Координатор "Скитальца" уже сотрясал воздух призывами всем эскадрильям доложить о своей готовности, когда Ведж взлетел с разгона по приставленной лесенке, плюхнулся в кресло, одновременно натягивая шлем и дожевывая остатки десерта.
- Разбойный эскадрон, где вы там?
- Шдесь... - Антиллес привстал, озирая ангар; а здесь ли на самом деле его пилоты. - Что происходит, Перрис?
- Понятия не имею, - судя по рыку, координатор не был настроен на задушевные беседы. - Знаю только, что из системы Сиф'крик получен сигнал о помощи. Бел Иблис минут пять беседовал по дальней связи, а потом вдруг оказалось, что мы готовы к вылету. Ладно, тебе зеленый свет. Вали отсюда, как только будешь готов.
- Как скажешь.. Ладно, Проныры, полетели, что ли.
Двадцать секунд спустя они уже были в космосе и выстраивались вдоль борта дредноута.
- Полагаю, это не учебная тревога, - безнадежно заметил Хобби Кливиан, "шестерка", на частной частоте.
- Хорошо бы, - откликнулся Мин Донос, Проныра-12, - тогда бы генерал был мне должен еще один десерт.
- Шиш тебе, - буркнул Антиллес, но оказалось, что имели в виду Бел Иблиса.
- Кто-нибудь что-нибудь знает об этом секторе?
- Я знаю, - Хорн был мрачен. - Мой тесть ведет тут несколько дел. Десять к одному, что переполох из-за фрежликсов. Они дерутся со сиф'кри с тех самых пор, как Империя ушла из этого сектора.
- Думаешь, ребята захотели завершить неоконченные дела? - предположил Селчу.
- Когда рядом болтается старик Бел Иблис со всей своей гвардией? - усомнился Проныра-6. - Что они используют вместо мозгов, гроатианский сыр, что ли?
- Всем кораблям, говорит генерал Бел Иблис, - нарушил мирную беседу зычный голос по другому каналу. - Мы только что получили известие, что к планете Сиф'крик приближаются усиленные войска фрежликс. Нас попросили взглянуть, в чем там дело, поскольку мы все равно находимся по соседству.
Жуткое дело. Ведж без энтузиазма разглядывал на радаре ударный отряд Республики. Один дредноут старой постройки, два фрегата сопровождения "небулон-Би" и три истребительные эскадрильи. И со всем этим добром доблестные республиканцы собираются справиться с армией, пригодной для захвата целой планеты?
То ли он слишком громко думал, то ли у кореллиан мысли сходятся, то ли Бел Иблис поднаторел в телепатии.
- Мы не планируем открытого столкновения, - успокоил он. - Мы очень осторожно, дабы не переступить границ дозволенного и легального, прогуляемся по окрестностям. Пока не увидим, что там творится, собственными глазами, большего я вам не скажу. Коммандер Перрис, прошу вас.
- Всем кораблям, - забубнил координатор, - доложить о готовности. Приготовьтесь к гиперпространственному прыжку по моему приказу.
- А что означает "границы дозволенного"? - возжелал знать Кливиан, пока соединение докладывало о готовности.
- По-моему, тот, кто связался с Бел Иблисом, не имел официального права просить о помощи у Республики, - сказал любознательному пилоту Ведж. - Мелкий чиновник, диспетчер космопорта. Если мы не получали официального запроса...
- Антиллес, прекрати треп и стартуй, - распорядился Перрис.
- Понял вас, - Ведж толкнул рычаги гипердрайва, прищурился, когда звездный свет растянулся в полосы.
Через двенадцать минут они будут в системе Сиф'крик. В одиночестве гиперпространства время может идти как угодно. Ведж провел двенадцать минут в последней проверке систем и вооружения "крестокрыла", потому что забыл проделать это перед вылетом. Одновременно он размышлял, каким образом легендарный соотечественник собирается выпутаться из назревающей заварушки?
Таймер дотикал до нуля. Ведж приготовился, взял рычаг на себя. Вместо белесых сполохов вновь появились звезды...
Антиллес изумленно моргнул. Во имя космоса, что за...
Кто-то фыркнул на частоте эскадрильи.
- Это что, шутка, что ли? - сказал Тикхо Селчу, "двойка". - И это флот вторжения?
Ведж только головой покачал. Он смотрел на тактический монитор и не верил. Две крукские сорокалетние боевые телеги, пять фрегатов-"пиконосцев" примерно вдвое моложе и, наверное, тридцать современных "джомперов", обычно используемых таможенниками и патрулями.
- Какая угроза, а?! - последовал презрительный комментарий от Проныры-8. - Разбойный эскадрон разогнал бы их в одиночку. Не стоило остальных дергать.
- Ну не знаю, - возразил Проныра-11. - Кто-то же их испугался. Посмотри на диск планеты. Ребята выставили целых двадцать кораблей в заслон.
- И еще сотня, которая сюда не добралась, - подлила масла в огонь "семерка". - Слева по борту. Их фрежликс заслоняют.
- Вижу их, - вступил в дискуссию Корран Хорн. - Умные засланцы. Должно быть, поммвомм уже созрели.
- Говорит генерал Бел Иблис, армия Новой Республики, - возвестили со "Скитальца". - Пожалуйста, объявите ваши намерения.
- Я - Пларкс, - раздался в ответ голос с таким густым акцентом, что Ведж с трудом продрался к смыслу. - Я - оратор. Я говарью за фрежликс. Новый Респуплика наша намерения касается нет. Наша частная дело между нами и сиф'кри.
- Боюсь, что ваше объяснение меня не удовлетворяет. Агрессия, направленная против любой планеты, входящей в Новую Республику, нас касается.
- Акрессия нет, генерала Бел Иблис, - возразил фреж. - Мы - делекация. Мы обсуждаемо мнение сиф'кри на драштинская иницитатива.
Повисла пауза. Несомненно, Бел Иблис послал кого-нибудь выяснить, что за инициатива такая и что с ней делать.
- Корран, - воспользовался передышкой Антиллес. - А при чем тут поммвомм и почему они должны были созреть?
- Кустарник такой, - пояснил Проныра-9. - Растет преимущественно в жарком климате. Из них делают экзотические лекарства, штук восемь, наверное, и вдвое больше того пищевых приправ. Шутка природы в том, что переработать плоды надо через тридцать стандартных часов после сбора. Иначе можно выбрасывать на помойку.
- А фрежликс не дают транспортам пройти, - догадался подслушивающая "семерка". - К чему устраивать вторжение, когда блокада проще и эффективнее. Еще несколько часов, и сиф'кри влетят на огромные деньги.
- Учти, что поммвомм - это двадцать процентов их экспорта, - добавил Хорн. - Речь идет о серьезном экономическом кризисе. Почему-то я перестаю удивляться их панике.
Тем временем вновь возродился к жизни основной канал комлинка.
- Оратор Пларкс, говорит генерал Бел Иблис. Я просмотрел данные по драштинской инициативе и не нашел повода для конфронтации.
- Не внимательный читал, - отбрил фреж. - Правительство сиф'кри делает плохо, не давать сенатора наша сектор добавлять свои голос в обвинениях против ботанов. Правительство и народ.
- Решение было законным...
- Ошипка! Само решения - ошипка! Давать ботан сбегать от порка за преступлений, сначить - Каамас повторяться в будущих. Правительство сиф'кри должен знать. Им давают шанс изменять решений.
- Убедительно, - пробормотал Селчу.
- А смысл в этом лепете есть, - поддержал алдераанца Уэс Йансон. - Шантаж, конечно, но смысл есть.
- Я вполне понимаю ваши чувства, - сказал Бел Иблис, находящийся в неведении о разговорах у себя под боком. - Но тем не менее мы не можем остаться в стороне, когда так грубо и незаконно нарушаются правила межзвездной торговли.
- Ошипка опять! Я призывать страстно, пусть вы пересмотреть правила Новый Респуплика. Вот так, генерал Бел Иблис.
Последовала еще одна пауза.
- А он прав, - сумрачно сказал Проныра-12. - Дело не межзвездное, а внутрисистемное. Мы не имеем права вмешиваться, пока не получим официального приглашения.
- Жди-дожидайся! - фыркнул Йансон. - Эй, Хорн, ты что скажешь? Сумеют аборигены спасти урожай или нет?
- Понятия не имею, - отозвался Хорн. - Но я бы поставил на то, что фрежликс рассчитали время до секунды. А еще могу спорить, что на планете сейчас нет ни одного высокопоставленного лица из правительства.
Комлинк щелкнул.
- Генерал Бел Иблис, - ворчливо сообщил старый кореллианин на частоте эскадрильи. - Коммандер Хорн, вы меня слышите?
- Так точно, сэр.
- Мне дали понять, что у Бустера Террика имеются в этом секторе свои интересы. Это так?
Следующую паузу можно было считать рекордно короткой.
- Да, генерал. Так точно.
- А эти интересы не включают частные нелегальные перевозки? Скажем, оплата за фрахт такая, что устоять невозможно. Во время сбора поммвомм цены вырастают до небес.
На этот раз пауза была подлиннее.
- Собственно... я не знаю, сэр, - голос у Проныры-9 был озадаченный.
- А по-моему, вполне разумное предположение, - продолжил Бел Иблис. - И исходя из него, не можете ли сказать, не принадлежит ли господину Террику какой-нибудь из грузовиков?
Ведж вовремя удержался, иначе бы расхохотался прямо в эфире. Легендарный Гарм Бел Иблис из назревающей заварушки выпутается блестяще, это точно. Может быть.
- А ИД тех грузовиков у нас есть, генерал? - невинным голосом поинтересовался Антиллес.
- Уже высылаю. Коммандер Хорн, не откажите в любезности. Взгляните на них, прошу вас.
- Понял вас, сэр, - недоумение из голоса Коррана выдуло в один момент; похоже, Проныра-9 тоже сообразил, в чем дело. - Да, сэр. Вон тот грузовик, означенный в списке как "Радость подхалима"... Собственно, я думаю, что на самом деле это один из кораблей Бустера. "Проказа", так, кажется.
- Ясно, - голос Бел Иблиса обрел официальные тона. - Я уважаю ваши семейные отношения со шкипером Терриком, коммандер, и понимаю, насколько болезненными могут оказаться последствия лично для вас. Но вы - офицер флота Новой Республики, а мы не можем и не будем нарушать правила ни для кого, когда речь идет о контрабанде.
- Мы понимаем, сэр, - проникновенно отозвался вместо подчиненного Ведж, без особого успеха пытаясь вогнать себя в те же самые официальные рамки. - Разрешите проверить подозрительный корабль?
- Проверяйте, генерал, - сказал Бел Иблис. - Только будьте осторожны, не ввяжитесь случайно в перестрелку с силами фрежликс.
- Никак нет, сэр. Никаких перестрелок, сэр. Разбойный эскадрон, следуйте за мной.
Отваливая от "Скитальца", Антиллес слегка пришпорил "крестокрыл".
- Похоже, самый короткий путь к "Проказе" - прямиком через фрежликс, - весело прокомментировал Проныра-8.
- Ну, мы же не хотим дать контрабандистам время сбросить груз, пока мы полетим в обход, - согласился Корран Хорн.
- Значит, полетим напрямик через блокаду, - поддакнул Селчу. - Только не зацепите кого-нибудь. Поосторожнее, пожалуйста.
- Да уж, будьте так добры, - вздохнул без особой уверенности Ведж. - Рванули.
Они преодолели примерно половину пути, когда противник наконец-то заметил, что происходит нечто нетрадиционное.
- Генерала Бел Иблис, ваш истребители делают что? - потребовали ответа фрежликс. - Нет у вас правов атаковать корабли наши.
- Никто ваши корабли не атакует, оратор Пларкс, - заверил Бел Иблис. - Мы опознали один из грузовиков, которые ждут, когда вы завершите свои дела, как контрабандиста, летающего под фальшивыми ИД. По закону Новой Республики мы не только имеем право, но обязаны подняться на борт такого корабля и конфисковать груз.
Ведж навеки остался в неведении, о чем там подумал командующий фрежликс. То ли решил, что Бел Иблис подло умыслил перенести весь груз с целой сотни грузовиков на "Скиталец", или что генерал объявил, будто подозревает в контрабанде все корабли и хочет отконвоировать их на планету для детального обыска. Но вцепился он за свое умозаключение обеими руками - и попался.
- Нет! - взвизгнул он. - Оньи не пройдут. Слышали вы? Нет пройти.
- Ты нас не остановишь, - подлил масла в огонь Антиллес. - Прочь с дороги, мы идем.
- Нет!!!
Потом динамик прошипел ругательство, потом заткнулся. Ведж невольно напрягся, готовясь...... и тут одна из боевых телег открыла огонь.
- Расходимся! - приказал Антиллес, роняя "крестокрыл" на правую плоскость, чтобы пропустить заряды под брюхом; один из выстрелов чуть было не срезал ему левый верхний двигатель.
В динамике опять утробно выругались, за чем последовал еще один залп.
- Перестраиваемся, - распорядился кореллианин. - Возвращаемся к своим.
На развороте ему пришлось еще раз поднырнуть под вражеский огонь.
Но дредноут не собирался стоять на месте. Как и остальные корабли эскадры, по ходу выстраивающиеся в излюбленный генералом боевой порядок, "Скиталец" полным ходом решительно направлялся к фрежликс.
Из комлинка раздалось нечто среднее между чиханием и придушенным кряканьем.
- Сила Новая Респуплик! - возмущенно заорал Пларкс. - Что вас делать?! Нет правов двигать напротив нас!
- Наоборот, господин оратор, - неприязненно отозвался Бел Иблис. - Мы в своем праве. Вы только что открыли огонь по военным кораблям Новой Республики. Немедленно сложите оружие или приготовьтесь быть уничтоженными.
- Я протестовать! - выдохнул фрежликс. - Ваша корабли провоцировать нас, мы защищать себя.
- Даю вам последний шанс, оратор, - гнул свою линию Бел Иблис. - Сдавайтесь или приготовьтесь к последствиям.
Динамик чуть было не раскалился от изрыгаемых противником проклятий, и когда Разбойный эскадрон присоединился к "Скитальцу" и влился в строй, Ведж увидел, что фрежликс больше не интересуются блокадой, а наводят орудия на республиканцев. Антиллес мельком поинтересовался, будет ли Бел Иблис настолько милостив, что теперь, когда блокада прорвана, просто останется на позиции, или все-таки будет настаивать, чтобы фрежликс расплатились за неосторожную попытку обидеть бедненьких Проныр.
Пларкс единолично принял решение. Две телеги открыли массированный огонь, а "джомперы" метнулись навстречу приближающимся "крестокрылам".
- Ребята, - холодно произнес Гарм Бел Иблис. - Бей их.

* * *

- Правительство фрежликс несколько часов назад передало мне протест по поводу ваших действий, - неприветливый голос адмирала Акбара разносился по всему мостику. - Они заявляют, будто вы спровоцировали атаку на мирную делегацию.
Антиллес, стоявший на почтительном расстоянии от генеральского кресла, поймал на себе взгляд Коррана Хорна и изобразил кислую усмешку. Подчиненный скривился в ответ.
- Совсем наоборот, - сказал Акбару Бел Иблис, не обращая внимания на перемигивание соотечественников. - Фрежликс вмешались в торговлю союзной планеты. Кроме того, они первыми на нас напали.
- Фрежликс расходятся с вами во мнении, - пробурчал мон каламари. - Они напрямик утверждают, что вы превысили полномочия, данные вам Новой Республикой.
- Еще бы, - хмыкнул кореллианин. - Хотите, чтобы я явился на допрос?
- Перестаньте молоть чепуху, генерал...
И впервые за всю выволочку Веджу показалось, что начальство слегка расслабилось.
- Нам нужны все хорошие командиры, какие только у нас есть. И я не сомневаюсь, что фрежликс сами напросились на то, что получили от вас. Так говорите, там был контрабандист?
Бел Иблис быстро глянул на Коррана, тот кивнул.
- Так точно, сэр, без сомнения, - подтвердил генерал. - Один из кораблей Бустера Террика. Местные власти конфисковали груз и проверяют трюмы на предмет контрабанды.
- Могу представить, какие словеса раздадутся в ближайшем будущем на мостике "Искателя приключений", - странным голосом заявил адмирал.
Мон каламари славились нетерпимым отношением к контрабандистам, и Акбар несомненно находил определенную долю юмора и гармонию в том, что произошло. Ведж, в общем, тоже веселился, хотя собирался некоторое время прятаться от Бустера. У Хорна вид был печальный.
- Вот только если на борту у них не окажется контрабанды, вы все будете нехорошо выглядеть, - добавил Акбар.
- Правила не меняются от того, найдут на борту запрещенный груз или нет, - напомнил начальству Бел Иблис. - Или хотите сказать, что президент Гаврисом предпочитает думать иначе?
- Президент связан дипломатическими и политическими условностями, - не остался в долгу каламари. - Тем не менее я уверен, что он прочитает ваш рапорт о происшествии до вынесении решения. И все-таки я предлагаю вам отозвать патрульные корабли и вернуться...
Сигнал сорвался и исчез.
- Радисты, что там у вас такое? - рявкнул кореллианин.
- Это не у нас, - доложили с мостика. - Это у них.
Бел Иблис оглянулся на пилотов.
- Проблемы на Корусканте? - спросил он у связистов.
- Не знаю, сэр. Я проверяю другие каналы... нет, сэр, это не Корускант. Больше похоже, что отключилась станция на Менгйини.
- Сэр, мы получили сигнал бедствия по вторичной сети, - влез новый голос. - Станцию на Менгйини атаковала небольшая группа, цитирую: "вооруженных диссидентов", конец цитаты.
- Понял вас, - произнес Бел Иблис. - Штурман, рассчитать самый короткий курс до Менгйини. Радист, передайте сигнал тревоги всем республиканским подразделениям и базам в том районе. Скажите, что мы идем туда, и потребуйте поддержки.
Он получил подтверждения и вновь повернулся к соотечественникам.
- Похоже, что вашим рапортам придется подождать, - сказал он. - Возвращайтесь к эскадрилье и готовьтесь к вылету.
- Дело дрянь, - пропыхтел Хорн, рядом с Антиллесом труся по коридору в трюме "Скитальца"; пилоты направлялись в ангар к истребителям. - Если взялись за дальние станции, значит, игра пошла всерьез.
- У нас доказательств нет... с чего ты взял, что это "Возмездие"? - Ведж обогнул механика, нагнувшегося над открытой панелью.
- А я... и не говорил... о "Возмездии". Это ты сам... о них первый подумал.
Ведж криво ухмыльнулся.
- Ага... верно, да?
- Верно-верно... А еще ты думаешь... что все эти дрязги, межпланетные атаки, а теперь еще и... нападения на дальние станции... чуть-чуть многовато для мести ботанам за Каамас.
- Ага... - повторил Антиллес, мрачнея. - Жду не дождусь, что случится в следующий раз.
19

- Смотрите и завидуйте. Можете даже начинать рыдать, - сказал Ландо, бросая карты на стол. - Двадцать три, чистый сабакк.
- Любопытно, - пробормотал сенатор Миатамия, изучая собственные карты; лицо диамала оставалось совершенно непроницаемым. - Полагаю, что это предложение насчет рыданий не следует понимать буквально. Чистый сабакк, говорите?
- Да, - подтвердил Ландо, ощущая этакий гадкий зуд в основании черепа.
С момента поспешного отлета "Госпожи удачи" с Сильпара это была девятая партия в сабакк. А подобную драматическую паузу сенатор брал при завершении пяти партий из восьми. Именно тех пяти партий, которые он выиграл.
- К сожалению, - сказал сенатор, не спеша и со вкусом открывая свои карты, - у меня Идиот со свитой. Мне кажется, это более сильная комбинация, не так ли?
- Так, - вздохнул Ландо. Теперь уже шесть из девяти. - Не могу поверить, что вы не профессионал в сабакке, - сердито добавил он, сгребая карты со стола.
Сенатор прищелкнул пальцами.
- Вы не можете поверить, что Диамала создала свою огромную финансовую империю только при помощи здравого смысла и усердной работы, верно?
Ландо застыл, не собрав и половины карт. Неужели он намекает?..
Нет. Конечно, нет. Это смешно.
- Это шутка, да?
- Конечно, - Миатамия снова прищелкнул пальцами. - Здравый смысл и упорный труд - это все, что требуется отдельной персоне или народу в целом, чтобы достичь успеха и процветания. Удача, везение - это все иллюзии. В них свято верят лишь невежественные, за ними охотятся лишь неразумные.
Ландо с немалым усилием подавил вспышку бешенства. Дни, когда он был профессиональным игроком, давно миновали, но столь неприкрытая демонстрация превосходства со стороны диамала все равно раздражала. Совсем чуть-чуть.
- Другими словами, вы столь разумны, что с вами никогда не происходило ничего непредвиденного?
- Конечно же, неожиданности случаются, - невозмутимо ответил Миатамия, - но подготовленные всегда смогут найти выход.
- Сами по себе? - продолжал домогаться Ландо. - И им никогда не приходится прибегать к чьей-либо помощи?
- Почему же, такое тоже бывает, - невозмутимо признал диамал. - Но умение предвидеть необходимость посторонней помощи - это всего лишь часть здравого смысла.
- А! - кивнул Ландо. - То есть, если я признаю, что моим кораблям с рудой требуется усиленная охрана, - это означает, что у меня есть здравый смысл?
- Возможно, - согласился Миатамия. - Кроме того, это может означать...
В этот момент со стороны гипердрайва "Госпожи удачи" раздался смачный хруст освобожденной энергии, и пятна гиперпространства за иллюминаторами слились в сплошные линии.
Ландо был уже на вершине винтовой лестницы, когда линии окончательно превратились в звезды.
- Что это? - потребовал отчета Миатамия, наступая ему на пятки.
- Гипердрайв полетел, - крикнул Ландо через плечо, меньше всего на свете желая навернуться с лестницы.
Если поврежден только один из контактов, надо успеть отвести энергию, пока она не вызвала волну дестабилизации, которая разнесет весь контур. Перед его глазами встало видение долгого и продолжительного капитального ремонта посреди окружающего их "нигде". Ремонта, который, без сомнения, сделает их с диамальским гостем ближе друг к другу, ох, ближе... Вдохновленный этим видением, он на предельной скорости миновал столовую, промчался мимо кают и юзом затормозил перед инженерным пультом.
И нахмурился. На пульте не горело ни одного красного сигнала о повреждении основных систем. Не мигали даже красные черточки, означающие повреждения вспомогательных систем. Согласно приборам, выход из гиперпространства был нормальной реакцией автоматики на приближение к планете. При этом надо заметить, согласно данным навигационного компьютера, никаких планет поблизости в данный момент не было и быть не могло.
- О нет, - выдохнул Ландо, взлетая по короткой лесенке и со всей злости пиная дверь в рубку.
Дверь скользнула в сторону, и он вошел.
Прямо перед ним на обзорном экране тихо висел образ приснопамятного "звездного разрушителя".
Сдержав проклятие, Калриссиан натянул шлем, на ходу щелкнув рубильниками аварийного дополнительного питания. Рухнул в кресло, дал полную мощность на двигатели и резко развернул яхту на правый борт Или, точнее, попытался развернуть. Даже с подключенными дополнительными источниками питания "Госпожа удача" не сдвинулась с места.
Или, точнее, не сдвинулась туда, куда хотелось Ландо.
- Мы в луче захвата, - раздался у него за спиной невозмутимый голос сенатора.
- Я заметил, - прошипел Ландо сквозь зубы, переходя на резкие рывки в вертикальной плоскости.
Если оператор луча решит, что его жертва пытается уйти вверх или вниз, он может скорректировать настройку и позволить яхте выскользнуть из захвата.
Но на этот раз такой удачей не пахло.
- Пристегнитесь, - приказал Ландо.
Пока луч захвата гасил инерционные колебания яхты, оставшиеся от вертикальных рывков, Ландо оглядел окрестности. Раз пошла такая пьянка, где-то здесь у имтрцев должен быть и крейсер-тральщик. Ага, вот он, слева по борту, и нос его направлен прямо на "Госпожу удачу".
Нет, все-таки не совсем прямо. На самом деле, сужающийся конус гравитационного поля, которое не давало запустить гипердрайв, был отцентрирован без учета рывков, которые совершал корабль, пытаясь противостоять лучу захвата. Если бы Ландо удалось вырваться, у него был бы единственный шанс - добраться до границы конуса гравитационного поля и уйти прежде, чем "звездный разрушитель" перенастроит луч.
Если удастся.

Предыдущая страница 21 Следующая страница


Призрак Прошлого 22

- Вызовите по интеркому своего помощника и скажите ему, чтобы тоже пристегнулся, - бросил Ландо через плечо.
У "Госпожи удачи" еще оставался последний туз в рукаве - так, одна ма- аленькая штуковина, установить которую Ландо вдохновили кое-какие подвиги Скайуокера несколько лет назад. Добавив подачу энергии на дублирующую протонную установку, Ландо запустил торпеду третьего уровня.
Торпеда вылетела из-под носовой части корабля и, попав в луч захвата, устремилась к его источнику с дополнительным ускорением. На панели управления перед Ландо замигал индикатор - турболазер "звездного разрушителя" начал отслеживание снаряда.
И тут торпеда взорвалась - не больше, чем в двух десятках метров от носа "Госпожи удачи".
Будь у этой торпеды обычный заряд, "Госпоже удаче" несдобровать. Но вместо разрушительной взрывной волны и прочих прелестей взрыва протонной торпеды перед носом яхты рассыпалось серебристое облачко. Частички, из которых оно состояло, успешно отражали луч захвата. Теоретически эти частицы должны были сбить настройку всей системы захвата, снизить ее подвижность и позволить кораблю ускользнуть.
И это сработало. Яхта мелко задрожала, затем, исчезли невидимые тиски, резкий рывок - и они на свободе.
- Держитесь! - заорал Ландо, задирая нос яхты резко вверх.
Если верить опыту Люка, который первым применил эту маскирующую уловку, у него есть несколько секунд, чтобы выйти за пределы конуса гравитационного поля заградительного крейсера, прежде чем имперцы опомнятся и откроют огонь.
Но стоило "Госпоже" начать разворот, как в облаке, заслоняющем их от "звездного разрушителя", что-то ослепительно полыхнуло. Ландо успел заметить, что серебристые, отражающие луч частички потемнели, превращаясь в бесполезный космический мусор. После чего яхту еще разок тряхнуло, и они опять оказались в объятиях луча захвата.
- И что теперь? - поинтересовался сенатор.
- Теперь, - ответил Ландо, брезгливо отключая досветовые двигатели, - нам остается только одно. Сдаться.

* * *

Возглавляли шествие шестеро штурмовиков. Они шагали по два в ряд - чеканя шаг, как на параде. За ними, не делая ни малейших попыток идти в ногу, брел сенатор Миатамия со своим помощником. Следом за диамалами шел Ландо, тихо радуясь, что он занимает столь скромную позицию в этой процессии.
Правда, особого преимущества это не давало - позади него маршировали еще шестеро штурмовиков, перекрывая путь к отступлению.
Если не считать лаконичного приказа от командира взвода, пленники со своими стражами не общались, но Ландо повидал на своем веку достаточно "звездных разрушителей", чтобы без помощи гида понять, что их ведут во владения старшего офицера. Возможно, к начальнику разведки, а может, и к самому капитану.
Пока "Госпожа удача" не оказалась в ангаре для захваченных кораблей, Ландо так и не удалось идентифицировать корабль. Теперь ему оставалось только лелеять безумную надежду, что это всего лишь командир одного из трофейных "звездных разрушителей" Новой Республики решил сыграть с ним злую шутку. С каждым шагом, с каждым имперским офицером или членом экипажа, который с достоинством отступал, освобождая дорогу конвою, надежда эта все таяла и таяла.
Казалось, это шествие будет продолжаться вечно, но, в конце концов, они остановились перед дверью. Табличка на двери гласила: "ВСПОМОГАТЕЛЬНЫЙ КОМАНДНЫЙ ПОСТ". Вот так - скромненько и со вкусом. Авангардная шестерка штурмовиков разошлась, окружая пленников полукольцом.
- Вас ждут, - заявил за спиной у Ландо командир конвоя, - входите.
- Благодарю, - фантастически ледяным тоном произнес Миатамия.
Дверь скользнула в сторону, открываясь, и двое диамалов, не колеблясь ни секунды, шагнули через порог. Ландо - делать нечего! - неохотно потащился следом...
И чуть не расшиб нос о костлявую спину сенатора, ибо оба чужака внезапно встали как вкопанные.
Ландо восстановил равновесие и протиснулся между ними, пытаясь понять, что повергло в ступор эту непрошибаемую парочку.
Комната была обставлена скудно - в ней практически ничего и не было, кроме стенных тактических мониторов и двойного кольца дублирующих экранов с командирским креслом в центре. Рядом с креслом стоял человек в форме майора. А тот, кто поднимался сейчас им навстречу...
Ландо почувствовал, как сердце на всякий случай пропустило пару ударов. Нет. Нет, нет и еще раз нет. Этого не могло быть. Никак. Совсем.
Но это было.
- Добрый день, господа, - Гранд адмирал Траун поднял руку в приветственном жесте. - Примите мои извинения, за несколько нетрадиционный метод, который нам пришлось применить, чтобы пригласить вас. Проходите, прошу вас.
Казалось, каждое мгновение тянулось вечность. Застыв столбом, парализованный ужасом, Ландо до рези под веками вглядывался в это лицо. Этого не может быть, крутилось у него в голове. Гранд адмирал Траун мертв. Траун мертв. Траун точно мертв. Траун должен быть мертв...
И тем не менее он стоял перед ними. Очень даже живой.
Никто так и не пошевельнулся.
- Проходите же, - повторил Траун; на этот раз в его голосе прорезались командные нотки.
Миатамия шевельнулся и неуверенно двинулся вперед. Его секретарь машинально присоединился к нему. Ландо, все еще в шоке, прошел следом, спиной чувствуя, как втягиваются за ними шестеро замыкающих штурмовиков.
- Достаточно, - резко сказал майор, когда Миатамия остановился метрах в трех от внешнего круга экранов. - Оружие у них изъяли?
- Ни у кого из задержанных оружия при себе не было, - доложил командир штурмовиков.
Ландо покосился направо и заметил, что трое из них заняли позицию на фланге, взгляд через плечо подтвердил, что командир и двое оставшихся перекрыли отходы к двери. Простое, но эффективное построение, которое позволяет, с одной стороны, обеспечить жесткий конвой, а с другой - не попасть под перекрестный огонь друг друга. Грамотно, словом.
- Да, капитан Калриссиан, мои солдаты будут осуществлять особо строгий надзор за вами. После тех, гм, неприятностей на Билбринги мне пришлось согласиться на усиленные меры безопасности. Но, конечно же, это не означает, что я опасаюсь неприятностей с вашей стороны...
- Конечно же, - согласился Ландо, снова поворачиваясь лицом к... человеку, похожему на Трауна.
Конечно же - это розыгрыш. Траун мертв. Имперское командование это официально подтвердило.
И тем не менее...
- Вы замечательно выглядите, Гранд адмирал, - заговорил Миатамия. - Должен признаться, я был удивлен, увидев вас здесь.
Траун сдержанно улыбнулся.
- Мое появление удивило многих, сенатор Миатамия. И еще гораздо более многим предстоит удивиться. Но я не стал бы приглашать вас на борт только ради того, чтобы выпить за мое здоровье. На самом деле, я хотел вас видеть...
- Как вам удалось выжить на верфях Билбринги? - выпалил Ландо. - В имперских сводках говорилось, что вы мертвы.
- Не сметь перебивать Гранд адмирала! - пролаял майор, надвигаясь на Калриссиана.
- Спокойно, майор, - не повышая голоса, произнес Траун, остановив порыв своего подчиненного вялым, почти апатичным мановением руки. - В определенных обстоятельствах некоторое неумение держать себя в руках, как последствие шока, вполне простительно.
- Но тем не менее вы не ответили на вопрос капитана, - безразличным тоном заметил Миатамия.
Ландо показалось, что лицо Гранд адмирала на мгновение исказилось, словно от болезненного воспоминания. Возможно, только показалось...
- Мне удалось остаться в живых благодаря уникальному сочетанию нескольких факторов, - сказал Траун. - Простите, если я воздержусь от изложения подробностей?
- Но имперские рапорты? - повторил Ландо.
- В имперских рапортах говорилось то, о чем я сам разрешил им доложить, - пояснил Траун. - Это было необходимо на время моего выздоровления... Впрочем, - он вдруг оборвал сам себя, - похоже, я ошибался в вас, капитан Калриссиан, - продолжал он снова заледеневшим тоном, - и в вас, сенатор. Я предполагал, что вы, встретившись с тем, кто, по вашему представлению, восстал из мертвых, в первую очередь заинтересуетесь тем, что он хочет сказать вам, нежели тем, что с ним произошло по дороге. Я был не прав, - он обратился к десантнику, стоящему за спиной Ландо. - Командир, вы можете проводить гостей обратно на их корабль. Майор, разведка подтвердила местонахождение сенатора от ишори Дкс'оно?
- Примите наши глубочайшие извинения, адмирал, - поспешно заговорил Миатамия, когда штурмовики шагнули к ним. - Как вы сами совершенно верно подметили, мы поначалу были несколько шокированы. Но теперь мы слушаем вас со всем надлежащим вниманием.
Траун очередным мановением руки остановил штурмовиков.
- Прекрасно, - кивнул он. - То, что я хочу сообщить вам, достаточно просто для понимания. Вас уже предупредили о том, что некоторые из ботанов оказались вовлечены в попытку геноцида на Каамасе. Я пришел, чтобы предложить свою помощь в восстановлении справедливости и наказании виновных.
Миатамия склонил голову набок, словно ему приходилось напряженно прислушиваться.
- Простите?
- Нет, вы правильно расслышали, - заверил его Траун, снова позволив себе улыбнуться. - Я предлагаю свою помощь.
Миатамия вывернул голову чуть ли не на полоборота назад, посмотрел на Ландо, вернул шею в нормальное состояние и выдохнул: - Но как?
- Путем выявления фракций, которые замешаны в преступлении, конечно же. Если президент Гаврисом действительно хочет, чтобы кризис разрешился, все, что ему надо сделать, это обратиться ко мне. Все, что мне потребуется сделать, чтобы узнать правду, - это прилететь на Ботавуи и несколько минут побеседовать с каждым из лидеров кланов.
Миатамия снова наклонил голову к плечу.
- Главы кланов на Ботавуи заявили, что они не знают, кто из подвластных им ботанов замешан в злодеянии.
- О, бросьте, сенатор, - надменное превосходство прорезалось в голосе Трауна с новой силой, - неужели вы думаете, что они могут сказать что-либо другое?
Миатамия, казалось, погрузился в раздумья.
- И вы полагаете, что сможете узнать правду, просто побеседовав с ними?
- Да, - мерцающие красные глаза на мгновение вспыхнули.
Последовало недолгое молчание.
- Разве для вас не было бы проще просто разыскать соответствующие имперские записи и передать их нам?
- Конечно, это было бы проще, - согласился Траун. - Более того, такой поиск уже ведется. Но главная имперская библиотека на Бастионе довольно велика, знаете ли. Процесс поиска может занять недели, а то и месяцы. Я не думаю, что вы располагаете таким временем, не так ли?
- Кажется, вы убеждены, что Новая Республика столкнулась с серьезным кризисом, - сказал Миатамия. - Но нам уже приходилось переживать подобные кризисы в прошлом.
- Ваша вера в свои силы достойна восхищения, - Траун откинулся в кресле, - но я бы посоветовал вам все же донести мое предложение до руководства Альянса, вместо того чтобы поспешно отклонить его в одностороннем порядке.
- Я не говорил, что отклоняю ваше предложение, адмирал, - сказал Миатамия.
- Нет, конечно, нет, - улыбнулся Траун. В его тоне звучала такая осведомленность, что Ландо почувствовал себя совсем уж неуютно. - Я не вижу смысла продолжать обсуждение, сенатор. Прошло довольно много времени с тех пор, как я в последний раз имел удовольствие сталкиваться с острым разумом диамалов, но, к сожалению, меня ждут другие дела. Я передал вам свое предложение, большего не требовалось. Командир, проводите их на корабль. Прощайте, капитан и сенатор.
- Один вопрос, если позволите, адмирал, - быстро сказал Ландо, когда штурмовики, стоявшие у него за спиной, шагнули вперед.
Только сейчас он настолько пришел в себя, чтобы вновь обрести способность здраво рассуждать. Был только один способ проверить, не является ли все это розыгрышем.
- Мне уже приходилось встречаться с вами однажды. Правда, настоящей встречей это назвать нельзя, я просто видел вас со стороны. Вы были в компании известного контрабандиста Тэлона Каррде. Не напомните ли мне, когда и где это было?
Траун потемнел лицом.
- Если это проверка, капитан, то вы выбрали не лучший предмет. Во время своего восстановления от травм я затратил бездну времени, чтобы взыскать с Каррде плату за его многочисленные предательства. Мне не нравится, когда мне напоминают об этом человеке, особенно учитывая, как недолго ему осталось жить. Если хотите, можете передать ему это.
- Я понял, - выдавил Ландо.
Что и говорить, времена безрассудной молодости, когда он мог позволить себе надеяться лишь на госпожу удачу, давно миновали. Выражение лица Трауна вполне определенно отметало возможность дальнейших вопросов.
Но Миатамия снова проявил дотошность.
- Вы не ответили на его вопрос, адмирал, - с постной миной заметил он.
Бешеный взгляд горящих алых глаз переместился на сенатора. На одно ужасное мгновение Ландо охватила уверенность, что Траун прикажет их пристрелить на месте. Все троих. Но, к его облегчению, адмирал вдруг улыбнулся.
- Ну конечно же, разум диамала, - совершенно спокойно произнес он. - Как я мог упустить. Мои извинения, сенатор, - он повернулся к Ландо. - Вы намекаете на мою встречу с Талоном Каррде на его базе, которая располагалась на планете Миркр. Я разыскивал Люка Скайуокера. Вы и еще кто-то - генерал Соло, как я могу предположить, - наблюдали за нашей высадкой из леса.
У Ландо по спине побежали мурашки.
- Вы знали о нас?
- Я знал, что там кто-то есть, - ответил Траун. - Вам ведь известно, что у отборных штурмовиков шлемы оборудованы сенсорами повышенной чувствительности. Один из них уловил блик от макробинокля.
- Вы ничего не предприняли? - спросил Миатамия.
Траун пожал плечами.
- В тот момент я предположил, что это всего-навсего люди Каррде присматривают за тем, чтобы мои штурмовики, так сказать, не переусердствовали. Поскольку при той плотности листвы, которая имела место, даже тяжелый бластер не смог бы причинить нам вреда, я приказал оставить наблюдателей в покое, - Траун едва заметно дернул уголком рта. - Последующие события, конечно же, показали, что я неверно оценил ситуацию. Я удовлетворил ваше любопытство, капитан Калриссиан?
Ландо сглотнул и заставил себя кивнуть.
- Да, адмирал.
- Хорошо, - без тени раздражения произнес Траун, - Благодарю вас, господа, за то, что уделили мне время. Еще раз примите мои извинения за непредвиденную остановку. Командир, проследите, чтобы наши гости благополучно добрались до своего корабля.
Тридцать минут спустя, сидя у пульта управления "Госпожи удачи", Ладно имел сомнительное удовольствие наблюдать, как заградительный крейсер и "звездный разрушитель" ушли в синхронный прыжок за скорость света.
- Как вы сказали, сенатор, - пробормотал он, - иногда все же случается непредвиденное. Я очень рад, что те, кто успел подготовиться, всегда могут найти выход.
Миатамия промолчал. Может быть, на этот раз ему нечего было сказать. В порядке исключения.
Поморщившись, Ландо активировал контрольную панель и вернул яхту на ее курс - к Корусканту. Президенту Гаврисому это не понравится. Ничуточки.
Как и всем остальным.

* * *

Никаких выходов на связь на данный момент времени в плане не значилось. И тем не менее над пластиной голографического проектора мерцало изображение майора Тиерса - в четверть натуральной величины.
- Передача закодирована, - сказал Дисра, бросив взгляд на дисплей. Оценив уровень защиты, он почувствовал, как ледяной бур пережевывает его внутренности. Что-то случилось. Что-то очень нехорошее... - Что произошло?
- Ничего ужасного, если вы это имеете в виду, - ответил Тиерс. - Все материалы операции шифруются.
- Отрадно слышать, - проворчал Дисра. - Тогда что заставило вас сегодня пойти на риск открытой связи?
- Я знаю, что вы испытываете определенное беспокойство, - мягко сказал гвардеец. - Мне просто хотелось внести немного ясности, чтобы облегчить вам жизнь.
Дисра позволил себе саркастически улыбнуться. Голограмма такого размера все равно не позволяет передать тонкости мимики.
- Большое спасибо, майор. Я высоко ценю вашу заботу. Так что, наша марионетка сыграла свою роль приемлемо?
- Даже более того. Я бы сказал, он был великолепен, - сказал Тиерс. - Они были у него как на ладони - с момента появления и до самого ухода.
- И что же, никаких неожиданностей?
- Практически никаких. Ландо пытался подловить его, расспрашивал о том эпизоде, когда Траун встречался с Каррде на Миркре. К нашему счастью, он хорошо изучил мой отчет о том времени, когда я сопровождал Трауна. Он знал ответ.
- К его счастью, вы хотели сказать, - произнес Дисра с легким оттенком угрозы в голосе. - Когда вы возвращаетесь?
- Это еще одна причина, по которой я связался с вами. Думаю, сейчас, раз уж мы здесь, нам стоит пока остаться в оккупированной Альянсом области.
Дисра нахмурился, буравчик в его печенке снова активизировался.
- Зачем еще?
- Мне бы хотелось немного осмотреться тут, - ответил майор. - Активизировать кое-какие незадействованные пока контакты. До некоторых из них мы не могли докричаться раньше из-за дальности расстояния. Но главным образом - я хочу увидеть реакцию Корусканта на возвращение Трауна.
- Возможно, он пошлет полсотни звездных крейсеров, чтобы уничтожить вас, - фыркнул Дисра. - Это безумие, Тиерс. И, кроме того, этого не было запланировано.
- В ходе военных действий планы часто приходится менять на ходу, ваше превосходительство, - хладнокровно парировал бывший гвардеец.
- У меня были совсем другие виды на Флима, - взъярился Дисра. - И вам это прекрасно известно!
- А вам, в свою очередь, известно, что я, как только присоединился к вам, сразу сказал, что мы можем поступить лучше, чем так, как вы имели в виду! - парировал Тиерс.
Губернатору оставалось только скрипеть зубами в бессильной ярости.
- Вы обрекаете на гибель весь план. И себя, как часть сделки, тоже.
- Напротив, - даже уменьшенная голограмма не могла скрыть самодовольной ухмылки майора. - Я собираюсь вернуть Империю на дорогу доблести.
- Тиерс...
- Мне нужно идти, ваше превосходительство, - перебил майор. - Нам не стоит оставаться на связи слишком долго, как бы тщательно ни были закодированы передачи. Не беспокойтесь, в мои планы не входит бросок на "Неспокойном" к Корусканту или еще какая-нибудь глупость. Я просто хочу еще немного побыть здесь. Назовите это интуицией.
- По моему опыту, полагаться на интуицию - самый быстрый способ лишиться шансов на успех, - проворчал Дисра.
Но Тиерс держал его за глотку, и они оба это хорошо понимали. Последнее, что стал бы делать Дисра, - это посылать на перехват флот сектора Браксант.
- Как долго вы намерены там оставаться?
Тиерс пожал плечами.
- Пару недель. Возможно, дольше. В зависимости от...
- От чего же?
- От того, получу ли реакцию, которой жду. Безусловно, я поставлю вас в известность, как только это произойдет, если произойдет вообще.
- Хорошо, - без энтузиазма одобрил Дисра. - Безусловно, как только флот Новой Республики появится в системе Бастиона, если появится вообще, я в свою очередь сразу же поставлю в известность вас.
Тиерс улыбнулся.
- Благодарю вас, ваше превосходительство. Я не сомневался, что вы все поймете правильно.
Изображение мигнуло и исчезло. Дисра откинулся в кресле и принялся сверлить глазами ни в чем не повинную пластину голографического проектора. Это становилось непредсказуемым. Собственно, все вообще летело кувырком. Что ж, он достаточно долго позволял Тиерсу вставлять ему палки в колеса. Пора немного поприжать нашего бравого гвардейца. И напомнить ему, кто здесь главный, а кому драить гальюны.
На данный момент Дисра не очень хорошо представлял себе, как бы это организовать. Надо было все хорошенько обдумать.
20

Сенатор от Диамалы закончил свой доклад и вернулся на свое свидетельское место, рядом с Ландо. Лейе вдруг почудилось, что Великая конвокационная палата наполнилась пронизывающим холодом.
Случилось невозможное. Гранд адмирал Траун вернулся из небытия.
- Я не вижу здесь проблемы, - с вызовом произнесла сенатор от Ликашана. Ее пронзительный голос, усиленный аппаратурой, резал ухо. - Нас много, имперцев мало. Дайте нам объединиться, и мы сообща выступим против них. И на этот раз, не останавливайте нас до тех пор, пока мы окончательно их не уничтожим.
- Если ты думаешь, что это еще поможет, ты - дура, - бесцеремонно заявил сенатор от Сронка. - Я видел, как этот Траун играючи оборонял мой мир десять стандартных лет назад. У него тогда не было ничего, кроме семи дредноутов флота "Катана". Он не стал бы оповещать нас о своем возвращении, если бы не подготовился к решающему натиску, который уже не покажется нам игрушечным.
- У них осталось не больше тысячи миров, - презрительно сказал сенатор, расу которого Лейя не смогла вспомнить, - не больше сотни "звездных разрушителей" и меньше тысячи более мелких кораблей. Вы что, полагаете, что эта жалкая горстка может всерьез противостоять грому нашего оружия?..
- Прошу вас, - перебил его президент Гаврисом. - На Совете мы уже слышали ваши опасения и ваши тревоги. Но сейчас я хотел бы, чтобы вы тщательно взвесили все последствия, которые может иметь эта новость. Время скороспелых решений и необдуманных действий давно миновало.
- Упреждающий удар - это не то же самое, что преждевременное действие, - возразил чей-то капризный голосок. - Я согласен с сенатором от Ликашана. Мы должны выступить немедленно и уничтожить жалкие остатки Империи.
- Да, - пропищала ликаша. - Однажды мы уже почти разгромили адмирала Трауна. Нельзя дать ему время, чтобы подготовить настоящее нападение.
- У него уже было достаточно времени, - рявкнул сронк. - Вы что, не слышали, что я сказал?! Он бы не объявился, если бы не был готов!
- Но ситуация уже не та, что десять лет назад, - напомнила Лейя, стараясь унять дрожь в голосе, чтобы ужас, который витал в зале не питался бы еще и ее собственным страхом. - Тогда на Трауна еще работала почти четверть старой Империи. Как уже говорилось только что, в настоящий момент практически все ресурсы, которыми он мог воспользоваться, больше не существуют.
- Так давайте же наконец избавимся от него! - выкрикнул кто-то. - Давайте уничтожим его раз и навсегда. Прямо сейчас!
- Мы не можем уничтожить его, - сказал Гаврисом. - Даже если мы очень захотим. И я вовсе не уверен, что это было бы самым правильным ответом на его предложение.
- Почему не можем? - настаивала ликаша. - Военный флот Новой Республики намного больше, чем у остатков Империи.
Мэрдосианский сенатор прорычал что-то на своем языке.
- Вы что, всерьез допускаете, что мы можем позволить ему допрашивать представителей властей Новой Республики? - раздался перевод в наушнике Лейи. - Это безумие.
- Но ему не нужны все мы, - напомнил сенатор от Киантара. - Он хочет поговорить только с ботанами.
Ответом ему был новый рык.
- Вы действительно верите, что все дело ограничится ботанами? - прозвучало в наушнике. - Если так, вы сами недалеки от сумасшествия.
Президент Гаврисом нажал кнопку на своей панели управления, отключая звуковую аппаратуру. Подождал, пока перепалка стихнет, и снова включил.
- Прошу вас, - примирительно сказал он. - Давайте не будем отвлекаться. Безусловно, мы не собираемся позволить представителю имперских властей допрашивать лидеров какого-либо из миров Новой Республики. Но предложение выступить против Империи, объединив усилия, в данный момент было бы столь же неприемлемым. Несмотря на то что формально мы действительно находимся в состоянии войны, последние столкновения были немногочисленны и в большинстве своем случайны. Кроме того, хотя наши вооруженные силы и превосходят по численности армию Империи, сейчас они рассеяны по всей Галактике, - он с мягким упреком тряхнул гривой. - Поскольку, как вы все знаете, мы пытаемся предотвратить угрозу сотен внутренних конфликтов.
- Оччень подхходящщий момент, - с присвистом произнес сенатор от гарушей. - По крайней мере для Империи.
- Возможно, именно они и спровоцировали все эти беспорядки, - предположил кто-то с нескрываемым отвращением в голосе. - Это было бы вполне в стиле Трауна - раздуть пламя дурацкой ненависти и примитивных бредней о геноциде...
- Не смейте называть борьбу нашей жизни дурью! - вскинулась сенатор от Форшфула. - Что же касается геноцида, то я нахожу очень символичным, что прослеи, наши угнетатели, готовы простить ботанам их действия относительно каамаси. Долг всех разумных существ - признать, что подобное отношение представляет угрозу не только для моего народа, но для всего сектора Иминис.
Гаврисом снова отключил звук. Теперь тирады форшфулианки слышали только ее соседи по залу.
- Я благодарю сенатора сектора Иминис за ее ценное замечание, - произнес президент. - Но напоминаю, что сейчас не время для подобных выступлений.
- Президент Гаврисом, я хотел бы высказаться, - раздался известный Лейе голос.
Голос звенел от хорошо знакомой злости и разнесся по залу, заполнив собой все пространство, несмотря на отключенную акустику.
Лейя посмотрела туда, откуда донесся этот неслабый голос. Сенатор от ишори Гхос Дкс'оно возвышался над столом, вдохновенно трепеща всем телом.
У представителей его расы глубокие размышления всегда сопровождались подобным трепетом.
- Говорите, сенатор, - Гаврисом снова включил звук. - Но предупреждаю вас: точно так же, как я не допустил на этом собрании обвинительных речей против прослеев, я не допущу тирад, обличающих диамалов.
- Я не собираюсь обличать, - пролаял Дкс'оно. - Я хочу только напомнить собранию, что все, что у нас есть, - это голословное утверждение сенатора от Диамалы, что он действительно видел этого Трауна. Я также хочу напомнить сенаторам, что он закончил свои свидетельские показания намеком, что, если мы не хотим столкнуться с предполагаемой более страшной угрозой, мы должны отказаться от вмешательства в дела ботанов, оставив виновных безнаказанными.
- Вряд ли возвращение Гранд адмирала Трауна можно назвать "предполагаемой" угрозой, сенатор Дкс'оно, - с типично диамальским хладнокровием возразил Миатамия. - Только то, что в прошлый раз его удалось остановить как раз в тот момент, когда он еще не достиг рубежей миров ишори, еще не значит, что он и на этот раз позволит вам остаться на свободе.
- Не пытайтесь обвинить меня в том, что я думаю только о безопасности ишори, - выпалил Дкс'оно. - Ишори переживают за безопасность всех народов Новой Республики. Но в то же время мы требуем справедливости для всех народов.
- Народ Диамалы приветствует справедливость во всех ее формах, - сказал Миатамия. - Просто мы не считаем, что слепая жажда мести имеет хоть какое-то отношение к справедливости.
- Только глупец мог подумать, что наши требования продиктованы жаждой мести, - огрызнулся Дкс'оно. - Но речь не о том, - поспешно добавил он, заметив, как кончик крыла Гаврисома дернулся к выключателю. - Речь идет о том, что вы сделали заявление, которое способствует росту авторитета вашей политической позиции и доверия к ней, но оно не имеет подтверждений из независимых источников.
- Вы полагаете, что присутствующий здесь генерал в отставке Ландо Калриссиан не является независимым источником? - спросил Миатамия.
- По вашим собственным словам, он обратился к вам с просьбой об оказании военной помощи, - пролаял Дкс'оно. - Вы действительно хотели, чтобы после этого мы считали его беспристрастным?
- От имени капитана Калриссиана я возмущена вашими намеками, сенатор, - Лейя обнаружила, что она, оказывается, вскочила со своего места. - Он всегда был стойким приверженцем и верным союзником как Новой Республики, так и Альянса. Если Ландо говорит, что видел Трауна, значит, так оно и было.
- Он действительно был другом и союзником, - согласился Дкс'оно. - Но он также был и контрабандистом, и азартным игроком, опытным мошенником и лгуном, который был готов на все, лишь бы заполучить то, что хотел. В данный момент он является прежде всего деловым человеком, который вложил капитал в бурение океанических скважин. Удастся ли ему получить прибыль, зависит от помощи, которой он добивался от Диамалы. Так скажите же нам, советник Органа Соло, какими из этих двух предпосылок он руководствуется?
Лейя посмотрела на Ландо, который молча сидел с мрачным видом позади Гаврисома.
- Я знаю Ландо шестнадцать лет, - спокойно сказала она. - Я могу лично поручиться за его честность.
- Прекрасно, - фыркнул Дкс'оно. - Вы можете ручаться за него, сколько вам будет угодно. Давайте предположим, просто ради интереса, что он действительно видел кого-то на том "звездном разрушителе". Но где гарантия, что это был именно Траун, а не кто-то еще?
Лейя нахмурилась, пытаясь прочитать его мысли. Но все, что ей удалось разобрать, - это злоба на поверхности, которая успешно маскировала все остальные мотивы.
- Вы полагаете, что Империя фальсифицировала встречу?
- Это вполне могла быть фальсификация, - произнес ишори, сверля Миатамию взглядом, - но не обязательно ее организовала Империя. Всем известно, что на территориях Новой Республики присутствует множество "звездных разрушителей". Некоторые из них, если верить слухам, даже находятся в частных руках. И, как я уже обращал ваше внимание, это предполагаемое послание, которое нам передал этот предполагаемый Траун, удивительным образом оказалось на руку Диамале, укрепляя их позицию по вопросу ботанов. Совпадение? Или тщательно подготовленная подделка?
- Способность манипулировать своими противниками - один из талантов Трауна, - вступил в разговор Фей'лиа.
- Этим талантом славится не только он, - перебил Дкс'оно. - Ботаны, например, тоже большие мастера этого искусства. Так же, как и диамалы.
- Человек в форме Гранд адмирала Трауна знал о моем визите на Миркр десять лет назад, - сказал Ландо. - Там и тогда не было никого, кроме Трауна и сопровождающих его штурмовиков.
- Это неправда, - возразил Дкс'оно. - По вашему собственному утверждению бывший генерал Соло тоже при этом присутствовал.
Лейя ощутила вспышку темного бешенства.
- Вы что, полагаете...
- И кроме того, - перебил ее Дкс'оно, наградив мрачным взглядом, - контрабандист Тэлон Каррде тоже был там.
Лейя взглянула на Ландо, ища поддержки.
- Каррде никогда бы не стал участвовать в чем-то подобном, - упрямо сказала она.
- Да неужели? - усмехнулся Дкс'оно. - В отличие от капитала Калриссиана, Каррде никогда не заявлял о приверженности идеалам Новой Республики. Это контрабандист и торговец информацией, единственной приверженностью которого является доход и выгода, - ишори вытянулся и направил указующий перст на Лейю в обвинительном жесте, - и к тому же главные связи этого человека на Корусканте - это капитан Калриссиан и вы сами, советник Лейя Органа Соло. Так скажите же нам, наконец, какова ваша личная позиция по вопросу ботанов?
Этого вопроса Лейя совсем не ожидала.
- Что вы имеете в виду? - спросила она, пытаясь потянуть время.
- Вы прекрасно поняли, что я имею в виду, - огрызнулся Дкс'оно. - Расскажите нам, каковы ваши убеждения. Верите ли вы, что нужно требовать справедливого суда и полной компенсации? Или вы, как сенатор от Диамалы, предлагаете оставить ужасающие преступления ботанов безнаказанными? Даже если для этого потребуется создать ситуацию, которая подтолкнет это собрание к такому решению?
- Нам известна ее позиция, - выкрикнул другой гневный голос. - Разве не ее супруг Хэн Соло стрелял в мирных демонстрантов у Центрального дома объединенных кланов на Ботавуи?

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Это не доказано, сенатор Шибатси, - осадил его Гаврисом, придя Лейе на помощь. - И ваши обвинения, сенатор Дкс'оно, тоже не имеют отношения к делу. Я уже говорил, что здесь не время и не место для обсуждения каамасского вопроса. Сядьте оба, прошу вас.
Опускаясь в кресло, Лейя понимала, что эту партию она позорно проиграла. Одним мастерским ударом Дкс'оно не только подверг сомнению рассказ Миатамии, но и попытался всерьез подорвать доверие к ней самой. Теперь, что бы она ни предприняла в поддержку Ландо или сенатора от Диамалы, ее слова будут только подпитывать подозрения, которые сейчас посеял ишори.
Ссоры, взаимные подозрения, распри. Да, это вполне в стиле Трауна.
- Кажется, пора перейти к докладу адмиралтейства относительно общей военной ситуации в Новой Республике, - продолжал тем временем Гаврисом. - Адмирал Драйсон!
Адмирал поднялся на возвышение позади Гаврисома. Глядя на него, Лейя уловила краем глаза маленький огонек - в подлокотнике ее кресла мигал индикатор вызова.
Она нахмурилась и исподтишка оглядела собравшихся. Этот канал вызова знали только члены ее семьи и ближайшие помощники. И всем им было строго- настрого велено использовать его только в чрезвычайных обстоятельствах. Но в этом случае они должны были запускать по три импульса в серии, а сейчас лампочка просто равномерно мигала.
Подавив вспышку досады, Лейя включила поле своего кресла. Голос Драйсона стал доноситься на порядок тише. Она откинула маленький экран, встроенный в подлокотник, и нажала кнопку ответа. Ну, если это Анакин интересуется, можно ли ему распечатать новую пачку печенья, останется без полетов на неделю, пообещала она себе.
- Лейя Органа Соло.
Но это оказался не Анакин.
- Привет, ваше высочество, - поздоровался Тэлон Каррде, галантно кивнув. - Надеюсь, я не слишком не вовремя?
Лейя рефлекторно попыталась загородить дисплей от случайных взглядов - как всегда в таких случаях. Ужасно неловко.
- Честно говоря, как раз совсем не вовремя, - ответила она. - Заседание Сената в разгаре.
Каррде прищурился.
- Тогда я буду краток, - он был слишком умен и слишком хорошо знал ее, чтобы не понять, что за этим стоит нечто большее. - У меня есть сообщение для вас лично. Честно говоря, я бы предпочел не доверять его даже хорошо защищенному каналу, но тут у некоторых начальников, надзирающих за пространством у Корусканта, возникло ощущение, что не стоит позволять мне приземлиться.
В голове Лейи эхом пронеслись обвинения Дкс'оно. Но как его слова могли так быстро распространиться?
- Вы знаете, кто это был?
- Только его рабочий бюрократический номер: КТР-44875. Между прочим, он и его не хотел мне говорить, пришлось выуживать с его идентификационной карты. Он ишори, если это может помочь.
Лейя поморщилась. Вот и объяснение.
- Еще как может. Сенатор от ишори только что закончил обвинять вас с Ландо в заговоре с Диамалой с целью позволить ботанам уйти от возмездия за Каамас. Он и меня туда приплел.
- Ясно, - Каррде чуть дернул уголком рта. - А тут как раз звоню я и прошу о помощи. Примите мои извинения за то, что я настолько не вовремя.
- Это не ваша вина.
Лейя поверх экрана оглядела зал. Сотни человеческих и чужих лиц смотрели на нее. Нет, она не позволит им диктовать ей, кого выбирать в друзья или союзники.
- Скажите начальнику-ишори, что я даю вам разрешение на посадку. Я отправлю приказ, как только вы освободите линию. Вы на "Диком Каррде"?
- Да, но я могу использовать челнок, если вы полагаете, что так будет более благоразумно.
Лейя фыркнула.
- Нервы моих недоброжелателей меня в данный момент волнуют меньше всего. Вы знаете, где находится Западный Кампионне? Это к югу от Императорского дворца, рядом с горами Манараи.
- Они обозначены на моей карте, - кивнул Каррде, пристально глядя ей в глаза. - Случилось нечто, чего я не знаю, или это в деле каамаси появились осложнения?
- Пока не знаю, - сказала Лейя. - Может быть и то, и другое, смотря кого слушать. Мне принадлежит часть помещений на тридцатом этаже башни Оровуд, это примерно в двадцати километрах к востоку от посадочных площадок. Я свяжусь с ногри, которые присматривают там, они вас впустят. Встретимся там, как только я смогу вырваться отсюда нынче вечером.
- Должно быть, это очень уютное местечко, - сказал он, продолжая задумчиво ее разглядывать, - и уединенное.
- Да, - согласилась Лейя, Нетрудно было догадаться, о чем он думает: несмотря на все свои заверения в обратном, она не рискнула бы с ним встречаться где-нибудь поблизости от Императорского дворца.
- Когда я расскажу, что тут произошло, вы поймете, почему я не хочу, чтобы нас видели вместе.
- Не сомневаюсь, - спокойно согласился Каррде. - Ничего, если я воспользуюсь связью и информационным поиском в вашем убежище? Просто чтобы как-то скрасить ожидание...
Лейя улыбнулась.
- И заодно посмотреть, что можно раскопать в архивах?
Он пожал плечами.
- Возможно, я узнаю для себя что-то новое. Никогда нельзя знать заранее.
- Уверена, что вам будет сложнее обнаружить нечто, что вы еще не знаете, чем любому из нас, - сухо сказала Лейя. - Но хорошо - я улажу этот момент с ногри.
- Благодарю. До скорой встречи.
- До свидания.
Лейя со вздохом отключила связь. Ссоры, взаимные подозрения, распри. Да, стиль Трауна. Единственное, что ей сейчас хотелось бы знать - это что он еще приготовил для них. Она снова включила комлинк и связалась со службой контроля околопланетного пространства Корусканта.

* * *

В конце концов, день был хорош. Так думал Кариб Девист, разглядывая живописные поля високосника, волнующиеся под ветром на склонах долины Дорчесс.
Действительно, неплохой был денек. Беспощадное летнее солнце, весь плодородный сезон поливавшее жаром Малый Пакрик, сегодня застенчиво спряталось за облака. Привычная духота немного спала. Облачную дымку не сожгло даже к вечеру, к тому времени, когда солнце на полтора часа исчезло за Большим Пакриком, гораздо более густонаселенным миром-собратом Малого. Когда оно вынырнуло из тени, его тепло уже было совсем не лишним.
Конечно, обычные заботы о посевах никуда не делись, но такова жизнь у фермера. Карибу вместе с братьями пришлось извести очередную колонию червей, которые решили устроить себе дом в переплетении корней високосника. А еще - вплотную заняться участком, пораженным "белой порчей", которая в считанные дни могла расползтись по всем побегам и сгубить урожай, если вовремя не остановить. Но они с ней справились, и червей вывели, и ни один из дроидов не сломался и даже не закапризничал, и злаки тянулись вверх даже быстрее, чем они с братьями рассчитывали. Наверное, для разнообразия.
Нет, определенно денек был что надо. И разглядывая великолепный закат, потягивая ледяную р'алльскую воду (сегодня - молодец, заслужил), Кариб Девист пришел к выводу, что жить хорошо.
Краем глаза он заметил движение: братец Сабмин подъезжал к дому на потрепанном флаере. Ласи, должно быть, пригласила вместе с семьей поужинать вместе с ними. Она вечно забывала сказать супругу о подобных вещах. Ан нет. Сабмин был один. И когда Кариб смог разобрать выражение на лице брата...
К тому времени, когда флаер, подняв тучу пыли, остановился у дома, Кариб уже ждал у дороги.
- Что стряслось? - спросил он напрямик.
- Случилось... - севшим голосом прохрипел Сабмин. - Я был в пещере... там... и случилось.
Кариб оглянулся на дом. Через окно было видно, как в кухне Ласи осторожно вытаскивает из духовки жаркое.
- Пошли, - бросил он.
И зашагал по тропинке, которая вывела их к меже.
- Ты проверил? Сообщение не подделка?
- Первым делом, - брат был серьезен, как никогда. - Там все коды Империи.
Кариб вздрогнул. В этой части Малого Пакрика уже очень давно не звучало слово "Империя".
- Тогда, наверное, нам пора, - сказал он; странное ощущение ворочалось внутри живота.
После десяти лет негромкого ожидания служба вновь позвала их.
- Другим говорил?
- Нет, сразу сюда поехал, - Сабмин покачал головой. - Есть еще кое-что...
Он огляделся по сторонам, словно боялся, что кто-то подслушает их в ровных зарослях високосника.
- Приказ об активации пришел от Гранд адмирала Трауна.
Кариб с трудом удержался.
- Это невозможно, - прошипел он сквозь зубы. - Траун мертв.
- Так все говорят, - согласился Сабмин. - Все, что я знаю... приказ пришел от его имени.
Они подошли к ровным грядкам высоких стеблей.
- А вдруг это обман? - сказал Кариб, поворачиваясь боком, чтобы легче было протискиваться; жесткие листья стегали его темно-коричневый жилет из кожанника, распространяя знакомый, кисловатый, мускусный запах. - Или трюк.
- Тогда скоро все раскроется, - заметил Сабмин. - Если использовать старые голограммы, надолго не хватит.
- Верно, - кивнул Кариб, останавливаясь у ближайшего зрелого стебля и осторожно выглядывая в узкую брешь в зарослях високосника.
Значит, Гранд адмирал Траун. Тот, который остановил неуклонное движение Империи под откос и почти добравшийся до победы.
- Надеюсь, ты понимаешь, что все изменится?
- Не понимаю, каким образом? - тем же голосом отозвался Сабмин.
Из всех братьев они были больше всех похожи друг на друга.
- Факт есть факт. Нас засадили сюда, чтобы мы все тут разнесли, как только и если поступит приказ, - он погладил длинный стебель. - Посевы прижились, пустили корни, зерно созрело... а теперь они требуют жатвы.
- Да, - ответил Кариб.
Жатвы... крови, смерти и разрушения. И почти наверняка их заставят сорвать зрелый плод, что висит у них над головами - Большой Пакрик. А сейчас там идет ежегодное сборище.
Долгожданный удар по изменникам-республиканцам...
- Да я не о том, - сказал он брату. - Я о том, что если Траун на самом деле вернулся к управлению, тогда что бы нам ни приказали, это будет не жалкая попытка насолить напоследок перед самоубийством. Если Траун вернулся, Империя может и победить.
Сабмин тихо присвистнул.
- Ты прав. Я об этом как-то не подумал, - прошептал он.
- Так подумай. Начинай прямо сейчас, - посоветовал брату Кариб. - Хорошо бы, чтобы остальные тоже не забывали. Не знаешь, когда проводилась последняя проверка ДИшек?
- С месяц назад. Кажется, ей занимался Доброу. Хочешь потолковать с ним сегодня?
- Я сегодня хочу со всеми потолковать, - Кариб бережно, чтобы не помять ненароком, раздвинул стебли високосника и стал неспешно пробираться сквозь заросли обратно к дому. - У меня, через два часа.
- Я попробую, - сказал Сабмин, неосознанно переходя на военно-полевой шаг у брата за спиной. - Табрик и Ховарб, наверно, не смогут - у них трое горнтов сегодня рожают.
- Горнты и сами разродятся, - резко оборвал брата Кариб. - Это дело важнее.
Сабмин адресовал мрачный взгляд спине близнеца, но результата, естественно, не воспоследовало.
- Слушай, Кариб, ты малость палку не перегибаешь? Это же просто приказ о переходе в боевую готовность, а не план нападения...
- Если командует Траун, план мы скоро получим, - проворчал Кариб. - Что бы с ним ни случилось, у него график расписан по секундам.
Остаток пути до колымаги Сабмина они прошли молча.
- Хорошо, я скажу им, - выговорил Сабмин, усаживаясь. - Они будут здесь.
Кариб вздохнул.
- Давай лучше у тебя. От их амбара до твоего дома всего несколько минут. Если что случится с горнтами, они успеют.
Сабмин натянуто улыбнулся.
- Спасибо, брат. Увидимся.
21

Это Ландо, - сказала Лейя, показывая куда-то через колпак кабины их "инкома Т-81". Хэн только что аккуратно припарковался на третьем уровне башни Оровуд. - Вон там, у входа, за красным каром.
- Вижу-вижу, - без энтузиазма проворчал Хэн, отключая репульсорную тягу. - И все равно не нравится мне эта идея.
- Да знаю я, - отмахнулась Лейя, пытаясь разглядеть хоть что-нибудь за пределами ярко освещенной посадочной площадки - там начинались живые изгороди и темные аллеи. Вроде никого - по крайней мере так ей говорили и глаза, и чувства. - И даже где-то в чем-то я с тобой согласна. Но он настаивал, чтобы мы пришли.
- Ты лучше молись, чтобы Дкс'оно не приставил к нему "хвоста", - по- прежнему неприветливо проворчал Хэн, хлопнув по фонарю кабины, чтобы тот открылся. - Кое-кто только и ждет, чтобы поднять хай по поводу "тайных встреч", а тут такой случай!
Лейя вышла из машины и огляделась по сторонам.
- Я знаю, - терпеливо повторила она.
В небе вокруг мелькали габаритные огни гравилетов. В отведенных для полетов коридорах габариты сливались в потоки света, расчерчивающие небо. Но к ним вроде бы никто не нацелился.
Но нельзя было сбрасывать со счетов затемненные окна одной из закусочных на четвертом этаже башни, не говоря уж об окнах всех жилищ, из которых сейчас открывался такой прекрасный вид на их место встречи. Если хотя бы за одним из них сидит некто с макробиноклем...
Хэн, естественно, подумал о том же.
- Нам лучше бы побыстрее оказаться внутри, - прошептал он, взяв ее за руку. - Золотарь, пошевеливайся.
- Да, сэр, - поспешно откликнулся золотистый дроид. Он неуклюже выкарабкался с заднего сиденья и поспешил следом.
Лейя вдруг сообразила, что это были первые слова, сказанные Ц-ЗПО с тех пор, как они покинули Императорский дворец. Может, он почувствовал настроение Хэна и пытался не высовываться, чтобы не попасть под горячую руку? Или погрузился в раздумья о последней заявке Трауна на власть?
Когда они вошли в холл, Ландо появился из какой-то укромной ниши.
- Хэн, Лейя, - его обычная приветственная улыбка заметно поблекла. - Где Коготь?
- Он уже там, - пояснила Лейя, пока Хэн возился с замком. - Его впустили ногри.
- Хорошо.
Ландо ссутулился, словно стараясь стать ниже ростом, последний раз подозрительно огляделся и прошел внутрь вслед за Лейей.
Первоначально тридцативосьмиэтажная башня Оровуд предназначалась для колонии уроженцев Алдераана, которых уничтожение родного мира первой Звездой Смерти застало за пределами планеты. Но хотя архитекторы старательно, во всех деталях воспроизвели алдераанский стиль, большинству беженцев пришелся не по вкусу запруженный толпами и почти полностью застроенный Корускант.
Но несмотря на то что проект в целом провалился, на Корусканте понадеялись, что те из алдераанцев, что все же решили остаться в столице, предпочтут жить именно в башне Оровуд, особенно учитывая потрясающий вид на горы Манараи, так что башня пустовать не будет. Эта надежда рухнула во время последней недолгой, но страшной осады Корусканта войсками Гранд адмирала Трауна. После того как осада была снята, оставшиеся уроженцы Алдераана почти в полном составе покинули Корускант. Многие отправились на Новый Алдераан, другие рассеялись по всей Галактике. Как объяснил Лейе один из них, однажды чудом избежав гибели на родной планете, они больше не хотят искушать судьбу, поселившись на еще более привлекательной военной цели.
Прошли годы. Рана, которую оставила эта горькая ирония в сердце Лейи, почти зажила. Почти.
Бесшумный и эффективный турболифт алдераанской конструкции высадил их в саду, разбитом прямо в холле тридцатого этажа. Среди пышной растительности, экзотических листьев, изящных искусственных ручейков и миниатюрных водопадов никого не наблюдалось. Собственно, и не должно было наблюдаться.
- Баркхимкх? - тихо окликнула Лейя.
- Я здесь, дочь господина нашего Дарта Вейдера, - мурлыкнул голос Баркхимкха где-то на противоположенном краю холла-сада.
Ветви зашевелились, и в поле зрения появился воин-ногри - рядом с аркой, где начинался коридор, ведущих к их жилью.
- Все спокойно.
- Спасибо, - сказала Лейя.
- Продолжай в том же духе, - добавил Хэн, когда они проходили под арку. Баркхимкх поклонился.
- Слушаюсь, Хэн из рода Соло.
Когда Хэн отпер входную дверь, Каррде сидел, развалясь в изящном плетеном кресле, с декой в одной руке и стаканом жидкости янтарного цвета в другой.
- А, вот и вы, - произнес он. К тому моменту, когда все столпились внутри, он уже выбрался из кресла - А я как раз подумывал, не попросить ли Сакхисакха связаться с вами.
- Мы смогли вылететь лишь значительно позже, чем я рассчитывала, - объяснилась Лейя - Прошу прощения.
- Что вы, не стоит извиняться, - заверил Каррде. - Дети не с вами?
- Сегодня утром они как раз отправились с Чуй на Кашиийк, навестить его семью, - отвечала Лейя. - Учитывая возможное развитие событий, я решила, что лучше, если они пока побудут там.
- Трудно придумать более безопасное место, чем планета, полная вуки, да если еще и личная охрана из ногри, - согласился Каррде. - Привет, Калриссиан. Рад тебя снова видеть.
- Угу, - кивнул Ландо. - Хотя когда мы тебе расскажем, почему мы здесь, может, твое мнение и изменится.
Выражение лица Каррде осталось вежливо-безучастным, но Лейя почувствовала, как он внутренне напрягся.
- Может, и так. В таком случае давайте считать, что с формальностями покончено. Присаживайтесь и рассказывайте.

* * *

- Извините, - ответила распознающая система на другом конце провода приторным механическим голоском, - но связь с резиденцией, которая вам требуется, ограничена. Я не могу соединить вас без соответствующего кода доступа.
- Скажите советнику Органе Соло, что это чрезвычайная ситуация, - продолжала настаивать Шада, стараясь, чтобы ее голос звучал как можно более строго и официально.
В окно закусочной ей был прекрасно виден "инком Т-84" Соло, стоящий на посадочной площадке третьего этажа башни.
- Я звоню по поручению адмирала Драйсона, разведслужба Новой Республики.
Система осталась безмятежной.
- Я не могу соединить вас без соответствующего кода доступа, - повторила она.
Шада оборвала связь. Поморщилась. Это была последняя словесная уловка из репертуара, и она не дала ничего, но оставался еще обходной путь. Этот проверенный способ, признаться, ей уже порядком поднадоел. Устала она от него.
Сперва она пошла по нормальному цивилизованному пути - позвонила в кабинет советника Органы Соло в Императорском дворце. Потом, когда автоматика дворца ее отшила, попыталась прорваться в само это тяжеловесное правительственное здание. Но, поскольку никаких официальных полномочий или возможностей сослаться на деловые нужды у нее не было, она каждый раз упиралась в транспаристиловую стену в метр толщиной. Потом она звонила в домашние апартаменты Соло - с тем же нулевым результатом. И наконец, сейчас она пыталась дозвониться в их убежище у подножия Манараи. И снова неудачно.
И с каждым пинком под зад рушились, как карточный домик, ее иллюзии относительно Новой Республики. Она-то думала, что они смогут предложить ей что-нибудь получше, чем жизнь мистрил. Чем дальше, тем больше все шло к тому, что она жестоко ошибалась.
Но ничего не оставалось, кроме как продолжать начатое. Хотя бы потому, что ей просто некуда было податься.
Ну ладно. Цивилизованные пути исчерпаны и ни к чему не привели. Придется попробовать путь мистрил.
Торговый центр на втором этаже башни нельзя было назвать компактным, но Шаде хватило пяти минут, чтобы найти все необходимое. Еще через минуту она уже была в кабине турболифта, вооружившись отрезом парчовой ленты, дешевой декой и бутылкой столь же дешевого, но страшно крепкого додбри.
Шада знала, что ехать долго не придется, но у нее был готовый план, так что она действовала уверенно и без лишней спешки. Она откупорила бутылку и смочила ядреным зельем воротник своего платья (честно говоря, не слишком чистый). Потом, скривившись от отвращения, прополоскала рот небольшим количеством того же термояда. Остатки вылила в цветочные горшки, красовавшиеся под потолком кабины. То, что было во рту, она с облегчением сплюнула обратно в бутылку и занялась лентой. Традиционная корускантская головная повязка невесты - штука хитрая, не вдруг сообразишь. Но, к счастью, ей был известен упрощенный вариант, с которым не надо было возиться полдня. А отличить подделку мог бы только очень искушенный наблюдатель.
Когда кабина турболифта достигла обзорной площадки на крыше башни, для представления было все готово. Зажав в одной руке бутылку, а в другой - деку, она вышла из лифта и как бы невзначай огляделась. На первый взгляд, площадка была пуста. Никто не сидел за столиками, никто не маячил среди декоративного кустарника. Но, с другой стороны, это вовсе не значило, что телохранителей Органы Соло тут нет. Перехватив бутылку поудобнее, Шада нетвердой походкой направилась к краю крыши.
Она точно знала, что один из стражей должен быть где-то здесь. Но он не объявился. Она дошла до ограждения у края пропасти. Сплошной широкий и прочный барьер был ей по колено, зато сетка, закрепленная на нем, - по подбородок. Шада швырнула бутылку и деку себе под ноги - Прекрасно, Равис! - пробормотала она, изображая полное алкоголя отчаяние. - Не хочешь, ха! Прекрасно. Тогда я отдам тебе мою ж-жизнь, если это все, что тебе от меня нужно. Все сразу станет проще...
От невнятного бормотания Шада перешла к имитации глухих девичьих рыданий. Вцепившись в сетку, она всем телом навалилась на нее, пытаясь свеситься через край. В этот момент она насторожилась. Что-то еле слышно шевельнулось за спиной - и снова тишина. Словно почудилось.
Так, значит, этого им мало, чтобы начать действовать. Прекрасно, она им устроит. Так и быть. Шада подобрала брошенную деку, села за столик, установила ее так, чтобы всем было видно, - не переставая всхлипывать. Дрожащими пальчиками она сорвала с волос свадебную повязку, трагически ее поцеловала и положила перед декой. Еще минута ушла на то, чтобы довести натюрморт до совершенства.
После этих последних приготовлений Шада встала, расправила плечи, глубоко вздохнула и направилась к пропасти в тридцать восемь этажей глубиной. Она снова вцепилась в сетку, встала на ее твердое основание и перекинула ногу через верх ограждения.
Точнее, попыталась перекинуть. Не успела она исполнить это па, как за спиной снова раздался еле различимый намек на шорох, сильные руки схватили ее за пояс и потянули назад, так что ногу пришлось опустить, чтобы удержать равновесие.
- Не делайте этого, - тихо и скрипуче мяукнул тот, кто держал ее, оставаясь у нее за спиной.
- Пу-устите-е меня-я! - простонала Шада, цепляясь одной рукой за сетку, а другой колотя по удерживающей ее конечности - без малейшего эффекта, разумеется. - Я ему больше-е не нужна-а-а - так он сказал! Он меня больше не хо-о-о-очет!
- Это не выход, - сказал ногри, продолжая удерживать ее - мягко, но неумолимо. - Давайте зайдем внутрь и поговорим.
- Наговорились уже! - тихо всхлипнула Шада, оборачиваясь к своему спасителю - дабы он уж точно унюхал запах додбри, а заодно - чтобы оглядеться по сторонам. Больше никого видно не было. - Прошу вас, отпустите меня, - попросила она, снова вцепившись в сетку обеими руками и попытавшись выскользнуть из его хватки куда-то вверх. - Пожалуйста!
- Нет, - повторил ногри и потянул ее назад с силой, с которой она не ожидала столкнуться у того маленького существа. Ее пальцы вцепились в сетку, напряглись из всех сил... и соскользнули, точнее, она позволила им соскользнуть. Сама она, естественно, с размаху полетела на своего спасителя, умудрившись развернуться в полете.
Но ногри не зевал. Он успел отшагнуть в сторону, продолжая удерживать ее за пояс, второй рукой нацелился поймать ее за плечи, чтобы она не упала...
И падая в эти крепкие объятия, она резко ударила освободившейся рукой, целясь ему в горло. Его ноги подогнулись, и они оба рухнули на крышу. Ногри не издал ни звука.
Она полежала так еще минуту, изображая пьяные рыдания и цепким взглядом сканируя пространство на предмет других охранников. Похоже, ногри был здесь один.
Что вовсе не означало, что он никому не сообщил, прежде чем броситься спасать отчаявшуюся до суицидных попыток пьяницу. Если сообщил, времени у нее не так уж и много. Если же нет - то не намного больше.
Она содрала с себя ненавистное платье, под которым скрывался боевой комбинезон и, поглядывая краем глаза на дверь турболифта, приступила к работе.

* * *

Каррде вертел в худых длинных пальцах бокал и не отрывал взгляда от темной жидкости - крохотного водоворота, который возникал при движении.
- Ты так уверен... - проговорил он.
- Более чем, - с жаром отозвался Калриссиан. - Я просмотрел все, что осталось от старых имперских архивов, и нашел все записи, касающиеся Трауна. Не скажу, чтобы их там изобильно, но все говорит за то, что я видел именно этого человека.
- Чисса, - рассеянно сказал Каррде.
- То есть?
- Он не человек, он чисс.
- Хорошо, чисса, велика разница!
- Как сказать...
- Но это еще ничего не значит, - вмешался Хэн, исподтишка бросая взгляд на жену. - Все равно не. исключен какой-нибудь подвох.
Если настроение Каррде было наигранным, если на самом деле он поверил словам Ландо, значит, Лейя сейчас пытается отыскать доказательство в его мыслях или что там она такое "чувствует".
Но лицо жены не изменяло своего сумрачного выражения с тех пор, как Калриссиан начал рассказ. Даже сейчас, встретив его взгляд, Лейя едва заметно покачала головой на невысказанный вопрос.
Хэн думал, что они были предельно осторожны. Он просчитался.
- Я понимаю так, что я теперь под подозрением, - сказал Коготь, по- прежнему любуясь вином в бокале. - И вовсе не ишори и их союзники жаждут справедливости и моей крови. Ну как, советник Органа, нащупали что-нибудь? Прошел я испытание?
Хэн опять посмотрел на жену, у Лейи кривились губы. Про себя Соло уже на чем свет клял излишне умного собеседника.
- Простите, - сказала принцесса. - Лично я ни на секунду в вас не усомнилась.
- Вы на редкость любезны, советник, - саркастически улыбнулся Каррде, поднял, наконец, голову и посмотрел на Хэна и Ландо. - Не стану смущать любого из вас вопросом, разделяете ли вы уверенность ее высочества.
Хэн выругался вторично.
- Мне не нравится все с ходу принимать на веру, - буркнул он. - Ты же не приносил клятву верности Новой Республике.
Коготь наклонил голову.
- Разумеется, ты прав. Мои извинения.
От него веяло холодом.
Повисла неприятная пауза, ситуацию мог спасти разве что сам Каррде, а он не спешил этого делать. Тэлон перевел взгляд на Калриссиана.
- Что ж. Давайте начнем с допущения, которое, как мы все надеемся, истинно. А именно, что все вы стали жертвами ловкого фокуса. Вопрос первый: как он был проделан?
- Да просто! - Хэн изо всех сил старался разрядить обстановку. - Косметическая хирургия, чтобы парень был похож на Трауна, перекрасить волосы, кожу и глаза тоже несложно.
- Хирург оставит следы, как ни старайся, - возразил Калриссиан. - Я-то знаю, куда надо смотреть, шрамов не было. Кроме того, как быть с голосом?
- А что у него с голосом? - спросил Хэн. - Голоса подделывают на каждом шагу, сам знаешь. Мы сами не раз этим занимались, вспомни!
- Если совпадают голосовые характеристики, значит, репликант, - вдруг вставил Каррде. - Дроид. Вроде того, которым владел Принц Ксизор из "Черного солнца".

Предыдущая страница 23 Следующая страница


Призрак Прошлого 24

Ландо замотал головой.
- Да не в этом дело, Коготь! И не в лице, не в глазах! Это... ну, я не знаю! Это был он. В нем чувствовалась такая мощь и уверенность, такого ни один дроид не сумеет подделать. Это был он. Должен быть он.
- Но мог быть и его клон, не так ли? - подсказал Каррде. - Траун спокойно мог вывезти с Тантисс одну и даже более клонирующих установок.
- Я задаю себе тот же вопрос, - поддержала Тэлона экс-принцесса. - Этим можно было бы объяснить и тех клонов, которых брат засек на Ифигине.
- Клон Трауна тоже опасен, - нехотя признал Калриссиан. - Так, давайте думать. А не мог сидеть клон на мостике "Химеры" тогда, на Билбринги? Что, если Траун предчувствовал как-то, что произойдет, подготовился необходимым образом и подсунул Рукху пустышку?
Каррде еще раз качнул бокал, темная жидкость вновь пришла в движение.
- Тогда почему он допустил падение Империи, когда одно его присутствие могло ее спасти? - спросил Коготь. - Нет. Если бы он действительно остался жив, то должен был где-то лечиться. От такого ранения так быстро не встают на ноги.
- Собственно, мне и Миатамии он так и сказал! - вновь перевозбудился Калриссиан. - Что некоторое время был не у дел, потому что выздоравливал.
- Или он хотел, чтобы ты так считал, - предупредила Лейя. - Может быть, он к чему-то готовился.
- Вместо того, чтобы защищать Империю? - усомнился Хэн Соло. - Чушь вучачья.
Каррде вдруг поставил бокал на низенький столик возле своего кресла. Движение было настолько резким, что вино чуть не выплеснулось на столешницу.
- Ладно, - сказал Коготь. - Я ошибся: вы хотите, чтобы это был Траун. Давайте исходить из этого предположения. Калриссиан видел Трауна, Гранд адмирал вернулся во плоти. Почему он выбрал именно это время? И почему в зрители он выбрал тебя и сенатора Миатамию, а не весь Корускант?
- Вероятно, чтобы создать ситуацию, в которой мы все увязли, - ответила Лейя. - Напряжение в Сенате уже достигло потолка, все друг друга подозревают, никто ничего не говорит конкретно, но все вертится вокруг Диамалы. И, разумеется, вокруг Каамаса.
- А намек, что Гаврисом не хочет разрешать кризис, только переполошит всех еще больше, - поддакнул Ландо. - Я слышал, некоторые сенаторы уже жалуются на то, что он затянул вопрос репараций дальше некуда.
Хэн скривился. Финансовый кризис ботанов...
- Он делает все, что в его силах.
- Может быть, - мрачно откликнулся Ландо. - Но мне пришло в голову, что если бы Трауну захотелось взбудоражить сенаторов, у него были другие способы.
- А что еще ему может хотеться? - поинтересовался Каррде. - Он не настолько глуп, чтобы претендовать на победу единым махом. По крайней мере, не сейчас, когда в его распоряжении всего восемь секторов.
- А вдруг он отыскал новое супероружие? Император спрятал где-нибудь, а он отыскал, - зловеще предположил Ландо. - Звезду Смерти, например... только на этот раз достроенную. Или еще один "Сокрушитель солнц". Или еще что-нибудь, у Палпатина хватало опасных игрушек.
Каррде отрицательно покачал головой.
- Притянуто за уши. Я бы знал, если бы сохранилось еще что-нибудь.
- Есть еще кое-что, - подала голос Лейя. - Тут шла речь о победе над Новой Республикой, но это возможно лишь в одном случае - если с ним воевать будет вся Республика. Но дело Каамаса рвет нас на части. Империя так слаба, что многие ее и не считают угрозой.
- А если так пойдет дальше, - горько сказал Хэн, - в Галактике не останется ни одного сектора, который станет сражаться с Империей.
- Да у Империи совсем нет сил, чтобы с нами сражаться, - вставил Калриссиан, не отрывая пристального взгляда от Каррде. - Не думаю, что мы сознавали, сколько времени и сил ими было потрачено на личную грызню. А теперь мы сами уселись в точно такую же лужу. Если спросят меня, я отвечу: у нас нет сил противостоять тому, что приготовил нам Траун.
- Что, разумеется, зависит от того, что же именно он вам приготовил, - безразлично заметил Каррде.
Коготь в свою очередь тоже внимательно смотрел на Калриссиана. Хэн заметил этот примечательный факт совершенно случайно и теперь маялся любопытством.
- Итак, каков будет ваш следующий шаг? - по-прежнему без интереса спросил Тэлон.
- Наш следующий шаг, - с вызовом ответил Ландо, - будет такой: избавиться от этого дурацкого каамасского дела, чтобы ничего не мешало заняться Трауном вплотную. Следовательно, нужно выяснить, у кого из ботанов усы в пуху.
- Могут возникнуть проблемы, - Коготь прилежно хранил спокойствие. - Насколько я знаю, у имперцев оставалось всего две копии документа. Одна на базе Убиктората на Малой Йаге, вторая - в нынешней столице Империи на Бастионе.
- Если вы еще, совершенно случайно, знаете координаты Бастиона, Тэлон, я вас расцелую, - сказала Лейя.
- Боюсь, обойдемся без нежностей, - Каррде быстро глянул на нее и вновь уставился на Калриссиана. - У столицы называние подходящее, имперцы хранят координаты в строжайшем секрете.
- Да что это мы все об имперцах да об имперцах, - выступил Ландо. - Я вот тут думаю, что у кое-кого на стороне может быть копия документа.
Хэн только глазами захлопал. А он-то все изумлялся, чего это Калриссиану так хотелось перекинуться парой слов с Тэлоном.
- Хочешь сказать, что Коготь...
- У меня нет этого документа, Калриссиан, - отрезал Коготь. - Был бы, давно бы уже продал вам.
- Это я знаю, - со значением сказал Ландо. - Я говорю о совершенно другом источнике.
- У которого, вероятно, документа нет, - возразил Каррде.
- Но ведь может и быть.
Так эти двое и сидели, меряя друг друга холодными взглядами, и не признавались. Хэн хмуро покосился на жену, Лейя с тем же недоумением косилась в сторону Соло.
- Эй! - осторожно окликнул кореллианин обоих мужчин. - Может, поделитесь?
- Нет, - заявил к его изумлению Ландо. - Или мне следует сказать: "пока нет"?
Коготь не купился.
- Нам с Калриссианом требуется побеседовать, - стремительно поднимаясь на ноги, сказал он. - Есть здесь место, где нас с ним никто не побеспокоит?
Хэн невольно позавидовал Когтю: они были почти ровесниками, но если Соло чувствовал, что отяжелел, то Каррде сохранил юношескую порывистость и легкость движений.
- Можете воспользоваться детской спальней, - сказала тем временем Лейя, указывая на коридор. - Последняя дверь налево.
- Благодарю вас, - Тэлон сделал приглашающий жест. - После тебя, Калриссиан.

* * *

На тот случай, если подкрепление ногри, которое рано или поздно прибудет на крышу, не станет вникать в подробности, а без лишних формальностей просто обрежет веревку, Шада вбила лишний крюк на страховке в паре метров над собой. Повиснув над пропастью в сотню метров глубиной, она осторожно изучила с помощью окуляра ночного видения периметр затемненного окна и вгляделась внутрь.
Это была спальня ребенка. Нет, двоих детей, поправилась она, разглядев вторую кровать у дальней стены. Комната была пуста. И поскольку никто из детей не прилетел сюда вместе с родителями в гравилете, логично предположить, что в ближайшее время таковой она и останется. Шада спрятала окуляр в карман боевого комбинезона, а из другого кармана достала один из трех молекулярных стилетов "зана М6-В9". Извлекла на свет лезвие, настолько тонкое, что казалось почти невидимым. Подобно лазерному мечу, молекулярный стилет мог разрезать практически все, что угодно. Но в отличие от лазерного меча лезвие заны было до невозможности хрупким. Точный колющий удар, нанесенный противнику, почти всегда заканчивался поломкой лезвия - не считая гибели противника, конечно.
К счастью, задача, которая стояла перед ней сейчас, не должна была потребовать таких жертв. В большинстве домов на Корусканте ей пришлось бы, чтобы проникнуть внутрь, вырезать всю раму, но в Оровуде дизайнеры использовали традиционные алдераанские рамы, которые, раскрываясь наружу, позволяли впускать внутрь потоки свежего воздуха. Все, что ей надо было сделать, - это просунуть кинжал в щель между рамами, срезать задвижку, и путь внутрь открыт.
Только сперва, конечно, надо было найти и обезвредить сигнализацию, которую могли установить тут ногри.
Решить эту проблему оказалось даже легче, чем она ожидала. На окне был единственный датчик, рассчитанный на гравилет, ежели кому придет в голову проникнуть на нем в комнату. Очевидно, ногри и предположить не могли, что какой-нибудь псих решится спуститься сюда с крыши, как это сделала она. Хотя, с другой стороны, пост на крыше они поставили - для полной уверенности, надо полагать.
Две минуты спустя она уже была в темной детской. Аккуратно закрыла за собой окно и напряженно прислушалась. Кроме слабых механических шумов, обычных для любого современного жилища, откуда-то из недр квартиры доносились приглушенные голоса. Слов через закрытую дверь было не разобрать, но она отчетливо различала по крайней мере четыре голоса.
Она остановилась у двери, внезапно озадачившись. Она видела, как из ИТ-84 вышли Соло и Органа Соло, потом она заметила, как у дверей к ним присоединился Калриссиан. Но кому принадлежит четвертый голос? Просто случайный знакомый залетел на огонек? Вряд ли. Деловой партнер Калриссиана? Возможно, хотя он изо всех сил старался остаться незамеченным там, внизу, пока ждал Соло.
Одно было ясно: судя по тому, как воровато основная троица вела себя, это был междусобойчик, который они никак не хотели афишировать. И вряд ли им понравится, если на это тайное сборище вломится незваная незнакомка.
Внезапно она насторожилась. Разговор прервался, потом раздался новый звук.
Шаги. Приближающиеся шаги.
Она стояла на коленях рядом с той кроватью у дальней стены. Кровать была стилизована под спальное место на космическом корабле - под матрасом помещался вместительный рундук для багажа. Но прятаться в нем она не собиралась. Она ухватилась за спинку кровати и потянула ее на себя.
Да, должно быть, хлама в рундуке валялось немало; даже усилий тренированных мускулов мисгрил хватило только на то, чтобы отодвинуть кровать сантиметров на двадцать пять от стены. Но и этого, по идее, было довольно. Во всяком случае, учитывая то обстоятельство, что шаги уже приблизились к двери, ей придется этим довольствоваться. Шада резко поднырнула под кровать прямо из коленопреклоненной позиции, перекатилась, проползла и замерла в узкой щели между кроватью и стеной.
Как раз вовремя. Не успело ее плечо и бок утвердиться на холодном полу, как дверь скользнула в сторону и в спальню вошли две пары ног. Осветительная панель засветилась мягким светом, дверь закрылась.
- У нас был договор, Калриссиан, - холодно сообщил низкий неопознанный мужской голос.
Неопознанный, но определенно знакомый. Шада углубилась в воспоминания.
- Который я и не нарушал, - второй говорил быстро и весело, но все равно все выглядело так, будто он пытался защититься. Или просил прощения.
- Неужели? - поинтересовался его собеседник совсем уж ледяным тоном. - Ты с большой готовностью разболтал им, что тут кроется некоторая тайна. Как ты думаешь, сколько им понадобится времени, чтобы вооружиться лопатами и приняться за раскопки?
... В голове точно щелкнуло: предводитель крупнейшей группы в бизнесе нелегального ввоза-вывоза. Тэлон Каррде.
- Если честно, Коготь, - ощетинился, подтверждая подозрения, Калриссиан, - у них есть заботы и поважнее. А если уж совсем откровенно, то я вообще никогда не понимал, почему ты так одержим оставить этот вопрос в секрете. Подумаешь, ну, был Шорш Кар'дас твоим конкурентом, мало у тебя их, что ли, ну и...
- Вокодер приглуши! - рыкнул Каррде.
От неожиданности Калриссиан действительно заткнулся, а Шада чуть было не подавилась пылью. Каррде запомнился ей фантастически хладнокровным.
- Я не хочу, чтобы кто-то здесь слышал это имя, - заговорил Коготь прежним спокойным голосом. - И он не был моим конкурентом. Он был... тут все совсем по-другому.
- Ладно, - растерянно пробормотал Калриссиан. - Как скажешь. Суть-то по- прежнему в том, что сейчас мы не можем баловать себя глупыми играми. Только не...
- Глупыми играми? Калриссиан, ты понятия не имеешь, о чем говоришь.
- Нет, имею! Я очень точно знаю, о чем говорю, - возразил собеседник контрабандиста. - А я толкую о гении, который десять лет назад чуть было не поставил на колени Республику. Что бы ни запланировал Траун, он должен рассчитывать на каамасский документ.
Шада затаила дыхание. "Что бы ни запланировал Траун?!.." Но Траун мертв.
Или нет?
- Благодарю за исторический экскурс, - сказал Каррде. - Я склоняюсь к мысли, что среди республиканцев весьма популярна забывчивость. Если ты запамятовал, так я присутствовал при событиях. И давай не вести себя так, будто ваша Новая Республика вот-вот отдаст концы, ладно?
- А ты думаешь, мы не на самом краю? - с жаром возразил Калриссиан. - Ты что, все это время находился в уверенности, что Траун явился бы всему честному народу, если бы не был готов нанести удар?
- Если он намеревается нанести этот удар, - резонно оспорил заявление собеседника Коготь. - Помимо планов открытой атаки, у него могут найтись и иные занятия.
- Вот спасибо, вот успокоил! - зарычал укушенным вуки Калриссиан. - Тем больше причин как можно быстрее разрешить каамасское дело. И если есть хотя бы половина шанса на то, что Кар'дас может помочь, кто-то просто обязан слетать к нему.
- И по твоему мнению, этим кто-то должен быть я?
- Ты был с ним знаком.
- Невероятно ценное качество. Я не назвал бы это активом, скорее бы, списал в пассив.
Последовал негромкий звук придушенного вздоха.
- Слушай, Коготь, я понятия не имею, что там между тобой и Кар'дасом произошло, да меня ваши с ним отношения не волнуют. Я знаю только одно: мы опять столкнулись нос к носу с Гранд адмиралом Трауном. И не только мы. Ты тоже. Уже забыл, что Траун питает к тебе особо горячие чувства? Он несколько раз подчеркнуто объявлял, что расправится с тобой.
- Пугает.
- Не помню, чтобы Траун когда-либо впустую сотрясал воздух. Он всегда выполнял обещания. Но раз уж ты сам заговорил о запугивании, чего ты так боишься, а?
Раздался звук шагов: кто-то отошел к окну.
- Ты никогда не встречался с Кар'дасом, Ландо, - негромко произнес Каррде. - Сразу видно. Иначе бы понял. Джабба Хатт по сравнению с ним - безвредный головастик.
- И все же ты попросил нас с Марой выследить его.
- Ни о чем подобном я вас никогда не просил, - хладнокровно возразил Коготь. - Напряги память. Я пытался уговорить тебя продать мне найденный на Дагоба "маячок".
- А еще ты попытался дать понять мне, что вдруг безумно заинтересовался Войной клонов, просто на пену изошел от любопытства, - сухо напомнил Калриссиан. - И ты великолепно знал, что на эти рассказы я не куплюсь. Ладно, подробности побоку. Мы выследили его и вернулись целыми и невредимыми.
- Вы отыскали систему, где, возможно, он обитает, - хмыкнул Каррде. - А ты просишь меня отправиться прямиком к нему в крепость и переговорить с глазу на глаз.
- Если Трауна не остановить, со временем он доберется и до дома престарелых, в котором заперся Кар'дас. И если у твоего приятеля есть хоть капля мозгов, он рассыплется в благодарностях за предупреждение.
- Он за всю свою жизнь никого и ни за что ни разу не поблагодарил, - процедил сквозь зубы контрабандист. - И ни на какую пенсию он не уходил. Он всегда либо замышляет что-нибудь, либо планирует, характер у него такой. И он не хочет, чтобы его находили. В особенности - я.
Калриссиан аж зашипел.
- Отлично! Хочешь забиться в нору и ждать там, когда явится Траун и примется выкуривать тебя оттуда, я мешать не буду, давай! Дай только копию маршрута Мары в систему Экзокрон, и я сам отыщу Кар'даса!
- Не городи ерунду! - буркнул Коготь. - Ты со своей "Госпожой удачей" и двух дней не протянешь на пустоши Католь.
- А кто сказал, что я полечу один? - удивился Калриссиан. - Я подумывал попросить генерала Бел Иблиса отправиться вместе со мной на "Скитальце".
- Худшего варианта ты придумать просто не мог, - в холодном голосе контрабандиста наконец-то зазвучало раздражение. - Притащишь на Экзокрон военный корабль, и Кар'дас либо совсем уйдет под землю, либо попросту собьет вас и забудет. Ты не знаешь его, как я.
- Да, - тихо сказал Калриссиан. - Я не знаю. Последовало натянутое молчание. Долгое, напряженное, заполненное ожиданием.
- Не следовало тебе бросать жизнь среди нас, бандитов и прочих подонков, - в конце концов, произнес Коготь. - В жульничестве и предательстве с тобой не многие сравнятся. Хорошо. Я полечу.
- Спасибо. Ты не пожалеешь.
- Не давай обещаний, которые не собираешься выполнять, - у Каррде опять был прежний тон, легкий, почти добродушный. - И те, которые не сможешь выполнить. Полагаю, самое время оповестить твоих новых друзей.
Зашипела, открываясь, дверь, померкли световые панели; в комнате опять стало темно. Шада выползла из своего убежища, перекатилась через кровать, приземлилась на ноги. Она успела пересечь комнату и выскользнуть в коридор, прежде чем дверь снова закрылась.
Впереди неторопливо шагали два человека. Темнокожий, щегольски одетый - надо понимать, Калриссиан. Долговязый, сухопарый, повадками похожий на ворнскра - это мог быть только Коготь Каррде. Мужчины направлялись к рекреации, которая была декорирована в алдераанском стиле; оба собеседника совершенно определенно не подозревали о присутствии еще кого-то у себя за спиной.
Шада бесшумно пристроилась позади Каррде.

* * *

- Ладно, согласен, - говорил Хэн; его лицо приняло озадаченное выражение. - Что это был за шухер?
Лейя покачала головой. Она снова и снова прокручивала в голове последний обмен репликами между Каррде и Ландо, глядя в конец коридора, по которому эти двое удались в спальню мальчиков.
- Какая-то тайна, в которую они не хотят нас посвящать.
- Ну это я, положим, и сам догадался, - гнул свое Хэн. - Я говорю, что ж это за тайна может быть?
Лейя адресовала ему один из своего обширного репертуара взглядов, которым она запаслась, работая на дипломатической ниве, и отточила до совершенства в ходе воспитания трех горластых непосед.
- Ты прекрасно знаешь, я не могу проникнуть туда и прочитать, что у них на уме. Это неэтично, даже когда имеешь дело с врагами, не говоря уже о друзьях, - с видом терпеливой учительницы произнесла она.
- Джедай, ты что, шуток не понимаешь? - Хэн говорил легкомысленно, будто действительно подтрунивал, но в его глазах она легко читала ощущение неловкости и тревогу.
- Нам не до шуток нынче, - окоротила она его.
- А ты не можешь - как это у вас? Потащиться? А, потянуться и почувствовать, о чем они там сейчас толкуют?
Лейя криво улыбнулась.
- Хэн, лучше не надо.
Хэн выудил из закромов один из своих кристально невинных взглядов. Его репертуар был не менее богат, чем у нее.
- Чего не делать?
- Не предлагать, чтобы я сделала нечто неэтичное как раз в тот момент, когда я изо всех сил пытаюсь убедить себя, что это никому не повредит, - пояснила она. - Это здорово отвлекает.
- Особенно из уст парня, чья совесть далеко не такая чистая, как у тебя? - любезно подсказал он. Лейя закатила глаза.
- Хэн, честное слово, ты можешь читать мои мысли безо всяких джедайских штучек лучше, чем я твои - с их помощью.
Он повел рукой.
- Профессиональный секрет. Один из тех фокусов, которыми приходится овладеть любому порядочному негодяю.
- Ну разумеется, - согласилась Лейя. Коридор, ведущий к спальне мальчиков, притягивал ее взгляд, как магнитом. - Я вот думаю, насколько неэтичным было бы послать к ним Ц-ЗПО, чтобы он конспектировал беседу для них. ..
- Дочь господина нашего Дарта Вейдера, - прервал ее скрипучий голос.
Лейя подскочила. Как обычно, она не услышала и не почувствовала приближения ногри.
- Что случилось, Гхаракх?
- Возможно, у нас проблемы, - ответил ногри. - Пост на крыше не отвечает на вызов по комлинку.
Краем глаза Лейя заметила, как заворочался в своем кресле Хэн, доставая бластер из кобуры.
- Вы послали группу, чтобы проверить?
- Они уже идут, - сказал ногри. - Но пока мы не получим иных сведений, мы должны предположить, что в здание проник злоумышленник. Где остальные?
- Дальше по коридору, - как раз в этот момент раздался шорох открывающейся двери. - Должно быть, это они, - сказала она, и звук приближающихся шагов подтвердил ее правоту.
- Я бы попросил вас не покидать эту комнату, - сказал ногри; пока он говорил, из-за угла показался Ландо, за ним Каррде... - Если окажется, что это злоумышленник, нам нужно будет разыскать его.
... а за ним высокая стройная женщина в темно-сером боевом комбинезоне.
- Не утруждайте себя, - сказала женщина. - Я здесь.
22

Их реакция, когда таковая последовала, была быстрой и действенной. В то же время Шада вынуждена была признать, что все они выглядели по-своему комично. Калриссиан, услышав за спиной незнакомый голос, подпрыгнул на полметра, потянулся к бластеру, но рука запуталась в складках плаща. А вот бластер ногри неожиданно быстро оказался направленным на нее. Соло почти не отстал от охранника. Каррде дергаться не стал, поскольку Калриссиан это сделал за двоих. Вместо того чтобы пытаться достать оружие, он быстро шагнул далеко в сторону, уходя с директрисы бластеров Соло и ногри. Двигался он стремительно, но не более проворно, чем Шада могла ожидать от человека с его репутацией.
В отличие от всех остальных советник Органа Соло не шелохнулась.
Шада тоже осталась неподвижна. Она стояла на месте, держа руки на виду и хладнокровно прикидывая, не приведут ли хваленые (даже перехваленные) боевые рефлексы ногри к тому, что он просто ликвидирует ее, не дожидаясь продолжения?
Она почти надеялась, что он так и сделает. Во многих отношениях это была бы самая простая развязка.
Но ногри не выстрелил. И Соло тоже. И Калриссиан. С некоторой долей сожаления Шада поняла, что легкой развязки опять не получилось.
Хрупкое, как затишье перед бурей, молчание нарушила Органа Соло.
- Кто вы такая? - голос у сенатора был под стать выражению на лице.
- Мое имя Шада Д'укал, - отозвалась мистрил. - Я не собираюсь причинять вам вред. Никому из вас.
Органа Соло покровительственно кивнула.
- Я знаю.
Ее муж бросил на нее косой взгляд.
- Да ну?
- Чувство опасности подсказало, - проинформировала супруга сенатор. - Задолго до того, как она вошла.
Муж как-то странно фыркнул.
- Что сделала со стражем на крыше? - угрожающе проворчал серый уродец; изъяснялся на общегалактическом он довольно сносно, хотя и гнусаво.
- Научила не предаваться сочувствию без причины, - хмыкнула Шада. - Если что и пострадало, так его гордость.
Из комлинка на воротнике серокожего донесся придушенный мяв.
- Гхаракх? - поинтересовалась Органа Соло.
- Не ранен, - доложил телохранитель; его бластер по-прежнему смотрел на Шаду, но взгляд стал чуть-чуть подобрее. - Сейчас развяжут.
За спиной раздался едва слышный шорох, Шада начала поворачивать голову.
- Стой где стоишь, - прошепелявил позади очередной бесцветный голос. - Руки подними.
Шада не стала возражать и возмущаться, послушно развела руки в стороны, пока чужие ладони бесцеремонно хлопали ее по бокам в поисках оружия. Обыск ее не волновал, гораздо интереснее было решить вопрос, откуда взялась вторая партия одинаковых серых уродцев. Чтобы оказаться сзади нее, ему нужно было выскочить из тупика, которым заканчивался коридор...
Мистрил улыбнулась сама себе. Ну конечно же, они спустились с крыши по ее веревке. Влезли в комнату через окно.
И проделали это упражнение так быстро и толково, что могли бы сравниться с лучшими из мистрил. Наверное, она не будет их недооценивать.
Минуту спустя ее закончили обшаривать.
- Сядь, - мяукнул тот, что стоял возле Органы Соло, указывая на одно из поставленных в крут кресел. - Держи руки там, где видно.
- Не доверяешь своим же подчиненным? - едко полюбопытствовала Шада и уселась в кресло; без сомнения, стиль с Алдераана, кажется, они называют это "круг для бесед". - Думаешь, они так плохо искали, что прошляпили парочку гранатометов? А, поняла! Ты не веришь собственной хозяйке. Советник Органа Соло вроде как высказывалась, как ловко она почуяла, что я никого не собираюсь увечить... Или я ослышалась?
Темные глаза на серой мордочке зло блеснули.
- Зачем вы пришли? - вмешалась Органа Соло, прежде чем не-человек успел огрызнуться.
- Хотела поговорить с вами, - Шада пристроила локти на подлокотники кресла, свесив кисти. - А это был единственный способ.
Она ждала в ответ возмущенных отрицаний или, по меньшей мере, пренебрежительного фырканья. Но сенатор Органа лишь приподняла выщипанные брови.
Зато Соло не разочаровал публику.
- И что это должно означать? - требовательно спросил он.
Шада заметила, что в руке он держит бластер. Не целится в грудь неждянной посетительнице, но в руке - держит.
- Это должно означать, что, если у тебя в кармане не звенят кредитки, а имя неизвестно среди сильных мира сего, коридоры, где живут власть имущие, для тебя закрыты.
Шаде было плевать, заденет ли она нежные чувства собравшихся здесь людей. Краем глаза она заметила, как сочувственно улыбнулся Каррде.
- Три дня подряд я пытаюсь связаться с госпожой сенатором, но меня к телу не допускают. Рылом не вышла для великой и великолепной Новой Республики, друга всех простых людей.
- Ты что, не в курсе, что есть такой обычай - сообщение оставлять?
Шада смерила кореллианина презрительным взглядом.
- И что мне там написать? - усмехнулась она. - Что некое ничтожество с улицы без денег и положения хочет поговорить с купающимся в лучах славы членом правительства, великой и прекрасной? Да подобную чушь стерли бы при утренней чистке.
Что примечательно - возмущенно возражать никто не стал.
- Вот вы говорите со мной, - мягко вмешалась Органа Соло. - Что вы хотели сообщить?
Шада остановила на женщине внимательный взгляд, аккуратно подбирая слова, которые как назло словно застряли в глотке. Не каждый день собираешься произнести нечто такое, что оборвет последние ниточки с прошлым, с мистрил, ее народом и ее жизнью.
- Я хочу присоединиться к вам, - собственный голос показался Шаде фальшивым и неестественным. - Я хочу служить Новой Республике.
Тишина растянулась на болезненно долгое время, и единственным звуком был стук сердца. По крайней мере, так думала Шада.
Нетрудно было предсказать, кто заговорит первым.
- Чего? - спросил Соло.
- Я хочу служить Новой Республике, - повторила Шада; во второй раз было не легче, чем в первый - Я обладаю навыками, которые многие находят полезными. Я обучена сражаться, сопровождать и охранять.
- А мы-то здесь при чем? - недоуменно оборвал ее Соло. - На Корусканте на каждом углу - вербовочные центры.
- Думаю, ты традиционно не оцениваешь ситуацию целиком, - вдруг подал голос молчавший все это время Каррде; пока шел обыск и обмен любезностями, он ухитрился словно раствориться в воздухе, его не было видно и слышно. - Шада не просто так пришла с улицы... - он улыбнулся в усы. - Вернее, свалилась с крыши. Она - начальник службы безопасности у Маззика. Для тех, кто страдает склерозом, напоминаю, что это один из контрабандистов, которые оказали вашей Республике неоценимую помощь. На Билбринги.
Судя по удивлению, пробежавшему по лицам остальных, замечание не было лишним.
- Бывший телохранитель, - поправила Шада. - Три недели назад я уволилась.
Каррде приподнял бровь.
- Твоя идея?
У Шады сжалось горло.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Не совсем.
- Да какая, к ситхам, разница, откуда она взялась! - упорствовал Соло. - Мы наймом не занимаемся!
- Мой муж прав, - поддакнула сенатор.
Под ее настойчивым взглядом хотелось неловко поерзать на сиденье. Эти новоявленные джедаи беззастенчиво вторгались в чужие мысли и души, не считаясь ни с тайной личности, ни с элементарными приличиями. А Шаде вовсе не хотелось, чтобы сейчас вдруг выплыло слово "мистрил".
- Мы ничего не можем для вас сделать, - дежурно улыбнулась Органа Соло.
- Не хотите, не надо. В благотворительности не нуждаюсь, - процедила Шада. - Да только я вам нужна больше, чем вы мне. Особенно когда Траун в очередной раз пошел погулять по окрестностям...
- Что ты знаешь о Трауне? - немедленно взвился Соло.
- Ах, какая внезапная перемена настроений, - негромко прокомментировал Каррде.
- Я была там, - мистрил не смогла отказать себе в удовольствии и неторопливо и плавно подняла руку, указав на детскую спальню.
Серокожий оскалился. Но Шада все равно на него не смотрела, она разглядывала Каррде, уловив его напряжение.
- Калриссиан предположил, что Траун вернулся, - она перевела взгляд на сенатора. - А еще я знаю о каамасском документе. А еще я знаю, что единственный способ вам выйти чистенькими из грязи, так это чужими руками добыть неповрежденную копию.
Краем глаза Шада заметила выразительный взгляд, брошенный Калриссианом на Каррде. Взгляд, который контрабандист тщательно проигнорировал.
- Да, это определенно помогло бы решить массу проблем, - признала сенатор. - Но какое отношение это имеет к вам?
Так я тебе и сказала...
- Вам понадобится помощь. Я могу ее обеспечить.
- Исключительно своими силами? - пробормотал Каррде.
- Да, исключительно своими силами, - бросила Шада. - Ты видел меня в деле. Ты знаешь, на что я способна.
Она перевела взгляд на Соло.
- Да и ты в курсе, хотя и не подозреваешь об этом, - добавила мистрил. - Девятнадцать лет назад на Татуине я помогла раздобыть техническое описание прототипа основного лазера второй Звезды Смерти.
По лицам присутствующих опять пробежала волна удивления, только трое сохранили спокойствие. Удивление не коснулось серокожего телохранителя, которого вообще ничего не интересовало, кроме драгоценного здоровья хозяйки, Каррде и, к легкому изумлению Шады, Соло.
- Да ну? - произнес последний. - А поподробнее?
- Мы с другом выкрали документы и прототип с имперской исследовательской базы, - сказала Шада, стараясь угадать его настроение; кажется, тот, кто больше всех ее отталкивал, мог оказаться невольным союзником. - Кодовое название "Захват". Мы погрузились на корабль и вылетели на Татуин...
- Тип корабля? - перебил ее рассказ Соло.
- Лоронарский десантный ботик. Сильно модифицированный. Внутри было тесновато, так что груз пришлось принайтовать снаружи. Корабль закопали в бархане и пошли в кантину в Мос Айсли отыскать шкипера и нанять его.
Она опять порадовалась злому огоньку в глазах серокожего собрата по профессии, когда указала на Соло пальцем.
- Мы с напарницей видели, как ты пристрелил Гридо, - сказала мистрил. - Мы собирались нанять тебя, но нас прихватил имперский патруль, прежде чем мы сумели переговорить.
- Почему? - брякнул Соло, помолчал, откорректировал вопрос. - Почему вас взяли?
- Мы с Кароли маскировались под Брию и Сенни Тонника. Наш каму... мы слышали, что похожи на них.
Интересно, обратил ли кто внимание на оговорку? Да и не стоило без нужды упоминать о камуфляжных списках мистрил.
- Мы же не знали, что какой-то мофф отдал приказ об их аресте. Ну как бы то ни было, кое-кто, симпатизирующий вашему Альянсу, вытащил нас из тюрьмы и даже одолжил грузовик. Мы слетали за грузом, а нашему благодетелю передали дроида с технической документацией.
- А имя у того доброхота имеется? - полюбопытствовал Соло.
Пришлось поднапрячь память. Винворд.
- Винворд, - сказала Шада. - Риий Винворд.
Соло кивнул.
- Так это твоих рук дело, э?
Супруга недоуменно заморгала.
- Ты знал об этом?
- Наткнулся как-то на донесение этого Винворда, - втолковал жене Соло. - Мадина выдал мне текст перед тем, как согнать всех на инструктаж. Перед Эндором.
Органа Соло покачала головой.
- Должно быть, я что-то упустила.
- Не в первый раз, - с кривой усмешкой заметил супруг. - Кстати, тут начинаются нестыковки. Если верить Винворду, девочки пообещали ему сегмент суперлазера в знак благодарности за освобождение из кутузки.
- Началась песчаная буря, - не смутилась Шада. - Не было времени пилить на куски.
- И девочки не были настолько щедры, что безвозмездно отдали дроида, - продолжал Соло. - Винворд взял его в долг.
- И не вернул, - отрезала Шада. - Но ты прав. Я запамятовала.
- Очаровательно, - пробубнил себе под нос Калриссиан.
Шада бросила на него быстрый взгляд.
- Пусть скажет спасибо. Моя напарница считала, что дешевле его убить, а не отпускать с миром, чтобы он на каждом перекрестке трезвонил о наших делах, - ядовито уточнила мистрил. - Я ее отговорила.
Повисла очередная пауза. Напряженная, затяжная, неуютная пауза. Шада не видела, что делали остальные, потому что не отрывала прищуренных глаз от Органы Соло. Мысли сенатора были, пожалуй, интереснее остальных. Из всех собравшихся в комнате Органа Соло стояла выше всех на политической лестнице. Значит, решение будет принимать она.
- У меня есть идея, - заговорил Калриссиан. - Она сказала, что Коготь видел ее в деле. Так пусть летит с ним.
Шада посмотрела на Каррде; тот сидел, отвернувшись. У нее чуть было не сорвалось с языка все, что она думает по поводу этой замечательной идеи. Впустую потратить двенадцать лет на контрабандистов и прилететь на Корускант лишь для того, чтобы сменить одну банду на другую!
Но у Каррде было такое странное выражение лица...
- А куда это он намылился? - удивился Соло, подозрительно уставившись на шефа контрабандистов.
- Особое задание, - уклончиво отозвался тот; выражение на его лице не изменилось. - Калриссиан попросил кое-чем заняться.
- А нам не намекнут? - поинтересовалась Органа Соло, на губах сенатора играла легкая улыбка.
Каррде не стал улыбаться в ответ; он вообще не смотрел в сторону алдераанки.
- Возможно, существует полная копия каамасского документа. Довольно далеко отсюда, но не в имперских руках. Хочу узнать, нельзя ли его получить.
Соло обменялся с женой встревоженным взглядом.
- А почему раньше ничего не сказали? - захотела знать сенатор; судя по лицу, она была оскорблена в лучших чувствах.
Насколько Шада слышала рассказов о Когте, шуметь на него можно было сколько угодно. Можно даже ногами топать, все равно он не скажет больше, чем намерен сказать.
- Потому что до настоящего момента все это меня не касалось, - бесстрастно объяснил Каррде. - Политические аргументы меня не трогают, за исключением тех случаев, когда межпланетарные дрязги мешают торговле.
Он посмотрел на Калриссиана.
- Но теперь выявился новый фактор. И мне убедительно объяснили, что игнорировать этот фактор не стоит.
Органа Соло поежилась, словно от холодного сквознячка.
- Траун.
- Совершенно верно, - Каррде ухитрился кивнуть таким образом, что кивок оказался адресован скорее Шаде, чем сенатору Органе Соло. - И я действительно был бы очень рад иметь такого помощника, как Шада. Если, конечно, она захочет.
Шада все-таки скривилась, хотелось сплюнуть, так кисло было во рту. Прошло девятнадцать лет, и она все-таки приняла мучительное решение принести клятву верности Новой Республике и порвать со своим народом... только для того, чтобы выяснить: Республике она не нужна. А единственный, кто захотел ее видеть рядом с собой, не отверг ее помощи и обрадовался, сам был таким же изгоем великого и чудесного нового мира. Таким же отверженным, как и она.
- Конечно, - ответила Шада, обращаясь только к Каррде. - Почему бы и нет?
- Поверь мне, - заговорил Ландо Калриссиан, - лучшие люди из команды Когтя пришли к нему именно так. Как окажешься у него на борту, расспроси Мару Джейд, как ее наняли...
Шада по-прежнему смотрела на контрабандиста - она одна, наверное, поэтому только она и заметила, как во взгляде Каррде что-то мелькнуло. Досада, неуверенность, горечь... довольно необычный набор.
- Мары с нами не будет, - сообщил контрабандист. - По этой причине я и хотел переговорить с вами, сенатор. Но вас больше интересовали обвинения. С Марой произошел своего рода... несчастный случай.
Плутовская улыбка сползла с лица Калриссиана, семейство Соло тоже встревожилось.
- Какой несчастный случай? - спросила Органа Соло.
- Сам толком не понял, - ответил контрабандист. - Она выслеживала один из неопознанных кораблей, которые ваш брат видел в системе Каурон...
- Двигатели на реверс, Коготь! - взмолился Соло. - Что еще за неопознанные корабли?
- Те, которые Скайуокер видел возле пиратской базы. Разве они не прислали отчет?
- Прислали, но весьма поверхностный, - Органа Соло небрежно пошевелила пальчиком. - Там говорилось, что от пиратов ничего узнать не удалось и что по возвращению брата на Корускант мы все узнаем подробнее. И там ничего не говорилось о неопознанных кораблях.
- Возможно, он не хотел говорить по открытому каналу, - предположил Каррде. - У меня есть копия записей плюс данные, полученные на "Искателе приключений". Могу оставить копию перед отлетом.
- Да пропади они пропадом! - Калриссиан перевел дух. - Это я о кораблях. Что приключилось с Марой?
- "Звездный лед" отследил неопознанный корабль до небольшой планеты в секторе Градилис, - возобновил повествование Каррде. - Мара решила взглянуть поближе и высадилась на поверхность, где обнаружила крепость. Потом зачем-то полезла в какую-то пещеру, где между ней и неизвестными существами произошел весьма странный, почти односторонний разговор. Она упомянула имя Скайуокера в ответ на что-то, что они сказали или сделали, после чего внезапно замолчала.
На посеревшем лице Калриссиана резко обозначились скулы.
- Хочешь сказать, она...
- Нет, ее не убили, - поспешил успокоить его Каррде. - По крайней мере, не тогда. Передатчик уловил звук ее дыхания.
- И эти существа знали Люка? - вмешалась Органа Соло; лоб сенатора был наморщен, от работы мысли или беспокойства, Шада не могла сказать наверняка.
- Знали его или знали о нем, - пожал плечами контрабандист. - Для точного анализа маловато данных.
- Надо найти малыша, немедленно, - встрепенулся Соло, обращаясь исключительно к супруге. - Может, скажет что-нибудь умное.
Каррде кашлянул с невинным видом.
- Собственно, я с ним уже говорил. Он не сумел пролить свет на происшествие.
Органа Соло тут же преисполнилась подозрений, судя по взглядам, которые она принялась метать на контрабандиста. Должно быть, дурное влияние мужа сказалось.
- И? - поторопила она.
- И эта вторая новость, которую я собирался вам сообщить, но вы с ходу накинулись на меня с воплями о предательстве, - светский лоск все-таки изменил Когтю. - Ваш брат, сударыня, отправился на поиски Мары.
В лице Органа Соло не изменилась, но у всех присутствующих появилось ощущение, что температура в помещении упала на несколько градусов ниже нуля.
- Что он сделал?! - в голосе экс-принцессы зазвенела угроза.
Каррде не дрогнул.
- Мара в опасности, - спокойно и терпеливо произнес он. - Люк - единственный, кто мог вытащить ее. И единственный, у кого есть шанс наладить отношения с существами, на которых наткнулась Мара. А так же разобраться с теми, кто владеет крепостью, кем бы они ни были. Дело касается не только Мары, госпожа советник. Оно касается всей вашей Республики.
- И ты возомнил, что Каамас и ботанов можно пустить побоку? - рыкнул Соло.
Он уже стоял на ногах и с угрожающим видом разминал пальцы. На Каррде ни злобные взгляды, ни размеры кулаков не оказали должного впечатления.
- У нас тут война, да не одна, а сотни, прут, как каша из горшка! И половина Галактики использует Каамас как благовидный предлог, чтобы оправдать старые склоки или затеять новые! Мы уже опустошили дипломатический корпус и академию на Йавине, но нам до сих пор не хватает народа для переговоров. Нам нужен Люк, и он нам нужен здесь! - Соло попытался испепелить Каррде взглядом.
- Ты так же негодовал, когда Разбойный эскадрон запросил у Скайуокера помощи, а Антиллесу отказали под тем предлогом, что ваш новоиспеченный джедай должен собирать знания? - хладнокровно полюбопытствовал Коготь. - Помнится, тогда вы собирались брать штурмом Центр Империи.
Соло потух, даже его супруга слегка смутилась.
- Я не вынуждал его никуда лететь, - продолжал Каррде. - Скайуокер лично взвесил факты и принял решение. Ты же не считаешь, что я мог повлиять на вашего великого джедая?
- Только малыш не знал, что Траун вернулся, - буркнул Соло. - Верно?
- Хэн, остынь, - попросила мужа сенатор, беря его за руку. - Что сделано, то сделано. К тому же Тэлон прав, Люк сам принял решение. И нам остается только как-то справляться самим до его возвращения.
- Можете рассматривать мои услуги как некоторую компенсацию, - Каррде против обыкновения не спешил улыбаться. - Прошу прощения, что принес дурные новости. Хотя мне казалось, что вы способны проявить чуть больше понимания, чем оказалось на самом деле.
Соло шумно вздохнул.
- Ага... - смирившись, выдавил он. - Ты это, Коготь... когда улетаешь?
- Немедленно, - Каррде поднялся на ноги и подал руку Шаде. - Если у только у моего нового помощника нет неоконченных дел.
- Я готова, если ты готов, - чтобы выбраться из глубокого кресла, Шада обошлась без помощи, проигнорировав предложенную руку. - Если только мальчики госпожи сенатора закончили шуровать в моем снаряжении.
- Твои вещи ждут тебя за дверью, - сумрачно промяукал серый урод, который все это время просидел на корточках возле кресла Органы Соло.
- Прекрасно, - Каррде кивнул и направился к выходу; при желании движение можно было принять за поклон. - Благодарю за гостеприимство, Лейя. Вы, как всегда, само благодушие и справедливость. Я свяжусь с вами, если и когда что- нибудь отыщется.
- Еще две вещи, Тэлон, прежде чем вы уйдете, - остановила его сенатор. - Даже три. Первое: понадобится ли вам робот-переводчик?
- Хороший вопрос, - согласился контрабандист без выражения. - У нас есть несколько, но с собой, на борту "Дикого Каррде", на данный момент нет ни одного. Не хотелось бы делать крюк и заезжать за одним...
- Это займет лишнее время. - кивнула Органа Соло. - Если не возражаете, мы могли бы одолжить вам Ц-ЗПО.
Соло издал неопределенный звук, больше напоминающие икание.
- Вместе с глушителем, разумеется, - вставил он.
- Весьма щедрое предложение. Только никак не могу избавиться от мысли, что нам навязывают свидетеля, который потом сможет детально и беспристрастно пересказать подробности полета своим настоящим хозяевам.
Органа Соло возмущенно задрала бровки.
- Мне больно оттого, что вы даже допустили подобную мысль.
- О, прошу меня извинить, - к Каррде вернулся его легкий, саркастический тон. - Как можно! Вы же такие искренние и преданные друзья!
Калриссиан скривился так, словно надкусил незрелый палли. Соло тоже слегка перекосило.
- И в таком случае, - Коготь откровенно наслаждался, - я с благодарностью принимаю ваше любезное предложение.
- Сначала мне хотелось бы перекинуться с дроидом парой фраз. Мы можем доставить его в космопорт, когда придем за обещанными записями.
- К тому времени, как вы закончите инструктировать вашего сту... дроида, мы будем вас ждать.
- Теперь второе, - Органа Соло не изменилась в лице. - Раньше я не могла вам рассказать, но при сложившихся обстоятельствах вы должны знать. Один из инфочипов, которые деваронец нашел на горе Тантисс, был помечен: "Рука Трауна".
Каррде кивнул.
- Да, я слышал.
Вот теперь сенатору не удалось скрыть изумления.
- Откуда?.. Нет-нет, молчите. Я не хочу знать.
- Мы с моим информатором благодарим вас за поправку, - Каррде отвесил поклон. - Хотя кое-что вам знать все же надо. Прежде чем Мара пустилась в погоню за неизвестным кораблем, мы перехватили сигнал, который предназначался "Искателю приключений". Отцифровать сообщение пока не удалось, но там определенно упоминается имя Трауна. Его полное имя, а не усеченный вариант.
- Я даже не знал, что у него есть еще какие-то имена, - хмуро пробубнил Соло.
- Большинство разделяет твое неведение, - успокоил его Каррде. - Но Мара составляет исключение. Как и тот, кто находился на борту неопознанного корабля.
- И что, по-вашему, это значит? - спросила Органа Соло.
- Не знаю, - ответил Каррде. - Может быть, когда вернутся Мара и ваш брат, у нас будут какие-нибудь ответы. В любом случае я добавлю копию той записи к остальным. Вы говорили о трех вещах.
Органа Соло улыбнулась. Ее улыбке не хватало живости и легкости, но, по крайней мере, она была искренней.
- Да пребудет с тобой Великая сила, - негромко произнесла сенатор.
Каррде улыбнулся в ответ - почти непреднамеренно, по мнению наблюдавшей за ним Шады.
- И с вами, - сказал он и посмотрел на Соло и Калриссиана. - Со всеми вами, - добавил он. - Прощайте.

* * *

- Недурную речь ты там произнес, - прокомментировала Шада, пока Каррде поднимал флаер с посадочной площадки башни Оровуд и разворачивал к летному полю Западный Кампионне, где стоял на приколе его корабль. - Может быть, пару раз повторился, но в целом неплохо.
- Ты очень добра, - отозвался Коготь, глядя на попутчицу краем глаза.
Она смотрела прямо перед собой в ночную тьму за лобовым щитком машины; индикаторы приборной доски положили на ее лице тусклый отсвет, но Каррде решил, что и при лучшем освещении он едва ли сумел прочитать что-нибудь на невыразительном лице, скрытом за маской безразличия.
- Можно спросить, какая часть моих слов, по твоему мнению, прозвучала как речь?
- Тот кусок, почему Скайуокер был обязан отправиться спасать Мару Джейд. Ты ведь не ожидал, что они встретят эти новости криками радостями и бурными плясками, верно?
Тэлон пожал плечами.
- Правда, я не ожидал, что они так начнут рвать на себе волосы от горя, - сказал он. - Но если быть честным, я не знал о Трауне до сегодняшнего вечера.
Шада коротко качнула головой; зашуршали иглы в косах.
- Трудно поверить, что он выжил.
- Согласен. Но с другой стороны, тем более трудно поверить, что Империя рискнула провернуть столь опасный трюк из любви к надувательству и блефу. Либо Траун на самом деле вернулся, либо у кого-то в рукаве спрятан "чистый сабакк".
Шада, похоже, переварила эту мысль.
- Предположим, что в действительности Траун - просто клон, - сказала она. - Будет ли клон обладать теми же талантами, что и оригинал?
- Полагаю, это зависит от того, сколько тактического гения в нем от природы, а сколько от учебы. И использовали ли во время клонирования импринт- машину, чтобы наложить на сознание клона матрицу самого Трауна. И насколько результат был успешен. Я просто не знаю.
- Я вот почему спрашиваю. Если Трауна клонировали, то почему одного, а не пятьдесят? - продолжала развивать свою мысль Шада. - А если существует пятьдесят клонов Трауна, то почему бы не наштамповать еще сотню клонов того сумасшедшего темного джедая?
Каррде поморщился. Такая возможность ему в голову не приходила.
- Действительно, - пробормотал он. - Почему бы и нет?
Шада на риторические вопросы, судя по всему, отвечать не любила, поскольку в салоне флаера воцарилось сумрачное молчание. Каррде летел машинально, даже не глядя на сияние городских огней за бортом.
Скорее эти огни сливались для него в один гигантский пожар. Траун во время последней атаки на планету угрожал массовыми разрушениями и пожарами. На этот раз он мог перейти от угроз к делу.
Они снижались к "Дикому Каррде" - знакомому, мощному и надежному, - когда Шада заговорила вновь: - Кто такой Шорш Кар'дас? Кого мы ищем?
Чтобы изгнать из мыслей сжимающееся кольцо "звездных разрушителей", понадобилось немалое усилие.
- Некто, кто в свое время занимался тем же делом, что и я, - с трудом выговорил Каррде. - Вероятно, до сих пор занимается.
- Но не конкурент? - напомнила Шада.
- У тебя хорошая память. Утоли мое любопытство: где ты пряталась? Я не заметил в той спальне щели, в которую мог бы залезть даже ногри.
- На полу между задней кроватью и стеной, - Шада не заставила себя долго упрашивать. - Такие щели всегда больше, чем кажутся. Если Кар'дас не конкурент, тогда кто же он?
- Упорная женщина. Мне нравится упорство в моих людях.
- Рада слышать. Если он не конкурент, кто он?
Грузовой люк "Дикого Каррде" открылся и был готов принять их.
- Спроси меня по дороге в систему Экзокрон, - сказал Коготь. - Если, конечно, мы заберемся так далеко.
Шада фыркнула.
- То есть ты просишь меня рискнуть своей жизнью, полагаясь на одно твое слово?
- Тебе необязательно лететь, - мягко проговорил Каррде. - Хочешь уйти сейчас, - никто не станет задерживать. Ты свободный человек.
Шада отвернулась.
- Благодарю за разрешение, - буркнула она. - Я остаюсь.
Флаер с приглушенным лязгом опустился в широкое гнездо на палубе яхты.
- Как пожелаешь, - сказал Коготь и отключил двигатели. - Еще один вопрос из праздного любопытства. Почему ты бросила Маззика?
Шада расстегнула ремни безопасности.
- Спроси меня по дороге из системы Экзокрон, - усмехнулась она. - Если, конечно, мы заберемся так далеко.
Она не стала ждать реакции хозяина, откинула дверцу и первой спрыгнула на палубу.
- Уверен, что кое-кому из нас все же так повезет, - пробормотал Каррде, глядя, как невысокая широкоплечая женщина пробирается к выходу.
Вопрос был лишь в том, кому именно.
23

На этот раз тревога во время еды не прозвучала. На этот раз она затрезвонила посреди ночи. Неизвестно, что лучше. Пробуждение было кошмарным. Ведж вздрогнул, обливаясь холодным липким потом. Ему как раз снилось, как Хрюшку, а следом за ним Биггса, размазывает о броню Звезды Смерти... Рука дернулась к выключателю, которого не оказалось там, где ему полагалось быть. Нога тоже куда-то уехала - и напрасно, потому что колено врезалось во что-то весьма твердое, и от боли Антиллес окончательно пришел в себя и даже вспомнил, где находится. По приказу (и убедительной просьбе) Бел Иблиса Разбойный эскадрон ночевал в кабинах истребителей.
Судя по завыванию сирены, предчувствия Бел Иблиса не обманули.
Ведж все-таки сумел отрубить громкий вой, от которого у него начинала болеть голова; на этот раз он не промахнулся по тумблеру. Второй рукой он включил комлинк. - Антиллес...
- Полный вылет по тревоге, - рявкнул в ответ голос коммандера Перриса. - Беспорядки на Ботавуи.
- Жуткое дело, - пробормотал кореллианин, щелкая тумблерами и пытаясь разобраться, какой прибор что именно показывает; глаза упрямо закрывались.
Доберется он до ботанов, они ответят за порушенный сладкий сон...
- Ладно, Проныры, вы этого парня слышали. Полетели, что ли...
Раздался сонный хор подтверждений, потом взвыли, прогреваясь, двигатели, их тонкое пение заполнило отведенный Пронырам угол посадочного круга Ди'тай'ни. Кто-то в комбинезоне механика - похоже, тринтик, хотя поди разбери в этих сумерках, - топал ботинками поперек полосы и яростно размахивал руками. Явно хотел, чтобы прекратился неразрешенный свыше шум и гам. Ведж махнул ему рукой и активизировал репульсоры.
- Что там такое, опять громят дома?
- Держись за свой шлем, - сумрачно посоветовал Перрис. - Согласно сообщению ботанов, у них на подходе ударный отряд с Лересена.
Кореллианин заморгал.
- Лересена?..
- Так нам сообщили, - подтвердил координатор. - Боевой флот в полном составе, и не спрашивай меня, что у них за проблемы.
- На выбор, - проворчал Проныра-3. - Сегодня столько причин ненавидеть ботанов.
- Не опускайся до их уровня, - предостерег своего пилота Ведж.
"Крестокрылы" уже поднялись в воздух и собрались в строй позади Антиллеса.
- Перрис, а где генерал?

Предыдущая страница 25 Следующая страница


Призрак Прошлого 26

- Где-то на подлете, его челнок сопровождает К'таунмар и ее "ашки". Это так, к твоему сведению, чтобы ты не волновался. Мы будем на месте через несколько минут после тебя, хотя генерал сказал, чтобы вы вылетали.
- И чем занимались? - поинтересовался Уэс Йансон. - Рассказывали лересаям анекдоты, пока вы не доберетесь туда?
- Точно, - сухо сказал Перрис. - Если репутация сиятельного Разбойного эскадрона не заставит их бежать в панике.
- Во, верно! - у Проныры-5 тоже был необычно сухой голос. - Как повезло ботанам, что мы с нашей ослепительной репутацией оказались всего в двух системах от Ботавуи.
Ведж нахмурился. А ведь Йансон со своей хваленой снайперской меткостью попал в самую суть. Ботанам действительно повезло. Чересчур повезло, даже на нестрогий кореллианский взгляд.
- Перрис, а какой был изначальный приказ? - спросил Антиллес - Почему мы вообще оказались здесь? Можешь узнать?
- Уже, - откликнулся координатор. - Согласно Корусканту, правительство Ди'тай'ни официально запросило, чтобы генерал Бел Иблис урегулировал их спор с местными рабочими других рас.
- А никто не знает, может правительство Ди'тай'ни задолжало деньги правительству Ботавуи? Или услугу? - Проныра-9 схватывал на лету.
- Хороший вопрос, - задумчиво сказал Перрис. - Очень хороший вопрос, если так.
- Никак не отвыкну от корбезовских привычек, - пояснил Проныра-9. - А там все дела упирались в деньги.
- Ну на некоторое время о деньгах мы забудем, - сказал Ведж Эскадрилья набрала достаточное расстояние от планеты, чтобы начать разгон для прыжка.
- Нам поручено защищать от агрессии члена Новой Республики, чем мы и займемся.
- Удачи, - пожелал ему Перрис. - Будем там, как только сможем.
С панели раздался писк, астродроид сообщал, что курс проложен.
- Ладно, парни, - сказал Ведж. - Пошли.
Полет до Ботавуи потребовал чуть больше времени, чем тот наскок в ответ на просьбу о помощи, который они предприняли неделю назад. Хотя, если смотреть по впечатлениям, показался он гораздо короче. Ведж обнаружил, что вместо того, чтобы спокойно готовиться к возможно предстоящему сражению, он думает то о флоте Лересена, то о лживости ботанов, то об общем напряжении в Галактике, то о своих девчонках, которых давно не видел и по которым соскучился, то о том, какого ситха его эскадрилья вообще делает посреди чужой заварушки.
Так что он даже удивился, когда пробкой выскочил из гиперпространства.
- В строй, - приказал он, когда следом из прыжка вывалились гурьбой остальные Проныры. - Активировать дальние сенсоры.
- А надо? - полюбопытствовал Селчу. Ведж наморщил длинный нос.
- Да, - согласился он. - Не надо, наверное.
М-да, действительно флот Лересена. И посмотреть на него, так ботаны не преувеличивали по привычке, а ради разнообразия сказали на этот раз правду. Прямо по курсу висело шесть кораблей основного класса, все чужой конструкции и постройки, но каждый размером с ударный фрегат Республики. Пространство между этой шестеркой заполняли двадцать колымаг поменьше размером. И примерно пять эскадрилий того, что больше всего похоже на истребители. Последние как раз формировали периметр.
- Знать бы, надраили репутацию так, чтобы блестела поярче, - пробормотал кто-то, кажется, Проныра-12 Мин Донос.
- Прекрати трендеть, - посоветовал говоруну Антиллес.
Чужой флот находился вне переделов планетарного дефлекторного щита, но и вне досягаемости тяжелых наземных орудий. Ведж никак не мог вспомнить, есть ли на Ботавуи орбитальные защитные платформы или нет, но если и были, то на данный момент они находились на другой стороне планеты.
То есть гуляем сегодня самостоятельно. Двенадцать "крестокрылов" плюс репутация.
Он откашлялся и включил комлинк.
- Генерал Ведж Антиллес, Разбойный эскадрон, вооруженные силы Новой Республики, вызывает ударную эскадру Лересена, - он очень надеялся, что голос прозвучит уверенно и спокойно. - Вы без должного разрешения вторглись в пространство Ботавуи. Назовите ваши намерения, пожалуйста.
- Разбойного эскадрона наши намерения не касаются, - откликнулся поразительно мелодичный голос. - Это частный спор между правительствами Лересена и Ботавуи.
Ведж глянул на радар. Ни Бел Иблиса, ни "Скитальца".
- Могу я узнать тему спора?
- Смерть и решимость, - сообщил мелодичный голос. - Смерть двух лересаи от рук ботанов и отказ ботанов разрешить их.
Ведж без энтузиазма переключил комлинк на частоту эскадрильи. Похоже, проблема в терминологии, что-то из концепций лересаи или терминологии было неправильно переведено на общегалактический. И даже так - чего-то он не понимал.
- Есть идеи, о чем идет речь? - спросил Ан-тиллес.
- Потерпи, командир, я проверяю записи, - отозвался Проныра-11. - Кажется, у меня предчувствие... есть, вот оно. Во время недавних беспорядков погибли два лересаи. Обоих застрелили, одного - как раз перед тем, как толпа ворвалась в Дом объединенных кланов.
- Спасибо, - Ведж вернулся на прежний канал. - Командующий Лересена, я понимаю ваши чувства, и примите мои соболезнования об утрате. Но что вы хотите от ботанов?
- Наш закон очень точен, - незамедлительно откликнулся не-человек. - Клык за клык, рог за рог, жизнь за жизнь. Один виноватый сам или десять невиноватых из его племени.
Антиллеса продрал озноб.
- Что значит, десять невиноватых? - осторожно спросил кореллианин.
- Ботаны отказываются дать нам членов своего племени, которые убили двух невооруженных лересаи, - невозмутимо заявил собеседник. - Две жизни будут отплачены двадцатью.
Хорошая математика... Интересно, а как лересаи собираются выполнить свое намерение, учитывая средства безопасности, которыми так славится Ботавуи? Ведж не знал.
- Ой-ей, - негромко выдохнул Хобби Кливиан. - Вектор три-шесть на четыре- один.
Ведж повернул голову. Из-за диска планеты выдвигалась небольшая космическая станция.
- Завод по производству кристаллов при нулевой гравитации на низкой орбите, - скороговоркой доложил Проныра-4. - Разработка Мон Каламари. Если я правильно помню, количество рабочих на ней от пятнадцати до двадцати двух...
Антиллес чуть было не выругался на общей частоте, вовремя переключив комлинк, так что порадовал только своих пилотов.
- Курс перехвата, - приказал он. - Я хочу, чтобы мы оказались между станцией и лересаи.
Он добавил двигателям мощности и вновь вернулся на прежний канал.
- Я понимаю ваши чувства, - сообщил он командованию противника. - Но и вы должны понять, что мы не можем постоять в стороне и позволить вам убивать ни в чем не повинный народ. Скоро сюда прибудет генерал Гарм Бел Иблис, наверное, он сумеет урегулировать...
- Никаких урегулирований, - решительно отрезал лересаи. - Закон есть закон, его требуется исполнять. Ни вы, никто другой нас не остановят.
Раздался щелчок, разговор был окончен.
- Может, и нет, - пробормотал Ведж себе под нос. - Но попробовать-то можно... Ладно, Проныры, шутки в сторону. Плоскости на боевой режим.
Он протянул руку к пульту.
- Нет! - крикнул Проныра-9. - Не надо! Не открывай!
Ведж задержал пальцы в миллиметре от тумблера.
- Почему, Хорн?
- Не знаю... - неуверенно проговорил Корран. - Что-то не так. Я не вполне... но что-то определенно не так.
- Босс? - спросил Проынра-8.
- Отставить, - быстро сказал Ведж, открывая прямой канал связи. - Корран, в чем дело?
- Не знаю, я же сказал! Знаю только, что почувствовал опасность, когда ты отдал приказ. Я провожу диагностику, но пока ничего не нашел.
- Это одно из твоих?.. - Антиллес замялся, не решаясь упоминать секрета друга даже по закодированному каналу.
- Думаю, да, - тем не менее ответил "девятка".
Ведж опять посмотрел на флот Лересена. Корабли не сдвинулись с места, терпеливо ждали, когда мишень сама доползет.
И присутствие Разбойного эскадрона их не волновало.
- Идем прежним курсом, - распорядился он, разворачивая машину к Хорну. - Ты в особенности, девятый. Я подойду ближе.
Минуту спустя они летели сомкнутым парадным строем, сдвоенные лазеры на правой плоскости антиллесовского "крестокрыла" разве что не скребли "девятку" по брюху.
- Ага... - сказал Ведж, придвигаясь еще на пару сантиметров. - А теперь смотри внимательнее, вдруг что заметишь. Если ничего не увидишь, поменяемся местами.
- Не надо, - натянутым голосом отозвался Корран. - Уже нашел. Между твоими плоскостями вертикально стоит тонкий цилиндр, сразу за энергопроводом к пушкам.
- У тебя то же самое, - буркнул Антиллес; теперь, когда он знал, куда смотреть, все становилось очевидным. - Десять к одному, заминированы все машины эскадрильи.
- Хорошо, мы не будем открывать плоскости, - подал голос Селчу. - Но стрелять-то мы можем, верно?
- Собственно... Корран, качнись на правую плоскость на несколько градусов, а?
Фюзеляж Проныры-9 медленно поплыл в указанную сторону.
- Я был прав, - процедил Ведж с отвращением. - От верхушки цилиндра идут два провода, один уходит в сервомотор плоскостей, второй, похоже, подключен прямо в силовую пару пушек. Если раскроем плоскости или выстрелим, взрыв оторвет лазеры. Или хуже.
Проныра-12 с чувством выругался.
- Найду тех двух лересаи, что служат в ремонтной бригаде на Ди'тай'ни, - сказал он, - обломаю им рога. Что будем делать? Дурить им головы?
Ведж смотрел на чужой флот, который как раз пришел в движение навстречу орбитальному заводику, который полз по орбите.
- Смысла нет, - негромко произнес Антиллес. - Они все знают.
Поэтому он беспомощно смотрел, как лересаи быстро, эффективно и систематично уничтожили станцию. Взяв за двоих своих погибших двадцать невинных жизней.
К тому времени, как прибыл "Скиталец", губы у Веджа были искусаны до крови. Все было кончено.
Или, если быть более точным, все только началось.

* * *

- Все-таки началось, - уныло заявила Лейя, когда заперла дверь и опустилась на кушетку рядом с Хэном. - Пальба начинается.
- Ага, я слышал, - сказал Хэн, обнимая жену за плечи. - А что сенат
собирается с этим делать?
- Пока что они заняты в основном тем, что гадают, что они вообще могут с этим поделать, - ответила та.
- А чего тут гадать? - возмутился Хэн. - Лересаи прикончили двадцать одного ботана, не говоря уже о том, что разнесли в щепки отличную космическую станцию. Разве Гаврисом не может призвать правительство Лересена к ответу?
- Если бы все было так просто, - вздохнула Лейя. - К несчастью, нет. Трое из членов Совета уже заявили, что они будут голосовать против такого решения на том основании, что мы не приняли аналогичную резолюцию в отношении ботанов за уничтожение Каамаса.
- Но ведь это не одно и то же! - настаивал Хэн. - На самом деле, даже прямо противоположное. Лересаи убили невинных. А каамасский вопрос как раз и упирается в то, что нельзя, чтобы наказание несли те, кто невиновен.
- Мы же не потребовали, чтобы ботаны привлекли к суду стражников Дома объединенных кланов, которые открыли огонь по невинным демонстрантам, - напомнила Лейя.
И почувствовала резкую вспышку смущения мужа.
- Ну да, - буркнул Хэн. - Из-за меня.
- Вовсе не из-за тебя, милый, - попыталась она его успокоить. - Совет решил, что действия стражников могут расцениваться как самозащита. К сожалению, не все рассматривают это именно так.
Хэн фыркнул.
- Клановое мышление.
- Да, я знаю, - сказала Лейя. - Я тоже не вижу смысла в том, чтобы родственники или члены клана несли ответственность за действия одного из своих. Но реальность такова, что клановая ответственность является центральным догматом многих культур.
- Может, и так, - неохотно признал Хэн, - но лересаи все равно надо отшлепать. Если вы им это спустите, то этим вдохновите всех, у кого зуб на ботанов, на подвиги. Во славу справедливости.
- Они уже вдохновились, - сказала Лейя. - Дюжина правительств других планет зарегистрировала в сенате уведомления, что в скором времени они представят свои собственные списки претензий к ботанам.
- А иначе - что?
Лейя пожала плечами.
- По сути, это завуалированная угроза.
Хэн непристойно хрюкнул.
- Солнышко, ты знаешь, с каким почтением я отношусь к ботанам, но это уже просто смешно. Фей'лиа, конечно, помчался к Гаврисому с воплями о помощи?
- Ему не пришлось этого делать, - сказала Лейя. - Диамала и Мон Каламари заявили, что пошлют свои корабли к Ботавуи, чтобы защитить ее от дальнейшей агрессии.
Хэн присвистнул.
- Шутишь! Какие именно корабли?
- Большие, - ответила Лейя. - Звездные крейсеры Мон Каламари и несколько боевых кораблей Диамалы - класса "туманность" и "выдержка". Они утверждают, что защищают невиновных. Прочие твердят, что они - просто последние жертвы хитроумных комбинаций ботанов.
- И я бы не стал с этим спорить, - сказал Хэн. - Бел Иблис уже доказал, что именно ботаны стояли на поддельным требованием о переговорах Ди'тай'ни?
- Веских доказательств нет, но сам Бел Иблис абсолютно уверен, что это была уловка с целью удержать его и его экспедиционный корпус в пределах прямой досягаемости Ботавуи, - Лейя поморщилась. - Между этим и диверсией, которую лересаи организовали с лазерами Разбойного эскадрона...
- Что, они признали?! - подскочил Хэн.
- Не только признали, но они еще и гордятся этим по самые уши, - сказала Лейя. - Видишь ли, они считают великой доблестью удержать посторонних от вмешательства в собственные свары, где им, этим посторонним, может не поздоровиться.
Хэн фыркнул.
- Готов спорить, Ведж, узнав об этом, весь пылает от благодарности.
- Да уж, - эхом фыркнула Лейя. - Так пылает, что с него искры во все стороны сыплются. Сам Император бы позавидовал. Проныры поколотили кого-то из механиков, те теперь боятся к ним подходить, а машины вообще обходят за километр.
- И Ведж не разнял?
- Шутишь? Он был зачинщиком.
- Молодец, - порадовался за соотечественника Хэн Соло.
- А Гарм прямо заявил Гаврисому, что Новая Республика не будет пешкой в чужих политических играх.
- Звучит как цитата, - сказал Хэн. - А ну-ка, повернись, - он принялся массировать ей шею и плечи.
- Цитата и была, - сказала Лейя, с наслаждением чувствуя, как усталые мышцы постепенно расслабляются под заботливыми руками мужа. - Хорошо как...
- Так и должно быть хорошо, - натянуто усмехнулся Хэн. - Знаешь, со стороны ботанов было не слишком разумно ссориться с таким человеком, как Бел Иблис.
- Уверена, они это понимают, - сказала Лейя. - Это говорит о том, как здорово их припекло, раз они пошли на такое.
Они скорее почувствовала, чем увидела, как Хэн покачал головой.
- Это безумие, Лейя. Им всем что, наплевать, что Траун вернулся?
- Конечно, нет, - сказала Лейя. - Половина из них просто не верит в то, что это действительно Траун. Они считают, что Диамала подстроила все это, чтобы отпугнуть остальных и заставить их разжать клыки на горле ботанов. Другая половина допускает, что возвращение Трауна может быть правдой, но не верят, что Империя еще может им чем-то реально угрожать.
- Тогда они все - круглые идиоты, - проворчал Хэн. - У Трауна определенно есть что-то в рукаве. Готов спорить на "Сокол", что есть.
- Согласна, - вздохнула Лейя. - С другой стороны, в сложившейся ситуации ему и предпринимать-то ничего особенного не нужно. Каамасский вопрос скоро развалит Новую Республику на сотни враждующих лагерей.
- А каамаси ничего не могут сделать, чтобы остановить это? - спросил Хэн. - Не может быть, чтобы им все это было по нраву.
- Конечно, не по нраву, - согласилась Лейя. - Но пойми, Каамас - это больше предлог, чем подлинная проблема. Все кричат, что болеют всем сердцем за справедливость и интересы Каамаса, но на самом деле для большинства из них это только боевой клич, чтобы свести старые счеты.
- Ну да, - кисло признал Хэн. - И что мы делать будем?
- Мы можем и должны сделать только одно, - твердо сказала Лейя. - Лишить их этого предлога. А для этого нужно выяснить имена ботанов, замешанных в уничтожении Каамаса, и предать их суду.
В настроении Хэна что-то изменилось.
- Угу, - пробормотал он. - Ну... Каррде же над этим работает...
Лейя нахмурилась.
- Ты с ним сегодня разговаривал? Я думала, его уже нет на Корусканте.
- Насколько я знаю, так и есть, - кивнул Хэн. - Нет, я просто шепнул парочке знакомых контрабандистов, что хочу переговорить с Маззиком.
- О чем?
- Просто хочу проверить, действительно ли эта Шада Д'укал на него работала, - ответил Хэн. - И почему она на самом деле от него ушла.
Лейя улыбнулась.
- Неужто о Каррде беспокоишься?
- Ну уж нет, - бурно запротестовал Хэн. - Он сам о себе позаботится.
- Да все нормально, любимый, - попыталась она его успокоить, поглаживая по коленке. - Мне он тоже по душе.
- Ну мне он не так чтобы совсем уж по душе, - не унимался Хэн. - Я хочу сказать, он иногда может быть той еще головной болью.
- Как и ты, дорогой, - напомнила Лейя. - Знаешь, мне иногда кажется, что если бы ты не примкнул к Альянсу, то стал бы кем-то вроде Каррде.
- Может быть, - усмехнулся Хэн. - Но без бородки и усов.
- Благодари Великую силу, что тебе повезло, - строго сказала Лейя. - Ну ладно. Я тебе рассказала, как провела день. А ты чем занимался, кроме болтовни с контрабандистами?
- Да так... Думал в основном, - сказал он. - Я сидел тут и думал, что пора нам на время убраться отсюда.
- Какая прелестная мысль, - мечтательно шепнула Лейя. - Но Гаврисома хватит удар, если я сейчас улечу.
- Ну тогда эта идея уже сама по себе того стоит, - воодушевился Хэн. - Никогда не надеялся увидеть Пыхтелку в ударе!
Лейя грустно улыбнулась.
- Замечательная идея, Хэн, правда. Но ты же знаешь, что мы сейчас не можем это себе позволить.
- Ты слишком легко сдаешься, - шутливо упрекнул ее муж. - Бьюсь об заклад, ты можешь что-нибудь сварганить.
Лейя мягко отстранила его руки, массирующие ей плечи, и сердито обернулась.
- Ох, что-то ты слишком самоуверен, - с подозрением сказала она. - А ну признавайся, чем ты еще сегодня занимался?
Он одарил ее одним из своих невинных взглядов.
- Я? Да ничем особенным. Так ты принимаешь пари или нет?
- Хэн, прекрати! - тоном строже сказала она. - Куда ты заказал нам билеты?
- Да так, ничего важного, - теперь под его невинностью проглядывала усмешка. - Я просто подумал, что неплохо было бы нам немного развеяться, прогуляться до сектора Канчен, на Большой Пакрик, например...
Лейя порылась в памяти. Да, был такой сектор Канчен, а Большой Пакрик - его столица, но больше ничего не вспоминалось.
- И что там такого интересного для нас? - спросила она.
- Абсолютно ничего, - продолжал прикидываться астродроидом Хэн. - Ну кроме разве что ежегодной конференции сектора, на которую власти Новой Республики должны прислать своих представителей - знаешь, дипломатическая вежливость, и все такое.
Лейя вздохнула и продолжила вытягивать подробности.
- А что там за проблемы, что им понадобилась я в качестве посредника?
- А вот в этом-то вся и прелесть, - уже откровенно ухмыляясь, заявил Хэн. - Нет там никаких проблем. Все мирно. Совсем, то есть абсолютно. Мы терпеливо отсидим парочку занудных хуралов, а потом отправимся в какое-нибудь тихое уютное местечко и оттянемся.
- Ты уверен, что там найдется это тихое местечко?
- Найдется, - сказал Хэн. - У Большого Пакрика есть планета-близнец, Малый Пакрик. Там вообще ничего нет, кроме ферм, нескольких курортов и девственной деревенской жизни.
Это предложение определенно становилось все заманчивей и заманчивей.
- Фермы, ты сказал?
- Ага, - подтвердил Хэн. - Фрукты всякие, високосник... и леса, и горы, и тишина, о которой ты столько мечтала. И ни одной минокке на Корусканте не надо знать, куда мы отправились.
Лейя опять вздохнула.
- Кроме Гаврисома, - сказала она. - Он ни за что меня не отпустит.
Ухмылка Хэна стала самодовольной.
- Отпустит, солнышко. На самом деле я позвонил ему сегодня днем и все устроил. Он просто пришел в восторг от этой идеи.
Лейя поперхнулась.
- Пришел в восторг?!
- Не так, чтобы очень, - малость сдал назад кореллианин. - Ну да, он не прыгал от восторга, но он отпустил нас, и это главное. Правда?
- Правда, - признала Лейя, со смешанным чувством разглядывая довольную физиономию мужа. - Хэн, ты опять нарываешься на неприятности, так?
Соло пожал плечами.
- Он не сказал этого прямо, - неохотно признал он, - но у меня такое ощущение, что он не будет возражать, если мы вдвоем ненадолго исчезнем.
- Даже когда Траун вернулся?
Хэн скорчил мину.
- Особенно когда Траун вернулся.
Лейя вздохнула - на этот раз с облегчением - и обвила руками шею супруга. Конечно, можно было бы догадаться. Сейчас, когда на Хэне висят обвинения в стрельбе на Ботавуи, а на ней - поддержка бездоказательного заявления Ландо, что он видел Трауна, оба они стали нежелательными персонами. Ничего удивительного, что Гаврисом ухватился за шанс убрать их на время с глаз долой.
- Прости, Хэн, - повинилась она. - Вечно я задаю слишком много вопросов, да?
- Все в порядке, солнышко, - сказал он, обнимая ее покрепче. - Мы же не дадим им все испортить, верно? Нам просто вздумалось уйти в отпуск, и плевать, что они там себе об этом думают.
Она напряженно улыбнулась.
- "Не бросай меня, а то я от тебя уйду", - процитировала она старую шутку.
- Вроде того, - кивнул он. - Ладно, в общем, я поговорил с Чуй, ничего страшного, если дети еще немного побудут на Кашиийке. А мы немного побудем вдвоем.
Лейя улыбнулась, уткнувшись носом ему в шею.
- Знаешь, когда Гаврисом отправил нас на Ботавуи, я тоже так думала. А оно вон как обернулось.
- Ну на этот раз все получится, - оптимистично заверил ее Хэн. - Ни ботанов, ни бунтов, и никто в нас стрелять не будет. Гарантировано.
- Смотри, поймаю я тебе на слове, - предупредила она, отстраняясь, чтобы с размаху чмокнуть его в губы. - Когда отправляемся?
- Как только соберем вещи, - Хэн ласково сжал ее руку. - И поторопись, я буду готов через пару часов!
- Есть, сэр! - Лейя шутливо отсалютовала и строевым шагом отправилась в спальню.
Немного мира и покоя вдали от споров и взаимных обвинений. Да, это как раз то, что ей нужно.
Поля високосника на Малом Пакрике. Ох, скорее бы...
24

Двадцать восемь часов разведчики прочесывали систему. Вернувшись, они, подтвердив опасения Пеллаэона, доложили, что если не считать "Химеры", система Песитийн настолько безлюдна, насколько вообще может быть заброшенная и никем не посещаемая область космоса.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Навскидку, сэр, я бы сказал, что он отверг ваше предложение, - капитан Ардифф поднялся на командный мостик "Химеры" и встал рядом с Пеллаэоном.
- Возможно, - сказал Пеллаэон, разглядывая звезды за иллюминатором. - Возможно также, что я был слишком оптимистичен, составляя график предстоящих событий. Генералу Белу Иблису могло понадобиться гораздо больше времени на нелегкий процесс убеждения представителей властей Новой Республики в том, что им стоит встретиться со мной.
- Или он сейчас озабочен тем, как собрать побольше боевой мощи, чтобы захватить имперский "звездный разрушитель", - безрадостно предположил Ардифф. - Сдается мне, сэр, мы уютно устроились посреди гигантской паутины.
- Успокойтесь, капитан, - одернул юнца Пеллаэон.
При всех своих достоинствах подающего большие надежды военного, Ардифф имел привычку распускать язык, когда нервничал.
- Бел Иблис - человек чести. Он не поступит таким образом в ответ на мое приглашение.
- Насколько я помню, он еще и один из обладателей огромных амбиций, - возразил Ардифф. - А сейчас он затерялся в огромной толпе генералов и адмиралов, наводнивших армию Новой Республики. В подобной ситуации человеку с амбициями вполне может прийти в голову, что захват "Химеры" послужит хорошим драматическим ходом, чтобы привлечь к себе внимание.
Пеллаэон улыбнулся.
- Хотел бы я поверить, что после стольких лет я все еще остаюсь такой ценной добычей, - сказал он. - Но сильно сомневаюсь, что это действительно так.
- Скромничайте, сколько вам будет угодно, адмирал, - настаивал Ардифф, глядя тяжелым взглядом в звездное небо в иллюминаторе. - Но сейчас вы - единственный, кто удерживает Империю от раскола.
Гилад тоже не отрывал взгляда от звезд.
- Или единственный, кто дает ей шанс выжить, - тихо сказал он.
- Что бы вы ни думали об этом, адмирал, - упрямо повторил Ардифф, - но факт остается фактом: полковник Вермель отправился, чтобы передать ваше послание, и до сих пор не вернулся. Почему?
Пришлось признаться: - Я не знаю. И так понимаю, у вас есть своя теория на этот счет?
- Да, сэр, собственно, она не изменилась с тех пор, как мы ушли с Йаги Малой, - Ардифф поправил каскетку, зачем-то одернул китель. - Я думаю, Вермель что-то узнал... либо напрямую от Бел Иблиса, либо подслушал чей-нибудь разговор. Поэтому Бел Иблис удерживает его силой там, где полковник не может выйти с вами на связь. И если так, то в лучшем случае мы теряем время, а в худшем подставляемся под удар.
- И все-таки игра стоит свеч, капитан, - спокойно сказал Пеллаэон. - Дадим Бел Иблису еще несколько дней. Если он не объявится...
- Адмирал, сэр! - перебил его офицер-наблюдатель правого борта. - К нам приближаются корабли, сэр. Похоже, восемь, идут по вектору один-шесть-четыре на пятьдесят три.
Пеллаэон ощутил комок в горле.
- Идентификация? - спросил он, стараясь, чтобы голос звучал спокойно.
- Четыре - кореллианские канонерки, - ответил ему уже гравиакустик. - Тот, что побольше, это тяжелый крейсер класса "калот", похоже, сильно модифицированный, остальные - телгорнские абордажные катера класса "миротворец". ИД-номера... неубедительны.
- Как это понимать, неубедительны? - потребовал ответа Ардифф.
- Их идентификационные номера отсутствуют в регистре, - объяснил офицер. - Я пытаюсь провести проверку на предмет наложений, может быть, мне удастся их расшифровать.
- Маскировка, - мрачно постановил капитан.
- Контрабандисты тоже используют фальшивые ИД, - напомнил ему Пеллаэон. - А также пираты и многие наемники.
- Мне это известно, сэр, - сказал Ардифф. - Но мне также известно и то, что в этой системе для любой из перечисленных категорий не слишком много ценного.
- М-да, похоже, вы правы, капитан. Радист, передайте наши ИД и запросите их собственные.
- Передача закончена, - отозвался тот. - Ответа нет.
- Корабли изменили курс, - доложил наблюдатель. - Теперь они идут на перехват "Химеры".
Ардифф зашипел сквозь зубы.
- Дышите ровнее, молодой человек, - посоветовал ему Пеллаэон. - Лейтенант, выведите на экран подробное изображение приближающихся кораблей. В частности, особенности вооружения и опознавательные знаки на корпусах.
- Есть, сэр...
- Адмирал! - перебил его другой голос, - Корабли перестраиваются для атаки!
- Думаю, адмирал, - напряженно проговорил Ардифф, - это и есть ответ Бел Иблиса.
Пеллаэон сжал левую руку в кулак.
- Лейтенант, вы обнаружили опознавательные знаки?
- Как раз пытаюсь, сэр... да, сэр, я нашел. На канонерках - эмблема вооруженных сил Кореллии, а на остальных... то же самое, сэр.
- Спасибо, - пробормотал Пеллаэон.
Он затылком чувствовал напряженный взгляд Ардиффа, злость и горечь юного капитана оттого, что худшие опасения оправдались.
- Капитан, займитесь лучше подготовкой "Химеры" к бою.
- Есть, сэр, - Ардифф повернулся на каблуках. - Всем пилотам занять места в истребителях. Готовность к запуску по моей команде. Активировать дефлекторные щиты. Турболазеры зарядить и привести в боевую готовность.
- И установки лучей захвата, - тихо подсказал Гилад.
Юнец озадаченно уставился на него.
- Сэр?
- Иногда полезно прихватить одного из противников. Или его обломки.
У Ардиффа обиженно задрожали губы, но капитан с собой справился.
- Да, сэр. Так точно. Активировать системы захвата!
Пеллаэон сделал несколько шагов к иллюминатору, оставляя за спиной нарастающий гудеж вахты и звуки бурной деятельности на мостике. Неужели Бел Иблис действительно атакует "Химеру"?
Нет. Нелепо. Гилад никогда в жизни не встречался с кореллианином лично, но все, что он читал о нем, говорило о том, что этот человек всегда проявлял выдающееся чувство чести и достоинства. Такой человек не станет трусливо бить в спину в ответ на честное предложение о переговорах. Даже проигрывая сражения Трауну, Бел Иблис не ронял собственного достоинства.
В сражениях против Трауна...
Пеллаэон скупо усмехнулся. Да, вот оно. Способ установить, действительно ли Бел Иблис командует этой разношерстной армией.
Движение воздуха рядом, звонкий цокот подкованных каблуков по настилу.
- Возможно, он просто проявляет осторожность, - с заметной неохотой проговорил Ардифф. - У них дефлекторы перекрывают друг друга, так что, быть может, он просто не хочет передавать позывные, пока не подойдет ближе...
Пеллаэон с удивлением посмотрел на молодого капитана.
- Вы поражаете меня. Одна из наиболее важных черт хорошего командира - умение перешагнуть собственные ожидания.
- Я хочу быть честным, сэр, - сухо ответил Ардифф. - Но вашим кораблем рисковать я не стану. Отдать приказ о запуске ДИ-истребителей или "ловчих птиц"?
- Пока рано, - Пеллаэон снова повернулся к иллюминатору.
Корабли противника уже можно было разглядеть невооруженным глазом. Крошечные крупинки быстро увеличивались в размерах.
- Что бы тут ни происходило, я хочу быть уверен: мы не сделаем ничего, что могло бы спровоцировать военные действия.
Ожидание затягивалось, подлетающие корабли становились все больше...
И вот они уже несутся мимо "Химеры", поливая броню "разрушителя" огнем из пушек. Потом взяли выше, целясь в мостик. Кто-то из вахтенных вскрикнул от удивления или страха...
Но в последнее мгновение корабли разошлись, обогнули надстройку и убрались на безопасное расстояние.
Ардифф со всхлипом втянул воздух в легкие. Кажется, мальчишке было страшно. А еще он боялся, что адмирал заметит...
- По... по-моему, намерения они подтвердили. Можно... - он еще раз вздохнул, и вдруг нервозность сменилась ледяным спокойствием профессионала. - Прошу разрешения атаковать.
- Атаку разрешаю, - сказал Пеллаэон. - Но только артиллерия.
Ардифф коротко глянул на него.
- Истребители не запускать?
- Пока рано, - повторил Пеллаэон, разглядывая иллюминатор в поисках атакующих; но они, возможно, еще не развернулись после своего сумасшедшего маневра. - У меня иные виды на "пташек".
- Адмирал, я убедительно прошу вас пересмотреть ваше решение, - голос Ардиффа звенел над самым ухом. - Крейсер несет тяжелое вооружение. В этот раз он прошел на слишком большой скорости, чтобы успеть причинить нам серьезные повреждения, но долго так продолжаться не будет. Если мы не выведем истребители, чтобы удержать их на расстоянии, у нас будут большие неприятности.
- Я понимаю ваше беспокойство, капитан.
Противник уже вернулся в поле зрения и теперь не спеша перегруппировывался для более массированной атаки.
- Но у меня есть на то особые причины. Прикажите батаерям приготовиться открыть огонь.
Он видел, как на туго стянутой воротничком шее молодого капитана дернулся кадык. Но Ардифф только коротко, по-уставному кивнул.
- Турболазерным батареям - товьсь! - хрипло выкрикнул юнец.
- Верьте мне, капитан, - негромко попросил Пеллаэон, отчаянно пытаясь не улыбнуться.
Много лет назад он сам - молодой, горячий, всезнающий, разумеется, - стоял на этой же палубе, пытаясь что-то втолковать старшему по званию в самый разгар битвы. Конечно, у него и тогда было больше опыта, чем у Ардиффа сейчас, но тем обиднее было стоять и смотреть, как "Химера" направляется на верную гибель.
А уж сколько было споров с Гранд адмиралом... Но Траун ни разу не воткнул ему выговор за дерзость или недостаток сообразительности. Просто продолжал спокойно следовать своему плану, позволяя результатам говорить за себя.
Оставалось только надеяться, что старания Гранд адмирала не пропали впустую, а результаты его, Гилада Пеллаэона, плана будут хотя бы вполовину столь же убедительны.
Противник завершил разворот и вновь зашел на "Химеру".
- Вот они, - объявил наблюдатель. - Похоже, на этот раз они собираются пойти на перекрестный заход.
- Они опасаются атаковать командную надстройку, - прокомментировал Пеллаэон. - Это значит, что один или несколько из них с трудом сумели выйти из пике во время прошлого захода.
- Или они попросту пытаются разнообразить тактику, - проворчал Ардифф.
В голосе капитана еще бурлила обида.
Снова нахлынули воспоминания, и снова Пеллаэон с трудом подавил улыбку. Сейчас, в центре битвы, Ардифф явно не поймет улыбки на лице своего командира.
- Турболазерам - готовность, - сказал он. - Огонь по усмотрению.
Корабли противника открыли огонь. "Химера" огрызнулась в ответ. Она не могла похвастаться размерами и внушительностью своих более крупных собратьев класса "империал", зато потягаться с ними в огневой мощи - могла.
Противник брызнул в разные стороны. Грохот чудовищных орудий малышки "виктории", способных пробить брешь даже в броне супер-крейсера, стих.
- Повреждения? - обронил адмирал.
- Минимальные, - доложили с правого борта. - Выведены из строя три системы наведения в квадранте один, несколько незначительных пробоин вдоль лобового гребня. Все локализованы. Человеческих потерь нет.
- Они попытаются вывести из строя все батареи в первом квадранте, - пробормотал Ардифф. - А потом их крейсер просто будет висеть там и разносить нам корпус.
- Мне тоже так показалось, - согласился Пеллаэон. - Повреждения у противника?
- Неизвестны, но предположительно минимальные, - доложил наблюдатель. - У них очень мощная конфигурация перекрывающихся дефлекторных щитов, ее не так просто пробить.
- Но это преимущественно дефлекторная защита? - спросил адмирал.
- Так точно, сэр, по крайней мере у крейсера, - подтвердил офицер. - У канонерок тоже минимальная броня.
- Если вы подумали о протонных торпедах, то шансов у нас почти никаких, - предостерег Ардифф. - Слишком велика угловая скорость, торпеда их не зафиксирует, а на расстоянии они с легкостью засекут и уничтожат снаряд.
- Собственно, я с тактикой ведения боя я немного знаком, - мягко сказал капитану Гилад. - Давайте посмотрим, нельзя ли переписать инструкцию. Полковник Бас, распорядитесь эскадрилье "ловчих птиц" стартовать по моей команде. Вектор атаки...
Он помолчал, прикидывая и наблюдая за противником. Сейчас те достигли самой далекой точки дуги и разворачивались для следующего захода.
- Вектор атаки два-три на семь, - решил Пеллаэон. - Пусть придерживаются этого курса, пока не последует приказа об отмене. Парадный строй.
Интенсивность капитанского взгляда была такая, что Пеллаэон всерьез испугался за сохранность внутренней брони "Химеры".
- Парадным строем, адмирал? - переспросил Ардифф, который никак не мог поверить собственным ушам.
- Наложенные друг на друга дефлекторы, - объяснил Гилад. - Вполне приличная защита.
- Но не достаточная! - вспыхнул юнец. - "Калот" разнесет их на части!
- Если нам немного повезет, им не придется подходить так близко.
Противник опять заходил в лобовую атаку. Прекрасно.
- Полковник Бас, выпускайте "пташек".
- Есть, сэр, - отозвался координатор. - Истребители стартовали.
Через несколько секунд Пеллаэон увидел эскадрилью в иллюминатор, "ловчие птицы" плотным строем вынырнули из-под брюха "Химеры".
- Восьмая торпедная установка - готовность, - обявил Пеллаэон, не оборачиваясь. - Все пятнадцать торпед - в каре пять на три, запуск по вектору два-три на семь.
Рабочий шум на мостике как обрезало, пауза показалась оглушительной.
- Сэр? - замялся офицер, отвечающий за огневые системы. - Но это же вектор...
- "Ловчих птиц", - закончил за него Пеллаэон; адмирал все-таки улыбнулся в усы. - Да, лейтенант, я в курсе. Выполняйте приказ.
- Есть, сэр...
- Запуск торпед только по моей команде, - продолжал Гилад, наблюдая за стремительным сближением "пташек" и вражеского крейсера; еще немного... - Полковник Бас, прикажите пилотам выполнить маневр расхождения по моей команде. Лейтенант, запуск торпед!
Из-под носа "Химеры" показалась толстая полоса голубоватого света - ионный выхлоп протонных торпед, которые пятью группами по три легли на след истребителей.
Внезапно Ардифф фыркнул. Похоже, на капитана снизошло озарение.
- Ага, - вырвалось у юного капитана. - Ну да...
- Вы абсолютно правы, - сказал ему Пеллаэон, отслеживая торпеды.
Теперь самое главное - и самое мучительное - выбрать нужный момент Еще немного...
- Полковник Бас, пора!
Целую секунду ничего не происходило. Потом истребители, сломав плотный строй, четко, как на параде, разошлись в разные стороны, подобно лепесткам распускающегося цветка, и развернулись обратно к "Химере". Корабли противника дернулись, отслеживая "пташек", в перекрывающейся дефлекторной защите образовалась брешь, куда и ударили все пятнадцать торпед.
Первые три, миновав канонерки, вгрызлись в нос тяжелому крейсеру.
Даже на расстоянии было понятно оцепенение, охватившее экипажи противника. Совершенно понятное, очевидное и абсолютно бесполезное. Пока командиры сбившихся в кучу кораблей пытались сманеврировать, выходя из-под огня, удар нанесла вторая тройка торпед. Во все стороны полетели куски обшивки и транспаристила. Третья группа, очевидно, попала в облако этих обломков и взорвалась преждевременно, но тем не менее отправила одну из канонерок в крутой штопор. К тому времени как до места добралась последняя группа, битва была окончена. Тяжелый крейсер превратился в дрейфующий металлолом, остальные спасались бегством.
- Ну, адмирал... ну, даете... - искренне сказал Ардифф со смесью восторга и смущения. - Прошу меня простить, что я, э-э, ну, был несколько...
- Ничего страшного, капитан, - заверил его Пеллаэон. - Можете мне не верить, но когда-то я сам был на вашем месте.
- Спасибо, сэр, - Ардифф махнул рукой на мерцающее облако догорающих обломков за иллюминаторами. - Мне послать команду, чтобы подобрать что-нибудь? Это ведь может помочь нам разобраться, кто это был?
- Приступайте, отправляйте команду. Но то, что это не был генерал Бел Иблис, я могу с уверенностью заявить и так.
- Да? А как? - в глазах мальчишки разгоралось жадное любопытство. - То есть... как вы это определили?
- Проще простого, - ответил Гилад. - Пока команда собирает обломки, просмотрите записи боя, сделанные "предсказателем". Он ведь все еще включен, правда?
- Да, сэр, - судя по широченной и совершенно неуставной улыбке, Ардифф начал понимать. - Так вот зачем вы позволили им выйти на второй заход, да? Чтобы у "предсказателя" накопилось достаточно данных для анализа.
- Именно, - ответил Пеллаэон. - Он не слишком-то хорошо вычисляет возможную тактику известного противника, давайте посмотрим, хорошо ли он справится с обратной задачей - определить противника, когда известна его тактика. Если нам повезет, он хотя бы намекнет нам, кто из военачальников отдает предпочтения такому стилю атаки.
- Но вы уверены, что это не Бел Иблис?
Пеллаэон разглядывал мерцающее облако остывающего газа за бортом.
- Вы когда-нибудь слышали о так называемом "ашковом прорыве", капитан?
- Не думаю, сэр.
- Разработка тактиков Новой Республики, - объяснил Пеллаэон. - Группа истребителей, обычно это "крестокрылы", направляется четко по линии обороны своего корабля. В последнюю секунду "крестокрылы" производят маневр расхождения.
- Почти как это сделали "пташки"?
- В точности так, как это проделали "пташки". Естественная реакция противника в таком случае - это предположить, что они пытаются предпринять обходной маневр, он разворачивается и открывает огонь. И до тех пор, пока не становится уже слишком поздно, не осознает, что строго вслед "крестокрылам" летели "ашки", прячась за их корпусами и выхлопами. К тому времени, когда противник это заметит, "ашки" уже оказываются далеко за той чертой, на которой их еще можно было остановить. Корабль оказывается беззащитен перед ними.
- Умно, - сказал Ардифф. - Теперь я понимаю, почему вы старались использовать этот ход не слишком часто, хотя он достаточно хорошо работает с протонными торпедами в роли "ашек". Но почему это означает, что тот, кто на нас напал, - не Бел Иблис?
Пеллаэон напряженно улыбнулся.
- Я участвовал в битве, в которой он впервые применил этот трюк.
Ардифф удивленно заморгал. Потом улыбнулся в ответ.
- То есть его не удалось бы так провести?
- Ни единого шанса на всю Галактику, - согласился Пеллаэон. - Но, судя по этим кореллианским эмблемам, кто-то очень старался, чтобы мы решили, что это он.
- Кто-то из Империи? - сдержанно спросил Ардифф.
- Или из Новой Республики, - сказал Пеллаэон. - Мы знаем, что в нашем стане есть группировки, которые не хотят мира. Я вполне могу себе представить их двойников по другую сторону линии фронта.
- Это возможно, - согласился Ардифф. - Так что же мы теперь предпримем?
- Кто бы ни отдал приказ об этой атаке, - сказал Пеллаэон, - он хотел, чтобы мы приняли его за Бел Иблиса. Плюс то, что силы, брошенные в бой, были сравнительно малы, плюс то, как постыдно они ретировались, - все это говорит о том, что его целью вовсе не было нанести нам реальный ущерб. Следовательно, его цель состояла в том, чтобы заставить нас убраться отсюда до прибытия Бел Иблиса.
- И поэтому мы остаемся?
- И поэтому мы остаемся, - согласился Пеллаэон. - По крайней мере - пока.
- Есть, сэр, - Ардифф поджал губы. - Сэр, вы, конечно, понимаете, что наш анонимный оппонент может не сдаться так легко. Он может атаковать снова.
Пеллаэон снова повернулся к панораме горящих за бортом "Химеры" обломков.
- Пусть попробует.

Энциклопедия Звездных войн Призрак прошлого

Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом

А-4 - старая модель ионной пушки, разработанной на верфях Куата.
Айроу - негуманоидная раса, обладающая характерным, ошеломляющем звуком голоса.
Акбар - представитель расы мон каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Андрай - имперский мофф, один из немногих, кому удалось пережить смерть Гранд адмирала Трауна и целую цепь сражений, которая за ней последовала.
Антигравитационный двигатель - планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль "Бузззер", под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 "Охотник за головами". Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие, как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и член штаба флота.
Аргона - капитан имперского флота, командир "Железной лапы", одного из тринадцати "разрушителей", которые остались у Империи спустя десять лет после гибели Гранд адмирала Трауна.
Ардифф - капитан имперского флота, сделал быструю карьеру за десять дет после гибели Гранд адмирала Трауна, служил первым помощником на борту "Химеры" под командованием адмирала Пеллаэона. Никогда не боялся высказывать даже самого нелицеприятного мнения о происходящем, хотя во время обсуждения условий сдачи Новой Республике не стал спорить с начальством из уважения и преданности своему командиру.
Ауребеш - один из доминирующих письменных языков, распространенных по всей Галактике, он позволяет любой расе использовать фонетику общегалактического. Считается, что на нем гораздо удобнее передавать техническую информацию.
Б'от - слово, которым мориши обозначают ботанов.
Багмим - раса негуманоидных разумных существ, живущих общинами, обладают не совсем роевым сознанием, но чем-то близким, и часто, работая и живя тесной группой, не различают индивидуумов.
Бакта - гелеобразная жидкость, культивирующая оригинальные микроорганизмы, подстегивающие процесс регенерации. Была создана на Тайферре. Когда Палпатин стал императором, он наложил запрет на производство бакты другими лабораториями, за исключением двух корпораций.
Баркхимкх - ногри, телохранитель Лейи Органы Соло во время путешествия ее на Ботавуи.
Бас - имперский полковник, служил под началом адмирала Пеллаэона на борту "Химеры", отвечал за вылет и возвращение на летную палубу истребителей. Поднялся до своего нынешнего положения с самых низов, дослужившись от пилота ДИ-истребителя до командира эскадрильи и выше, несмотря на то что его непосредственная и резкая манера высказываться резко контрастирует с воспитанностью большинства офицеров.
Бастион - кодовое название планеты в секторе Браксант, на которой после гибели Гранд адмирала Трауна сосредоточились политические кадры Империи. Находится под управлением моффа Дисры.
Башня Оровуд - здание в тридцать восемь этажей, выстроенное на Корусканте для жителей Алдераана, переживших катастрофу. По архитектуре напоминает строения их родной планеты. Тем не менее многие алдераанцы решили, что им слишком тяжело эмоционально жить неподалеку от Императорского дворца, и переехали в другие места. Башня была заброшена, потом в ней разместили деловой центр.
Белая порча - болезнь, поражающая злаковые растения; за несколько дней может погубить большое поле.
Бел Иблис Гарм - легендарный представитель Кореллии в сенате Старой Республики. При установлении Империи наемные убийцы, посланные Палпатином, отыскали Бел Иблиса и его родных на Анхороне. Вся семья погибла, только самому сенатору удалось спастись. Бел Иблис связался с Мон Мотмой и Бэйлом Органа, и три заговорщика подписали так называемый Кореллианский договор, положивший начало Альянсу. Тем не менее, Иблису показалось, что Мон Мотма намерена вытеснить его, бывший сенатор вышел из Альянса, чтобы сражаться с Империей собственными силами. Ему удалось сплотить вокруг себя группу бойцов, которая наносила удары с тайных баз. После победы Альянса при Эндоре Бел Иблис продолжал партизанские действия, поскольку его предубеждение против Мон Мотмы подсказывало ему, что та постарается превратить Новую Республику в диктатуру. Позднее им удалось уладить свои разногласия, и Гарм Бел Иблис вошел в состав правительства Новой Республики.
Бемос - один из моффов Империи, которому удалось выжить в течение десяти лет после гибели Гранд адмирала Трауна. Присутствовал на совещании, которое собрал адмирал Пеллаэон, и отнесся с негодованием к предложению адмирала подписать с Республикой мирный договор.
Бет - вторая буква в ауребеше, в общегалактическом ей соответствует звук "б".
Билбринги - верфи, официально принадлежащие Империи, но открытые и для внешних клиентов, поэтому часто выполняющие заказы контрабандистов и вольных торговцев. Расположены верфи в астероидном поясе Билбринги.
Битхи - раса, отличающаяся укрупненным круглым черепом, бледной кожей, большими глазами, лишенными век, и длинными ловкими пальцами. Происхождение их неизвестно. Считается, что битхи не знают таких эмоций, как страх или страсть, и что им не требуется сон. Детей они производят в лабораториях, взяв генетический материал у родителей.
Бличчи - фрукт, произрастающий на планете Дордолум; отличается ярко- красной кожурой.
Бога Минаук - популярная спортивная игра.
Бодвае - лаэрдосианец, который служил оператором сенсорной установки на борту "Искателя приключений".
"Боевик-кейннэ XII" - кореллианский транспортный корабль, имеет большую грузоподъемность и считается одним из лучших кораблей своего класса. Несет мощное вооружение.
Борго-прим - космическая станция, расположенная на астероиде, пристанище пиратов, убийц и грабителей. В прошлом здесь находилась горняцкая колония, но поскольку все полезные ископаемые были выработаны, копи забросили. После смерти Гранд адмирала Трауна Империя начала здесь отмывать деньги.
Боркораш - планета, известная потрясающими цветными закатами.
Борския - кустарник, произрастающий на Ботавуи, часто используется для украшения.
Ботавуи - родная планета расы ботанов, космополитический мир, в котором практически все подчинено получению и распространению информации. Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Боудолайз - планета, на которой расположен один из основных архивов Империи.
Бьешен - планета, которую Новая Республика использовала в качестве исправительной колонии.
Варн - планета, полностью покрытая водой.
Вейланд - примитивная, провинциальная планета, которую Император Палпатин выбрал для хранения высокотехнологичных проектов, таких как маскирующее устройство и клонирующие цилиндры Спаати. На планете обитают псаданы и минейрши, родственные разумные расы. Позднее туда были переселены с Хоногра ногри. Период обращения вокруг оси - 23 стандартных дня, год составляет 353 местных суток.
Великая конвокационная палата - здание, выстроенное на месте старого сената, уничтоженного при взрыве во время террористической акции Дольфа. В отличие от прежнего здания, где места сенаторов были расположены концентрическими кругами, в Палате сидения разбросаны хаотически.
Веред - один из последних моффов Империи, присутствовал на совещании, где обсуждался мирный договор с Республикой. Не слишком одобрительно отнесся к предложению адмирала Пеллаэона, но поддержал его, сознавая, что договор позволит многим системам, сделавшим выбор в пользу Империи, остаться в ее составе.
Вермель Мейж - полковник имперского флота, служил под началом адмирала Пеллаэона, должен был доставить предложение о заключении договора Гарму Бел Иблису. Попал в плен, но тем не менее сумел передать Республике сообщение. Находился под стражей на станции Римси, пока Пеллаэон не освободил его.
Високосник - зерновая культура, растет практически только на Малом Пакрике. Выращивание - длительный и сложный процесс, так как растение подвержено многим заболеваниям, и в частности белой порчи.
В'коу - овощ, выращиваемый мориши.
Война клонов - война в последние годы Старой Республики, в которой рыцари-джедаи сотрудничали с вооруженными силами Республики по отражению угрозы Галактике.

Предыдущая страница 27 Следующая страница


Призрак Прошлого 28

Врисс - адмирал Новой Республики, сопровождал Гарма Бел Иблиса в инспекционной поездке по военным базам.
Вуки - рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Обитают высоко на деревьях, подальше от хищных растений нижних уровней своих лесов. Лапы их оснащены острыми длинными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вуки-самки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса.
Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Гент - уроженец планеты Бароли, член группы Каррде, очень талантливый компьютерный взломщик. Впоследствии перешел к Гарму Бел Иблису.
"Гимснор-2" - модель кореллианского грузовоза. Общая длина корпуса 31,7 метра. Считался устарелым примерно за двадцать стандартных лет до битвы при Эндоре.
Гипердрайв - двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
"Голан I" - боевая орбитальная станция. Общая длина корпуса - 1231 метров. Вооружение - 28 турболазерных батарей, 6 проекторов луча захвата, 5 торпедных шахт. Экипаж - 213 человек, не включая 112 канониров и 40 солдат. При полной загрузке продовольствием способна на трехмесячный автономный полет.
Гореж - гуманоидная раса, внешне отличающаяся от людей только разрезом глаз.
Горнт - домашнее животное, которое разводят на фермах на Малом Пакрике.
"Госпожа удача" - личный корабль Ландо Калриссиана, модифицированная прогулочная яхта "СороСууб ПЛИ-3000". Некогда принадлежала принцессе королевского дома Ортеллин.
Градилис - участок космического пространства, расположенный между Неизведанными регионами и Диким космосом.
Гранд адмирал - высший флотский чин в имперской армии. На время битвы при Эндоре во всей империи насчитывалось всего двенадцать офицеров этого ранга.
Грив - родианец, член команды Маззика, пилот "Хищника". Позднее перешел к Тэлону Каррде и служил канониром на "Диком Каррде".
ГТУ - корпорация, которая производит доспехи для сил безопасности. Их продукцией также пользуются пропоенные группировки.
Даала - единственная женщина-адмирал флота Империи. С отличием закончила Академию на Кариде. Ее долгое время обходили по службе коллеги-мужчины, и Даала решила сделать карьеру иным путем. В компьютерной базе Академии она создала своего двойника, занимающегося стратегическими разработками для армии и флота. Когда Гранд Мофф Таркин прибыл на Кариду, он пожелал познакомиться с выдающейся личностью и был потрясен тем, что одного из самых известных в Империи стратегов на самом деле не существует. По его приказу был найден "шутник", создавший информационного монстра. Таркин предложил Даале продвижение по службе и работу при нем. После гибели Таркина Даала осталась командовать станцией May. После десяти лет практического бездействия Даала была вынуждена нанести удар по неизвестной для нее силе - Новой Республике. Удар был успешен, хотя Даала потеряла при этом три четверти флота.
Деббл Гарв - археолог Новой Республики, который высказывался за то, чтобы ценные находки, вывезенные Империей с других планет, необходимо возвратить назад, законным хозяевам. Он и его команда были направлены в хранилище в горе Тантисс, чтобы исследовать и задокументировать все находящиеся там артефакты.
Девист Кариб - фермер из долины Дорчесс на Малом Пакрике; на самом деле один из так называемых "спящих" агентов Гранд адмирала Трауна, активированный Гродином Тиерсом вскоре после обнаружения каамасского документа. Как и его брат Сабмин, Кариб был клоном барона Соонтира Фела, обладающим летными талантами своего оригинала. Он был выращен на тот случай, если Трауну понадобились бы пилоты. Тем не менее в клонах доминировали другие черты характера барона Фела - его любовь к семье и самостоятельность, - поэтому братья Девисты решили, что меньше всего хотят сражаться на войне.
Девист Сабмин - фермер из долины Дорчесс на Малом Пакрике; на самом деле один из так называемых "спящих" агентов Гранд адмирала Трауна, активированный Гродином Тиерсом вскоре после обнаружения каамасского документа. Как и его брат Кариб, Сабмин был клоном барона Соонтира Фела, обладающим летными талантами своего оригинала. Он был выращен на тот случай, если Трауну понадобились бы пилоты. Поддержал решение брата не участвовать в войне.
Деньги-в-рост - неофициальное название планеты Муунилинст.
День Эндора - праздник, посвященный битве при Эндоре и тем, кто погиб в ней.
Дефель - разумные существа с планеты Аф'Эль, иначе называемые духами. Их шкура и кожа поглощают практически все длины волн, так что при обычном освещении они кажутся неясной тенью, а увидеть их можно лишь при ультрафиолетовом свете. Низкорослые, мускулистые волкообразные гуманоиды, покрытые густым мехом. На родной планете обитают в подземных пещерах. Хорошо видят при любом освещении.
Диамала - общепринятое название диамалов.
Диамалы - раса разумных существ, вскоре после каамасского инцидента ввязавшаяся в конфликт с ишори. Суть конфликта заключалась в том, что диамалы усомнились в надежности ишорских патрульных кораблей, которые эскортировали их корабли в ишорские порты. Диамалы высоко ценят честность, аскетичность и стоицизм.
Ди'вор - планета, больше всего известная зарослями поющих деревьев.
ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией "Сейнар Системе". Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля: - система наведения "Сейнар Системс T-s8"; - ионный генератор "Сейнар Системс I-а2b"; - навигационный модуль "Сейнар Системс N-s6"; - двойные ионные двигатели "Сейнар Системс P- s4"; - контрольная система "Сейнар Системс F-s3.2"; - два ионных маневровых двигателя "Сейнар Системс P-w401"; - две лазерные пушки "Сейнар Системс L-s1"; - армированные солнечные панели Дисра - имперский мофф, которому удалось пережить разгром при Эндоре, смерть Гранд адмирала Трауна, поражение адмирала Даалы и сохранить власть над вверенным ему сектором.
Ди'тай'ни - планета, населенная расой тай'ни; Новая Республика основала на ней военную базу.
Доброу - один из так называемых "спящих" агентов Империи, внедренный на Малый Пакрик под видом фермера. Отвечал за производство на планете ДИ- истребителей и их подготовку к эксплуатации.
Додбри-виски - исключительно крепкая выпивка.
Дордолы - негуманоидная раса с планеты Дордолум.
Дорчесс - долина на планете Малый Пакрик, один из основных сельскохозяйственных регионов.
Дорья - старший офицер флота Империи, командир крейсера "Неспокойный". Происходит из семьи флотских офицеров с планеты Корускант. Получил корабль перед самой битвой при Эндоре. Считается неплохим капитаном, несмотря на осторожный стиль командования, часто оспариваемый другими старшими офицерами. После поражения при Эндоре Дорья согласился с предложением Пеллаэона увести корабли и даже остался с ним, хотя ему и не понравилось, что Пеллаэон принял командование флотом на себя. Недостаток инициативы поставил Дорью на второстепенное место и во флоте Трауна, от чего отношения между двумя капитанами не стали лучше. Тем не менее, Дорья не решался дезертировать в надежде, что придет и его день. Он пережил Трауна и несколько поражений от Новой Республики и остался одним из тринадцати старших офицеров, по-прежнему командующих "звездными разрушителями" через десять лет после гибели Императора.
Древ'старн - столица Ботавуи, где расположены основные генераторы планетарных дефлекторов, а так же Центральный дом объединенных кланов.
Дрейф - офицер имперской разведки под началом адмирала Пеллаэона. Ему было поручено расследование по делу Граэмона и моффа Дисры. Именно Дрейф по приказу Пеллаэона просмотрел записи на персональной деке Дисры и обнаружил файлы, которые позволили обвинить моффа в преступлениях.
Д'укал Шада - женщина-воин с Эмберлена, когда-то входила в отряд Манды Д'улин. После проваленного задания Шада ушла из Стражей Тени и нанялась телохранителем к контрабандисту Маззику. Ей было позволено сделать это, так как старейшины мистрил собирались нажить богатств с помощью Маззика. Когда задуманное не получилось, за Шадой послали Кароли Д'улин с целью вернуть провинившуюся на Эмберлен. Шада сумела сбежать, предприняла попытку встретиться с Лейей Органой Соло, чтобы предложить свои услуги Республике, но ей постоянно отказывали. В конце концов, она пробралась на встречу Органы Соло и Талона Каррде, чтобы выяснить, в чем, собственно, дело. Но все закончилось тем, что она отправилась сопровождать Каррде.
"Железная лапа" - имперский "звездный разрушитель" под командованием капитана Аргоны. Пережил компанию у Эндора и поход Гранд адмирала Трауна. Вместе с "Тиранником" и "Старателем" участвовал в нападении на Ботавуи.
"Звездный разрушитель" класса "империал-I" - крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля: - генератор защитного поля - 60 легких ионных батарей "Борстель NK-7" - 10 установок луча захвата "Пилон-7" - ионный реактор и двигатели "Сейнар Системс 1-а2Ь" - 50 тяжелых лазерных батарей "Тэйм&Бак ХХ9" - система наведения "ЛеГранд" - сканнеры дальнего радиуса действия "Сейнар системс S-s3" Десантные единицы: - 12 десантных барж - 20 танков АТВ - 30 самоходных орудий ACT Летная палуба: - 3 эскадрильи ДИ- истребителей - 2 эскадрильи ДИ-перехватчиков - 1 эскадрилья ДИ- бомбардировщиков Посадочная палуба: - 5 шлюпок - 8 челноков эль-класса - 15 штурмовых транспортов "Звездный разрушитель" класса "империал-II" - модификация крейсера класса империал-I, несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
"Звездный разрушитель" класса "туманность" - одна из первых больших разработок Новой Республики в этой области; мобильная платформа, выполняющая ту же функцию, что и "разрушитель". Общая длина 1040 стандартных метров.
Зотхип - главарь пиратской банды, у которого Нилес Шныр в свое время угнал некоторое количество патрульных кораблей. Уроженец планеты Бестин.
Ивруй - разновидность коралла, из которого выращивают и формируют мебель для богатых. К сожалению, ивруй не сохраняет цвет и со временем темнеет.
Иглы зенжи - небольшие, тонкие шпильки, которыми пользуются для украшения волос. Их, как правило, покрывают разноцветным лаком или глазурью. Женщины затачивают их и метают, как дротики.
Инком T-65c A2 "крестокрыл" - одноместный истребитель с двумя крыльями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
"Крестокрыл" был сконструирован компанией "Инком" как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию "крестокрыла" были внесены кое-какие изменения, в частности замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля: - мотиватор гипердрайва "Инком GBk-585"; - ускоритель "Инком MKI"; - 4 фузионных двигателя "Инком 4j. 4" (некоторые модели оборудованы двигателями 4L4); - голографическая система наведения In-344-B; - 4 лазерные пушки "Тэйм&Вак 1X4" (некоторые модели вооружены пушками КХ9); - система слежения "Фабритек ANq 3.6"; - сенсорная система "Фабритек АNs-5д"; - минисенсоры "Фабритек к-блакан"; - активатор крыльев; - система жизнеобеспечения "Гакс Ревайвл"; - катапультирующееся кресло "Гайденхаузер"; - ионный реактор "Новалдекс O-4Z"; - проектор защитного поля; - криогенные батареи; - система контроля "Торплекс RqS.I"; - фоторецепторы "Тана Ире"; - 2x3 установки для запуска протонных торпед "Крупкс MG7"; - астродроид Р2.
"Искатель приключений" - "звездный разрушитель", принадлежащий Бустеру Террику, ранее известный как "Злоба". После освобождения Тайферры между Новой Республикой и Терриком возник конфликт по поводу корабля. Тэлон Каррде предложил хитроумную схему, которая приводила к компромиссному решению. После возвращения Гранд адмирала Трауна из Неизведанных регионов Борек Фей'лиа начал компанию по экспроприации корабля у Террика, но разведка так и не сумела обнаружить "Искатель". Когда же Республика все-таки преуспела в поисках, Бустер согласился, но потребовал себе адмиральские погоны.
Ифигинцы - раса разумных существ с планеты Ифигин. Их легко распознать по заплетенным в косички бородам и морщинистым лицам.
Ишори - раса разумных существ с планеты Ишт, входящей в состав Новой Республики. Военное сообщество, многие законы основаны на правилах поединка. Ишори легко возбуждаются, вступая с кем-либо в конфликт.
Йага Малая - планета в секторе Сессвенна, на которой расположены имперские верфи и база Убиктората. Планета оставалась под Империей до тех пор, пока Новая Республика не предприняла рейд на базу в надежде отыскать в тамошнем обширном информатории сведении о каамасском документе. После сражения, в котором армия Республики чуть было не потерпела сокрушительное поражение и только появление Тэлона Каррде во главе собственного флота исправило положение, Йага перешла под контроль Республики.
Йагаи - аборигены Йаги Малой. Распространено мнение, что они искусственно созданы Империей, так как с помощью генной инженерии они приспособлены для жизни в бурной атмосфере, а так же обладают значительной физической силой. Имея высокий умственный коэффициент, часто нанимаются на работу механиками космических кораблей. Йагаи разделяются на два подобщества: разумные "прародители" и слабоумные "трутни". Последних можно распознать по пурпурной коже и растрепанным желтым волосам. "Прародители" "трутней" за полноценных граждан не считают.
Йансон Уэс - уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье "Желтые асы". Перед битвой при Йавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Йек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне. Позднее тренировал пилотов на учебных базах, пока не сбежал обратно к Антиллесу.
Йминис - сектор Галактики из восьмидесяти семи обитаемых миров, большая часть которых колонизирована народом форшуль.
Й-60 - серия талассианских тягачей.
К'аама - моришское название планеты Каамас.
Каамас - одна из первых планет, полностью уничтоженных Империей. Это событие произошло до постройки Звезды Смерти во время установления нового Порядка, поэтому не стало таким громким скандалом, как взрыв Алдераана. Уничтожение планеты оставалось загадкой, так как на Каамасе были расположены одни из самых мощных дефлекторных щитов по тем временам. И только через десять лет после гибели Гранд адмирала Трауна обнаружился инфочип с данными, которые позволяли предположить, что во время нападения группа ботанов отключила щиты. Несколько лет после нападения на Каамасе бушевали сильнейшие огненные бури, которые выжгли все живое, что сумело уцелеть во время атаки. Каамаси - миролюбивая раса, населяющая планету Каамас. Покрыты золотистым пушистым мехом с пурпурными полосами. Их рассудительность и хладнокровие несколько отсрочили падение Старой Республики. Империя уничтожила все живое на Каамасе, и только нескольким тысячам аборигенов удалось выжить - лишь потому, что их не было в то время на планете. Часть уцелевших каамаси основали колонию на Южных островах на планете Алдераан.
Каамасский инцидент - употребляется в двух значениях. Во-первых, имеется в виду уничтожение Каамаса во время прихода к власти Императора Палпатина. Во- вторых, реакция на участие в уничтожении ботанов. Поскольку ботаны оказали значительную помощь в создании Новой Республики, незамедлительных репараций не последовало, что разозлило многие народы. Вспыхнули гражданские войны и местные конфликты. Под руководством моффа Дисры остатки Империи воспользовались беспорядками.
Каврилху - банда мародеров, наводящих ужас на систему Аморрис под предводительством капитана Зотхипа, который осуществляет руководство операциями с борта своего корабля "Резчик вакуума".
Кайт Йарон - генерал армии Империи, возглавлявший оборону планеты Муунилинст. Позднее был обвинен адмиралом Пеллаэоном в преступном сговоре с моффом Дисрой и предоставлении военного имущества и солдат Империи пиратам.
Калибоп - антропоидная раса, отличающаяся мощными крыльями и густыми гривами. Их крылья заканчиваются хватательными когтями. Короткие хвосты имеют привычку подергиваться, когда их обладатели нервничают или раздражены. Считается, что калибопы сильны только на словах и никогда не переходят к действию, предпочитая обсуждать потенциальную опасность или шаткую ситуацию, а не приложить усилия и исправить положение.
Калриссиан Ландо - шулер, предпочитавший не задерживаться надолго в какой-либо определенной системе, хотя каким-то образом наживший себе больше друзей, чем врагов. Однажды удачная игра в сабакк принесла ему выигрыш в виде легкого кореллианского грузовика, известного как "Тысячелетний сокол". Примерно в то же самое время на планете Нар Шаддаа Ландо спас от "охотника за головами" Бобы Фетта молодого человека по имени Хэн Соло. Так как Ландо никогда не был хорошим пилотом, то в качестве своеобразной платы за спасение он попросил Хэна научить его основам пилотажа. После множества опасных приключений Ландо решил, что гораздо спокойнее для него будет заняться бизнесом. Судьба снова свела его с Хэном Соло, и юный контрабандист обыграл Ландо в сабакк. На последний кон Ландо поставил любой корабль из своего небольшого торгового флота в надежде, что Соло выберет один из самых новых. Но чутье Хэна указало ему на потрепанный "Сокол". Позднее в руки Ландо попала горняцкая колония - Облачный город - на Беспине, и он стал ее администратором.
Кампарас - планета, на которой был расположен небольшой учебный центр джедаев. Во время правления Императора Палпатина использовалась в качестве хранилища имперских файлов.
Каньонада - длинная череда отелей, магазинов, ресторанов и прогулочных площадок, вырезанных в стенах гигантского каньона на планете Цейянсий. Обе стороны каньона соединяют восемь мостов.
Кар'дас Шорш - один из самых известных контрабандистов, начал свою деятельность во время Войны клонов. Когда Бустера Террика сослали на Кессель, подмял под себя его операции и сколотил небольшую, но удачливую группу. Через пятнадцать лет после Войны клонов попал в плен к темному джедаю с Бфасша, который убил весь экипаж его корабля и потребовал, чтобы Кар'дас отвез его на Дагоба. Кар'дасу удалось уцелеть в схватке между темным джедаем и магистром Йодой, но после этого случая он очень сильно изменился. Он перевел свою деятельность на более высокий уровень, его организация превратилась в небольшую империю, что позволило Кар'дасу аккумулировать достаточно денег и власти, чтобы соперничать даже с хаттами. Ему удавалось каким-то образом предвидеть шаги соперников и всегда вовремя среагировать. Примерно в это же время он стал собирать обширную библиотеку, в которой хранилось огромное количество полезной и бесполезной информации. Затем он в один прекрасный день вылетел на своей частной яхте и исчез. Его здоровье к тому моменту сильно пошатнулось, поэтому он отправился на Дагоба и потребовал от учителя Йоды все исправить. Тот выбранил его за бесцельно потраченный подарок, который Кар'дас получил в прошлый раз, сказал, что не может помочь и посоветовал лететь на Экзокрон к монахам Аинг-Тие. Организация Кар'даса протянула некоторое время, но в конце концов помощники решили выбрать нового главаря. Прежде чем было произведено голосование, самый доверенный ученик Кар'даса Тэлон Каррде попросту взял управление в свои руки. Остальные не особенно обрадовались, но тем не менее последующие двадцать лет организация процветала.
Кареас - алкогольный напиток.
Каррде ("Коготь") Тэлон - контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
Кас'та - одно из многочисленных релларинских племен на Реллнас Малом.
Каурон - звездная система, в астероидном поясе которой много лет обитали пираты Каврилху.
Кафврис - лиана, произрастающая на Ботавуи, часто используется как декоративное растение.
К'баот Йоруус - клон магистра К'баота, первая попытка Палпатина вмешаться в естественное течение процесса, в результате чего клон стал нестабильным. Палпатин отправил его охранять гору Тантисс на Вейланде. Йоруус заявил, что убил прежнего Хранителя, хотя он был единственным Хранителем Горы.
Клатеар - негуманоидная раса, ведущая шестисотлетнюю вражду с расой нхорас. Пять поколений джедаев не сумели разрешить конфликт, а Империя просто предоставила оба народа самим себе. После обнаружения каамасского документа клатеар решили, что пора напасть на нхорас и таким образом завершить конфликт.
Кливиан Дерек - пилот Альянса с планеты Раллтийр, известный среди друзей под прозвищем Хобби. Дерек служил вместе с Биггсом Дарклайтером под началом капитана Хелиеска на борту "Ранд Эклиптик", откуда дезертировал вместе с другими офицерами и присоединился к повстанцам. Позже Дерек был приписан на базу "Эхо" на Хоте и летал вместе с Разбойным эскадроном Веджа Антиллеса. Долгое время считалось, что он погиб во время битвы на Хоте, но к изумлению своих товарищей обнаружился на одной из баз Альянса через некоторое время после событий на Хоте.
Кодоран - драгоценный металл, часто используемый в ювелирном деле.
Кожанник - прочный материал, который используется для изготовления курток и рабочих комбинезонов.
Корвис - член экипажа "Дикого Каррде".
Кориолин Марли - алдераанский театр, известный своей пышностью и архитектурным дизайном.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Крикл - один из подчиненных Тэлона Каррде, служил на "Звездном льду" под командованием Ширли Фон.
Кромф - гаруш, по профессии вольнонаемный разведчик и охотник за головами.
К'таунмар - тай'ни, генерал армии Новой Республики, командующая военной летной базы на Ди'тай'ни. Позднее командовала отрядом "ашек", приписанных к Гарму Бел Иблису.
Кубазы - раса разумных существ с планеты Кубинди, отличаются темно- зеленой кожей и очень большими глазами, которые настолько чувствительны к красной части спектра, что кубазы вынуждены прятать их под защитными очками. Живут родами, защищая собственность клана от соседей. После вспышек на своем солнце пережили катастрофу планетарного масштаба, но со временем расселились по своей системе. Постоянно охотятся за населяющими соседнюю систему верпинами, так как считают этих инсектоидов весьма вкусными.
Кусака - насекомое, отличающееся раздражающей манерой виться вокруг живых существ и жужжать.
Лазерный меч - традиционное оружие рыцарей-джедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название "лазерный меч" не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
"Ледоруб" - жаргонное название для профессионального компьютерного взломщика.
Лересаи - негуманоидная раса, которая во время каамасского конфликта напала на Ботавуи и потребовала, чтобы им выдали виновных в смерти их соотечественников ботанов или же казни десятерых ботанов за каждого лереса, поскольку это соответствует их законам.
Личная гвардия Императора - личные телохранители Императора, специально отобранные и обученные. Никому не известно точное количество человек, состоящих в гвардии. Обучение они проходят на пустынной планете Йинчорр, где их учат владению оружием, боевым искусствам терас к"си и эчани, а так же часто заставляют сражаться до смерти между собой, чтобы доказать свою преданность Палпатину. Доспехи и плащи цвета крови гвардейцы переняли у мандалорских Караульных Смерти и Солнечных стражей Тирсуса. После смерти Императора они добавили черную полосу по подолу плащей и туник в знак своего горя. Новой Республике удалось практически полностью уничтожить гвардейцев, остальные погибли, когда предатель Карнор Йакс напал на их убежище на Йинчорре. В живых остались только Кир Канос и Кайл Ханнад, но Ханнад был убит во время отступления, он остался задержать погоню, чтобы дать шанс Киру Каносу спастись и отомстить предателю.
"Ловчая птица" - редкая модель боевого корабля фирмы СороСууб. Было выпущено всего несколько моделей, после чего проект закрыли. Империя начала выпуск этих кораблей и со временем заменила ими ДИ-истребители, поскольку "ловчие птицы" дешевле.
Магагран - планета, с самого установления Нового Порядка находящаяся в составе Империи.
Маззик - крупный контрабандист, в основном занимающийся перевозкой оружия, военного снаряжения и оборудования.
Мара Джейд - наемница, в свое время работавшая на Императора Палпатина. Имеет скрытый талант к восприятию Силы, хотя после смерти Императора ее способности значительно ослабли. После того как в Облачном городе Люку Скайукеру удалось сбежать от Дарта Вейдера, Император объявил, что предвидит смерть Люка, и послал Мару убить его. Позднее Мара работала посредником между Новой Республикой и недавно сформированной Гильдией контрабандистов.
Маскирующее устройство - создано Империей непосредственно перед битвой на Эндор, хотя существовали и более ранние разработки. Армия отказалась от его использования, поскольку расходы превышали пользу. К тому же корабль, активировавший устройство, оказывался "слепым".
Миомар - планета, на которой были расположены основные ремонтные площадки Империи. После битвы при Эндоре присоединилась к Новой Республике, хотя ненадолго была оккупирована войсками Гранд адмирала Трауна.
"Миротворец" - модель телгронского транспортного корабля. Модификации часто используются для перевозки контрабанды.
Мистрил - женщины-воины с планеты Эмберлен. Одиннадцать старейшин, которые управляют ими и всей планетой, посылают мистрил на службу тем, кто способен оплатить их услуги. Любая плата поступает на Эмберлен для закупки продовольствия, одежды и медикаментов для нуждающихся.
Молекулярный стилет - вид холодного оружия, который подобно лазерному мечу способен разрезать практически любой материал. Требует аккуратного обращения. Его нельзя метать или наносить колющие удары, так как тонкое лезвие может сломаться.
Морит - аборигены планеты Моришим, низкорослы, покрыты густой шерстью.
Моришим - планета на границе Империи и Новой Республики. Через год после битвы на Эндоре Республика устроила там военную базу.
Мос Томмро - основной космопорт на планете Сильпар.
Мофф - имперский губернатор, представитель власти в одном из секторов Галактики. Наместники на планетах ответственны перед моффом. Каждый мофф содержит небольшую армию для поддержания порядка в секторе, Муунилинст - планета, на которой спустя десять лет после гибели Гранд адмирала Трауна шли основные финансовые операции Империи. Среди имперских офицеров известна как Деньги-в-рост.
Наблюдатели Новой Республики - группа, созданная Новой Республикой вскоре после того, как Понк Гаврисом был избран президентом. В задачу группы входило свободное перемещение по секторам, к которым они были приписаны, и рапорты непосредственно правительству о неуместной с точки зрения Республики деятельности местных органов власти. Членов группы, как правило, направляли в сектора, далекие от их родных планет, чтобы получать от них непредвзятые суждения. В знак своего положения они носили на внутренней стороне воротника небольшую, золотую булавку.
Навара Вен - тви'лекк, член Разбойного эскадрона под командованием Веджа Антиллеса. Его имя дословно переводится "язык из серебра", фраза, обозначающая великолепного оратора. На Рилоте он был известен как Навар'авен - тви'лекки вообще имеют традицию модифицировать написание имен, чтобы получить нужное значение. Был юристом, позднее вступил в армию. Защищал капитана Селчу, несправедливо обвиненного правительством Новой Республики в государственной измене. Вместе с Разбойным эскадроном уволился из рядов республиканской армии. Во время освобождения Тайферры его истребитель был подбит, Вен катапультировался, но осколки разорвали скафандр, и Навара получил серьезное ранение. Одну ногу ему пришлось ампутировать, после чего Вен остался служить в составе эскадрильи в качестве ординарца Антиллеса. Позднее комиссовался и начал сотрудничать с Бустером Терриком на борту "Искателя приключений", предоставив для решения постоянно возникающих проблем свой юридический опыт и талант посредника.
Налгол - капитан флота Империи, командир "Тиранника", член правящей семьи с Куата.
НГСС - Новая Галактическая Световая единица Скорости - современный стандарт измерения досветовой скорости космических кораблей. 1 НГСС составляет приблизительно 0, 85 км/с.
Нирауан - основная обитаемая планета в системе Нирауан, сектор Градилис. Покрыта густой растительностью. Аборигены живут в пещерах, глубоко под землей. На Нирауане расположена крепость, известная под кодовым названием Рука Трауна.
Ногри - раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
"Ночное жало" - модель снайперской винтовки, разработанной Ксерролом. Популярна среди специалистов, несмотря на некоторые недостатки. Основной из них - высокая стоимость специального газа, употребляющегося для выстрела. К тому же обоймы хватает всего на пять выстрелов.
Объединенные кланы - правительство ботанов, в которое входят представители всех их многочисленных кланов. Они отвечают за все аспекты жизни ботанов, включая безопасность и финансы.
Одиннадцать старейшин людей Эмберлена - правительство планеты Эмберлен.
Одоннл - второй пилот "Дикого Каррде".
Пакрик Большой - основная из двойной планеты в секторе Канчен.
Пакрик Малый - меньшая из пары, менее населенная планета, столица сектора Канчен.
Пас'сик - планета, на которой обитает народ врасш.
Пеллаэон Гилад - старший офицер на "Химере", вывел оставшиеся корабли из боя во время битвы при Эндоре. Когда из Неизведанного региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала от рук его собственного телохранителя Пеллаэон собрал корабли флота Трауна и увел их на соединение со "звездными разрушителями" адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса "империал". Возглавлял атаку на Йавин IV. После отставки Даала передала ему командование всем флотом, так что практически Пеллаэон оказался правителем Империи. Поскольку ни трон, ни титул его не интересовали, Пеллаэон согласился на должность главнокомандующего и изо всех сил пытался восстановить флот. Чувствуя слабость имперской позиции, предложил заключить с Новой Республикой мирный договор.
Переворот Гандера - маневр, при котором пилот перекачивает всю мощность в один из двигателей истребителя, второй ставится на реверс. Примерно через четыре секунды реверс снимается, а мощность снижается наполовину и распределяется между обоими двигателями. В результате машина несколько секунд быстро вращается вокруг центра масс прежде, чем взять новое направление.
Перрис - офицер флота Новой Республики, служил летным координатором на "Скитальце" после того, как Бел Иблис вместе с кораблем присоединился к Новой Республике. Во время каамасского инцидента получил звание коммандера.
Песитийн - газообразная планета, известная атмосферными бурями. Некогда место расположения копей "Боскен и Боскен".
Песник - необычные плодовые деревья на планете Ди'вор. Во время сезона опыления деревья издают мелодичные, напоминающие пение звуки, что привлекает толпы туристов. Плоды песника съедобны.
Плакхмиракх - ногри, который служил телохранителем Тэлона Каррде во время каамасского инцидента.
Поммвомм - растение, произрастающее на самых горячих планетах системы Сиф'крик. Местные жители получают из него экзотические лекарства, а также используют в двадцати рецептах приготовления приправ. Плоды нужно перерабатывать в течение тридцати часов после снятия с дерева, иначе их можно выбрасывать.
Понк Гаврисом - калибоп, выбранный на пост президента Новой Республики вскоре после инцидента на Алмании.
Пормфил - керестианец, старший бортинженер "Дикого Каррде".
Пороло Миатамия - сенатор Новой Республики от народа диамалан.
Право первооткрывателя - иначе "Назвал - застолбил". Закон Старой Республики, согласно которому планетологу было достаточно определить координаты исследуемой системы, провести первичные измерения и анализы и заполнить соответствующую форму для того, чтобы заявить свои права на территорию.
"Предсказатель" - боевая система корабля, разработанная инженерами Империи. Поскольку корабль, активировавший маскирующее устройство, лишен способности оптимально маневрировать и должным образом реагировать на действия противника, система должна предсказывать атаку истребителей и автоматически открывать ответный огонь. Первоначальную разработку "предсказателя" испытывал адмирал Пеллаэон и вынес решение, что системе не хватает точности.
Притворщик - птицеподобное существо с планеты Боркораш.
Пустошь Католь - неосвоенное пространство в секторе Катол, отделенное от населенных районов Пустотами Марколь. В последнее время там начали появляться небольшие поселения, основанные колонистами, беженцами, ссыльными и религиозными сектами. Практически все они не поддерживают связи с остальным миром и никогда не слышали ни о каком другом правительстве, кроме Старой Республики.
Разбойный эскадрон - изначально неофициальное прозвище эскадрильи "крестокрылов" Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички, пытающиеся жить согласно истории легендарной эскадрильи, адмирал Акбар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистически-легендарную славу элитной группы пилотов. После освобождения Корусканта от Йсанне Исард, Проныры были представлены к награде - "Звездам доблести Корусканта". Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинжа.
Райл'скар - ботан, глава клана Аскар.
Р'алла - вода из минеральных источников Р'алла, высоко ценится за чистоту и вкус, довольно часто - объект контрабанды.
Рамик Сутт - генерал Империи, командующий голановскими станциями на планете Муунилинст. Не одобрил предложение Гилада Пеллаэона заключить с Новой Республикой мирный договор, но годы службы и верность Империи вынудили его согласиться. Сотрудничал с Пеллаэоном в деле моффа Дисры, чтобы удостовериться, что не будет допущены неэтичные действия.
"Резинем" - многоэтажный центр развлечений на планете Боркораш, построенный с применением высоких технологий; незадолго до битвы при Эндоре был взорван конкурентами. Тем не менее владельцы продолжали успешно вести дела, а разрушенная при взрыве стена осталась своеобразным архитектурным украшением.
Родианцы - жители планеты Родиа, гуманоиды с фасеточными глазами, хоботком и подвижными остроконечными ушами. Кожа родианцев обычно зеленая. Они мало отличаются друг от друга, поэтому у остальных народов возникают трудности в общении с ними. Когда разведчики Старой Республики впервые появились на их планете, родианцы встретили их вооруженными до зубов.
Рука Императора - кодовое имя Мары Джейд при Императоре Палпатине. Сама Мара считала себя единственной, несмотря на заявление Трауна, что их было несколько. Позднее подтвердилась правота Гранд адмирала.
Рукх - ногри, личный телохранитель Гранд адмирала Трауна. После посещения Лейей Органой Хоногра и посланий от династов Рукх пересмотрел свою верность Гранд адмиралу. Во время битвы при Билбринги он воспользовался сумятицей и ударил Трауна кинжалом, после чего пытался сбежать с корабля, но был пойман и расстрелян штурмовиками майора Тиерса.
Сабакк - карточная игра, распространенная по всей Галактике. Колода карт для сабакка состоит из сорока четырех стандартных карт четырех мастей (монеты, фляги, мечи и шесты), четырех старших карт каждой масти (Командующий, Госпожа, Повелитель и Туз) и восьми карт старшего аркана. Стандартные карты имеют достоинство от одного до одиннадцати. Старшие карты от двенадцати до пятнадцати соответственно. Карты старшего аркана имеют собственный подсчет очков и называются Идиот (0), Королева Воздуха и Тьмы (+/-2), Выносливость (+/-6), Равновесие (+/-8), Кончина (+/-11), Сдержанность (+/-13), Злоба (+/- 15), Звезда (+/-17).
Существуют неклассические колоды, куда входят Случай, Риск, Спутник, Колесо, Поврежденный космический корабль. Смысл игры в том, чтобы набрать двадцать три очка с плюсом или минусом. При количестве очков больше двадцати трех, ноль или больше минус двадцати трех игрок считается "разбомбленным". Игра идет в несколько кругов, ставки делаются на каждом круге.
Савич Моранда - бывшая карманница и осведомительница, позже - курьер у Тэлона Каррде. Оказала неоценимую помощь Веджу Антиллесу и Коррану Хорну во время каамасского инцидента.
Сакхисакх - ногри из клана Тлакх'сар, телохранитель Лейи Органы Соло во время ее визита на Ботавуи.
СЕ-5 - дроиды-слуги, используемые в ресторанах и кантонах.
Селчу Тикхо - уроженец Алдераана, окончил имперскую военную Академию. Разговаривал с семьей и невестой (по одним текстам ее имя Миа, по другим Ниестра), проживавшими на Алдераане, когда внезапно прервалась связь. Узнав истинные причины уничтожения планеты, дезертировал с флота и присоединился к Альянсу. Участвовал в битвах на Хоте, Эндоре и Бакуре. Старшие офицеры Новой Республики постоянно оспаривали его преданность, некоторое время он находился под непрерывным наблюдением спецслужб и ему было запрещено участвовать в боевых вылетах на вооруженном корабле. После взятия Корусканта был обвинен в измене и убийстве товарища по эскадрилье и отдан под трибунал. Только совместные усилия Антиллеса и Хорна спасли Селчу от расстрела. Позднее участвовал во многих сражениях в составе разбойного эскадрона. Когда Антиллес наконец решился принять повышение, он оставил эскадрилью под командованием своего непосредственного помощника Тикхо Селчу.
Сиен Сиев - сенатор Новой Республики, один из новопришедших в политику после избрания президентом Понка Гаврисома. Историк по образованию, специалист по Империи.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество "сторон", она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее, одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет, - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании Силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: контролем (манипуляция внутренней силой субъекта), ощущением (определение проявления Силы во внешнем мире), изменением (воздействие на объекты с помощью Силы). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
"Скиталец" - один из дредноутов, когда-то входивших во флот Катана, позднее - флагман Гарма Бел Иблиса, еще позднее вошел в состав республиканского флота под командованием адмирала Врисса.
Соло Хэн - ранние годы жизни Хэна покрыты тайной, хотя почти все источники соглашаются, что он был сиротой. Согласно одному из них, в детстве Хэн стал без своего согласия членом криминального картеля, где впервые встретился с вуки и выучил их язык. Хэн сбежал из картеля и записался в Имперскую Академию. Там он считался одним из лучших и даже обратил на себя внимание сенатора Гарма Бел Иблиса, так как, поспорив с друзьями, написал ему письмо, в котором поднимал вопрос о растущей ксенофобии в Сенате и коррумпированности Старой Республики.
С отличием окончив Академию, Хэн начал карьеру офицера имперского флота и неплохо продвигался вверх по служебной лестнице вплоть до инцидента, когда во время одной из миссий он спас жизнь рабу-вуки по имени Чубакка. Вуки поклялся, что его жизнь отныне принадлежит Хэну и что он всегда будет рядом с ним. Хэна же с позором выставили из армии (сам он предпочитает говорить о дезертирстве). Как бы то ни было, и ему, и вуки пришлось бежать от эмиссаров Империи.
Несколько лет Хэн всяческими способами пытался избавиться от Чубакки, который постоянно следовал за ним и поддерживал в любом начинании, даже если считал, что его спаситель поступает неправильно и берется за худшую из работ, какую только мог придумать. В конце концов, Хэн осознал, что вуки выплачивает ему "долг жизни" и что с этим теперь уже ничего не поделать. Поэтому он просто решил считать Чубакку частью своей жизни. Кстати, Хэна наградили вторым кореллианским таком отличия - за храбрость и спасение вуки. Неизвестно, когда, где и за что он заработал первый орден.
Вскоре после знакомства с Чуй Соло начал карьеру контрабандиста. Он выиграл в сабакк (по некоторым источникам - украл) легкий кореллианский грузовой корабль у своего друга (и иногда нанимателя) Ландо Калриссиана. Хэн и Чуй модифицировали корабль, превратив его в один из самых мощных и быстрых в Галактике. Когда Империя начала набирать силу, Хэн и Чуй перебрались в так называемый Корпоративный сектор, обширную область Галактики, пока еще не тронутую Империей. Хэн был одним из немногих пилотов, решившихся на пролет по Дуге Кесселя. Хэн неоднократно летал по этому маршруту, один раз даже с рекордными показателями, хотя этот полет чуть было не стоил ему жизни.
В одном из полетов по Дуге Хэн нарвался на имперские корабли и был вынужден бросить груз, принадлежащий Джаббе Хатту. В надежде заработать денег, чтобы выплатить долг Джаббе, Хэн пришел в кантину в Мос Айсли, где познакомился с Оби-Ваном Кеноби и Люком Скайуокером. Он подрядился отвезти их на Алдераан, но путешествие вылилось в спасение принцессы Лейи Органы и участие в налете на Звезду Смерти; во время последнего Хэн расстрелял ведомого Дарта Вейдера и подбил корабль самого Вейдера, когда те преследовали истребитель Люка.
Некоторое время после битвы при Йавине Хэн провел в Альянсе и даже получил звание генерала, хотя относился к нему с юмором и предпочитал, чтобы к нему обращались "капитан Соло". После событий на Орд Мантелл Хэн вновь вспомнил о своем долге Джаббе, но в результате попал в Облачный, город, где встретился со своим старым другом Ландо и был сдан им Дарту Вейдеру. Вейдер распорядился опробовать на Хэне карбонитовую камеру. После чего отдал его "охотнику за головами" Бобе Фетту, который увез Соло на Татуин.
Сормахильский огненный камень - весьма редкий и отличающийся красотой драгоценный камень.
Соскинская стража - псевдовоенное подразделение, предлагавшее свои услуги по охране и защите частных лиц и организаций.
Станг - бранное слово на языке алдераанцев.
Стандартное времяисчисление - для унификации времяисчисления на различных планетах используются так называемые "стандартный час" и "стандартный год", равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне. Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Стандарт - более старое название общегалактического языка.
Старый затворник - престарелый мориш, который обитал в горах и предсказывал судьбу. Ведж Антиллес и Ландо Калриссиан раскрыли его маленький секрет, обнаружив у него в жилище коммуникационную установку, по которой отшельник подслушивал переговоры имперцев.
"Старатель" - имперский "звездный разрушитель" под командованием капитана Траззена.
Стражи тени - таинственное сообщество, которое является основной боевой единицей воинов-мистрил.
Табрик - фермер с Малого Пакрика, тайный агент Гранд адмирала Трауна.
Тай'ни - аборигены планеты Ди'тай'ни.
Тантисс - гора на Вейланде, внутри которой расположено тайное хранилище, устроенное по приказу Императора. В горе Тантисс находятся, в частности, установки для клонирования.
Т-4а "Цигнус" - так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях "Сейнар Системс"; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми "головными хвостами" - двумя (иногда одним) отростками наподобие щупалец. Этих хвосты, или лекку, очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лекков несколько желудков, поэтому они способны переварить практически любую пищу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Темный джедай - общепринятое обозначение рыцарей Ордена, перешедших на Темную сторону. Многие из них стали последователями учения ситхов.
Террик Бустер - уроженец Кореллии, контрабандист и наемный пилот, владелец яхты "Скат-пульсар". Добрый друг Джаггеда и Зены Антиллесов, часто оставлял на их попечение свою дочь Миракс, отчего Ведж и Миракс привыкли считать друг друга практически братом и сестрой. После гибели родителей Веджа Бустер взял Антиллеса-младшего на воспитание и помог выследить пиратов, из-за которых произошел трагический взрыв на техстанции. Хотя насладиться местью Бустеру не удалось, так как оперативник КорБеза Хэл Хорн арестовал его, после чего Террик отправился на Кессель.
Террик Миракс - уроженка Кореллии, дочь известного контрабандиста Бустера Террика. Во время своих частых отлучек по делам, Бустер оставлял Миракс у семьи Антиллесов на их станции. После гибели родителей Террик взял Веджа на воспитание, они с Миракс сдружились и привыкли считать себя братом и сестрой. Когда Бустера сослали на Кессель, Миракс, несмотря на свое несовершеннолетие, занялась отцовским бизнесом и со временем стала преуспевающим торговцем и контрабандистом. Часто помогала Альянсу возить оружие и припасы.
Тиерс Гродин - бывший имперский штурмовик и член личной гвардии Императора. Пережил взрыв второй Звезды Смерти, поскольку не присутствовал на ней в момент атаки повстанцев, служил на борту "Химеры" во время похода Гранд адмирала Трауна. Именно его подразделение перехватило и казнило Рукха после предательского убийства Трауна. Перешел под начало к моффу Дисре, старался держаться в тени, разрабатывал собственные планы и претворял их в жизнь, пока адмирал Пеллаэон не выяснил, что на самом деле майор - клон настоящего Гродина Тиерса, созданный за два месяца до смерти Трауна. Настоящий Тиерс погиб во время атаки на Генерис за десять лет до каамасского инцидента. Траун лично создал его клон, наложив на сознание искренне преданного и сметливого солдата матрицу собственного интеллекта. Проект был закрыт, когда Траун понял, что в результате получает не прирожденного лидера, а гениального штурмовика, поэтому Тиерс оказался первым и последним в своей линии. Был убит Шадой Д'укал во время покушения на жизнь адмирала Пеллаэона.
"Тиранник" - имперский "звездный разрушитель" под командованием капитана Налгола, был приписан к ударному отряду вместе с "Железной лапой" и "Стирателем" для атаки на Ботавуи во время каамасского инцидента.
Торве Финн - контрабандист, владелец шхуны "Небесный тихоход". Вскоре после битвы при Эндоре примкнул к группе Тэлона Каррде.
Торпеда третьего уровня - боевой снаряд, напоминающий протонную торпеду, но оборудованный противорадарным устройством, что мешает перехватить его лучом захвата.
Траззен - имперский капитан, командир "Стирателя" Траун - полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в Империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия его соплеменники посчитали формой недопустимого убийства. Траун был лишен звания и выслан на необитаемую планету, где был, в конце концов, обнаружен капитаном Боссом Парком, который убедил чисса лететь с ним на Корускант и поступить на службу Палпатину. Траун получил образование в имперской военной академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Палпатин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эндоре и гибели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступить в том случае, если придет известие о его, Трауна, смерти. По дороге обратно Траун наткнулся на небольшой флот под командованием Пеллаэона и присоединил его к своим кораблям.
Трибуна общественного мнения - трибуна, которую устанавливают во всех крупных городах планеты Дордолум для того, чтобы местные жители могли высказаться при большом стечении народа на любую волнующую их тему в любой форме и с любой точки зрения, не боясь наказания.
Тшель - лейтенант имперского флота, служил на "Химере". После гибели Гранд адмирала Трауна продолжал служить Пеллаэону, добравшись до чина майора и положения старшего помощника.
"Тысячелетний сокол" - корабль ИТ-1300, принадлежащий Хэну Соло. По одним источникам Хэн выиграл его у прежнего владельца в сабакк, по другим (в основном по словам этого владельца) - украл, а если и выиграл, то нечестно. Прежний владелец, Ландо Калриссиан, сам выигравший его в карты, понятия не имел, как пилотировать этот корабль, хотя и распознал скрытые в нем возможности. Он нанял Хэна Соло, считавшегося лучшим пилотом среди контрабандистов. После одного совместного рейса на Кессель Ландо пребывал в настроении немного сыграть в сабакк. Но в тот вечер ему не повезло: он проиграл практически все свои деньги и на последний кон поставил любой корабль по выбору Хэна. Хэн выбрал "Сокол" - к большому неудовольствию Ландо.
Легкий кореллианский грузовик, модифицированный Хэном и Чубаккой на свой вкус. В частности, они добавили двигатели от списанных имперских кораблей и вооружение. Длина корабля 26,7 метра. Грузоподъемность - до 100 тонн. Изначально его досветовая скорость была до 65 НГСС, теперь гораздо выше, хотя у Хэна так и не дошли руки сертифицировать все изменения в конструкции. В гиперпространстве "Сокол" летает гораздо быстрее как кораблей своего класса, так и быстроходных кореллианских корветов.
Системы, используемые в конструкции корабля: - генератор защитного поля стасисного типа "Новалдекс"; - генератор заднего защитного поля дефлекторного типа KDY; - генератор переднего защитного поля дефлекторного типа "Торплекс"; - конвертер "Коэнсайр TLB"; - конвертер "Инком N21-4"; - сенсорный контроль "Фабритек"; - сенсорная установка "Фабритек ANy-20"; - аварийный генератор "Кореллиан Инжениринг Корпорэйшн"; - автоматическая пушка "Тэйм&Бак"; - 2 спасательные капсулы; - бортовой компьютер "Ханкс-Варгель Super-Flow IV"; - навигационный компьютер "Торплекс Тандем"; - гипердрайв "Кореллиан Инжиниринг Корпорэйшн"; - генератор "Сейнар Системс"; - крионные резервные батареи; - пассивная антенна "Siep-Irol"; - постановщик помех "Карбанти"; - установка электромагнитных помех "Карбанти291>; - генератор компенсирующего поля "Нордоксикон-38"; - система жизнеобеспечения "Кореллстанд С-8"; - 2x4 ракетные установки "Аракид"; - стабилизатор с аллювиальными демпферами "Ион Флюкс"; - компенсатор "КаприКорп"; - навигационный модуль "Микроаксиал HyD"; - прожекторы; - 2 пушки Ах-108.
Фодурант - планета, на которой расположена одна из многочисленных исправительных колоний Новой Республики.
Фон Ширли - помощник Томаса Гиллеспи, входившая в его организацию с малых лет. После основания Союза контрабандистов перешла в группу Тэлона Каррде, со временем заняв место капитана "Звездного льда".
Форшуль - гуманоидная раса, отличающаяся сине-зелеными волосами и тонкими, вытянутыми лицами; населяют восемьдесят семь обитаемых миров сектора Иминис.
Форшулири - традиционное название представителей народа форшуль.
Фроффли - раса, чьи стильные прически известны по всей Галактике.
Хаверлинг - планета, присоединившаяся к Новой Республике после битвы при Эндоре. На ней расположены верфи для поддержки республиканского флота в этом секторе.
Хестив - имперский генерал, командующий базой Убиктората на Йаге Малой в период после гибели Гранд адмирала Трауна.
"Химера" - "звездный разрушитель класса "виктория". Принимал участие в экспедиционных рейдах, битве при Эндоре. После гибели капитана старший помощник Гилад Пеллаэон принял на себя командование кораблем и сумел вывести "Химеру" и еще несколько крейсеров с поля битвы. Гранд адмирал Траун пользовался "Химерой" как флагманом. После смерти Трауна командование вновь вернулось к Пеллаэону.
Ховарб - фермер с Малого Пакрика, тайный имперский агент Гранд адмирала Трауна.
Хоногр - малоизвестная планета, находящаяся неподалеку от Кесселя и Фвиллсвинга, имеет три естественных спутника. Обращение вокруг своей оси - 23 стандартных часа, обращение вокруг солнца - 352 местных дня. На Хоногре обитает разумная раса гуманоидов, ногри. Когда-то в результате сражения экология планеты была нарушена, но Дарт Вейдер предложил ногри помощь, которую они с радостью приняли, и провозгласили Повелителя Тьмы своим господином и спасителем. Между тем, Император переправил на Хоногр дроидов, которые привезли с собой семена травы кхолм, быстро заглушившей остатки растительности. Все попытки исправить положение оказались обречены на провал. После присоединения Хоногра к Новой Республике все население пришлось переселить на Вейланд.
Хордокейло - музыкальный инструмент; чтобы производить на нем различные типы мелодий, требуются специальные инфочипы.
Хорн Валин - первенец Коррана Хорна и Миракс Террик, родился через четыре года после гибели Гранд адмирала Трауна. Имя дано в честь его деда Валина Халкиона.
Хорн Корран - кореллианин, некоторое время служил в Разбойном эскадроне. До Альянса Хорн был оперативником службы безопасности Кореллии, где его напарником была Йелла Вессири. Его непосредственный начальник Гил Бастра заразил Коррана антиимперскими настроениями. Однажды, находясь на задании вместе с отцом Коррана, его мать была серьезно ранена в аварии из-за пьяного водителя. Ее отвезли в больницу, где она умерла. Через некоторое время от рук трандошана-охотника за головами погиб отец Коррана, и Хорн решил, что его будущее с Кореллией не связано. Вместе с Бастрой они изготовили фальшивые документы для себя, Йеллы Вессири и ее мужа Дирика, после чего был разыгран сценарий, по которому Корран якобы хладнокровно убил их. Корран заявил, что следовал приказам Киртана Лоора, но Лоор заподозрил, что его пытаются подставить. Когда Корран перешел на сторону Альянса, Лоор объявил имперскую награду за его голову. В Альянсе Корран быстро заработал репутацию одного из лучших пилотов и попал в Разбойный эскадрон под начало Веджа Антиллеса.
Х'сиши - женщина-тогорианка, вскоре после событий на Алмании присоединилась к группе Тэлона Каррде. До того перебивалась мусорщиком на Торприсе, перепродавая найденное на свалках. Х'сиши помогла Маре Джейд бежать из дворца работорговца Чайя Прайша, но была ранена и отвезена к Каррде для оказания медицинской помощи. Мара рассказала Каррде об изобретательности тогорианки, и Коготь согласился встретиться с Х'сиши и обсудить с ней предложение вступить в его организацию. Впоследствии тогорианка заслужила место в экипаже "Дикого Каррде".
Цакхмаим - ногри из клана Эйкх'мир, которому поручили охранять детей Лейи Органы и Хэна Соло Цейянсий - планета в системе Цейянсий, основной достопримечательностью которой являются вырезанные в скалах жилые пещеры.
Цеок Оруо'сиа - ботан, первый секретарь Организации Объединенных кланов во время каамасского инцидента.
Цилиндры Спаарти - цилиндры, которые содержат генетический материал для клонирования. Были найдены после гибели Палпатина и стали основой программы Гранд адмирала Трауна.
Ц-ЗПО - этот робот-секретарь был собран из разрозненных частей девятилетним Анакином Скайуокером. Существование дроида хранилось в тайне, так как Анакин не хотел, чтобы его хозяин, Уотто, отобрал робота. Цифрой "3" в названии дроида Анакин пытался показать, что он третий член их семьи, кроме его самого и его матери. К тому времени когда Куай-Гон Джинн вызволил Анакина из рабства, Ц-ЗПО был почти закончен, недоставало только обшивки и требовались небольшие доделки. После ряда приключений андроид был привлечен к работе в Имперском сенате в качестве переводчика при послах-инопланетянах. В это же время он подружился с астромеханическим дроидом по имени Р2Д2, хотя оба весьма отличались по своим функциям и заложенным программам. Когда сенатор Палпатин начал свой путь к власти, андроид был использован Альянсом для посредничества в заключении различных договоренностей между Альянсом и представителями многочисленных рас. В ходе одной из таких миссий Ц-ЗПО оказался на борту "Быстроходного IV", где они с Р2Д2 стали не разлей вода. Когда астродроид бежал на спасательной капсуле, Ц-ЗПО последовал за ним из опасения, что имперцы его попросту переплавят. На Татуине дроиды были захвачены одним из бродячих кланов йавов и проданы Люку Скайуокеру, который стал сорок третьим хозяином Ц-ЗПО, до того принадлежавшему дипломатам и строителям космических кораблей. По мере своих сил андроид помогал Люку, а дружба Ц-ЗПО с Р2Д2 не претерпела изменений, несмотря на постоянные перебранки, что подчас бывает между старыми друзьями.
Чорлиан - сектор Галактики, принадлежащий Новой Республике.
Шас'минк - бранное слово на лаэрдосианском языке.
Шасса - бранное слово на языке жителей Эмберлена.
Шиш - радист на "Искателе приключений".
Эдан - имперский мофф, сохранивший власть после гибели Гранд адмирала Трауна. Присутствовал на совещании, когда обсуждался мирный договор с Новой Республикой.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

Экзокрон - основная планета в системе Экзокрон, расположенной на пустоши Католь внутри газового облака. Большая часть населения Пустоши не подозревает о существовании Экзокрона, практически ни на одной звездной карте планета не обозначена. Население планеты вполне удовлетворено подобным положением дел. Экзокрон был колонизирован выходцами с Кабала, корабль которых был поврежден астероидами и дрейфовал в пространстве, пока не наткнулся на планету. Колонисты разобрали корабль и основали специальный отряд стражников, в обязанность которых входит не допускать будущего использования корабля. Со временем стражники превратились в верхний слой местного общества и стали называться Завещателями. Любое изобретение должно быть одобрено ими.
Элкин - член организации Тэлона Каррде, канонир на корабле "Звездный лед" под командованием Ширли Фон.
Эмберлен - планета, на которой обитает легендарная воинская секта Мистрил. Местное население считает, что их планета была одной из первых, которые Империя уничтожила в наказание за поддержку мятежников.
Южные острова - архипелаг на планете Алдераан, на котором обосновались каамасские беженцы.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
    • 1 (Страница 1)
    • Энциклопедия Звездных войн Призрак прошлого (Страница 27)


Тимоти Зан

Призрак Прошлого

Цикл: "Дилогия Трауна" - 1

 Читать книгу

Аннотация

Давным-давно в далекой галактике...
Более девятнадцати лет назад завершилась битва при Йавине. Империя оказалась на краю гибели. Но у нее еще есть шанс на спасение в облике адмирала Пеллаэона. Новая Республика погрузилась в кровавую череду гражданских войн и междоусобиц. Тем не менее адмирал, чтобы спасти Империю, предлагает заключить мир... И именно сейчас приходит известие о том, что самый хитроумный и безжалостный полководец в истории Галактики Гранд адмирал Траун вовсе не погиб и, возвратившись из небытия, заявляет права как минимум на управление флотом Империи... В сложнейшей ситуации на помощь приходит контрабандист и охотник за информацией Тэлон Каррде. Он и Мара Джейд отправляются на поиски документа, который может разрешить все возникшие проблемы...

Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin