Джуд Уотсон - Властитель Черной Силы

1 Джуд Уотсон

ГЛАВА 1

К-7. Уровень 8. Уровень 7. Уровень 6. Уровень 5. Теснота. Давление. Ловушка. - Да, Куай-Гон. Я могу это сделать.
И я это сделаю.
Он понимает, что это неправильно. Он должен это остановить. Но не может сражаться с неведомой силой. Он видит разорванное кольцо. Это кольцо несет прошлое в будущее, но не может сомкнуться. Он должен соединить разомкнутые концы. Должен... * * *
Куай-Гон Джинн проснулся, как от толчка. Как всегда, в миг пробуждения он в точности знал, где находится. Сны никогда не затуманивали его разум.
Даже ночной кошмар лишь обострил его чувства. В комнате было темно, но он различил во тьме очертания окна. Близился рассвет. Он услышал, как рядом на кушетке тихо дышит Оби-Ван Кеноби.
Их поселили в покоях для гостей в официальной резиденции губернатора Бендомира. Джедай прибыл на планету с обычной рутинной миссией, которая вдруг стала совсем необычной из-за единственной строчки, начертанной на листке бумаги.
Именно эта записка и навеяла кошмарный сон. Тот самый, что донимал Куай-Гона уже три ночи подряд.
Рука Куай-Гона легла на рукоятку светового меча. Меч всегда лежал рядом, чтобы в случае незваного вторжения быть под рукой.
Но как сразиться со сновидением?
К-7, уровень 5. Что означают эти слова и цифры? Может быть, К-7 - это планета, нанесенная на карты, но не заселенная, или же далекая звездная система. Но почему ему кажется, будто он попал в ловушку? Кому принадлежат слова "Я могу это сделать"? И почему эти слова вызывают у него такую ярость, почему он чувствует беспомощное отчаяние?
Единственной знакомой вещью в этом сновидении было разорванное кольцо. И оно наполняло Куай-Гона ужасом.
Он думал, все это осталось в прошлом. Все, что было. Но в миг прибытия на Бендомир ему вручили записку. Она гласила: "Добро пожаловать на планету". И была подписана: "Ксанатос".
Джедаев учат относиться к снам с вниманием, но не доверять им. Сновидения могут озарить будущее, но могут и сбить с пути. Джедай обязан проверять сны точно так же, как он проверяет зыбкую почву под ногами. Он должен делать шаг только тогда, когда уверен в надежности пути. Сновидения могут быть случайным всплеском энергии, не более того. Одни джедаи видят в снах некий смысл, другие не видят.
Куай-Гон обладал редким предвидением и предпочитал не доверять снам. При свете дня он сумел отринуть от себя воспоминания о ночном кошмаре. Но ночами было тяжелее. О, если бы удалось навсегда выбросить из головы эти сны, эти воспоминания! Тогда они не смогли бы опять преследовать его.
Он побывал во всей Галактике, от Галактического ядра до миров Внешнего кольца. Многое из увиденного причиняло ему боль, и о многом он хотел бы забыть.
Но самая мучительная боль, самые горькие сожаления все-таки настигли его.

ГЛАВА 2

Куай-Гон сам обнаружил Ксанатоса, сам измерил концентрацию мидихлориан у него в крови и привел мальчика в Храм Джедаев.
Он вспомнил, какое горе омрачило лицо Криона, отца Ксанатоса, когда его единственного сына увозили с родной планеты Телос. Крион был самым богатым человеком на Телосе, но он знал, что, несмотря на все богатства, не сможет дать мальчику того величия, какое даст ему Куай-Гон. Он не посмел обездолить своего сына. Куай-Гон видел, как разрывается сердце сильного мужчины, и заколебался. В последний раз спросил он, уверен ли Крион в своем решении. Тот медленно кивнул. Его решение было окончательным. Куай-Гон должен забрать мальчика и воспитать из него джедая.
О, если бы Куай-Гон более внимательно прислушался к собственным колебаниям. Тогда он совсем иначе решил бы судьбу этого мальчика. И вся их жизнь пошла бы совсем по-другому... * * *
Куай-Гон встал с кушетки, подошел к окну и раздвинул тяжелые занавески. В сероватом сумраке угадывались очертания башен над шахтами. Вдалеке чернело Великое Море Бендомира.
Планету Бендомир делили пополам один обширный континент и одно огромное море. Они принадлежали горнодобывающим компаниям. На планете был один город - Бендор, где располагалась резиденция правителя. Но даже город был изрыт многочисленными шахтами. В воздухе неизменно висела пелена серой пыли, пронизаная мелкими черными песчинками.
Этот мир был малолюден. Почти все шахты управлялись с других планет. Грандиозные богатства рекой утекали с Бендомира, и коренным меерианцам не перепадало ничего. Даже официальная резиденция правителя была бедна и лишена всякого блеска. Куай-Гон провел пальцами по краю занавески. Ткань совсем истлела.
Оби-Ван пошевелился во сне. Куай-Гон вгляделся в мальчика, но тот продолжал спать. Куай-Гон не стал его будить. Сегодня каждый из них приступит к выполнению собственной миссии на Бендомире. Миссия Оби-Вана неопасна, но все же она послужит хорошим испытанием для мальчика. Все миссии, даже самые легкие на первый взгляд, были испытанием мастерства джедаев. Куай-Гон постиг это много лет назад.
Они с мальчиком только что прибыли на планету из тяжелого, полного неожиданных опасностей межзвездного путешествия. Они сражались плечом к плечу и вместе смотрели смерти в лицо. И все-таки он не чувствовал близости к Оби-Вану. Какая-то частица его души все еще надеялась, что магистр Йода отзовет мальчика обратно в Храм и даст ему новое задание.
Куай-Гон велел себе быть честным перед собой. Он не мог почувствовать близости к Оби-Вану только потому, что сам не позволял себе этого. Да, во время путешествия сюда мальчик произвел на него самое хорошее впечатление. Полет был тяжелым, полным невзгод. Оби-Ван научился молчать и сдерживать свой гнев в ситуациях, когда Куай-Гону казалось, что мальчик готов потерять самообладание.
Но Куай-Гон знал также, что Оби-Вана до сих пор нередко ведут за собой слепой гнев и честолюбие. Эти два качества в свое время привели к измене Ксанатоса. Куай-Гон не хотел снова пережить тот кошмар. Он понимал, до чего опасно во всем полагаться на ученика.
Поэтому он старался держаться на расстоянии от юного Кеноби. Вскоре Оби-Вана отошлют наблюдать за сельскохозяйственными работами на планете. Из-за тотальной добычи минералов Бендомир лишился многих природных ресурсов. Огромные шахты тянулись на многие километры. Когда земля окончательно истощалась, шахты закрывались. На их месте оставалась бесплодная земля, непригодная для земледелия. Продовольствие сюда доставлялось с других планет.
Правительство планеты не одобряло такого ненадежного положения и стремилось его изменить. Оно разработало планы восстановления земель и моря. В этом начинании меерианцам помогал Сельскохозяйственный корпус. Его сотрудники засаживали растениями широкие пространства и создавали на Них то, что правительство называло "Зонами обогащения".
В одну из таких зон и был послан Оби-Ван.
Миссия Куай-Гона была гораздо менее определенной. По просьбе местного правительства Совет Джедаев направил его на планету в качестве хранителя мира. Куай-Гон до сих пор как следует не разобрался в местных условиях. Почти все население Бендомира было привезено сюда для работы на шахтах. Они трудились, откладывая каждую монету для того, чтобы как можно скорее улететь с этой планеты. А судьба Бендомира никого не волновала.
Но в последнее время положение стало меняться. Меерианцы начали сотрудничать с переселившимися на планету арконцами. Эти два народа организовали совместное горнодобывающее производство. Прибыли делились поровну.
Многие шахтеры уже перешли в новую компанию с других крупных шахт, принадлежавших могущественной корпорации "Дальние миры". У Куай-Гона создалось впечатление, что именно с этим и связано его приглашение на Бендомир. Корпорация никогда не мирилась с теми, кто осмеливался перейти ей дорогу.
За окном стало светлее. Лучи темно-оранжевого солнца лизнули высокие башни над шахтами, как языки пламени. Все еще силясь вырваться из тисков кошмара, Куай-Гон наблюдал, как оживает Бендор. На узких улицах зажигались фонари. Рабочие спешили в шахты. Ночная смена медленно брела домой. Мысли Куай-Гона вернулись к неожиданной записке от Ксанатоса:
"Я давно ждал этого дня".
Рядом с именем Ксанатоса было нарисовано разомкнутое кольцо. Концы его не могли соединиться. Так Ксанатос намекал Куай-Гону на прошлое. Такой же формы шрам был у него на щеке.
Куай-Гон снова задумался над посланием, призывая на помощь все возможные объяснения. Может быть, он прямиком идет в расставленную ловушку. Или же Ксанатос затеял какую-то игру и сейчас на другом конце Галактики улыбается при мысли о том, что одним своим именем заставил бывшего учителя дрожать от страха.
В любом случае он что-то затевает. Кое-чего он уже добился: сумел внести смятение в мысли Куай-Гона, завести его в тупик, добился того, что Куай-Гон не знает, как истолковать ситуацию, - только потому, что в ней замешан его бывший ученик. Ксанатос умен и пользуется этим, затевая жестокие игры.
И вдруг Куай-Гону захотелось, чтобы записка оказалась всего лишь детской игрой, шуткой, чтобы его подразнить.
Ему не хотелось опять встречаться с Ксанатосом лицом к лицу.

ГЛАВА З

Оби-Ван Кеноби проснулся, но не пошевелился. Чуть-чуть приоткрыв глаза, он искоса бросил взгляд на Куай-Гона. Мастер-джедай стоял у окна, спиной к Оби-Вану, но по его напряженной позе мальчик понял, что учителя одолевают тягостные раздумья.
Оби-Вану не терпелось спросить Куай-Гона, о чем он думает. С минуты приземления на Бендомире в его мозгу крутились бесчисленные вопросы. Почему безмятежность Куай-Гона сменилась волнением? Собирается ли учитель использовать его при выполнении своей миссии хранителя мира? Сумел ли Оби-Ван доказать, что он достоин стать учеником Куай-Гона?
Покинув Храм всего несколько дней назад, Оби-Ван успел побывать под огнем бластеров и в плену у коварных хаттов. Он сражался с пиратами-тогорийцами, бился с огромными летающими драйгонами, пилотировал мощный транспортный корабль под жестоким огнем лазерных пушек. Но, очевидно, так и не сумел проложить путь к сердцу Куай-Гона.
Как жаль, что он не смог сохранить безмятежность, которой его учили в Храме. Он понимал, что ученик джедая должен спокойно принимать все, что ему преподносит жизнь. Но разве тут сохранишь спокойствие! Он завершил обучение в Храме, но ни один рыцарь-джедай не взял его в ученики. Когда ему исполнится тринадцать, будет уже поздно. А до дня рождения осталось всего три недели!
Вероятно, судьбой предназначено ему стать крестьянином, а не воином и не хранителем мира. Оби-Вану казалось, что он начинает покорно принимать свою участь, но как же это тяжело! Он не мог избавиться от чувства, что на самом деле ему уготован совсем другой путь.
Но, очевидно, Куай-Гон так не считал. Хоть Оби-Ван и спас жизнь рыцаря-джедая, тот держался так, будто Оби-Ван оказал ему всего лишь мелкую дружескую услугу, например, помог починить сломанную пряжку. На преданность и самоотречение мальчика Куай-Гон отвечал лишь вежливым одобрением, не больше.
Куай-Гон немного повернулся, и Оби-Ван всмотрелся в его профиль. Вместе с рассветными лучами комнату наполнили тревога и беспокойство рыцаря-джедая. Они появились в ту минуту, когда Куай-Гон получил странную записку. Куай-Гон сказал, что это всего лишь приветствие от старого знакомого. Но Оби-Ван ему не поверил.
Все еще глядя в окно, Куай-Гон неожиданно заговорил:
- Одевайся. Скоро встреча.
Оби-Ван вздохнул и сбросил легкое одеяло. Он не шевельнул ни одним мускулом, и все-таки Куай-Гон понял, что он не спит. Ръщарь-джедай всегда опережал его на пару шагов.
Почему Куай-Гон не объяснил ему, что произошло? В чем дело - в записке? Или Оби-Ван просто надоел Куай-Гону?
Эти вопросы вертелись на языке у мальчика. Но одно из главных правил джедаев гласит, что ученик не должен расспрашивать учителя. Правда может нести в себе могучую силу. Поэтому учитель должен сам решать, открывать ее ученику или утаить. Только мастер может принять такое решение, основываясь на высшем благе.
Впервые в жизни Оби-Ван порадовался закону, который ограничивает его права: Он боялся ответа на вопрос, который так хотел задать джедаю.
Оби-Ван вслед за Куай-Гоном вошел в приемный зал правителя. Когда Куай-Гон пригласил его на эту встречу, он удивился и приободрился. Может быть, это означает, что джедай все-таки согласится взять его в ученики.
Оби-Ван рассчитывал увидеть зал, полный роскоши, но на голом каменном полу всего лишь лежали в кружок подушки. Правители Бендомира не могли позволить себе принимать гостей с блеском.
В комнату вошла Сон-Таг, правительница Бендомира. Ее серебристые волосы были по меерианской моде подстрижены короткими пучками. Как и все меериан-цы, она была невысока ростом. Оби-Ван возвышался над ней. Именно малый рост меерианцев делал их такими хорошими шахтерами.
Она протянула руки ладонями вверх в принятом здесь жесте приветствия. Куай-Гон и Оби-Ван ответили так же.
- Приветствуем вас, добро пожаловать, - произнесла Сон-Таг и церемонно указала на молодую женщину, стоявшую слева от нее. У той были коротко подстриженные светло-серебристые волосы, глаза тоже отливали серебром. Она стояла неподвижно, но энергия, исходящая от нее, казалось, заставляет вибрировать воздух в зале. - Это Веер-Та. Она глава горнодобывающей компании "Родная планета".
Джедаи приветствовали Веер-Та тем же самым жестом. Они уже успели кое-что узнать о ней. Она была горячей патриоткой и оказала немалую помощь в организации партии "Родная планета". Эта партия ставила себе целью возродить некогда плодородные поля Бендомира, взять на себя управление его природными ресурсами. В качестве первого шага предполагалось положить конец финансовой зависимости Бендомира от инопланетных корпораций. Для этого Веер-Та в партнерстве с арконцами организовала совместную горнодобывающую компанию.
Сон-Таг пригласила джедаев сесть на подушки и опустилась сама. Подушки, где сидели Сон-Таг и Веер-Та, медленно поднялись в воздух, так что глаза женщин оказались на одном уровне с глазами Куай-Гона и Оби-Вана.
- Я попросила Веер-Та присутствовать на сегодняшней встрече, потому что ваше прибытие обескуражило нас обеих, - начала Сон-Таг. - Мы, конечно, рады приветствовать вас, но, должна признать, мы удивлены. Мы предполагаем, что к вам за помощью обратился Сельскохозяйственный корпус. Правительство о ней не просило.
Куай-Гон удивленно приподнял брови.
- Но в Храме получили официальный запрос от правительства Бендомира с просьбой прислать хранителя мира. У меня есть документы.
- Я уверена, что они у вас есть, - твердо ответила Сон-Таг. - Но я их не посылала.
- Это очень странно, - пробормотал Куай-Гон.
- Тем не менее мы очень рады, что вы здесь, - звонким голосом добавила Веер-Та. - У нас есть сомнения относительно того, позволит ли нам корпорация "Дальние миры" действовать свободно. У них есть, скажем так, немалый опыт в устранении конкурентов.
- Мне уже довелось столкнуться с их методами работы, - отозвался Куай-Гон. - Не могу не согласиться с вами.
Голос Куай-Гона был бесстрастен, но Оби-Ван знал, как глубоко джедай ненавидит методы "Дальних миров". В пути на Бендомир Куай-Гон был потрясен, увидев, что эта Корпорация держит рабочих в узде при помощи запугивания, угроз и открытого насилия. Хатт Джемба лишил группу арконцев драгоценного вещества, от которого зависела их жизнь. Он предложил им жестокий выбор: либо, смерть, либо работа на "Дальние миры". А когда они ослабели и не могли ходить" смеялся им в лицо.
- Значит, вы понимаете, почему на нашу первую встречу с представителями "Дальних миров" мы пригласили джедая, - сказала Веер-Та. - Ваше присутствие послужит гарантией того, что все будут играть честно.
Куай-Гон поклонился:
- Буду рад сделать все, что в моих силах.
В душе Оби-Вана нарастало волнение. Несомненно, предстоящая встреча будет очень важна. На карту поставлено будущее планеты. Кроме того, поскольку "Родная планета" сотрудничает с арконцами, он, возможно, опять увидит Клат-Ха и Сай Тримбу. Он подружился с ними по пути на Бендомир. Очевидно, Куай-Гон хочет, чтобы Оби-Ван тоже присутствовал на встрече.
- Мой спутник должен отправиться в Восточную зону обогащения, - пояснил Куай-Гон, указывая на Оби-Вана. - Вы не могли бы помочь ему добраться туда?
Оби-Ван с трудом расслышал, как Сон-Таг согласилась предоставить ему транспорт. В его душе сквозь пелену раздражения снова начал нарастать гнев. Куай-Гон будет спасать планету, а он, Оби-Ван, будет тем временем следить, как зреют колоски! Значит, ему все-таки предстоит стать крестьянином.
Он не переставал надеяться, что после приключений в пути на Бендомир Куай-Гон отменит, первоначальное задание Оби-Вана. Но, видно, джедай до сих пор не верит, что мальчик может стать рыцарем. Вместо того чтобы взять его к себе в падаваны, он отсылает его на ферму!
Оби-Ван попытался побороть гнев. Магистр Йода учил, что нередко гнев направлен не против другого человека, а против себя самого. "Закрыть рот и раскрыть слух должен ты, - говорил Йода. - Тогда услышишь ты, чего воистину ищет твое сердце".
Что ж, в эту минуту его сердце воистину жаждет выплеснуть свою обиду.
Куай-Гон протянул руки ладонями вверх, потом перевернул ладонями вниз. Таков был меерианский жест прощания. Сон-Таг и Веер-Та ответили тем же. Никто, казалось, даже не заметил, как настойчиво Оби-Ван игнорирует церемонию прощания.
Такое пренебрежение светскими условностями считалось серьезным недостатком для ученика джедая. Но по пути из приемного зала к главному выходу Куай-Гон не сказал Оби-Вану ни слова.
Холодный воздух остудил пылающие щеки Оби-Вана. Они с Куай-Гоном остановились на лестнице. Оби-Ван ждал, что учитель начнет упрекать его. Тогда он мог бы сказать, что всей душой жаждет остаться в Бендоре. Мог бы привести веские причины для этого, указать, что Куай-Гон нуждается в его поддержке.
- Ты всегда делаешь вид, что не замечаешь, когда к тебе обращаются, - начал Куай-Гон, глядя куда-то вдаль. - Они предпочли не обратить на это внимания. А может быть, их одолевают куда более серьезные заботы. Не было никаких причин выказывать невежливость.
-Но я...
- Я вижу, что твоя невежливость проистекает от гнева, - продолжал Куай-Гон. Его голос был мягок и тих, как всегда. - Я тоже не стану обращать на него внимания.
В голове у Оби-Вана вертелся сердитый вопрос: "Если предпочитаете не обращать внимания, то почему заговорили об этом?"
Куай-Гон впервые посмотрел Оби-Вану прямо в глаза.
- Ты не должен ни при каких обстоятельствах вмешиваться в мою миссию или предпринимать какие-либо действия, не согласовав их со мной.
Оби-Ван кивнул. Взгляд Куай-Гона блуждал по башням над шахтами Вендора.
- Мир часто бывает не таким, как кажется, - прошептал он.
- Вот потому я и хотел бы... - начал Оби-Ван.
- Иди, - сурово перебил его Куай-Гон. - Собирай вещи. Ты должен успеть на свой транспорт.
И быстро зашагал прочь. Оби-Ван медленно побрел за ним. Он понимал, что последняя надежда стать рьщарем-джедаем развеялась, как дым, в холодном сером воздухе.

ГЛАВА 4

Ксанатос не был легким учеником. Хотя, покидая Телос, он был еще совсем мал, но тем не менее помнил, что происходит из высокопоставленной семьи с могущественной планеты. Он пытался этим произвести впечатление на других учеников, ведь они почти все не имели столь привилегированного происхождения.
Куай-Гон был терпелив к этому его недостатку, считал его глупым ребячеством, которое со временем исчезнет. Большинство учеников после прибытия в Храм скучают по семьям и родным планетам. Многие выдумывают сказки о своем высоком происхождении или пересказывают то, что успели запомнить о былой жизни. Ксанатос ничем не отличается от них, говорил себе Куай-Гон. Зато снобизм мальчика с лихвой окупался его желанием учиться и великолепным мастерством, с которым он усваивал навыки джедая. Когда пришло время, Куай-Гон взял Ксанатоса к себе в падаваны. * * *
Проводив кипящего от гнева Оби-Вана на транспортный корабль, Куай-Гон решил прогуляться. Мысли снова и снова возвращались к утренней встрече. Кто сфабриковал запрос на вмешательство джедая в дела Бендомира? Если Ксанатос, то для чего? Может быть, он заманивает Куай-Гона в ловушку?
Куай-Гон долго размышлял над этими вопросами, но ответа не находил. Если впереди его ждет ловушка, он ее не видит. Вряд ли он сознается Сон-Таг, что не может прийти им на помощь только потому, что над ним довлеет таинственная фигура из прошлого. Ему оставалось только одно - действовать дальше. Его настоящим была миссия на Бендомире. Сон-Таг и Веер-Та нуждались в его помощи.
Сон-Таг известила Куай-Гона о том, что встреча с представителями "Дальних миров" состоится в помещении компании "Родная планета". В назначенное время Куай-Гон вышел из своей квартиры и увидел, что по коридору навстречу ему спешит сама Сон-Таг.
- Я рада, что успела застать вас, - сказала она. - Мы переменили место встречи. Для обеих партий будет удобнее встретиться на нейтральной территории. Если переговоры начнутся в официальном тоне, всем придется соблюдать вежливость. - Сон-Таг поморщилась. - Я по крайней мере, на это надеюсь.
- Я тоже на это надеюсь, - поддержал ее Куай-Гон и замедлил свои размашистые шаги, чтобы не обгонять невысокую меерианку. * * *
В зале для приемов их уже ждала Веер-Та. На ней был серо-голубой шахтерский комбинезон, взгляд горел нетерпением.
- Эта встреча - только пустая трата времени, - сердито заявила она Куай-Гону. - "Дальние миры" наобещают нам с три короба, а потом нарушат слово.
- Я для того и приглашен, чтобы этого не произошло, - ответил Куай-Гон. Ему нравилась неистовая Веер-Та. Ради нее и ради Бендомира он хотел, чтобы встреча прошла успешно.
Дверь открылась, и на пороге появилась Клат-Ха, управляющая арконской горнодобывающей компанией. Куай-Гон приветствовал ее низким поклоном. Она поклонилась в ответ, в ярких зеленых глазах засветилась радость. Они были союзниками на корабле, летящем к Бендомиру; Куай-Гон надеялся, что они останутся союзниками и сейчас.
Они подождали несколько минут, но представитель "Дальних миров" так и не появился. С тех пор как хатт Джемба был убит на пути к Бендомиру, никто не знал, кто же будет назначен новым представителем корпорации. Структура власти "Дальних миров" была окутана туманом. Никто даже не знал, кому принадлежит корпорация.
Наконец раздраженная Сон-Таг жестом пригласила всех сесть на подушки.
- Начнем встречу без них, - заявила она. - Если они пытаются запугать нас, им это не удастся.
Все заняли свои места. Подушки повисли на разной высоте, так чтобы глаза всех присутствующих находились на одном уровне. Клат-Ха и Веер-Та начали докладывать Сон-Таг, как идут дела на шахте "Родная планета". Куай-Гон вслушивался в их слова, но его внимание отвлекло нечто более важное. В Силе возникло возмущение. Он попытался настроиться на него, не понимая, что оно означает; Эта черная рябь предупреждает его, но о чем?
И вдруг дверь распахнулась. На пороге стоял высокий юноша. Его блестящий черный плащ был отделан синей подкладкой, такой темной, что она казалась почти черной. На щеке белел шрам в форме разомкнутого кольца.
Куай-Гон встретился взглядом с пришельцем. В воздухе возникло напряжение. Потом, к удивлению Куай-Гона, по лицу Ксанатоса расплылась восторженная улыбка.
- Старый друг! Значит, ты здесь. Я и не смел надеяться. - Ксанатос, красивый и властный, шагнул вперед. Черные волосы рассыпались по плечам, темно-синие глаза были почти одного оттенка с подкладкой плаща. Он приветствовал Сон-Таг меерианским жестом, потом поклонился.
- Правительница, я приношу извинения за опоздание. Мой транспортный корабль попал в ионный шторм. Для меня нет ничего важнее, чем попасть на нашу встречу вовремя. Я Ксанатос, представитель корпорации "Дальние миры".
Сон-Таг приветствовала его, подняв руки ладонями вверх.
- Вижу, вы уже знакомы с Куай-Гоном.
-Да, имею честь. Но не видел его уже много лет. - Ксанатос обернулся к Куай-Гону и поклонился.
Куай-Гон заметил, что в его поклоне не было насмешки. Только уважение. И все-таки он не доверял Ксанатосу.
- По прибытии сюда я получил твое послание, - ровным голосом заметил он.
- Да, я слышал, что вы были посланы сюда с Корусканта, - ответил Ксанатос. - Поскольку я совсем недавно был назначен представителем корпорации "Дальние миры", то сразу понял, что мы обязательно встретимся. Я испытал чувство величайшего удовлетворения.
Куай-Гон вгляделся в лицо молодого человека. В каждом его слове сквозила искренность! Что он замышляет?
- Вижу, вы мне не доверяете, - сказал Ксанатос. Его синие, как полночь, глаза пристально смотрели на Куай-Гона. - Ваше чувство осторожности не изменилось. Но бывало, наверное, что и другие ученики покидали путь джедаев. Разве вы переставали из-за этого им доверять?
- Каждый ученик волен в любой миг покинуть путь джедая. Ты это знаешь, - спокойно ответил Куай-Гон. - Если они уходят с честью, то ни о каком недоверии не может быть и речи.
- Так ушел и я. Это было лучшим выходом и для меня, и для всех джедаев, - тихо произнес Ксанатос. - И я не сожалею об этом. Я не предназначен для жизни джедая. - Внезапно он одарил Сон-Таг, Клат-Ха и Веер-Та сияющей улыбкой. - Я высоко ценю мастерство, полученное в Храме Джедаев. Там меня научили многому, но не подготовили к тяготам возвращения в прежнюю жизнь. Должен признаться, я на некоторое время сбился с пути. Вот таким Куай-Гон меня и видел в последний раз.
"Сбился с пути? - удивился про себя Куай-Гон. - Значит, вот как Ксанатос истолковывает свой поступок?"
- Но я изменился. И в этом мне помогла корпорация "Дальние миры".
Ксанатос склонился вперед и заглянул в глаза Веер-Та.
- Вот почему я так восхищаюсь вами, Веер-Та. "Дальние миры" прислали меня передать вам, что корпорация не станет вмешиваться в ваш проект. Нам всем будет лучше, если Бендомир станет богатой, защищенной планетой. - Ксанатос приложил руку к груди, - Я восхищаюсь вашей манерой руководить, потому что тоже люблю свою родную планету. Телос навсегда останется в моем сердце.
Он обернулся к Сон-Таг.
- Убедитесь ли вы в моей искренности, если я сообщу, что корпорация "Дальние миры" будет выделять десять процентов прибыли на работы по восстановлению Бендомира?
Сон-Таг польщенно опустила глаза. Куай-Гон понял, что даже десять процентов прибыли "Дальних миров" были огромной суммой. Раньше корпорация никогда не выделяла ни гроша на благотворительные цели.
Но это предложение могло быть ловушкой. Куай-Гон не доверял Ксанатосу. Однако он видел, что Ксанатос сумел переманить на свою сторону Сон-Таг и Веер-Та. И только Клат-Ха смотрела настороженно. У нее были веские причины не доверять "Дальним мирам". Она уже имела дело с этой корпорацией.
Казалось, Ксанатоса задело недоверие Клат-Ха. Он обратил на нее проникновенный взгляд синих глаз.
- Когда я занял свое нынешнее положение в корпорации, то прекрасно понимал, что некоторые аспекты нашей политики нуждаются в изменениях. Нам нет никакой выгоды выжимать из планет все соки до последней капли и бросать их, получив все, чего мы желали. Наши действия на Бендомире станут демонстрацией новой политики корпорации.
Сон-Таг кивнула.
- Это мудрая политика. И Бендомир будет благодарен вам за помощь...
И тут комнату сотряс оглушительный взрыв. Веер-Та упала на пол. Прежде чем кто-нибудь успел среагировать, Куай-Гон был на ногах со световым мечом в руке.
Куай-Гон почувствовал, что взрыв произошел за пределами дворца. Он подбежал к окну. Веер-Та с трудом поднялась на ноги и поспешила за ним.
В первые минуты после взрыва город был окутан плотным черным облаком. Потом ветер рассеял его, и открылась картина случившегося.
Над соседней шахтой поднимался столб черного дыма. Куай-Гон увидел развалины высокого здания. Одна из башен над шахтой упала, другая опасно: накренилась. У них на глазах эта башня медленно качнулась и рухнула, похоронив под собой обшарпанный каменный дом - вероятно, общежитие для шахтеров. Куай-Гон видел, как бегут, спасаясь, крошечные фигурки рабочих. Внутри, наверное, погибло очень много народу.
Пронзительно взвыли сирены тревоги. Веер-Та, стоявшая рядом с Куай-Гоном, пошатнулась и схватилась за подоконник, чтобы не упасть.
- Это шахта "Родная планета", - прошептала она.

ГЛАВА 5

"Это не я начал", - всегда говорил Ксанатос, когда между ним и другим учеником вспыхивала драка. Его синие глаза блестели искренним сожалением.
И Куай-Гон, как отец, всегда старался поверить ему. * * *
Руки Веер-Та сжались в кулаки. Она сдавленно вскрикнула и бросилась на Ксанатоса.
Незаметным движением Куай-Гон вдруг оказался между ними, сдерживая разгневанную Веер-Та. Нападение на Ксанатоса ни к чему хорошему не приведет. Куай-Гон лучше других знал, какой он яростный и увертливый боец.
Веер-Та пыталась высвободиться из железной хватки Куай-Гона.
- Это вы сделали! - выкрикнула она в лицо Ксанатосу. - Вы за это поплатитесь!
Клат-Ха подошла и встала рядом с Веер-Та. На вид она казалась более спокойной, но глаза выдавали ту же пылающую ярость.
- Конечно, они! - с презрением воскликнула она. - Это их стиль работы. Трусы!
Ксанатос побледнел.
- Уверяю вас, корпорация "Дальние миры" не имеет ко взрыву никакого отношения. Я уверен, факты подтвердят это...
- Хватит с меня вашей лжи! - бушевала Веер-Та. Она снова попыталась броситься на Ксанатоса.
- Давайте вести себя спокойно, - призвала всех Сон-Таг. - Веер-Та, мы должны срочно отправиться на шахту. Пострадавшим нужна помощь.
- Да, шахтеры... - проговорила Веер-Та и поспешила к выходу. * * *
Куай-Гон и раньше видел, к каким тяжким последствиям приводят взрывы, Это было ужасно. Погубленные жизни, израненные тела, сломленный дух. Кровь, смешанная с пеплом и слезами. Он не знал, почему эта трагедия показалась ему более ужасной, чем все предыдущие. Может быть, потому, что труд шахтеров был невероятно тяжел. Они вырубали ходы в скале, трудились, почти не получая денег, и не могли даже мечтать о спокойном, надежном будущем.
Погибших сложили во дворе. Куай-Гон без устали трудился, вынося на поверхность тела несчастных жертв. Под землей оказались отрезанными от мира сорок шахтеров. Спасение их было делом кропотливым и опасным. Взрыв прогремел в одном из туннелей. Было полностью разрушено главное административное здание, а также окружающие жилые дома. Только к ночи Куай-Гон с остальными закончили переносить раненых в медицинские центры.
Больше они ничего не могли сделать. Клат-Ха позвала Куай-Гона в один из непострадавших домов поесть и отдохнуть. Вместе с ним за стол сели Веер-Та и Клат-Ха, но от усталости и горя они не могли проглотить ни кусочка.
- Погибли все наши мечты, - проговорила Веер-Та. Ее лицо почернело от грязи и копоти.
- Нет, - тихо -возразила Клат-Ха. - Нельзя падать духом. Этого-то они и хотят. Мы восстановим шахту:
Дверь открылась. На пороге появилась Сон-Таг. Она тоже помогала ликвидировать последствия взрыва. Ее красно-золотая туника запачкалась и заскорузла от крови.
- Мы получили сведения о причине. взрыва, - тихо объявила она. - "Дальние миры" в самом деле ни при чем. Взорвалась смесь газов в одном из подземных туннелей.
Веер-Та приподнялась со стула.
- Не может быть! - вскричала она. - У нас есть датчики...
- Датчик не сработал, - ответила Сон-Таг. - Чисто механическое повреждение. Инженеры в этом уверены.
Клат-Ха и Веер-Та широко распахнули глаза, не веря своим ушам.
- Значит, мы сами виноваты? - пробормотала Веер-Та.
- Боюсь, получается именно так, - отозвалась Сон-Таг. - Мог ли кто-нибудь повредить датчики?
Веер-Та покачала головой.
- Шахта находится под круглосуточной охраной.
Сон-Таг развела руками.
- Механические повреждения - неизбежный риск работы в шахтах.
Но Куай-Гон не был в этом уверен. Что-то здесь не сходилось.
И тут в дверь постучали. Один из шахтеров вручил Сон-Таг письмо. Она прочитала его, потом смяла в руке.
- Плохие новости? - спросила Клат-Ха.
- Нет, просто очень удивительные, - медленно ответила Сон-Таг. - Ксанатос предлагает помощь "Дальних миров", чтобы заново отстроить шахту. Деньги, роботы - все, что нам нужно. И в придачу предлагает поселить оставшихся без крова рабочих в общежитии "Дальних миров".
- Значит, он говорил искренне! - изумленно воскликнула Веер-Та.
Эта новость вселила в Куай-Гона тревогу. Если это и ловушка, то ловушка изощренная, дорогостоящая. Неужели Ксанатос может позволить себе такие высокие ставки? Вряд ли он пойдет на такие расходы только для того, чтобы отомстить Куай-Гону.
Место проведения встречи было изменено в последнюю минуту. Главное здание было полностью разрушено. Если бы Сон-Таг не перенесла встречу, они все погибли бы.
Ксанатос затеял опасную игру. Куай-Гону хотелось бы знать, какова цель этой игры.
Он был уверен только в одном: Ксанатос всегда ведет игру без правил.

ГЛАВА 6

Оби-Вану было скучно. Если придется идти еще на один обход по изучению спороносных трав, он завоет от тоски.
Он понимал, что Сельскохозяйственный корпус делает очень важную работу. Но он сам-то здесь зачем?
Посреди коричневой выжженной пустыни Сельскохозяйственный корпус соорудил огромный купол. Вокруг корпуса располагались научные лаборатории и дома для рабочих. Выходы из лабораторий и из административного центра вели прямо под купол. Все работали на благо планеты. Никакие посторонние компании не контролировали процесс исследований, из сделанных открытий никто не извлекал никаких прибылей.
Оби-Ван нашел бы этот исследовательский центр очень интересным, если бы не проводник, которого ему выделили, меерианец по имени Рон-Тха. Он был скучнейшим созданием во Вселенной. Рон-Тха приходил в восторг от таких вещей, как прививка к стеблю или проросшие семена. Он мог часами говорить о них своим нудным, монотонным голосом. И говорил.
Единственным утешением было то, что Оби-Вану предстояло скоро встретиться со своим другом Сай Тримбой, арконцем, с которым он подружился по пути на Бендомир.
Арконцы вылуплялись из яиц в гнездах и воспитывались в тесных сообществах. У них отсутствовало хорошо развитое чувство индивидуальности, и они нечасто сходились с чужаками. Но Сай Тримбу связывали с Оби-Ваном узы теснейшей дружбы. Они сражались плечом к плечу против хаттов и тогорийских пиратов. Решив принять сторону Оби-Вана в борьбе против хаттов - предводителей "Дальних миров", Сай Тримба чуть не лишился жизни и при этом обнаружил в себе огромное личное мужество.
Оби-Ван направился к административному центру, где должен был встретиться с Рон-Тха и Сай Тримбой. Он издалека увидел, как друг машет ему, и поспешил навстречу.
- Как я рад видеть тебя снова, мой друг, - сказал он, пожимая обе руки Сай Тримбы. Тело у арконцев было сильное, гибкое, как у змеи, с тонкими руками и ногами.
- Мы счастливы видеть тебя, Оби-Ван, - ответил Сай Тримба. Его большие глаза засветились удовольствием. Арконцы почти никогда не употребляли местоимение "я".
Клат-Ха направила Сай Тримбу наблюдать за исследованиями, касающимися дактила! Эти желтые кристаллы были жизненно необходимы арконцам, и Сельскохозяйственный корпус пытался найти способ ввести это вещество в пищевые продукты. Арконцы редко путешествовали в одиночку, но Сай Тримба давно привык вести себя не так, как Принято среди его народа. Клат-Ха знала, что на него можно положиться.
Подошел Рон-Тха, на ходу заглядывая в блокнот.
- Сегодня нам предписано осмотреть северный сектор большого купола, - сообщил он своим обычным монотонным голосом. - Там проводятся потрясающе интересные эксперименты с семенами. Держитесь все время рядом со мной и ничего не трогайте.

1 Следующая страница


Властитель Черной Силы 2

Рон-Тха повели их в купол. Огромное замкнутое пространство было залито ярким светом искусственного солнца - точнее, множеств прожекторов, установленных, высоко под куполом. Снаружи вокруг купола тянулась безжизненная бурая пустыня, но внутри в изобилии колосились злаки и зеленела трава. Туда и сюда сновали садовники с ящиками рассады или тарелками проросших семян.
Ослепленные ярким светом и жарой, Оби-Ван и Сай Тримба молча шли за Рон-Тха, а он подробно живописал, какие интересные эксперименты здесь проводятся.
- Знаешь, за всеми этими разговорами о еде я здорово проголодался, - шепнул Сай Тримба Оби-Вану.
- Еще бы, - поддержал его Оби-Ван и сглотнул слюну, взглянув на рощицу неподалеку. С ветвей деревьев свисали большие золотистые плоды. Они висели низко, протяни руку и сорви.
Вдруг на поясе у Рон-Тха замерцал небольшой монитор. Он включил приемник.
- Меня вызывают в административное здание, - сообщил меерианец. - Если хотите, можете погулять, вокруг, Только не сходите с тропинки. И ничего не трогайте! - И Рон-Тха ушел.
Оби-Ван пригляделся к плодам
- Как ты думаешь, когда он сказал ничего не трогать, это относилось к фруктам? - спросил он у Сай Тримбы.
Арконец испуганно дернул треугольной головой.
- Трудно сказать.
- Будем считать, что нет. - Оби-Ван огляделся и торопливо сорвал большой желтый плод. Бросил его Сай Тримбе, потом сорвал еще один для себя.
- Может, не стоит? - неуверенно спросил Сай Тримба, надкусывая плод.
- М-мф, - отмахнулся Оби-Ван с набитым ртом.
Плод оказался сладкие и сочным, с чуть кисловатым прив-кусом. Таких вкусных фруктов Оби-Ван никогда в жизни не пробовал.
- Давай найдем укромное местечко и съедим их, - предложил он.
И тут Оби-Ван с Сай Тримбой услышали шаги и испуганно переглянулись. Торопливым кивком Оби-Ван велел другу спрятаться за деревьями.
На тропинке появилась группа садовников с корзинами. Они направлялись к саду.
- Ой-ой-ой, - прошептал Оби-Ван. - Пора уходить. - Ему не хотелось, чтобы первая же миссия закончилась дисциплинарным нарушением. Хватит с него всех бед, которые выпали по пути сюда с Корусканта.
- Эй! - закричал один из садовников. - Эй, вы!
Сай Тримба поперхнулся и уронил плод. Он бросился бежать, но споткнулся и упал. Оби-Ван помог ему подняться, они помчались через сад и наконец выбежали на поле. Оби-Ван рывком заставил друга пригнуться и спрятаться в густых колосьях.
- Надо будет срезать путь через поле и выбраться на главную тропу, - пропыхтел Оби-Ван.
Они побежали вдоль грядок, пытаясь
найти обратный путь. Поле оказалось намного больше, чем они думали. Вокруг, сколько хватало глаз, тянулась зеленая трава, над головами синело искусственное небо.
Наконец они миновали последнюю грядку. Вдруг Оби-Ван поскользнулся на чем-то липком и влажном и взмахнул руками, пытаясь удержаться на ногах. За ним поскользнулся и Сай Тримба. На их лица и туники полетели брызги грязи. Все-таки они не удержались и свалились в огромную кучу какой-то мокрой пакости.
- Что это за вонь? - проворчал Сай Тримба, снимая с глаз комья глины. - Воняет хуже, чем банта в жаркий день.
- Наверно, мы вляпались в кучу удобрении, - простонал Оби-Ван, выбираясь из черной жижи. Они огляделись по сторонам. Позади тянулось поле, впереди темнела глухая стена.
Стена была какая-то странная. Она не понравилась Оби-Вану. Высокая, без единого шва, она огибала кучу удобрений и терялась из глаз.
Оби-Ван подошел поближе и прижал ладони к стене. Поверхность была холодная, как металл. Оби-Ван убрал руки и с удивлением увидел, что там, где он касался стены, она стала прозрачной. Это произошло в мгновение ока, и он не успел заглянуть внутрь.
- Что ты делаешь? - нетерпеливо спросил Сай Тримба и раздраженно зашипел, как принято у арконцев. - Пошли. А то задохнемся от этой вони.
Сай Тримба не видел, как стена стала прозрачной. Наверно, здесь действовала Сила.
- Погоди минутку, - сказал Оби-Ван. - Я думаю, здесь есть еще один выход.
Он осторожно принялся ощупывать стену, следя, как пальцы оставляют мерцающий прозрачный след. Он никогда не видел, чтобы металл вел себя так. Наконец он нашел то, что искал, - стык. Он провел по нему пальцем. Это была дверь.
Прижав ладони к стене, Оби-Ван мысленно вобрал в себя энергию всего живого, что окружало его, - зерна и фруктов, людей, всего богатого органического острова под куполом. И вдруг вся стена стала прозрачной. Сай Тримба ахнул. Оказывается, она скрывала за собой небольшой ангар, прилегавший к стене купола. Внутри Оби-Ван разглядел мешки с удобрениями и ящики всевозможных размеров.
- Всего лишь склад, - разочарованно протянул Сай Тримба.
На вид этот склад не содержал ничего подозрительного. Тогда почему же его спрятали так тщательно? Оби-Ван изо всех сил налег на дверь. Тихо загудела электроника, и дверь распахнулась.
Сай Тримба опять испуганно зашипел. Его светлые мерцающие глаза нервно заморгали.
- Разве нам можно туда входить?
- Оставайся снаружи, - велел Оби-Ван. - Следи по сторонам. Я скоро вернусь.
Он вошел в ангар. И тотчас же стены опять стали непрозрачными. Он словно очутился внутри белого куба. Оби-Ван наклонился, чтобы осмотреть наклейки на ящиках с грузом. На всех ярлыках были нарисованы черные треугольники с голографическим изображением красной планеты, вокруг которой летает серебристый космический корабль.
Оби-Ван тотчас же узнал этот значок - эмблему "Дальних миров". Он стал читать надписи на боковых стенках ящиков. Переходя от коробки к коробке, он все больше удивлялся. Взрывчатые вещества. Турбодрели. Детонаторы. Буровые машины для туннелей. Биотические гранаты.
Оборудование для горнодобывающих работ. Но почему оно. оказалось на охраняемой территории Сельскохозяйственного корпуса? Этому корпусу строго запрещалось участвовать в любых предприятиях, приносящих прибыль. Может быть, кто-то из здешних сотрудников вступил в тайный сговор с "Дальними мирами"?
- Оби-Ван, скорее! - поторопил его Сай Тримба. - Мы воняем! Нам надо принять душ!
В углу Оби-Ван разглядел небольшую коробку, которую сразу не заметил. На ней не было наклейки, только металлический значок, служивший одновременно защелкой. Разорванное кольцо.
Теперь Оби-Ван увидел все, что хотел. Он скользнул мимо ящиков к двери.
- Что там такое? - спросил Сай Тримба.
- Секретный склад "Дальних миров", - сообщил Оби-Ван. - Они что-то замышляют.
Зеленоватая кожа Сай Тримбы побледнела, он стал тускло-серым.
- Здесь? Но это запрещено!
- А с каких пор запреты их останавливают? - мрачно возразил Оби-Ван. - Пошли обратно. Мне нужно связаться с Куай-Гоном. * * *
- Вы хотите сказать, что я не должен ничего предпринимать? - не веря своим ушам, переспросил Оби-Ван. Перед ним мерцало небольшое голографическое изображение Куай-Тона.
- А тут и предпринимать нечего, - ответил Куай-Гон. - Ты говоришь, стена делается прозрачной под воздействием Силы?
- Я никогда не видел ничего подобного, - сказал Оби-Ван. - А вы?
Куай-Гон пропустил его вопрос мимо ушей.
- Твои сведения интересны, но не более того. Мы не имеем надежных доказательств того, что "Дальние миры" вмешиваются в исследования Сельскохозяйственного корпуса.
Оби-Ван чуть не взвыл от нетерпения.
- Их вообще не должно здесь быть! Мне нужно вернуться в Бендор. "Дальние миры" что-то затевают... что-то крупное. Мы должны расследовать это!
- Нет никакой необходимости, - строго возразил ему Куай-Гон. - Твоя задача - представить отчет о работе Сельскохозяйственного корпуса.
- А что вы скажете о разомкнутом кольце на ящике?
- Оби-Ван, выполняй свой приказ, - сурово ответил Куай-Гон. - Если найдешь доказательства противозаконной деятельности, немедленно доложи мне. Не принимай никаких самостоятельных действий.
- Куай-Гон...
- Оби-Ван, ты меня слышал?
- Да, - нехотя ответил тот.
- А теперь мне пора идти. Держи меня в курсе событий.
Голограмма затрепетала и исчезла. Оби-Ван долго вглядывался в пустоту, где только что парило изображение Куай-Гона. Учитель опять заткнул ему рот.

ГЛАВА 7

Разорванное кольцо. Не ошибся ли Оби-Ван? Или Ксанатос в самом деле связан с Сельскохозяйственным корпусом?
Куай-Гон не мог рассказать мальчику всего. Оби - Ван потребует ответов, которые ему совсем не хотелось давать. Пусть прошлое останется в прошлом.
Кроме того, мальчик должен научиться терпению.
Куай-Гон направился на шахту "Родная планета". Удивительно, какая огромная работа была проведена на ней после взрыва. Шахта должна была вступить в действие всего через неделю. "Дальние миры" сдержали свое обещание, выделили деньги и роботов. Роботы уже расчистили туннели от обломков и заново устанавливали крепи.
С дальнего конца двора ему помахала Клат-Ха. Она с рабочими шла к шахте. После взрыва она едва успевала поесть и поспать.
Куай-Гон открыл дверь во временную контору - наспех возведенный металлический ангар. Веер-Та сидела у монитора, где отражался ход восстановительных работ. Она повернулась в кресле, и Куай-Гон увидел, что ее лицо светится от радости.
- Хорошие новости. - Голос Веер-Та звенел от волнения. - Взрыв оказал нам большую услугу. Он вскрыл глубокие слои пород, и мы обнаружили большую жилу ионита.
Куай-Гон понял, о чем идет речь. Ионит был одним из самых ценных минералов в Галактике.
- Вы понимаете, что это значит? До сих пор никто не находил ибнита на Бендомире. Следы - бывало. Но основным источником нашего благосостояния был азурит. - Веер-Та склонилась к монитору, ее глаза сверкали. - Единственным добытчиком ионита станет шахта "Родная планета". Прибыли будут грандиозны. Это спасет всю планету!
- Хорошая новость, - осторожно согласился Куай-Гон. Одно дело - найти драгоценный минерал. Совсем другое - сохранить контроль над его добычей.
- Вы сами понимаете, какие перед нами встанут трудности, - проницательно добавила Веер-Та. - Тем более мы должны хранить наше открытие в тайне. Я еще не говорила никому, даже членам совета. Знает только Клат-Ха. Если "Дальние миры" пронюхают, они в два счета оттеснят нас и заберут жилу себе. Взрыв разметал почти весь азурит, который мы успели добыть. С технической точки зрения мы разорены.
- Что вы собираетесь предпринять? - спросил Куай-Гон.
- Благодаря "Дальним мирам" у нас есть деньги, - ответила Веер-Та. - По правде говоря, они выделили их только для того, чтобы купить нашу лояльность. Но мы используем эти средства, чтобы организовать добычу ионита. Нам нужно всего несколько недель, и добыча будет налажена. И тогда "Дальние миры" нас уже не остановят.
Лицо Веер-Та горело решимостью. Куай-Гон позволил себе прислушаться к ее энтузиазму. Но в то же время спрашивал себя, почему Веер-Та посвятила его в эту тайну. Он терпеливо ждал, зная, что у нее есть что сказать.
- Давайте я покажу вам, что мы нашли, - сказала Веер-Та, поднимаясь.
Он проследовал за ней в шахту. Она дала ему защитный шлем и провела в ствол южного лифта.
- Зона К-7 совершенно безопасна, - заверила она Куай-Гона. - Мы уже установили крепи в уровне 6. Благодаря датчикам мы знаем; что новая жила расположена именно под ним. Этот уровень мы еще не раскапывали.
"К-7". "Уровень б". Вздрогнув от неожиданности, Куай-Гон посмотрел на приборную панель лифта. Они спускались все ниже и ниже, и на табло мигали индикаторные лампочки. Уровень 10. Уровень 9. Уровень 8. Уровень 7...
В мозгу Куай-Гона во всей своей темной силе всплыл недавний ночной кошмар.
- Существует ли уровень 5? - спросил он у Веер-Та.
Она покачала головой.
- Мы не располагаем оборудованием для работ на такой глубине. Это слишком близко к ядру планеты. "Дальние миры" разработали технологию глубокой добычи вблизи ядра, но если мы попробуем купить или арендовать их машины, то наведем их на след. Мы надеемся: добыть достаточно ионита на уровне 6. - На табло загорелись цифры "Уровень б", и лифт остановился.
Куай-Гон вышел из кабины и повернул налево.
- Нет, - остановила его Веер-Та. - Там туннель полностью перекрыт.
Она нажала выключатель у двери, и загорелись лампы, вделанные в стены шахты. Теперь Куай-Гон видел, что туннель был узок, с низким потолком; Посередине бежала гидравлическая транспортная дорожка. Туннель изгибался налево и терялся в угольно-черной тьме. В тусклом свете черно-синяя порода на стенах поблескивала бледными голубоватыми бликами. Они говорили о присутствии азурита.
- Мы с Клат-Ха спускались сюда, чтобы оценить ущерб, - продолжала Веер-Та. - Поврежден ствол лифта в (Северном, туннеле, но его можно привести в действие за несколько дней. В первую очередь надо починить вот это.
Она повернула направо и пошла, по туннелю. Путь им преграждала груда камней, в полу туннеля была пробита глубокая яма.
- Наверно, взрыв был вызван газами, скопившимися ниже этого уровня, - пояснила Веер-Та. - А здесь взрыв направился вверх. - Она нагнулась, подобрала один из камней и поскребла его пальцем. Куай-Гон заметил тусклый серебристый отблеск. - Клат-Ха первой заметила это. Мы взяли образцы на изучение. У нее было предчувствие, что мы найдем нечто ценное, и она оказалась права. Ионит. Мы установили датчики и оценили приблизительные запасы.
- Будьте осторожны, - предупредил ее Куай-Гон. - Если Ксанатос узнает...
Веер-Та кивнула.
- Вот почему нам и нужна ваша помощь. Мы хотим, чтобы вы вошли в совет директоров "Родной планеты". Если вы будете в совете, "Дальние миры" не посмеют строить козни против нас. Им придется иметь дело с джедаем.
Куай-Гон покачал головой.
- Джедаям запрещено участвовать в любых предприятиях, ставящих целью получение прибыли, - сказал он. - Мы не можем извлекать выгоду из помощи, которую оказываем. Это нерушимый закон.
- Но подумайте только, какие богатства попадут к вам в руки! - настойчиво воззвала к нему Веер-Та. - Вы не обязаны оставлять их все себе. Можете направлять их на благородные цели.
- Простите, Веер-Та, - твердо ответил Куай-Гон. - Я окажу вам любую помощь, какая в моих силах. Но этого я сделать не могу.
Веер-Та разочарованно вздохнула. Очевидно, она не понимала основных принципов джедаев.
- Что ж, придется довольствоваться и этим, - проговорила она. Потом обвела взглядом шахту, и глаза ее заблестели. - Вот оно, наше будущее. Надеюсь, мы добьемся успеха.
- Сделаю все, что в моих силах, чтобы помочь вам, - пообещал Куай-Гон. Но какое-то шестое чувство говорило ему, что задача будет не из легких.

ГЛАВА 8

Оби-Ван передал Сай Тримбе слова Куай-Гона. Арконец кивнул, как будто ничего другого и не ожидал.
- Клат-Ха сказала бы то же самое, - ответил он. - Нам нужны веские доказательства.
- Так я и думал, - заявил Оби-Ван. Сай Тримба заурчал от негодования.
- Когда в последний раз у тебя в глазах появился такой блеск, мы очутились в хаттской тюрьме, - проворчал он.
- Успокойся, - возразил Оби-Ван. - Мы всего лишь заглянем на этот склад сегодня вечером. Пойдем прогуляться под куполом и как бы ненароком забредем туда. Что может случиться?
- Все, что угодно, - простонал Сан Тримба. * * *
Оби-Ван и Сай Тримба вытянулись в канаве между грядками на краю поля. Для маскировки, а также чтобы согреться, они натянули на головы зеленый брезент.
- Можешь пока вздремнуть, - предложил Оби-Ван. - Первую вахту буду нести я.
- Как хочешь, - пробормотал Сай Тримба и закрыл глаза. Через минуту до Оби-Вана донеслось тихое посапывание - так всегда дышат арконцы во сне.
Но Оби-Вану было не до сна - ему не терпелось узнать, что же кроется на складе. Однако через полчаса он тоже начал клевать носом. Нет, спать нельзя! Может, прогуляться и посмотреть, что делается вокруг? Этим он развеет сон.
Оби-Ван крадучись вышел с поля и выпрямился. Отбежав чуть подальше, направился к двери склада. Ему хотелось еще раз взглянуть на таинственную коробку с разомкнутым кольцом. Интуиция подсказывала ему, что Куай-Гон узнал этот знак. Может, удастся незаметно открыть ящик так, чтобы никто не догадался?
Он снова прибегнул к Силе и открыл дверь. Внутри все было в точности так же, как в прошлый раз. Он подошел к таинственной коробке.
Но едва он склонился над ней, как позади послышались шаги. Оби-Ван быстро обернулся и увидел, как к нему приближается высокая фигура в капюшоне. Сначала ему подумалось, что это Сай Тримба, завернувшийся в брезент. Но потом он понял, что незнакомец одет в блестящий черный плащ.
- Кто вы такой? - спросил Оби-Ван.
Он почувствовал в Силе тревожную черную рябь.
- Друг, - ответил незнакомец в капюшоне. - Когда-то я был точно таким же, как ты. - Он откинул капюшон. Синие глаза блестели теплотой и дружелюбием. -Я тоже был его учеником.
- Чьим? Куай-Гона? - с подозрением спросил Оби-Ван. - Я пока еще не его ученик. И я слышал, его прошлый ученик умер.
- Вот, значит, как они теперь говорят? - процедил незнакомец, - Однако я жив. И что же еще обо мне. рассказывают?
- Что ученик Куай-Гона покрыл позором звание джедая, - добавил Оби-Ван. - И предал Куай-Гона.
Глаза незнакомца вспыхнули синим огнем.
- Вот как заговорил Куай-Гон? - воскликнул он. Потом суровые морщины у него на лице разгладились. - Я был его падаваном. Поэтому я хорошо знаю, Какие унижения тебе приходится Терпеть изо дня в день, Оби-Ван Кеноби. Я знаю, чего ты ждешь. Его одобрения. Его доверия. Но он не дает тебе ни того ни другого. Он окружил себя ледяным панцирем. Чем больше ты стараешься угодить ему, тем дальше он отходит.
Оби-Ван ничего не сказал. Ему казалось, что эти слова исходят из его собственного сердца. В минуты самого худшего настроения ему в голову приходили в точности такие же мысли.
Ксанатос окинул мальчика сочувственным взглядом.
- Йода восхваляет его. Галактический сенат на него полагается. Каждый мальчишка жаждет стать его учеником. Но он худший из учителей. Он отказывает тебе в доверии. Однако требует от тебя безропотной покорности.
Оби-Ван слышал эти слова будто сквозь пелену забытья. "Верно, все верно", - думал он. Пробудился гнев, давний гнев, который зрел где-то в глубинах его души. Он страшился этого гнева больше, чем самого лютого врага.
-Я Ксанатос, - представился незнакомец. - Он когда-нибудь называл мое имя?
Оби-Ван покачал головой.
Ксанатос ответил печальной улыбкой.
- Нет, - проговорил он. - Я так и думал. Я сам должен рассказать тебе о том, как он со мной поступил. Как возвысил меня, приблизил к себе, всегда кормил обещаниями, что я далеко пойду. А в конце нарушил все свои клятвы. И с тобой, Оби-Ван, произойдет то же самое.
Неужели это правда? Неужели за холодным спокойствием Куай-Гона зреют семена предательства? Оби-Ван всегда страдал от прохладного отношения Куай-Гона, но полагал, что все переменится, как только учитель согласится взять его в ученики. Что таится за сдержанностью Куай-Гона - добро или зло?
- Почему вы мне это рассказываете? - настороженно спросил Оби-Ван.
- Чтобы предупредить тебя, - ответил Ксанатос. - Для того я и пришел. Ты... - Вдруг он замолчал и предупреждающе поднял руку. - Кто-то идет, - прошептал он.
Из темноты выскочили Пять офицеров службы безопасности. Оби-Ван заметил у них на мундирах значки с изображением красной планеты. "Дальние миры"! Что делают их охранники под куполом?
Один из офицеров заговорил в коммутатор.
- Мы поймали воров, - сказал он.
- Нет, мы не воры! - воскликнул Оби-Ван. - Мы только...
Но Ксанатос выхватил световой меч и бросился в атаку. Оби-Ван с удивлением воззрился на него. Только джедаи могли носить такое оружие. Охранники выхватили бластеры, и Оби-Вану ничего другого не оставалось, как в мгновение ока включить свой световой меч и ринуться в бой.
Чувствуя в руке знакомую, привычную тяжесть оружия, он взмахнул мечом и выбил бластер из рук охранника. Он понимал, что Куай-Гон не похвалит его за убийство охранника. Это еще больше осложнило бы и без того непростую ситуацию в Бендоре.
Поэтому он всего лишь защищался. Но Ксанатос нападал всерьез. Лезвие его светового меча свистело в воздухе, нанося обжигающие удары. Однако он тоже, казалось, не стремится нанести смертельный удар.
Должно быть, за многие годы Ксанатос растерял боевые навыки. Он допустил, чтобы его загнали в угол. Охранники, подняв бластеры, надвигались все ближе. Оби-Ван вскочил на груду ящиков и, раскинув руки и ноги, кинулся в самую гущу схватки. Два охранника, падая, успели выстрелить из бластеров, он почувствовал в плече жгучую боль: И все-таки сумел выбить бластер из рук третьего стражника.
Но тут, откуда ни возьмись, в руках у офицера возник электроразрядник. Он замахнулся им на Ксанатоса. Оби-Ван ринулся на подмогу.
Оби-Ван успел отразить удар световым мечом, но электроразрядник на лету скользнул по его ребрам. Жгучая боль пронзила все тело. Оби-Ван, теряя сознание, призвал на помощь Силу, но тут кто-то нанес ему чудовищный удар сзади. В глазах у него потемнело, он бессильно рухнул на колени.
Он упал на пол - и больше не помнил ничего.

ГЛАВА 9

Теперь Куай-Гон понял свою ошибку. Он закрывал глаза на слабости Ксанатоса. Он прощал мальчику любые провинности. Слепо полагался на него. Он потерпел поражение как учитель, потому что слишком доверял ученику. Отеческая нежность застлала ему взор, и он не разглядел того, что должен был заметить с самого начала. * * *
После недолгих размышлений Куай-Гон решил спросить Сон-Таг и Веер-Та, не видели ли они коробки наподобие той, какую описал Оби-Ван. Обе женщины не раз посещали Зону обогащения, где работал Сельскохозяйственный корпус. Может быть, находка Оби-Вана получит самое простое объяснение.
Куай-Гон описал коробку, и Веер-Та кивнула.
- Я уже видела такие ящики.
- Я тоже, - подтвердила, поразмыслив, Сон-Таг. - В Западной зоне обогащения. Я была там совсем недавно.
- А я видела нечто подобное в Северной зоне, - добавила Веер-Та. - Они лежали среди другого оборудования. Наверное, в них хранятся какие-нибудь приборы Сельскохозяйственного корпуса.
Куай-Гон ожидал именно таких ответов. В коробке скорее всего нет ничего особенного. В других зонах они валяются прямо на виду.
Но что же его так тревожит?
Может быть, то, что странную коробку поставили среди горнодобывающего оборудования "Дальних миров". В этом Оби-Ван не мог ошибиться.
Вернувшись к себе в квартиру, Куай-Гон заглянул в компьютерную базу данных, чтобы узнать побольше о "Дальних мирах". Интересно, какое положение занимает в них Ксанатос? Бывший ученик обходил этот вопрос необычным для него молчанием. Если он - высокопоставленный чиновник, почему не хвастается новым званием?
Куай-Гон проглядел официальную статистику "Дальних миров". Имя Ксанатоса нигде не упоминалось. Что бы это значило? Либо Ксанатос лжет и никакой он не посланник, либо его истинное положение в компании окутано тайной. Но почему?
Куай-Гон нажал еще несколько клавиш. Имя главы корпорации нигде не упоминалось, но совет директоров был перечислен в полном составе. Почти все имена были знакомы Куай-Гону - правители планет, практически полностью покоренных "Дальними мирами". Подставные лица.
Ответа не было... пока. Но Куай-Гон уже знал, где его найти.
Пора было нанести визит в штаб-квартиру "Дальних миров". * * *
"Дальние миры" не стремились отделать покрасивее свое представительство на Бендомире. Черное кубическое здание без окон вполне соответствовало мрачным шахтам, окружавшим его.
Куай-Гон вошел в центральный зал, где стены были отделаны азуритомю Единственным украшением здесь был сам минерал. За черным кубом, служившим столом, восседал дюжий охранник-хатт. Его разбухшее тело едва умещалось за конторкой. Увидев Куай-Гона, он выпучил плоские, мертвенные глаза.
- Мне нужно повидать Ксанатоса, - сказал ему Куай-Гон.
- Проваливай, чучело, - ответил скучающий хатт. - Иди со своими гнусными жалобами к своему начальнику. Здесь никого нет. Ксанатос отправился в ознакомительную поездку на шахтысеверного сектора. - Хатт потянулся к бластеру. Вот, значит, каково гостеприимство могущественной корпорации.
Куай-Гон не шевельнул ни единым мускулом. Черпая энергию в Силе, он сосредоточил свои усилия на заплывшем жиром мозгу хатта.
- Может быть, я подожду в его личном кабинете? - подсказал он.
- Подождите в его личном кабинете, - монотонно повторил хатт. - Пройдите к служебному лифту и поднимитесь на тридцатый этаж.
- Охранные сигнализаторы должны быть отключены, - продолжил Куай-Гон.
- Охранные сигнализаторы будут отключены, - эхом отозвался хатт.
Куай-Гон вошел в лифт, на котором висела табличка "Вход воспрещен". Внутри горела всего одна индикаторная лампочка - "Тридцатый этаж". Лифт мгновенно вознесся на нужный уровень. Куай-Гон вышел из него и попал в приемную. Стулья были высечены из камня. За кубическим столом никого не было. Куай-Гон не видел больше никаких Дверей в другие помещения. Только пустые, голые стены.
Голые стены...
Он приложил руку к стене. Убрав ладонь, заметил, что стена на краткий миг стала прозрачной.
В памяти Куай-Гона всплыл рассказ Оби-Вана. Он читал о высочайших научных достижениях Телоса, родной планеты Ксанатоса. Недавно там научились наносить на транспаристил - прозрачную сталь - покрытие, делавшее ее светонепроницаемой. Под воздействием термоэлектрических импульсов стена возвращала свою обычную прозрачность.
Он прижался к стене всем телом и она стала прозрачной. Он увидел внутри скрытый кабинет. Но где же двери?
Куай-Гон призвал на помощь Силу и почувствовал, что стена под ним заколыхалась, как волны, и вся, целиком, стала прозрачной. Потом распахнулась потайная дверь. Как только он очутился внутри помещения, стена снова стала непроницаемой.
"Хитрая система", - подумал Куай-Гон, подходя к огромному каменному столу. Ксанатос мог регулировать прозрачность стены прямо из приемного зала. Мог заглянуть в кабинет, перед тем как войти. Если кому-нибудь и удалось бы проскользнуть мимо охранников, незваный гость не смог бы спрятаться в кабинете.
Как это похоже на Ксанатоса. Прятаться и разоблачать. Куай-Гон совсем забыл, как ловко умел его ученик маскировать свои тайны. Он имел обыкновение приоткрывать малую толику правды, создавая у слушателя впечатление, что рассказал ему все до последней мелочи. Но тот кусочек, который он приоткрывал, был лишь ничтожно малой частью его замысла. Самые важные секреты он хранил нерушимо.
Единственным предметом обстановки в потайном кабинете был каменный стол. Куай-Гон нажал кнопку, и из столешницы выплыла компьютерная консоль. Куай-Гон вошел в систему файлов. Как он и подозревал, она была голографической.
Перед ним в воздухе возникла вереница файлов. Он пролистал каталог. Куай-Гон не знал в точности, что именно нужно искать. Увидел файл под названием "Родная планета", вошел в него. Пользы от него оказалось мало - всего лишь перечень денежных сумм и роботов, предоставленных в помощь после взрыва. Он закрыл этот файл.
Потом Куай-Гон увидел каталог без названия. Там, где должен быть ярлык, маячил странный значок. Два перекрещивающихся золотых кольца. Разомкнутых. Сердце Куай-Гона учащенно забилось. У него на глазах кольца затрепетали, изменили форму, превратились в буквы: "Д" и "М".
Корпорация "Дальние миры".
Куай-Гон попытался войти в этот каталог, но замигал предостерегающий красный огонек.
- Введите пароль, - потребовал механический голос.
Куай-Гон неуверенно остановился. Зная Ксанатоса, он понимал, что у него всего один шанс. Если он не угадает пароль, Ксанатос, несомненно, поймет, что кто-то пытался попасть в его тайные файлы.
Он шел на риск, отступать было некуда.
- Крион, - назвал он имя отца Ксанатоса.
Каталог раскрылся. Куай-Гон проглядел список файлов. К его огорчению, все они были зашифрованы. Разгадывать шифр не было времени. А если он удалит хоть один файл, Ксанатос сразу догадается, что он здесь побывал.
Но он все равно узнал то, за чем приходил. Куай-Гон закрыл систему файлов и задумался. Два разорванных кольца, которые складывались в начальные буквы названия корпорации. Может быть, кто-нибудь другой и счел бы это совпадением. Но он знал, что в поступках Ксанатоса нет места случайностям. Инстинкт подсказывал Куай-Гону, что он обнаружил таинственного человека, стоящего во главе "Дальних миров". Может быть, Ксанатос даже основал эту корпорацию. Но почему он держит это в тайне? А потому, что это освобождает ему руки для маневров, догадался Куай-Гон. Ксанатос всегда предпочитал достигать цели украдкой, с помощью интриг и хитростей. Но вопрос оставался открытым: чего он добивается?

ГЛАВА10

Куай-Гон был уверен, что Ксанатос готов стать джедаем. Он провел рядом с мальчиком долгие годы, наблюдая за тем, как он превращается в мужчину. Он владел световым мечом лучше всех в своем классе. Умением сосредоточивать в себе Силу он превосходил даже учителя. Он прошел предварительные испытания с наивысшим результатом. Куай-Гон был готов поздравить его с получением звания рыцаря-джедая. Он гордился своим учеником,
Но магистр Йода не был так уверен в юноше. Йода велел ему пройти еще одно, последнее испытание. * * *
Перед Куай-Гоном замерцало голографическое изображение Йоды. Связь была налажена превосходно. Глаза магистра под тяжелыми веками медленно моргнули, придавая худенькому лицу усталый вид, но длинные уши настороженно подрагивали. Куай-Гон знал, что этот жест означает у магистра показное удивление.
- Значит, Ксанатос задумал великое зло, говоришь ты, - медленно произнес Йода. - Хорошо, Куай-Гон, что ты это обнаружил. Однако время действовать не настало еще.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

- Но я подозреваю, что он собирается захватить власть на Бендомире, - возразил Куай-Гон. - У этой планеты нет средств вести войну. Нужно предотвратить схватку прежде, чем она начнется.
- Твоя забота - сохранить мир на планете, не так разве? Это означает, что двигаться медленно должен ты. Доказательств существования плана нет у тебя, - указал Йода. - Прочитать файлы ты не можешь.
- Я могу прочитать, что у Ксанатоса в
душе.
- Уверен ты? Ты всегда был в нем уверен.
Куай-Гон замолчал. В своей мягкой манере магистр упрекнул его. Да, он всегда был уверен в Ксанатосе. Защищал его от всех предостережений Йоды.
- Ты слишком долго отталкивал от себя свое прошлое, Куай-Гон, - сказал Йода, немного помолчав. - Убежать от него пытался ты. Можешь бежать еще немного, а потом повернись к нему и сражайся.
- Как скажете, магистр. - Куай-Гон с трудом скрывал нетерпение. Он заставил себя прислушаться к мудрым словам Йоды. Его советом никогда не стоило пренебрегать.
-Воспользуйся тактикой Ксанатоса
против него же самого, - предложил Йода. - Он играет с тобой. Поиграй и ты с ним. Погоди, пока он совершит ошибку. Рано или поздно он поскользнется. Главное - дождаться этого.
- Да, - ответил Куай-Гон. - Теперь я вижу свой путь. - Он хотел сделать знак прощания, но Йода поднял руку.
- Мне еще нужно кое-что сказать тебе, - произнес он. - Вопрос задать. Почему ты оставляешь Оби-Вана во тьме, Куай-Гон? Я думаю, он ничего не знает о том, что было. Он на той же тропе, по какой идешь ты, но в другом месте.
- Это верно, - признал Куай-Гон. - Но ему еще нет нужды все знать. Это поставит его жизнь под угрозу. А я хочу отвести от него опасность.
- Ученик храбро идет навстречу опасности, когда мастер идет навстречу ученику, - отозвался Йода.
- Вы забываете, - холодно ответил Куай-Гон. - Я не иду навстречу Оби-Вану. Он мне не ученик. Мы просто вместе прибыли на планету. В этом большая, разница.
Йода медленно кивнул.
- Разница в доверии. Думаешь ты, что легче изменить прошлое, чем будущее.
Куай-Гон почувствовал укол раздражения.
- Это нелогично, - возразил он. - Прошлое изменить нельзя.
- Да, нелогично, - подтвердил Йода. - Тогда почему ты хочешь его изменить? - Кивнув на прощание, Йода отключил связь.
Куай-Гон подошел к окну, выходившему на восток. Перед ним расстилался Бендор. Как всегда, Йода всколыхнул в нем множество вопросов к самому себе. Почему он упорно отвергает помощь Оби-Вана? И что, если, не рассказав мальчику о Ксанатосе, он навлекает на него гораздо большую опасность?
Он был не прав и наконец понял это. Иногда он слишком долго шел к нужному выводу, но, придя, действовал молниеносно.
Он включил передатчик и вызвал Оби-Вана на связь. Обычно мальчик отвечал сразу же. Но прошло десять минут, а ответа не было. Куай-Гон забеспокоился. Он попытался связаться с Сай Тримбой. Опять нет ответа. Он закрыл глаза, взывая к Силе, и почувствовал в ней зияющую черную пустоту. Оби-Ван в опасности.
Вдруг в дверь постучали. Он открыл, заранее зная, что услышит дурные вести.
В коридоре стояла Клат-Ха, Ее гладкие рыжие волосы были растрепаны, в зеленых глазах блестела тревога.
- Со мной только что связался Сай Тримба, - сообщила она. - Плохие новости! Оби-Ван исчез.

ГЛАВА11

Лежа с закрытыми глазами, Оби-Ван слышал шум моря. Или это стучит кровь у него в висках?
Оби-Ван осторожно приоткрыл глаза. Он находился в длинной, узкой комнате с низким потолком. Вокруг длинными рядами тянулись помосты для сна. В ногах каждого помоста лежало свернутое валиком постельное белье. Он был один. Световой меч исчез, передатчик тоже.
Его груди и плечи были перебинтованы. Шею что-то сжимало. Оби-Ван ощупал странную удавку. Ошейник. На ощупь он был гладкий, без видимых застежек. Оби-Ван не знал, как его снять. Под пальцами ошейник тихо загудел. Может быть, какое-то устройство для лечения.
Он поднял голову, но грудь пронзила такая острая боль, что он чуть не вскрикнул. Оби-Ван медленно вздохнул, успокаивая разум, как его учили. Он примирился с болью. Приветствовал ее, как друга, предупреждающего о том, что тело повреждено. Поблагодарил ее за предупреждение. И сосредоточил волю на исцелении.
Через минуту-другую боль немного отпустила, и он сумел встать. Высоко над головой виднелось узкое окно. Он взобрался на спальный помост, встал на цыпочки и выглянул.
Его охватило отчаяние. Вокруг, сколько хватало глаз, тянулось бескрайнее серое море. Нигде не было видно ни земли, ни кораблей. Только огромная платформа, на которой посреди моря высились гигантские башни.
Оби-Ван тотчас же понял, где он находится. Великое море Бендомира, покрывавшее половину планеты. Наверное, его зашвырнули на одну из глубоководных шахт. О существовании таких шахт ходили лишь слухи, шепотом передаваемые из уст в уста. Это были опасные, гиблые места, откуда мало кто возвращался.
- Ага, очнулся, значит.
Оби-Ван испуганно обернулся. В дверях стояло высокое понурое существо. Его кожа была темной, но местами как будто шелушилась странными белесыми пятнами. Вокруг глаз белели большие светлые круги. Руки у него были на удивление длинные, гибкие, кисти болтались ниже колен.
- Как ты себя чувствуешь? Я беспокоился! - сказал он и, не успел Оби-Ван ответить, громко хихикнул: - Я вру! Не так!
- Кто ты? - спросил Оби-Ван. У него кружилась голова, и он усилием воли заставил разум проясниться. Потом осторожно спустился с помоста.
- Меня зовут Гуэрра, но тебе-то зачем знать? Я финдианец. У нас тут команда разношерстная. Да, кстати, человеческий мальчишка. Пошевеливайся.
Неожиданно Гуэрра выбросил вперед длинную руку. Она протянулась через два спальных помоста и ухватила Оби-Вана за запястье.
- Тебя что, целый день ждать? Охранники обработают нас электроразрядниками, если я быстренько не выдам тебе снаряжение.
- Снаряжение? Для чего?
- Как - для чего? Для отпуска на одной из лун Синджии! - Гуэрра хохотнул. - Не так, я вру! Для работы в шахте, конечно же.
- Но я не шахтер, - запротестовал Оби-Ван, но Гуэрра, не слушая, поволок его к выходу.
- Прости, в таком случае тебе не придется работать. - Причудливое пятнистое лицо Гуэрры ухмылялось прямо над Оби-Ваном. - Вместо этого тебя сбросят с платформы. Ты чудесно искупаешься...
- Не так? - догадался Оби-Ван.
Гуэрра опять хихикнул и хлопнул Оби-Вана по спине так, что тот пролетел несколько шагов.
- Молодец, человеческий мальчишка! Не так! Сбросят, чтобы утопить. Если не разобьешься при падении! Ну, пошли.
Гуэрра вытолкнул его в коридор. В лицо Оби-Вану ударил порыв холодного ветра. Вокруг было грудами сложено оборудование для подземных работ. Роботы тащили к лифтам длинные сверла для бурильных машин. Повсюду стояли охранники, вооруженные электроразрядниками и бластерами.
Взобравшись по лестнице на второй уровень, Оби-Ван увидел, что платформа гораздо больше, чем ему представлялось. Она была величиной с небольшой город. Между основной конструкцией и более мелкими плавучими платформами, окружавшими ее, сновали транспортные суденышки.
Гуэрра втолкнул его в хранилище. Он протер глаза, чтобы лучше разглядеть, куда идет, и белые круги вокруг его глаз стали шире. Оби-Ван понял, что кожа у Гуэрры на самом деле светлая. Просто он почернел от грязи и копоти.
Гуэрра перехватил его взгляд.
- Душ раз в месяц, но какая разница? Ты, человеческий мальчишка, скоро станешь таким же.
- Гуэрра, я не шахтер, - повторил Оби-Ван. - Меня похитили и забросили сюда. Я...
Гуэрра покатился от хохота и принялся хлопать себя по коленям длинными руками.
- Похитили? Какой ужас! Надо скорее предупредить службу безопасности! Нет, я опять вру! А как, по-твоему, я сюда попал? Добровольно, что ли? Мы тут все рабы, разве ты еще не понял? А через пять лет тебе заплатят столько, чтобы хватило на билет с этой треклятой планеты. Если доживешь. Мало кто доживает.
- Пять лет? - переспросил Оби-Ван, не веря своим ушам.
- Так сказано в контракте, который ты подписал, - ответил Гуэрра. - Тебе нужен термокостюм. И техношлем. Инструменты
- Но я не подписывал никакого, контракта!
Гуэрра захохотал еще громче, приложил к Оби-Вану один из термокостюмов и отбросил его, потому что он оказался маловат.
- Хватит отвлекать меня от дела глупыми шутками, человеческий мальчишка! А я что, подписывал, что ли? Они подделывают подписи!
- Меня зовут Оби-Ван Кеноби. Я ученик-джедай!
- Джедай, кедай, ледай, медай, - легкомысленно пропел Гуэрра; - Какая разница, кто ты такой! Хоть наследный принц. с Корусканта! Никто тебя здесь не найдет. - Он швырнул Оби-Вану другой термокостюм. - Держи, этот подойдет. Теперь подыщем техношлем.
Оби-Ван приложил к себе костюм. Он был сырой и покрыт какими-то пятнами. Было страшно даже подумать о том, чтобы надеть его на себя. Оби-Ван продрог до костей. В голове опять возникла пульсирующая боль. Он осторожно потрогал виски. На затылке он нащупал большой синяк. Волосы слиплись от крови. Ребра горели, как в огне.
Тут он вспомнил об ошейнике и коснулся его кончиками пальцев.
- Что это, Гуэрра? Лечебное устройство?
Задыхаясь от хохота, Гуэрра повалился на груду термокостюмов.
- Так! Ты опять насмешил меня, Обаван. Лечебное устройство! - Отсмеявшись, он прочистил горло. - Не так! Это электроошейник. Если попытаешься убежать с платформы, ба-бах! - Гуэрра взмахнул гибкими руками. - Взорвешься!
Оби-Ван осторожно потрогал воротник.
- Значит, охранники могут нас взорвать?
- Нет, охранники не могут, - бодро пояснил Гуэрра. - Электроошейники приводятся в действие с Большой земли. На случай восстания. А иначе мы бы одолели охранников и сняли бы к чертям эти ошейники, понял? Поэтому охранники не могут нас взорвать. - Гуэрра приятельски улыбнулся Оби-Вану. - Они могут только бить нас, стрелять из бластеров, глушить разрядниками и сбрасывать за борт.
- И на том спасибо, - пробормотал Оби-Ван.
Гуэрра улыбнулся, сверкнув желтыми зубами.
- Ты мне нравишься, Обаван. Поэтому я помогу тебе... Ха! Не так, я опять вру! Я никому не доверяю, и никто не доверяет мне. Теперь пошевеливайся, пока охранники нас не отлупили. - Гуэрра ткнул его в бок и громко зашипел, потом опять оглушительно расхохотался. - Не вешай нос, Обаван. Может быть, завтра ты будешь уже мертв!
Оби-Ван через силу натянул термокостюм, схватил шлем и нацепил пояс с инструментами. Деваться было некуда. Выхода из этой ситуации пока что нет. Но он обязательно найдет путь к спасению. Гуэрра сказал: отсюда никому еще не удавалось убежать. Но здесь никогда прежде не было джедаев. Оби-Ван не терял надежды.
Оби-Ван заставил свой разум проясниться. Отринул гнев и отчаяние. Сосредоточил мысли на воротнике, сжимавшем шею. Может быть, с помощью Силы он сумеет одолеть проклятое устройство?
Он сосредоточился, воззвав к Силе, и попросил ее отключить ошейник. Он призвал на помощь все свое умение, всю самодисциплину.
Но ошейник все так же монотонно гудел.
Наверное, он пока еще слишком слаб. Надо подождать, выиграть время.
Если он останется в живых...
Вернувшись на палубу, он увидел, как охранник злобно огрел электроразрядником несчастного шахтера, которого угораздило споткнуться. Как можно пережить такое?
"Наберись терпения".
Эти слова всплыли у него в памяти, будто наяву. Слова Йоды. Голос магистра-джедая отогнал отчаяние, придал Оби-Вану мужества.
Оби-Ван гордо поднял голову. Он джедай. У него хватит терпения. Он выживет.

ГЛАВА12

Йода разрешил Куай-Гону сказать Ксанатосу всего несколько слов. "Мы должны выполнить еще одно, последнее задание. И тогда ты сможешь стать рыцарем-джедаем..." * * *
Сай Тримба не знал, что произошло. Клат-Ха рассказала Куай-Гону, что Сай Тримба уснул, а когда проснулся, то увидел, что охранники из "Дальних миров" куда-то тащат Оби-Вана. Тот был без сознания. От такого известия у Куай-Гона сжалось сердце.
Сай Тримба не видел поблизости никого, кто был бы похож на Ксанатоса. И все-таки Куай-Гон знал, что тут замешан его бывший ученик. Ведь его не было в Бендоре. Вряд ли это можно считать совпадением. Он слышал от Сон-Таг, что Ксанатос недавно вернулся.
Йода велел ему не выступать против Ксанатоса в открытую. Но это было еще до того, как Куай-Гон узнал, что Оби-Ван похищен. С этой минуты правила игры изменились.
Разумеется, ему следовало бы поставить в известность Йоду и ждать указаний от Совета. Но он не мог ждать. Ему надоело быть пешкой в чужой игре. Это уже не игра. Ксанатос насмехается над ним, вызывает на открытое противоборство, а теперь втянул в свои замыслы мальчика.
Главным недостатком Ксанатоса в бытность его учеником была чрезмерная самоуверенность. Куай-Гон надеялся, что он не успел от нее избавиться. * * *
Куай-Гон узнал, что Ксанатос отправился проследить за работой на главной шахте "Дальних миров" неподалеку от Бендора. Он решил подождать до темноты.
Внимательно следя за Ксанатосом, он увидел, как тот вышел из небольшого, покосившегося административного здания, из которого велось управление шахтой и соседним плавильным заводом. Только что вышла на работу ночная смена, и шахтеров поблизости не было. Куай-Гон на это и надеялся.
По всему двору высились отвалы пустой породы. "Дальние миры" не давали себе труда поддерживать порядок вокруг шахт. Темно-серое небо быстро затягивалось чернотой. Но свет во дворе все еще не включили - наверно, из экономии. Тому, кто опоздает к ночной смене, придется ощупью искать дорогу на шахту.
Куай-Гон подождал, пока Ксанатос пройдет через двор. Потом вышел из-за груды шлака и встал на пути у бывшего ученика.
Тот остановился. На его лице не было удивления. Он ни за что не позволит себе выказать его, даже в полумраке пустынного двора, когда из ниоткуда перед ним возник давний враг.
Куай-Гон ничего другого и не ожидал.
- Если ты строишь планы касательно Бендомира, то знай, что я прибыл сюда помешать тебе, - сказал он.
Ксанатос откинул полу черного плаща и небрежно положил руку на рукоятку светового меча. Бывший падаван нарушил священное правило джедаев - вышел из их рядов и оставил у себя световой меч.
Ксанатос похлопал по световому мечу.
- Как видишь, он все еще у меня. Меня много лет учили им владеть. Так почему же я должен бросить его, как вор, когда, заслуживаю право его носить?
- Потому что ты его больше не заслуживаешь, - ответил Куай-Гон. - Ты опозорил его.
Лицо Ксанатоса вспыхнуло. Замечание Куай-Гона задело его за живое. Потом он спокойно улыбнулся.
- Вижу, Куай-Гон, ты так же суров, как был. Когда-то меня это беспокоило.
Теперь забавляет.
Ксанатос попытался обойти его со спины.
- Когда-то мы были больше чем просто учитель, и ученик. Мы были друзьями.
- Да, - отозвался Куай-Гон, упреждая его движение. - Были.
- Тем хуже то, что ты предал меня. Для тебя дружба ничего не значит. Ты наслаждался моими страданиями.
- Это ты совершил предательство, а не я. И ты наслаждался страданиями. Страдания - вот что ты обнаружил на Телосе. Йода все предвидел. Поэтому он знал, что ты отступишь.
- Йода! - презрительно выкрикнул Ксанатос. - Жалкий карлик ростом по мое колено! Он думает, что обладает силой. Да у него нет и десятой доли той силы, какой обладаю я!
- Ты? - тихо переспросил Куай-Гон. - Откуда у тебя сила, Ксанатос? Ты жалкий руководитель среднего звена, посланный советом директоров для того, чтобы исполнять их прихоти.
- Я не исполняю ничьих прихотей, кроме своих собственных.
- Потому ты и прилетел на Бендомир? Испытываешь здесь свои способности?
- Мне не нужны никакие испытания! - рявкнул Ксанатос. - Я сам устанавливаю правила. Бендомир принадлежит мне. Мне нужно только протянуть руку и взять его.
Он подошел ближе. Его плащ развевался и хлестал Куай-Гона по ногам.
- Эта планетка маленькая. По галактическим меркам - ничто. И все-таки из нее льется ко мне в руки невероятное богатство. Если ты отринешь нудные джедайские законы, она озолотит и тебя. Но нет, Куай-Гон слишком правилен. Он не поддается искушениям. Никогда не поддается.
- Бендомир не твой и не мой. - Куай-Гон отодвинулся от Ксанатоса на расстояние вытянутой руки. - Ты всегда страдал излишней самоуверенностью. А на этот раз зашел слишком далеко.
- Нет. - Темно-синие глаза Ксанатоса сверкнули. Он вытащил световой меч. - Еще не зашел. А вот сейчас я и вправду захожу слишком далеко.
Полыхнуло яркое пламя. В руке у Куай-Гона тоже вспыхнул световой меч. Ксанатос подскочил, нанося первый удар, но Куай-Гон уже отражал его. С шипением скрестились мечи. Куай-Гон ощутил, как силен удар Ксанатоса. У него заныла рука.
Ксанатос не растерял боевого мастерства. Он стал сильнее, двигался грациозно, экономя силы. Сверкал световой меч, он наносил и наносил удары, всякий раз меняя тактику, чтобы застать противника врасплох.
Куай-Гон оборонялся. Он понимал, что не сумеет применить к Ксанатосу главный боевой метод джедая - измотать противника.
Но Ксанатос обладал не только физическим мастерством. Куай-Гон чувствовал силу его разума: Ксанатос все еще обладал Силой. Но он черпал энергию не из
света, а из тьмы.
Куай-Гон отскочил вбок, увернувшись от еще одного удара. Ксанатос рассмеялся. Пора было переменить тактику. Хватит обороняться.
Куай-Гон ринулся на Ксанатоса. Его световой меч гудел и сверкал. Джедай наносил удар за ударом, но Ксанатос их отражал. Воздух наполнился дымом и искрами. Ксанатос опять расхохотался.
Серией рубящих ударов Куай-Гон заставил его отступить к стене здания. Но Ксанатос вскочил на гору шлака, взмыл в воздух и приземлился за спиной у Куай-Гона.
- Ты уничтожил все, что я любил, - обвинил его Ксанатос. Удар его светового меча просвистел на волосок от плеча Куай-Гона, так близко, что ткань туники обуглилась. - В тот день ты уничтожил меня, Куай-Гон. Но я возродился. Стал сильнее, мудрее. Я тебя превзошел.
С яростным шипением скрестились световые мечи. Куай-Гон почувствовал силу рук Ксанатоса, но не дрогнул. Тот лягнул его ногой. Но Куай-Гон ожидал этого и отскочил в сторону. Ксанатос потерял равновесие и чуть не упал, но все-таки в последний миг удержался.
- Ты всегда был слабоват на ногу, - язвительно произнес Куай-Гон и нанес удар в плечо Ксанатосу. Тот увернулся, но Куай-Гон успел заметить, как скривилось от боли его лицо. - Тебе только кажется, будто ты меня превзошел.
Может быть, чашу терпения Ксанатоса переполнила эта колкость. А может быть, дело было в том, что удар Куай-Гона причинил ему настоящую боль. Ксанатос откинул другую полу плаща. В его руке очутился второй световой меч.
У Куай-Гона потемнело в глазах. На свете был только один человек, которому мог принадлежать этот световой меч.
- А где же твой новый ученик? - фыркнул Ксанатос.
Значит, он виновен в исчезновении Оби-Вана. Теперь Куай-Гон знал это наверняка.
Ксанатос сделал обманный выпад влево, отскочил вправо, сделал еще один выпад. Куай-Гон помнил это движение еще со времен учебы в Храме. Он с легкостью парировал удар.
Он сражался с прошлым. Со своим прошлым. Может быть, ему и удастся победить Ксанатоса, но битва не будет выиграна. Сейчас на карту было поставлено будущее. А будущее принадлежало Оби-Вану. Прошлое подождет.
Куай-Гон остановился, зная, что Ксанатос готов усилить натиск. Готов, если получится, нанести смертельный удар.
И вдруг Ксанатос развернулся, в три длинных прыжка взлетел на груду шлака, оттолкнулся и взмыл в воздух, нацелившись в Куай-Гона обоими световыми мечами. Каждый его мускул бьы готов нанести решающий удар.
Но мечи вонзились в пустоту. Куай-Гон отскочил вбок и выхватил из руки Ксанатоса световой меч Оби-Вана.
Потом, впервые в жизни, Куай-Гон бежал с поля битвы. Сейчас для него важнее всего было найти Оби-Вана. Он что есть мочи бежал по пустому двору шахты, и холодный ветер свистел у него в ушах.
Из сумеречной дымки до него донесся голос Ксанатоса:
- Беги, трус! Тебе от меня не убежать!
- Кажется, удалось! - крикнул через плечо Куай-Гон.
Ксанатос расхохотался леденящим душу смехом.
- Только на этот раз, Куай-Гон. Только на этот раз.

ГЛАВА 13

Два дня и две ночи Оби-Ван, призывая на помощь Силу, пытался избавиться от электроошейника. Раны заживали медленно. Тело было истощено тяжелой работой в шахте. Шахтеров постоянно держали полуголодными, но стоило кому-нибудь из них пошатнуться, как охранники нещадно избивали его. Охранниками работали имбаты - существа, прославившиеся на всю Галактику не умом, а размерами и жестокостью. Они были ростом с деревья, покрыты жесткой морщинистой кожей, могучие ноги заканчивались широкими хватательными лапами. Головы были слишком малы для массивных тел, самой заметной частью на них были огромные свисающие уши.
Кабины лифтов опускали шахтеров ниже морского дна. В тесных туннелях им грозили бесчисленные опасности. С потолка капала вода, нередко то в один, то в другой туннель прорывалось море, и все, кто находился внутри, тонули. Но больше всего шахтеров страшило обратное попадание отработанного воздуха в туннель. В этом случае им грозила медленная смерть от удушья.
- Я с нетерпением ждал сегодняшнего дня, - заметил Гуэрра, пока они стояли в очереди к лифту.
Сердце Оби-Вана упало. Он успел заметить: когда Гуэрра чему-то радуется, значит, жди беды. Чтобы поддержать в себе бодрость духа, Гуэрра делал вид, будто все ужасы шахтерской жизни - это лишь большая шутка, которую кто-то сыграл над ними.
- Почему? - осторожно спросил Оби-Ван.
- Эй, вы, там! - заорал охранник. Оби-Ван испуганно застыл, но охранник подошел не к нему, а к тощему меерианцу, который только что закончил поправлять пояс с инструментами.
- Хватит задерживать строй! - заорал охранник и взмахнул электроразрядником. Шахтер вскрикнул и рухнул на пол как подкошенный. Охранник пнул его в бок. - Останешься без пищи на три дня!
Никто не рискнул прийти на помощь меерианцу. Все знали, что в случае протеста их ждет то же самое. Оби-Ван втиснулся в лифт следом за Гуэррой.
- Сегодня мы идем на самый глубокий подуровень, - сообщил Гуэрра. - Там есть следы ионита.
- А что такое ионит? - спросил Оби-Ван.
- Даже следы этого минерала несут нейтральный заряд, - пояснил Гуэрра. - Ни положительный, ни отрицательный. Никакого. Пустота. Так! Приборы перестают работать. Если попадет отработанный воздух, датчики не предупредят нас. Не работа, а развлечение. Ха! Не так. - Его желтые глаза, обведенные белыми кругами, уныло уставились на Оби-Вана.
- На прошлой неделе из-за высокой концентрации ионита отказал предупредительный таймер у Бьера, - добавил один из шахтеров. - Он был в аквакостюме, наносил на карту морское дно. Кислород кончился, и он не успел добраться до туннеля.
По мере спуска Оби-Ван следил, как мигали цифры на индикаторном табло. Ему казалось, -что он сам превратился в пустоту. Исчез, и все. Находился глубоко под морским дном, там, куда Куай-Гону никогда не придет в голову заглянуть.
А если Куай-Гон и отыщет его... придет ли на помощь? В мозгу Оби-Вана звучали насмешливые слова Ксанатоса. Неужели Куай-Гон предаст его так же, как, по словам Ксанатоса, предал своего первого ученика? Неужели бросит его на верную смерть? * * *
В первые дни Оби-Вану казалось, что не может быть ничего хуже, чем тяжелая, изнуряющая работа целыми днями. Однако по ночам охранники ослабляли бдительность. Шахтерам нужна была какая-то отдушина. Любимым их развлечением были драки. Терять им было нечего, они делали ставки по какой-то сложной системе на то, кто получит самые тяжелые увечья. Прошлой ночью один из шахтеров лишился глаза. Оби-Ван научился держаться от них подальше.
Он вышел из шахтерского общежития и нашел Гуэрру на палубе. Стоял пронизывающий холод, но Гуэрра, казалось, не замечал его. Он лежал, вытянувшись на металлической палубе, и смотрел на звезды.
- Когда-нибудь я туда вернусь, - сообщил он Оби-Вану.
Оби-Ван сел на палубу рядом с ним.
- Вернешься, Гуэрра, я уверен.
- Так! Я тоже уверен, - ответил Гуэрра. Потом тихо, вполголоса прошептал:-Не так.
- Гуэрра, ты побывал во всех закоулках этой буровой установки. Не видал ли ты где-нибудь ящика с эмблемой в виде разорванного кольца? - спросил Оби-Ван.
- Конечно, видал, - ответил Гуэрра, к удивлению Оби-Вана. - Я только что делал опись запасов. Они перемещают нас с одной работы на другую, чтобы никто не успел провороваться. Этот ящик стоит на складе, где хранится взрывчатка. Он не значился в перечне: Охранники велели мне заткнуться. Вот я и помалкиваю. Я не дурак!
- Как ты думаешь, мог бы ты провести меня на склад со взрывчаткой?
Гуэрра подскочил.
- Надеюсь, Обаван, ты шутишь. За воровство тебя скинут с платформы!
- Я не собираюсь ничего воровать, - пообещал Оби-Ван. - Только хочу посмотреть.
Гуэрра улыбнулся.
- Отличная мысль, Обаван! Пошли! - Он опять лег. - Не так. Я вру. Я ни для кого не подставлю шею под удар, запомни.
- А что, если я найду способ снять с тебя электроошейник? Мы могли бы угнать лодку и вернуться на Большую землю.
Гуэрра искоса поглядел на него.
- Если это правда, то почему твой ошейник гудит, друг мой?
- Я могу это сделать, - сказал Оби-Ван. - Только жду подходящего момента. - Он понимал, что, как только раны полностью заживут, он снова сумеет подчинить себе Силу. Обязательно сумеет. - Доверься мне.
- Я никому не доверяю, - тихо произнес Гуэрра. - Потому и сумел продержаться здесь уже три года.
- Что тебе терять? - настойчиво спросил Оби-Ван. - Просто отведи меня к охраннику, а потом покажи, где стоит коробка. Если нас поймают, я всю вину возьму на себя.
Гуэрра покачал головой.
- Охранник ни за что не даст нам ключи. Это против правил.
- Положись на меня, - ответил Оби-Ван. * * *
- Мне нужно проверить еще кое-что, - сказал Гуэрра охраннику. - Мне нужны ключи.
Охранник поднял электроразрядник.
- Проваливай, а то сброшу за борт!
Оби-Ван призвал на помощь Силу. Он знал, что пока не может воздействовать на физические тела, но надеялся, что крошечный, ограниченный мозг имбата подчинится его воле.
- Это, пожалуй, неплохая идея, - вкрадчиво произнес. Оби-Ван. - Мы проверим запасы еще раз.
- Это, пожалуй, неплохая идея, - послушно отозвался охранник, швыряя Гуэрре электронные ключи. - Проверьте запасы еще раз.
Гуэрра изумленно уставился на Оби-Вана.
- Как ты это сделал, Обаван?
- Ничего особенного, - отмахнулся тот. - Лучше поспешим.
Гуэрра отвел его в помещение, где хранилась взрывчатка, открыл дверь, и Оби-Ван нырнул внутрь.
- Где коробка? - спросил он. - Гуэрра! Только покажи, и можешь идти.
Гуэрра замешкался в дверях. Его желтые глаза распахнулись от ужаса.
- Я слышу шаги, - прошептал он. - Они бегут. Это стража! Наверно, на двери была сигнализация.

Предыдущая страница 3 Следующая страница


Властитель Черной Силы 4

- Войди сюда и закрой дверь! - шепнул Оби-Ван.
Но вместо этого Гуэрра закричал:
- Он здесь! Я его нашел! - Потом печально обернулся к Оби-Вану: - Даже в беде я никогда не предам друга. Так...
- Не так, - закончил за него Оби-Ван, и тут ворвались охранники.
Гуэрра указал на Оби-Вана, и охранник, ткнул мальчика электроразрядником. От боли Оби-Ван рухнул на колени. Охранники втащили его в чулан и швырнули на пол.
- За воровство полагается сбрасывать за борт, - сказал один.
- Моя смена кончилась, - зевнул второй. - Подождет до утра.

ГЛАВА 14

Полет до Телоса, как предполагалось, должен был пройти спокойно. Йода нашел пилота, который согласился подвезти их. Он летел с грузом роботов для звездной системы Телоса. С самого начала между пилотом и Ксанатосом вспыхнула вражда. Стиг Ва был молод, дерзок и самоуверен. Он с детства был предоставлен самому себе и успел побывать в опаснейших приключениях. Он добродушно поддразнивал Ксанатоса, намекал, что тот вырос под крылышком Храма Джедаев и не знает настоящей жизни.
Может быть, Йода предвидел личный конфликт между столь разными людьми. А может, это было еще одним испытанием. Куай-Гон предупреждал Ксанатоса, чтобы тот не давал воли гневу, не отвечал обидой на беззлобные колкости пилота. Ксанатос с улыбкой уверял Куай-Гона, что последует совету учителя.
Единственным опасным участком на всем маршруте была звездная система Ландор, где кишели пираты. Стиг Ва был уверен, что они сумеют проскочить: он, дескать, проделывал это множество раз. Но когда три пиратских корабля окружили звездолет и потребовали, чтобы Стиг Ва сдался, капитан обнаружил, что вышла из строя самая важная индикаторная лампа. Система генерации защитного поля бездействовала.
Стиг Ва, отказавшись капитулировать, упрямо вел вперед свой небольшой транспортный корабль. Уклоняясь от огня бластеров, он выказал невероятное мастерство пилота. Когда все пиратские корабли остались далеко позади, Стиг Ва заявил, что система генерации защитного поля была умышленно повреждена, и обвинил в саботаже Ксанатоса. Но юноша поклялся, что он здесь ни при чем. Куай-Гон, разумеется, поверил ученику. С какой стати он будет подвергать риску корабль, на котором летит сам?
Стиг Ва вышел в открытый космос починить защитную систему, и тут пираты вернулись. Капитан был сражен выстрелом из бластера и попал в плен.
Ксанатос отвел Куай-Гона в спасательный катер. Он заранее заложил в него координаты Телоса. Когда КуаЙ-Гон спросил, что заставило его принять такие меры предосторожности, Ксанатос усмехнулся.
- Я всегда обеспечиваю себе запасной выход, - сказал он. * * *
До рассвета оставался еще целый час. Куай-Гон вышел из транспортного корабля и направился к куполу Зоны обогащения. Оттуда уже спешил меерианец, присланный встретить его.
- Меня зовут Рон-Тха. Рад приветствовать...
- Где Сай Тримба? - резко перебил его Куай-Гон, шагая к главному зданию.
- Он... он в куполе, ждет вас, - ответил Рон-Тха, пускаясь бегом, чтобы подстроиться под размашистые шаги Куай-Гона. - Нр нужно соблюдать протокол. Вы должны зарегистрироваться...
- Проводи меня к нему, - велел Куай-Гон,
- Но протокол...
Куай-Гон пристально посмотрел на Рон-Тха. Ему даже не понадобилось прибегать к Силе. Под его грозным взглядом меерианец съежился и поник.
- Сюда, - указал он, юрко забегая вперед.
О присутствии Сай Тримбы возвестил шелест колосьев. Оказывается, он прятался в поле. Завидев Куай-Гона, он вскочил и выбежал навстречу.
- Мы стояли здесь на страже с той минуты, как Оби-Ван был похищен, - заявил он. - Никто не входил и не выходил.
Куай-Гон сочувственно взглянул на Сай Тримбу. Вид у молодого арконца был такой усталый, что казалось, он вот-вот упадет прямо на руки Куай-Гону и уснет.
- Этой ночью нам нельзя было спать, - сообщил Сай Тримба. - Оби-Ван сказал, он будет дежурить первым. Мы должны были следить...
- Не время вспоминать прошлое, - тихо перебил его Куай-Гон. - Надо думать о настоящем. Мы должны найти Оби-Вана. Расскажи, что ты видел.
- Немногое, - признался Сай Тримба. - Его унесла группа людей в мундирах "Дальних миров". Мы пошли за ними, но потеряли их из виду в темноте под куполом. - Сай Тримба виновато опустил голову.
Куай-Гон постарался не выказать раздражения. Сай Тримбе и без того было плохо. Но как найти Оби-Вана на основе такой скудной информации?
И вдруг Куай-Гон заметил, что Рон-Тха нервно переминается с ноги на ногу. Лицо меерианца покрылось испариной, казалось, он готов сорваться с места и убежать.
Куай-Гон решил как следует расспросить его.
- Рон-Тха, ты что-нибудь видел?
- Я? Но нам запрещено находиться в куполе по ночам, - возразил Рон-Тха. - Это противоречит протоколу.
- Ты не ответил на мой вопрос, - вежливо напомнил Куай-Гон.
- Я стараюсь соблюдать правила, - защищался Рон-Тха.
- И тебе всегда это удается? - добродушно спросил Куай-Гон, с трудом сдерживая нетерпение. - У каждого возникают соблазны нарушить запрет.
- Но фрукты такие вкусные, - виновато прошептал Рон-Тха. - Всего только кусочек перед сном...
- Рассказывай, - твердо приказал Куай-Гон...
Рон-Тха сглотнул.
- Я был в саду и вдруг увидел их. Группа людей что-то несла. Их кто-то вел. Человек в черном плаще...
Куай-Гон кивнул, подбадривая меерианца.
- Сначала я просто спрятался. Но потом разглядел, что они несут Оби-Вана. А я за него отвечаю! Поэтому я пошел и проследил, куда они его несут. К пристани на море.
Куай-Гон нахмурился.
- Они отплыли по морю?
Рон-Тха кивнул.
- Два человека и с ними Оби-Ван.
Куай-Гон задумался. Куда же они его увезли? Море огромно, на нем нет ни островов, ни рифов.
- Они что-нибудь сказали? - спросил он.
- Ничего существенного, - ответил Рон-Тха. - Однако нечто любопытное я услышал. Один из них сказал Оби-Вану: "Увидимся через пять лет, если выживешь". Оби-Ван, конечно, ничего не ответил. Он был без сознания.
- Пять лет? - переспросил Куай-Гон.
- Глубоководные шахты! - воскликнул Сай Тримба.
"Ну конечно же, - подумал Куай-Гон. - Где можно надежнее спрятать Оби-Вана, чем на платформах глубоководных шахт?"
- Найди мне катер Сельскохозяйственного корпуса, - приказал Куай-Гон.
- Но это против прото... - Под ледяным взглядом Куай-Гона голос маленького меерианца задрожал и пресекся. - Да, сию секунду, - покорно отозвался он. * * *
Куай-Гон включил мотор гидрокатера на полную мощность. Он мчался по серому морю, взлетев на несколько дюймов выше поверхности. Рон-Тха раздобыл для него подробные координаты глубоководной платформы, и он ввел их в бортовой компьютер. Кроме того, Рон-Тха заверил его, что платформа такая большая, что он ни за что ее не пропустит.
Платформа появилась вдалеке, как темно-серая крапинка на тусклой серой линии горизонта. По мере приближения темное пятно приобрело очертания высоких башен и зданий - целого небольшого города посреди моря.
Куай-Гон сфокусировал бинокль. Он метр за метром осматривал платформу в поисках Оби-Вана. И вдруг на самом краю появились странные фигуры. Несколько человек толкали кого-то к самому краю.
Куай-Гон крепче сжал бинокль и увеличил резкость. Это Оби-Ван! Охранники молотили его тупыми концами электроразрядников, подталкивали все ближе к краю платформы. Они хотят сбросить его в море!
Куай-Гон дернул рукоятку мотора. Но он и так был настроен на полную мощность. В отчаянии джедай понял, что находится слишком далеко от платформы. Он мог надеяться только на то, что Оби-Ван останется в живых после падения, и тогда его можно будет подобрать.
Катер на всей скорости мчался по волнам. Платформа становилась все ближе и ближе. Оби-Ван был уже на самом краю. Сердце Куай-Гона сжалось от боли. Так глупо потерять мальчика! Он никогда себе этого не простит.
Но тут он уловил какое-то движение на более низких уровнях. Кто-то соорудил из прочного углеродистого брезента некое подобие гамака и привязал его к балкам, поддерживавшим главную платформу. На глазах у Куай-Гона две длинные гибкие руки выдвинули гамак далеко вперед.
Оби-Ван упал. Куай-Гон следил за его падением в бинокль. Лицо Оби-Вана было сурово, но сосредоточенно, без тени ужаса. Он был полон решимости сражаться до конца, но в то же время приготовился мужественно встретить смерть.
Как и полагалось джедаю.
Вдруг Оби-Ван заметил гамак. Куай-Гон издалека почувствовал рябь в Силе, вызванную борьбой Оби-Вана за жизнь. Куай-Гон сосредоточил собственную волю, помогая мальчику, собрал Силу в кулак, направляя тело мальчика прямо в гамак.
Оби-Ван совершил невообразимый кувырок и на лету развернулся влево. Он упал точно в середину гамака. В следующий миг длинные руки схватили Оби-Вана и втянули его на платформу.
Куай-Гон был уже почти рядом с платформой. До него донеслись яростные крики охранников - они тоже увидели, что произошло. Охранники бросились к лифту, чтобы спуститься на нижние уровни.
Катер бешено мчался по волнам. Когда он подошел ближе, Куай-Гон быстро перекинул углеродистую веревку через одну из балок и крепко привязал лодку. Потом забросил еще одну веревку на тот уровень, где исчез Оби-Ван, дернул, проверяя на прочность, и торопливо вскарабкался по ней.
Оби-Ван вместе со странным длинноруким существом мчался по коридору и вдруг остановился, точно Куай-Гон окликнул его по имени, хотя джедаи не произнес ни слова. Оби-Ван обернулся и увидел, что джедаи перелезает через перила ограждения.
- Я надеялся, что вы придете, - сказал Оби-Ван.
Куай-Гон кивнул.
- Я чуть не опоздал. Торопись.
- Это Гуэрра, - представил Оби-Ван своего спасителя.
- Берем его с собой. Сюда идут охранники, - поторопил мальчика Куай-Гон. - Они видели, что произошло.
Руки Гуэрры взметнулись к ошейнику.
- Я не могу убежать. И ты не можешь, Обаван.
Оби-Ван печально посмотрел на Куай-Гона.
- Это электроошейник. Если я убегу, он взорвется.
Куай-Гон понимающе кивнул и, сосредоточив Силу на Оби-Ване, послал на передатчик нейтрализующий импульс.
Оби-Ван коснулся ошейника.
- Он перестал гудеть.
- Когда доберемся до Большой земли, найдем способ их снять, - сказал Куай-Гон.
- Оттуда и исходит сигнал, - пояснил Гуэрра. - Передатчик находится у охранников в службе безопасности на погрузочном доке в Бендоре.
Куай-Гон сосредоточил Силу на ошейнике Гуэрры, но вдруг резко обернулся. У него за спиной раскрылась кабина лифта. Над ухом просвистел выстрел из бластера.
- Держи, пригодится. - Куай-Гон швырнул Оби-Вану световой меч.
Дружно загудели оба световых меча. Джедаи вступили в бой с охранниками. Четверо имбатов остановились в неуверенности. Они никогда не видали такого оружия. Но, злясь на Оби-Вана за бегство, все же бросились в атаку.
Куай-Гон вскочил на перила, перекувырнулся в воздухе и приземлился за спиной у охранников. Оби-Ван напал спереди. Два джедая действовали изящно, слаженно, то делали шаг вперед, то отступали, оттесняя имбатов обратно к кабине лифта и с легкостью отражая выстрелы из бластеров.
- Обаван, там еще охранники! - вскричал Гуэрра.
Из лестничной клетки на дальнем конце платформы выскочили, стреляя на бегу, еще пятнадцать имбатов.
- Пора уходить, - сказал Оби-Вану Куай-Гон.
Гуэрра, сраженный выстрелом, скорчился и громко вскрикнул. Потом выпрямился и посмотрел на Оби-Вана.
- Всего лишь царапина, - простонал он. - Иди. Я их задержу.
Оби-Ван сжал в руке световой меч.
- Нет, уходи. Вверх по лестнице. Спрячься. Через час мы отключим твой ошейник навсегда. Доверься мне.
Гуэрра слабо улыбнулся.
- Я... никому... не доверяю, - еле слышно проговорил он. Но, пока Оби-Ван и Куай-Гон отражали бластерный огонь, кое-как добрался до лестницы. На нижней ступеньке Гуэрра обернулся. - Не так, Оби-ван! Я доверяю тебе.
Оби-Ван перескочил через упавших стражников, перелез через перила, прыгнул и на лету ухватился за веревку. Соскользнув по ней, он очутился в гидрокатере.
За ним последовал Куай-Гон. Он включил мотор и, не обращая внимания на выстрелы из бластеров, свистевшие над головой, направил катер в открытое море.

ГЛАВА 15

Едва катер оказался там, где их уже не мог достать огонь бластеров, Куай-Гон взял курс на Вендор. Оби-Ван сидел рядом с ним и смотрел вперед. Он не знал, с чего начать расспросы. Куай-Гон заговорил первым. - Ты сказал, что надеялся, что я приду, - тихо-произнес он. - Не "знал", а "надеялся". Почему?
С минуту Оби-Ван ничего не отвечал.
-Я хотел бы узнать о Ксанатосе, - молвил он наконец. - Он мне сказал, что вы его предали. Что он был вашим учеником и доверял вам.
- Ты ему поверил? - спросил Куай-Гон.
Оби-Ван помолчал. Встречный ветер трепал его волосы, сдувал их с лица.
- Я не думаю, что вы способны предать своего падавана, - проговорил он наконец. - Но не понимаю, почему он вас так ненавидит. Куай-Гон, у него есть на это причины? Почему Ксанатос похитил меня и отправил на платформу - только для того, чтобы досадить вам?
Мастер-джедай мрачно кивнул.
- Да, думаю, что так. Пришло время рассказать тебе обо всем. Я должен был открыться тебе раньше.
Над морем начал подниматься туман. Оби-Ван чувствовал на губах соленый вкус брызг. Вокруг него клубился сплошной серый цвет: серебристо-серый туман над головой, тускло-серое море внизу. Оби-Вану казалось, что слова Куай-Гона доходят до него из неведомого прошлого, такие же туманные, как все вокруг, и такие же далекие.
- Каждый ученик-джедай приносит в Храм нечто особенное, присущее только ему, - начал Куай-Гон. - С самой ранней юности Ксанатос выделялся из общей массы. Он обладал могучим умом, пылким и гибким. Он был вожаком. Мне казалось, что он - самый многообещающий мальчик из всех, кто приходил в Храм за многие годы. Так же думал и Йода.
Куай-Гон замолчал и скорректировал курс катера.
- И все-таки у Йоды оставались сомнения. Но Ксанатос вырос, я взял его в ученики и пропустил мимо ушей предостережения Йоды. Мне казалось, Йода ставит под сомнение правильность моих суждений. Но он, конечно же, сомневался не во мне, а в мальчике. Он видел в нем нечто, чего не замечал я. Когда Йода предложил пройти ученику еще одно, последнее испытание, я обрадовался. Наконец-то, думал я. Теперь я докажу Йоде, кто из нас прав. Ксанатос покажет себя, продемонстрирует все сильные стороны, какие я давно заметил в нем.
Куай-Гон обернулся к Оби-Вану.
- Ты видишь, почему я потерпел неудачу. - Это был не вопрос.
Оби-Ван кивнул.
- Думаю, да. Вас больше волновало то, что вы сами можете доказать. То, чего хотите вы.
- Следовательно, это было испытанием и для меня, - произнес Куай-Гон. - В то время я этого не знал. Позволил себялюбию и гордости взять верх над собой. Поддался своему стремлению всегда оказываться правым. Очень важно, Оби-Ван, чтобы ты понял это. Даже рьщарь-джедай все-таки остается живым человеком, со всеми человеческими слабостями.
- Мы не святые, мы искатели, - повторил Оби-Ван известное изречение джедаев.
- Йода послал нас на Телос, родную планету Ксанатоса. Ксанатос много лет не видел своего отца Криона. К этому времени власть Криона возросла. Телос знаменит своими научными исследованиями. Ученые этой планеты совершили много блестящих открытий. С помощью этих открытий Крион добился того, что благосостояние планеты намного возросло. Не только планеты, но и его собственное. Он сильно возвысился и стал правителем планеты. Но он не доверял советникам в Сенате. Он правил в одиночку. Ксанатос увидел, какого могущества достиг его отец. В какой роскоши он живет. Все богатства Галактики лежали у ног Криона. Ксанатос увидел это, и в душе у него вспыхнула алчность. И гнев. Он счел, что, забрав его в Храм, мы лишили его власти совсем иного рода. И этого лишил его не кто-нибудь, а я. И он возненавидел джедаев.
Куай-Гон всмотрелся в туманную дымку.
- Выбирая путь джедая, Оби-Ван, мы сознательно отказываемся от многих вещей. Мы обречены всю жизнь скитаться, не иметь ни дома, ни реальной власти. А перед Ксанатосом все это возникло - протяни руку и возьми. Криону казалось, что его сын стал слабее, чем прежде. Он начал сожалеть о своем решении отпустить Ксанатоса в джедаи. Он был стар и отдалил от себя всех друзей, всех союзников. Поэтому Крион призвал Ксанатоса поддержать его, встать рядом с ним, вместе осуществлять его грандиозные планы. Я понимал, что Йода предчувствовал это, потому и устроил еще одно, последнее испытание для Ксанатоса, самое трудное.
Куай-Гон вздохнул.
- Я не подвергал сомнению мудрость Йоды. Я делал то, что должен был делать. Я остался в стороне. Не попытался наставлять Ксанатоса. Он был готов сделать собственный выбор.
- И сделал его неверно, - тихо произнес Оби-Ван.
- В Крионе, как и во многих людях, облеченных властью, преобладала алчность. Он, вынашивал тайные планы развязать войну против соседней планеты. Ему было мало собственных научных достижений. Если бы Телос получил доступ к ресурсам той планеты - к минералам, заводам, - то стал бы еще могущественнее. Договор между двумя планетами автоматически продлевался каждые десять лет. Но в этом году Крион потребовал возобновить переговоры. Вскоре я понял, что это уловка, он прибег к ней для того, чтобы выиграть время и собрать армию. Я должен был следить за ходом переговоров. Выполняя указание отца, Ксанатос намеренно сорвал первую встречу. Понимаешь, они хотели разозлить население Телоса, возбудить в нем ненависть к жителям соседней планеты. Но я раскусил их планы и поведал о них подданным Криона. Они подняли восстание против правителя. Но Крион не сдался. Ксанатос призывал его к войне. Они собрали армию наемников, чтобы подавить восстание и вернуть себе власть. Разразилась гражданская война. Гибли люди. Я больше не владел ситуацией. И все потому, что вовремя не разглядел, на что способен Ксанатос.
Куай-Гон крепче сжал рычаги управления катером.
- Ксанатос возглавил армию. Последняя битва разгорелась во дворце правителя. Крион погиб.
Куай-Гон помолчал и мрачно нахмурился.
- Его убил я, - торжественно провозгласил он. - На глазах у его сына нанес смертельный удар. Мой световой меч рассек кольцо на пальце Криона. Когда Крион умирал, Ксанатос поднял кольцо из огня, куда оно упало, и прижал раскаленный металл к щеке. Я до сих пор слышу, как зашипела кожа от ожога. Шрам остался до сих пор.
- Разомкнутое кольцо, - подтвердил Оби-Ван.
Куай-Гон повернулся и посмотрел прямо в глаза Оби-Вану. От горьких воспоминаний его лицо покрылось морщинами.
- Он сказал, что шрам всегда будет напоминать ему о том, чего я его лишил. Как я его предал. То, что из-за алчности его отца погибли тысячи ни в чем не повинных людей, ничего не значило для него. Но для меня груз этих смертей перевешивал все остальное.
- Что произошло дальше? - спросил Оби-Ван.
- Он поднял на меня световой меч, - ответил Куай-Гон. Его взгляд опять ушел в себя, переместился в прошлое. - Мы сражались до полного изнеможения. Наконец я выбил световой меч у него из рук и встал над ним. Но не сумел нанести смертельный удар. Ксанатос смеялся мне в лицо. Потом убежал. Я обыскал весь Телос, но он похитил государственную сокровищницу, угнал транспортный корабль и сбежал в дальний космос. Он исчез без следа... и сейчас появился снова.

ГЛАВА 16

Куай-Гон сверился с приборами.
- Приближаемся к гавани Бендора.
- Мы должны добраться до передатчика, - напомнил Куай-Гону Оби-Ван. - Я обещал Гуэрре.
Куай-Гон кивнул и направился к погрузочному доку "Дальних миров". Они привязали гидрокатер и пошли прямо в главный офис службы безопасности.
- У вас есть план? - спросил Оби-Ван.
- Некогда составлять планы, - ответил Куай-Гон, пинком распахивая дверь. На него удивленно уставились три охранника-имбата. Не успели они выхватить бластеры, как в воздухе просвистел световой меч Куай-Гона. Все три бластера полетели на пол, имбаты схватились за запястья и дружно взвыли.
- Передатчики сюда, - миролюбивым тоном потребовал Куай-Гон. Охранники неуверенно переглянулись, и Куай-Гон, будто невзначай, легонько коснулся световым мечом энергетического распределительного щита. Он зашипел, расплавился и осел бесформенной грудой.
В глазах охранников вспыхнул ужас. Они побросали передатчики и, ринулись к двери.
- Как хорошо иметь дело с послушными ребятами, - заметил Куай-Гон, наклонился и подобрал три передатчика. Потом вышел обратно в док и швырнул два из них в море. На третьем он нажал кнопку.
- Гуэрра свободен, - объявил он. - Теперь давай попробуем снять твой ошейник.
Куай-Гон обхватил ошейник мальчика широкими ладонями, ощупал его, но не нашел ни стыка, ни шва. Сломать ошейник или перекрутить его тоже не удавалось. Куай-Гон настроил световой меч на самую малую мощность и попытался его перерезать - не получилось.
- Нужно резать на большой мощности, но при этом я пораню тебя, - сказал он.
- Или обезглавите, - бодро добавил Оби-Ван.
Куай-Гон мимолетно улыбнулся.
- Ничего, в Бендоре разберемся, как его снять. - Он бросил передатчик Оби-Вану. - Держи его у себя, пока все не кончится.
Оби-Ван сунул передатчик во внутренний карман туники.
- Что дальше?
Голубые глаза Куай-Гона блеснули.
- Ксанатос. - В его устах это имя прозвучало как страшное ругательство. - Надо вернуться в Бендор. Он там.
Куай-Гон вскочил на водительское сиденье скоростного вездехода службы безопасности, включил мотор, и Оби-Ван сел рядом. Машина взревела и помчалась к далекому городу.
Низко нависало сумрачное серое небо. Далекие башни над шахтами темнели на фоне облаков, как паучьи лапки, вырастая все выше и выше по мере приближения к городу. Когда вездеход подъезжал к окраинам, Оби-Ван заметил на горизонте черную точку.
- Сюда кто-то едет, - сказал он. Куай-Гон кивнул. Он тоже увидел встречного. Оби-Ван ощутил темную рябь в Силе. Он взглянул на Куай-Гона.
- Я тоже чувствую, - пробормотал тот.
Через пару минут с ними поравнялся скоростной мотоцикл. Даже не видя черного плаща, они знали, кто сидит за рулем.
- Держись от него подальше, - посоветовал Куай-Гон. - Не думаю, что Ксанатос в настроении вести светские беседы.
- У него лазерные пушки! - крикнул Оби-Ван.
Лазерные лучи из пушек скользнули в считанных сантиметрах от них и ударили в землю, взметнув фонтан пыли и гравия.
- Вижу, - откликнулся Куай-Гон.
Он резко повернул вездеход направо, и тут мимо них просвистел второй лазерный луч.
Световые мечи тут не помогут. Бластеров у них не было. Оставалось полагаться только на мастерство Куай-Гона. Даже за рулем он сумел сконцентрировать вокруг себя Силу и, полагаясь на нее, увертывался от лучей.
Пыль и грязь летели им в лицо. Куай-Гон вилял в стороны, нырял вниз, давал задний ход, застывал в неподвижности, чтобы избежать смертоносных лучей лазерных пушек. Ксанатос на скоростном мотоцикле был гораздо маневренное и пользовался этим, чтобы неожиданно заходить с разных сторон. Следующий выстрел был сделан слева, Куай-Гон увернулся так резко, что Оби-Ван чуть не вылетел из вездехода.
- Держись! - вскричал Куай-Гон и рванулся вперед, прижимаясь как можно ниже к земле. На ходу он ударил ногой по куче Пыли на дороге, и позади вездехода взметнулось густое непроницаемое облако. Ксанатос потерял их из виду.
Этот маневр подарил им несколько драгоценных секунд, не больше. Куай-Гон узнал башни, высившиеся впереди. Это была шахта "Родная планета". Там они найдут друзей, оружие. Клат-Ха - отчаянный боец. Однажды она уже спасла ему жизнь.
Куай-Гон влетел во двор шахты, но там никого не было. Все ушли вниз, трудились над восстановлением шахты. Не было времени звать Веер-Та или Клат-Ха. За спиной уже рычал скоростной мотоцикл Ксанатоса.
Куай-Гон выскочил из вездехода и увлек за собой Оби-Вана.
Ксанатос на полной скорости помчался прямо на джедаев. В тот же миг Куай-Гон выхватил световой меч и нанес Ксанатосу скользящий удар. Но отдача отшвырнула самого Куай-Гона назад, и он ощутил, что плечо обожгла боль. Нет, пока Ксанатос сидит на мотоцикле, сражаться с ним бесполезно.
Ксанатос развернулся и опять ринулся на них. Выбора не было - джедаи помчались к входу в шахту. На ходу Куай-Гона осенила леденящая душу догадка.
Они делают именно то, что и задумал Ксанатос. Играют по его правилам.
Куай-Гон потащил Оби-Вана в темный туннель. Он расходился в нескольких направлениях, и Куай-Гон попытался вспомнить, каким путем вела его Веер-Та к кабине лифта. Он отдался на волю Силы, позволил ей вести себя. Сила направила его в левое ответвление. Туда он и побежал, Оби-Ван - за ним. В самом конце туннеля виднелся лифт. Они вскочили в него, и Куай-Гон нажал кнопку самого нижнего уровня - шестого.
Когда они вышли в коридор, на стенах с гудением засветились лампы. Куай-Гон повернул налево.
- Куда мы идем? - шепотом спросил Оби-Ван.
- Там есть еще один лифт, - пояснил Куай-Гон. - Его, наверно, уже починили. Ксанатос этого не знает. Мы сумеем обойти его, вернуться с другой стороны и напасть на него врасплох, а может быть, вообще уйдем из шахты. Здесь лучше не сражаться.
Оби-Ван кивнул. Бой лучше вести в таком месте, где противник не может загнать тебя в угол.
Но это была не единственная причина, по которой Куай-Гон хотел уйти из шахты. Ксанатос намеренно загнал их сюда. Они должны были расстроить его план. Неизвестная угроза нависла над Куай-Гоном. Подсознательный страх говорил ему, что здесь таится нечто такое, с чем лучше не сталкиваться.
Они прошли дальше по туннелю. Куай-Гон, хмурясь, вглядывался вдаль.
- Веер-Та говорила, что этот туннель полностью перекрыт. Почему же...
И вдруг от стены отделилась черная тень. Перед ними стоял Ксанатос.
- Ты совершил много ошибок, Куай-Гон, - насмешливо произнес он. - Удивительно, что ты еще жив. Во-первых, ты взял передатчик, и поэтому я в точности знал, где ты находишься. Потом вошел в шахту - то есть сделал именно то, чего я от тебя добивался. А потом решил, что я не знаю о северном лифте.
У себя за спиной Куай-Гон услышал, как загудел световой меч Оби-Вана.
- Кого из вас убить первым? - вкрадчиво произнес Ксанатос. - Тебя или твоего неуклюжего мальчишку?
Оби-Ван в ярости ринулся на врага. Он вскочил на тележку и поехал на Ксанатоса. В последний миг Оби-Ван подпрыгнул и взлетел над головой Ксанатоса, на лету нанеся ему удар световым мечом.
Куай-Гон услышал, как зашипела от ожога кожа на руке Ксанатоса. Тот взвыл от боли и чуть не выронил световой меч, но успел подхватить его другой рукой.
Оби-Ван приземлился на ноги за спиной у врага.
- Не смей называть меня неуклюжим, - сказал он.
Ксанатос развернулся так стремительно, что Куай-Гон едва успел заметить его маневр, и бросился на Оби-Вана. Мальчик отскочил, взмахнув световым мечом. Удар Ксанатоса пришелся на волосок от него. Куай-Гон кинулся на выручку ученику, и Ксанатос повернулся, чтобы отразить атаку. Шипя и разбрасывая искры, скрестились световые мечи. Дым заволок туннель.
Ксанатос отступил, промчался мимо Оби-Вана, и два джедая бросились по туннелю за ним вдогонку. Вдруг пол у них под ногами начал круто уходить вниз. Куай-Гон догадался, что они спускаются на более низкий уровень.
Свернув за угол, они успели увидеть, как Ксанатос юркнул в небольшой коридор, отходивший от главного ствола. Они поспешили за ним. Поперечный туннель оказался узким и темным. Лампы здесь были включены на меньшую мощность. Вдруг туннель закончился крутым обрывом. Ксанатос исчез.
- Погодите, Куай-Гон, - проговорил Оби-Ван, задыхаясь. - Вы уверены, что мы должны и дальше гнаться за ним?
- А как же? - нетерпеливо отозвался Куай-Гон. В руке у него пульсировал раскаленный световой меч. - Почему бы и нет?
- Потому что именно этого он и хочет, - коротко ответил Оби-Ван.
- Поздно отступать, - сказал Куай-Гон. - Да, поле битвы выбрал он. Но мы все равно можем победить.
Куай-Гон побежал по туннелю, ища Ксанатоса. Оби-Ван поспешил за ним. Он будет сражаться плечом к плечу с Куай-Гоном до самого последнего вздоха.
Они погрузились глубоко в недра коры планеты, приблизились к ее ядру. Стало очень жарко. Куай-Гон увидел впереди тускло светящийся знак. "Уровень 5".
Веер-Та солгала ему. А может быть, не знала, что этот туннель существует.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

Вскоре узкий коридор вывел их в другой туннель, пошире. Здесь лампы горели ярче. Как только они вышли из узкого туннеля, за спиной у них опустилась, перекрыв путь назад, потайная панель.
Они попали в ловушку.
Куай-Гон и Оби-Ван медленно огляделись по сторонам, держа наготове световые мечи. Но Ксанатоса нигде не было видно.
И вдруг свет погас.
Из темноты донесся насмешливый голос:
- Теперь у вас есть время вспомнить давние традиции Храма.
Во мраке замерцало красноватое лезвие светового меча.
Куай-Гон не стал ждать, пока Ксанатос нанесет удар. Он ринулся сквозь тьму туда, где сверкал меч. Он ничего не видел, позволял Силе вести себя. Но чувствовал соперника, чувствовал черную дрожь его ненависти. Куай-Гон нанес удар.
- Промахнулся, - поддразнил его Ксанатос. - Я всегда был лучшим в тренировках с завязанными глазами. Помнишь?
Оби-Ван отступил вправо, так чтобы противник оказался между ними, надеясь вместе с Куай-Гоном захватить Ксанатоса в классические "клещи". Но вдруг увидел прямо перед собой разящее лезвие светового меча. Оби-Ван успел отскочить назад. В воздухе запахло озоном. Он едва-едва избежал гибели.
Сражаться, полагаясь только на инстинкт и Силу, было нелегко. Ксанатос был хитрым, могучим противником. Он то нападал, то отступал в яростном ритме. Оби-Ван никогда не видел таких проворных бойцов. Но Куай-Гон с невыразимым изяществом и мощью снова и снова отражал выпады Ксанатоса световым мечом, защищая от ударов и себя, и Оби-Вана.
Оби-Ван нырнул на пол, рассчитывая подсечь Ксанатоса, чтобы тот упал. Но Ксанатос шагнул вбок и перекувырнулся в воздухе над головой Оби-Вана. Взмах черного плаща обдал мальчика ветром.
Оби-Ван попытался отринуть гнев и призвать на помощь белое пламя Силы. Его разум слишком затуманен гневом. Нужно прояснить мысли. В этом была их единственная надежда. Он позволил живой Силе вести его.
Вдруг он увидел, что Куай-Гон сделал шаг назад. Его световой меч на мгновение дрогнул. Может быть, учитель почувствовал перемену в настроении Оби-Вана?
Оби-Ван вдруг ощутил, как в него вливается Сила, посланная Куай-Гоном, как она белым жаром плавится и пульсирует в нем. Световой меч Куай-Гона снова вспыхнул зеленым огнем, таким ярким, что туннель озарился светом. Плечом к плечу учитель и ученик наносили бешеные удары, то нападая, то делая обманные шаги в сторону, не останавливаясь ни на миг. Ксанатос отступал все дальше и дальше и наконец оказался прижат к стене туннеля. И вдруг стена стала прозрачной. Открылась потайная дверь. Ксанатос прыгнул и исчез.
- Это лифт! - вскричал Куай-Гон и ринулся вперед. Но прозрачная дверь закрылась. Куай-Гон ударил по ней световым мечом, но в ответ лишь брызнули искры.
Издалека, из какого-то усилительного устройства, донесся голос Ксанатоса:
- Теперь делайте что хотите. Шахта вот-вот взорвется. Я создал те же условия для взрыва, что и в прошлый раз. Даже лучше. Газовая смесь уже готова и скоро вспыхнет. Я успею подняться на поверхность. А вы - нет.
Они услышали, как лифт пошел наверх.
В темноте эхом перекатывался голос Ксанатоса:
- Прощай, мой дорогой учитель. Да будет твоя смерть такой же мучительной, как смерть моего отца.

ГЛАВА 17

- Поперечный туннель, - произнес Оби-Ван.
Два джедая побежали к входу в туннель. Но, как они и думали, он оказался заперт. Куай-Гон прижал руки к панели. Она была сделала из транспаристила с покрытием и в полумраке ничем не отличалась от обыкновенной стены. Точно так же был замаскирован выход из лифтового ствола в туннель.
- Закрыто, - проговорил Куай-Гон. - И я не могу открыть. Сила не помогает.
- Давайте попробуем вместе, - предложил Оби-Ван. Они сосредоточились, направляя Силу на дверь. Она не открылась и даже не сделалась прозрачной.
- Наверно, на ней более надежный замок, - предположил Куай-Гон. - Ксанатос хотел быть уверен, что мы не сумеем ее открыть. Он не любит рисковать.
- Должен же быть какой-то выход! - в отчаянии вскричал Оби-Ван. Он ударил по двери световым мечом, но почувствовал лишь, как боль пронзила его руку.
- Здесь какая-то дверца, - заметил Куай-Гон и раскрыл ее. За ней замерцал ряд кнопок. Куай-Гон принялся наугад нажимать на них, но ничего не произошло. - Что-то вроде запирающего устройства, - пробормотал Куай-Гон.
- Он сказал, у нас мало времени, - напомнил Оби-Ван и огляделся. - Куай-Гон, он сказал, взрыв будет более мощный...
- Да, - ответил Куай-Гон. - И я уверен, он не лгал.
Они переглянулись. Оба подумали о шахтерах, оставшихся наверху, о Клат-Ха и Веер-Та. Погибнут тысячи людей. Погибнет мечта о шахте "Родная планета". Погибнет весь Бендомир.
- Остается только одно, - сказал Оби-Ван. - Я могу вывести нас. Только я, и больше никто.
Куай-Гон ощутил беспокойство в душе.
- Каким образом?
Оби-Ван коснулся электроошейника.
- Передатчик у меня, - сказал он. - Я могу вновь задействовать его. Если я прижмусь к двери, взрыв разнесет ее. У вас будет время эвакуировать шахтеров.
- Но при взрыве ты погибнешь! - вскричал потрясенный Куай-Гон.
Оби-Ван достал передатчик из кармана туники.
- Отойдите как можно дальше, - велел он Куай-Гону.
- Нет, падаван. Должен быть другой выход.
- Другого выхода нет, и вы это знаете, - сурово ответил Оби-Ван. - Отойдите подальше.
- Нет! - закричал Куай-Гон. - Не отойду! И приказываю тебе не делать этого!
- Куай-Гон, подумайте о тысячах несчастных, которые погибнут в этой шахте, - настойчиво призвал его Оби-Ван. - Подумайте о том, что Ксанатос победит. О Бендомире. Наша миссия состояла в том, чтобы защитить эту планету. Если я этого не сделаю, мы провалим миссию.
- Это не выход, - мрачно возразил Куай-Гон.
Лицо Оби-Вана побелело и застыло в неподвижности. В каждой черточке светилась решимость.
- Да, Куай-Гон. Я могу это сделать. И я это сделаю.

ГЛАВА 18

На Куай-Гона опять навалился давний ночной кошмар. Тот же ужас, то же отчаяние. То же ощущение, что он должен предотвратить самое страшное, хотя и восхищался мужеством мальчика, готового пожертвовать собой.
- Я этого не допущу, - сказал он Оби-Вану. - С помощью Силы я нейтрализую твой ошейник.
Оби-Ван покачал головой, его губы тронула едва заметная грустная улыбка.
- Не сможете. Я знаю, что могу сразиться с вами и победить. Может быть, только в этот, единственный раз. Но на этот раз прав я, а вы нет.
Такой ответ застиг Куай-Гона врасплох. Он чувствовал, как от Оби-Вана волнами исходит Сила. Ее мощь изумляла его. Он пристально заглянул в глаза Оби-Вану. В темном туннеле скрестились их взгляды, воля одного боролась с волей другого.
Оби-Ван прижался всем телом к шву в стене и поднял передатчик.
- Позвольте мне, Куай-Гон, - попросил он. - Настал мой час.
Куай-Гон в отчаянии смотрел на панель, закрывающую выход. Ему хотелось разнести ее вдребезги световым мечом. Хотелось всем телом броситься на дверь. Он не даст этому произойти!
Кошмар не должен победить.
Кошмар...
Перед ним замерцали разомкнутые кольца. Почему он раньше не заметил их? На панели светилась эмблема "Дальних миров".
Это кольцо несет прошлое в будущее, но не может сомкнуться. Он должен соединить разомкнутые концы. Должен вернуть прошлое. Должен...
- Погоди. - Куай-Гон утихомирил разум, позволил Силе наполнить его. В то же время он ослабил действие воли Оби-Вана на него, сосредоточился на разорванном кольце. Он увидел, как кольцо зашевелилось, концы его сблизились, слились воедино. Прошлое соединится с будущим и создаст настоящее. Это самое главное. Ксанатос остался в прошлом. Настоящим был Оби-Ван.
Два конца медленно соединились. Кольцо замкнулось.
Дверь медленно раскрылась.
- Я же говорил, что найдется более легкий способ, - сказал он Оби-Вану.
Оби-Ван усмехнулся с усталым облегчением. От жары и внутреннего напряжения по его лицу струился пот.
- Надо спешить.
Они побежали по туннелю обратно к главному стволу, минуя все сложные повороты. Куай-Гон вспомнил, что возле южного лифта видел аварийную сирену. На бегу он включил ее, и тишину подземного туннеля разорвал пульсирующий вой.
- Эвакуируйтесь, - произнес механический голос. - Эвакуируйтесь...
- К нам это тоже относится, - сказал Оби-Ван, нажимая кнопку вызова лифта.
Но Куай-Гон не спешил. Он внимательно оглядел туннель. Совсем недавно спасатели работали здесь, расчищая завалы. Возле стен были сложены ящики со взрывчаткой. А наверху стояла необычная коробка...
- Оби-Ван, - сказал Куай-Гон. - Посмотри-ка. Ты видел вот такую коробку?
Оби-Ван повернулся.
- Да, - ответил он. - Но сейчас некогда разузнавать, что в ней хранится. - С тихим шелестом подъехал лифт. - Пошли, Куай-Гон!
Но джедай не ответил. Он подошел к коробке, достал световой меч и с величайшей осторожностью срезал замок.
- У Ксанатоса всегда в запасе не один фокус, а несколько, - пробормотал он, - И он всегда оставляет себе запасной выход, - Куай-Гон осторожно приподнял крышку. Так он и думал. В коробке лежала ионная бомба - самое мощное взрывное устройство в Галактике,
Оби-Ван встал рядом и заглянул через его плечо.
- Он говорил, что взорвется газовая смесь.
- Солгал, - ответил Куай-Гон. - Эта бомба поставлена на часовой механизм. И я подозреваю, что все такие же коробки в разных уголках Бендомира взорвутся одновременно. - Он обернулся к Оби-Вану. - Возникнет грандиозная цепная реакция. Взорвется вся планета.
Оби-Ван побледнел.
- Вы знаете, как отключить часовой механизм?
- Сила здесь не поможет, - ответил Куай-Гон, приседая на корточки. - Пусковое устройство такое чувствительное, что может сработать даже под воздействием самой Силы. Я могу отключить его, но для этого нужно время. Гораздо больше времени, чем у нас есть. - Куай-Гон склонился ниже. - Кажется, здесь находится главный детонатор. Наверное, Ксанатос установил его, уходя. Это хорошая новость. Если мы сумеем разминировать эту бомбу, остальные не взорвутся.
Оби-Ван сглотнул.
- Если это хорошая новость, то какова же плохая?
- Она должна взорваться через три минуты, - ответил Куай-Гон. - А мне нужно пятнадцать.
Пока эта новость доходила до сознания Оби-Вана, он всем существом чувствовал, как утекают секунды, драгоценные секунды. После всего, что с ними приключилось, Ксанатос все-таки победит! Нет, этого Оби-Ван не допустит.
- Вот до чего дошла его ненависть - разнести на куски целую планету только ради того, чтобы уничтожить меня, - вслух размышлял Куай-Гон. - Не говоря уже о потере баснословных доходов. Веер-Та говорила, что одна только здешняя жила ионита может принести неисчислимое богатство.
- Ионита? - переспросил Оби-Ван. - Мне казалось, в этой шахте добывают только азурит.
- После взрыва здесь нашли жилу ионита, - пояснил Куай-Гон. - Взрывная волна выкорчевала наверх породу из ядра.
- Говорите, в этой бомбе есть часовой механизм? - неожиданно спросил Оби-Ван.
Куай-Гон кивнул.
- Ионные часы. Точность до секунды. А что?
Оби-Ван не ответил. Он метнулся в туннель, к груде каменных обломков, подобрал камень покрупнее и поскреб его пальцем. На срезе заблестел ионит. Оби-Ван набрал побольше камней и сложил их в подол туники.
- Осталась одна минута, - поторопил его Куай-Гон.
- Нам еще рано умирать, - отозвался Оби-Ван и, подбежав, осторожно разложил камни вокруг бомбы.
- Что ты делаешь... - хотел было спросить Куай-Гон, но вопрос застыл у него на устах. Цифры на часовом механизме перестали меняться. - Что...
- Ионит, - ответил Оби-Ван. - У него нейтральный заряд. Почти все приборы в его присутствии перестают работать. Особенно часовые механизмы. Шахтеры боятся ионита, но сейчас он спасет всю планету. - Оби-Ван победно улыбнулся. - Теперь, Куай-Гон, у вас есть пятнадцать минут.
Куай-Гон облегченно вздохнул.
- Приступаю, - сказал он.

ГЛАВА 19

Почерневшие от грязи, в заскорузлых от пота туниках, усталые джедаи вошли во дворец правителя. Там они застали Сон-Таг - она совещалась с Веер-Та и Клат-Ха.
- На шахте объявлена экстренная эвакуация, - сообщила Сон-Таг, обеспокоенно наморщив лоб. - Однако наши датчики не обнаружили никаких отклонений.
- Мы только что заменили их и вчера дважды проверили, - вставила Клат-Ха.
- И еще мы получили сообщение, что у "Дальних миров" возникло чрезвычайное происшествие на одной из глубоководных шахт, - добавила Веер-Та. - Электроошейники у рабочих вышли из строя. Шахтеры подняли восстание и покинули платформу. Их предводитель - финдианец по имени Гуэрра - просил передать вам, что у них все хорошо.
Оби-Ван вспыхнул от радости. Значит, Гуэрра свободен.
- Мы нисколько не сочувствуем "Дальним мирам", - пояснила Клат-Ха. - Мы рады за рабочих. Их там содержали как рабов. Но почему у нас у всех выходят из строя приборы?
- Отказы оборудования - это еще не главная беда, - сказал Куай-Гон. - Я должен сообщить о гораздо более серьезных неполадках.
Куай-Гон вкратце рассказал обо всем, что произошло в шахте.
- Значит, за первым взрывом тоже стоял Ксанатос, - в раздумье произнесла Сон-Таг. Ее лицо исказилось от горя. - Напрасно мы ему доверяли!
- Я так и знала! - громко заявила Веер-Та, и ее глаза вспыхнули.
Клат-Ха только смотрела на Куай-Гона и ничего не говорила.
- Почему вы сказали, что должны сообщить о более серьезных неполадках? - спросила она наконец.
"Пусть Клат-Ха сама додумается до следующего шага", - подумал Куай-Гон, восхищаясь рыжеволосой женщиной.
- В вашем окружении есть предатель, - объявил он. - Кто-то вошел в сговор с Ксанатосом. Этот человек предал Бендомир ради личной выгоды и сообщил ему об ионите.
Веер-Та побледнела.
- Но кто мог пойти на такое?
Внимательный взгляд Куай-Гона остановился на ее лице. Медленно, очень медленно бледность сменилась пунцовой краской.
Клат-Ха стремительно обернулась к ней.
- Веер-Та?
- Я сделала это ради блага Бендомира! - вскричала она. - Он мне сам так сказал. Говорил: если за "Родной планетой" будут стоять "Дальние миры", наша компания станет более прибыльной.
- И ты в самом деле верила, будто он допустит, чтобы шахтой владели мы? - в ярости накинулась на нее Клат-Ха.
- Это еще не все, - остановил ее Куай-Гон. - У Ксанатоса был и другой план. Он собирался взорвать весь Бендомир. Помните черные коробки, которые он расставлял рядом со взрывчаткой в Зонах обогащения и на платформах глубоководных шахт? Кто-то помогал ему проносить эти коробки в купола.
- Он говорил, что это горнодобывающее оборудование для будущего расширения работы, - прошептала Веер-Та.
- Бендомир был на грани уничтожения, - произнесла Сон-Таг. Ее голос был холодным и острым, как лезвие виброножа. - Если бы не джедаи...
- Откуда мне было это знать? - вскричала Веер-Та. - Для чего Ксанатосу уничтожать Бендомир? Планета приносит ему колоссальную прибыль!
Куай-Гон ничего не ответил. Он знал, что на свете есть только одно чувство, которое сильнее алчности. Это жажда мщения. Ксанатос плел свои сети в расчете именно на этот самый день. Он воспользовался в своих целях несчастной Веер-Та. Он знал, что Куай-Гон погибнет с мыслью о том, что не сумел спасти множество жизней. Это была бы самая мучительная смерть, какую Ксанатос мог придумать для своего бывшего учителя.
Куай-Гон еще раз недооценил Ксанатоса. Он не понимал, что его бывший ученик - в такой же степени раб прошлого, как и он сам.
"Нет", - поправил себя Куай-Гон. Его собственное прошлое больше не довлеет над ним. Он оставил его на Бендомире.
Клат-Ха встала и на негнущихся ногах направилась к дверям, как будто ей было противно дышать одним воздухом с Веер-Та.
- Где сейчас Ксанатос? - спросила она Куай-Гона.
- Сбежал, - сообщил джедай. - Он осуществил свой план и ушел в уверенности, что оставляет за спиной разрушенную планету.
- Может быть, он уже на базе "Дальних миров", - предположила Веер-Та.
Клат-Ха метнула на нее взгляд, полный отвращения.
- Никто не знает, где находится эта база. Имей в виду, Веер-Та, ты поплатишься за свое преступление. А вот твой дружок ушел от расплаты.
- Нет, - тихо возразил Куай-Гон. - Не уйдет. * * *
Куай-Гон и Оби-Ван вернулись к себе в квартиру собирать вещи. Через несколько часов их ждал транспортный корабль.
- У Йоды есть для нас еще одно задание, - пояснил Оби-Вану Куай-Гон.
"Для нас". При этих словах сердце Оби-Вана радостно затрепетало.
Вдруг Куай-Гон неподвижно застыл, глядя на свою кушетку. На подушке лежал листок бумаги. Оби-Ван подошел к Куай-Гону и, глядя через его широкое плечо, прочитал:
"Если ты читаешь эти слова, значит, я тебя недооценил. В следующий раз не ошибусь. Я в восторге от наших совместных похождений, о мой учитель. Уверен, доставлю вам удовольствие увидеть меня еще раз".
По лицу Куай-Гона Оби-Ван не мог догадаться, о чем думает учитель. Он сверился с Силой, ожидая обнаружить волны гнева Куай-Гона. Но не ощутил ничего. Может быть, Куай-Гон сдерживает гнев, опять, как и раньше, скрывает от Оби-Вана свои чувства?
- Я не сержусь, Оби-Ван, - произнес Куай-Гон. - Ксанатос для меня ушел. Он просто стал одним из врагов. Ненависть осталась только в его душе. А я предпочитаю сражаться со злом, которое он творит. Может быть, он когда-нибудь убьет меня, но уже никогда не ранит душу. Куай-Гон обернулся к мальчику.
- Этот путь указал мне ты. В шахте, когда воззвал к Силе и показал мне, что свет всегда побеждает тьму. Мой гнев навсегда покинул меня. А под конец ты помог мне узнать кое-что новое обо мне самом. А когда падаван, в свою очередь, чему-то учит своего наставника, значит, они предназначены друг для друга.
- В шахте вы назвали меня падаваном, - с надеждой молвил Оби-Ван.
- Ты готов был умереть за меня, - ответил Куай-Гон. - Твое мужество необычайно, даже для джедая. Я сочту за честь взять тебя в падаваны, Оби-Ван Кеноби.
Оби-Ван ощутил, что его душу наполняет радостное тепло. Ему казалось, что при этих словах он должен вспыхнуть от гордости, но гордость почему-то не приходила. Вместо этого он почувствовал, как вокруг него движется Сила, она вливается в него, и на сердце становится легко и спокойно. Он сглотнул подступивший к горлу комок.
- Я сочту за честь, учитель Куай-Гон Джинн.
- Разумеется, - добавил Куай-Гон, - ты бы не осуществил свой план. Я бы помешал тебе умереть за меня.
- Вы бы не смогли, учитель, - безмятежно отозвался Оби-Ван.
Они переглянулись - в их взглядах вызов смешивался с весельем. Между ними пульсировала Сила. Впереди их ждали долгие годы жизни бок о бок, множество совместных заданий. Они знали, что будут из года в год спорить об этом, даже когда память о планете под названием Бендомир потускнеет. Этот спор навеки останется их безобидной дружеской размолвкой, свяжет их узами памяти и доверия. * * *
Оба понимающе улыбнулись. Разделенная мысль считалась первым звеном в связующих узах между наставником и падаваном. Она давала понять, что они вступили на совместный путь: Им еще долго идти по нему в будущее, которое неотделимо от общего прошлого.
Куай-Гон положил руку на плечо Оби-Вана и долго стоял не шевелясь.
- Пора собирать вещи, - тихо сказал он. - У нас впереди долгий путь.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА З (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 1)
  • ГЛАВА 6 (Страница 1)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 2)
  • ГЛАВА 9 (Страница 2)
  • ГЛАВА10 (Страница 2)
  • ГЛАВА11 (Страница 3)
  • ГЛАВА12 (Страница 3)
  • ГЛАВА 13 (Страница 3)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 4)
  • ГЛАВА 16 (Страница 4)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)
  • ГЛАВА 19 (Страница 5)


Джуд Уотсон

Властитель Черной Силы

Цикл: "Ученик Джедая" - 2

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin